Роберт Черрит - Волчья стая

1 Роберт Черрит

Часть первая

3053. Смесь

I

Имя мое Брайен Камерон. Я один из тех, кто носит форму воинов Волчьих Драгун. В общем, обычный солдат, хотя друзья сказали мне, что сама попытка поведать миру эту историю выделяет меня из рядов простых воинов. Может, они и правы, хотя это не имеет значения. Знаю одно - я посчитал необходимым запечатлеть то, что случилось с нами, чтобы подвести черту под событиями, повлиявшими на мою жизнь и на жизни тех, кто носил и продолжает носить мундир Волчьих Драгун. Хотелось бы надеяться, что идущим следом повезет больше и они смогут избежать многих ошибок, учитывая наш опыт.
Я не претендую на всезнайство, честно излагая все, с чем пришлось столкнуться мне самому. Что же касается событий, в которых я участия не принимал, и слов, которых не слышал, полагаюсь на добросовестность очевидцев и собственное чутье, но я честно пытался следовать духу и букве рассказанного мне. Я говорил со всеми - ну, кроме, может, одного - героями моего повествования и поэтому взял на себя смелость излагать некоторые события от их лица. Лично я верю, что все рассказанное ими - правда, по крайней мере, как они сами ее понимали. А кто, кроме Творца, может знать настоящую истину?
Итак, слушайте рассказ Брайена Камерона. Кстати, первые семнадцать лет своей жизни я был просто Брайеном. Само собой, имел я и полное имя, но в то время оно играло роль скорее простого указателя, чем подлинного имени. Впрочем, не стану отклоняться, перебирать грехи моей юности: это только внесет лишний сумбур в мое повествование. В Драгунах мы твердо уверовали в то, что малейшее колебание на поле боя - верная смерть. Но если воин не испытывает напряжения, царящего на поле боя, то он поневоле начинает мешкать и канителиться.
Так что приношу свои извинения.
К концу февраля 3053 года нас в сиб-группе оставалось всего с десяток. Остальные к тому времени получили назначения: кто куда и каждый по своим заслугам. Мы все жутко переживали, когда нас собрали на плацу полигона Тетсухары, чтобы объявить результаты последнего испытания. Волнений хватало уже оттого, что мы должны были узнать оценки для окончательного назначения на должность воина боевого робота, но к тому же мы ждали и результатов Суда Имени Чести.
Я знал, что достаточно успешно справился с последним испытанием, но предполагал, что оценка окажется недостаточно велика для присвоения мне звания. Впрочем, на место воина в одном из линейных полков я мог рассчитывать наверняка, даже в худшем случае. И все же нервишки пошаливали. Ведь как и все остальные сибы, я принимал участие в Испытании Имени Чести. Все мы являлись нераздельной частью генетического наследства родового имени Камерон и имели полное право претендовать на него. Правда, все мы были еще достаточно молоды для возрастного порога, необходимого для получения этого имени, но некоторые из нас все же лелеяли надежду, что высокая оценка сыграет свою роль. Короче, шансы перед началом испытаний были у всех. Но я, как мне казалось, выступил не особенно блестяще.
И вот стоял я, остолбенело уставясь в громадный экран, под которым чинно восседали наши офицеры - инструкторы в парадной форме. На экране стали появляться ряды имен, оценок и назначений.
Мое имя вместе с номером стояло во главе списка. Как оказалось, у меня были лучшие результаты не только в нашей сиб-группе, но и во всем выпуске. Я успешно прошел испытания и заслужил привилегию носить родовое имя Камерон. Список назначений еще несколько секунд продолжал разворачиваться на экране, но меня это уже совершенно не волновало. Еще никогда в жизни я не был так счастлив.
Несколько моих сверстников толклись поблизости, когда я стоял, пялясь в монитор. Оглянувшись, я прочел в их глазах разочарование собственными результатами. Джовелл, мой недавний соперник возрастом постарше, уступивший мне по очкам во всех военно-полевых разрядах, видимо, наступил на горло собственному самолюбию и оказался одним из первых, кто принес ритуальные поздравления новому носителю Родового Имени. Я не мог сдержаться от усмешки, отвечая на его поздравление. По реакции Джовелла я понял, что усмешка задела его. Однако в своем восторженном состоянии я не обратил на это внимания. Джовелл повернулся и скрылся в толпе. Здесь уже скопилось предостаточно желающих принести свои поздравления новому Камерону.
Многие при этом высказывались искренне. Каждый из нас имел дело с одними и теми же испытаниями, и, раз уж мы выложились, кто на что способен, не было никакого бесчестия в том, что ты не оказался первым. Все мы были лишь частицей Волчьих Драгун, и успех одного становился успехом для всех остальных. Но от этого не менее приятно было принять эти искренние поздравления от восхищенных сверстников, и я был просто-таки переполнен нахлынувшей на меня волной восторга моих сибов. Каждый и каждая желали имени Камерон для себя, однако им удалось, по крайней мере внешне, ничем не выразить разочарования. Они улыбались, смеялись и хлопали меня по спине, отказываясь обращаться ко мне не иначе, как называя полным именем - Брайен Камерон. Один из нашей сиб-группы завоевал Родовое Имя, и теперь все мы разделяли эту честь. Я был страшно горд и в то же время в глубине души стыдился, потому что сомневался, что сам смог бы столь же искренне и открыто радоваться, окажись на моем месте Карсон, Джеймс, Лидия или кто другой.
Толпа окружавших меня поздравителей и пожалате-лей мало-помалу расступилась, пропуская вперед чернокожего человека, который двинулся прямо ко мне. Полковник Джейсон Кармоди собственной персоной. Блеск серебряных планок и значков на его мундире прекрасно сочетался с благородной сединой в волосах и лицом, на котором время прочертило весь его жизненный путь - путь удачливого воина, достаточно удачливого, чтобы уцелеть в сражениях и дожить до столь преклонного возраста. Кармоди числился в кадровом составе и был одним из первых боевых товарищей самого Джеймса Вульфа. Он занимался своим делом, когда ни меня, ни кого-либо другого из сибов еще не было на свете. Некогда Кармоди управлял воздушно-космическими силами Драгун. Он ушел в отставку после ранения в одной из боевых операций на Капелле и вскоре после гибели полковника Эллмана был назначен на должность нашего командира-инструктора. Теперь Кармоди находился в должности командира корпуса охраны, что сделало его ответственным за руководство тренировочными программами Драгун. Так что и нам суждено было узнать его железную руку.
Для нас он всегда был фигурой суровой и недоступной, кладезем знаний, офицером с непререкаемым авторитетом и редкого благородства. Теперь же он отошел от просмотрового экрана и приблизился ко мне. Я так и оцепенел, когда его глаза скользнули по мне с головы до ног.
- Поздравляю вас, Брайен Камерон. Вы заслужили Родовое Имя. Честь вашему Имени.
Ритуальное приветствие на сей раз прозвучало искренне, в отличие от того, что преподнес Джовелл. Это были слова моего командира - голос силы и власти. Я смог лишь выдавить из себя шепотом:
- Сайла.
Тут глаза его несколько подобрели.
- Вы так похожи на него, что мне кажется, будто передо мною стоит призрак.
Я знал о своем сходстве с Основателем, но такое случалось со всеми из нашей сиб-группы на определенной ступени развития. Я никогда не придавал особого значения этому сходству. Знал я и то, что память иногда сбивает с толку зрение, и ответил поклоном на это замечание седого полковника. Вновь подняв голову, я понял: шок, вызванный личным поздравлением Кармоди, настолько ослепил меня, что я не разглядел еще двух Драгун-офицеров, сопровождавших командира.
Старший из воинов - майор Алисия Камерон. Она была не первой из заслуживших это имя, освященное нашим Основателем Вильямом Камероном - такая честь досталась Малькольму, погибшему при обороне Лютеции. Зато Алисия считалась старшей, завоевав свое имя на возместительном состязании после смерти Малькольма. Младший офицер, капитан Гарри Камерон, был из второго поколения Камеронов. Он получил это имя на первом состязании для своего возрастного порога, одолев в поединке кровного сына Вильяма Камерона. Хотя Гарри раньше стал Камероном, он предоставил слово Алисии как старшей.
- Поздравляю тебя, Брайен Камерон. Мы с братом Малькольмом рады принять тебя в нашу семью.
Мне пришлось провести языком по пересохшим губам, прежде чем я смог выговорить:
- Высокая честь для меня.
Она улыбнулась, но это ничуть не было похоже на теплые улыбки моих товарищей сибов.
- Тебе еще предстоит доказать, что ты заслужил эту честь.
Гарри усмехнулся в ответ на ее замечание и затем сказал:
- Поздравляю тебя, Брайен Камерон. Добро пожаловать в семью.
Опасаясь очередного удара по моей новорожденной чести, я попытался ответить как можно безопаснее:
- Благодарю вас.
Снова усмешка. Что-то изменилось в его отношении ко мне, но только что именно, я не мог ясно прочитать на лице моего собеседника. Придется освоить это искусство - как-никак теперь они становились моей семьей. Было у меня такое подозрение, что они теперь вроде как приставлены наблюдать за мной некоторое время. Я чувствовал, что еще не доказал, кто я есть на самом деле.
Полковник Кармоди нарушил это неловкое молчание, распорядившись насчет моего кодекса. Я снял бирки, висевшие на шее, и передал их полковнику. Он вставил их в считывающий блок, расположенный у него на поясе, и выстучал что-то на клавишах. Одобрительно покачивая головой, он некоторое время просматривал возникающие на экране данные.
- Что ж, неплохо, воин Брайен Камерон. - Плотно прихлопнув крышку считывающего устройства, Кармоди вручил мне кодекс обратно. - Драгун должен быть всегда готов к походу. Двигай к ангару двадцать два, время старта - семнадцать тридцать.
Я был удивлен. Всякий воин после назначения в полк получал предварительный отпуск, но протекал он при этом обычно на Фортеции. Может, получение Родового Имени давало право на отпуск во внешних мирах?
- Но как же, сэр? Ведь я...
- Это приказ, воин Брайен Камерон. Отрапортуете полковнику Вульфу на борту "Атамана". Будете прикреплены к его штабу в должности адъютанта.
Должно быть, я хотел спросить о чем-то еще, но все вопросы напрочь вылетели у меня из головы. Знаю точно, что полковник Кармоди говорил что-то еще, но его слов я тоже не помню. Думаю, они были сказаны для того, чтобы меня ободрить. В воспоминаниях о нескольких последующих часах царил все тот же сумбур, какой-то дивный, праздничный водоворот поздравлений. Карсон и Лидия удостоверились, что я добрался до стартовой площадки номер двадцать два около 17.30.
Как только они покинули меня, я уперся взглядом в гигантский шаттл "Атаман". На его овальном конусе отражалась добрая половина звезд, мерцавших в холодном ночном небе Фортеции. До сих пор не забыть мне того трепета, что испытал я тогда, окрашенного благоговейным ужасом. Хотя вовсе не вид шаттла командного класса вызвал эти эмоции, но то, что ожидало меня впереди.
Мне предстояло служить рядом с самим Джеймсом Вульфом, легендарным командиром Волчьих Драгун. Всей Внутренней Сфере он был известен как выдающийся и даже просто превосходный воин. Стратег и тактик, годами сбивавший с толку своих противников, он был настоящим подарком судьбы для своих друзей. Сколько раз он проводил нас сквозь огонь и воду, и всегда при этом не только целыми и невредимыми, но и готовыми к новому сражению. Он вывел нас в ряды первых наемников Внутренней Сферы. Мы, сибы, называли его Волком, потому что нам он представлялся образцом яростного вожака стаи точно так же, как отцом, стражем и вождем.
Раз уж я справился со своим делом; на меня обратили внимание. Тут же. Немедленно. Думы Основателя Вильямса вспыхивали в моей голове. Он мог бы гордиться мной - до тех пор, пока я не дал маху. Если бы я дал маху в глазах Волка, никакой чести меня больше не могло ожидать. Я опозорил бы имя, и семья ходатайствовала бы о моей замене. И тогда потерял бы право носить Родовое Имя Чести Камерон. Где был бы я тогда? Никто из Драгун не желал бы вляпаться в такой позор. Быть воином - это значит, испытывая страх, решительно его подавлять. И хотя я не очень-то жаждал встретиться со страхом и рассмеяться ему в лицо, я забросил на плечо свой вещмешок и решительно направился к трапу.

II

Некогда, как я уже рассказывал, Внутренняя Сфера считала Волчьих Драгун обычным отрядом наемников. Сфероиды знали, что Драгуны имеют источники материально-технического обеспечения, недоступные обыкновенным наемникам, однако большинство ученых мужей Внутренней Сферы приписывало это доступу Драгун к бункеру - тайнику, оставшемуся после падения Звездной Лиги два с половиной столетия назад. Секретный бункер Звездной Лиги. Многим отрядам наемников доводилось отыскивать подобные сокровища, поэтому было решено, что Драгунам просто повезло больше других и им досталась главная находка. Теперь, конечно, каждому было понятно, что никакого тайника не было.
На самом деле Драгуны никогда не были простыми наемниками. Впервые появившись в анналах истории Внутренней Сферы почти пять десятилетий назад, они выполняли разведзадания для своих хозяев, находившихся в далеких кланах. Вероятно, парни из кланов считали снаряжение Драгун вышедшей из употребления рухлядью, годной только для плохо вооруженных и посредственных воинов из недостаточно чистого генетического наследства, настоящих дикарей в сравнении с парнями правящей касты. Военных Внутренней Сферы, однако, Драгуны вполне удовлетворяли, и вооружение их было своего рода жемчужинами среди прочей боевой техники, просто сокровищем золотого века Звездной Лиги.
Джеймс Вульф и его клановый брат Джошуа были руководителями этой миссии. В их задание входило разведать силу и слабость каждого из Великих Домов Внутренней Сферы, нанимаясь к ним на службу в качестве полка наемных Драгун. Великие же Дома, или Наследные Государства, как они стали называться после падения Звездной Лиги, являлись могущественной империей, правившей обитаемой Вселенной.
Поначалу Драгуны действовали успешно как воины, участвующие в сражениях, которые велись во Внутренней Сфере, и как шпионы для кланов. Но со временем и верность наемников, и отношение к ним новых хозяев начали меняться. Сохранившиеся предания Драгун не особенно точно повествуют об этом моменте, однако я уверен в том, что изменения начались сразу же после гибели Джошуа Вульфа от рук враждебной клики, вошедшей в союз с Домом Марика, главы Лиги Свободных Миров. С тех пор Джеймс Вульф считался единовластным вождем, в противоположность прежнему двойному командованию внутри структуры Драгун, унаследованному от Клана Волка. По-прежнему скрывая свое происхождение, Драгуны, однако, продолжали действовать во Внутренней Сфере, постепенно завоевывая грозную репутацию лучших, благороднейших воинов со времени падения Звездной Лиги.
Но репутация эта лопнула, стоило только Джеймсу Вульфу раскрыть секрет, что Драгуны с самого начала прибыли в качестве шпионов для Клана Волка, больше того, для всего корпуса кланов, которые в это время оккупировали Внутреннюю Сферу. Отныне имя Драгун повсюду стало проклятием в устах разуверившихся и испуганных людей. И кто мог порицать их? Джеймс Вульф признал, что он является членом Клана Волка, того самого клана, что так яростно сражался со всеми и пожирал один за другим миры Внутренней Сферы, словно легендарный Фенрир. Как только орды кланов неумолимо двинулись к Терре, даже торжественное оглашение разрыва всяких дружеских отношений с Драгунами, сделанное от имени руководителей Внутренней Сферы, не снизило общей враждебности народов империи.
Так происходило вплоть до самого начала осады Лютеции - столицы Империи Драконис, когда мнение сфероидов начало меняться и склонялось к более благосклонному взгляду на Драгун. Ганс Дэвион, властитель Дома Дэвиона и фактический правитель Великого Кагала, образовавшегося от союза Вольных Систем и Содружества Лиры, вынудил Драгун и прочих наемников Внутренней Сферы участвовать в защите осажденной Империи. Такой оборот событий шокировал многих, в особенности тех, кто верил, что столетия взаимной ненависти предотвратят любые контакты между Содружеством Лиры и Империей Драконис даже перед лицом столь страшной и неотвратимой для всех угрозы, какой являлось вторжение кланов. После того как Драгуны сыграли ключевую роль в сдерживании и остановке полчищ кланов, обрушившихся на Лютецию, сфероиды уверовали в то, что мы честно порвали со своим прошлым и навеки связали свою судьбу с судьбою Внутренней Сферы. И снова Драгуны и Джеймс Вульф стали героями.
В прежние времена Джеймс Вульф любил разыгрывать людей, которые прежде никогда с ним не встречались. Посетителя вводили в довольно обширную компанию полковников-Драгун. При этом среди них мог присутствовать Джеймс Вульф, но имена не назывались до тех пор, пока гость не делал первую попытку заговорить с тем из присутствующих, кого он считал старшим по званию. Рассказывают, что обычно при этом происходила ошибка и посетитель обращался к одному из полковников как к военачальнику Драгун. Дело тут, видимо, в некоторой неполноценности среднего сфероида. Но лики галактических героев со временем стали легко узнаваемы признательными народами, так что вся эта придуманная Волком игра постепенно потеряла смысл.
Я думал о таком испытании, когда поднимался на борт шаттла Волка. Я знал, что не опозорюсь, как многие, ведь теперь я - Драгун. Нас обучали заглядывать вглубь и под внешней оболочкой угадывать силу. Мне не было нужды пытаться узнать эти точно высеченные из камня черты, эту железную седину волос и бороды. Мне не нужно было выискивать глазами эту приземистую худощавую фигуру. Джеймса Вульфа просто нельзя не узнать, его внутреннюю силу без труда почувствует любой из настоящих воинов, даже если он не имеет понятия о внешнем облике вождя.
Однако дни этих игр давно миновали. Драгунам пришлось участвовать в тяжелых, мучительно тяжелых кампаниях, не последней из которых была оборона Лютеции. И хотя Лорды-Наследники выразили уверенность, что отныне мы целиком и полностью принадлежим Внутренней Сфере, мы сознавали свое положение. Разрушив старые связи, мы отошли от кланов, но так и не вошли в колею, по которой двигалось развитие Внутренней Сферы. Мы были людьми особой породы, племенем, стоявшим одиноко среди враждебного моря звезд. Лишь одна планета - Фортеция - принадлежит нам, и мы будем удерживать ее всеми силами. И в таких сиб-группах, из которых вышел я, коренится наша сила и вера. Как мы говорим во время наших торжественных церемоний: "Драгуны будут стоять до последнего".
Охранник, встретившийся мне у самого входа на пусковую площадку, проверил мои документы, после чего дал распоряжение одному из членов экипажа корабля проводить меня. Меня повели по лабиринту коридоров в небольшую каюту, где я скинул свой мешок со снаряжением. Здесь находились четыре койки; я был еще слишком молод, чтобы занимать отдельную каюту. Пассажирский лифт быстро доставил нас на главную падубу. Мы стояли среди транспортных капсул, в которых находился бортовой комплект боевых роботов. Гигантские машины отбрасывали фантастически причудливые тени. А на фоне этих замерших теней временами вспыхивали искры от работы сварочных агрегатов. Техи занимались наладкой и ремонтом громоздких боевых машин.
Я надеялся, что меня проводят на верхние палубы, в самое логово Волка. Слухи, распространявшиеся в сиб-группах, сообщали о поистине безразмерных пространствах "Атамана", где различные прелести уюта соседствуют с самой совершенной военной техникой. Разочарование, вызванное тем, что я не смогу проверить справедливость этих россказней, целиком потонуло в нахлынувшем на меня возбуждении. Ведь скоро я встречусь лицом к лицу с самим Волком.
Вокруг стола в центре просторного зала над тактическими планами столпились офицерские чины Драгун.
Их фигуры, нависшие над экраном, походили на призраков. Джеймс Вульф сидел на конце стола, выслушивая доклады военачальников.
Ощутив толчок, я вздрогнул и увидел, что сопровождавший меня тех протягивает пакет с моими документами. Я принял пакет, и мой провожатый исчез, не сказав напоследок ни слова. Видя, что мне ни осталось ничего другого, я, преодолев робость, приблизился к столу и вручил пакет Волку.
Едва взглянув на меня, он взял объемистый пакет и бросил его на стол, даже не удостоив вниманием. Лицо Волка было знакомо многим, в том числе и мне, но это ничуть не ослабляло жуткого ощущения, которое я испытывал. Этот человек объединил под своим командованием Драгун и вел их так почти пятьдесят лет тяжелого ратного труда. Его стратегическое чутье и тактический гений стали легендарными. Кто, стоя рядом с ним, мог не ощущать благоговейного трепета?
- Добро пожаловать к нам на борт, Брайен, - произнес Джеймс Вульф.
Его проницательные серые глаза были чисты и глубоки, словно кристаллический лед. Казалось, он заглядывал в мою душу и читал в ней столь же легко, как с экрана - голограммы. Не отваживаясь заговорить, чтобы не прийти в еще большее замешательство, я только кивнул в ответ и тряхнул протянутую руку. Что-то шевельнулось в глубине ясно-серых глаз, и на краткий миг лицо Волка изменилось. Неужели я уже успел оплошать?
- Вы должны знать каждого, раз уж назначены в мой штаб.
Он представил мне остальных присутствующих офицеров. Все они были героями, ветеранами, имевшими за спиной, по крайней мере, лет двадцать службы в Драгунах. Подробный рассказ о них может занять слишком много времени. Но вам следует хотя бы узнать, кто там находился.
Полковник Нейл Парелла был единственным из присутствующих полевых командиров. Мое первое впечатление о нем было несколько смазано его некоторой небрежностью, чувствовавшейся во всем: одежде, речи, телодвижениях, но мне уже доводилось слышать, что жизнь в полевых условиях предполагает большую раскованность, чем служба в учебных частях. Да и кто я такой, чтобы критиковать его? Боевые нашивки и шевроны, украшавшие его полевой китель, красноречиво могли поведать всю историю жизни этого воина, не знавшего поражений. Мне приходилось слышать, что у него, в бытность еще совсем молодым офицером, возникали некоторые проблемы с алкоголем - недостаток, уже непростительный для старшего офицерского состава. Но, очевидно, он сумел преодолеть этот порок; кроме того, в настоящее время Парелла командовал полком "Гамма".

1 Следующая страница


Волчья стая 2

Полковник Стэнфорд Блейк, франтоватый, с иголочки одетый человек, с виду несколько переваливший за средний возраст, являлся главой так называемой Волчьей Сети - разведки Драгун. Он служил в командном звене Волка офицером разведки до тех пор, пока не получил повышение. Из всех присутствующих офицеров один только Блейк, казалось, благосклонно встретил мое появление.
Старшим из четверых присутствующих был подполковник Патрик Чен. В архивах мне доводилось читывать, что он был удостоен наград в еще большем количестве, чем Парелла, только Чен не носил их. Как и Блейк, он был одет в синий китель воина со знаками различия и шевроном в виде волчьей головы на плече - эмблемой Драгун. Он практически уже не участвовал в боевых операциях и служил начальником штаба у полковника Кармоди, являясь также главой оперативного командования боевых роботов.
Не считалось редкостью среди Драгун носить шевроны других частей, однако я был удивлен, заметив шеврон пехотинца на кителе майора Хэнсона Брубейкера. Ростом он был еще ниже Волка и сильно смахивал на хорька. С трудом можно было даже предположить, что при такой комплекции человек может обладать силой отбойного молотка. Затем я заметил шеврон спецразвед-группы, и мне все сразу же стало ясно. На свою нынешнюю должность Брубейкер был выдвинут для проведения разведывательных операций несколько другого сорта. Он являлся начальником контрактной команды - подразделения Волчьих Драгун, занимавшегося переговорами по контрактам и набором личного состава. После церемонии представления офицеры вновь продолжили заседание. Темой обсуждения являлся вовсе не план операции, как показалось мне вначале. По-видимому, разговор имел отношение к одному из контрактов. Я никогда не питал особого пристрастия к гражданским делам - недостаток, распространенный в воинской среде. И только теперь почувствовал свою ущербность в этом вопросе. Должно быть, полковник Блейк заметил мое смущение. Он перегнулся через стол и улыбнулся мне. Чуть снисходительно, как показалось, мне, но дружелюбно.
- Дело батальона Кантова из полка "Гамма" уже находится в Трибунале.
- Наветы врагов, - буркнул Парелла из глубин своего мрачного болота меланхолии.
- Дом Марика утверждает противоположное, - продолжал Блейк. - И тому имеется достаточно свидетельств, причем вполне основательных. Между тем решение Трибунала, скорее всего, склонится в пользу Дома Марика.
- Быть этого не может! Они же Драгуны, - выпалил я, привлекая тем самым к себе внимание остальных офицеров.
- Может, икра ты баночная, - сурово ответствовал Чен. - У головорезов Кантова рыло в пуху, и любой слепец из прислужников Звездного Братства прекрасно может разглядеть это. Малыш, ты только что вылупился из своей сиб-группы. Тебе еще предстоит увидеть много вещей невозможных, но тем не менее существующих. Я всегда говорил, что металлическая матка замораживает клетки в мозгу. Все вы такие, икра баночная. Еще бы, помню, вот...
- Полегче, Пат. - В голосе Блейка сквозила усталость. Чувствовалось, что все эти сетования Чена ему порядком надоели. - Это наш парень. Он не получил кланового воспитания.
Чен отрицательно встряхнул головой:
- Настоящий мир - вот единственное настоящее образование.
- Отвяжись от парня, Пат. Ты ведь тоже когда-то был молодым. - Блейк примирительно улыбнулся. - Выучится.
- Будет лучше, если он сделает это как можно скорее. Я ответил насколько можно твердым голосом:
- Я выучусь.
Чен молча вперился в меня, лицо его при этом ничего не выражало. В войсках его уже давно окрестили Каменной Харей. Я ломал голову над вопросом: годы сделали это лицо таким нервным и хмурым или же оно всегда было таким от рождения?
Брубейкер хлопнул меня по плечу, выводя из оцепенения.
- Не давай этому старому козлу наскакивать на тебя, Камерон. Он сам - образцовый экземпляр сиба. Замечательный, так сказать, образчик недостатков. Воут?
К моему удивлению, Чен проигнорировал замечание Брубейкера и повернулся к полковнику Вульфу.
- И все же я утверждаю, что доводить дело до огласки на суде окажется вредным для общественных отношений. Пусть Кантов проваливает на все четыре стороны. Нужды нет замешивать в это дело Джеймса.
Брубейкер фыркнул:
- Говори, говори. Да ты не имел дела с публикой с тех пор, как принял командование боевыми роботами. Я же в твои дела не лезу, так почему не оставить общественные проблемы на моей совести? Ведь это жизненно необходимо, чтобы Джеймс предстал перед Трибуналом. Как предводитель Драгун полковник является последней инстанцией в разрешении вопросов и лицом, чьего присутствия на судебном процессе Трибунал непременно потребует. Впервые Драгуны выступят по такому вопросу, как нарушение контракта, и, если полковник там не появится, у них будет достаточно оснований для воплей на тот счет, что Драгуны способствовали учреждению Трибунала для прикрытия своих командиров.
Чен помахал в воздухе рукой в знак того, что пора подводить итоги.
- Я уже слышал твои аргументы.
- Но, очевидно, не прислушался к ним.
- Достаточно, джентльмены. У Драгун и так много врагов, не хватало нам еще воевать друг с другом. - Голос Волка успокоил подчиненных подобно тому, как внезапный раскат грома заглушает шум самого сильного ливня. - Я рассмотрю конкретные предложения насчет проблемы с Мариком. Если нет никаких конкретных предложений и дополнений, все свободны.
И после этих слов - никакого шума. Обсуждение вопроса, выносимого на рассмотрение в Трибунале, прошло в приказном порядке. Но чем больше я слушал, тем сильнее ощущал беспокойство. Я страшился пути, уводившего меня по следам Основателя Вильяма Камерона, боялся службы под началом Волка. Теперь ясно, что первое мое задание я получу, как только он вместе с Драгунами предстанет перед судом.

III

Груды разбитых боевых роботов, словно трупы великанов, были разбросаны по всей территории. Ребра из пенотитана тускло поблескивали из их внутренностей, отмечая зияющие раны в бронированных панцирях. Дряблые серые обрывки псевдомускулов - миомеров - торчали подобно волокнам разлагающейся плоти. Куски металла в броне метили поверхность машин, как и полосы ржавчины, напоминавшей засохшую кровь. И нечто похожее на тень ворона кружило в небе над полем брани.
Отсюда, из укрытия в развороченном брюхе "Громовержца", Элсон Рысь с ухмылкой взирал на залетного гостя. Он запросто мог снять его одним выстрелом из лазера, только этого не требовалось. Никаким аэродатчикам не обнаружить Элсона среди этих груд разрушенных боевых роботов. А пальба по воздушной посудине только выдаст огневую позицию.
Разбитые машины принадлежали карательной команде, которая совершила налет на Фортецию, в то время как боевые полки Волчьих Драгун обороняли Лютецию, осажденную кланами. Капеллане, верно, сочли, что без труда расправятся со стариками и детьми, оставленными Драгунами дома, и только потом осознали, как жестоко ошибались. Победоносные силы обороны разгромили налетчиков и оставили распотрошенные груды техники ржаветь на поле боя. Если бы сражение случилось в более людном месте, это послужило бы предупреждением. Однако все происходило по ту сторону гор, в месте, куда редко допускался кто-либо из посторонних.
Элсон считал, что Драгуны до сих пор не были побеждены только благодаря углубленному развитию Внутренней Сферы. Даже мертвые боевые роботы продолжали нести свою службу. Здесь иногда происходили учения, во время которых павшие машины использовались в качестве дзотов и мишеней. Будучи прекрасно осведомлен об этом, Элсон разыскивал сейчас что-нибудь из активных систем оружия, впрочем, безрезультатно. Эти машины были бесполезным хламом. Но даже в качестве хлама они представляли собой превосходные укрытия, а укрытие - это жизнь для пехотинца, даже если он носит полевой бронекостюм элементала.
С виду он напоминает боевой робот и может быть принят местным жителем за таковой, но только в том случае, если этот абориген не получил понятия о пропорциях. Бронекостюм имеет громоздкие человекоподобные формы, которые становятся еще более громоздкими и неуклюжими, когда сзади нависает пусковая ракетная установка. Форма бронекостюма придавала пехотинцу угрюмую сутулость. Левая рука, пропорциями и близко не напоминавшая человеческую, заканчивалась мощной трехпалой клешней, а правая, если, не была снабжена оружием, выбранным для боевой задачи, оснащалась армированной перчаткой. Несмотря на внешнее сходство с боевым роботом, трехметровый бронекостюм значительно уступал ему в размерах, доходя до колен самому невзрачному роботу. Бронекостюм элементала имел к тому же всего одну подзарядку для ракетной установки ближнего действия, и, как только кончались боеголовки, у элементала оставались ограниченные возможности для борьбы с боевым роботом. Обеспечивая пехотинцу наилучшую защиту и способности к передвижению, бронекостюм, однако, не дает ему возможности выстоять против даже самого легкого из боевых роботов. Поэтому элементалы никогда не выходят один на один против этих машин.
Уверившись в том, что патрульный отлетел достаточно далеко, Элсон покинул убежище и созвал свой расчет. Четверо других элементалов в расчете назывались группой только потому, что были детьми сфероидов и Драгун. Их архаическая номенклатура была еще не самой худшей из всех существующих.
- Как думаешь, нас засекли? - спросил Джелсен. Он числился вторым в расчете и удерживал эту позицию только из-за отсутствия других претендентов.
Спрашивал он, конечно, о том, что было и так всем известно.
- Нет, - ограничился Элсон самым простым ответом.
- Все-таки лучше залечь снова и переждать, пока не подойдут остальные силы взвода.
Реплика эта исходила от Килли. Она была сфероидом, что называется, с головы до ног, несмотря на телосложение, достойное элементала. Хотя Килли редко жаловалась на неудобства бронекостюма, она вечно задавала вопросы на разнообразные темы и к тому же не стеснялась высказывать свое мнение.
- Но они только этого и ждут от нас. - Это подключился Ворнер, перезревшее дитя Драгун.
- Так что с того? - отозвалась Килли сухим и дребезжащим смехом, донесшимся сквозь микрофон бронекостюма. - Лучшего места для обороны не сыщешь. Не просматривается ни единой линии огня на пятьдесят метров вокруг. Отличное место для жаб.
- Жаб! - Не будь сейчас на нем бронекостюма, Элсон точно сплюнул бы. Какой-то сфероид, один из водителей боевого робота, назвал пехоту элементалов жабами, впервые увидев их, когда они пересекали равнину как раз перед его носом. Клановцы между тем выполняли маневр, во всю возможную прыть используя специальные дюзы для прыжков. Элементалы двигались в своих бронекостюмах так ловко и грациозно, а у этого вольнорожденного тупицы повернулся язык сравнить их с прыгающими жабами! Прозвище прижилось среди сфероидов и даже в пехоте. И забывшие дух солдатского братства придурки называли теперь так сами себя. Не было у них никакой гордости и чести.
И вдруг вся его озлобленность показалась Элсону беспричинной. Ведь он теперь находился среди Волчьих Драгун. Чего еще можно желать?
Появление воздушного патруля означало, что враг недалеко и появится в самом скором времени, слишком скоро, чтобы Элсон мог позволить своему расчету заниматься идиотскими рассуждениями, и праздными диспутами по поводу его приказаний. Он оборвал дискуссию и распределил расчет среди нагромождений железного хлама, выбирая позицию ненадежнее, чтобы находиться при этом как раз напротив предполагаемого пути движения противника. Элсон вернулся к "Громовержцу" и вскарабкался ему на грудь. Просканировав горизонт, он заметил вспышку света. Элсон переключил контур усилителя на десятикратное увеличение. Того, что он увидел, было вполне достаточно - легкое облачко пыли. Вовремя он успел укрыть свой расчет. Противник приближался.
Он надвинул оптический сенсор на остов "Громовержца" и проворно спрыгнул, чтобы не засветиться, предоставив павшей громаде защитить его от сканеров приближающихся боевых роботов, как он уже защитил его от патрульного. Между тем сам он продолжал наблюдать за противником посредством оставленного наверху оптического устройства.
Враг продвигался в количестве одного звена, целиком состоящего из легких боевых роботов. Самой тяжелой была модель, которую он лишь недавно увидел впервые, человекоподобный корпус с песьим очертанием головного шлема. Секунда потребовалась Элсону, чтобы вспомнить, как он называется... "Волкодав"! Остальные представляли собой классические изобретения Звездной Лиги: два "Страуса" с длинными, словно ходули, нижними конечностями и один боевой робот гуманоидной формы - "Шершень". Они двигались ромбом, с "Волкодавом" во главе и двумя "Страусами" с каждого крыла. По положению "Волкодава" в строю, а также учитывая выдающиеся размеры боевого робота, Элсон заключил, что он и должен быть командирским.
Машины слегка замедлили движение, подъезжая к заброшенному полю битвы, словно предчувствуя, что на этой местности могут таиться неведомые опасности. Осмотрительно. Один неверный шаг по шатким грудам обломков мог вывести машину из равновесия или вызвать перегрузку в механике. Водителю в случае такой незадачи предстояло изрядно попотеть, чтобы уберечь боевую машину от бесславного падения на землю. Подобные падения редко приносили повреждения боевому роботу, зато могли серьезно повредить водителю, даже если ущерб при этом был нанесен лишь его чести.
Элсон выжидал с завидным спокойствием. Одна за другой машины вступили на поле сражения. Двигались они медленно, осторожно. Однако внимание при этом уделяли только территории - ошибка, которая обойдется им дорого. Элсон подпустил их до того места, где, по его мнению, находился центр кладбища, и только, тогда вылез из своего укрытия.
Он вмазал по замыкающему колонну "Шершню" из лазера, намечая своему расчету первую цель. Щелкнув пусковым механизмом ракет ближнего действия, Элсон дал команду открыть огонь.
Боеголовки с ревом вырвались из пускового устройства. На какую-то микросекунду Элсона шатнуло в сторону. Шлем обдало жаром, когда ракеты прочертили путь навстречу мищени. Элсон радостно отметил появление двойных дымных шлейфов почти одновременно с четырех сторон. Весь его расчет отреагировал на появление мишени дружной пальбой из установок.
За ревом ракет последовали вспышки, и "Шершень" расцвел огненными цветами, но перед тем, как он исчез в растущих клубах копоти и песка, Элсон успел разглядеть, что одна из его ракет впаялась прямехонько в голову машины. И даже зная, что ракета не пробила броню, Элсон торжествовал при одной мысли о том, как огрело сейчас внутри какого-нибудь дубаря, упрятанного в броню. Впрочем, не время для торжества. Надо успеть унести ноги, пока не отреагировали сотоварищи "Шершня".
Сейчас голова Элсона была занята одной мыслью: как поскорее в целости и сохранности достичь второй огневой позиции. Старательно уклоняясь от встревоженных боевых роботов, он не успел разглядеть остальных солдат своего расчета. То, что противник ответил довольно-таки слабым огнем, воодушевило Элсона. Расчет должен застать этих тупиц врасплох, поразить неожиданностью нападения.
Спрятавшись в укрытии, он наконец рискнул оглядеться по сторонам. С его позиции просматривался только один из элементалов, Килли. Она подала сигнал, четыре раза качнув в воздухе рукой. Это должно было означать, что все единицы расчета находятся на своих позициях.
Элсон перевел взгляд на машины. "Шершень" свалился. Хорошо. И даже очень. На это он даже не рассчитывал. Падение боевого робота означало дополнительный шанс для его расчета. Остальные остановились. Естественно, они неотрывно прощупывали сканерами местность в надежде отыскать, куда запропастился один из них. Элсон злорадно ухмыльнулся. Не скоро им удастся его найти.
"Волкодав" остался на месте, очевидно, просматривая местность, а два "Страуса" отправились на поиски. При этом они шарахались от мертвых боевых роботов, словно ожидая, что вот-вот один из них вдруг восстанет и начнет их душить, словно призрак, поднявшийся из могилы.
Осторожность в данной ситуации свидетельствовала о прозорливости, но командир их звена вовсе не был таким уж прозорливым воином, каким, наверное, воображал себя. Именно такой реакции и ожидал от этих
недоумков Элсон. Припоминая схему расположения огневых точек, Элсон быстро прикинул, как далеко от него могут находиться бойцы расчета. Он выдал в эфир приказ в предельно сжатой форме, чтобы не дать возможности противнику обнаружить его позицию.
- Порядок. Вектор огня на "Волкодава". Три минуты до атаки. Концентрация - на правое плечо.
Он обождал десять секунд и позволил себе пошевелиться.
Отметка: минута двадцать секунд. Он припал к земле и выжидал под раздробленной ручищей боевого робота. Слева от него раздалось шипение лазера, вмонтированного в машину. Ни взрыва, ни вспышки за этим не последовало - воин, должно быть, просто чудил, постреливая по теням. В направлении Элсона не просматривалось никакого огня, из чего тот заключил, что его не засекли. "Волкодав" стоял по-прежнему неподвижно, обозревая пространство и карауля своих товарищей. Две минуты.
На частоте его расчета царила полная тишина. И "Волкодав" по-прежнему не двигался. События развивались лучше, чем он ожидал. Три минуты.
Элсон выскочил из прикрытия на коротком выхлопе прыжковых дюз, как раз достаточном, чтобы стряхнуть с себя мусор и осколки. При приземлении отсалютовав последним остатком РБД, он опять подпрыгнул, направляясь к новому прикрытию. Остальные бойцы расчета атаковали точно так же, выпрыгивая из прикрытий, открывая огонь и затем скрываясь из виду. Этот залп оказался более рассредоточенным, чем прежний. Тут уж "Волкодав" отреагировал. Опираясь на левую "ногу", он задрал правую и качнулся вперед, одновременно с этим поднимая "руку" с лазером. Ракеты элементалов угодили в эту "руку" и в корпус машины, произведя потрясающую какофонию грохота. "Волкодав" качнул правой "рукой", нацеливая голодное рыло лазера на врага. Огненный шквал выплеснул оттуда, облив броню Ворнера, выскочившего в поисках более надежного укрытия. Затем вспышки из двух лазеров, вмонтированных в "грудь" машины, пронзили землю рядом с Элсоном. Водитель вражеской машины палил напропалую из всего своего арсенала, очевидно, надеясь уничтожить замеченного элементала. Жаль, что не получилось выстрела поудачнее.
Элсон лупанул по боевому роботу из своего лазера, который был просто дохляком в сравнении с гигаваттами тяжелого "Сетанта". Этим аппаратом такую махину не заткнешь. Зато по части стрельбы Элсон мог бы дать десять очков вперед этому увальню из боевого робота. Он нацелил луч прямо в "плечо", расширяя дыру, уже проделанную там тремя РБД. И еще два тонких луча вонзились рядом, прожигая броню: один, правда, угодил в "грудь", зато остальные пришлись как раз куда надо. "Волкодав" испустил тонкий пронзительный скулеж. Лазер упал, энергия в нем иссякла. Ущерб, нанесенный атакой элементалов, напрочь вывел из строя главное оружие боевого робота. Элсон усмехнулся.
- В укрытия, - скомандовал он. Они свое дело сделали. Теперь все, что от них требовалось, - залечь и постараться уцелеть.
Дикая, безудержная радость охватила Элсона, когда он увидел, как точно просчитал он реакцию этих тупиц на атаку. Даже сознавая, что расчет элементалов после такой атаки должен был израсходовать все свои ракеты, враги не могли не подумать о том, что в грудах покореженного металла может скрываться еще несколько таких расчетов. И даже если эти тупицы горят желанием сражаться, им нельзя забывать про свое первоначальное задание, которое наверняка состоит не в том, чтобы уничтожать докучливую пехоту - стальных блох, притаившихся под ржавыми останками.
Звено боевых машин было обессилено почти вдвое, и командир не хотел нести еще дополнительные потери. "Волкодав" так и рванул по кладбищу машин, набирая обороты и даже не оглядываясь в целях предосторожности. "Страусы" поспешили за ним. Сейчас только скорость спасла бы их от элементалов. Боевые роботы улепетывали в том же направлении, откуда прибыли.
Элсон подумал, что такое быстрое отступление явилось, пожалуй, самым лучшим тактическим ходом противника за все время этого сражения. Когда машины достигли подножия холма, он стал надеяться на то, что удача, возможно, не изменит и остальным бойцам взвода Гарольда. Если их командир не окажется упрям настолько, чтобы не последовать совету Элсона.
Элсон вскарабкался на полузарытого в землю "Крестоносца", под прикрытием которого находился все это время. Усевшись на мощную металлическую "грудь", он свесил ноги в зияющий проем, на месте которого когда-то находилась пусковая установка. Бой закончен. Пока что.
Поблизости, в двух десятках метров от него, Ворнер потерянно пинал остов одного из поверженных боевых роботов. Он распахнул люк, выполз из своей боевой брони и тут же поспешил излить накопившуюся злость на собственный бронекостюм. Его пинки не возымели на броню никакого действия.
Элсон рассмеялся. Испытание закончилось, в особенности для Ворнера. Он был сражен наповал лазером "Волкодава". Пехота не получает второго шанса, как водители боевых машин. Да и для самого Ворнера было бы лучше, если б лазер боевого робота палил в полную силу.
В отдалении Элсон разглядел "Шершня", поднимающегося на "ноги", арбитры зафиксировали его штрафные очки на табло. Ну, этот-то тип срезался еще почище Ворнера. Боевые роботы вообще не должны терпеть поражений от элементалов.
Хруст гравия подсказал Элсону, что кто-то приближается к нему из-за спины. Но он даже не обернулся.
- Один элементал за одного боевого робота. Неплохой обмен, воут? Отлично сработано, кандидат Элсон.
Узнав этот голос, Элсон выпрыгнул из машины и спрыгнул на землю, оказавшись лицом к лицу с полковником Гриффитом Никкичем. Элсон вытянулся, весь - внимание. Честь по чину, как говорится, пусть даже полковник запамятовал полное имя Элсона.
Никкич был старым воякой из пехоты и достаточно неплохим в свои пятьдесят. Он носил боевые отличия на груди и еще держался прямо. Личность примечательная, Никкич, однако, не имел ни капли крови элементала. Элсон рявкнул:
- Слушаю, полковник.

Предыдущая страница 2 Следующая страница


3 Роберт Черрит

Никкича, казалось, ничуть не рассердил этот тон, несмотря на то что такое общение со старшим по званию граничило с неуважением. В пользу старика говорило и то, что он совершенно спокойно адресовался к Элсону.
- Удивлен, наверное, почему это тебя вместо твоего арбитра оценивает сам командир оперативных сил пехоты.
- Не моего ума дело, полковник. Никкич нахмурился.
- Так-так. А почему ты откололся со своим расчетом от взвода?
- Кадет Гарольд неправильно оценил боевую обстановку, сэр.
- Болван. - Никкич обернулся и осмотрел остальную часть подтягивающегося расчета. Теперь он стоял вполоборота к Элсону. - А ты углядел что-то такое, чего он не заметил?
- Я носил боевую броню в то время, когда Гарольд еще читал по складам в своей сиб-группе, сэр.
- Мудрость клана гласит, что новое поколение превосходит старое.
- Мудрость клана гласит, что молодые должны следовать за старшими. Никкич кивнул.
- И Гарольд не прислушался к твоим советам. Сказал, что уже был на этом поле и знает самые лучшие места для засады.
Сам Никкич, что и говорить, был опытным стратегом. Он говорил об их тактике так, словно сам присутствовал на взводном совещании.
- Я просканировал полевые карты поля боя до начала занятий, сэр.
- Знаю, - сказал Никкич, обнаруживая интерес к стратегии их взвода. - И что же ты пытался доказать, Элсон?
- Что я воин, сэр.
Элсон опустил голову, с трудом сдержав внезапный порыв злобы. Он еще раз напомнил себе, что носит кодекс связанного лишь временно. Когда почувствовал, что достаточно контролирует себя, чтобы говорить спокойно, то произнес:
- Как скажете.
- Видел твой кодекс, Элсон. Ты не вернорожденный. Что же ты так горячишься? Отвечай честно.
- Пусть я и вольнорожденный, но моя кровь - кровь воина. Я заслужил свое звание в Клане Рыси. Я доказал, что я воин.
- Значит, теперь ты доказываешь в очередной раз, воут?
- Ут. Я связанный Волчьих Драгун, захваченный в честном сражении. И буду честно исполнять свои обязанности.
- Но ведь никто не заставляет тебя быть здесь воином?
- Я верен своим традициям.
Никкич хмыкнул. Жестом он подключил к беседе остальную часть расчета.
- Ну, хорошо, все вы питали благие надежды, что остальная часть взвода успешно справится и без вас. Ведь главное - насколько высока будет общая оценка. Оценка вашего расчета может быть высокой, но срежется, если остаток взвода подкачает. Пехота должна работать сообща.
Эти упреки Элсона нимало не заботили: Он принял правильное решение.
- Все должны работать сообща, сэр. И должны использовать свои преимущества и силы, прикладывая их в лучшем из возможных направлений.
- Что ж, справедливо. - Никкич медленно повернулся к нему лицом. - Ваш кодекс показывает высокие способности в стратегии. Я так полагаю, вы метите в офицеры?
- Буду служить в том чине, на какой окажусь годным, сэр.
- Что ж, посмотрим.
Этим и окончился сымпровизированный смотр.
Почти неделя миновала, прежде чем были объявлены оценки. Элсон получил достаточно высокий балл, чтобы обрести ранг воина. К удивлению Элсона, этого же достиг Гарольд. Оказывается, как только Элсон отвел свой расчет, Гарольд внял его совету и рассеял свое подразделение, растянув цепь, через которую должны были проследовать боевые роботы. Результатом явилось фактическое уничтожение звена противника посредством сосредоточенного огня со стороны элементалов.
Элсон был вызван к полковнику Никкичу.
- Гарольд признался, что именно ваша стратегия позволила подразделению победить противника. Это вас удивляет?
Еще бы, только Элсон и виду не подал.
- Гарольд честен, когда нет другого выхода.
Никкич тряхнул головой, несколько сбитый с толку.
- Грубость - это у вас норма?
- Полковник, я прошу прощения.
- Хорошо. - Полковник жестом пригласил Элсона сесть. Убедившись, что стул перед столом достаточно велик и прочен, Элсон последовал его приглашению. Полковник помедлил мгновение, пытаясь понять умонастроение собеседника, и затем продолжил:
- Ваше выступление, Элсон, произвело на меня неизгладимое впечатление. Это много больше, чем я ожидал, даже принимая во внимание то, как показал себя Клан Рыси на Лютеции.
Элсон подавил очередную вспышку гнева. Очевидно, полковник собирался сделать какое-то дельное замечание. Почему бы не избежать при этом незаслуженных оскорблений?
- Элсон, Драгуны создают свои собственные силы элементалов. Мы испытываем сильное беспокойство из-за нехватки опытных командиров, знающих, как распорядиться такой силой. Нам нужны специалисты в этом деле. Вы продвинулись дальше, чем любой другой из связанных, взятых нами на Лютеции, и это доказывает, что вы настоящий профессионал. - Полковник выдержал паузу, очевидно ожидая ответной реакции. На похвалу Элсон отвечал точно таким же каменным выражением лица, как и на оскорбление. Лицо Никки-ча омрачилось краткой вспышкой досады.
- Ну, так как вы насчет того, чтобы поработать со мной над организацией подразделений элементалов Драгун?
- А мне дадут командовать на поле боя? Никкич лукаво улыбнулся:
- Боитесь, что не увидите битвы?
- Участвовать в битве честь для меня, - коротко отвечал ему Элсон.
- Командиры Драгун нэ имеют репутации людей, отсиживающихся в лагере в то время, когда "пешка" под огнем.
- Значит, я получу командование?
- Да. И даже больше, стоит вам только захотеть. У вас большое будущее, Элсон.
- Тогда я принимаю. - Он встал и протянул полковнику руку.
Никкич рассмеялся, пожимая ее.
- Значит, сторговались и поехали. Формальные церемонии состоятся в конце месяца, но позвольте мне первому поздравить вас с обретением звания и должности, Элсон Вольфсон.
Рука Элсона в этот момент непроизвольно разжалась. Вольфсон - вот так незадача!
Глаза Никкича сузились.
- В чем дело?
- Я заслужил имя Рыси, когда был возведен в ранг воина. И хотя теперь я принят в ваши ряды, я не отрекался от этой чести.
Никкич вздохнул.
- Я надеюсь, что вы попытаетесь прижиться у нас. А с этим именем не обрести новых друзей среди стариков.
Элсон ответил на это высокомерным взглядом. Что эти старики, первые Драгуны, думают о его имени, волновало его меньше всего. Все твердили о давней непримиримой вражде кланов Волка и Рыси, но какое на самом деле это имеет к ним отношение? Разве не отвернулись они от заветов клана? Разве не отвернулись они предательски от высокой мечты Александра Керенского?
И пусть имя Элсона напоминает им, от чего они в свое время с презрением отказались. А это имеет значение куда меньшее: не так уж важно, что он, видите ли, - вольнорожденный. Он завоевал эту честь, заслужил свое имя как воин. Это был его первый шаг на пути доказательства ценности своих генов. Он уже показал Драгунам, что достоин имени воина. Теперь Элсон докажет им, что достоин большего.

IV

Должным образом укомплектованная комиссия Трибунала строем в одну шеренгу проследовала в кабинет. Первые трое выступали с жесткими, отчасти даже мрачными лицами. Четвертый и последний, полковник Вэйн Вако, вошел с видом самым самодовольным, словно втайне чему-то радуясь. Да-да, это был тот самый Вэйн Вако, один из рейнджеров Вако, объявивших Драгунам кровную вражду. Его присутствие в этой группе оказалось неизбежным. Согласно новому уставу Трибунала, группа допроса обязательно должна была включать командира из наемников, и присутствие Вако вполне соответствовало этому требованию. Драгуны уже использовали свое право на вето, исключив из списка присяжных заседателей представительство Империи Драконис. Несмотря на участие Драгун в осаде Лютеции, полковник Джеймс Вульф по-прежнему утверждал, что Драгуны находились в конфликте с Домом Куриты, правителями Драконис. В отличие от рейнджеров, рожденные в клане Драгуны понимали настоящую кровную вражду не хуже, чем "новые самураи" Дома Куриты. Их присутствие в группе присяжных могло быть куда более опаснее, чем раздраженный предводитель рейнджеров.
И все-таки, даже несмотря на присутствие рейнджера Вако, состав присяжных в целом, казалось, симпатизировал Драгунам. Оба представителя Великого Дома принадлежали к фракциям, свято верившим в честность и добрую волю Драгун. Барон Хамфри Донахью из Дома Дэвиона был одним из участников переговоров по контракту, который перевел Драгун со службы в Империи Драконис снова на службу Вольным Системам в 3028 году, в самом начале Четвертой Наследной Войны. Поэтому барон был столь же горячим сторонником Драгун, каким только может проявить себя наниматель. Другой Дом представлял фрайхер Рольф Бьярнессон из Свободной Республики Расальхаг. А так как Расальхаг почти полностью была покорена кланами, правители СРР искали помощи и друзей всюду, где только их готовы были выслушать.
Состав присяжных был рассажен по местам непременным членом Трибунала по имени Меридит Эмбридж. Я не знал ее официального звания. Годом раньше вызов Меридит в качестве эксперта, возможно, был бы правильным, но Трибунал за это время уже успел претерпеть значительные изменения. Большинство его членов, встречавшихся в наши дни, были чрезвычайно чувствительны в отношении своих мистических титулов, которых они прежде так настойчиво добивались. Впрочем, как бы Эмбридж ни величалась, она казалась беспристрастно настроенной в ходе всех слушаний. Заседание она открыла нажав на кнопку, встроенную в панель стола. Из скрытых громкоговорителей раздался звук гонга.
- Да предстанет перед присяжными представитель Волчьих Драгун, - объявила она.
Полковник Джеймс Вульф встал со своего места. Если он и чувствовал робость перед высокопоставленными особами и торжественно-мрачным настроением Меридит Эмбридж, то внешне ничем этого не показал. Он молодцевато направился к столу Трибунала и спокойно остановился там с видом благосклонного внимания. Возраст никоим образом не повлиял на его воинскую выправку. И действительно, стоило ему взглянуть в сторону присяжных, как стало казаться, что это они здесь подсудимые. Даже член Трибунала вздрогнула, когда Волк посмотрел на нее.
- Полковник Вульф, - нерешительно заявила она, - мы не ожидали увидеть вас. Рассматриваемая жалоба имеет отношение только к полку "Гамма".
- Все, что имеет отношение хотя бы к одному из Драгун, мадам, имеет отношение и ко мне.
- Эти слова мы слышим уже много лет, - съехидничал Вако.
Волк проигнорировал его замечание. И так он делал уже много лет.
Эмбридж откашлялась и начала. Говорила она запинаясь, нервно.
- В таком случае, мы должны предположить, что перед Трибуналом для оглашения приговора предстал старший командир Волчьих Драгун. Командир подразделения со стороны ответчика подписал документ, согласившись ожидать решения комиссии Трибунала. Представ перед присяжными, вы тем самым принимаете это обязательство на себя.
- Совершенно верно.
- Хоть вы и изъявили желание принять ответственность на себя, она лежит и на всей своре ваших убийц. - Вако Роджерс сейчас походил на кота, готового вцепиться в добычу. Будь у него хвост, он им размахивал бы сейчас в разные стороны.
- Полковник Вако, вы нарушаете порядок ведения дела, - предупредил барон Донахью. Вид у старого толстяка дипломата был донельзя возмущенный. - Приговор имеет отношение только к привлеченному к ответственности подразделению и его непосредственному командиру.
Фрайхер Бьярнессон с Вако тут же принялись было горячо обсуждать сказанное, но Эмбридж нажала на спасительную кнопку, и звук гонга поглотил их слова. В наступившей тишине она объявила:
- Невзирая на неуместный в данном случае тон уважаемого полковника Вако, он отчасти прав. Полковник Вульф, вы отдаете себе отчет, что рекомендованные санкции относятся только к привлеченному к ответственности подразделению и его командиру? И выступив в суде вместо майора Кантова, вы примете любые постановления по отношению к Волчьим Драгунам в целом?
- Приму.
- Не надо бы вам делать этого, полковник, - сказала она. - Майор Кантов - старший офицер. Согласно иску, он отвечает за действия своего подразделения.
Как раз за моей спиной сидел Кантов. До меня доносился запах пота, трусливого пота, который буквально прошиб беднягу, и он беспокойно ерзал, сидя в кресле, как на скамье подсудимых. А там, в центре общего внимания, выставленный под прицелы многочисленных глаз, стоял Волк, не дрогнув ни единым мускулом.
- Он Драгун и поэтому является моим подчиненным, - таков был его ответ.
Эмбридж чувствовала себя явно не в своей тарелке. И не имея генов ученого, можно было догадаться, что приговор будет вынесен отнюдь не в пользу Волчьих Драгун. Это даже Кантов чувствовал своей трусливой шкурой.
- Ну что ж, очень хорошо, - выдавила наконец Эмбридж.
- Один момент, мадам председатель суда, - спокойно произнес барон Донахью. Эмбридж повернула к нему лицо, при этом брови ее удивленно приподнялись.
- Я бы хотел задать полковнику Вульфу один вопрос. Без занесения в протокол, разумеется.
Эмбридж согласно кивнула, и барон обратился к Вульфу.
- Полковник, я приветствую вашу верность своим войскам, но смею надеяться, вы все-таки перемените свое решение.
- Это не вопрос, - тут же вмешался Вако. - Не пытайтесь отговорить его. Он сам сделал свой выбор.
Барон развернулся в своем кресле, словно желая продемонстрировать, что не имеет ничего общего с Вако.
- Приношу свои извинения комиссии. Реплика полковника справедлива: я не сформулировал вопроса. Сейчас я это сделаю. Полковник Вульф, не предоставите ли вы майору Кантову право самому выступить перед судом и отвечать за собственные проступки, а затем получить справедливый приговор?
Кантов по соседству со мной стал просто-таки извиваться.
- Это подразделение носит имя и цвета Волчьих Драгун, - отвечал Джеймс Вульф.
Барон искренне не понимал, почему Вульф поступает так, но что-то в его лице показывало, что он воспринял ответ Волка как отрицательный. Меня ничуть не удивило замешательство барона. Ведь он был политиком, а не воином. А политики иногда просто не понимают, как можно принять ответственность на себя.
Эмбридж дождалась утвердительного кивка барона перед тем, как снова постучать по кнопке.
- Комиссией Трибунала обнаружено, что подразделение наемников, известное как батальон Кантова полка "Гамма" Волчьих Драгун, виновно в нарушении контракта. Предъявлены и побочные обвинения: в несоблюдении субординации, неоправданном использовании ресурсов населения, мародерстве, малодушии перед лицом противника, что также получило подтверждение. В отношении нарушителей герцогиня Киала Замбулос и Дом Марика действуют в соответствии с принятой практикой.
В самом начале суда обе стороны согласились ограничиться решением, которое примет Трибунал. Трибунал определил соответствующее возмещение ущерба. Пусть в протоколе будет отмечено, что в качестве командира обвиняемого подразделения перед судом предстал полковник Джеймс Вульф. Вы по-прежнему согласны принять решение Трибунала, полковник Вульф?
- Во имя Волчьих Драгун, согласен.
Кантов испустил тяжкий вздох облегчения. Вид у него был такой, словно он только что сорвался с крючка. Его реакция на прозвучавшие слова судьи была замечена большинством присяжных, только на полковника Вако это не произвело никакого впечатления. Заметно было, что Эмбридж пришлось собрать все свои силы и хладнокровие, прежде чем она смогла продолжить заседание.
- Присутствующие здесь станут первыми, кто услышит решение Трибунала, но не последними. Звездное Братство будет транслировать процесс на все без исключения наши станции Звездного Братства. Да осветит свет правды жизни наши.
Она остановилась, чтобы перевести дыхание.
- А теперь выслушайте беспристрастное решение Трибунала.
Платежное обязательство в пользу Звездного Братства, выдвинутое герцогиней Замбулос, должно быть полностью возмещено Драгунами. Все деньги и имущество, выданные для службы, должны быть возвращены облеченным властью агентам герцогини или правительству Лиги Свободных Миров. Далее, дополнительную компенсацию в размере ста миллионов кредитов необходимо выплатить истцу. Эти средства должны быть собраны десятипроцентными удержаниями из всех доходов общего состава наемников подразделения, от имени своего командира, полковника Вульфа, согласившегося взять ответственность на себя.
Офицеру, ответственному за подразделение, запрещается участвовать в найме сроком на один год. В случае, если он будет активно задействован в каком-либо контракте в качестве полевого командира или выполнять штабные функции, он подвергнется долговременному взысканию и должен быть объявлен военным преступником согласно Конвенции Ареса, причем на время этого взыскания истец может подвергнуть его, по собственному желанию, гражданскому или уголовному преследованию.
Если же подразделение и офицер откажутся выполнить эти предписания, Трибунал рекомендует подписавшим Конвенцию государствам подвергнуть взысканию весь личный состав наемников. Данные рекомендации полностью соответствуют сложившейся тяжелой ситуации.
Полковник Вульф, вы принимаете предписания Трибунала?
- Мадам, деяние любого наемника наносит урон репутации всех остальных. И хотя Волчьи Драгуны давно пользуются репутацией честных и добросовестных слуг своих нанимателей, представление о нас было омрачено этим последним контрактом. Это не та дорога, по которой Драгуны пойдут в будущем. Что сделано - того не вернешь. Тут уж нам никто не поможет. Трибунал провел честное и беспристрастное расследование этого дела и вынес обоснованный вердикт. Мне не остается ничего другого, как принять приговор.
Голос его был тверд и спокоен, но, как мне показалось, я различил в нем какой-то подтекст, намек, сулящий другое решение.
- Благодарю вас, полковник Вульф, - произнесла Эмбридж. - Объявляю заседание закрытым.
Члены Трибунала строем покинули кабинет через ту же самую дверь, в которую вошли. Когда представители Дома Марина направились к главному выходу, их старший советник приблизился к Джеймсу Вульфу.
- Я не собирался замешивать в это дело вас лично, полковник. Надеюсь, вы не станете держать камень за пазухой против Лиги Свободных Миров или благородного Дома Марика. Мы только добивались справедливости.
- Вы добились справедливости, советник, - спокойно отвечал Волк. - И даже большего.
- Это что, угроза, полковник Вульф? - Голос советника сразу стал холодным и высокомерным.
- Обещание.
Советник, конечно, мог принять слова Волка на свой счет и на счет Лиги, но я сразу углядел, куда гнет полковник. Глаза его были прикованы к Кантову. Джеймс Вульф пропустил мимо ушей бормотание советника о том, что, дескать, не стоит принимать все так близко к сердцу. Как только комната опустела и в ней не осталось никого, кроме Драгун, Волк подозвал к себе Кантова.
- Кантов, вы происходите из Внутренней Сферы, но уже достаточно пробыли вместе с Драгунами, чтобы усвоить некоторые из наших не слишком известных широкой публике обычаев.
- Еще бы, полковник. И верьте мне, я так вам признателен... Видно, здорово умаслили этих ханжей сынки Дома Марика. Все могло выйти иначе, если бы Вако не мутил воду. Полковник, я так ценю то, что вы вступились за нас...
Волк оборвал этот поток слов.
- Вы знаете, что такое Судилище Обиды?
- Что? - Смуглый Кантов заметно побледнел под иссиня-черной щетиной. От него снова запахло потом. - Не хотите же вы сказать...
- По праву получившего вызов вы можете выбирать между поединком со снаряжением и рукопашным боем. Я учитываю нашу разницу в возрасте и комплекции, к тому же обычаи Драгун позволяют мне оговорить условия поединка, если вы отклоните снаряжение. Но смею уверить вас, что, если вы выберете бой со снаряжением, я не стану настаивать на использовании боевых роботов одинакового тоннажа. Вы можете воспользоваться своим "Цербером".
"Цербер" являлся боевым роботом Кантова и относился к классу тяжелых штурмовых машин. Он был на двадцать тонн тяжелее "Стрельца" - боевого робота, принадлежавшего Волку. Двадцать чрезвычайно значимых тонн, которые могли дать Кантову преимущество.
- Как только примете окончательное решение, сообщите о нем лейтенанту Камерону. Он поставит вас в известность о моем выборе оружия. А до тех пор лучше не попадайтесь мне на глаза.
- Сдержитесь, полковник, - заметил Парелла, командир полка "Гамма". В его голосе слышалось беспокойство. - Вы не перегибаете палку?
Волк повернулся лицом к нему. Не хотел бы я оказаться под огнем этого взгляда.
- Между прочим, под вами тоже земля горит, полковник. Если бы вы делали свою работу как следует, таких проблем не возникало бы.
- Вы сами распорядились о том, что необходимо оставлять прямое

Предыдущая страница 3 Следующая страница


Волчья стая 4

руководство полками, когда дела идут нормально.
- Я знал, что иногда совершаю ошибки, - холодно ответил Джеймс Вульф. Парелла прищурился.
- Сдается мне, сейчас вы совершаете очередную.
- Вот как, полковник Парелла? - Волк заколебался на какую-то долю секунды. - Что ж, может, вы и правы.
И, развернувшись на каблуках, Джеймс Вульф направился к выходу. Я поспешил за ним.
- Полковник Вульф. - Голос мой дрожал и срывался. Я дико сконфузился, но надеялся, он поймет дело так, что я хочу обратиться к нему приватно. - Я не могу понять, почему вы сначала приняли приговор Кантова, а потом вызвали'его на поединок. Ведь если...
- Шире надо охватывать эту картину, Брайен, шире. Здесь все намного сложнее. Я никогда не смог бы одним махом разрешить проблемы полка "Гамма" простым расформированием его или заменой личного состава.
- Так зачем же весь этот вызов? Кантов намного моложе вас, и его "Цербер" непростой соперник для вашего "Стрельца".
Вульф рассмеялся.
- Не беспокойся, Брайен. Никакого боя не будет.
- Вы хотите сказать, что все это - показуха? - Тут я уже вконец растерялся. Если этот вызов был брошен Волком только для того, чтобы показать во"..1, что он на самом деле не одобряет действий Кантова, то полковник неправильно выбрал время. Вокруг не было ни одного слушателя, кроме Драгун.
Джеймс Вульф отрицательно покачал головой.
- Вызов брошен всерьез. И если я говорю, что сражения не произойдет, я лишь имею в виду, что Кантова здесь не будет к началу поединка.
Я остановился как вкопанный, я был потрясен до глубины души. Не может быть! Неужели Волк поручит кому-то убрать Кантова? Заметив, что я отстал, полковник остановился и обернулся.
- Здесь нет никакой подтасовки, - сказал Волк, очевидно угадав направление моих мыслей. - Кантов - трус. Он сбежит еще до начала сражения.
И у меня сразу отлегло от сердца. Опасения насчет того, что Волк унизится в моих глазах, оказались лишь игрой воображения. Я припомнил основные положения его книги по стратегии и тактике, особенно о необходимости знать, что представляет собой твой враг. Волк был мастером своего дела, и его суждения о людях всегда оказывались безошибочными и непогрешимыми. Если он уверен, что Кантов сбежит, значит, так оно и будет. Кантов в самом деле драпанет - умора. Моя вера в благородство Волка не пошатнулась, и мы последовали дальше.
И тут Волк удивил меня в очередной раз.
- Как только появится полковник Блейк, передай ему, пусть просмотрит протоколы Трибунала и составит список по поводу перестановок.
- Перестановок, - словно эхо, откликнулся я, еще не вникнув в суть сказанного.
- У этих бравых молодцев из батальона Кантова еще есть шанс. Не замешанные в этом скандале солдаты и офицеры будут прощены. Вся гниль должна быть срезана, чтобы не распространяться на честных воинов. Если Драгуны не поднимутся выше любых упреков нанимателей, в скором времени мы станем ничем не лучше какой-нибудь залетной шайки пиратов. А я не стану руководить бандой. Волчьи Драгуны не имеют права называться разбойниками и мародерами.
Меня поразило, с каким жаром были произнесены эти слова.
- Вы говорите так, словно отстаиваете это, полковник.
- Всегда надо что-то отстаивать. Мы проследовали в зал, навстречу уже поджидавшим там репортерам.

V

Волк оказался прав: никакого Судилища Обиды не состоялось. Кантов пропал - в казарме не осталось и следа от него, только неделю спустя, по источникам информации полковника Блейка, мы узнали о его спешном бегстве на Т-корабле, державшем курс на Капеллу. Беглый майор отыскал себе новое прибежище у рейнджеров Олсона, в полку наемников, которые просто сочли за честь принять в свои ряды бывшего Драгуна, пусть даже и опального. Из того, что мне довелось услышать на офицерских собраниях, можно было заключить, что Кантов действительно смог "подняться" до морального уровня рейнджеров. Вслед за Кантовым Фортецию благополучно оставили и несколько его закадычных приятелей. При этом для большинства объектом бегства явилась Капелла, и лишь немногим из них удалось занять первые подвернувшиеся вакансии в подразделениях, согласившихся их принять. Через две недели ни одного человека из моего "черного списка" не осталось в пределах Фортеции.
Я оказался доволен вдвойне, так как получил радостную возможность раздать несколько появившихся вакансий.
Однако нам по-прежнему приходилось иметь дело с порядками, заведенными Кантовым.
Волк неплохо перенес свою вынужденную разлуку с полем боя. Он с головой ушел в работу, на которую ему раньше не удавалось выкроить время. Приговор, вынесенный Трибуналом, не запрещал ему заниматься деловыми операциями Волчьих Драгун. В свободное от работы время Волк пересматривал учебные планы, разрабатывал военные стратегии, интересовался успехами чуть ли не каждого инструктируемого на Фортеции: от залетных сфероидов, решивших познакомиться поближе с воинским искусством, до задействованных в процессе жесточайшей дрессировки сибов. Много внимания уделял он также ученым.
У меня же масса времени уходила на бесконечную перетасовку заявок и предложений. Хотя я неустанно убеждал себя в том, что это крайне важно и имеет для службы не меньшее значение, чем все остальное, должен признаться, что все же немало хлопот мне доставляли блэквелловские списки.
Я был молодым воином, а гильдия Блэквелла ныне являлась нашим основным поставщиком оружия, боеприпасов и новейших технологий. Мне, естественно, это было намного интереснее прочего, вроде запросов на выделение запчастей для техники. Большинство технических ультрасовременных спецификаций я просто не понимал, зато в полной мере мог оценить способности некоторых новых машин, только что вышедших из сборочных цехов. Так что, даже не принимая непосредственного участия в сражениях, я не порывал со своим главным делом, что помогало мне оставаться на должном уровне мастерства.
И хотя Волк был весь в работе, дел хватало и остальным Драгунам штаба. Куда денешься. Приговор Трибунала означал, что нам понадобится заключить уйму контрактов, чтобы хватило на отчисления, о которых уже распорядился полковник Вульф. Сколько времени ему пришлось провести в облицованных мрамором стенах Зала найма. Его деятельное внимание к организации контрактов Волчьих Драгун я чувствовал на собственном хребте. Разбросанность оперативных подразделений по необъятным пространствам Внутренней Сферы делала координацию жизненно насущной проблемой. Вот чего я не понимал, так это зачем он проводит столько времени с вольными наемниками, прибывшими на Фортецию.
Причины их интереса к полковнику были мне понятны. Этим наемникам необходимо клеймо Драгун, чтобы узаконить право на существование своих подразделений. Вопреки вердикту Трибунала, в репутации Драгун среди наемных солдат Внутренней Сферы ничего не изменилось. А если и изменилось, то только в лучшую сторону. Может, потому, что они думали о нас по-человечески: наверняка ведь все видели наше желание признать свои ошибки, дабы впоследствии избавиться от них. Но какими бы ни были причины, приводившие этих вольных воинов к Волчьим. Драгунам, они постоянно прибывали и встречались с Джеймсом Вульфом.
Те, кто приходился ему по душе, включались в "белый список", в котором уже состояли такие старые и верные наемники, как "Черная Бригада" и "Рыцари Картера". Временами мне казалось, что Волк был не особо разборчив по отношению к наемникам со стороны. Скажу честно: лично я сомневался в них, потому что, помимо всего прочего, они не были Драгунами. Но все опасения насчет этих подразделений - ничто по сравнению с тем отвращением, которое охватило меня при знакомстве с некоторыми образчиками целой коллекции сброда воинов, наводнявших бар у Зала найма. Это были люди того же пошиба, что и Кантов, пользовавшиеся любой подвернувшейся возможностью, чтобы состряпать себе худо-бедно какой-нибудь контрактец, пусть даже на кратковременную службу. Я вообще не мог взять в толк, почему Вульф разрешает им посадку на Фортецию. Они только отрывали от наших операций других клиентов и поручителей Драгун.
- Это неизбежно, - ответил Волк, когда я обратился к нему с этим вопросом. - Для свободной торговли мне нужен открытый город. Не пускать их сюда - значит унизить неДрагун и потерять репутацию честных дельцов. Пока выплачивают ренту, они могут оставаться. Но другой стороны гор им не увидеть никогда.
"Другая сторона гор" была местом тренировочных сражений, местом, представлявшим собой самый обширный континент Фортеции, где в незапамятные времена Звездйая Лига устраивала Военные Олимпиады. Эти места были известны как Провинция в противовес так называемому Свету - континенту размерами поскромнее, где мы занимались нашей внешней деловой деятельностью. Теперь Провинция использовалась для других целей, и не все из них я могу раскрыть вам. Посторонние могли посещать ее только при наличии специального конвоя. Даже орбитальные полеты над этой территорией были запрещены под угрозой обстрела. И если Фортеция была нашим домом, то другая, заповедная сторона гор, Форт, была нашей спальней, в которую посторонние не должны были соваться. Мы, то есть те, кто служил в командном корпусе Джеймса Вульфа, имели доступ к той стороне гор, правда, не слишком часто. Командный корпус Вульфа являлся одновременно и усиленным оперативным звеном из шести боевых роботов, приспособленных как для штабных, так и непосредственно для боевых задач. Но поскольку Волк в отпуск не собирался, все мы были загружены всевозможной побочной работой. И все же никто среди Драгун не мог долгое время оставаться без возможности отточить свое воинское мастерство. Периодически вся тупость городской жизни, пылью оседавшая на нас, вытряхивалась тренировками и легкими разминочными сражениями.
Это давало мне возможность опробовать свой "Локи" - машину весом в шестьдесят пять тонн, самый крупный по размеру боевой робот, каким мне доводилось когда-либо управлять. Имей он стандартную полевую конфигурацию, у меня, вероятно, не возникло бы с ним проблем. Оборудование в "Локи" было установлено так, что я мог справляться и с обязанностями обычного полевого офицера, одновременно выполняя работу адъютанта. "Локи" имел разветвленную систему связи и прочего электронного оборудования, что делало его более пригодным для командования полком в походном порядке, чем самый лучший командный центр сфероидов. Если бы офицер из сфероидов увидел своими глазами внутренности моего "Локи": эту компактность, эту скрытую в ней мощь, то он просто умер бы от зависти.
Часто я размышлял о том, как классно мог бы управлять этой машиной Основатель Вильям. Один из первородных Драгун, он познал бы ее куда лучше любого воина моего поколения. "Омнис" был клановой техникой, вследствие этого являлся вещью для нас новой, однако у Драгун все же имелось несколько экземпляров на вооружении. Быть допущенным управлять такой машиной считалось привилегией и просто неслыханной честью. Я, конечно, намеревался ее оправдать.
Могу сказать без ложной скромности, что мое мастерство в управлении боевым роботом возрастало с каждым поединком. Если бы только уверенность в моих навыках оставалась неизменной и тогда, когда я вылезал из своей машины. В мои обязанности командующего офицера входила подача сигналов. Несколько недель я безбожно путал опознавательные сигналы и полки, за которыми были закреплены эти сигналы. Из-за всех этих вечных перестановок да изменений, постоянных маневров, на которых держалась стратегия Драгун, определенный процент накладок был неминуем. Многие из этих пертурбаций я постиг, но некоторые были явно экспериментального характера. Временами я начинал подозревать, что Волк проделывает эти маневры просто от скуки, чтобы скрасить свое времяпрепровождение. И, может, наблюдая наши ошибки, он находит в них своеобразное развлечение.
Впрочем, мы с Волком ладили. Экстренные дежурства доставались мне не чаще двух раз в месяц. Другим штабникам везло куда меньше. Он обращался с ними с каждым днем, казалось, все суровее и постоянно придирался к любой ошибке в уже выполненном задании. Возможно, это сокрушенное состояние духа, в котором находился полковник, было вызвано как его вынужденным бездействием, так и промахами со стороны подчиненных. Глядя на все это, я частенько приходил к мысли, что временами штабники просто не заслуживают подобного обращения.
Говорят, что хороший штабист - тот невидимый прозрачный фильтр, сквозь который протекают все приказы его командира. Может, так оно и есть. Помню времена, когда я чувствовал себя в командном центре каким-то механическим приспособлением для передачи информации. И именно в этом качестве меня все больше и больше использовал Волк. Долгое время мне казалось, что я значу для него не намного больше, чем приставка к радио, лазерной оптике и сверхволновой связи, сокращающая расстояние между ним и войсками. Стремясь стать добросовестным штабником, я убеждал себя не принимать такого отношения близко к сердцу. И призывал себя увидеть в этом своеобразную похвалу и признание моих способностей. Я убеждал себя в том, что казалось просто невероятным, пока в один прекрасный день не поверил в это сам, когда Волк назвал меня Вильямом.
Я был потрясен. И напуган. Может быть, напряжение последних дней оказалось чрезмерным для Волка? Я слышал, что пожилые люди временами словно впадают в прошлое и все окружающее воспринимают как происходящее в совершенно другом времени и месте, начинают разговаривать с теми, кто давно уже мертв. Неужели Волк состарился до такой степени, что оказался добычей старческого одряхления? Он становился придирчивым, раздражительным - вот еще одна черта характера, что, говорят, свидетельствует о наступлении старости. Я не знал, что и думать. Воины вообще редко достигают преклонного возраста, и у меня было мало опыта в общении с пожилыми людьми.
Я разыскал Стэнфорда Блейка, с которым давно и прочно контактировал по вопросам службы при штабе Волка. Старший офицер разведки уже бессчетное количество раз приходил мне на помощь, и в трудной ситуации я всегда обращался к нему за советом. Хотя он был намного старше меня, я нашел в нем хорошего товарища. Он имел самые простые манеры и однажды даже велел называть его Стэном, пока поблизости нет никого из клиентов.
В этот день я застал Стэна за изучением доклада о развертывании полка "Альфа" во время налета на Брайтон согласно договору с Сент-Ивом. Капеллане предложили в контракте дополнительное вознаграждение, если профиль задания потребует лишь одного батальона с подкреплением. Стэн уже говорил мне, что они просто представляют ситуацию в ложном свете. Полк "Эпсилон" тащит на себе гарнизонную службу по полной форме на Релеву - системе, что находится по соседству, всего в одном броске Т-корабля. Капеллане давно славятся своей хитростью и коварством, и из официальных сообщений я подозревал, что мне будет приказано воспользоваться малейшей зацепкой, чтобы ухватить капеллан за жабры и вывести их на чистую воду.
- Ну, есть что-нибудь? - спросил я, постучав по стеклянной переборке, отделявшей его стол от просторного штабного кабинета. Даже в моем взвинченном состоянии я понимал, что к делам старшего по званию необходимо относиться с должным уважением.
- Пока ничего, - рассеянно пробормотал Стэн, приглашающе махнув рукой, но не отводя глаз от экрана, по которому пробегали данные. Я подождал, не решаясь отрывать его от дел. Просмотрев еще несколько документов, он зафиксировал экран, откинулся в кресле и приветливо усмехнулся.
- Ну, чем я могу быть тебе полезен, Брайен?
- Вы ведь были с Волком с самого начала, не так ли?
- Так. - Стэн задумчиво посмотрел на меня. - И что же стряслось?
То, с какой легкостью он вник в мое взволнованное состояние, меня даже немного обеспокоило, хотя, возможно, безосновательно. И я услышал, как срывается мой голос, когда попытался ответить.
- А кто сказал, будто что-то стряслось?
- Ты сам сказал, - ответил Стэн как-то слишком уж радостно. - Как только происходит что-то непонятное, ты всегда начинаешь разговор почти одними и теми же словами на тему "с самого начала", только с некоторыми вариациями. Почему бы тебе не присесть и не выложить все начистоту, раз уж такое дело?
Я сел.
- Что-нибудь с Джеймсом? - спросил Стэн без обиняков.
- Не совсем. Волк...
- Перестань называть его Волком.
Я откинулся на спинку стула в удивлении.
- Но ведь в сиб-группах мы всегда называли его Волком.
- И напрасно. Мы не можем запретить это в приказном порядке. Но здесь, в пределах досягаемости его слуха, называй своего командира полковником Вуль-фом или просто полковником. Для Вильяма этого вполне достаточно.
- Но я же не Вильям!
Он не придал ровным счетом никакого значения пылу, с которым были произнесены мои слова.
- Ничего не поделаешь.
- В чем дело?
- Я ждал, что это когда-нибудь произойдет. - Стэн медленно покачал головой, печальная улыбка появилась на его лице. - В некотором смысле мне даже странно, почему этого не случилось раньше.
Из последних слов Стэна я заключил, что он разделяет мои тревоги насчет Волка. Опасения мои подтверждались. Волк стар, ему уже за семьдесят, может, уже близко к восьмидесяти. Он старше любого из командиров Волчьих Драгун. Неужели он уступил коварному времени? Если Волк начинает сдавать, что же будет с Драгунами? По-видимому, большинство ожидает, что командование примет его кровный сын Маккензи. Но Маккензи Вульф - это не его отец. Не хватает в нем... чего-то.
- Что же мы будем делать? - спросил я шепотом.
Стэн пожал плечами.
- Не обращай внимания.
Я был шокирован. Такая черствость задевала в некотором смысле больше, чем слабость Волка.
- Как же можно...
- Пройдет. Ты справляешься с работой Вильяма не хуже самого Вильяма. И этого вполне достаточно. Твое сходство с ним делает такую ошибку неизбежной. Не удивлюсь, если это же произойдет со мной. Не волнуйся, скоро на тебе проявится собственная метка, так что тебя уже ни с кем не перепутаешь.
- Что? - Я почувствовал, что мне в лицо ударила краска. Я неправильно понял замечание Стэна. И пока я копил свои страхи о приближающейся старости человека, державшего в своих руках власть над Драгунами, пока я лепил из них нечто воображаемое, словно гончар из глины, придавал ей форму по своему усмотрению, я оказался слишком хорош для места, некогда принадлежавшего Основателю. Единственной моей оплошностью было то, что я принял ошибку, случайно соскочившую с языка, за проявление расшатанного старостью рассудка.
Как любили напоминать мне старшие по возрасту, я все еще оставался молодым.
- Это пройдет, Брайен. Все мы вырастали, имея дело с прошлым других людей, когда нам так хотелось стать самими собой, вместо того чтобы представлять собой навязанные нам образы минувшего или даже призраки наших кровных отцов. Разве ты не знал, что ждет тебя впереди, когда вступал в состязания за Родовое Имя?
- Наверное, не знал.
- Но теперь-то ты осваиваешься в новой обстановке, верно?
Я кивнул в знак согласия.
- Не бойся, что вырастешь, - это единственный способ стать самим собой, вместо того чтобы играть роль призрака из прошлого. - Лицо его внезапно осветилось улыбкой. Он даже рассмеялся. - Ну, а теперь, если мы немедленно не прекратим философствовать, нам придется оставить воинское поприще и переквалифицироваться. А к такому повороту дел я еще не готов. Ты уже получил сигнал с командного пункта "Беты"?
Этот неожиданный вопрос Стэна напомнил мне, что я тоже пока что являюсь воином. Я загнал внутрь - как и положено воину - все свои чувства и беспокойство и выпрямился в кресле.
- Согласно переданному донесению в одиннадцать тридцать, полковник Фанчер докладывает, что никаких боевых действий на планете не проводилось со времени первой стычки с местной гвардией. Она рассчитывает закончить возведение оборонительных рубежей по местному времени к рассвету. В это время патрулирование будет особенно активным.
- Ничего не поступало насчет активизации деятельности Дома Куриты на континенте?
- Нет.
Он нахмурился.
- Неужели Змеи еще не расползлись вокруг "Беты"? Верится с трудом.
- Перехваченные сигналы из Империи Драконис свидетельствуют об активизации воздушно-космических сил за ближайшим из спутников планеты. Я приложил разведдонесения к докладу полковника Фанчер.
Хмурые морщины тут же растянулись в суховатую усмешку.
- Вообще-то дешифровка - это моя работа.
- Никаких расшифровок, Стэн. Я передал только сигналы и ключи к кодам.
- Если они формируют соединения на противоположной стороне спутника, вполне возможно, куритсу планируют контрудар. Передай Фанчер, пусть будет начеку.
- Ретранслировать радиоперехват?
- Нет, думаю, не стоит. Алисия придет к тому же заключению, к которому пришел и я. - Стэн снова рассмеялся. - Вильям сначала бы протранслировал сообщения в незашифрованном виде.
Хоть и в шутку, но Стэн по-прежнему продолжал сравнивать меня с Основателем. Я укрылся за непроницаемой маской штабиста.
- Облегчение командной деятельности - моя работа, сэр.
Он снова рассмеялся.
- И ты справляешься с ней неплохо. Спасибо тебе, Брайен.
Его доброе расположение духа оказалось заразительным. И вся моя растерянность, вызванная тем, что меня называют Вильямом - Основателем, внезапно показалась просто детской. Я делал свою работу. Мою работу. И делал ее хорошо. Похвала Стэна - это, конечно, не похвала Волка, но и она мне здорово помогла.

Предыдущая страница 4 Следующая страница


5 Роберт Черрит

Декхану Фразеру эти запущенные сады казались еще чудеснее и великолепнее оттого, что дикость их была столь искусственна и рукотворна. Каждый кустик здесь был отобран, высажен и подстрижен для пущего эффекта. Здесь можно было увидеть сплетение сорняка и дикорастущих цветов, которые казались джунглями какой-то чужой удивительной планеты, если бы только взгляд вдруг случайно не выхватывал из этого сплетения знакомый оттенок прекрасных киамбанских лилий в самую пору их цветения; тонкая резьба по камню наводит на мысль о шпилях и минаретах столицы этой планеты. За годы, проведенные в Империи Драконис, Декхан научился ценить местную художественную традицию, где всякое место или, скорее, даже настроение этого места внушалось формой, очертанием и тенью. Он лучше стал понимать то обстоятельство, что некоторые знаменитейшие архитекторы этих оазисов мира были доблестными воинами.
Империей правил Дом Куриты, а куритсу утверждали воинскую традицию в стиле древних самураев. И, подобно тем самым древним самураям, лучшие и ярчайшие представители Дома являлись одновременно и грозными воинами, и утонченными художниками. Этот сад, разбитый самим Такаси Куритой, являлся частицей традиции. Такаси был Координатором Империи,, ее абсолютным правителем и воплощением мифического Дракона. И хотя он оставил военные дела своему сыну Теодору Гундзи-но-Канрей, Такаси в молодости был великолепным воином. Им он и оставался, совсем недавно возглавив свои элитные войска в решающем походе против пришельцов клана, предпринявших осаду Лютеции. Но Такаси был еще и художником. И этот сад стал утонченным выражением человеческого желания внести гармонию в природный хаос, подобно тому, как с этим справлялось настойчивое, но столь же тонкое и дальновидное владычество Координатора над многочисленными мирами, принадлежащими Империи Драконис.
Тропинка вывела Декхана в лощину и устремилась к изогнувшемуся дугой деревянному мостику. Под ногами Декхана умиротворенно бормотала стекающая по камням вода, когда он поднимался по склону, огибая мшистый пригорок, усеянный розовым кварцем. Огибая склон, тропинка уходила дальше. Декхан замедлил шаг, шел не спеша, с неохотой покидая покой крошечной долины. Но лишь только тропка сделала окончательный поворот, его глазам предстало нечто такое, отчего Декхан замер как вкопанный.
Массивная глыба боевого робота не сразу угадывалась в причудливом переплетении растений. Очертания гиганта были обрамлены изгибом ветвей, и тень от листьев пятнами испещряла отливающую голубизной металлическую поверхность. Золотые лучи солнца эффектно высвечивали детали вооружения боевого робота. Это был "Стрелец", семидесятитонная машина, предназначенная для огневой поддержки, но столь же успешно справлявшаяся и с другими функциями на поле боя.
Декхану не надо было и смотреть на этот красный диск с черной волчьей головой, расположенный на левом "бедре", чтобы узнать боевой робот. Хотя он помнил это изображение не совсем таким - впрочем, ошибиться было невозможно. У Декхана не оставалось сомнений: "Стрелец" мог принадлежать только Джеймсу Вульфу.
Это подтверждало слухи. Такаси снова что-то замышлял против Волчьих Драгун.
Человек, посланный от Такаси, недаром указал Декхану эту тропу: значит, Координатор хотел, чтобы он увидел этого "Стрельца". Надо полагать, что силы внутренней безопасности Империи Драконис прекрасно осведомлены о том, что он и Дженнет давно порвали все свои связи с Драгунами. Но если Такаси снова выходит на охоту за Драгунами, даже заверения разведки не послужат достаточной защитой.
Поможет ли здесь Теодор? Декхан и Дженнет входили в круг его приближенных советников. Но сможет ли Теодор защитить их от своего отца, если Координатор решит, что все это время они были шпионами Драгун, и станет настаивать на их смерти?
Вот так дела...

VI

Много лет - гораздо больше, чем Декхан хотел бы припомнить, - прошло с тех пор, как он и Дженнет явились вместе с Миси Нокетсуной судить военного наместника Грига Самсонова. Самсонов был главным виновником событий, которые привели почти к полному уничтожению Волчьих Драгун в 3082 году. Миси, жаждавший возмездия за смерть своего наставника, Минобу Тетсухары, повел Декхана и Дженнет против наместника, а затем и на суд, что и вывело их в конечном счете на Такаси Куриту. Джеймс Вульф одобрил случившееся и освободил двух воинов от регулярной службы. Суд оказался затяжным и запутанным, однако пришел к неожиданному и преждевременному концу после случайной встречи с Теодором Куритой. Тогда еще молодой Канрей убедил Миси в том, что честь самурая призывает его воздержаться от мести и вместо этого присоединиться к Теодору ради спасения Империи Драконис от надвигающейся угрозы вторжения со стороны соседей. Декхан и Дженнет объявили о своем выходе из братства Драгун и стали советниками в заново организованной армии Теодора. Стэнфорд Влейк назвал это неслыханной удачей для Драгун, драгоценной возможностью пошпионить в стане их заклятого врага Такаси Куриты. Декхан и Дженнет старательно заполняли свои секретные донесения сведениями о преобразованиях в войсках Драконис, всякий раз рискуя своими жизнями ради Волчьих Драгун. Они стали добросовестными шпионами и жили в постоянном ожидании, что Джеймс Вульф положит конец кровной вражде с Такаси и они смогут возвратиться домой. Однако этого так и не случилось.
Затем исчезли с поля боя и кланы.
Позабытые и, судя по всему, отверженные, Декхан с Дженнет уже больше четырех лет не получали ни слова по разведканалам Волка. Если Вульф вдруг счел необходимым выйти на связь с Теодором, он должен был пользоваться другими резидентами, вопреки пониманию Декханом своего и Дженнет места в отношениях Драгуны - Курита. И, несмотря на все свои заверения, что, дескать, Декхан и Дженнет являются доверенными советниками, Теодор не взял их на состоявшуюся на Фортеции встречу, в ходе которой Вульф подробно осведомил Канрея и других вождей Внутренней Сферы об угрозе нападения со стороны клана. Черт побери, Декхан ничего не знал об этой встрече, пока не минула неделя со времени отбытия Теодора на Фортецию. Дженнет сочла, что вся эта политика - часть игры, включающая в себя подобное обращение. Он возразил Дженнет, заметив, что ее вера в Драгун слепа, что Джеймс Вульф сам попросил оставить их. После чего они неделю не разделяли друг с другом супружеского ложа.
Но это произошло почти год назад, а от Драгун не поступило никаких известий. Тут уж даже железная вера Дженнет поколебалась.
Устремившись дальше по тропе, Декхан проследовал меж широко расставленных "ног" "Стрельца", и тут взгляд его упал на какие-то небольшие таблички, разбросанные неподалеку от втоптанных в тропинку камней. На табличках были надписи. Нагнувшись, он разглядел, что каждая из пластинок содержит имя. Большинство имен казались незнакомыми, но некоторые он узнал. Все это были имена воинов Куриты, воевавших против Драгун. Одно из имен особенно удивило его.
Минобу Тетсухара.
Тетсухара был офицером куритсу, назначенным для обеспечения связи с Драгунами на время их контракта с Империей Драконис. Он восхищался Драгунами и научился у них столь многому, что, получив распоряжение уничтожить наемников с помощью полков, которые он сформировал по образцу подразделений Драгун, Тетсухара почти справился со своей задачей. Несмотря на конфликт между взятыми на себя обязанностями по отношению к Империи Драконис и личными чувствами к своим друзьям из Драгун, он выполнил приказ как образцовый самурай. И, как образцовый самурай, затем приговорил себя к сеппуку (*1), чтобы искупить свою неудачу. Тетсухара и Джеймс Вульф стали близкими друзьями. Дружба эта была столь же важной частью отношений Драгуны - Курита, как и коварство наместника Самсонова, у которого Тетсухара находился в подчинении. Охота за Самсоновым связала Декхана с Миси Нокетсуной, протеже Тетсухары, и эта дружба привела его на службу Дому Куриты.
Теперь важно вот что - насколько далеко зашла осведомленность Такаси?
Как нелепо все кончится, если их с Дженнет сейчас разоблачат как шпионов. Неужели Такаси верит в то, что смерть двух забытых своими братьями Драгун может произвести впечатление на Джеймса Вульфа? Или он собирается использовать их как заложников в ходе борьбы против своего кровного врага? Но это же смешно! Нужны теперь Драгунам Декхан с Дженнет! Да они просто отставят в сторону вражду, как это было с рейнджерами Вако. Вражды не может существовать, если ее всерьез воспринимает только одна сторона. Декхан с Дженнет окончательно забыты, сброшены со счетов Джеймса Вульфа, как и кровная вражда Драгун с Домом Куриты.
Сейчас Декхан шел на конфиденциальную встречу с Координатором Драконис, Лордом Дома Куриты, и недаром Такаси напоминал о кровной вражде.
Декхан выпрямился и одернул на себе форму - форму куритсу, которую ему довелось носить куда дольше, чем облачение Драгуна. Кому же верен он теперь? И кто уверен в нем? Тропинка исчезала за поворотом, и взгляд его уже выхватил деталь фасада дворца - императорского замка, маячившего своими величественными очертаниями за ветвями деревьев. Там решится его будущее. Обратной дороги для него уже нет.
Декхан медленно и неотвратимо приближался к дворцу.
Стражники на веранде в парадных доспехах, преклонив колени, словно убаюкивали в своих руках широ-когорлые станнеры. Бесстрастно устремив взгляд в пространство перед собой, они даже не шелохнулись при его приближении. Декхан мог принять стражников за неподвижные изваяния, если бы не заметил, как в такт дыханию трепещут их ноздри. Как только нога Декхана коснулась деревянного настила веранды, панель седзи за спинами стражей отодвинулась. Прелестная женщина в традиционном кимоно, тщательно накрашенная, склонилась перед ним. Он ответил поклоном, и женщина провела его в приемный зал.
Из дверного проема доносилось благоухание жасмина. В глубине комнаты в низком кресле сидел человек в кимоно, пестревшем изображениями драконов. Его покрытая шелковой сединой голова склонилась над листком рисовой бумаги, лица не было видно. В правой руке он держал кисть для письма. Как и стражи у входа, Координатор даже не шелохнулся при приближении Декхана.
В двух метрах от него воин неуверенно остановился. До Декхана доходили слухи о том, что Такаси уже не раз приговаривал к смерти человека, нарушившего правила этикета. Может быть, ожидание тоже входило в эти правила? Так что лучше подождать.
Он ждал.
Внезапно человек в кресле шевельнулся, окунул кисточку в лакированную чернильницу и вывел что-то на бумаге энергичными, размашистыми штрихами. Он кивнул вошедшему строго и утвердительно, потом чему-то усмехнулся. Отложив кисточку, Координатор обратил лицо к Декхану.
Лицо Такаси Куриты было знакомо Декхану столь же хорошо, как и любому другому обитателю Империи Драконис. Он узнал эти шрамы, эту твердую линию скул и пронзительный взгляд ледяных голубых глаз. Незнакомы ему на этом лице были только черты, которые успели нанести годы, но Декхан ощущал силу духа, исходящую от Такаси. Этот человек по-прежнему оставался опасным. Координатор легким кивком приветствовал посетителя, и Декхан ответил глубоким поклоном, преклонив колени.
- А, Тай-са Фразер. - Легкая улыбка Координатора получилась слегка перекошенной, словно другая сторона лица отказалась к ней присоединиться. - Почтил-таки старика визитом.
Декхан нервно сглотнул, обескураженный таким открытым самоуничижением Такаси.
- Дракон никогда не теряет своей силы, - почтительно отозвался он.
Такаси издал короткий смешок.
- Нет особой нужды в формальностях, Фразер-сан. Просто встретились два старых воина. Говори со мной свободно, как со своим старым другом.
Декхан тут же насторожился. Несмотря на то, что он был одним из ситенно (*2) Теодора, его отношения с Куритой всегда оставались формальными. За все годы, проведенные в Империи Драконис, он ни разу не принимал участия в дружеских беседах ни с одним из членов Дома Куриты, и уж тем более с самим Координатором. Однако если он станет противоречить Такаси, это будет воспринято как оскорбление.
- Я польщен вашей благосклонностью, Такаси-сама, - ответствовал Декхан.
Улыбка Координатора осталась неизменной. Кажется, Декхан выбрал верный тон. Они поговорили о погоде, Декхан воздал должные похвалы саду, придерживаясь дружеской беседы в традициях Дома Куриты. Декхан уже было совсем расслабился, когда Такаси совершенно безмятежно спросил:
- А как поживает твой старый приятель Миси Нокетсуна?
Декхан так и оцепенел от этого вопроса, сознавая, что Координатор внимательно следит за его лицом, но в то же время не мог себя контролировать. Миси поклялся убить Такаси за то, что Курита, как начальник Сам-сонова, был замешан в смерти Тетсухары.
- Я уже несколько лет не перемолвился с ним и словом, Координатор-сама.
- И все-таки вы друзья. Ведь не без его помощи вы поступили на службу в Империю Драконис?
- Я сам принял это решение, Координатор-сама. - Мог ли Декхан даже отважиться поверить в то, что Координатор не знает об обете Миси? Дальнейшие слова Такаси разбили эти надежды.
- Если ты не согласился бы помогать Миси в отмщении, то не принял бы и этого решения.
Декхан напряженно изучал загадочное выражение лица Координатора. Это попытка обвинить его? Отпираться? Если Координатор знает всю эту историю, ложь становится бессмысленной.
- Это так.
- И ты по-прежнему помогаешь ему вершить кровную месть?
- Я служу Империи Драконис.
Глаза Такаси сузились. Голос его стал резким, когда он сказал:
- Ты служишь моему сыну.
- Ваш сын служит вам и Драконис, Координатор-сама.
- Что ничуть не проясняет тебя самого, - отпарировал Такаси. И тоном более спокойным продолжил: - Ты неплохо освоил риторику куритсу, Фразер-сан. Но не пытайся провести меня.
- Он презрел мою дружбу.
- А ты - его? - Такаси даже чуть наклонился в сторону, выжидая ответа.
Декхан почувствовал, как под рукой потекла капля липкого пота. Честность сейчас была бы самым безопасным из путей. Но как он мог давать Координатору честные ответы, если сам не был уверен в том, что они у него есть?
- Если вы имеете в виду - стану ли я помогать ему убить вас, - я так не думаю.
- Ты не уверен? Где же твоя верность, Фразер-сан? Где же твоя честность, если ты не исполнил данной другу клятвы?
- Я был еще слишком молод, когда поклялся помогать Миси в достижении его цели. Теперь я стал старше. Времена изменились, и то, что необходимо было вчера, уже неуместно сегодня. Настоящий самурай понимает, когда надо смириться ради высшей чести, а угроза со стороны кланов затмила все личные интересы. Миси добровольно отставил в сторону свое мщение, когда ему еще не было сорока, потому что ваш сын Теодор убедил его, что Драконис понадобятся все самураи. Тогда угроза исходила лишь со стороны Великого Кагала, сущий пустяк в сравнении с опасностью со стороны кланов. Как может он помышлять о разрыве с Драконис теперь?
Такаси откинулся в своем кресле.
- Значит, он отрекся от кровной мести?
- Уверен, что отрекся. Уже скоро минет два года, как его не видно в пределах Империи Драконис. Но, как я уже говорил, я не поддерживал с ним связи гораздо дольше.
- Не поддерживал связи? Интересно замечено. - Такаси снова негромко рассмеялся. - И когда же ты говорил с ним в последний раз?
- Мы встречались всего один раз со времени окончания войны с Домом Дэвиона. Я узнал, что он больше не хочет быть военачальником, и уговаривал его вернуться. Он отвечал мне, что не достоин этого, что самурай из него уже не тот и что он собирается удалиться на покой. - Декхан осекся - боль, вызванная этой встречей, с прежней силой нахлынула на него. - Тогда же он велел мне держаться от него подальше.
- И все-таки ты не отрекся от своей дружбы. Это свидетельство верности, а неуместная верность опасна. Где он находится теперь?
- Не знаю, - выдавил Декхан, искренне сожалея, что не может дать иного ответа.
- А что ты станешь делать, если я скажу тебе, где можно его разыскать?
- Даже не знаю...
- Ты честен. Но не настолько, чтобы быть настоящим куритсу, Фразер-сан. - Такаси указал на стоявший перед ним письменный столик. - За все годы, отданные службе Империи Драконис, я обеспечу тебя на всю оставшуюся жизнь.
Декхан опустил взгляд на столик, гадая, что может быть написано в этом свитке. Он ни одним движением не выдал желания ознакомиться с ним. Каким бы ни было испытание, Декхан уже прошел через него. Но со следующими словами Такаси Декхан понял, что его ждет новое испытание.
- Перед тем, как перейти на службу Дракону, ты находился в рядах Волчьих Драгун. Честность уже спасла его сегодня.
- Я не скрывал этого.
- Воин никогда не должен скрывать своего происхождения. Никто во всей Внутренней Сфере не может отрицать того, что Волчьи Драгуны - грозные воины и как грозные воины достойны уважения. В прошлом ты сражался на их стороне, но тебя не было на их стороне, когда кланы стали наступать на Лютецию. Почему?
Декхан и сам уже раньше задумывался над этим вопросом.
- Я сражался при Рюкене.
- Ты уже показал себя человеком, умеющим ценить верность. Из твоего послужного списка у Рюкена видно, что ты заслуженный воин. Хотя Рюкен был всего лишь диверсией; настоящее сражение состоялось при Лютеции.
Декхан почувствовал, что начинает злиться. Подковырки Такаси имели свою цель - напомнить о позоре, который пришлось ему тогда испытать. Драгуны снова вернулись, но никто и слова не сказал ему. А ведь стоило Волку только позвать его, и Декхан не задумываясь оставил бы Рюкен, который, по правде говоря, не так уж и нуждался в нем. Декхан понимал, что Такаси расслышит ярость в его словах, и все же он сказал:
- Меня не позвали.
- Со ка.
Такаси с виду остался доволен полученным ответом. Декхан мысленно проклял его за то, что тот находит удовольствие в чужом позоре.
- И все же ты по-прежнему хранишь верность Волчьим Драгунам.
Утверждение Такаси было правдой, в которой Декхан не мог признаться даже самому себе, эта правда, словно ядерный реактор, питала его боль. Однако любое признание в верности Драгунам перед лицом Координатора могло оказаться гибельным.
- Я не сделал ничего такого, что могло бы подорвать силу Дракона, - сказал он, и ложь здесь была смешана с правдой.
- Это не ответ, - сказал Такаси. Слова Координатора повисли в воздухе. Координатор погрузился в молчание, предоставив Декхану самому ломать голову над тем, что могло подразумеваться под ответом. Такаси сидел в своем кресле, а Декхан стоял на коленях - напротив него. На несколько минут вся комната погрузилась в тишину. Наконец Такаси задумчиво спросил:
- Как бы ты охарактеризовал Джеймса Вульфа, Тай-са Фразер?
- Он превосходный командир.
- Превосходный? И это все, что ты можешь сказать о человеке, который, по всему видно, внушил тебе такое чувство верности, что ты его ненавидишь за это?
- Я не испытываю ненависти к нему.
- Да ну? Ведь он бросил тебя и твою жену. Ты годами работал на него агентом, наблюдая за мной и моим окружением. Да, мне все известно. В нашей контрразведке служат люди старательные и не настолько глупые, как считают некоторые. Сколько раз ты удивлялся, почему Волк не воспользуется тобой, чтобы оказать пагубное влияние на моего сына? Сколько раз размышлял о том, какое пятно ложится на твою честь из-за его недоверия?
Буквально оглушенный всеми этими разоблачениями, Декхан, запинаясь, невнятно пробормотал:
- Я не...
- Твои ссоры с женой утверждают противоположное, - резко бросил Такаси. - Или я лгу?! Декхан потерянно молчал, опустив голову.
- Я прощаю тебя, потому что ты варвар и, значит, говоришь как варвар. И все же ты воин, а воин не лжет.
Такаси отвернулся от Декхана, явно о чем-то размышляя. Судорога напряжения пробежала по его плечам.
- Честь воина - это его жизнь. Если у него нет чести - значит, и жизнь ему не нужна. Какую позицию занимаешь ты в распре между Волчьими Драгунами и моим Домом?
- Нет у меня никакой позиции. Я думал, что эта распря закончилась, когда Драгуны помогли Империи Драконис в защите Лютеции.
- Безопасный ответ, но тем не менее неискренний. - Такаси хрипло рассмеялся. - А если я приказал бы подразделениям Рюкена, которые ты так старательно тренировал, атаковать Фортецию, ты повел бы их в бой?
Координатор высказал в своих словах то, чего Декхан боялся больше всего, и теперь отчаяние помогло ему преодолеть страх.
- В таком случае, я попросил бы вас пересмотреть это решение.
Такаси уставился своим ледяным взором прямо в глаза Декхана.
- А если я не изменил бы своего решения?
Декхана мучила мысль о том, что годами подтачивавшие его опасения претворятся в жизнь в тот день, когда ему будет отдано распоряжение начать боевую операцию против Волчьих Драгун. Внезапно он почувствовал, что стал сомневаться во всем, во что верил прежде.
- Даже не знаю, - честно ответил он.
- Ты столкнулся с противоречием. Другой храбрец, служивший мне ранее, однажды уже попал в такое положение. И Драгуны тоже оказались замешанными в эту историю. Этот благородный человек подчинился полученному приказу, а затем вынес себе сеппуку. Окажешься ли ты столь же благородным, Декхан

Предыдущая страница 5 Следующая страница


Волчья стая 6

Фразер?
"Уж не Минобу Тетсухару ли имеет в виду Такаси?" - подумал Декхан, а вслух ответил:
- Я не самурай.
- Я могу сделать тебя самураем.
- Я... я был Драгуном. У нас свой кодекс чести.
- И твоя честь ценнее твоей жизни?
- Я... иногда.
Такаси улыбнулся - по своему обыкновению - одним уголком рта.
- И Джеймс Вульф тоже придерживается веры в это?
Декхан смутился:
- Я не знаю.
Поднимаясь со своего места, Такаси тяжело вздохнул.
- Волк владычествует над своими Драгунами. Он хороню понимает требования, возлагаемые на правителя. Не так ли?
- Думаю, что да.
Такаси подтвердил эту мысль энергичным кивком.
- И я тоже так думаю. Ты можешь не понимать проблем правителя, но Волк их прекрасно понимает. Драгуны - его вассалы, а он их правитель. Я не завидую ему. Когда-то я был бесспорным правителем Империи Драконис. Государство и армия целиком находились в моих руках. Ныне сын перенял часть власти от меня. И он правит не только войсками, но и некоторой частью государства. Он мужчина в самом расцвете лет, в то время как я достиг преклонного возраста. Каждый год перед моими глазами все больше моих современников сходят со сцены драмы под названием Внутренняя Сфера. Вот и Ганс Дэвион ушел. Со смертью Лиса кто из правителей Внутренней Сферы может стать достойным противником? День мой на исходе.
Внезапно Такаси как-то осунулся, стал казаться еще старше и дряхлее, и это несколько встревожило Декхана.
- Вы все еще Координатор, - вымолвил он. Пламя сверкнуло в глазах Такаси.
- Не утешай меня! Я не слабоумный старик, и не надо со мной заигрывать. Я еще не настолько одряхлел духом, чтобы умирать от старческих немощей. Я - самурай!
Декхан счел за благо для себя помолчать некоторое время. Он низко поклонился, надеясь, что у него недостанет дурости смотреть сейчас Координатору в глаза.
- Самурай не может умереть с запятнанной честью:- Заявление Такаси было произнесено поистине с религиозным пылом.
- Честь Координатора чиста. Вы герой Лютеции. Храбрость ваших воинов положила конец наступлению кланов.
- Да ну? - Такаси недоверчиво хмыкнул. - Какую же роль тогда сыграли Волчьи Драгуны и Псы Ада?
- Они просто входили в состав сил, сражавшихся на стороне Лютеции.
- Они наемники. Наемные отбросы! Из-за их участия в обороне столицы Империи Драконис нанесен урон чести Дома Куриты. - Такаси широкими шагами приблизился к одной из стен комнаты и отодвинул створку седзи, выглядывая наружу. - Существует лишь одна вещь, которая может смыть такое пятно. Ты знаешь, что это?
- Кровь! - Она была ответом на все.
- Твое разумение делает тебе честь. Рад видеть, что в Драгунах можно найти ее следы.
Декхан слегка рассердился - еще один признак того, что верность Драгунам по-прежнему играла его чувствами. Он ответил вызывающе:
- Вам хватит ее. Координатор улыбнулся.
- Так я и думал.
И тут наконец Декхан поднял глаза. И увидел, что Такаси устремил свой взор на сияющего, облитого голубым и золотым светом "Стрельца". Декхан не видел, какими глазами смотрит на боевой робот Координатор, но понимал теперь, что слухи об одержимости Такаси сильно преувеличены. Не уверенный, что движет им в данный момент: верность Драгунам, Миси или Дракону, Декхан почувствовал необходимость узнать умонастроение Такаси.
- Простите мою дерзость, Координатор-сама, но позволено ли будет мне задать вам один вопрос?
Легкий взмах руки Такаси послужил ему ответом.
- Откуда этот боевой робот в вашем саду?
Координатор молчал так долго, что Декхан стал было думать, что неправильно истолковал жест и в нем вовсе не содержалось позволения говорить. Декхан поднялся со своего места, решив, что беседа закончена. Но уже приближаясь к выходу из комнаты, он услышал ответ Такаси, произнесенный таким тихим голосом, что Декхан не сразу понял, предназначались ли эти слова для постороннего уха.
- Лиса теперь нет, - говорил Координатор. - И все, что у меня осталось, - это Волк.

VII

Когда Субхаш Индрахар прослушал беседу, состоявшуюся между Координатором и шпионом Драгун, брови его обеспокоенно сдвинулись. Однажды Такаси уже чуть было не разрушил Империю Драконис из-за своей навязчивой идеи уничтожить Драгун. Ныне, после вторжения кланов, государство не может больше потакать самурайскому нраву Такаси. В былые времена его старый боевой друг видел все столь же ясно, как и Субхаш, но время прошло, и с годами Такаси ослаб умом, точно так же как и Субхаш - телом.
Щелкнув тумблером управления на подлокотнике своего кресла-автомата, он направил кресло на колесиках через комнату. Дверь отъехала в сторону как раз вовремя, чтобы кресло продолжало движение не останавливаясь. Как только Субхаш Индрахар появился в командном центре, агенты сил внутренней безопасности тут же вскочили со своих мест и подобострастно вытянулись в струнку. Все, кроме дежурных техников и спе-цагентов - те редко отрывали взгляды от мониторов. В общем, все шло так, как и должно было идти.
Несмотря на свою тревогу, Субхаш едва удержался от улыбки. Шестерни той гигантской машины, что называлась Империей Драконис, уже вертелись вовсю.
И ничто не может помешать работе этой великой машины государства. Если кто-то, пусть даже сам Координатор, станет песчинкой в этих шестернях, то песчинка должна быть устранена, а механизм - смазан.
Субхаш ловко обогнул угол и остановился перед рабочим местом рыжего человека в черной форме оперативника. Форма этого человека была чиста, но так помята, что казалось, будто он только что вернулся с задания. Агент поднял глаза от экрана, как только кресло остановилось возле него с мягким скрипом тормозов. Он выпрямился по форме, как предписывал устав и насколько позволяла принятая поза.
- Охайо, Субхаш-сама, - произнес Нинью Керай-Индрахар.
- Следуй за мной, - приказал Субхаш, и колеса его кресла снова закрутились.
Они вступили в конференц-зал со стенами из транс-пекса. Как только Субхаш приблизился к центральному пульту, Нинью включил устройство, блокирующее прослушивание. Теперь помещение стало безопасным, и Субхаш заговорил:
- Над чем ты сейчас работаешь?
- Последняя пачка донесений с Диерона. По рапортам Грегора, все сложилось согласно вашим ожиданиям.
Несмотря на древнюю вражду между Домами Куриты и Дэвиона, именно со стороны Дома Штайнера и их Содружества Лиры проистекала сейчас опасность, становившаяся еще более губительной для Империи Драконис в свете последних событий. Заметные успехи в развитии Содружества Лиры, еще до ее соединения с Вольными Системами, в результате чего появился Великий Кагал, породили новое поколение недоброжелателей. Враждебность тлела ныне на границе Диерон - Скай.
Назначение нового наместника Диерона стало одним из промахов Такаси, которые, надо признать, случались крайне редко. Такаси, ознакомившись с махинациями своего сына Теодора в военном округе Диерона, настоял на своем личном выборе нового наместника. И выбор его самым прискорбным образом пал на Исороко. Зато этот молодой тупица был кровей Дома Куриты - чего ж тут ожидать хорошего. Он видел в воинской славе самую прямую дорогу к правлению Империей Драконис и лелеял мечты о том, как оттеснит со временем от власти и Такаси и Теодора.
Но даже при таком обороте дел ситуацию еще можно было бы контролировать, если бы Ричард Штайнер не был назначен командующим фронтом. Ричард был сыном Нонди Штайнера, одного из величайших героев войны последнего поколения. Штайнер не делал особого секрета из своего страстного желания отомстить Дому Куриты, вне сомнения, рассчитывая, что это придаст ему популярности в массах. С высокой степенью уверенности можно было утверждать, что потомок Штайнера нуждался в росте популярности, уже хотя бы потому, что втайне надеялся со временем достичь своей заветной мечты: выдернуть руль правления Великим Кагалом из рук династии Дома Дэвиона в пользу собственного Дома.
Несмотря на всю напряженность соперничества во Внутренней Сфере, отнюдь не Штайнер представлял собой главную опасность для Империи Драконис в последние дни. Вопреки утвержденному Звездным. Братством соглашению, запрещавшему кланам и близко подкатываться к Терре, кланы по-прежнему угрожали звездным системам Драконис. Даже самое поверхностное изучение материалов этого соглашения выявляло недостаточную точность формулировок, вследствие чего данный документ не мог удержать посягателей от набегов на Внутреннюю Сферу. Подобное решение могло удовлетворять Звездное Братство, но при этом подвергало риску набегов большую часть Империи Драконис, в том числе и саму ее столицу.
Империя Драконис не была единственным государством, подвергавшимся риску вторжения. Добрая половина владений Содружества Лиры тоже оставалась за границами соглашения и столь же широко открыта хищникам. Великий Кагал не мог проигнорировать угрозу тому, что ныне являлось сердцем всей экономики страны. Любой правитель, трезво взирающий на состояние дел, давно уяснил бы, что сейчас не время для военных авантюр. Субхаш надеялся, что молодой Виктор Дэвион поймет всю нелепость продолжения старого соперничества Дэвион - Курита, когда на пороге обоих Великих Домов стоит куда более грозный общий враг. И директор разведцентра целиком возложил свои надежды на молодого Дэвиона, на то, что он последует нынешнему политическому курсу своего отца на демилитаризацию на всем протяжении границы с Империей Драконис. Однако принц оказался не слишком осмотрителен в управлении наследным государством. Уже произошло несколько инцидентов.
- Союз агрессивно настроенного Исороко Куриты и столь же воинственного Ричарда Штайнера остается по-прежнему неустойчивым, - заключил Нинью.
- Совершенно верно. Однако следует ожидать более опасного поворота событий.
- Что-нибудь новенькое?
- Нет. - Субхаш нервно постучал пальцами по подлокотнику кресла. - К несчастью, это как раз старенькое.
- Такаси, - догадался Нинью.
Субхаш в душе порадовался проницательности своего протеже. Если бы только сын от его ныне иссохших чресел мог быть столь же догадлив!
- Как догадался?
- Я знал, что он вызвал бывшего Драгуна. - Нинью взглянул на часы. - Встреча должна закончиться как раз к этому времени. Ну, примерно. А теперь я разговариваю с вами и вижу, что вы взволнованы.
Субхаш не смог сдержать улыбки. Да, намного лучше, чем его бездельник сын.
- Координатор живет в прошлом. Скорчив хмурую гримасу, Нинью заметил:
- А я думал, что это вы позволили ему поставить в саду "Стрельца". Субхаш вздохнул:
- В непогрешимость директора разведуправления верят только те, кто не живет в реальном мире. Те же из нас, кто вовлечен в большую игру, сознают, что непогрешимости не существует, а есть только мастерство и удача.
- И первое часто влечет за собой второе, - закончил за него Нинью. Он покачал головой и снова нахмурился. - Если Координатор снова подбирается к этим трижды проклятым наемникам, будут осложнения. Его навязчивая идея уже чуть было не стоила нам всей Драконис, тогда, во время Четвертой войны за Наследие. Если бы не великолепная стратегия Теодора в совокупности с ограниченным присутствием Дэвиона на фронтах Вольных Систем, мы наверняка потерпели бы поражение. Но Координатор должен был использовать свое право первенства. В результате мы потеряли слишком много звездных систем. Мы должны были удержать лиранцев и забрать системы у Дома Дэвиона.
- Одно лишь прошлое живо в уме.
- Ив сердце, приемный отец, и в сердце. Иногда мне кажется, что вы забываете об эмоциях.
- Я никогда не забываю о них, приемный сын. - Субхаш испустил короткий надтреснутый смешок. - Я просто их контролирую и потом извлекаю наружу, когда это нужно. Это искусство, в котором тебе следует попрактиковаться, если ты хочешь унаследовать мое директорское кресло.
- Я добьюсь этого, папа, - торжественно сказал Нинью, возложив руку на спинку автоматической коляски Субхаша. - У меня хватит сил.
Субхаш нахмурился:
- Главное для директора - умственные способности, а не телесная мощь.
- Простите, приемный отец. Я не имел в виду...
- Забудем об этом, - сказал Субхаш, которому доставило удовольствие это искреннее замешательство его протеже. - Ты не должен отвечать за слабость моего тела. - Он выкатился на своем кресле из-под руки Нинью. - Я все еще директор. И этого у меня не отнимет никто.
- По крайней мере, пока я жив, приемный отец.
- Все так же прочны твои обязательства по отношению к Империи Драконис, приемный сын?
- Они еще прочнее.
Субхаш почувствовал искренность слов своего наследника и остался удовлетворен. Надежная рука сменит его в управлении государством, когда он уйдет. Такаси уже одобрил бумаги о назначении. А то, что их подтвердит Теодор, - дело только времени. Да разве сможет он отвергнуть старого боевого товарища, одного из своих ситенно?
Однако директорство не будет иметь смысла, если не останется действенных сил, чтобы управлять государством. Одна мысль о возможном падении Империи Драконис, этого оплота порядка во вселенной, вызывала в душе Субхаша глубокое беспокойство. Поэтому Субхаш настроен на решительные действия, чем он, собственно говоря, и занимался всю жизнь. И пока он дышит, будет продолжать сражаться за то, чтобы видеть свое государство целостным и стойким против всех врагов, внутренних и внешних,
- Очевидно, вы обеспокоены насчет Такаси, - заметил Нинью. - Неуравновешенность Координатора продолжает расти?
- Тут не все еще прояснено. Его ошибки становится все труднее загладить.
- Мы сделаем все от нас зависящее.
- Да, мы сделаем. Империя Драконис должна быть сильной и сплоченной в это тяжкое время испытаний. - Субхаш почувствовал решимость Нинью. Править может только твердая и неколебимая рука. Но всему свое время, и путь еще долог и труден. - Как там поживает новый партнер Координатора по кендо?
Нинью, казалось, не решался отвечать на этот вопрос, памятуя про недавний разговор о немощном теле Субхаша. Дело в том, что Субхаш тоже некогда был партнером Такаси по кендо. Их совместные занятия открывали директору массу возможностей влияния на Координатора, но теперь Субхаш изыскивал другие пути - его влияние на Такаси заметно поубавилось. Их взгляды на кендо сходились, особенно в вопросе подбора для поединка лучших, профессиональных партнеров. Еще до того, как один из них стал Координатором, а другой - директором, они были друзьями. Они и сейчас оставались друзьями, но вне своих непосредственных служебных обязанностей.
- Координатор говорит, что не может нарадоваться своим поединкам с Хомитсу-сан, - сообщил Нинью. - И еще он утверждает, что ему иногда кажется, будто Хомитсу несколько сдерживается. Однако Такаси-сама уверен, Хомитсу со временем докажет, что он достойный противник, когда поймет, что Координатор не желает играть в поддавки.
- Вот и отлично, - Субхаш улыбнулся. Он и вправду надеялся, что Такаси порадуется этим поединкам: в жизни правителя не так уж много радостей. - Лучшего и не пожелаешь.

VIII

Каждая из башен Зала найма уходила ввысь на двадцать этажей, упираясь в центральный купол, который в свою очередь составлял еще десять этажей. Фасад здания был плоским и безыскусным, как нельзя лучше символизируя саму Фортецию - планету, на которой каждый мог испытать свой плане, став наемником. Зал найма не без умысла являлся самым заметным зданием в Гарлехе, столице и главном городе Фортеции. Общественные отношения стали главной причиной, по которой решено было воздвигнуть эти башни над Залом Волка, раскинувшимся на бесчисленные акры комплекса, что служил командным центром и штаб-квартирой Волчьих Драгун. Мы могли быть лучшими, но программа Джеймса Вульфа требовала от нас постоянного подтверждения воинской доблести, причем чаще, чем от самого нашего повелителя, своего превосходства над другими в ратном деле. Доказательства при этом засчитывались в основном на поле боя.
По прошествии нескольких месяцев я постепенно свыкся со своим местом рядом с Волком. И он тоже понемногу привык ко мне, судя по тому, что все реже называл меня Вильямом. И я был доволен, сознавая, что смог отыскать собственную нишу. Однако я сознавал и то, что не столкнулся еще с настоящими испытаниями. Сражение составляет лишь малую часть солдатской жизни, но только в нем я мог по-настоящему доказать свою ценность как воина.
Командное звено находилось постоянно в работе, несмотря на то, что мы не были прямо задействованы в боевых операциях. Штабная работа облегчала временное отстранение Волка от участия в сражениях и стала большой поддержкой его деятельной натуры. Куда тяжелее переносил это испытание Ганс Вордель со своим звеном телохранителей. Еще в старой гвардии Драгун Ганс стал телохранителем Волка, войдя в состав командного звена. Превосходный воин, он проявлял слабый интерес ко всему, что находилось за пределами поля боя.
Когда Волчьи Драгуны впервые появились на Фортеции в 3030 году, мы еще не оправились после Четвертой войны за Наследие. Многие тогда опасались, что Такаси Курита воспользуется нашей слабостью и нанесет удар, который уничтожит Драгун окончательно. На командном совещании было решено, что Джеймс Вульф сформирует звено телохранителей. Волк настаивал на том, что в этом нет особой необходимости, но перевесило большинство голосов. Ганс оказался весьма разборчив в отборе лучших воинов, и выбирал он из разных возрастных категорий, следуя совету Стэнфорда Блейка. Я так полагаю, что идея состояла в создании единства и неразрывности боевого опыта старших, уравновешенного быстрой реакцией молодых поколений. Впрочем, какими бы ни были причины, эта команда постоянно получала превосходные баллы на испытаниях. И Ганс не жалел своих сил на то, чтобы его звено не только удерживало высокие показатели, но и добивалось лучших результатов.
Я верил, что подобное сочетание воинов разных возрастных категорий в одном звене создает дополнительное преимущество. Видимо, не последнюю роль в моей уверенности сыграли и причины личного характера. Дело в том, что один из воинов в команде Ганса Ворделя был моего возраста и, подобно мне, являлся воспитанником сиб-группы. Ее звали Мэв.
Если я начну описывать ее привлекательную внешность, рассказывать о волосах девушки, черных как ночь, о стройном теле, кошачьей грации, вы решите, что мне ударили в голову юношеские гормоны. И возможно, перестанете доверять рассказчику. Так что ограничусь скупым перечислением ее воинских доблестей. Уже одно то, что выбор пал именно на Мэв, - достаточный показатель ее мастерства. Да и в дальнейшем, надо сказать, Мэв зарекомендовала себя отличным командиром. Кроме того, могу дополнительно отметить ее острый язычок и проворство ума, не боясь, что меня уличат в подтасовке фактов. Все это подтверждено документально. В любом месте и любой сфере деятельности оказывалась правомерной данная мною оценка: Мэв была личностью незаурядной.
Она стала моей первой любовью. Однако я оставался для Мэв просто штабным офицером, рутиной ее армейской жизни, лицом, привлекавшим к себе внимание только во время передачи дедеш и распоряжений. Язык подводил меня всякий раз при попытке завести разговор, так что наше общение было сугубо деловым. Я, может быть, и рискнул бы перекинуться с ней словечком-другим, будь на ее месте другой Драгун, но рядом с Мэв терялся. А ведь никогда не робел в общении со своими товарищами из сиб-групп. Вскоре я понял, что влюбился.
Как сейчас помню ее первое дежурство. Мэв направили в последнюю смену вместе с сержантом Антоном Бенджамином, и таким образом она присоединилась к командному звену как раз по окончании нашей службы. Помнится, Волк задержался в Зале найма, заканчивая какое-то дело, кажется, субконтракт на "Черную Бригаду". Мы встретили нашу новую звеньевую у входа в конференц-зал, где Мэв и Антон сменяли Ганса и Шелли Гордон. Помню, я впервые услышал ее имя - Мэв, но после этого - ни единого слова не запечатлелось в моем мозгу.
Я ломал голову, придумывая, как завести с ней разговор, но тщетно. Мы покидали здание вместе. Стэн шел как раз между нами. Я прикидывал, сколько минут пути от штабных квартир до приемной Волка. Телохранители зачастую отдыхали именно там, когда Джеймс Вульф работал в своей резиденции. И этот постепенно складывающийся план был внезапно нарушен громким окриком:
- Полковник Вульф!
К моей невыразимой досаде, Волк остановился и обернулся, услышав свое имя.
Человек, приблизившийся к нам, был довольно приземист, но несколько повыше Волка и даже Мэв. Несмотря на довольно прохладную погоду, он был облачен в амуницию воина: жилет с охлаждением и шорты. Быть может, он просто желал продемонстрировать свою мускулатуру. Я забеспокоился о том, какие мысли мог он вызвать у Мэв. Сфероиды нередко производят впечатление такими торсами самцов, но я таил надежду, что Драгунам вообще-то свойственно придерживаться иных, более цивилизованных стандартов. Приблизившись к Джеймсу Вульфу, воин выбросил руку в приветствии.
- Полковник, хочу выразить вам свою признательность. Только что я

Предыдущая страница 6 Следующая страница


7 Роберт Черрит

узнал: это вы замолвили слово в деле с тем контрактом на Сент-Ив.
- Капитан Миллер, если не ошибаюсь? - спросил Волк, пожав протянутую руку.
- Совершенно верно. Зовите меня просто Джейсоном.
- Рад, что мы смогли оказать вам помощь. Рад, когда надежное подразделение получает свой контракт. Слишком много накладок по обязательствам пятнают имя всех наемников.
- И не только их, - с усмешкой заметил Миллер. - Мы должны держаться вместе, или кланы сожрут нас с потрохами.
Усмехнувшись в ответ, Волк сказал:
- Буду рассчитывать на вас, когда Такаси сядет мне на хвост в следующий раз.
На мгновение Миллер насторожился. Затем, видимо, решив, что Волк шутит, рассмеялся и воскликнул:
- Еще бы! Драгуны против Змей. Было дело! - Затем наступил момент неловкости, и все стояли, обмениваясь взглядами. - Ну что ж, я только хотел поблагодарить вас.
- Вам спасибо, капитан. Желаю успеха в вашем деле.
Они снова обменялись рукопожатием, и мы последовали дальше, оставив Миллера на ступенях зала.
Волк моментально утратил свою общительность, стоило нам отойти от Миллера. Мэв нахмурилась. Когда мы отошли достаточно далеко, чтобы капитан ее не услышал, она сказала:
- Не понимаю, зачем вы делаете это, полковник Вульф. Я имею в виду, зачем помогать другим наемникам заключать контракты. Эти парни со стороны вклиниваются в наши дела. - Она сердито встряхнула головой, откидывая попавший ей на глаза локон. - Им никогда не стать Драгунами.
- Некоторые могут. - Джеймс Вульф снисходительно улыбнулся. - Было время, когда мы набирали воинов из наемников Внутренней Сферы. Мы не сможем пополнять армию другим способом достаточно быстро.
- Но мы же принимали только лучших, - отпарировала она.
- Мы пытались.
И все-таки Мэв явно осталась не удовлетворена его ответом.
- Но к чему вся эта затея с Залом найма и толпами наемников со стороны? Ведь Драгуны находятся в полной боевой готовности. - Глаза Волка чуть сузились, и я понял, что он не согласен. Между тем я был так же неколебимо уверен в наших силах. Мэв не заметила реакции полковника. - Ведь нам не нужны люди со стороны, чтобы забивать щели.
- Не всякий контракт является контрактом Драгун.
- Согласна. Но я заглядывала сегодня на стенд. Там было по меньшей мере три сносных контракта, и мы не сделали заявки ни на один из них.
Волк секунду смотрел на нее задумчиво и затем ответил:
- Есть и другие части, которым нужна работа.
- Мы что, занимаемся благотворительностью? Стэн ответил за Волка.
- Не забывай, что мы получаем процент с любого контракта, что проходит через Зал найма.
- Мы же не торговцы! - воскликнула Мэв, и в голосе ее слышалось искреннее возмущение.
Кричать на Стэна - это все равно что кричать на Волка. Нечего сказать, хорошее начало службы! С того самого момента, как я встретил Мэв, я боялся, чтобы ее куда-нибудь не перевели ненароком. У меня прямо камень с души свалился, когда я заметил, что Волк настроен по-прежнему снисходительно.
- Разве? Мы продаем свои услуги, мы нанимаемся, чтобы разбираться в чужих проблемах, - и это не единственное наше занятие. Мы просто берем деньги, когда они сами идут к нам в руки.
Мэв скорчила недовольную гримасу и отвела глаза.
- Послушай, Мэв. Ты еще слишком молода для своей должности, а выпускникам сиб-групп приходится узнавать факты, с которыми трудно смириться. Так вот, предупреждаю тебя заранее: подобные концерты перед клиентами мне не нужны.
Мэв моментально сникла:
- Я поняла, полковник.
- Ты еще не поняла. - Он подождал, пока Мэв снова поднимет глаза. - Драгуны стали помогать другим наемникам в заключении контрактов как раз после Четвертой войны за Наследие, когда мы сами находились в плохой форме, чтобы оставлять эти контракты себе. Кроме того, Драгуны часто промышляли субдоговорами, нанимая других со стороны, когда под рукой не находилось своих ресурсов. Не думаю, что во всей Внутренней Сфере нашелся бы человек, не знавший о том, как нас потрепали в сражении. У Драгун не было военных ресурсов, чтобы что-то гарантировать. Все, что у нас оставалось, - это наша репутация. Драгуны нуждались в восстановлении, а восстановление стоит денег. Были обещания со стороны Дома Дэвиона покрыть все наши потери под его контрактом, но сил у Драгун от этого не прибавилось, даже если мы получили бы все обещанные деньги.
- В Предании говорится, что мы потеряли пятьдесят процентов личного состава на Мизери. Волк печально кивнул:
- Холодные цифры, но оценка верная. Деньги еще могут помочь машинам, но воины ушли навсегда.
Нам пришлось нелегко. Но мы встали на ноги. Драгуны играли на той репутации, которая у нас имелась. Становясь посредниками при выгодных контрактах, мы обзавелись друзьями среди наемников Внутренней Сферы.
- А разве нельзя было просто объединиться с другими наемниками во временный полк и наняться самим? - спросила Мэв.
- Такой залатанный полк уже не смог бы сохранить нашу репутацию. - Волк скептически покачал головой. - А для того, чтобы сколотить полк, целиком состоявший из Драгун, у нас просто не хватало людей. Мы слишком устали. И если бы Драгуны ушли и стали продавать свои услуги, кто защитил бы Фортецию и наши семьи?
- Но ведь для защиты Фортеции у нас есть Дом Дэвиона, - возразила Мэв.
- Политическая ситуация по-прежнему оставалась непроясненной. В политике царила полная неразбериха. Мы не могли рассчитывать на Дом Дэвиона, нам приходилось рассчитывать лишь на самих себя. Как только все немного улеглось и у нас появилась возможность перевести дыхание, Наташа Керенская ушла с батальоном "Черная Вдова".
Бенджамин сплюнул:
- Сучка проклятая!
- Мистер, я не привык разговаривать в подобном тоне, - сухо отрезал Волк. Бенджамин промямлил какие-то извинения, которые Волк проигнорировал. - Наташа сделала свой выбор, она оставила нас, чтобы возвратиться в Клан Волка. А мы выбрали свой путь уже задолго до этого. И сейчас находимся на нем.
- А правда, что Наташе устроили Испытание, на котором с Драгун было снято обвинение в измене кланам? - спросила Мэв. - Ведь если это так, мы могли бы вернуться.
Стэн скептически хмыкнул:
- Уклад жизни в кланах намного важнее любого постановления суда. Мы сделали свой выбор, когда проигнорировали последние переговоры ильХана.
Волк утвердительно кивнул.
- Наш путь расходится с дорогой кланов. Мы не вернемся. Это просто не сработает. В лучшем случае нас или замучают на испытаниях, или объявят дезертирами и бандитами. А мы ни то и ни другое.
Мэв перебила его:
- А что удержит нас от того, чтобы Драгуны не оказались в роли сторожевых псов вроде Всадников?
- Только мы сами. Пока я имею здесь право голоса, Драгуны никогда не станут наемной сворой псов, - произнес Волк, и в его голосе слышалось глубокое убеждение. - Мы найдем свой собственный путь во Внутренней Сфере. Даже если для этого потребуется полностью пресечь всякие вопросы со стороны младшего офицерского состава.
У Мэв хватило такта - и сообразительности, - чтобы удержаться и после этих слов примолкнуть.
Мы последовали к Залу Волка, и там, к моей невыразимой досаде, Волк загрузил меня работой на всю ночь. Гане и Шелли уже вернулись на дежурство к тому времени, когда, совершенно измотанный, я вылез из кабинета Джеймса Вульфа. Всю ночь мне снилась прекрасная Мэв.
У самого горизонта мы разглядели черный боевой робот батальона "Паучья Сеть", который стремительно двигался по склону горы. Маккензи Вульф, кровный сын Джеймса Вульфа, выводил свое подразделение на один из флангов Клана Кречета. С наблюдательного пункта на одном из склонов горного хребта Зиггили мы могли расслышать приглушенный гул орудий и увидеть отдаленные вспышки лазеров.

IX

Это был первый день Джеймса Вульфа на свободе, первый после целого года вынужденной отлучки - отстранения Волка от участия в сражениях. Командное звено расположилось на горе Мордж, у самой границы оккупационной зоны Клана Кречета, простиравшейся до подножия Зиггили. Полк "Бета" и батальон "Паучья Сеть" уже высадились на планету, нанятые по контракту Великим Кагалом для нанесения контрудара по оккупационным войскам Кречетов. Захватчики намеревались расширить занятую ими территорию, а Драгуны собирались помочь Кагалу остановить их продвижение.
Подразделения Великого Кагала уже были отброшены огнем Кречетов на свои позиции, но Драгуны предусмотрели дополнительный удар, чтобы убедить противника убраться восвояси.
Это был самый крутой контракт, который довелось за последнее время заключать Драгунам. И, конечно, Волк тоже вышел на охоту вместе со своей стаей.
Я знал - Волк просто счастлив, что наконец добрался до поля боя.
- Мое присутствие привлечет их внимание, - сказал он.
В перехваченных сводках между тем сообщалось, что Кречеты вскоре убедятся, что сделали несколько преждевременные выводы после первой встречи на поле боя.
- Брайен, передай сигнал - приготовиться к атаке с воздуха. Кречеты скоро начнут подбрасывать подкрепление. Обеспечим им теплую встречу.
- Воздух в готовности, - откликнулся я, как только получил ответный сигнал с орбиты командного корабля. - Майор Браччини обещал им жесткую посадку.
- Ну-у, он умеет держать свои обещания. Тут встряла Мэв:
- Брайен, передай им, пусть немного посторонятся. А то эти летуны возьмут себе все самое интересное.
Она рассмеялась, очевидно, уже предвкушая начало настоящего сражения. И хотя я и сам находился в состоянии нетерпеливого ожидания, меня не оставляло чувство некоторой тревоги. Если подкрепления Кречетов прибудут в превосходящем количестве, сражение развернется не на шутку. Драгун не так легко заставить отступить.
Волк отдал приказ продвинуть наши позиции. Осторожно спускаясь по крутым склонам, боевые роботы командного звена и звено телохранителей устремились к равнине. Вектор продвижения мог позволить нам занять новую позицию в четырех километрах от передовой - место, с которого нам предстояло более детально рассмотреть, как разворачивается сражение. Мы уже одолели полпути, когда Алисия Фанчер, командир полка "Бета", вышла на связь.
- Полковник, вас вызывает "Бета", - передал я. - Кречеты совершили прорыв к северу от Йосселя.
- Карту загружай, - распорядился Волк.
- Карта пошла.
Одновременно просматривая данные на своем мониторе, я пытался угадать реакцию Волка. Атака Кречетов сокрушила оборону правого крыла и угрожала клином между Драгунами и армией Кагала. Хуже всего было то, что командный пункт, координировавший всю операцию, находился в Йосселе. Если Кречетам удастся прорваться к нему, клановцы сорвут всю нашу операцию. После чего Кречеты смогут обрушить мощь своего удара на войска Великого Кагала и, отсекая их от Драгун, нанести им непоправимый урон. Карта беспощадно демонстрировала, что силы боевых роботов полка "Бета" не успеют перехватить Кречетов, чтобы удержать их от продвижения в наш тыл. Никто не ожидал, что армия Клана Кречета так быстро ответит контрударом.
- Вектор на меня. - Волк развернул своего "Стрельца" в направлении Йосселя. - Брайен, экстренное оповещение слепым кодом.
За этим последовали и другие приказы, но в скором времени я был слишком занят, чтобы оценить важность каждого из них в отдельности.
Штабная работа во время походного броска, причем в сражении, где задействовано сразу несколько полков, мягко говоря, - задача не из легких. Попробуйте еще прибавить к этому управление боевым роботом на скорости около пятидесяти километров в час и вы увидите, сколько времени останется у вас на оценку всех тактических тонкостей.
И тут, как раз после его слов, я был захвачен врасплох ударом с тыла, когда "Победитель" Ворделя принял первый залп.
"Победитель" зашатался от целого шквала ракет дальнего действия, однако продолжал двигаться, уклоняясь то вправо, то влево, чтобы уйти от обстрела. Подняв правую "руку", "Победитель" выстрелил из своего Гауссова орудия с разрывающим воздух треском. К нему тут же присоединились остальные бойцы звена телохранителей. Ракеты с воем ринулись вниз по склону, дымные шлейфы потянулись рядом со светло-голубыми молниями излучателей.
И тут я увидел "Громовержца" Мэв, принявшего на свою мощную "грудь" пару ударов тяжелого лазера. Ракеты всколыхнули землю рядом с ней, подняв клубы пыли, совсем скрывшие боевой робот из виду. У меня замерло сердце, когда куски расплавленной брони вырвались из непроницаемо густого облака пыли, подобно брызгам шрапнели. Пульсация вмонтированного в броню боевого робота лазера свидетельствовала о том, что Мэв все же благополучно перенесла попадание, хотя "Громовержец" выплеснул целую тучу пара и дыма. Броня на правой "руке" машины была разорвана, и я видел, как блеснул внутренний механизм. Воронки ракетных взрывов изрыли покатую мощную "грудь", однако "Громовержец" двигался на прежней скорости. И тогда у меня наконец отпустило дыхание. Звено из пяти боевых роботов противника - три "Тора" и два "Барса" - атаковали из-за лесопосадок, отсекая нас от прикрытия, располагавшегося неподалеку городка. Но это был не Иоссель: мы находились несколько севернее. Боевые роботы Клана Кречета вели огонь на полном ходу, несомненно, надеясь первыми достичь разрушенного и выжженного города и тем самым отрезать нас от его защиты. Прячась за зданиями, они могли безнаказанно обстреливать нас, в то время как мы продвигались по открытой местности. При этом, по их расчетам, мы должны были приблизиться - их оружие было, главным образом, дальнего действия. А завяжи мы перестрелку РДД - и все было бы потеряно: другие боевые роботы их соединения уже двигались за деревьями, отсекая нам путь к Йосселю. Кречеты были уверены в своих силах, и кто мог упрекнуть их в этом? Разведка сообщала, что основная часть боевых роботов Клана Кречета, предназначенных для планетарных десантов, - модели второго поколения, которые являлись точным подобием новейших изобретений Внутренней Сферы, только оснащенные двигателями, оружием и электроникой кланов. Такие машины были уже достаточно опасны, но звено, повстречавшееся на нашем пути, состояло из "Омнисов" - боевой техники, уровнем превосходящей модели техники кланов второго поколения настолько же, насколько эти модели превосходили боевых роботов Внутренней Сферы.
"Омнисы" были одним из главных преимуществ клана, и Кречеты знали в них толк. Мы же в составе двух звеньев располагали всего тремя "Омнисами".
Радиоэфир взрывался и бушевал голосами воинов клана. Они вызывали на бой один на один, боевой робот против боевого робота. Что являлось честью для клана, было з настоящий момент самоубийством для воинов
Внутренней Сферы.
- На вызовы не отвечать, - распорядился Волк. - Звену телохранителей - все внимание на ведущего боевого робота. Командному звену сосредоточить огонь на замыкающих.
Мэв крикнула что-то протестующе - она так и рвалась в поединок со своим противником. Скрепя сердце я отрубил ее от связи. Так она быстрее придет в себя: приказ есть приказ. Сосредоточенный огонь на расстоянии мог позволить нам - одному или даже обоим - выйти из-под обстрела вражеских "Омнисов" и таким образом уравнять шансы.
Итак, Мэв была вынуждена подчиниться приказам Волка. Лазер раздосадованного "Громовержца" послал целый сноп энергии в "ногу" "Тора" - ведущего боевого робота Кречетов. Попадание было удачным, а залпы остальных звеньевых пробили в машине порядочную дыру. "Тор" покачнулся, затем снова обрел равновесие, но лишь на мгновение. Когда боевая машина массой всех своих семидесяти тонн налегла на раненую "ногу", "кости" из пенотитана разъехались. "Тор" упал. Второй "Тор" перескочил через него, стараясь отсечь нам путь к разрушенному городу.
Командное звено тоже подстрелило свою цель - "Барса", однако "Омнисы" продолжали двигаться. Наша атака не задержала звена противника, и не оставалось ни секунды времени - передовые Кречеты уже достигли прикрытия. Преследуя их, мы могли получить серьезные повреждения, вероятно, даже лишились бы одного из боевых роботов. Я от всей души надеялся, что это не будет машина Мэн.
Внезапно ситуация резко ухудшилась после заявления Ганса:
- Новое звено с фланга.
Только что упрежденное радиолокатором Ганса Ворделя звено почти тут же появилось из-за деревьев, опасно блокируя нас с фланга. Кречеты устроили западню, завлекая нас, чтобы затем атаковать с двух сторон. Передний из "Омнисов" звена достиг черты города, и до меня донесся смех его водителя, раскатившийся на открытой частоте.
Радостные возгласы противника несколько изменили тональность, когда водители "Омнисов" увидели нашу западню.
Передняя машина Кречетов прошла черту города безнаказанно. Боевой робот занял огневую позицию на самой окраине города и открыл огонь по Антону Бенджамину. Крупнокалиберное скорострельное орудие "Омниса" взревело мощным стаккато - это была ультрасовременная артиллерийская модель, которая могла шутя перекрыть обычный шум стрельбы орудия своего класса. "Тор" безжалостно расстреливал в упор "Черного Филина", пробивая броню и разрывая миомерные псевдомускулы и титановые сочленения почти с одинаковой легкостью. "Черный Филин" опрокинулся на спину и замер, испуская смолистый дым из покореженного туловища.
Тут-то и сработала наша западня. Элементалы Драгун выскочили из укрытий, разряжая свои РДД прямой наводкой на смертельно опасном для боевых роботов расстоянии. Застигнутые врасплох, Кречеты понесли серьезные потери. Один из них, "Тор", выпустил из дюз залп раскаленного газа. Мгновение казалось, что боевой робот стоит на вершине уходящего ввысь огненного столпа - таким образом он пытался уйти от расчета насевших на него элементалов. Те же свободно разлетелись по сторонам, успешно пользуясь своими прыжковыми дюзами. Быстро попрятавшись в укрытия, они стали обстреливать "Омнис", оставшийся в городе.
Бегство воздушно-десантного "Тора" послужило сигналом для всего звена противника. Уцелевший "Омнис" ретировался из квартала осажденных элементалами зданий. "Барс", ставший мишенью для звена телохранителей, не смог последовать примеру боевого товарища. Три оставшихся боевых робота рассредоточились, набирая расстояние, пытаясь уйти от нашего обстрела.
А мы между тем продолжали шпарить по ним - и вот уже второй "Барс" грянулся оземь. Уцелевшим "Торам" удалось бежать, имея в броне изрядные повреждения. Когда первые залпы со стороны второго звена противника стали ложиться у наших ног, Волк приказал войти в город. Он решил, что будет лучше, если между нами и свежим звеном противника защитной полосой пролягут ряды зданий. Я вполне разделял это решение. Нас и так здорово помолотило, пока мы добрались до прикрытия. У "Тролля" Шелли напрочь оторвало одну "руку", когда корпус машины разорвало ракетой. Шелли катапультировалась из своего разрушенного боевого робота, и теперь у нас оставалось всего шесть единиц действующей техники, причем достаточно потрепанной. Получив урок, Кречеты стали осторожнее. Вероятно, они решили, что в городе может скрываться невесть сколько наших бойцов, или же просто демонстрировали обычное для клановцев отвращение к перестрелкам из-за укрытия. В любом случае, вряд ли они горели желанием повстречаться на близком расстоянии с элементалами.
Чтобы потрепать нас как следует, Кречеты затеяли бомбардировку ракетами дальнего действия. Мы отвечали, как могли. Волк лично вел счет залпами из ракетной установки "Стрельца".
Как только боеприпасы стали таять, заметно уменьшая нашу огневую мощь, Кречеты живо отреагировали на это. Они стали надвигаться все плотнее, окружая добычу. В этот момент они больше напоминали волков, чем соколов. Враги продолжали вести убийственный заградительный огонь, стараясь держаться вне досягаемости элементалов. Наш изувеченный "Омнис" - "Локи" - завяз в развалинах обрушившегося на него здания в тот момент, когда он спешил отразить удар, с фланга. При потере маневренности от "Омниса" сейчас пользы было не больше, чем от дзота. "Снайпер" Франшетт был подбит во время смены огневой позиции. "Громовержец" Мэв перегрелся и вышел из строя. Вопреки приказу Волка, она оставалась в машине, тщетно пытаясь вновь завести двигатель.
Кречеты ослабили наступление, дав мне передышку, которую я тут же использовал для того, чтобы переключиться по каналам связи и оценить обстановку. Заполненный гудением и щелчками разрядов эфир, а также дым, тучей поднимающийся со стороны леса, завершили эту операцию. Прибывали резервы полка "Бета". Мы задержали передовые части Клана Кречета, и регулярная армия Великого Кагала прорвала заградительные рубежи войск противника, сдержав его продвижение вплоть до прибытия резервов "Беты", которые тут же вклинились во фронт Кречетов: здесь даже "Омнисы" оказались бессильны.
Кречеты отступили.
Мы уцелели.
Поместив лишившихся техники водителей в катапульты функционирующих боевых роботов, наши звенья преодолели остаток пути до Йосселя. Там Волк переместился в командный трейлер Драгун, оставив своего "Стрельца" на попечение мотоподразделения техов. Я помог Шелли выбраться из своего "Локи", убедился в том, что она получила медицинскую помощь, и уже затем последовал за Волком. Хотелось мне разузнать, как там дела у Мэв, но ничего не поделаешь - служба есть служба. Сражение еще не закончено.

Предыдущая страница 7 Следующая страница


Волчья стая 8

Трейлер не обладал возможностями "Атамана", командного шаттла Волка, но вполне удовлетворял своему предназначению. Полковник Фанчер уже сидела возле своего пульта, а ее помощник Мартин Рид совещался с Волком по стратегическим вопросам. С главного пульта я связал управление "Локи" с центром. Неудержимым потоком хлынули сообщения. Ход сражения решительно изменился в нашу пользу, но битве еще суждено было тлеть и чадить несколько часов.
Ночью временами появлялась Мэв и приносила мне что-нибудь из пайка. Я ел прямо за пультом, а она тем временем растирала мне плечи. Прикосновения Мэв красноречиво говорили о том, что она довольна этим сражением. И сейчас нам было вполне достаточно того, что мы остались в живых.
Я предполагал, что в скором времени Маккензи Вульф прибудет вместе со своими офицерами для подведения итогов операции. "Паучья Сеть" закрепила свои рубежи и вернулась в тыл для ремонта. Кречеты отступали по всему фронту. Фанчер теперь тоже могла вывести войска с передовой и двигаться в качестве резерва и прикрытия следом за армией Кагала и рейнджерами Форса Ская. Сражение еще не утихло окончательно, но судьба кампании была решена. Слава отражения атаки Кречетов в битве за Мордж целиком досталась армии федералов. Драгуны, размещавшиеся в командном трейлере, были крайне изнурены, но на их долю оставалось еще немало работы. Утром прозвучал отбой, но сдавшие смену технический персонал и офицеры, казалось, уже не могли собраться с силами, чтобы дойти до своих кают. Изнуренные и полусонные, они разместились по всем свободным уголкам, глотая кофе, вгрызаясь в плитки пайка и не спуская глаз с экранов и голограмм.
Едва рассвет брызнул в иллюминаторы трейлера, как в штабе появился посторонний. Очевидно, происхождением он был из элементалов - судя по комплекции и мягкой, точно у барса, походке. Я догадался, что это, верно, и есть командир элементалов Элсон, смутно припоминая, что отсылал ему приказ явиться с рапортом в командный трейлер.
Элсон продвигался между тесно сдвинутыми рядами мониторов с поразившей меня ловкостью. Как только могла этакая гора мускулов двигаться с подобной точностью и осторожностью? Когда один из попавшихся на его пути техов внезапно развернулся в кресле, загораживая проход, эта громадина ловко проскользнула мимо него в оставшемся узком промежутке, даже не задев кресла и не замедлив шага. Элсон притормозил лишь возле расположения командного звена, тесным кольцом окружавшего главный экран-голограмму, ненадолго замерев там в несколько расслабленной, но тем не менее собранной позе, в которой, как мне показалось, он мог пребывать часами.
Но ему не пришлось долго ждать. Джеймс Вульф остановил голограмму и обернулся. Улыбнувшись, он протянул руку пехотинцу, рядом с которым сам полковник казался просто карликом.
- Хорошее дело сделали вы сегодня, капитан Элсон. Внешне элементал никак не отреагировал на слова Волка, однако, пожав протянутую руку, отвечал:
- Благодарю, полковник.
- Вы ведь, кажется, в свое время просто прижились на похвальном листе полковника Никкича. А он не особенно щедр на похвалы.
- Особенно пехоте, - съязвил стоявший неподалеку Маккензи Вульф. Большинство воинов, сгрудившихся вокруг центральной голограммы, ответили дружным смехом на шутку Мака. Мы в самом деле не понимали, как можно соваться в бой, не пользуясь преимуществами, которые предоставляет воину такал совершенная машина, как боевой робот. Мы никогда не задумывались о том, что подобные шутки могут затрагивать достоинство пехотинца. Тем более всем было известно, что и пехота порой не упускает возможности проехаться на наш счет. Так уж сложилось. Элсон, кстати, при этом даже не шелохнулся.
- Полковник хотел увидеться со мной, - произнес он совершенно ровным голосом без каких-либо интонаций.
- Уже увидел, лейтенант. - Джеймс Вульф скрестил руки на груди. - И принял к сведению, что вы способны на большее, чем командование расчетом.
- Постараюсь оправдать ваши надежды, полковник.
- Ну что ж, я как раз собираюсь дать вам шанс. Как думаете, пройдете вы аттестацию для командования тринарием? Готовы управлять сразу тремя расчетами?
- Я воин. И буду делать все, что смогу.
- И этого, полагаете вы, окажется достаточно?
- Во мне всего достаточно. - Тут Элсон сделал паузу в своей и без того краткой речи. Точнее, мне показалось, будто он собирается что-то добавить напоследок к своим словам, кроме принятого у нас "сэр", но я, видимо, ошибался.
- Ну что ж, очень хороню. - Волк одобрительно кивнул. - Но сейчас Фортеция далеко от нас, а мне нужен командир тринария именно сейчас, капитан Элсон. Держитесь. Тридцать - это самое время для карьеры.
- Рад стараться, полковник, - все так же ровно произнес Элсон.
Он коснулся сжатым кулаком лба, и затем, опустив руку к поясу, склонил немного голову. Все это относилось к торжественному ритуалу и было, конечно, совсем не к месту в спокойной, дружеской атмосфере полевого штаба.
Джеймс Вульф вновь обратил свое внимание на экран-голограмму. Он уже в третий раз просматривал запись событий этого дня, когда Стэнфорд Блейк решил, что самое время переключиться на другие дела.
- Полковник, Зал найма прислал запрос.
- Они не хуже меня знают, что у нас в наличии, - не оборачиваясь, откликнулся Волк.
- Они полагают, с чем, кстати, вполне согласен и я, что вы захотите лично принять решение по этому предложению.
Стэн вставил в панель дискету с данными. В небольшом окошке, открывшемся над изображением поля, боя, - как раз перед глазами полковника - появились сведения по предполагаемому контракту. Со своего места я не мог прочитать слов, но догадывался, о чем они говорят. Мне уже попадался этот запрос. Стэн подождал, пока полковник Вульф просмотрит все сведения.
- Как видите, Дом Куриты предлагает контракт на два полка для операции против Клана Рыси с вылетом на Мейнакос. Предложение не включает сведений относительно вознаграждения. Я так думаю, оттого что одна мысль о награде за боевую операцию - что-то вроде оскорбления для чести самурая. Впрочем, Зал найма уже оговорил остальное в деталях. Они предлагают вдвое выше наших расценок и все права на трофеи.
Волк хранил молчание. За него высказался Маккензи.
- Передайте, что мы отклоняем это предложение.
Стэн в досаде хлопнул себя кулаком по бедру.
- Вы что, думаете, это будет длиться бесконечно? Я ведь тоже был там, но тем не менее хочу забыть, слышите, забыть это!
- А мы не хотим, - твердо сказал Мак.
- Думаю, мы можем решить это дело чисто экономически, - сердито заявил Стэн. - Дом Куриты предлагает вдвое больше нашего обычного тарифа. Как можем мы игнорировать подобное предложение?
Мак начал было отвечать Стэну, но Волк одернул его. Тогда сын обратил свой пафос к отцу.
- Даже если бы это предложение не исходило от Дома Куриты, все равно контракт тяжелый. Мейнакос тесно соседствует с пригородом столицы Пешта. Сражение там предстоит жаркое.
- Драгуны еще никогда не отворачивались от жарких сражений, - вступила в разговор капитан Винни Хардинг. Она была из приемных связанных, к тому же из сфероидов, посчитавших большой удачей вступить в ряды Драгун после поражения под Лютецией. Прежде являвшаяся командиром батальона рейнджеров Дома Штайнера, она сочла за честь служить командиром роты в батальоне "Паучья Сеть", которым командовал Маккензи Вульф. Винни Хардинг до сих пор еще только усваивала, как находить контакт со своими подчиненными. Но тут и она стала догадываться.
- Это все только потому, что они - Змеи, не так ли?
Никто не счел нужным ей отвечать. Стэн испустил тяжелый вздох.
- Джеймс, так дальше не может продолжаться. Ты каждый раз душишь нас этим прошлым, от которого уже давно пора отвернуться.
- По-моему, решено все вполне практично.
- Практично! Тогда я скажу тебе, что такое - это твое "практично"! Практично уживаться с действительностью, а она такова, что военных ассигнований нам требуется больше, чем любым пяти планетам, причем взятым наугад. Да-да! И это при наших ресурсах - всего одной небольшой планеты. Нам до зарезу необходимы хороню оплачиваемые контракты. Ты вот совсем недавно целый год не участвовал в операциях только для того, чтобы залечить драгоценную репутацию Волчьих Драгун и не нарушить постановления Трибунала. Ты произнес уйму речей насчет честности и беспристрастия. Никаких фаворитов - никакого предпочтения, заявил ты. Драгуны - для найма, для хороших контрактов. И что из этого всего получилось? А ведь мы служили всем Домам и политическим объединениям, никому не оказывая предпочтения. В чем дело?
В глазах Волка сверкнула ярость. Этого он никогда не позволял себе при посторонних. Это была та же вольность, что позволила, например, только что Стэну кричать на своего шефа. И хотя мы были в тесном кругу Драгун, среди своих, Джеймс Вульф воздержался от комментариев.
Стэн обернулся ко мне и спросил:
- Брайен, ты не помнишь, чье имя проставлено в контракте в качестве поручителя?
- Теодор Курита.
Стэн снова обратился к Волку.
- Вот видишь, Джеймс? Не Такаси, а Теодор. Канрей, которого ты сам когда-то приглашал на Фортецию.
Элсон шагнул вперед, заслоняя одну из наполненных светом панелей. Тень его пересекла голограмму, врезавшись между Стэном и Вульфом.
- Оставьте Волка в покое, полковник Влейк. Любой куритсу - кровный враг.
- Да будь он трижды проклят, ваш враг! - Стэн обернулся к элементалу. - Это же бизнес! Мы не имеем права трезвонить по всему свету о своей беспристрастности, если отвергнем контракт, предложенный одним из Домов. Мы не можем, поймите, не можем позволить себе упускать выгодный контракт только оттого, что о наших отношениях с покупателем упрямо напоминает былое за нашей спиной. Единство! Если мы всегда будем такими - только такими, - нам больше ничего не понадобится.
Ничуть не тронутый всем этим пылом Стэна Элсон медленно покачал головой.
- Здесь замешана честь.
- Да вы только посмотрите, Элсон...
- Оставь это, Стэн, - раздался голос Волка.
- Джеймс... - И Стэн как-то сразу сник, увидев в глазах полковника несокрушимую решимость. Он осекся, но вскоре оживился вновь, готовый завести разговор уже совсем по другому вопросу.
- Я же сказал, пусть идет как идет, - спокойным тоном повторил Волк.
Шеф разведки глубоко вздохнул и медленно, с шумом выпустил из себя воздух. Затем он пожал плечами и побрел к компьютеру. Джеймс Вульф тоже возвратился к своей работе - изучению донесений с поля боя. Я покосился в сторону Мэв, желая увидеть, как она отреагировала на все это, но ее полностью заслонила от меня громада элементала. Элсон замер у голограммы с задумчивым выражением лица. Дела вроде бы вернулись в свое русло.
Но я чувствовал неразряженное напряжение, оставшееся после этого разговора.

X

Большинство людей думает, что воин не очень крупного телосложения имеет мало шансов в драке, где способность нанести удар и выдержать ответные действия противника обычно является делом первостепенным. Недостатки маленького бойца создают определенные сложности в схватке. И поэтому, если он хочет остаться в живых, такой воин должен быть проворен и умел. Подобными качествами в достаточной степени обладала Мэв, в особенности сноровкой.
Мы вернулись на Фортецию, и я не спеша обходил угол улицы Геррара в Гарлехе, когда вдруг наткнулся на Мэв, стоявшую над противником, вероятнее всего, зачинщиком, распластавшимся на земле. Свалить-то этого верзилу можно было в секунду, но у него оставалось четверо друзей. До меня донесся пьяный смех, когда я приблизился и замер в довольно неуклюжей позе.
- Сучка, - прорычал один из них.
- Он сам захотел этого, - услышал я голос Мэв, - почему бы вам не отнести его в казарму проспаться?
- Вольнорожденными не командует всякая шваль! - Сказано это было голосом небрежным, но двигался говоривший достаточно быстро.
Мэв резко дернула головой, но ее контрудар не произвел должного эффекта. То ли этот тип был слишком пьян, чтобы почувствовать боль, то ли его громоздкая конструкция без особого ущерба поглотила энергию выпада.
Он взмахнул рукой, собираясь провести захват, но Мэв вывернулась. Один из приятелей головореза залепил Мэв в ухо, когда она уворачивалась. Я увидел, как брызнула кровь.
И бросился к ним.
Все четверо кружили вокруг Мэв, но, видимо, были безобразно пьяны, чтобы почувствовать мое приближение с тыла. Зато заметила Мэв. Она оценила мою стратегию и воспользовалась ее преимуществом.
Как только я появился на сцене, она рванулась в сторону, открывая за собой самого дюжего наемника. Так и не заметив меня, он по-прежнему размахивал руками, пытаясь сграбастать девушку.
Я сунулся в игру, удачно впаяв ему под колено. Представляю, как он удивился. Мы так и покатились кувырком, однако первоначального толчка как раз хватило, чтобы он упал прямехонько на меня. Замедляя его падение, я влепил что было сил верзиле по коленной чашке. Когда я снова вскочил на ноги, то увидел, что в дальнейшей драке не было особой необходимости: он и так уже свое получил.
Мэв тоже свалила свою мишень, но не вывела парня из игры. К несчастью, он столь же успешно припечатал ее к панели. Нападающие уже тесно обступили девушку, когда она поднималась. Головорезы стояли спинами ко мне - ну, это уже их проблема. Первой мне под кулак попалась женщина. Она со стоном свалилась, присоединившись к своему товарищу.
- Двое осталось, - произнес я, появившись в поле зрения вольнорожденных. - Странно даже. Неужели хотите продолжать?
Один из них рискнул бросить взгляд за плечо, может быть желая проверить, не стоит ли за моей спиной еще кто-нибудь, а может, просто посмотреть, что стряслось с его приятелями. Шум, производимый ими в этот момент, красноречивее всего говорил об их состоянии. Другой головорез не сводил с нас взгляда. Выражение его окровавленного лица говорило о том, что Мэв уже дала ему понять, что глаз с нее лучше не спускать. Я мог просто вырубить этого носатого противника, но решил дать ему шанс сначала ответить на мой вопрос.
Кадык носатого вздрогнул, и он затряс головой. Двое вольнорожденных уже находились вне игры. Те двое, что еще оставались на ногах, подняли опрокинутых товарищей с расквашенными носами, совместными усилиями четырех пар рук им удалось поднять своего заводилу-предводителя ровно настолько, чтобы уволочь во тьму в бессознательном состоянии.
- Здорово сработано, дружище, - сказала Мэв. Она откинула волосы с глаз и первый раз за все это время взглянула на меня. - Брайен!
Я с удовольствием заметил, что ее лицо внезапно осветилось радостью.
- Мне просто показалось, что тебе не помешает помощь.
- Они пропустили первый вызов и подняли ставки. - Пожав плечами, она очаровательно скривилась: - Эти типы уже где-то насосались. Никакой особенной опасности и не было.
- Медицинский центр прямо по этой улице. Я как раз туда направлялся.
- Не нужно никаких докторов, - ответила она, потирая голову. Затем удивленно уставилась на пальцы - они были в крови. - А меня, оказывается, кто-то зацепил.
- Конечно. - Я протянул ей медпакет с пояса. - Еще бы!
Она застенчиво улыбнулась, принимая пакет из моих рук.
- А я думала, ты вечером на дежурстве.
- Ловко ты... - Я смущенно шарил глазами по сторонам, пока она занималась своими ссадинами и царапинами. - Хорошо дерешься.
- У меня неплохая реакция, - ответила она, мило передернув плечиками. Тут она улыбнулась, и в ее глазах сверкнули веселые загадочные лучики - воспоминание о каких-то былых временах. Хотел бы и я принимать участие в тех событиях, которые доставляли ей столь приятные воспоминания. Но это мгновение миновало, и она вновь вернулась к настоящему. - Им следовало быть умнее, но так уж повелось - каждый склонен переоценивать свои силы.
Что-то таилось и в этих словах.
- На тебя уже нападали? Тебе уже доводилось участвовать в переделках? Что-то Волк мне об этом не рассказывал.
- Это не имеет отношения к его делам. Торговля - не мое поприще. - Она усмехнулась, но все равно какая-то печаль таилась в глубине серых глаз. - Слушай, Врайен. Ты же не сфероид. Ты вырос среди Драгун точно так же, как и я. Неужели ты звал на помощь своих сиб-родичей, когда ребята из другой сиб-группы устраивали тебе за казармами тест без подготовки?
- Конечно, нет. Это было бы неблагородно.
- Даже просто некрасиво. - Выражение ее лица требовало согласия, и я подтвердил его кивком. Она вновь передернула плечами. - Это и объясняет все, что произошло здесь. Несколько вольнорожденных подумали, что они могут заткнуть меня за пояс только потому, что у них есть кровные родичи. И я просто дала им урок.
- Кажется, они не очень хорошо усвоили твой урок.
- Слишком большой класс для одного учителя. Это просто здорово, что ты проходил мимо. Я так и растаял от ее улыбки.
- Да что там, я и сам...
- Говоришь, в медцентр направляешься? Что, Волк распорядился насчет нового посева?
- Нет. Не в том дело. Я... Я просто... - Я чувствовал, что и вправду хотел открыть ей истинную причину моего визита в медцентр, но ее обескураживающее замечание совсем выбило меня из колеи. Я хотел поделиться с ней своим секретом, но боялся. Пытался убедить себя в том, что это только запах ее тела, тревожащий мои ноздри, что это только тепло ее близости на моей коже делают меня таким неуверенным в себе. Хотел поверить в то, что она поймет, но никак не мог решиться. Я никому еще не доверял своей тайны. Джеймс - тот бы точно поднял меня на смех, скажи я ему, куда сейчас направляюсь. Со стороны Мэв я мог ожидать того же самого.
- Просто - что?
Глаза ее, совсем недавно отливавшие сталью, напоминали теперь два пепельно-серых облака. И они заставили меня поверить ей. Преодолев опасение, что она может неправильно истолковать мои слова, я собрался с мужеством и выдавил:
- Я иду к маткам.
На мгновение ее брови озадаченно сошлись вместе. Я тут же пал духом.
- Зачем? - спросила она уже совершенно спокойным голосом.
- Туда я прихожу всякий раз, когда хочу собраться
с мыслями.
Вот. Я сказал все-таки. Теперь она может насмехаться надо мной. Лучше бы я сказал это приятелю: ему, если что, можно было бы отвесить оплеуху. С ужасом ожидая ее усмешки, я заметил, что мои глаза уже заранее закрываются, не в силах перенести подобного зрелища. Может ли воин быть столь суров к тому, кто возвращается - по каким бы то ни было причинам - к месту, откуда он был когда-то рожден на свет?
- И я туда же, - произнесла она.
Я посмотрел на нее. Лицо Мэв было спокойно и безмятежно. В озерах ее глаз темнела холодная глубина. Я мог утонуть в этих глазах. И все мое смущение остыло в них. Смогу ли описать, как я был счастлив, когда Мэв спросила, нельзя ли ей пойти вместе со мной. Естественно, я не упустил возможности провести хоть немного свободного от службы времени в ее компании.
Коридоры матки почти полностью утопали в сумеркйх: все ученые разошлись по домам. Только дежурная смена просиживала у, мониторов, лишь изредка оставляя свое рабочее место, отлучаясь в комнату отдыха. Мы проходили по коридорам незамеченными. Я знал, что наша непосредственная тесная связь с Волком сама по себе является чем-то вроде пропуска, но если кто-нибудь заметил бы посторонних в таком месте, о нас немедленно должны были доложить. А этого-то мне и не хотелось, как, видимо, не хотелось и Мэв, раз уж она ничего не возразила против нашего оставшегося незамеченным посещения. Ее крадущаяся походка, становившаяся все более настороженной по мере приближения к зданию, напомнила мне о том, что было известно и Мэв: негласные правила запрещали ночные посещения матки.
Мы шли через галерею для посетителей мимо камеры номер семнадцать. Там, за транспексом, находилось место моего рождения. По крайней мере, я так считал. Нам никогда не говорили, какая именно из камер матки была нашей. Если какие-то особые отличительные черты и бросились в глаза Мэв, она мне об этом ничего не сказала.
Сквозь транспекс мы видели корпуса железных маток. Шел ночной цикл, но света мы включать не стали. Да и нужды не было: для нас было достаточно светло. По большей части это приглушенное освещение исходило от планок на полу с вкраплениями лампочек, обозначавших проходы. Сами же матки казались громадными жуками-светляками, нагромождениями датчиков - источников постоянного света. Красного света - ни лучика. И кругом царили тишина и умиротворение.
Мы ненадолго присели, не перемолвившись ни словом, будто пропитываясь спокойствием, исходящим от этого места. Затем, очень сдержанно, начали беседовать. Сначала мы поговорили о таких незначительных сторонах нашей работы, как возвращение на квартиры после выполнения условий контракта, о проблемах вроде того, как разъяснить теху, что за неполадки одолели твоего боевого робота и чем он занемог. Так, трепотня, обо всем понемногу. Она рассказала забавную историю, как один из ее товарищей по сиб-группе загреб себе годовое жалованье за сверхурочные дежурства. Это вернуло нас к воспоминаниям о прошлом, о том, каким образом мы смогли так продвинуться по службе в сравнении с нашими товарищами. Вот оттуда, из-за транс-пекса, мы и отправились в сиб-группы, чтобы расти и становиться воинами.
Мзв была в каком-то восторженном состоянии. Я надеялся, что не испорчу ей настроения и не нагоню на девушку скуку. С необычайным волнением отметил

Предыдущая страница 8 Следующая страница


9 Роберт Черрит

я, как близко мы теперь сидим на скамье, а тут еще она удивила меня совершенно неожиданным вопросом.
- Ты сказал, что приходишь сюда, когда тебе нужно подумать. И наверное, не для того, чтобы оживить в памяти детство. Этим лучше заниматься в другом месте и в компании своих сибов. Так зачем же ты сюда заявился? - Она настойчиво добивалась ответа. - Конечно, если это относится к вашим штабным делам и ты предпочитаешь не говорить об этом, я пойму.
- Да нет, все в порядке. Тут не в штабе дело. По крайней мере, не совсем. - Я понимал, что в этот момент на моем лице была глупая перекошенная ухмылка, но все же надеялся, что она окажется достаточно убедительной. - Сегодня мне попалось на глаза одно старое коммюнике. Насчет генного фонда.
- Ты узнал, кто твои родители? - Она так и подскочила, взволнованная одним предположением об этом. Видимо, наша беседа произвела крутой поворот в направлении ее мыслей. Мэв уже говорила мне о том, что сама происходит из сиб-группы с неопознанным зачинателем, и поэтому в своем вопросе обнажила скрытые надежды на отыскание родового имени. В ее глазах я увидел неподдельную радость, вызванную тем, что она верила в мою удачу. И я должен был разочаровать ее.
- Нет, не то.
- Разве ты не хочешь узнать? - В голосе Мэв прозвучала ее собственная надежда. Я был дико смущен.
- Да своих, в общем-то, я всегда знал. Я из сиб-группы Вильяма Камерона.
- Правильно. Я совсем забыла. Ты же не безымянный, как я. -
В ее голосе не было боли. Я потянулся к Мэв, чтобыобнять ее, поделиться с ней частичкой человеческоготепла и хоть немного скрасить ее одиночество. Она оставалась недвижной до моего прикосновения и только тут вздрогнула.
- Ты еще завоюешь Родовое Имя, - брякнул я совсем уж некстати.
- У меня есть свое собственное, - чуть слышно ответила она.
Я понимал. Ведь в сравнении с ней я был счастливчиком, зная, что я появился на свет из посева Имени Чести. Даже если бы я не отвоевал его себе, это имя все равно осталось бы со мной, как наследство моей памяти. Однако я заслужил его и доказал делом, что имею право носить Родовое Имя. И теперь должен вести себя так, будто снисхожу до нее.
Я опустил руки и повернулся лицом к окну. Там, за транспексом, колонны железных маток маршировали во тьму неподвижными шеренгами, скрывая утробное тепло под холодным металлом. Новая жизнь уже стучит в броню этих маток, что лишь с виду кажутся такими суровыми и бесчеловечными. Дети, рожденные в них, окунутся в жизнь, полную сражений. Некоторые узнают своих генных родителей, как я, например. Другие же и догадаться не смогут о том, кто предоставил сперму и яйцеклетку, из которых они выросли. И все будут расти в мечтах об обретении имени. И некоторые, весьма немногие, преуспеют в этом. И гораздо большему количеству из них суждено погибнуть. Почти безымянными.
И для чего?
Чтобы пополнить ряды Волчьих Драгун.
И для чего?
Чтобы быть готовыми к новому нападению кланов.
Джеймс Вульф определил позицию Драгун - они должны противостоять кланам в их неукротимом движении к Терре. Официальные причины этого решения были занесены в закрытые анналы Драгун. Все сиб-группы просто кишели слухами об этих скрытых причинах. Как-то уже после выхода из сиб-группы мне довелось услышать и более дикое предположение, исходящее от сфероидов. Справедливый или нет, этот домысел никак не изменял действительного положения вещей.
Драгуны являлись перебежчиками от клановцев, людей, которые сконструировали железные матки. Большинство ветеранов из Драгун, происходивших непосредственно из кланов, были вольнорожденными. Они родились от настоящих родителей, и некоторые из них даже росли в самых настоящих семьях. Такая родословная, пренебрежительно называвшаяся вольным рождением, делала их гражданами второго сорта, и так называемые вернорожденные, зачатые в железных матках и получившие воспитание в сиб-группах, взирали на них свысока. Здесь, на Фортеции, Драгуны обратились к железным маткам, чтобы спасти себя как группу, и поступили при этом как верные последователи Николая Керенского, основателя кланов; таким образом, пресловутые ренегаты шли стезей тех, против кого они сражались. Сиб-группы пополняли ряды солдат и делали Драгун отборным воинством Внутренней Сферы. Как и воины кланов, сибы становились солдатами Волка. С раннего детства они должны были учиться и тренироваться. Солдаты без родителей, элита Волчьих Драгун.
Таким был и я. И Мэв.
Дети, появившиеся на свет из этих маток, были нашими братьями и сестрами, причем даже те дети, с которыми мы не разделяли никакого генетического наследства. Мы все представляли собой единую семью. И, согласно плану Волка, должны были сплетаться узами родства все теснее, чтобы стать еще опытнее и монолитнее и в конечном счете превзойти старую гвардию Драгун, впервые переступивших порог Внутренней Сферы, еще не остыв от клановых тренировок.
- Брайен?
Я хмыкнул в ответ что-то неопределенное. Но выразительное.
- Прости меня, - сказала она.
- Ты не сделала ничего, за что стоило бы извиняться.
- Я понимаю, что ты хотел помочь.
- Я...
- Может, просто забудем об этом?
- Конечно. - А что еще мог я ответить?
- Ты собирался рассказать, зачем пришел сюда сегодня ночью.
- В сиб-группе нам говорили, что Драгуны должны сами добиваться решения общих задач.
- Единство разума, единство цели, - вдохновенно процитировала она.
- Коммюнике, которое попалось мне на глаза, было адресовано ученым. В нем говорилось о новых вложениях в генные банки.
- Новая ветвь Имени Чести?
- Нет. Новые гены.
Глаза Мэв расширились.
- Что ты имеешь в виду?
- Помнишь, вожди Внутренней Сферы прибыли на Фортецию? Волк пригласил их, чтобы предупредить об угрозе со стороны кланов. Он рассказал им о нашем клановом происхождении и нашем отречении от прежнего верноподданства. Он предложил им пройти курс подготовки для совместных действий против десантов кланов. Он даже уговорил их прибыть вместе с наследниками, так, чтобы следующие поколения были тоже готовы сражаться с кланами. Вожди Домов с успехом овладели навыками и знаниями, но никогда не догадаются, каким образом заплатили за это.
- Ты сказал про новые гены.
- Совершенно верно. Волк распорядился взять у их потомков генные образцы, они проходили комплексное обследование. Во время этих обследований каждый из Лордов-Наследников Домов погружался в сон. Надеюсь, им снились восхитительные сны, - они оставляли при этом кое-что от самих себя. Теперь все это находится в генном банке.
- Значит, Волк ввел гены сфероидов в основной фонд?
Я не смог бы наверняка определить, была ли Мэв шокирована или просто удивлена. Я утвердительно кивнул.
- И даже гены Дома Куриты?
- Ут.
Ненадолго она притихла.
- Но он сохранил это в тайне?
- Ут. Любому командиру приходится хранить некоторые секреты. Секретность - столь же важная статья на войне, как и планирование в отношении орудий и крови. Многое из того, чем занимается Волк, сохраняется в секрете. На публике у него одно лицо, в командном центре - другое.
- Как и у любого хорошего офицера.
- Тут кроется нечто большее. Хотел бы я знать, что именно.
- Может, он опасается, что у приемышей возникнут проблемы в связи с его решением, - задумчиво произнесла она. - Ведь им наши сиб-группы не нравятся. Мне кажется, они и в самом деле думают, что мы не совсем люди.
- Может, они и правы.
- Тебе лучше знать, - шепнула она, дотрагиваясь рукой до моей щеки.
Голос у нее был сейчас точно такой, как у Лидии. Моя сиб-сестра всегда находила слова утешения, когда я не справлялся с каким-нибудь испытанием, но это были слова, и только. Ладонь Мэв приятно согревала мою щеку, Я пытался не обращать внимания на это прикосновение, но оно огненной линией проложило себе путь в мой мозг. И я только смог промямлить:
- Разве?
Она повернула мое лицо к своему и вперилась мне в глаза. Другая ее рука упала между моими бедрами.
- Ты достаточно человечен для меня, - произнесла она.
И она, на мой взгляд, тоже.

XI

Если бы не мысли о последней ночи - я мог бы сообразить быстрее. Мэв, оглушенная предыдущими событиями, тоже была несколько вялой. В другой раз мы, может, не сплоховали бы, но я до сих пор в этом не уверен. Нам следовало быть внимательнее. Точнее, мне следовало быть внимательнее.
Когда Драгуны начали экипировать пехоту броней элементалов, фигуры в броне становились все более привычным зрелищем на улицах Гарлеха. Воинское снаряжение вовсе не является чем-то необычным в военном лагере, а Гарлех, столица Фортеции, таковым и являлся. В этот незапамятный день на повстречавшемся нам бронекостюме были эмблемы Драгун, иные эмблемы на поверхности нашей планеты носить запрещалось. Бро-некостюмы не так часто встречались в остальной части Внутренней Сферы, так что у нас не было никакого повода подозревать, что это был вовсе не один из наших. И все-таки меня что-то встревожило, когда я увидел одетого в бронекостюм пехотинца, стоявшего, подпирая спиной бетонный барьер, у служебного входа в Зал Волка. Тогда я еще приписал свое беспокойство тому, что этот солдат мог оказаться одним из головорезов, которых мы с Мэв завалили минувшей ночью; он был достаточно дюжего телосложения, чтобы оказаться элементалом. Теперь-то понимаю, что в тот момент я безотчетно, подсознательно отметил: все нашивки и эмблемы на бронекостюме безукоризненно отмечали принадлежность к Драгунам, за исключением одной детали - они были устаревшими.
Зал Волка являлся командным центром для веек операций Драгун, и в нем же располагались бизнес-офицеры старшего офицерского состава. Сегодняшний рабочий день у Волка был самый что ни на есть бумажный, и это означало затяжное времяпрепровождение в офисе. Мы должны были прибыть следом за ним. Джеймс Вульф не любил, когда его штаб запаздывал.
Солнечное тепло было особенно приятным после холода туннеля, откуда мы прошли к небольшой двери в восточной стороне части здания. Вход глубоко утопал в стене, становясь единственной тенью этого солнечного утра. Мэв проходила мимо сканеров, когда за моей спиной отчетливо раздался звук остановившегося грунтомобиля. Я оглянулся и увидел, что машина остановилась у того самого лестничного колодца, который мы только что покинули. Флаги на крыльях машины показывали, что принадлежала она Волку. У меня на душе сразу полегчало: мы прибыли раньше него. И тут я снова задумался. Опыт подсказывал мне, что если Волк не прибыл часом раньше, значит, день этот у него будет неблагополучным. А день, неблагополучный для Волка, был крайне неблагополучным днем для всего его штаба.
У меня не было ни малейшей догадки, что плохого мог сулить этот день.
Как только дверцы грунтомобиля начали открываться, элементал сменил свою позицию у бетонного барьера и высунулся, наводя свое оружие. Сопла многоствольного противопехотного пулемета, вмонтированного в правый рукав бронекостюма, чернели зловеще.
Поднимать тревогу было слишком поздно. Вульф уже вышел из машины и поворачивался как раз навстречу своей гибели. Я инстинктивно потянулся за пистолетом - совершенно бессмысленный жест! Что значит пистолет против боевой брони? Но должен же я был сделать хоть что-нибудь!
Элементал открыл огонь.
Первый залп пришелся вровень перед грунтомобилем Волка, тяжелые пули взломали бетон у самых ног полковника. В следующий раз элементал взял прицел вернее и очередью пропорол переднее крыло грунтомобиля. Водителя, обходившего в это время машину, разрезало надвое.
Его ноги еще успели сделать два шага, в то время как верхняя часть туловища упала на землю. Затем элементал сосредоточил огонь на машине, и металл взорвался с пронзительным визгом.
С моей позиции было видно, как Волк отползает в сторону по панели, используя изрешеченный автомобиль в качестве прикрытия. Я решил, что он направляется к лестницам, уходящим в туннель. Бетон был защитой более надежной, чем грунтомобиль. Я с ужасом увидел, что за ним стелется кровавый след. Он, несомненно, был ранен, задет либо пулеметной очередью, либо шрапнелью, рикошетом отлетавшей от корпуса машины. Точно я не мог определить. Волк нуждался в помощи.
Если я выбегу к нему, меня пристрелят, как зайца.
Прицелившись, я надавил на спусковой крючок своего пистолета, и пули бессильно застучали по выпуклой бронепластине. Они не произвели ни малейшего ущерба. Но я привлек его внимание. Только я успел нырнуть обратно в здание, как он окатил вход огнем. Стены оказались достаточно толстыми, чтобы защитить меня.
Зато я вырвал для Волка несколько жизненно важных мгновений.
Мэв набросилась на меня, когда я захлопнул за собой дверь.
- Что, черт возьми, там стряслось?
- Элементал открыл огонь по Волку. - Я впихнул ее обратно на случай, если элементал снова изменит направление огня. Сознавая, что ничего лучшего придумать не смогу, я поменял обойму в пистолете.
Охранник при входе оказался рядом с нами. Он верил в свою броню и оружие, но элементал срезал его, как только тот появился в дверях у входа.
Стрельба за дверью утихла.
Войска не заставят себя ждать, но только вот успеют ли они спасти Волка? Может, уже поздно? Я рискнул выглянуть наружу. Волк исчез из виду, но кровавый след вел к лестницам. Ему удалось уползти!
А прощелыга элементал метался в это время по сторонам, словно пытаясь рассмотреть что-то в пылающем грунтомобиле. Должно быть, он не был уверен, что успешно справился со своей работой. Я принял решение снова привлечь внимание этого мошенника, чтобы дать Волку время укрыться как следует, но не успел двинуться с места, как Волк появился сам. Элементал засек Волка и направил в его сторону целый залп огня. Волк пригнулся достаточно быстро, брызнули осколки бетона из панели, но пули миновали полковника.
Бандит неуклюже рванулся к лестницам. Четыре метра, отделявшие его от добычи, он решил срезать прыжком на дюзах бронекостюма и взмыл в воздух по дугообразной траектории. Этого-то и ждал Волк.
Мощная струя воды под сильным напором ударила со стороны лестничного колодца, прямиком угодив в ракетную установку элементала. Этот удар отбросил его назад, сбив с траектории полета. После чего дюзы повели элементала так, что тот врезался головой в панель. Он откинулся на спину, судорожно дергая конечностями, словно донельзя удивленный.
На самом верху лестницы возник Джеймс Вульф с пожарным брандспойтом в руке. Он направил струю на элементала, перекатывая его ло панели со спины на брюхо, точно ребенок, играющий с черепахой. Террорист молотил руками, видимо, тщетно пытаясь обрести контроль над бронекостюмом.
Я прорвался к пульту охранника и вышел на линию экстренной связи, вызывая группу поддержки элемен-талоз и бригаду медиков. Пока я делал распоряжения насчет прибытия оперативной службы безопасности, Мэв выскользнула наружу и завладела винтовкой сраженного охранника. Присев на колено, она открыла одиночную стрельбу, нащупывая уязвимые места в бро-некостюме нападавшего, который в это время перекатывался со спины на брюхо.
Элементалам потребовалось всего две минуты, чтобы прибыть по вызову. Расчет состоял из пяти бойцов под командой капитана Элсона. Грубо и сноровисто они запинали мерзавца, который был слишком дезориентирован, чтобы сопротивляться. Они просто вышибли его из бронекостюма. Должно быть, Мэв нашла по крайней мере одну щель в броне, из правой руки террориста струилась кровь. В остальном бандит выглядел неплохо. Медицинская бригада прибыла чуть позже и вихрем потащила Джеймса Вульфа с посеревшим лицом в медцентр. Неудавшийся убийца последовал на второй машине "Скорой помощи", испытывая уже куда меньше забот со стороны медперсонала.
Стэнфорд Блейк вручил мне мой аудиошлем общей связи, прошмыгнув мимо, чтобы примкнуть к группе офицеров, внимательно рассматривавших брошенный бронекостюм. Присутствовало несколько старших офицеров, в том числе Джейсон Кармоди, командующий корпусом охраны, Гамильтон Атвил, командующий воздушными силами, и Хэнсон Брубейкер из контрактной команды. Элсон, откинув с головы шлем бронеко-стюма, стоял рядом с вышеупомянутыми офицерами. Оставшиеся его люди - двое уехали с Волком и один - с бандитом - по-прежнему были заточены в свои бронекостюмы. Эта парочка отошла в сторону, организовав свое собственное совещание. Я потратил несколько минут на то, чтобы выйти в эфир и убедить различные команды, что ситуация находится под контролем, после чего смог наконец присоединиться к офицерам. Я оставил канал открытым на частоте медцентра.
- Бронекостюм сработан в стиле Клана Рыси, - определил Стэн. Вид у него при этом был крайне озадаченный.
Я украдкой бросил взгляд на Элсона. Он немо стоял с окаменевшим лицом, хотя на его скулах просвечивал румянец. Он сам был из Клана Рыси и до сих пор носил клановое имя как собственную фамилию. Джеймс Вульф, к примеру, носил имя Клана Волка. Все равно ни один из них не оставался членом своего исконного Клана. Чувствовал Элсон смущение оттого, что попытка покушения была совершена со стороны его прежнего Клана? Или тут было задето нечто другое?
Джейсон Кармоди пнул пустой рукав бронекостюма. Тот едва шелохнулся, но удара оказалось достаточно, чтобы манипуляторы клешни левой руки вздрогнули и разошлись в стороны. Кармоди медленно покачал головой.
- Разве они не знают, что Клан Волка окончательно отрекся от нас?
- Они должны знать об этом, Джейсон, - сказал Стэн. - Может быть, подобный факт их ничуть не беспокоит. Хотя бы потому, что мы помогали отбивать их атаки при Лютеции. Всем известно, как они из кожи вон вылезали при Токкайдо. Хотели доказать, что Лютеция была лишь досадным недоразумением. Все, что они заваривали, кончалось новым шумом и побоями. Не говоря уже о том, что после поражения в битве при Токкайдо загнанные в угол кланы вынуждены были обещать сдерживаться от вторжения в течение пятидесяти лет. Мы дали им достаточно поводов для ненависти, так что вся эта старая вражда с Волками им уже ни к чему.
- О какой вражде может идти речь, если мы ее не объявляли, - заметил Брубейкер. Стэн тяжко вздохнул.
- Настройся на серьезный лад, Хэнсон. Мы живем не в саге. Не одни Коты называют нас бандитами. И никто не станет объявлять вражду бандитам.
- Но ильХан не признал нас бандитами, - возразил
Хэнсон.
- И не сделает этого, - вставил Кармоди. - Потому что он сам из Волков.
- Может быть, не сделает, - уточнил Стэн. - У него хватает забот и без того, чтобы решать участь кучки беглых вольнорожденных воинов.
После справедливого замечания Стэна вид у Кармоди стал и вовсе подавленным.
- Может быть, это просто попытка наказать Драгун за измену кланам?
Еще несколько офицеров согласились с этим предположением.
- Элсон, как ты думаешь, какую цену дали Коты за эту привилегию?
- Я больше не воин Рыси.
- Так что ж с того? Твое мнение?
- Я никогда не принимал участия в жребиях.
- Большущая удачища для тебя, - бросил Атвил. Он вымещал свою досаду, пиная пустой бронекостюм. - Думаю, Джейсон уже принял это на заметку. Так, Коты бьют карту Волка и удваивают очки. Разом мстят Драгунам за Лютецию и мешают Волкам разгрести дерьмо, что Коты оставили за собой. Так они смогут поднимать колоду наравне с другими кланами, а это все, что им сейчас нужно, особенно после Токкайдо.
- Может, нам удастся узнать что-нибудь от элемент тала. - В голосе Кармоди звучала надежда.
Сообщение, прозвучавшее в моем аудиошлеме, возложило на меня печальную обязанность разрушить эту надежду.
- Из медцентра докладывают: элементал откусил язык и захлебнулся собственной кровью. - К хору нахлынувших возгласов я добавил и более важную новость. - Волк держится. Прогнозы самые утешительные.
- Слышно что-нибудь от Маккензи? - обеспокоен-но спросил Атвил.
- Держись, Хэм! Послание отправлено только что.
- Я знаю, Стэн, - хмуро отвечал Атвил. - Только я был бы много счастливее, будь Маккензи здесь, пока Джеймса нет рядом с нами. Кто-то ведь должен вести стаю на эту свору.
Все дружно согласились, но я с изумлением заметил, что некоторые офицеры не проявили при этом должного энтузиазма. Я собирался еще понаблюдать, как отреагировал на эти слова Элсон, но он уже исчез. Вместе со своими элементалами.

XII

Маккензи Вульф прибыл на Фортецию две недели спустя после покушения на своего отца. И путешествие это могло оказаться куда длиннее, если бы полковник Атвил не снял часть Т-кораблей Драгун с обычных служебных постов и не разместил их так, чтобы создать то, что у сфероидов называется командной цепью. Целая вереница Т-кораблей была предоставлена в распоряжение Маккензи на всем его пути до Фортеции. И вместо того, чтобы поджидать на остановках, пока корабли дозаправят свои межзвездные двигатели, Маккензи вполне мог перемещаться на своем шаттле от одного Т-корабля к другому, уже поджидавшему его. Столь частые перемещения значительно сократили путь к Фортеции, но все равно оставалось более чем достаточно времени, чтобы каждый успел создать свою собственную версию о происхождении неудавшегося убийцы.
Некоторые теории имели больше приверженцев, другие - меньше. Убийца из

Предыдущая страница 9 Следующая страница


Волчья стая 10

клана, выбранный кланом, нанятый со стороны... Речь шла о вмешательстве реакционеров Звездного Братства. Кое-кто считал, что это просто залетный бандит со стороны и даже изменник из Драгун. Последняя версия была особенно популярна среди сфероидов, очень хотевших поверить в то, что мы давно ведем заговор с использованием марионеток из клана. У меня на этот счет не было своего мнения, я ждал появления фактов и свидетельств. Однако меня беспокоило, как далеко зашли эти предположения.
С течением времени ведущие теории понемногу окостеневали, превращаясь в твердые, почти уже политические позиции. Временами аргументы просто-таки извергались, произошло даже несколько стычек между сторонниками разных версий покушения. Иногда начинало казаться, что с легкостью можно определить версию, которая больше всего пришлась по душе Драгунам, - достаточно было знать, какая из них настойчивее всего распространялась среди группировок, имеющих отношение к Драгунам.
Это разделение мнений, эта желчность день ото дня все больше огорчали меня.
В сиб-группе я рос в твердой уверенности, что все Драгуны были одной большой семьей. Не зная своего генетического происхождения, ты мог называть любого Драгуна из старшей возрастной группы своим родителем, как и любого из своей или младшей группы - сибом. Ребенком я был искренне уверен в этом, что значительно облегчало мне жизнь в сиб-группе. А почему бы и нет? Ведь каждого Драгуна, родителя или сиба, с его сочувствием и опекой, можно было найти всюду в соответствии с нашими рангами и группами. Я усвоил, что жизнь в Драгунах, как и в любом другом месте, была нелегкой. Будь мы просто семьей, мы бы так не ладили.
В недавнем нападении на Мэв я начал видеть не просто случайный инцидент, но симптом настоящей болезни, распространившейся среди Драгун. Что-то зловещее поджидало нас впереди. Я стал замечать, что Драгуны, окружавшие меня, имеют и свои семьи, семьи внутри семей. И некоторые из них, казалось, находились в состоянии самой настоящей вражды.
Сфероиды не доверяли старшим, и сибы за это презирали их. Те, кто был рожден от настоящих родителей, свысока взирали на тех, кто появился на свет с помощью матки. И связанные клановцы с явным пренебрежением относились к остальным Драгунам. Я не хочу сказать, что каждый таил в сердце такую неприязнь, отнюдь. Но существовали группы, в которых воспитывались воины, впоследствии разделявшие их чувства.
Некоторые выражали свои взгляды более открыто. Никто не стеснялся вербовать себе сторонников. И день за днем брожение умов все больше нарастало.
Я пытался убедить себя в том, что мои опасения насчет групповщины - просто навязчивая идея. Ведь все мы были Драгунами, верными Волку. И всплеск желчности был просто следствием стресса. Обеспокоенные состоянием здоровья Волка, все были раздражены и подавлены. Если бы командира прикрывали как следует, все обернулось бы иначе.
За те несколько недель, что пришлось Волку пролежать в медцентре, я почти постоянно навещал его. И волей-неволей встречался с его кровной семьей.
Конечно, я знал Маришу Дэндридж. Она была координатором сиб-групп, и в детстве мне часто приходилось встречаться с ней. Она всегда была такой теплой в общении, тогда мне верилось, что она с особенной нежностью и теплотой относилась ко мне. Очевидно, то же чувствовали и многие другие сибы, если не все. На третьей возрастной ступени я грезил о том, что влюблен в нее. Потом я узнал, что Мариша была женой Волка, и исполнился смутного трепета и ужаса, который только может испытывать двадцатилетний сиб, узнав, что влюбился в жену командира. Наши отношения изменились в одно мгновение. Не думаю, что она даже догадывалась об этом.
Между тем Мариша являлась второй женой Джеймса Вульфа. Хотя она была моложе его, страсть к мужу не утихала годами. И казалась мне временами даже неуместной. Однако Джеймс Вульф определенно одобрял подобное поведение. То же самое можно было сказать о двух детях, которых она ему родила. Между детьми и родителями существовала какая-то едва уловимая посторонним взглядом близость, которую мне редко приходилось видеть за стенами сиб-группы, И даже в сиб-группе я не наблюдал такой трогательной заботы по отношению друг к другу. Я объяснял свое смятение как своей старой страстью, так и моим невольным вторжением в их личную жизнь, но прекрасно понимал - здесь все-таки крылось что-то другое.
Они были кровной семьей. И это чувствовалось даже со стороны.
В мои обязанности входило постоянно находиться рядом с Волком, за исключением тех кратких промежутков времени, когда он или Мариша просили оставить их наедине. Находясь в те дни у постели полковника, я видел, кто навещал его и кто этого не делал. Я видел, кто хорошо чувствовал себя в его присутствии и искренне радовался предстоящему возвращению, как Драгуны-ветераны, а кто, судя по всему, замышлял что-то недоброе. Я видел также, что и от глаз Волка это не укрылось, при этом, однако, он оставался любезен и доброжелателен ко всем без исключения посетителям.
Время утренних визитов миновало уже наполовину, а я стоял у постели полковника, рапортуя о неотложных делах, когда вдруг на пороге возник Маккензи. Деловые обсуждения были тут же отодвинуты в сторону, и молодой Волк с большой нежностью приветствовал своего родителя. Я стоял, остановленный на полуслове: рапорт мог и подождать.
Маккензи с отцом находились в тесных дружеских отношениях, как и остальные члены семьи. И все же один вид воинов столь разных возрастных категорий, проявляющих огромную нежность друг к другу, в то время казался мне странным. Их можно было принять за сибов. Сначала Маккензи узнал о состоянии здоровья отца, расцеловал и обнял Катерину и Шауну - жену и дочь, - а затем приветствовал приемную мать и сводных братьев и сестер.
- А где же Алпин? - спросил Маккензи.
- Он сказал, что сегодня на дежурстве. - Обычно открытое и спокойное лицо Катерины омрачилось. Я видел списки нарядов и понял, что она скрывает действительное положение дел: сын Маккензи не мог быть в это утро на дежурстве. Все боевые роботы его звена со вчерашнего дня проходили техосмотр.
Маккензи на мгновение нахмурился, затем с улыбкой повернулся к отцу:
- Папа, даже в кровати ты не даешь Драгунам покоя. Я считаю, что мне не было необходимости лететь сюда сломя голову. Ты и так контролируешь ситуацию. Может, не так плохо для Драгун, что на тебя напали.
- Не смешно, Мак, - заметила Мариша.
- Извини.
На секунду повисло молчание. Чувствуя себя явнолишним, я собирался уже уйти, но Волк остановил меня.
- Куда ты собрался, Брайен?
- Я подумал...
- Думаешь, тебя ждут послабления по службе только потому, что этот хулиган вернулся домой? Едва ли.
- Хотя тут что-то было, - вспомнил Маккензи. - Что-то вроде утреннего рапорта.
- Так оно и есть, - подтвердил Волк. - Но это служба. Я думал, ты хочешь еще что-то сказать, Мак.
Маккензи кивнул. Присев на краешек кровати Волка, он произнес:
- Пап, я ознакомился со всеми этими докладами и предложениями. Все они имеют один серьезный недостаток.
- Ну-ну.
- Дело в том, что факты в них не совсем точны.
- Темнишь.
Маккензи вздохнул с досадой.
- Да тут все дело - темное.
- Жизнь - это не только поле боя. - Полковник похлопал сына по плечу. - Ничего, все выяснится понемногу. Начни с самого очевидного.
Маккензи понурил голову. Мариша увела из комнаты свою приемную дочь и внуков. Я хотел последовать за ними, однако слабое движение головы Волка напомнило мне о моих обязанностях. Похоже, Маккензи наконец определил, с чего начать.
- Солдат в том бронекостюме не принадлежал к генетической линии элементалов клана. Это очевидно.
- Подразумеваются источники Внутренней Сферы, - напомнил Джеймс Вульф.
- Но Хэнсон говорит, что нападавший мог быть вольнорожденным и не принадлежать при этом к кровной линии элементалов.
- Стало быть, удачный выбор для бесчестного покушения.
- Папа, я был еще ребенком, когда мы покинули кланы, так что не очень-то понимаю, как это у них там делается. Но что-то тут явно не так. Драгуны давным-давно отошли от клановых традиций. Клановцы могут считать нас бандитами, но сами не имеют никакого отношения к наемным убийцам. Вряд ли здесь игра стоила бы свеч.
Я лично еще меньше был знаком с клановыми традициями, однако согласился с этим предположением Маккензи. Хотя мне было известно, что есть люди, которые придерживаются иного мнения. И, что являлось зловещим предзнаменованием, многие из них были недавно приняты в Драгуны из числа пленных и наемников. Казалось, даже вчерашние воины клана, убежденные в том, что Драгуны запятнали или даже предали наследие кланов, не верили в полный разрыв Драгун с клановым сообществом. Многие из них поддерживали версию, что элементал был послан от одного из кланов.
Маккензи покачал головой:
- Скафандр вышел из рук теха клана.
- Хорошо, что он не умел им пользоваться как следует, - заметил Волк.
- Да, это просто здорово.
- И?
- Именно поэтому я не думаю, что убийца имеет отношение к клану.
- Согласен.
- Значит, ты знаешь, кто подослал его?
- Нет. А какое это имеет значение?
- Единство! Да! - Маккензи вскочил. -г Им просто надо дать урок.
- В свое время. Надо прежде как следует узнать учащегося, а потом заниматься всем классом. - Волк лукаво улыбнулся. - Мне торопиться некуда.
- Просто хочется сделать хоть что-нибудь, папуль. Чтобы никто не думал, будто может безнаказанно задеть Драгун, тем более тебя.
- Думаешь, у тебя это получится лучине?
- О нет. - Маккензи натянуто рассмеялся. - Меня так легко не поймаешь на слове. Я еще не готов встать над Драгунами.
Отец и сын дружно рассмеялись, однако я не мог кним присоединиться. Последнее утверждение Маккензибыло пунктом, на котором сходились многие из группировок. То, что сказал Маккензи, я слышал уже не раз,и от многих. Сын Волка был хорошим полевым командиром, с этим вряд ли кто стал бы спорить. Но видя, какон решал проблему покушения, и зная, что вождь Драгундолжен иметь дело не только с проблемами на поле боя,я боялся, как бы те, кто считал Маккензи не доросшимдо своей новой должности, не оказались правы. К счастью, Джеймс Вульф благополучно выкрутился из этой неприятности и скоро снова займет кресло командира.

XIII

- Я ознакомился с вашими рапортами и допускаю, что Антон Шадд - человек, достойный славы. Это вполне доказывают его действия на Эн-Тинг. Но все сказанное неважно: Шадд - не Имя Крови.
Элсон свысока смотрел на этого человека. Гордость и высокомерие в данном случае были вызваны вовсе не телосложением собеседника, высокий рост которого являлся его генетическим наследием и входил в набор качеств, позволявших ему служить пехотинцем. Шадд был потомком вольнорожденного элементала и стремился получить место водителя боевого робота. При всем том, что этот человек выиграл Имя Чести у Драгун, он происходил от линии, которая уже однажды отвернулась от своего генетического призвания.
- Шадд - это Имя Чести, - запальчиво утверждал этот человек, и в его черных глазах вспыхнула злоба. - А это больше, чем Имя Крови.
- Ваше пресловутое Имя Чести - только тень того, что является истиной. Пожелай я вашего имени - и я без труда завоюю его, - бесхитростно заметил Элсон. Щенка надо сразу поставить на место. Как элементал старшего офицерского состава, он являлся одним из инспекторов Суда Имени Чести этого пехотинца. Он ознакомился с результатами и знал, что вполне мог посрамить оценки нозопоименованного Шадда. Поэтому утверждение Элсона вовсе не было хвастовством, однако именно за бахвальство было принято Петром Шаддом.
- Чрезмерная похвальба для человека, который сохранил за собой кошачью кличку, - язвительно заметил он.
Офицеры в комнате так и застыли, вне сомнения, ожидая, что эта конфронтация неминуемо закончится рукоприкладством. Элсон не обратил на подобный сарказм ни малейшего внимания. Они с Шаддом массой превосходили всех присутствующих в этой комнате. Если выяснение отношений перейдет на физический уровень, изрядные разрушения произойдут прежде, чем все собравшиеся здесь воины, офицеры воздушно-космических сил и офицеры штаба успеют вмешаться. Если они при этом будут действовать достаточно быстро, то лучшее, на что мог бы рассчитывать задира, - это спасение жизни своевременным медицинским вмешательством. Но Элеон вовсе не собирался заходить так далеко. Скандал в Вале Волка, а уж тем более в местном конференц-центре разом погубил бы все плоды его трудов. Сейчас было время слов, не действий.
- Я завоевал свое имя в честном бою, - спокойно изрек Элсон.
Но Шадд не унимался. Он повысил голос.
- Тоже мне имя. Кошки, которым Драгуны накрутили хвосты с таким же успехом, как и Волки в былые времена.
- Мое имя было завоевано в старых традициях. Я хорошо знаю Предание Рыси. Это благородный род, честь которого не могут задеть ваши слова. Можете вы сказать то же самое о своем?
- Я не интересуюсь сагами Кошек.
Элсон чувствовал, что начинает раздражаться.
Голос его помимо воли зазвучал громче:
- Я уже ознакомился с вашей историей. Она ничем не примечательна.
- Да, в самом деле непримечательна - для неудачников.
- У вас нет никакого понятия о чести, - рявкнул Элсон.
- Очнитесь! Вы уже не в клане. Здесь не к месту ваши искаженные однобокие понятия о чести. Теперь вы приемыш. Если не будете поспевать за временем, то безнадежно отстанете.
Элсон презрительно усмехнулся:
- Это вы про свое генетическое наследие?
- Я не клановец, - отрезал Шадд. Казалось, он даже гордился своей ущербностью. - Я Драгун по рождению и воспитанию.
- Как это вы говорите, вольнорожденный. Значит, не вам и судить о чести вернорожденного.
- Но вы-то сами - вольнорожденный.
Задетый до глубины души этим бестактным напоминанием, Элсон чуть было не отказался от своего первоначального намерения любой ценой воздержаться от насилия. Этот выскочка, не имеющий понятия о благородстве, вел себя слишком нахально, отчего и стоило показать ему ошибочность избранного пути общения с Элсоном. Должно быть, Шадд почувствовал смену в настроении Элсона, потому что вдруг стал держать ухо востро. Элсон даже удивился: он не ожидал от Шадда такой осторожности. Кратковременная пауза и звук открывшейся двери привели к внезапному и неожиданному окончанию ссоры. Боковым зрением Элсон заметил Маккензи Вульфа во главе группы прибывших офицеров. Элсон сделал шаг назад, оставляя поле боя. Шадд улыбнулся, но во вздохе, который он при этом испустил, чувствовалось облегчение. Радуйся, торжествуй свою маленькую победу, подумал Элсон. Наступят еще иные времена, успокаивал он себя.
- Что здесь происходит? - спросил Маккензи командирским голосом.
- Ничего, сэр, - откликнулся Шадд. Выражение лица Маккензи явно выражало недоверие к словам Шадда.
- Слегка шумно для ничего, раз уж я услышал из коридора. Элсон, вы тоже утверждаете, что ничего не произошло?
- Ничего особенно важного.
Глаза Маккензи сузились. Он глубоко вздохнул и расправил плечи.
- Мы все Драгуны, - начал он, переводя взгляд от Шадда к Элсону. - Понимаете? Драгуны!
Элсон почувствовал, что взгляд Маккензи задержался на нем чуть дольше, чем на его оппоненте, Драгунами рожденном и вскормленном. В этом взгляде было одновременно напоминание, на чьей стороне здесь сила, и вместе с тем сквозил намек, что некоторых Драгун начинает сносить с верного курса. Однако Элсон знал толк в чести, даже если это понимание оставалось для кого-то недоступным. Он выдержал взгляд Маккензи, покорно выслушав дальнейшую речь офицера.
- Мы не здесь - оттого, что были здесь рождены; мы не там - оттого, что воспитывались где-то на стороне. В первую очередь мы Драгуны - в первую, в последнюю и навсегда. Потому что ими вы стали с тех пор, как надели эту форму. Вы больше не клановцы. Вы не делитесь на наемников и сибов. Все вы Драгуны. - Во время своей речи Маккензи расхаживал по комнате вокруг главной голограммы. - Мне все равно, жила ли ваша семья во Внутренней Сфере до падения Звездной Лиги или ваши предки путешествовали вместе с генералом Керенским. Мне все равно, вольнорожденные вы или сибы. Наняты вы после Мизери или после Лютеции. Молодые и старые, зеленые и ветераны, все вы Драгуны, и я жду от вас, что вы будете действовать в соответствии с этим.
В последнее время у нас полюбили повторять, что ирландцы с Терры воевали друг с другом потому, что не могли отыскать достойных противников. Так вот, подобные оправдания могут быть уместны где угодно, только не у Драгун. У нас уйма врагов, не последние из которых - кланы. Сейчас они сидят и выжидают за рубежом Токкайдо, но они не останутся там навсегда. Мы должны быть готовы ко всему. И мы будем готовы. Драгуны еще открутят головы своим врагам - будьте спокойны: с нас станется. Если вы забудете, кем были, и будете теми, кто вы есть. Драгуны! - Он оперся рукой о голограмму. - Вы все поняли?
В нестройном хоре возгласов: "Так точно, сэр" прозвучало строптивое "Слушаюсь" Элсона. Интересно, подумал он, обратил ли внимание Маккензи на эту разницу?
Мы с Джеймсом Вульфом прибыли как раз к концу небольшого спича Маккензи. Это не лучшим образом предваряло первое появление Волка* со времени его ранения. Напряженная атмосфера несколько разрядилась, когда Волк прошелся по комнате, приветствуя офицеров и принимая ответные поздравления с благополучным выздоровлением. Мы заняли уже наши места, открывая совещание, когда распахнулась боковая дверь, впуская группу запоздавших, в числе которых была и Мэв.
Последний месяц мы редко с ней виделись после ночи, проведенной у маток, - с того самого дня мы встречались лишь на дежурствах. У меня потеплело на душе при одном взгляде на нее, но затем сердце упало, как только я своими глазами убедился в том, что слухи оказались правдой. Вместо кожанки телохранителя она носила форму батальона "Паучья Сеть", подразделения Маккензи. По возвращении домой на Фортецию Маккензи оставил командование Джону Клейвеллу, который издал приказ о перемещении офицеров и освободил таким образом вакансию. Должно быть, Мэв составила запрос на должность, прошла командирскую аттестацию и заняла вакансию. Мне этот запрос в рапортах и документах не попадался; оставалось только заключить, что она почему-то постаралась сохранить свое решение в тайне от меня.
Может, я что-то сделал не так? Времени на размышления у меня не оставалось. Волк открыл совещание, и в скором времени я был целиком поглощен прогоном данных на экране и своевременной доставкой сводок.
По его распоряжению я открыл секретный файл по производственным мощностям цехов "Омнисов", которыми ведала гильдия Блэквелла по ту сторону гор. Я знал о существовании этого файла, но никогда еще не просматривал его содержания. Обычно я так же зачарованно следил за прогрессом развития техники, как и другие воины, но сейчас не обращал ни малейшего внимания на эти интереснейшие данные. Мои мысли были прикованы к Мэв, которая вперилась в экран таким жадным взором, что я пожелал хоть малую толику этого внимания для себя. Каким-то образом Мэв оказалась рядом с Джеймсом Вульфом, видимо, используя последнюю возможность побыть его телохранителем, решил я про себя. Стэнфорд Блейк пихнул меня локтем, когда я слишком зазевался и пропустил сигнал Волка перебросить на экран новые данные.
Начав с утешительных новостей, Волк перешел к своим планам насчет будущего Драгун в новой традиции, произрастающей из структуры Драгун и направленной для их же блага. План был неплох, хотя Стэн выразил некоторые сомнения насчет его выполнимости перед лицом противника. Волк, конечно, был красноречив - этого у него нельзя было отнять. Вероятно, его речь содержала и аргументы, с которыми спорить трудно, - тут уж я не упомню.
На обломках разбитых надежд меня повлекло куда-то в сторону, и я целиком погрузился в грезы. Я смутно помню, как Маккензи время от времени вставлял фразы в поддержку доводов отца, и я неосознанно чувствовал, как что-то меняется в самом направлении беседы. Это, конечно, тоже беспокоило меня, но что это было в сравнении с моей потерянной любовью.
Затем был перерыв, и Джеймс Вульф воспользовался возможностью поздравить Мэв с новым назначением. Я задумчиво наблюдал за ними. Бывшая телохранительница была того же роста, что и человек, которого она охраняла, но телосложение воина не имеет значения, когда боевой робот начинает действовать на поле сражения. Теперь вообще ничто не имело значения. Она будет где-то в другом месте, и кто-то другой станет охранять Волка. Глупейшие размышления. Что ж, я впал в глупость. Уже ничего толком не соображая, я сел и сидел - бездумно и бездеятельно. Так или иначе, но ее глаза никогда не будут смотреть на меня. А если и посмотрят, то я... а что я? Не знаю. Знаю только, что я не сводил с нее глаз, когда она уходила с офицером Маккензи, отряженным проводить ее до места новой службы.
Шаттл Мэв должен был стартовать в ближайшие два часа. Когда снова началась эта затяжная дискуссия, я понял, что так и не смогу отлучиться до самого ее конца. Одни хотели изменить порядок распределения "Омнисов", в то время как другие расспрашивали насчет новой организации полков. Поступил протест в отношении личных обозначений. Офицеры обсуждали проблемы строения подразделений элементалов, и каждый при этом желал принять командование элементалами на себя. Оживленнее всего обсуждались вопросы о новых сиб-группах и ревизованных тренировочных полках. И все это текло мимо меня. Позже я ухватил многие детали этого обсуждения, просматривая записи, но в то

Предыдущая страница 10 Следующая страница


11 Роберт Черрит

время не слышал ничего, кроме какого-то скорбного бормотания внутри.
Мы так и не простились.

Часть вторая

3054. Заклятые враги

XIV

Полковник Вульф не мог не заметить этого раскола среди Драгун, как и то, что его реформы не имели ожидаемого отклика. Групповщина росла, и каждая фракция гнула свою линию. Временами казалось, что только сам Волк и наиболее приближенные к нему офицеры видят в Драгунах единое целое.
И как всегда в таких случаях, на горизонте замаячили кланы.
Первые Драгуны были чужими на чужой земле - ситуация третьего лишнего, накрепко связавшая их воедино, крепче, чем это сделали уже их военная организация и состояние постоянной боевой готовности. Испытания, с которыми они столкнулись, блуждая по Внутренней Сфере, в особенности жестокое сражение на Мизери, где Дом Куриты почти разбил их, заставили уцелевших держаться друг за друга еще крепче. И те, кому удалось перенести все предшествующие испытания, будь они членами клана или сфероидами, считались теперь старой гвардией.
Можно было, конечно, видеть в угрозе со стороны кланов источник предстоящих испытаний и - соответственно - единения, стимул, который побудил бы новообразовавшиеся фракции сгладить возникшие меж ними противоречия. Но не многие, кроме ветеранов, столь далеко заглядывали в поисках пути к полному согласию среди Драгун.
В попытке одновременно достичь согласия и упрочить нашу боеготовность Волк разработал следующий план. Тщательно отобранной группе из личного состава армии Драгун будет поручена секретная операция.
Где-то во Вселенной таилась остывшая звезда Бристоль, окруженная голыми, лишенными растительности планетами. Ее нет ни на одной из звездных карт Внутренней Сферы, она расположена в стороне от пригодных для жизни солнечных систем, и поэтому какой-нибудь рахитичный Т-корабль сфероидов безнадежно потерялся бы в глубинах Вселенной, сбейся он хоть немного с курса. Но на картах Драгун Бристоль имелся.
Еще до своего поселения во Внутренней Сфере Драгуны разместились в холодном пространстве вокруг Бристоля. Их изначальной задачей было проникнуть во Внутреннюю Сферу под видом наемников, однако секретная рекогносцировка в стане противника показала, что разведка клана несколько ошиблась в своих предположениях. Часть воинского снаряжения и оборудования Драгун настолько превосходила амуницию даже элитных войск Великих Домов Внутренней Сферы, что использование подобной техники могло породить массу нежелательных расспросов, если не кровожадную алчность новых хозяев. Джеймс и Джошуа Вульфы, назначенные командирами секретной миссии кланов, решили спрятать часть этого ультрасовременного снаряжения в системе Бристоля. Усовершенствованные шаттлы и Т-корабли, боевые роботы, которые были прототипами современных боевых машин, когда люди Керенского покинули Внутреннюю Сферу, электронное оборудование и боевая техника клана были законсервированы. Мне думается, что уже тогда братья Волки предусмотрели возможность разрыва с кланами. Подобный склад оружия и боеприпасов в любом случае имел практический смысл. После этого Драгуны совершили заметный скачок в развитии боевой техники, используя только оставшуюся часть снаряжения.
Теперь Драгунам могло пригодиться все, что могло дать хоть некоторый перевес. Некогда секретные изобретения клана стали теперь общим достоянием. Мы ни на что не претендовали, но нам нужна была сила. И такая заначка на Бристоле могла дать эту силу.
Однако операцию по изъятию оружия следовало держать в тайне от руководителей Внутренней Сферы. Когда кланы, можно сказать, уже стучались в двери Внутренней Сферы, жадность вождей простиралась даже дальше того, что мы могли бы доставить из этого межзвездного путешествия. Но корабли и машины были по праву нашим достоянием. Они были нашим козырем, оставленным про запас, последним средством для обуздания нанимателей. Если, конечно, нам самим суждено будет пережить грядущую атаку кланов.
Это путешествие в межзвездный мрак имело и другую, более тонкую и, возможно, даже более важную цель. Маккензи Вульф числился первым среди офицеров, руководящих данной операцией, и его командный совет был тщательно отобран - по представителю от каждой из группировок. Во время этого космического путешествия на пути к далекому Бристолю Маккензи получит благоприятную возможность построить взаимоотношения с участниками экспедиции, воинами, которые впоследствии станут ядром его командного состава.
Кроме совершенно необходимых техов и ученых, которым предстоит расконсервировать корабли, помимо подсобного обслуживающего звена, в экипаж корабля вошли представители от всех полевых частей Драгун и от большей части обслуживающих подразделений. Небоевой личный состав тоже был предусмотрительно включен в этот микрокосм Волчьих Драгун. Оторванные от привычной среды, ограниченные пространствами корабля, участники экспедиции смогут лучше изучить друг друга, постичь, что у них - одна общая цель на всех, и, усвоив это, помогать друг другу ради ее успешного достижения.
Джеймс Вульф решил, что разброд среди групп по большей части вызван простым незнанием Драгунами друг друга. По собственному опыту полковнику было известно, что совместно пройденные испытания объединяют даже самые разрозненные группы. Эта миссия была благоприятной возможностью положить конец кривотолкам и несогласиям и привести все в соответствие с установленным порядком.
Шаттл "Меч Ориона" являлся флагманским кораблем нашего небольшого флота. Разведывательный корабль класса "сюзерен" составлял в массе почти десять тысяч тонн. Полностью экипированный для боевой операции, он мог принять на борт две роты боевых роботов, шесть истребителей и батальон мотопехоты вкупе с мобильным обеспечением. Даже без огневой поддержки со стороны самого корабля это была сила более чем достаточная, чтобы атаковать целую планету, даже располагающую средствами защиты. И хотя вторжение не входило в задачи миссии "Меча Ориона", корабль нес на себе полный боекомплект, как и три других шаттла в составе флота. Шаттлы должны были перенестись через различные ненаселенные звездные системы Великого Кагала, чтобы в конце концов состыковаться с Т-кораб-лем "Гончий" для совершения последнего шага в предстоящем путешествии на Периферию. Считалось, что все это делается из осторожности: никто не знал, что может ожидать экспедицию у тайника с оружием, и длительное пребывание в малодоступной глубине космоса могло заметно повлиять на будущие боевые операции Драгун. Волк предчувствовал, что его план не сработает, если действительные причины атого похода станут известны многим.
Я стоял на капитанском мостике "Меча Ориона" и совещался с группой офицеров связи, когда появился Маккензи Вульф с чем-то вроде почетного эскорта в составе своей семьи. Катерина повисла на его руке, словно вознамерившись ни за что не расставаться с ним, а Шауна, его дочь, с любопытством осматривалась, залезая повсюду, где можно и где нельзя, пока техи не прогнали ее. Из девчонки, видимо, со временем получится один из воинов, что так любят побренчать оборудованием собственной машины, если, конечно, дочь Маккензи не пройдет тесты в классе техов. Алпин проследовал за ними на расстоянии, словно длинная мрачная тень. Даже здесь, не имея ни малейшего шанса вступить с кем-нибудь в немедленную схватку, он предпочитал носить жилет с охлаждением и короткие штаны в дополнение к полному десантному снаряжению Драгун. На левом его плече находилась крикливо-яркая татуировка с эмблемой Клана Волка. Этим Алпин прилюдно провозглашал свои симпатии тем, кто романтизировал происхождение Драгун из клана. Его постоянно хмурое лицо время от времени освещалось короткими вспышками воодушевления, когда он замечал захваченных на Лютеции техов клана, которыми был укомплектован экипаж корабля.
- Прекрасный корабль, - заявила Катерина, обратившись к Маккензи, когда они достигли капитанской рубки. - Я горжусь тобой.
Алпин фыркнул.
- Наследнику достаются лучшие игрушки.
- Это к делу не относится, - через плечо заметил Маккензи.
- Не забывай, что у твоего дедушки Джеймса есть своя семья, - упрекнула сына Катерина.
- Ну да, еще бы! - Проявив очевидное равнодушие к словам отца, Алпин как-то уж очень дотошно заинтересовался капитанским креслом.
Катерина теснее придвинулась к Маккензи и шепнула ему на ухо:
- Все дело в этом, да?
- Нет, - встряхнув головой, отвечал Мак. - Отец не сделает этого. Как ты думаешь, почему я провел столько времени в полку "Бета" под другим именем? Папа назвал мое имя первым среди офицеров этой миссии только потому, что считает меня достаточно квалифицированным офицером. Он знает, что я могу действовать самостоятельно, без его опеки.
- Ходят слухи, что все это - нечто вроде теста. Чтобы посмотреть, сможешь ли ты склеить фракции воедино.
- Если это и так, он ничего не сказал мне об этом.
- Будь осторожен.
Мак улыбнулся Катерине широко и снисходительно, погладив ее по плечу.
- Мы не собираемся вступать в сражение. Мы только захватим с собой кое-какое снаряжение.
В ее взгляде сквозило недоверие.
- Ты же знаешь, что я беспокоюсь.
- Ну, это уж ты хватила, - сказал он и поцеловал ее.
- Ты дал мне повод.
Мак рассмеялся. Грусть звучала в его смехе, как мне показалось.
- Беспокойся лучше об Алпине. Он дает тебе много поводов для беспокойства, а мне и того больше.
После чего оба родителя скрестили взгляды на сыне. Алпин оставил офицерское кресло в покое и сейчас примерялся к командирской кушетке. Мак тяжело вздохнул. Выпустив жену из объятий, он подошел к Алпину и положил руку на его плечо.
- Скоро я займу тебя делом. - Любящим взором Мак смотрел на сына. - И не хотелось, да время уже.
Алпин так и вскочил с койки.
- Ты можешь найти мне дело здесь, на корабле. Я приму командование каким-нибудь звеном.
- Не думаю, что это тебе нужно. Кроме того, ты понадобишься матери.
Стиснув зубы, Алпин уставился в потолок. Когда он снова взглянул на отца, в его глазах светилась ярость.
- Почему ты все время выгораживаешь меня? Твой отец разрешил тебе стать воином.
- Но...
- Я ничем не хуже тебя.
- Алпин...
- Не надо. - Сбросив отцовскую руку с плеча, Алпин двинулся к лифту. Он прихлопнул ладонью кнопку вызова и в нетерпении стучал кулаком по панели, дожидаясь, пока откроются двери.
Мак грустным безнадежным взором посмотрел вслед сыну. Катерина подошла к нему и остановилась рядом. Подняв руку, она стала массировать ему шею. Немая сцена тянулась почти минуту, пока Шауна не начала плясать и извиваться возле них, настаивая, чтобы папа пошел и посмотрел, что она там такое нашла. Еще не сводя взгляда с сына, Мак посопротивлялся немного и наконец уступил настойчивым уговорам дочери. Родители и дочь направились в дальнюю часть капитанского мостика.
Я продолжал наблюдать за разгневанным сыном.
Двери лифта открылись, Алпин рванулся внутрь, врезавшись в громаду элементала.
Элсон.
Долговязому Алпину пришлось задрать голову наверх, чтобы вперить разгневанный взор в глаза человека, так некстати попавшегося на его пути.
- Прочь с дороги!
Элсон рассмеялся.
- Вы еще не прозрели как следует для этого похода - ваши слова должны были прозвучать примерно так: "Прочь с моей дороги, сэр", - так-то, лейтенант.
- Ах вы... кувалда...
- А вы - высокородный и могучий воин, который не может даже различить командирских нашивок. Я мог бы поучить вас, только боюсь, что эти уроки не очень-то придутся вам по душе. Однако я вижу, вы уже столкнулись сегодня с некоторыми неприятностями, и поэтому буду к вам снисходителен. Ваше счастье, что я в хорошем настроении.
- Мне дела нет до вашего настроения - вы стоите на моем пути.
- Где и останусь, пока вы не объяснитесь. Такие манеры на моем корабле не приняты.
- Это не ваш, это его корабль, - огрызнулся Алпин. Он мотнул головой в сторону отца.
Элсон посмотрел над головой Алпина в указанном направлении. Кончик языка появился между его губами и медленно задвигался взад-вперед.
- Так это и есть ваша проблема?
- Это мой отец. - Алпин пробормотал что-то про себя в дополнение. - Ну да, можно сказать, что он и есть моя главная проблема.
Элсон чуть заметно кивнул.
- Понятно.
- Сомневаюсь.
Элсон положил свою громадную лапу на плечо Алпина.
- Могу понять причину твоей озлобленности. В нем не много от воина.
- Он хороший офицер, - вступился Алпин за отца.
- О, даже слишком хороший.
Сняв руку Элсона с плеча, Алпин ухмыльнулся:
- Так вы тоже Драгун.
- Я был Рысью, - произнес Элсон.
Догадка забрезжила на лице Алпина, когда он отступил на шаг, чтобы лучше рассмотреть эти мужественные, точно из камня вырезанные черты. Вся его взвинченность в момент пропала.
- Так вы Элсон!
Элементал улыбнулся.
- Я столько слышал о вас! Ведь вы родились в кланах, не так ли? То есть я имею в виду... воут?
- Ут, - прозвучало в ответ.
Алпин бросил короткий взгляд на Мака и радостно улыбнулся, увидев, что отец занят разговором с одним из офицеров экипажа.
- Ему все равно вы пока не понадобитесь. Что, если я поставлю пиво, а вы тем временем расскажете мне, как оно. Ну, я имею в виду - быть воином клана.
- Мои элементалы в надежном месте, и у меня есть немного времени. - Элсон сграбастал Алпина своей тяжелой дланью и впихнул в кабину лифта. - Я многое могу порассказать тебе о пути чести - вижу, что ты один из тех, кто понимает в этом толк.
Двери лифта закрылись, отсекая их от моего зрения и слуха, но еще некоторое время они продолжали занимать мои мысли.

XV

Группа Маккензи уже месяц находилась в пути, когда на станцию Гоби над Фортецией прибыл посланник Империи Драконис. Сперва мы все решили, что этот визит касается какой-нибудь работы, предлагаемой Теодором Еуритой. Но когда посланник Кеноичи Иноши, глава дипломатического представительства Дома Куриты, отказался разговаривать с кем бы то ни было, кроме полковника Вульфа, подозрения немедленно разрослись. К тому времени мы уже успели выяснить происхождение этого бандита элементала.
Скрупулезное обследование показало, что боевая броня наемного убийцы действительно была сделана в Клане Рыси, хотя у подосланного убийцы не было ни роста, ни типичного сложения элементала. Это могло означать, что он не из клана, но не обязательно; не всякий элементал имеет фенотип воина клана. Тем не менее и клановец, не имеющий фенотипа элементала и при этом завоевавший право носить боевую броню, должен быть высококомпетентным воином. Неудавшийся убийца Волка едва ли мог толком управиться со своим броне-костюмом. Зато действительно немаловажным фактом для расследования оказались специальные приспособления внутри костюма, позволявшие управлять им человеку небольших размеров: они явно были сделаны во Внутренней Сфере.
Нам было известно, что Империя Драконис захватила несколько бронекостюмов у Клана Рыси, - когда Хосиро Курита заманил клановцев в ловушку при Волкотте, и потом еще больше ему удалось захватить на поле битвы у Лютеции. Большая часть деталей этого приспособления своим происхождением была явно обязана Империи Драконис, что сделало государство Дома Куриты очевидной ступенью для первого шага в расследовании. Нехватка агентурных связей внутри Империи тормозила расследование, но тем не менее диверсант с возможной осторожностью был опознан. Им оказался некий Кен О'Шонесс. Как выяснилось по данным разведуправления куритсу, О'Шоннес был агентом Клана Дофхайксе, наследственной организации, построенной по образцу кланов ниндзя древней Терры. Разведке Волка не удалось обнаружить ни одной записи о том, что этот человек проходил курс обучения по использованию бронекостюма, однако для этого его вполне могли перебросить на Новый Самарканд - планету, где куритсу разместили свою учебную базу для формируемых пехотных подразделений по образцу элементалов.
Когда пришло последнее донесение разведки, только самые упрямые остались верны версии об убийце из клана. И хотя разведке Волка не удалось определить, кто отдал приказ о нападении, казалось вполне вероятным, что Такаси Курита решил, что пришло время Джеймсу Вульфу славным или бесславным образом умереть.
И вот какой-то куритсу стучал в нашу дверь после того, как Волк едва не стал жертвой вражеских козней.
Теперь ответственность лежала на посланнике. Собственно, это было лучшее, что мы могли сделать для представительства любого из Великих Домов, но гораздо больше, чем было сделано для любого из куритсу со времени сражения на Мизери.
Приемный зал декорировали в стиле Империи Драконис, и перед сиденьями для знатных гостей не без умысла была выставлена настоящая керамика. Я увидел в этом слишком уж тонкий намек: вряд ли посланник узнал бы работы такого второстепенного мастера, как Минобу Тетсухара, которому, однако, удалось добиться славы в несколько иной области деятельности - в качестве командующего куритсу на Мизери.
Посланник Иноши прибыл в национальном облачении: долгополом камзоле синего шелка, но оттенка столь темного, что материал казался совершенно черным на фоне серых шаровар в светлую полоску. Кушак из переливчатого радужного шелка облегал его чресла, и короткие гетры из того же материала покрывали верх сверкающих черных туфель. Человеком он был стройным, подтянутым и передвигался чуть заметно прихрамывая - напоминание об одном сражении, судя по медалям и планкам на груди. Некоторые из этих украшений отмечали участие их владельца в операциях на границе Дэвион - Курита во времена Четвертой Наследной Войны.
Если посланник Иноши и узнал керамику, то не подал виду.
Пока он вместе с сопровождающими лицами занимался принятой в таких случаях ни к чему не обязывающей праздной светской беседой, растянувшейся на несколько часов, я не переставал удивляться, почему Волк устроил куритсу в этой игре столь легкую партию. Я слышал, что раньше он действовал гораздо прямолинейнее. С возрастом приходит сдержанность, решил я. Но многие могли увидеть во всей этой уклончивости и многословии признаки слабости вождя.
Было почти десять вечера, когда Иноши наконец объявил, что он имеет честь вручить Джеймсу Вульфу послание от Такаси Куриты, Координатора Империи Драконис, Некоторые из стоявших рядом со мной Драгун были явно удивлены: они были убеждены в том, что Иноши был человеком Теодора. Однако Волк даже глазом не моргнул.
- Кажется, это не вызывает у вас удивления, полковник Вульф, - заметил Иноши. - Вероятно, вы уже узнали о цели моей миссии за долгие недели, проведенные мною в пути к Фортеции.
Волк отвечал с вежливой улыбкой.
- Возможно, ваше послание удивит больше, чем имя вашего поручителя.
- Возможно, что именно так и произойдет, полковник-сан. - Посланник наклонил голову. - Координатор - человек чести. У него долгая память.
- Как и у меня.
- И он понимает это. - Посланник воздел руку. Облаченный в кимоно адъютант мигом подлетел и вручил Иноши свиток рисовой бумаги, который был перехвачен черной тесьмой, скрепленной печатью с изображением драконьей головы - герба Дома Куриты. - Координатор хорошо осведомлен о том, что вы некогда командовали японцами, но тем не менее составил это послание на вашем родном языке. Как того требует честь.
Полковник ответил церемонным наклоном головы.
- Я восприму этот жест в соответствующем духе.
Посланник также должным образом наклонил голову, откликаясь на слова полковника, и чуть заметная тень скользнула по его лицу. Думаю, он оценил двусмысленность слов полковника Вульфа.
- Послание Координатора открывается стихами:
Славы закат;
Цветы на осеннем ветру -
Воина жизнь.
Волк выпрямился и подобрался. Более минуты он оставался в молчании. Иноши спокойно выжидал, не проронив ни слова. Очевидно, под оставшейся частью послания подразумевались слова, которыми Волк ответит на эти стихи. Вокруг уже начинали нервничать, как вдруг наконец полковник заговорил:
Братья-светила
Пролитой кровью метят
Дня поворот.
Посланник ответил на это глубоким поклоном.

Предыдущая страница 11 Следующая страница


Волчья стая 12

- Я вижу, что мои опасения насчет того, что Координатор неправильно поймет вас, были беспочвенны. - И, словно эта реплика была сигналом, адъютант достал из кимоно роскошный футляр и вложил его в протянутую руку посланника. Иноши с поклоном протянул футляр полковнику Вульфу. - Здесь находится формальный вызов вместе с личным посланием от Координатора. Не сможем ли мы в ближайшее время обговорить детали?
Полковник принял футляр из рук посланника, однако его ответ был прерван внезапным прибытием Стэнфорда Блейка. Китель на Стэне был расстегнут и помят, как после длительного путешествия. Должно быть, он явился прямо из космопорта, едва заслышав, что Волк принимает посланцев Дома Куриты.
- Что здесь происходит? - осведомился он, прокладывая путь сквозь толпу, отделявшую его от полковника Вульфа. Наверняка зная о визите посланника, Стэн, видимо, умышленно игнорировал его присутствие.
Предупреждая вмешательство Стэна поднятой вверх рукой, Волк обратился к посланнику:
- Прошу прощения за недостаток учтивости со стороны моего офицера, Иноши-сан.
- К черту учтивость! - прорычал Стэн. Очевидная перемена политики Волка, совершившаяся столь внезапно, заставила Стэна отставить в сторону дипломатический камуфляж. - Я хочу знать, что здесь происходит.
Джеймс Вульф обернулся к нему и спокойно произнес:
- Просто Такаси Курита предложил мне смертельный поединок.
- А полковник Вульф принял этот вызов, - поспешил добавить Иноши.
Снова повернув лицо к посланнику, полковник сказал:
- Прошу прощения, Иноши-сан. Боюсь, вы неправильно поняли меня. Я собирался только принять к сведению предложение вашего Координатора.
Лицо посланника помрачнело.
- Значит, вы отклоняете вызов?
- Я принимаю его к сведению. - Полковник пожал плечами. - Делать большее в настоящий момент - значит быть излишне самонадеянным и не соответствовать своему положению. На мне лежит большая ответственность, и я должен определиться между обязанностью и честью. И вы, естественно, сами понимаете, что это дело - не из тех, что решаются наспех.
Несколько успокоенный последними словами полковника, посланник Иноши ответил:
- Понимаю, - и подкрепил сказанное легким поклоном. - Буду иметь честь доставить ваш ответ, как только вы примете окончательное решение.
- Никакого поединка не будет, - заявил Стэнфорд. Иноши бросил на Стэна взгляд, полный неприязни. Волк обратился к посланнику:
- Окончание этого разговора лежит не на полковнике Блейке.
- Джеймс!
- Не сейчас, Стэн. - Волк даже не посмотрел в егосторону, не сводя взора с посланника. - Как вы понимаете, мне необходимо теперь на некоторое время отлучиться, Иноши-сан. Пожалуйста, чувствуйте себя какдома, желаю вам приятно отдохнуть.
После всех этих формальностей, оправдывающих отлучку, полковник оставил помещение. Должно быть, посланник ожидал, что Волк собирается предаться наедине чему-то вроде медитации, так как на его лице появилась некоторая озадаченность, когда присутствующие в зале старшие офицеры вереницей двинулись вслед за Волком. Иноши ответил на буравящий взгляд Стэна улыбкой, которая ничуть не отразилась в его глазах. Среди шума, постоянно наполнявшего мой аудиошлем, я уловил сигнал: "Всем, всем, всем". Уяснив его важность, я поспешил вслед за офицерами. Добравшись до конференц-зала еще до того, как они успели разместиться на своих обычных местах, я протиснулся вокруг широкого стола к месту Волка, чтобы, запинаясь от волнения, выпалить то, что было мной только что выловлено в эфире.
- Полковник, поступило общее оповещение о том, что Такаси Курита вызывает вас на поединок.
- Он отвергнет этот вызов. - Стэн выглядел чрезвычайно рассерженным. Я пожалел его агентов: стихийное возникновение Стэна на горизонте свидетельствовало о том, что его не предупредили заранее о происходящем.
- Чушь, - предположил Кармоди. - Старый Змей пыхтит на угли, раздувая жар напрасный.
- Он самурай. - Замечание это исходило от Нейла Пареллы, командира полка "Гамма". - Он не может публично оповещать о таких вещах, не отдавая себе отчета.
- А кто сказал, что это публично, Нейл? Что, если это сообщение подстроено только для нас? - Кармоди повернулся ко мне. - Что скажешь, Брайен? По какой распределительной сети поступило сообщение?
- Это сеть Звездного Братства. Заключительный радиосигнал говорит о том, что сообщение разошлось по всей Внутренней Сфере.
Это вызвало возгласы проклятия сразу у нескольких офицеров. Джеймс Вульф спокойно сидел в своем кресле, подперев голову рукой, его глаза задумчиво светились.
Стэн обратился к нему, но достаточно громким голосом, чтобы слышали все присутствующие.
- Отвергни вызов - и Такаси потеряет лицо. Это самое страшное оскорбление для него. Все равно мы больше никогда не свяжемся с Империей Драконис.
- А разве не этого мы дожидались? - спросил Келли Юкинов. Командующий полком "Альфа" повел вопросительным взглядом по сторонам в поисках поддержки.
Кармоди хлопнул ладонью по столу, словно хотел этим что-то утвердить.
- Нечего об этом беспокоиться. Не обращай внимания на старого Змея.
- А как же честь Драгуна? - запротестовал Хэнсон Брубейкер. - Поединок - верный путь для прекращения распри. Курита идет дорогой чести. Если полковник проигнорирует вызов, как сможет потом он говорить о собственном благородстве?
Волк проигнорировал скрытое в этих словах оскорбление. Кармоди выступил в защиту шефа.
- Ты не был на Мизери. Тебе не понять. Брубейкер насупился.
- Я понимаю, что такое честь.
- Честь? - Кармоди рассмеялся. - Эти куритсу еще станут говорить о чести. - Обернувшись к Волку, он произнес умоляющим тоном: - Это очередная ловушка, говорю тебе. Джеймс, проигнорируй Змея.
- Кто может игнорировать честь и при этом ужиться с самим собой? - спросил Брубейкер, вставая с места. Лицо его налилось румянцем, спина гордо распрямилась тетивой. Казалось, он готов немедленно бросить вызов Кармоди, а то и самому Волку.
- Сядь-ка, Хэнсон, - подал голос Стэн. - Мы здесь говорим о куритсу, а не о чести.
Обсуждение продолжалось больше двух часов, пока полковник Вульф не распустил наконец офицеров. Он так и не вынес никакого решения. Время от времени в продолжение последующих двух недель поступали все новые аргументы. Волк хладнокровно их выслушивал, так и не клюнув ни на одну из приманок, что неустанно разбрасывались перед ним. Он предоставил своим советникам полную свободу рассуждать сколько влезет. Ручаясь собственными головами, они просто до смерти затормошили сам предмет обсуждения; причем мнения их никогда не менялись, а только становились все тверже и непоколебимее. Временами Волк выглядел уставшим. Порой он оживал и в эти моменты словно ожидал чего-то, по его мнению, крайне важного. И когда ни с чьей стороны этого не происходило, то казался разочарованным и принимал участие в дальнейших дискуссиях с явной неохотой.
Беспокойство посланника Дома Куриты росло с каждым днем, но очередная посланная им нота возвращалась с вежливым отказом от ответа. Несмотря на эти участившиеся запросы, полковник явно не спешил вновь встречаться с Иноши. И тут поступило сообщение, что миссия Маккензи оказалась успешной - они обнаружили тайник. После этого сообщения полковник созвал дневное совещание. С загадочной улыбкой он сказал мне:
- Теперь осталось только утрясти одно старое дельце.
И послал за представителями Империи Драконис.

XVI

Упираясь широко расставленными ногами в пол, Элсон обозревал капитанский мостик "Молота". Шаттл уступал размерами "Мечу Ориона", но в качестве десантного корабля пехоты был больше по душе элементалу. Он с удовлетворением отметил, что и капитан Брэндон со своими ребятами куда лучше экипажа "Меча Ориона". По крайней мере, они меньше занимались болтовней во время исполнения своих служебных обязанностей. Может, эта и неплохо, что его сюда перевели. Лучше командовать самостоятельно на стороне, чем оставаться в тени какого-нибудь офицерика вроде Маккензи Вульфа.
Вздох дверей лифта и раздавшиеся следом шаги за спиной Элсона известили о том, что к, нему кто-то пришел. По походке Элсон узнал капитана Эдельштейна. Выходец из сиб-группы, Эделыптейн был одним из немногих, кто совмещал в себе размеры и физическую сноровку, необходимые для элементала. Он немного напоминал Петра Шадда, разве что отсутствовала в нем эта невыносимая утонченность в движениях. И пусть даже получил Эдельштейн свою толику элементалской крови, тяжелая походка выдавала в нем полукровку. Но и при этом он оставался вполне сносным воином и неплохим командиром тринария, несмотря на некоторый недостаток личной инициативы.
Эдельштейн остановился за спиной Элсона и замер в ожидании. Элсон сделал вид, что его крайне заинтересовало то, что демонстрировалось в данный момент на мониторе. И только услышав легкий шум за спиной, - капитан, видимо, начинал терять терпение, переминаясь с ноги на ногу, - Элсон наконец заговорил.
- Хотите мне что-то сказать, капитан Эдельштейн?
- Так точно, майор Элсон.
Заминка в голосе Эдельштейна дала понять Элсону, что он застал капитана врасплох. Хорошо.
- Так в чем дело?
- Надеюсь, вы понимаете, что я ничего не имею против вас.
- А с чего бы вам иметь что-то против меня?
- Кому-то может показаться, что я недоволен тем, что вы переняли команду над "Молотом".
- На мне боевое командование, поскольку я командир элементалов, и стратегическое, поскольку я являюсь членом совета офицеров. Оперативное командование остается на капитане Брэндон. Не вносите путаницу в субординацию.
- "Молот" - это штурмовой корабль, сэр. Поэтому боевое командование на нем - самое главное. По крайней мере, такова военная доктрина Драгун. - Эдельштейн передвинулся так, чтобы видеть лицо Элсона. - И это было моей епархией, пока Маккензи Вульф не направил вас сюда. Я хочу, чтобы вы знали - я не в обиде. Я надеюсь воспользоваться возможностью поработать с вами. Вульф может думать, что оттер вас в сторону, однако нам кажется, что он не туда повернул голову.
- Нам?
- Нам, в боевых частях, сэр. Мы все думаем, что вы лучший офицер, когда-либо вступавший в постоянную армию со времени Антона Шадда.
Это сравнение не особенно тронуло Элсона. Хотя он нашел его лестным, о чем и сообщил Эдельштейну недвусмысленной улыбкой. Антон Шадд был героем настоящим, в отличие от того элементалского подобия, завоевавшего право носить славное имя.
- Благодарю вас, капитан. Я оценил вашу мысль, однако Маккензи Вульф остается при своих правах, дарованных ему отцом.
- Ходят слухи, что вы также находились при своих правах, когда высказывали свое мнение.
- И все же водители боевых роботов пролезают туда, куда прочим воинам путь закрыт.
- Правда, черт побери! - Эдельштейн энергично кивнул. - Надо же было ему скоропалительно отстучать папаше, как только спрятанный флот был обнаружен глубоким сканированием. Кровнорожденный молокосос. Только и ждет, что папа по головке погладит. Что за слюнтяйство. Тьфу!
- Я пытался дать ему совет, но он пропустил мимо ушей мои предупреждения.
- Его право, - согласился Эдельштейн. - Однако в любом случае ему не следовало пренебрегать вашими подсчетами относительно количества кораблей. "На один больше?" - Эдельштейн писклявым голоском изобразил речь Маккензи - довольно непохоже. - "Просто ошибка в записи". А меж тем ему следовало прислушаться к вашему совету и расследовать все досконально, прежде чем отшлепывать рапорт. Ложная гордость водителя-воина, вот что это такое. И склонность переоценивать свои возможности.
- Не все так свято верят в то, что они боги, не всем так вскружила голову мощь их машин. - Элсон попытался настроиться на более миролюбивый тон. - Может, он и вправду уверен в том, что в записи была ошибка.
На самом деле Элсон понятия не имел, в чем может быть уверен этот Маккензи, однако иначе ему казалось просто невероятным, как можно было допустить такое противоречие в подсчете кораблей, не обратив на эту деталь самого пристального внимания. Явная слабость лженауки Внутренней Сферы, решил он. Отринув свое наследие, Волчьи Драгуны были до невероятия неточны в отношении военных расчетов. Между тем способности к подобным расчетам были глубоко заложены в генах каждого клановца. Но Эдельштейн не унимался.
- Я только хотел, чтобы вы знали: здесь есть люди, уверенные, что прав Маккензи или не прав в отношении этих кораблей - он однозначно не прав в том, как обращается с вами.
- Это успокаивает.
Штабной офицер с дальнего конца капитанского мостика порвал их беседу.
- "Меч Ориона" сообщает о готовности отстыковаться от кольца.
- Поступайте согласно инструкциям, - отвечала капитан Брэндон. Обращаясь к пехотинцам, она сказала: - Майор Элсон, капитан Эдельштейн, вы можете сесть. "Гончий" - не самый молодой среди Т-кораблей флоте, и отстыковка происходит не всегда мягко.
- Со мной ничего не случится, капитан, - откликнулся Элсон.
Задержав взгляд на свободном аварийном кресле, Эдельштейн сказал:
- И со мной.
Брэндон пожала плечами:
- Как знаете.
Корабль дернулся. Эдельштейн потерял равновесие и приземлился на пятую точку. Элсон же удержался на ногах. Последовала едва заметная попытка сохранить равновесие, и при этом на его лице не отразилось почти никакого напряжения. Восхищенный шепот, раздавшийся при этом вокруг, послужил наградой за мастерство. Пусть думают, что ему легко далось это, пусть, так и строится имидж командира. А имидж - главное в командире.
- "Меч Ориона" отчалил, - доложил офицер.
- Очень хорошо, мистер Джонс. Все посты возвращаются в нормальный режим.
Элсон протянул Эдельштейну руку. Как только смущенный капитан встал на ноги, Элсон сделал шаг к креслу капитана Брэндон.
- Капитан, можем мы понаблюдать полет "Меча Ориона"?
Брэндон пожала плечами:
- Как вы думаете, мистер Джонс?
Ответом теха стал озарившийся светом главный экран. Звезды горели в глубокой космической ночи, и только нижний экран обзора сиял рябой физиономией планетоида, над которым чертил свою орбиту захороненный флот. На ширину всего свода планетоида протянулся остов "Гончего". Ни одного из шаттлов Т-корабля не было видно из-за позиции стыковки "Молота". На самом конце длинного остова "Гончего" находился шар главного корпуса, маячивший черным силуэтом на фоне светлого межзвездного промежутка. Яркие разбросанные в отдалении точки были кораблями и космическим мусором, среди которого они были захоронены.
- "Меч" как раз проходит эту зону, - доложил Джонс.
Громоздкий овал "Меча Ориона" проникал в экран снизу и немного слева, заслоняя обзор. Огни света с неровными интервалами вспыхивали по бокам корабля, в то время как маневровые стержни отталкивали его от корпуса "Гончего". Отдалившись от Т-корабля на безопасное расстояние, "Меч Ориона" отстрелил свои кормовые стержни и стартовал по дугообразной траектории, огибая парус, раскинувшийся среди звезд. Корабль исчез из виду, однако Элсон смог проследить его полет на мониторе орбитальных путей. "Меч Ориона" направлялся к самому плотному скоплению укрытых кораблей.
- Славный песик, - процедил Эдельштейн.
- Все, что осталось для обзора, - примирительным тоном произнес Элсон.
Они подождали, пока "Меч Ориона" вновь возникнет из-за паруса "Гончего".
- Капитан, - произнес Джонс, и в голосе его прорезались нотки тревоги. - С мостика "Гончего" сообщают о движении неопознанных объектов.
- "Орион" уже встретился с ними?
- Нет. Корабль скрыт от нас парусом, а эти неопознанные объекты скорее всего... - Джонсон замолчал на секунду, сверяясь со вторым экраном, - ...скрываются за "Александром".
Брэндон застучала ключами, выходя на связь с мостиком "Гончего". Она прислушалась, поводя кончиком языка по верхней губе. Элсон увидел в этой нервозности признак непрофессионализма.
- Вы собираетесь принять позицию поддержки, капитан Брэндон?
- На то есть приказы с. Т-корабля.
Этого он и ждал.
- Дайте мне связь.
- Это сфера действия оперативников, майор Элсон.
Этого он тоже ожидал и поэтому знал, что ответить.
- Как член совета офицеров этой экспедиции, я по рангу старше всех офицеров воздушно-космических сил, за исключением полковника Атвила с "Гончего", который также является членом совета. Вы намерены нарушить субординацию?
Капитан Брэндон вновь энергично задвигала языком. Она колебалась.
- Говорите, если хотите. Пропустите его, мистер Джонс.
- Благодарю вас, капитан, - сказал Элсон е лукавой усмешкой.
Брэндон что-то проворчала в ответ, однако Элсон заметил, что она отвлеклась от контроля за расстыковкой. Ей пришлось вернуться к своим обязанностям.
- Полковник Атвил, с вами говорит майор Элсон Рысь с борта "Молота". Я так понял, что вы отдали приказ расстыковаться и занять позицию прикрытия "Меча Ориона".
- Я занят, Элсон, - коротко и сухо отвечал Атвил.
- Я в курсе. Могу напомнить вам, что полковник Маккензи Вульф специально распорядился насчет того, что его корабль будет единственным, который оторвется от "Гончего" до достижения места запрятанных кораблей.
- Тогда мы еще не знали о существовании неопознанных объектов.
- Это был особый приказ. В связи с чем хочу заметить, что никаких проявлений непосредственной угрозы нет, чтобы нарушать установленный порядок.
Вздох Атвила прошелестел, вплетаясь в шум эфира на линии командной связи.
- Этот неопознанный объект может...
- А может, и нет, - резко ответил Элсон.
- Я не хотел бы в данном случае рисковать.
- Что вы в точности и станете делать со своей карьерой, если нарушите приказ. Даже полковник Джеймс Вульф соблюдает общепринятую дисциплину. - Элсон тихо порадовался тому, что Атвил явно не может ничего ответить на этот выпад. Что ж, самое время делать следующий шаг. - "Меч Ориона" обогнул парус только что, верно?
- Десять минут назад.
- Стало быть, еще двадцать минут у него уйдет на достижение орбиты, где расположен тайник. Этого времени более чем достаточно, чтобы выйти на связь с полковником Вульфом и предоставить ему принимать решения самому.
Не меньше четырех секунд Атвил размышлял и наконец ответил.
- Что ж, очень хорошо. - И затем добавил: - Капитан Брэндон, сохраняйте готовность на отстыковку.
- Ут, - подтвердила Брэндон.
- Для стратегии звучит многообещающе, сэр, - заметил Элсон.
Повернувшись к экрану, Элсон осмотрел панораму, почти не изменившуюся за истекшие пять из десяти минут. Он бросил взгляд на орбитальный монитор и улыбнулся. Хотя едва ли его можно было назвать специалистом в воздушно-космической тактике, он знал толк
в прикрытии, равно как имел представление о необходимости пользоваться всяческими уловками, когда имеешь дело с противником, превосходящим тебя силами. А противник наверняка меж тем поджидает - если там действительно находился противник.
Едва "Меч Ориона" успел пересечь тень паруса Т-ко-рабля, как из пояса астероидных осколков сверкнули лучи лазеров. Бесшумные вспышки света, подобно цветам, взошли на борту "Меча Ориона". По командной линии прохрипел искаженный голос:
- Остерегитесь, выскочки. Корабли наши. Попробуйте только сунуться - будет еще хуже.
- Это корабль Волчьих Драгун! Говорит "Меч Ориона", - прозвучал ответ Маккензи Вульфа. - Вы покушаетесь на собственность Драгун. Если вы немедленно не уйдете отсюда, мы будем рассматривать вас как грабителей.
- С-сучье племя! - донесся ответ по командной линии. И более внушительным ответом неопознанного объекта стали новые вспышки огня.
Элсон заговорил, как только лучи лазеров вновь ударили в корпус "Меча Ориона".
- Капитан Брэндон, "Меч Ориона" под обстрелом. Приказываю вам немедленно вывести "Молот" из дока и направить его по вектору скорейшего достижения неопознанного объекта.
Приказ Атвила, гласивший то же самое, поступил полминуты спустя - к этому времени Элсон уже отдал элементалам распоряжение надеть бронекостюмы.
Эдельштейн ухмыльнулся.
- Собираетесь спасать задницу этого щенка?
- Мы выполняем свой долг. Вернуть спрятанную технику - задача первостепенной важности. Если для этого придется пожертвовать гордостью Маккензи Вульфа, значит, так тому и быть. Он может потерять много больше.

Предыдущая страница 12 Следующая страница


13 Роберт Черрит

Эдельштейн кивнул, и улыбка его стала еще шире.
- Вот будет позор, если он попадет в плен?
- Обещаю не плакать по этому поводу. - Элсон дернул плечами, сбрасывая с себя последние сомнения по поводу того, стоит ли раздражать Маккензи и чем все это закончится. Сейчас главное - это сражение, которое надо выиграть. - Направьте первый расчет в челночный отсек. Остальные - к бортовым станциям.
- Ут, майор Элсон.
Когда Эдельштейн устремился к лифту, Элсон крикнул ему вслед:
- Команда челнока атакует неопознанный корабль. Группы на борту обеспечивают защиту от враждебных кораблей противника. Укомплектуйте расчет по своему усмотрению. Если Маккензи Вульф будет придерживаться своего плана, ему может понадобиться помощь. Возможно, кому-то из грабителей уже удалось проникнуть на законсервированные корабли и нас еще подстерегают неожиданности.
- Ут, - подтвердил Эдельштейн, уже заходя в лифт.
- Я поведу первый расчет.
Эдельштейн отсалютовал, и двери лифта сдвинулись. Элсон обвел взглядом капитанский мостик. Он восхитился тем, как оперативно каждый из космонавтов экипажа приступил к выполнению своей задачи, и еще раз порадовался за свою команду: она вполне устраивала его.
Нет, не вполне. Отстыковка "Молота" застигла его врасплох. И хотя он устоял на ногах, этому подвигу не хватило изящества того первого раза. Правда, теперь на него никто не обратил внимания, что было даже к лучшему. Настоящий командир должен постоянно утверждать свой авторитет.
Нарочито спокойно он подошел к лифту и вызвал кабину. Оставалось еще более чем достаточно времени, чтобы облачиться в боевую броню.

XVII

- Эй, Хоми! Ты здесь?
Японец оторвал взгляд от книги, которую читал. Один глаз его был прикрыт черной нашлепкой, другой поблескивал в слабом свете казарменной лампочки.
- Могол, называй меня Хомитсу или не разговаривай со мной.
Могол чуть отступил, воздев руки в умиротворяющем жесте.
- Не горячись, дружище. Можно ведь вести себя немного пообходительнее...
- Телохранители Координатора - воины, а не придворные. Телохранитель выбирается из воинов Ицанаги за мастерство, а не за обходительность.
- Пусть ты прав лишь отчасти, - заметил Могол, - но оставим этот вопрос. Слушай, хочешь поучаствовать в нашем казарменном пари, сколько времени осталось до того, как Волк отклонит вызов Такаси? В восьмой неделе еще остаются открытые участки. Первоклассная территория.
- Я предпочитаю не играть. - Японец закрыл книгу и встал, обернувшись к Моголу спиной и пряча томик в солдатский сундучок. Справившись с этой задачей, он выпрямился и обернулся. К счастью, Могол уже удалился к своим приятелям. Сняв китель с крючка перед кроватью, Хомитсу набросил его на плечи и направился к выходу. Ему надо было немного проветриться.
Старые самураи свято верили, что Джеймс Вульф отклонит вызов Координатора. Ведь в конце концов командир Драгун - всего лишь бесчестный наемник. Разве можно всерьез ожидать, что наемный мерзавец знает толк в чести?
Хомитсу было совершенно неинтересно заключать пари на то, когда придет ответ Волка. Имея кое-какой опыт общения с Джеймсом Вульфом, он был уверен, что солдаты заблуждаются в отношении командира Волчьих Драгун. И если он все-таки решился бы заключать пари, то все поставил бы на принятие вызова Волком. Тогда, конечно, с ним будут играть на удвоение ставок, и красивое убийство обернется вдобавок пополнением сокращающихся ресурсов кубышки, которые он так долго пытался увеличить. Однако заключение пари в пользу Волка могло привлечь к нему внимание, а в этом он сейчас нуждался меньше всего. Да и деньги все равно скоро не будут иметь значения.
Очень скоро. Если он прав насчет Волка. Он задержался на мгновение перед зданием склада, чтобы удостовериться, что за ним не наблюдают. Убедившись, что все в порядке, он вошел. Здесь было темно, даже для его привыкших к сумеркам глаз. Хомитсу нашел тайник по памяти и открыл его. Пошарив по стене, включил маломощную тусклую лампочку и сел за работу. Света едва хватало, зато он незаметен с улицы. Звуки тоже были едва слышны - они не привлекут внимания случайного прохожего.
Спустя некоторое время Хомитсу взвесил клинок в ладони. Добротный клинок, гармоничный по всем своим пропорциям. Это был не обычный самурайский меч. Уникальный меч. Другого такого не найдешь. Выставив клинок перед собой, Хомитсу поднял руку. Разжав ладонь, он выпустил спрятанное там перо. В неподвижном воздухе перо медленно поплыло вниз, едва ли на мгновение задержавшись на металле, разрезав его на две части. Однажды Хомитсу даже не сдержал улыбки, ощутив, какое неземное наслаждение кроется в этом сотворенном им клинке. Но сегодня выражение его лица осталось суровым.
Меч был орудием.
Как и он - был орудием.
Холодным и безжалостным.

XVIII

Подключенный к командной сети на борту шаттла челнока, бронекостюм Элсона своевременно оповещал его обо всем, что творилось на сенсорном входе с моста. Вектор "Молота" позволял получать информацию, недоступную прочим кораблям Драгун. Скрытый планетоидом Т-корабль, согласно данным, оказался разведчиком. По всей видимости, это был транспортный корабль грабителей, чей шаттл открыл огонь по "Мечу Ориона". "Как только "Молот" двинулся к ним, неопознанный Т-корабль моментально исчез, умчавшись на сверхзвуковой скорости к другой звездной системе. Они оставили свой шаттл на милость Волчьих Драгун.
Элсона поразило вероломство сфероидов. Конечно, если этот Т-корабль находился в столь же потрепанном состоянии, как и шаттл, притаившийся среди законсервированной техники Драгун, бегство в таком случае было единственным верным шансом уцелеть. Неблагородно, конечно, но разумно. Интересно, горячо ли приветствовали решение своих товарищей оставшиеся на борту шаттла люди?
"Меч Ориона" между тем продолжал свою игру в кошки-мышки с разбойничьим кораблем, каждым своим виражом выводя бандитов на путь "Молота". Грабитель не собирался испытывать судьбу со вторым шаттлом Драгун, однако и сам "Меч Ориона" не произвел ни одного мало-мальски сносного выстрела. Впрочем, скоро это уже не будет иметь никакого значения.
- Идем на сброс, - деловито отчеканила капитан Брэндон.
- Ведите только заградительный огонь, капитан, - точно таким же тоном откликнулся Элсон. - Я хочу оставить эту посудину нетронутой.
- Эта развалина едва ли выдержит непрямое попадание, так что трудно гарантировать.
- Тогда не трогайте ее вообще.
- Единство! Ваш челнок может пробить ее скорлупу насквозь, не получив при этом никаких повреждений. Не стоит рисковать бойцами.
- Приму к сведению. - Элсон отключил канал связи с шаттлом и пробежал глазами по контрольной панели бронекостюма. Сработал сигнал предупреждения. - Красный есть!
- Бойцы стянулись, - доложила Клер, его расчет номер два. Элсон окинул взором свое снаряжение: вроде все в порядке. Что ж, либо Брэндон выполнит его приказ, либо нет. Скоро ему будет не до размышлений. Застыв взглядом на темном экране табло, он пробормотал:
- Что ж, подождем.
Табло вспыхнуло, и одновременно с этим в головном шлеме с треском взорвался эфир.
- Мы получили зеленый, - докладывал пилот.
- Пуск, - распорядился Элсон.
Легкое раздражение, вызванное оповещением, в котором не было необходимости, исчезло, вытесненное более насущным беспокойством, когда корабль накренился и Элсона вместе со снаряжением отшвырнуло назад. После мягкого рывка, вызванного постоянным ускорением шаттла, форсаж челнока внезапно показался безжалостным и неумолимым врагом, с которым он тут же вступил в сражение, восстав против него всеми своими силами. Тщетно, конечно, но Элсон успокоил себя мыслью о том, что скоро встретится лицом к лицу с настоящим врагом. И не с одним, по-видимому.
Выстрелили компенсирующие дюзы, вкручивая реактивный носитель в штопор. Этот маневр одновременно отделил челнок от шаттла и сделал его более трудной мишенью. Рывок в сочетании со штопором и перегрузкой вызвал у пассажиров приступ тошноты с головокружением. На костюме четвертого расчета Хармона вспыхнул красный свет, сигнализируя о его неготовности. Он не смог контролировать свой желудок и, замарав костюм изнутри, засорил систему рециркуляции. Компьютер заблокировал ускоритель его бронекостюма: боец Хармон не сможет принять участие в схватке на борту корабля противника.
Сбитым с толку заградительным огнем "Молота" стрелкам грабителей явно не хватало проворства. Челнок прошел их беспорядочный огонь, не получив даже слабых повреждений. Может быть, пилот, надо отдать ему должное, хоть и болтливым оказался, подготовился неплохо. Последним энергичным виражом молодчага космонавт увел свой носитель от огня неприятеля. Достигнув безопасной зоны, уже недоступной оружию вражеского шаттла, пилот челнока расточительно распалил реактор, выравнивая скорость, прежде чем пилот грабителей успел отвести шаттл в сторону.
Выстрелили абордажные захваты, челнок при этом содрогнулся всем корпусом. Как только пилот сообщил об успешном выполнении задачи, второй расчет Элсона запросил вектор к ближайшему воздушному шлюзу шаттла. Металл отозвался стоном, все же мастерство пилота по выравниванию скоростей оказалось не совсем совершенным, но вполне удовлетворительным: направление соблюдалось. Как только шлюз шаттла открылся, элементалы высыпали наружу в своих бронекостюмах, выплывая из кабины челнока в космическое пространство.
Время, необходимое для прыжка с шаттла, было сведено до минимума. Карабкаясь по корпусу, Элсон вел своих бойцов прямо к люку. Он уже возился с замком, считая удары, которые издавал корпус корабля, когда на него падали остальные бойцы расчета. После третьего удара Элсон выждал еще полсекунды, пока не вспомнил, что боец под номером четыре незапланированно выбыл из экспедиции.
Отверстие шлюза оказалось как раз достаточным, чтобы сквозь него можно было пролезть одному человеку в бронекостюме, так что Элсон стал карабкаться туда первым. Он мог запросто вышибить внутреннюю переборку, но это поставило бы под угрозу атмосферную целостность внутри шаттла, соблюдение которой входило в их тактические планы. Люк за его спиной задвинулся, и Элсон оказался внутри корабля.
Атмосферные датчики бронекостюма посылали данные на дисплей, который тут же запестрел мелькающими цифрами. Кислород уже зашипел в узком пространстве вокруг него. Если остальные поторопятся, проблем не возникнет. Если же нет, ему придется вступить в сражение первым.
Элсон просунул правый рукав бронекостюма сквозь щель, как вдруг внутренняя переборка сама стала отодвигаться. Пулемет, вмонтированный в его рукав, предупреждающе прокрутил барабан стволов. Но это оказалось излишним. Ни одной достойной цели там, за поднявшимся люком, не оказалось: этот сектор, ведущий в главный отсек, был необитаем.
Элсон шагнул за люк и замкнул магниты подошвы на полу, после чего задраил отсек.
Разомкнув магниты, он оттолкнулся, устремляясь по направлению к главному отсеку. В самом конце полета Элсон снова привел систему магнитов в действие, обретая устойчивость.
Казалось, здесь давным-давно царили пустота и безлюдье. Получалось так, что экипаж корабля еще не отреагировал на его вторжение.
Индикаторы контроля на пульте управления объявляли состояние тревоги, предупреждая о разгерметизации отсека и всемерно поощряя команду на поиски нежданных гостей. Значит, оборудование у них работало. Изнутри корабль выглядел еще более изношенным и потрепанным, чем снаружи, и атмосферные датчики на бронекостюме немедленно сообщили о высокой концентрации отработанных газов в воздухе.
Первый член команды прибыл, вплывая в отсек как раз в то время, когда второй боец расчета Элсона пробирался через люк. Элсон даже не стал поднимать стволы. Элементал просто оглушил незнакомца. Тот так и покатился кубарем, застигнутый врасплох внезапным мощным ударом. Элсон протянул к нему клешню-манипулятор. Мертвый или просто оглушенный, противник не издал ни звука, когда три зубца клешни вонзились в его плоть, но само тело произвело довольно-таки громкий шлепок, ударившись о дальнюю стену отсека.
Огонь откуда-то со стороны ударил в Клер в то время, когда она уже собиралась присоединиться к своему командиру. Пули бессильно прошлись по ее боевой броне и растерянно застонали в рикошете. Стоило Клер выпустить короткую очередь из своего пулемета, как всякая пальба прекратилась. Примкнув к Элсону уже у самого входа в главный отсек, она подождала вместе с командиром, пока не подоспел третий элементал.
Захват корабля происходил при разгерметизации со значительными потерями воздуха, и поэтому сопротивление грабителей было минимальным. Через двадцать минут Элсон оказался на капитанском мостике и оттуда сообщил на борт "Молота", что операция прошла успешно.
Расслабившись, ни дать ни взять - гигантская черепаха на задних лапах, он в размышлении похлопывал себя по переднему бронещитку. Воздух здесь был мерзок до последней молекулы, как сообщали датчики, но Элсону уже приходилось бывать и в худшей обстановке. Не особенно приятно, но и не опасно. Наклонившись над капитанским креслом, он прислушался к болтовне между подразделениями Драгун. Маккензи высадился на "Александре" в составе группы захвата, тут же встретив сопротивление со стороны грабителей. "Молот" завершал маневрирование, отправляя последние расчеты элементалов в сражение, развернувшееся на борту "Александра". К счастью, захватчики не привели в действие орудийный арсенал "Александра".
После того как элементалы были отправлены, Элсону оставалось только ждать. Бойцы Эдельштейна успешно действовали против грабителей, у которых и брони-то никакой не было. Если эти негодяи успели проникнуть и на другие корабли, все могло сложиться намного хуже. Кораблей здесь было слишком много, чтобы их можно было захватить одним десантом элементалов, а для операций подобного рода самое главное - скорость.
Клер вышла на связь, докладывая, что сопротивление со стороны команды захваченного шаттла прекращено полностью. Одного взгляда, брошенного на экран главного компьютера корабля, было достаточно, чтобы убедиться в численности экипажа. Теперь эта ветхая скорлупка целиком принадлежала ему. Та часть работы, что приходилась на долю Элсона, была проделана буквально за минуту.
Элсон присоединил свой командный модуль к пульту управления корабля, что позволило ему выйти на оперативный канал "Александра". Маккензи вел свою группу против захватчиков. Ничего удивительного, что они уже запросили поддержку элементалов. Воины Макхензи не были ни тренированы толком, ни снаряжены как следует для ближнего боя, а невесомость только снижала эффективность их действий. Помощь им понадобится. И еще какая помощь. Эдельштейн задействовал для операции по захвату "Александра" целый взвод. Видеоданные, транслируемые с "Молота", показали, что все челноки уже возвращаются, выполнив задания.
Связавшись с Элсоном через "Молот", Эдельштейн доложил о неожиданно сильном сопротивлении со стороны захватчиков.

XIX

К тому времени, когда полковник Вульф объявил наконец о своем решении, аргументы в пользу той или иной версии совершенно иссякли, по крайней мере, те, которые ему довелось услышать на "совещаниях.
Я подумывал о том, чтобы передать полковнику доходившие до меня разговоры, но в суете надвигающейся разлуки брюзжание казалось уже не столь важным.
Лидия забежала к нам в Зал Волка. Она находиласьв отлучке по контракту, и я не видел ее несколько недель. В тот последний раз мы провели ночь в объятиях,утешая друг друга после утраты Карсона. В жизни наемника всегда есть место риску, и потери друзей - дело, неизбежное для всякого воина. Карсон был первымиз нашей сиб-группы, погибшим в бою. Эта ночь даламне возможность увидеть Лидию - раньше такую недостижимую - совсем в ином свете. Сначала я обрадовался ее приходу в штаб, но первые же слова Лидии увели мои чувства в несколько иное направление.
- Это правда - насчет Волка?
Я нахмурился. Мои сибы частенько пытались выжать из меня сведения, усматривая во мне нечто вроде штабного вороньего радио, но еще ни один из них не заявлялся ко мне с подобной целью во время дежурства.
Беспокойства подобного рода обычно приносили другие люди, никакого отношения к моим сибам не имевшие.
- Я на службе. - Мне удалось сохранить свой голос достаточно сухим и твердым, а взгляд - прикованным к экрану.
По она не позволила мне сконцентрироваться на работе. Лидия руками повернула мою голову от дисплея и заглянула в глаза.
- Брайен, это действительно очень важно.
- Точно так же и моя служба, - сказал я, отодвигая ее руки.
Досадливо закатив глаза, она вздохнула.
- Только ответь на мой вопрос и можешь тут же возвращаться к своей службе.
Вообще-то она была права. Подумав о том, что с нее действительно станется и Лидия вполне может оставаться рядом со мной до тех пор, пока не добьется своего, я промямлил:
- Это правда.
После моих слов лицо ее потемнело. Она снова вздохнула, но уже совсем по-другому:
- Поединок Чести. Прямо как из Предания.
Не совсем, кстати. Рассказы о чести, собранные в таком количестве в полуисторическом, полуэпическом Предании, был и достаточно бесхитростными и даже простоватыми. В жизни все происходило иначе, особенно после того, как Волчьи Драгуны стали заниматься торговлей. Но Лидии вряд ли известны все тонкости ситуации, она уже столько времени находилась в отлучке - на поле боя. "Нет заботы выше, чем забота быть образцовым солдатом", - сказала она в ту ночь, когда мы оплакивали Карсона.
- Естественно, Волк победит, - уверенно сказала она.
- Такаси Курита считается одним из величайших воинов Внутренней Сферы.
- Теперь он только старик, - пожав плечами, сказала Лидия.
- Точно так же, как и Джеймс Вульф, - заметил я. Она рассмеялась, не придав моим словам особого значения.
- Но ведь он Волк. А ты, наверное, будешь в этот момент рядом с ним? Какая честь! Хотела бы я быть там и своими глазами увидеть, как Волк сразит старого Змея.
Хотел бы я разделить ее уверенность. Лидия жила в каком-то совершенно детском мире, окруженная мечтами о славе и чести, мечтами, в которых великий и доблестный герой всегда побеждает Злодея и правда вечно торжествует. Когда-то и я жил в мире тех же самых грез. А когда вырос, то во многом из того, что казалось мне бесспорным, стал сомневаться. И оттого, что я сейчас ясно читал свои былые наивные мечтания в глазах Лидии, мне стало как-то не по себе.
- Ты ведь скоро сменяешься? Дежурство кончается? Я кивнул.
- Я свободна на тридцать шесть дней вперед, - сказала она с улыбкой. - Может, сегодня ночью мы...
Она лукаво оставила это приглашение повисшим в воздухе. Я выдавил из себя улыбку сожаления и пробормотал:
- У меня куча работы.
Похлопав ладонью по моей руке, она сказала:
- Верный Брайен, добросовестный наш Брайен. Служба... служба. - Она собралась было уходить, как вдруг обернулась: - Джеймс тоже в городе, - обронила она. - Найдешь время - приходи взглянуть на нас. Сиб ведь всегда отыщет время для сиба, воут?
Я согласно кивнул, хотя в глубине души в этом сомневался. Наверняка я уже потерял своих сибов; мы так редко виделись с того времени, как меня прикрепили к штабу полковника. Все уже настолько изменилось. При каждой новой встрече мои товарищи по сиб-группе казались мне все более... я даже не знаю какими. Но другими. Может быть, менее информированными. Интересно, это положение штабного офицера так изменило меня или же оно только открыло мне глаза на все остальное? Растеряв своих сибов и других однолеток, я вместе с тем и обрел кое-что: пришел к пониманию, что ограниченный взгляд на мир изнутри дружеского круга - далеко не единственно возможный. Джеймс заявил бы, что меня испортили, попутно обвинив во всем сфероидов.
Выбросив эти мысли из головы, я попытался сконцентрировать внимание на донесении, которое писал до начала этого разговора. Однако слова не приходили.
Скоро мне снова придется покинуть Фортецию, но в этот раз все будет совсем по-другому. И это не только потому, что я еще ни разу не бывал'-на территории Империи Драконис. Это не экспедиция на место боевых действий, не инспекционный тур и не выездной банкет по коммерческим связям. Мы отвечали на вызов кровного врага. И если правда была на стороне полковника Кармоди, мы шли прямиком в ловушку.
Хотя по Волку нельзя было сказать, что он так запросто идет в ловушку. Или его это не волновало. Он отказался взять на борт "Атамана" ударный отряд. Корабль был укомплектован всего одним звеном боевых роботов: его "Стрелец", мой "Локи", отремонтированный "Победитель" Ганса Ворделя и новый "Ландскнехт", доставшийся Франшетт. Мы брали с собой основной костяк штаба, главным образом экспертов по вопросам Дома Куриты, на чем настоял Стэнфорд Блейк, но не были толком экипированы для сражения. Лютеция, столица Империи Драконис, охранялась по меньшей мере пятью полками боевых роботов. Если дело дойдет до боя, нас просто сотрут в порошок.
Я со своей стороны не мог оказать никакого влияния на события и ломал голову над тем, собирается ли Волк вообще возвращаться на Фортецию.
Два дня спустя мои опасения только возросли, когда я заметил проявление

Предыдущая страница 13 Следующая страница


Волчья стая 14

трогательных отношений между Болком и членами его семьи. Они все до единого пришли провожать нас. Даже Алпин показался на свет, хотя сшивался все время с компанией связанных, с которыми он находился в приятельских отношениях. Джеймс и Лидия тоже пришли, и я убедился в том, что действительно не могу составить им компанию, как и предполагал. Трудность организации проводов состояла в том, что мы не разыгрывали ее на публике. Настоящие прощальные слова были уже сказаны накануне вечером.
Я с завистью наблюдал за кровной семьей Джеймса Вульфа. Что-то объединяло их больше, чем любую семью сиб-группы. Между тем и сам я так и рыскал глазами в толпе провожающих, отыскивая лицо, которого, вероятно, там просто не могло быть. Клановцы из связанных высмеяли бы меня сейчас, но моим глазам нужен был именно один, конкретный и неповторимый воин, невысокого роста, с волосами цвета вороньего крыла. Воин по имени Мэв.
Интересно, сколько раз приходилось самому Волку испытывать боль разлуки?
Я смотрел, как этот невысокий человек, этот старый, испытанный вождь Волчьих Драгун прикоснулся к жене последним поцелуем и стал взбираться по трапу. Да, он был стар, может, даже старше всех ныне живущих Драгун, и пусть седина уже спалила его черную бороду, годы не согнули его гордой стати. Он видел многое и многое сделал. Вольнорожденный, он завоевал свой путь в касте воинов Клана Волка и получил больше, чем когда-либо доверялось вольнорожденному воину. Годами позже он оставался в твердой вере, что путь кланов ошибочен, а может быть, и порочен. Он был человеком твердых, несгибаемых убеждений. Теперь он держал путь к месту своего поединка с Координатором Империи Драконис. Когда-нибудь это еще будет воспето в новом стихе Предания Волчьих Драгун и станет очередной частью легенды о Джеймсе Вульфе, Волке.
На звук сигнала, донесшегося с борта корабля, я заспешил вверх по трапу.

XX

Эдельштейн распорядился:
- Перестрелка на два уровня вниз. Расчеты второй и пятый контролируют лифт. Третий расчет - в машинный отсек. Четвертый - со мной.
Как только расчеты развернулись, направление Эл-соку подсказала оперативная болтовня элементалов. Изредка в их разговоры вмешивался отдаленный шум боя,но в целом Элсон был доволен. Его элементалы как следует подготовились к тому, чтобы очистить "Александр". По отголоскам боя, временами перекрывавшимсвязь, Элсон рассудил, что бойцы проявили сдержанность и используют минимум силы. Это не вызовет особых разрушений, несмотря на то, что они пришли с опозданием.
Но что-то из услышанного зацепило его, и Элсон вдруг вспомнил: Эдельштейн разбросал свою команду шире, чем этого требовала необходимость или предусмотрительность. Группа захвата с "Меча Ориона" и небольшая команда во главе с Маккензи Вульфом постепенно уходили все дальше от центра, отдаляясь вместе с тем от элементалов с "Молота". Элсон вообще-то был лучшего мнения об Эдельштейне как о командире.
Возвратившись к своему челноку, он созвал расчет. В полной готовности и боевой броне боец Хэнсон приветствовал его на борту. Элсон отправил Хэнсона дежурить на капитанский мостик. Просмотрев данные на экранах, Элсон бросил пилоту:
- Подсчитайте время до "Александра". Прямым курсом.
- Подсчитать - это минута.
- В таком случае - старт. - Элсон оглянулся в поисках стартовых стропил. - Вы сможете подсчитать время в пути.
Он не обратил внимания на недовольное бормотание пилота. Элсон был уже готов к полету. Пилот отстрелил захваты и скорректировал положение челнока. Главный двигатель выбросил пламя, и челнок пустился в свой путь по направлению к "Александру".
Уже на подходе к законсервированному кораблю оперативный канал между Эдельштейном и группой Эдельштейна и "Молотом" взорвался треском разрядов и грохотом стрелкового оружия. Элсон все время подгонял пилота, чтобы тот поторопился с посадкой. Пилот наконец внял ему. Элсона так и вытряхнуло из стропил и грохнуло прямиком в переборку. Бронекостюм спас его только от повреждений тела, но не чести. Сграбастав скобу возле люка, Элсон пришел в себя и сориентировался. Как только загорелся свет, сигнализирующий стыковку, он просунул захват бронекостюма в углубление люка, открывал воздушный замок. Панель прогнулась, и Элсон проскользнул в открывшийся люк, предоставив остальным следовать за ним.
Ему доводилось бывать на борту кораблей того же класса, что и "Александр", поэтому у Элсона созрела неплохая идейка насчет того, где мог сейчас находиться Эдельштейн. Одним рывком он перебросил себя через верхнюю палубу, рикошетом отскочил от противоположной стенки и с помощью вспомогательной скобы рукояти пронесся на нижние уровни. Незнакомый с конструкцией корабля, расчет несколько замешкался. Он оставил их далеко позади.
На волне Здельштейна царила полная тишина. Элсон обнаружил второй расчет именно в том месте, где и ожидал. Здесь произошла перестрелка, и расчет элементалов, разумеется, одержал верх. Тела вперемешку с шарами разбрызганной крови хаотично кружились перед глазами. Большая часть тел была в униформе Драгун. Элементалы тем временем вытаскивали трупы грабителей из коридорного прохода и укладывали покомпактнее. Эдельштейн склонился над очередным трупом, и только тогда капитан элементалов выпрямился. Элсон разглядел безжизненное тело Маккензи Вульфа.
- Что здесь произошло?
Бронекостюм Эдельштейна, казалось, напрягся и выпрямился еще больше.
- Эти мерзавцы заманили нас в ловушку, сэр. Я предупреждал полковника Вульфа, что не следует разгоняться на этом участке, но он настоял на своем. Я вызвался идти первым, рассчитывая, что боевая броня, по крайней мере, защитит идущих сзади. Но эти гады тоже все рассчитали. Они пропустили нас и затем открыли огонь из засады. Мы выкосили их к чертовой матери, но было уже поздно. Под перекрестным огнем погиб полковник Вульф вместе со всеми своими людьми.
Эдельштейн произнес свою речь быстро и без единой запинки, словно выученную заранее. Элсон при разговоре привык смотреть собеседнику в глаза, но Эдельштейн сейчас упрятал их в бронекостюм, и лицо его скрывалось за темным, П-образным экраном обзора. Элсон скользнул взглядом по коридору, прикидывая потери и понесенный ущерб. Все могло произойти в точности так, как рассказывал Эдельштейн, а могло и иначе.
Рыси не испытывали добрых чувств к Волкам, все равно - верно- или вольнорожденным. Элсон не станет горевать по Вульфу. Оплакивание совершается после гибели истинных воинов. А Маккензи был всего-навсего истинным Драгуном - изменником, отвернувшимся от наследия кланов. И в том, что его застрелили грабители, Элсон увидел проявление высшей, поистине космической справедливости, показавшей, что одна попытка получить то, на что не имеешь права, влечет за собой неминуемую смерть.
Но если как следует поразмыслить над фактом гибели Маккензи, остается масса невыясненных вещей. Элсону это событие казалось весьма примечательным.
Возможно, элементалы проявили верность своему командиру в большей степени, чем он мог от них ожидать. А ведь кто-то всегда может извлечь выгоду из того, что принесло сражение.
- "Молот", это Элсон. Медицинские бригады по прежним координатам. - Он переключился на другую частоту: - "Гончий", Элсон запрашивает полковника Атвила.
- Атвил слушает. Что там происходит, майор Элсон? У нас был длительный перерыв связи.
- Ничего хорошего, полковник. Думаю, нам придется созывать совет офицеров. Полковник Вульф убит. Спустя некоторое время Атвил откликнулся:
- Вас понял.
И больше ничего. Никаких распоряжений, приказов, просто - "вас понял". Элсон разжал зубы. Кто-то должен взять контроль на себя.
- Я так думаю, что мы встретимся на борту "Гончего" час спустя после того, как "Александр" будет проверен до конца. Думаю также, что о потерях пока сообщать не следует.
- Вас понял.
Элсон отключил связь. Он был несколько раздражен этой неопределенной реакцией Атвила, зато весьма доволен в других отношениях. Наклевывались неплохие шансы. И кое-что предстояло сделать еще до встречи на "Гончем", если, конечно, он пожелает воспользоваться тем, что само идет в руки. Тем временем еще поджимали и другие дела.
- Раненые есть?
- Ни одного, - отрапортовал Эделыптейн.
- Кроме ваших бойцов, в перестрелке больше никто не уцелел?
- Так точно, сэр. Как он и ожидал.
- Заканчивайте проверку корабля.
- Есть, сэр. Мы вычистим все еще до того, как вы примете командование, сэр. - Эделыптейн увел своих людей.
Осматривая отсек, Элсон сознательно искал следы, которые могли бы свидетельствовать о том, что Маккензи Вульф и его люди расстреляны не грабителями. Все, что открывалось его глазам, подтверждало версию Эдельштейна. Единственное, что могло навести на подозрение, - то, что грабители были уничтожены чрезмерно агрессивно, при большом расходе боеприпасов, это можно было вполне списать на ярость бойцов, на глазах у которых только что застрелили командира. Припоминая свой разговор с Эдельштейном накануне десанта, Элсон заметил себе, что с этим человеком надо быть осторожнее. Уж очень он расторопный. Такой человек может стать полезным, хотя и опасным, орудием, зато с преданными людьми, сознавал Элсон, можно сделать многое.

XXI

Звезды выглядывали из своих гнезд с высокого ночного неба Лютеции. Только они да призраки, бродившие по улицам, могли заметить появление человека в черном одеянии. Он двигался так плавно, что удивил бы сейчас всякого, узнавшего в нем Тайцзо Хомитсу. Этот воин никогда не бегал. Он даже ходил всегда чуть прихрамывая.
Хомитсу вступил в тень складских помещений и вскоре вынырнул из нее. Черная скатка на его плече на вид ничем не пополнилась, и только призраки знали, что он уносит свое оружие, которое так долго прятал от постороннего глаза.
Сейчас, двигаясь быстрыми шагами, Хомитсу был встревожен. Он торопился. Не время затевать дело. Он, по чести сказать, выбрал бы другое время, но теперь выбирать не приходилось, руку его подгоняла посторонняя сила. Джеймс Вульф прибыл на Лютецию. Предстояло дело, и многое еще следовало для этого подготовить. В двух кварталах от казарм он остановился. Дыхание его было неровным, и это раздражало Хомитсу. Не время для плотских слабостей. Свернув под прикрытие аллеи, он прислонился к стене, чтобы как следует отдышаться. Спокойствие приходило медленно, но все-таки приходило. При таком повороте событий поспешность могла только подвести, а он решил во что бы то ни стало исполнить свой обет.
Стараясь дышать ровнее, Хомитсу отделился от стены. Снова готовый ко всему, он двинулся вперед. Он был один в этой ночи, наедине со своим молчанием. Его отлучка прошла незамеченной. Видели только звезды над головой, но они никому не расскажут. И призраки немы.
И кто может остановить человека, которому не страшна сама смерть?
Призраки были знакомы Декхану Фразеру, так часто они навещали его сны. Только посещения их вносили еще большую смуту. Хуже всего, если это были призраки Мизери, а в эту ночь лишь они приходили к Декхану.
Он выскользнул из постели, с удивлением отметив, что его лихорадочный бред не разбудил на этот раз Дженнет. Или это пробуждение было только продолжением его бреда? Он тихими шагами прошел через спальню, чувствуя босыми ступнями, как холодны и тверды доски пола. Отодвинув ширму, Декхан выглянул в пустой сад.
Звезды Лютеции мерцали в предрассветном небе, последний раз салютуя рассвету. У многих из этих звезд есть собственные планеты. И для миров других систем каждая звезда была солнцем, своим сиянием создававшим и день и жизнь, в то время как здесь каждая из них была не более чем слабым мерцанием среди многочисленных светил ночи.
Когда-то и самого Декхана позвала звезда, поднявшаяся среди Волчьих Драгун, но кто теперь из Драгун, кроме призраков, еще помнит его?
Вдалеке виднелось черное пятно среди огней города - императорский дворец, Такаси Курита, верно, спит там сейчас, ни о чем не ведая. Посланник Иноши возвратился с ответом, гласившим, что Джеймс Вульф принимает вызов, и последние известия по всем каналам раструбили об этом поздней ночью. Однако Декхан Фразер не получил никаких предупреждений ни от Теодора, ни от кого-либо другого из знакомых куритсу. Никаких предупреждений не поступало и от агентов Драгун. Снова Джеймс Вульф прибывает на Лютецию, и снова он, Декхан, остается в неведении. Интересно, а знает ли о поединке Миси? И если знает, что он сейчас испытывает?
Декхан и своего поведения толком предсказать не мог, что уж тут говорить о друге, старом его друге, которого он не видел уже столько долгих лет?
Если Миси действительно оставался его другом, а не тем из многих, что видели в нем просто исполнителя своих желаний. Казалось, чуть ли не каждый при нужде пользуется Декханом и немедленно забывает о нем, как только что-то другое привлекает его внимание. Каждый, за исключением разве что Дженнет. Она оставалась верной ему, как и он ей. Она все еще спала, не потревоженная его сомнениями и раздражением. Они могли лечь на нее слишком тяжким бременем, а он не хотел этого.
Он еще продолжал смотреть в окно, когда Дженнет проснулась и вскарабкалась ему на спину, заключая его в сонные, но крепкие объятия.
- Рано встал, - бормотала она, целуя его в шею.
- Хотел увидеть рассвет.
Дженнет скользнула по телу мужа, обвила его рукой свою талию.
- Прекрасный рассвет, - сказала она, опуская голову Декхану на плечо. - Надо было разбудить и меня.
- Не хотел тебя беспокоить. Ты спала так мирно. - Он поцеловал ее в волосы. - Будут еще и другие рассветы.
- Но сегодняшний уже не повторится. - Она прильнула к нему еще теснее. - Мы можем начать встречать его прямо сейчас.
Он почувствовал, как ее рука ласкает его живот и спускается все ниже. Тело его ответило раньше, чем рассудок, но, поцеловав ее, он уже целиком - и телом и рассудком - растворился в ее любви. И на это время весь остальной мир потерял значение.

XXII

Конференц-зал "Гончего" был битком набит всеми свободными от вахты офицерами, которым только удалось туда втиснуться. Желающих выслушать, что скажет совет офицеров, было более чем достаточно. Правда, следовало предупредить и по возможности даже удержать кое-кого от вступления в дискуссию, но Волчьи Драгуны, согласно обычаям, никогда не проводили закрытых заседаний. Элсон видел, как обеспокоило присутствие посторонних наблюдателей некоторых офицеров из старой гвардии Драгун, в особенности полковника Атвила. Нервозность эта еще раз убедила Элсона в том, что приглашение младшего офицерского состава на собрание было верно выбранной стратегией.
Элсон отметил также, что на совете присутствовали его элементалы, плечами и головами изрядно возвышавшиеся над толпой. Он не приказывал им явиться сюда, однако они пришли, осмотрительно рассредоточившись по всему пространству конференц-зала. Вероятно, не было простой случайностью, что по одному эле-менталу возвышалось над каждым из офицеров совета. Вероятно, подобная предусмотрительность была бы нелишней и с его стороны, но он еще раз порадовался, что подчиненные проявили инициативу.
Удовлетворенно прослушивая предварительные дебаты, Элсон откинулся на спинку кресла. Воздух нагрелся, и система кондиционирования просто не могла поглотить такое количество тепла, которое исходило от множества людей, заполниащих это помещение. Он позволял этому жару пропитывать тело, расслабляя и нежа плоть и облегчая циркуляцию крови. Элсон остановил свой взгляд на Атвиле, в то время как остальные члены совета были заняты обсуждением, и при этом продолжал спокойно и удовлетворенно улыбаться.
Первым шагом стало предложение пополнить совет еще одним офицером. И тут Джилсон вовремя выставил кандидатуру Эделыптейна. Этот воин представил ее согласно плану Элсона. Утверждение кандидатуры Эдель-штейна вызвало одобрительный шум в толпе. Атвил занес в список еще два имени, как вдруг из толпы послышался голос Брэндон, потребовавшей поименного голосования. Когда это прошло, Эделыптейн был утвержден окончательным голосованием четырех членов совета против двух.
Далее совет переключился на другие текущие вопросы, главным из которых был выбор первого среди офицеров. Когда имя Элсона было предложено в первую очередь, Атвил уже, казалось, был готов к бою. Затем после того, как капитан Брэндон подтвердила и обогатила новыми деталями вдохновенный рассказ Джилсона о первых минутах встречи с грабителями, кто-то в толпе стал скандировать имя Элсона. К нему стало постепенно присоединяться все больше и больше присутствующих.
В общем шуме Атвил стал призывать к порядку и постепенно добился своего, но решимость полковника, казалось, растаяла в пылу всеобщего воодушевления. Он стал говорить об экспедиционной цели миссии и важности обретения ею командира опытного и знающего толк в тонкостях подобных межзвездных экспедиций. Однако доводы его были ущербны, и это плавало на поверхности. Первый командир миссии, полковник Мак-кензи, был воином, а вовсе не пилотом. К тому же в экспедиции был только один командир кораблей дальнего космоса - сам Атвил. Накал страстей в зале несколько поубавился, когда Джессика Седано, капитан шаттла "Чехол", встала и предложила кандидатуру Атвила. Джилсон, получив кивок от Элсона, поддержал ее и тут же предложил принять окончательное решение. За Атвила проголосовали только летные командиры Седано и Шанкар. Элсон был назван первым офицером совета.
Новость эта мигом облетела весь Т-корабль и прикрепленные к нему шаттлы и вскоре была доставлена обрадованными командирами на борт законсервированных кораблей. Еще до того, как толпа в конференц-зале рассосалась, в помещение вступил командир техов Ишора и, проложив себе дорогу в толпе, вышел на открытое пространство вокруг стола членов совета. Секунду поколебавшись, он, казалось, вспомнил, что произошла смена командования. Обратившись к Элсону, он произнес:
- Послание от штаба Драгун, майор.
- Полковник, - поправил его Эдельштейн. Первый среди офицеров всегда именовался полковником, пусть даже только из учтивости.
- Прошу прощения, полковник Элсон, - пробормотал Ишора.
- Ничего-ничего, все в порядке. - Элсон принял из его рук радиограмму и поднес к глазам. Ему не было нужды читать ее - он уже сделал это вчера, когда Ишора первым ознакомил его с содержанием радиограммы. По счастью, Ишора был одним из тех, кто ставил на Элсона; содержание радиограммы могло увести некоторых колебавшихся офицеров в сторону от правильного решения. Зато теперь Элсон мог зачитать ее сам и прокомментировать события в нужном свете.
- Командование Волчьих Драгун сообщает, что полковник Вульф отправляется на Лютецию. Он принял вызов Такаси Куриты. - Элсон подождал, пока утихнет гул, возникший после его слов, и добавил: - Координатор предложил смертельный поединок.
Послышались возгласы недоверия и одобрительные восклицания. Элсон стоял подобно скале, омываемой восторженным шумом толпы. Некоторые заявляли во всеуслышание, что Волк совершил ошибку, но таких оказалось меньшинство. Многие остались довольны новостью, хотя причины радости были разными, и Элсон прекрасно это сознавал. Самая большая группировка, по преимуществу состоявшая из молодых Драгун, ликовала по поводу того, что старый Змей наконец-то получит свое, а у некоторых просто полегчало на душе от того, что кровная вражда с куритсу наконец близится к концу. Многие из этих последних были Драгунами старой гвардии или их кровниками. Именно к ним и надо было обратиться Элсону.
Он воздел руку и подождал, пока толпа обратит на него внимание. Шиканье тех, кто стоял ближе к нему, постепенно утихомирило гул голосов.
- Неужели вы думаете, что этим все и кончится? - спросил он, повысив голос так, чтобы слышно было даже тем, кто стоял в коридоре. При этом часть слушателей согласно кивнула, но остальные продолжали смотреть на него удивленными глазами. - Хоть я и не рожден во Внутренней Сфере, но, поверьте, изучил этих людей неплохо. Из личного опыта я вынес, что среди всех народов Наследных Домов куритсу более других схожи с кланами, особенно в вопросах чести. Даже если полковник Вульф убьет Такаси, конец этой вражде не наступит.
- Если они будут взаимно благородны, то положат конец вражде, - вмешался полковник Атвил.
- Вы упускаете некоторые детали, полковник. Послание из штаба не содержит и намека на то, что данный поединок - замена кровной вражды. Более того, по всему видно, что здесь замешана личная честь, два человека выясняют отношения друг с другом - это Судилище Обиды. Поэтому Дом Куриты не будет связан исходом поединка.
- Не согласен, - заявил Атвил. - После смерти Такаси будет править Теодор. А он понимает, насколько разрушительными могут оказаться последствия этой вражды. Он не глуп.
- Теодор Курита считается прекрасным командиром, - согласился Элсон. - Однако он также и член клана. А разве не гласит их кодекс чести, что человек не может ужиться под небесами вместе с убийцей своего отца? - Голова Атвил а после этих слов ушла в плечи. Полковник приподнялся с места, желая возразить, но Элсон не дал ему этой возможности. - И вы прекрасно знаете, что так оно и есть. Если Волк победит, Теодор Курита будет обязан убить его. Если же Волк погибнет, Такаси просто избавится от человека, что, как ему кажется, только поможет ему решить непростую задачу полного уничтожения Драгун. Победивший или пораженный, Волк положит свою личную честь впереди

Предыдущая страница 14 Следующая страница


15 Роберт Черрит

чести Драгун. У кланов это считается достаточной причиной для низвержения.
Последовали возражения из толпы: путь Драгун, дескать, не путь кланов, но среди голосов протеста явственно слышалось гудение в поддержку слов Элсона. Этого было еще недостаточно, чтобы раскачать дело в свою сторону, зато вполне достаточно - и это Элсон с удовлетворением ощутил - для роста его влияния и авторитета. Теперь ему это еще послужит. До Фортеции путь неблизкий.
- Мы можем еще постоять и поговорить, а можем отправиться по рабочим местам. Там ждут корабли, нужные Драгунам, - сказал он твердо. - Это наше дело, что бы ни случилось. А болтовня - только пустая трата времени.
Он отдал еще несколько приказов и назначений, позаботившись не обойти вниманием тех, кто голосовал в поддержку Атвила. Элсон определил своему в пух и прах разгромленному сопернику обязанности, вполне соответствующие его должности командира Т-корабля, но не оставил Атвилу ничего практически важного. Командование миссией переместилось на "Александр".
Личная экипировка Элсона уже находилась на борту суперкорабля.

XXIII

Волк вызвал меня в свою приемную на главной палубе "Атамана". Он сидел за своим столом, понурив голову. Я увидел, как он резко выпрямился, реагируя на шорох распахнувшейся двери, но глаза его, окруженные темными кругами, выдавали усталость. Поманив меня пальцем, он показал на стул. Когда я последовал его указаниям, Волк вытащил пакет с компьютерными дискетами и вручил его мне.
- Брайен, я хочу, чтобы ты передал этот пакет, когда "Атаман" возвратится на Фортецию.
Я протянул руку за пакетом. Он был запечатан и вид имел самый внушительный. Так как обстановка складывалась явно не официальная, я воспользовался своей привилегией члена штаба и спросил:
- А что там, полковник?
- Кое-какие инструкции для офицерского состава. Это путешествие дало мне возможность проработать некоторые детали интеграции Драгун, ну и кое-что по оборонительным сооружениям. Не хочу рисковать, передавая их по связи, вручишь лично членам совета.
Пакет в моих руках вдруг потяжелел.
- Но почему, сэр? Ведь вы вернетесь вместе с нами. Он устало улыбнулся.
- Скорее всего, так оно и произойдет, но я привык учитывать все возможные повороты событий.
- Сама поездка на Лютецию и есть как раз один из поворотов.
- Да, но этот шанс ценен лишь тем, что дает возможность утрясти отношения с Такаси. Пришло время хоронить прошлое. Когда увидишь Стэна, скажешь ему, что я наконец приблизился к его точке зрения. - Он развернул кресло так, что я мог видеть его только в профиль. - Кстати, проконтролируй канал связи. Мне хотелось бы, чтобы ты проверил наши связи с Дворцом Единства. Только что получено разрешение на посадку одного из челноков "Атамана", но полет еще надо скорректировать.
Мне не понравилась эта усталость, явственно звучавшая в его голосе, - словно была в ней покорность судьбе. Я еще никогда не видел Волка в таком состоянии.
Еще меньше пришелся мне по душе скрытый смысл сказанного.
- Но челнок не сможет доставить вашего "Стрельца", полковник, - заметил я.
- Верно, - отвечал он, медленно качая головой. - Только он мне и не понадобится. Такаси уже подготовил боевой робот, который дожидается меня там.
- Не слишком ли это рискованно, сэр? Я имею в виду, не слишком ли рискованно пользоваться их машиной? Мало ли что они там с ней сделали.
Он вздохнул, откинул голову на спинку кресла и закрыл глаза.
- Ты ведь никогда не стал бы сомневаться в технике Драгун.
- Так то Драгуны, сэр.
- И, стало быть, благородные воины. Я подумал о майоре Кантове и о том, как полковник заплатил за бесчестье этого подонка.
- Ну, насколько это возможно. Иначе вы не держали бы их в Драгунах.
- Не каждый верит в это, как ты.
- Но не каждый так благороден, как вы, сэр. Он снова повернул кресло - ко мне лицом - и вперил в меня жесткий, колючий взгляд своих серых глаз.
- Ты намекаешь на то, что у Такаси есть свои мотивы для неблагородного поступка?
- Могут быть.
- Ты встречался с ним?
- Сэр, вы же сами знаете - никогда.
- А я встречался. - Полковник поднял на уровень моих глаз компьютерную дискету, на которой я разглядел герб Дома Куриты. - Не он подсылал ко мне убийцу.
- Вы уверены?
- Эта дискета содержит личное послание от Такаси. Он заявляет, что не принимал участия в этом подлом деле.
- И вы верите ему?
- Да.
- А если он лжет, сэр?
- А ты стал бы так лгать, Брайен?
- Я не стал бы прежде всего подсылать убийцу.
- И он никогда не стал бы. И в данном случае - тоже. - Волк убрал дискету;- Такаси никогда не переступал кодекса чести самураев. Он хотел поединка и только поединка. Я даже думаю, что ему необходим этот поединок.
- А вам, полковник?
Он развернул кресло так, что теперь сидел спиной ко мне, и только потом ответил:
- Я же - здесь!
Мне показалось, что это все, что он собирался мне сказать, но не хотелось еще уходить.
- А когда мы оставляем "Атаман", полковник?
- Не "мы", - поправил он меня резко, - а я. Я буду единственным пассажиром, когда этот шаттл приземлится.
Внутренне ожесточившись, я ответил:
- Нет, сэр.
Кресло снова развернулось ко мне.
- Что-о?
Но меня так просто не запугаешь. Я знал, что Основатель Вильям Камерон погиб, настояв на своем решении сопровождать Вульфа в опасном деле без соответствующей экипировки. Я решил вверить себя той же участи. Еще в сиб-группе я обожал слушать истории о непоколебимой отваге и самоотверженности нашего Основателя. Как часто сам я предавался мечтам о том, что Брайен Камерон когда-нибудь сможет повторить подвиг Вильяма Камерона. Но теперь это все больше становилось пустой мечтой. Хотя робости у меня при этом ничуть не убавилось. Я чувствовал, что стоит мне посмотреть Волку в глаза - и он увидит там страх. Тогда мой план безнадежно провалится. Поэтому я предусмотрительно уставился взглядом в стену над его головой.
- Мы с Гансом будем сопровождать вас, полковник.
Волк снова сел в кресло - мое сопротивление явно застигло его врасплох. Глаза Волка сузились. Я заметил это и понял, что, если наши глаза встретятся, я не смогу выдержать его взгляд.
- А ведь я могу приказать тебе остаться на борту "Атамана".
- Я все-таки надеюсь, что вы не станете этого делать, полковник, - выдавил я умоляющим тоном.
Так мы просидели в молчании еще некоторое время. Несколько томительных минут показались мне часами ожидания. Наконец полковник спросил:
- Это ведь Стэн подговорил тебя, а?
У меня не вызвало удивления, что он так легко догадался.
- Да, сэр.
- Я могу решить все это одним приказом. Конечно, Волк знал, как проще всего поставить меня на место. Я решил выбросить последний козырь:
- Если вы не вернетесь, я должен буду дать отчет полковнику Блейку, почему не подчинился его приказу. Волк поскреб бороду.
- А ты что - думаешь, я проиграю этот бой?
Я открыл было рот, но осекся. Как он мог только подумать о том, что я сомневаюсь в нем? Такаси Курита, может быть, и лучший среди лучших воинов Внутренней Сферы, но он не проходил подготовки в кланах, как Джеймс Вульф. Тут и сравнивать нечего.
- Я на сто процентов уверен, что вы сразите Такаси Куриту в этом бою, полковник.
- Осмотрительно сказано, Брайен. Хорошо мы натренировали тебя, может быть, даже слишком хорошо. - Он ненадолго замолк, затем чуть наклонился вперед. - Ты нужен Драгунам. Ты понадобишься любому, кто станет командовать Драгунами. Ты слишком дорог для нас и не имеешь права подвергать себя риску.
Я уже участвовал в сражении вместе с вами. Тогда вы меня не выгораживали.
Снова откинувшись в кресле, он сказал спокойным голосом:
- Времена меняются.
- Они-то могут и меняться, но я и так уже рискую, переступая порог системы Лютеции. Точно так же, как и "Атаман". Этот корабль важнее для любого предводителя Драгун, чем любой из штабных офицеров.
- На орбите ты будешь находиться в безопасности, - проронил он, пока я переводил дыхание.
- Прошу прощения, сэр. Я не останусь на орбите.Вы вождь Драгун, и раз я являюсь столь дорогостоящимимуществом для любого предводителя Драгун, то важени для вас, где бы вы ни находились. .
Глаза его снова стали колючими, а голос рассерженным, но что-то в лице Волка изменилось, выдавая совсем другие чувства.
- Так, значит, ты отказываешься подчиниться непосредственному приказу?
Он поставил вопрос слишком прямолинейно. Отвечать на него было явно не в моих интересах. Надеясь, что на сей раз сил у меня достанет, я мужественно встретил взгляд Волка и сказал:
- Это же не относится к службе, полковник. Это дело чести.
Мои слова повергли Волка в продолжительное молчание. Он буквально впился в мое лицо взглядом, так что через некоторое время мне стало казаться, что, кроме нас, во Вселенной больше никого не осталось, что я вот-вот сморгну или отведу глаза. После того, как прошла целая вечность, он наконец отыскал то, что высматривал в моих глазах. Повернувшись ко мне спиной, он тяжело вздохнул. До меня донеслось слово, сказанное шепотом: "честь". И еще я услышал:
- Не беспокойся, сынок. Я не стану ставить тебя в условия, когда приходится отказываться от выполнения приказа. Если ты переживешь это приключение, тебе еще предстоит делать карьеру в Драгунах.

XXIV

- И это мудрость, супруг мой?
Голос Жасмин не умолял и не обвинял, однако ответ Такаси прозвучал жестко.
- Это моя воля.
- Если ты так настаиваешь на поединке с Джеймсом Вульфом, тебе следует хотя бы передохнуть. Состязание утомит тебя.
- Я еще не так стар. Кендо успокоит меня.
- Ты никогда не говорил так после поединков с Субхашем-кун.
- Эти дни ушли.
Координатор тем временем полностью ушел в работу - стягивал шнуры своего до. Жасмин молча помогала ему. Пальцы у нее были проворнее, чем у Координатора, и при этом действовали не менее уверенно. Закрепив на теле доспехи, он приостановился, доставая перчатки и маску.
- Пойду посмотрю, как приготовили твой жилет с охлаждением и лучшую твою форму. Хочешь принять офуро?
- Это было бы неплохо.
- Супруг мой...
- Не говори ничего, жена.
Глаза ее наполнились слезами. Такаси мягко протянул руку, чтобы отереть то, что уже успело сбежать по ее щекам. Внезапно Жасмин схватила его руку и крепко прижала к своим губам. Сотрясаясь в рыданиях, она бросилась из комнаты, ножки ее простучали по веранде, уводившей в главные покои дворца. Не сказав ни слова, Такаси так и остался стоять с вытянутой рукой. Затем рука упала сама собой, и он замер, уставившись взглядом в пустой дверной проем.
Из зала, где Хомитсу ждал партнера, он услышал все, что было сказано между Координатором и его женой. Как и подобает всякому слуге Дома Куриты, он не подал виду, что до его слуха дошло то, что его не касалось. Такаси наконец сошел с циновок в углу помещения и ступил на полированный деревянный пол. Хомитсу, ставший теперь частью окружающего Координатора мира, приветствовал своего соперника глубоким низким поклоном. Координатор поклонился в ответ поклоном партнера, но не хозяина.
- Приношу извинения, что заставил вас ждать, Хомитсу-сан.
- Я к вашим услугам, Координатор.
Такаси вдруг усмехнулся - дружески и располагающе.
- А знаете, было время, когда я занимался с директором разведуправления. Эти были, должен вам признаться, тяжелые поединки. Мне не всегда удавалось выйти из них победителем.
- Видимо, Координатору было угодно поддаваться?
- Йие (*3), - рассеянно ответил он, натягивая маску и закрепляя шнуры, удерживающие мэнь. - Никогда.
- Если Координатору будет угодно, я предложил бы сегодня для поединка боккэн.
Лицо Такаси было уже спрятано за маской, и трудно было понять, как он отреагирует на это предложение.
- Боккэн? - раздалось из-под маски. - Да, деревянные мечи больше подойдут для сегодняшнего поединка, чем синаи. Вы знаете, что должно случиться сегодня?
- Хай, Координатор.
- Так что не сдерживайте себя, Хомитсу закончил завязывать свой мэнь. Как хорошо, что лицо его было сейчас тоже спрятано под маской.
- Ладно.
Они натянули перчатки, и Хомитсу предложил Такаси два боккэна, предоставляя возможность ему определиться. Такаси выбрал свой, меч, взвесил его в руках и удовлетворенно кивнул. Хомитсу сжал в руках оставшийся боккэн, ощущая его тяжесть. Он сделал глубокий вдох и медленно выпустил воздух.
Они поклонились друг другу и начали поединок. Атака Координатора сегодня была более жесткой, чем обычно. Хомитсу ушел вниз, успев только блокировать удар. Он потерял равновесие, боккэн отклонился от лучшего направления обороны. Оружие Координатора нашло брешь в его защите и со звучным треском вонзилось в его до.
Такаси отступил.
- Сегодня вы сдерживаетесь больше, чем обычно.
- Это так, Координатор.
- Ха! Наконец-то вы это признали.
- Хай, Координатор.
- Зачем?
- Сегодня мы сражаемся в последний раз, - серьезно сказал Хомитсу.
- Не знал, что вы такого низкого мнения о моем воинском мастерстве. - Голос Координатора заметно похолодел.
- Я чту вас как воина, Координатор. - И это не было ложью. В воинском искусстве Такаси действительно не знал себе равных.
- Но вы же уверены в том, что я уступлю Джеймсу Вульфу.
- Йие, Координатор. Вы не уступите Джеймсу Вульфу.
Такаси нахмурился, начиная терять самообладание. И вдруг, почувствовав угрозу в позиции Хомитсу, Такаси резко выставил свой меч вперед, вдвигая его в пространство, разделявшее их.
Хомитсу тоже двинулся вперед с оружием наготове. Теперь, когда они определились и заняли свои позиции, все решится быстро.
Никто им не помешает.
Координатор не позволил Хомитсу взять инициативу в свои руки. Меч Такаси наносил стремительные удары. Хомитсу парировал их. И снова парировал, когда яростная атака Координатора заставила его отступить. Удары Такаси изменили свое направление, выходя за пределы зон, положенных для спортивного поединка, целя в места, не защищенные доспехами. В руках человека, желающего убить, боккэн не был столь смертоносен, как настоящий меч, он способен только дробить кости и разрывать мышцы, но не рассекать их.
Хомитсу не мог позволить победить себя. Жизнь его не будет значить ничего, если он уступит Координатору сегодня; честь его будет брошена на ветер. Пламя, сжигающее его изнутри, очистило и воспламенило душу. Огонь наполнил тело.
Такаси сделал ложный выпад в направлении мэнь и проник рубящим ударом справа. Хомитсу принял удар доспехами, чуть отлетев при этом в сторону. От этого сокрушительного удара в голове зазвенело, но боккэн был отведен, и ритм Такаси сбит. Боккэн Хомитсу двинулся вперед и вверх, целясь Координатору в лицо. Такаси ушел от удара, отступив назад, на что и рассчитывал Хомитсу. Переходя в наступление, он один за другим обрушивал удары тяжелого меча на Такаси, заставляя его отступать все дальше. И каждый раз оружие Хомитсу лишь плашмя наталкивалось на боккэн Координатора. В защите Координатора стали появляться уязвимые места. Дыхание его стало неровным, обнаруживая недостаток сосредоточенности. Наконец Хомитсу выбил боккэн из рук Координатора, одновременно раскрутив свой меч над головой для сокрушительного финального удара. Безоружный, Координатор стоял, уже готовый принять этот удар, но Хомитсу сдержал свое оружие, лишь слегка коснувшись Координатора.
Он сделал шаг назад, позволяя озадаченному противнику поднять выбитый боккэн в позицию защиты. Мыслью и духом единым с ударом, Хомитсу вонзил меч в боккэн Координатора. На этот раз он ударил не плашмя, а острием. Дерево треснуло. Сверкающее лезвие показалось из расщепленного дерева, проходя сквозь боккэн Такаси. Хомитсу завершил большой круг, остановив движение в тот момент, когда лезвие зависло над самым горлом Такаси.
Координатор уронил бесполезную теперь рукоять своего боккэна на пол. В наступившей тишине раздался глухой звук упавшего на деревянный пол боккэна. Хомитсу подождал, пока Координатор справится со своим сбившимся дыханием.
- Ты мог убить меня.
Хомитсу ничего не ответил.
- Ты так и не сказал, что у тебя на уме. Хочешь насладиться моими мучениями? - Такаси рванул шнурки, стягивавшие его мэнь. Маска полетела на пол. - На первый же крик сюда прибежит Отомо. Любое страдание, какое бы ты там ни выдумал для меня, будет быстротечным. И я разочарую тебя своим ответом, чего бы ты от меня ни добивался. Попытаешься убить меня - и сам не надолго переживешь мою смерть.
Угрозы Координатора ничего не значили. Подняв меч одной рукой, другой Хомитсу развязал свой мэнь. Координатор не сделал ни малейшей попытки закричать или сдвинуться с места. Хомитсу не особенно заботило, какие именно причины заставляли Координатора поступать так; он был признателен Такаси уже за то, что тот сохранял спокойствие. Возможно, и сам Такаси чувствовал всю важность момента.
Как только раздался стук упавшей на пол маски Хомитсу, Такаси спросил:
- Чего же ты хочешь?
- Твоей смерти.
- Зачем? - не колеблясь ни секунды, требовательно спросил Такаси. - Мы с тобой не ссорились.
- Это с Тайцзо Хомитсу ты никогда не ссорился, Такаси Курита, но я больше не Хомитсу. А кто такой Хомитсу? Хомитсу - это вымысел, его нет. Хомитсу - это орудие, оно перед тобой. - Человек, презревший собственное имя, поднял руку к лицу и сорвал черную нашлепку.
На свет показался мертвенно-белый глаз.
- Я - Миси Нокетсуна.
Сказанное ничуть не изменило суровых черт лица Координатора. Застывшее лицо его не осветилось и не потемнело. Словно отвечая на эту непоколебимость, Миси заметил:
- Ты утверждаешь, что мы не ссорились, и в некотором смысле ты прав. Я разбираюсь в твоей ссоре с другим человеком, невинной жертвой твоей личной неприязни. Минобу Тетсухара был моим господином и наставником. Я принес его вражду к тебе.
- Тетсухара, - медленно проговорил Такаси. - Он сделал свой выбор и умер как истинный самурай. Я горжусь им.
- Это ты убил его. Он не увидел правды, как увидел ее я.
- Ты ошибаешься, в отличие от него.
- В древней Японии был некогда один самурай, которого вынудили совершить сеппуку, потому что он оказался вовлечен в интриги придворных. Имя его было Асано, и этот самурай принял единственное решение - выбора у него не было. Как и у его верных слуг. Как и у меня.
Я был столь же верен моему господину Минобу Тетсухаре, как Ойси Йосио - своему господину Асано. Ойси перестал вести жизнь самурая, законов которой неукоснительно придерживался до этого времени, и сделал вид, что участь Асано ему глубоко безразлична. Но на самом деле все это время он готовил отмщение во имя своего господина. И так долгие годы он со своими друзьями выжидал, пока наконец не представился им случай повстречаться лицом к лицу с лордом Киром - человеком, ставшим причиной смерти их господина.
Так и я презрел свое наследие и спрятал свою истинную цель. Хотя я был один и не было у меня сорока семи верных слуг господина Асано, все же я добьюсь торжества справедливости. И ты сейчас в моих руках. Как те сорок семь самураев предложили лорду Киру путь чести, так и я даю тебе возможность совершить сеппуку. Во искупление твоей несостоятельности как господина самураев.
В глазах Такаси засверкал лед.
- А если я не сделаю этого?
- Я убью тебя, - отвечал Миси, и голос его был столь же ледяным, как и глаза Такаси.

Предыдущая страница 15 Следующая страница


Волчья стая 16

- Хоть ты утверждаешь, что делаешь это во има справедливости, все же я говорю тебе - нет здесь справедливости. Минобу Тетсухара погиб не по моей воле.
- Военачальник Самсонов был твоим подчиненным.
- Самсонов был глупцом, - отрезал Такаси. - И в конечном счете он подчинялся только себе, за что и заплатил в полной мере. Разве ты не знаешь? Ведь это ты убил его, а не кто-то из Волчьих Драгун.
- Я убил его, - подтвердил Миси. - В нем было слишком мало от мужчины, чтобы закончить жизнь с честью. От Такаси Куриты я ожидаю большего.
- Как слеп был я эти долгие годы, - с горечью произнес Такаси. - Так и ты, ибо многого не видел и, даже видя, не понял. Твое отмщение сейчас не имеет смысла.
Координатор стал рассказывать о политической игре, которая шла вокруг Волчьих Драгун в продолжение их контракта с Империей Драконис. Он говорил о военачальнике Самсонове и о том, как ненавидел этот человек Волчьих Драгун, а пуще всего - самого Джеймса Вульфа. Нет, торжественно заявлял Такаси, не по приказу Координатора действовал Самсонов, и уж, конечно, никогда не отдал бы Координатор приказа напасть на семьи Драгун.
Словом, если верить Такаси, его заботы об Империи Драконис были неправильно истолкованы Самсоновым. Миси чувствовал, как семена сомнения начинают проклевываться сквозь почву его сознания. Ведь если не по приказам Такаси действовал Самсонов, не было причины для отмщения Координатору. И, значит, он несправедливо приговорил Такаси к смерти.
Такаси перечислил, что именно угрожало Империи Драконис в те далекие дни, подчеркивая свою первостепенную заботу о сохранении государства. Такаси утверждал, что ни один человек не может пренебречь государственными интересами ради своих собственных. Миси не мог не согласиться с этим: ему самому не раз приходилось отставлять собственные интересы в сторону во благо Империи. Такаси выразил уверенность, что важность выживания государства оправдывает действия, необходимые для этого выживания. Он поведал Миси о своей игре с военачальниками, о том, как, стравливая, постоянно испытывал их верность и преданность - испытывал, словно орудия в своих руках. Временами, к сожалению, инструменты эти ломались или становились бесполезными. Такаси считал, что Самсонов неверно понял его, самовольно приняв на себя исключительные права Координатора.
Несмотря на то, что Такаси говорил о своем клане и об Империи Драконис так, словно это было одно и то же, Миси нашел доводы Координатора уж очень убедительными. Но что, если и все эти доводы - очередная игра? Что, если и это все - ложь?
И тут его слух потревожили какие-то посторонние звуки. Шорох шагов по циновкам татами. Нежное по-звякивание металла. Шуршание одежды о тело. Отбросив в сторону свои сомнения, Миси снова стал воином. Он снова ощутил твердые волокна древесины в своих пальцах, почувствовал пульсацию света, сообщавшую о движении тел.
Теперь они с Такаси были не одни в этой комнате.

XXV

Приведение законсервированных кораблей в состояние боеготовности и последующее препровождение их в конвое - непривычное занятие для Элсона. Он с удивлением обнаружил в себе интерес к деталям и тонкостям командования. Его враги в совете офицеров, казалось, с каждым днем приходили во все большее смятение, в то время как сторонники принимали открывшиеся в нем способности как должное.
Путешествие обратно к Фортеции было столь же долгим, как и путь к далекой звезде Бристоль, только вместо муштровки элементалов Элсон проводил теперь свое время в значительно расширившемся кругу хлопот. Всякий раз, как они ложились в дрейф, подзаряжая двигатели, или перемещались на ожидающий их Т-ко-рабль, он посещал и некоторые другие шаттлы, чтобы лучше познакомиться с их экипажами. И хотя Элсон проводил большую часть своего времени среди воинов, он не пренебрегал обществом техов и ученых. Воин должен ценить оружейников. Наглядно продемонстрировав, что он ценит обслуживающий персонал, Элсон с поразительной легкостью завоевал симпатии этих людей.
К тому времени, как конвой достиг родной планеты, Элсон уже сколотил вокруг себя крепкий кадровый состав, вполне доверявший ему и его взглядам на вещи. Элсон прекрасно понимал, что не сможет завербовать и свои сторонники Атвила и его близких друзей: ветераны накрепко связали себя с ложной дорогой, выбранной Джеймсом Вульфом. Вульф распоряжался их доверием и преданностью так ловко, что даже трезвомыслящие воины смогли заставить себя пренебречь веками сложившимися традициями. Элсон не мог не обращать внимания на проблему, которая с каждым днем беспокоила его все сильнее.
Однако он видел просвет в этом мраке, он еще питал надежду. Даже во время траурной церемонии были разговоры о недостатках Маккензи Вульфа как командира. Разговоры эти велись не на широкую публику и не прилюдно, не значились в списках надгробных речей, но тем не менее были. И стали повторяться все чаще и настойчивее во время дальнейшего путешествия. Даже некоторые из стариков поговаривали о некотором разложении Маккензи под влиянием легкомысленных сфероидов. Словом, что и говорить, не передал Джеймс Вульф сыну своего гения, и теперь, когда Маккензи был мертв, не было причины рассчитывать на будущее.
"Изъяны отпрыска отражают изъяны родителя", - гласит старая пословица клановцев. Недостойные теряют все свои права и привилегии. Кровь вещает истину. Нетрудно было разглядеть изъян в кровной линии Джеймса Вульфа, невзирая на все успехи ее основателя. Клановцы понимали, что командир с изъяном - это верная гибель. Они сознавали и то, что пожилым людям свойственно терять видение настоящего, что старики предпочитают укрываться прошлым, прибегая к его спасительной безопасности. Такой командир рано или поздно подведет своих воинов, неизбежно предаст их смерти или позору бесчестья.
Страх - постоянный попутчик воина, но истинный воин всегда хозяин своему страху, а не наоборот. Так воин побеждает страх и доказывает свое достоинство. Смерть не пугает настоящего воина, он знает ее неизбежность. Каждый день имея дело со смертью, воин должен угадывать ее пути и, что важнее всего, понимать смысл смерти. Смерть без смысла - вот что должно страшить воина.
Но все эти Драгуны, клановцами они были или сфероидами, не понимали истинного положения вещей. Они пришли к убеждению, что жизнь досталась им как награда, что они могут превзойти свою природу воина и стремиться к чему-то еще, находящемуся за ее пределами. Как могли они пренебречь воинским постулатом о случайности жизни? Драгуны явно поддались дурному влиянию. Джеймс Вульф боялся за своих Драгун и беспокоился об их способности к выживанию. Долгие годы он делал все возможное, чтобы уберечь бойцов, и эта экспедиция за оставленными на хранение кораблями оказалась последним шагом в планах Волка.
Взгляд Вульфа на истинное положение вещей исказил добровольный отказ от собственного наследия. Он забыл, что участь воина - смерть, и воображал, будто эти законсервированные корабли и их супертехнологии могут сохранить Волчьих Драгун. Нелепые мечтания! Оружие ничего не значит, если нет воинов, способных управлять им, а настоящие воины не могут обойтись в своем деле без смерти.
Вульф не смог разглядеть правды, которая так и лезла в глаза, ее увидел Элсон. Он прислушался к мужчинам и женщинам, которые носили форму Драгун. Случалось ему и от сфероидов слышать доводы клановцев в разговорах о своих опасениях. Проводя с ними время, он узнавал об их искреннем желании быть воинами, узнал, сколько времени они уже находятся на пути чести. Вульф был просто глупцом, пренебрегая такими разговорами и сведениями.
Если вовремя не принять мер, стариковские тропы дорого обойдутся самому Джеймсу Вульфу и его Драгунам.
Когда кланы возвратятся во Внутреннюю Сферу, жизнь изменится раз и навсегда. Наступит новый порядок. Элсон был частью новой эпохи, и это не укрылось от глаз окружающих его людей. Скоро истина станет известна всем Драгунам.

XXVI

Из хитроумно спрятанной в перегородке двери в зал вкатилось автоматическое кресло Субхаша Индрахара - циновки татами захрустели под его колесами. За ним следовал Нинью, остановившийся как раз за спинкой кресла своего приемного папочки. За собой он привел в зал целую разведгруппу воинов СВБ в черных одеяниях и расставил их по местам, а следом за ними - вторую бригаду, появившуюся в дверном проеме, выходившем в сад. В руках каждого воина был "Шиматсу-42", короткоствольный пистолет-автомат с длинным глушителем.
Пока Миси, не двигаясь с места, оценивал обстановку, сложившуюся после этого вторжения, Координатор сделал шаг назад, уходя из-под нависшего над ним меча.
- Вы прибыли вовремя, дружище, - сказал он Субхашу.
- Там будет видно, - неопределенно отвечал Субхаш, сопровождая слова своей знаменитой улыбкой.
Миси уловил смятение, овладевшее Координатором, и ощутил легкий привкус этого чувства в себе самом. Миси был вооружен, в отличие от Координатора, однако внимание Индрахара было целиком сфокусировано на Такаси.
Директор разведуправления развел руками с видом сожаления и даже некоторого отчаяния.
- Мы оказались в чрезвычайно прискорбной ситуации, Такаси-сама. Спасти вас от рук этого человека - значит только отсрочить вашу гибель. Джеймс Вульф уже находится в пути на орбите, готовый к поединку.
- Как я и ожидал, - осторожно заметил Такаси. Улыбка исчезла с лица Субхаша.
- Я предупреждал вас, что этот путь не принесет Империи Драконис ничего хорошего. Вы же все-таки выбрали эту дорогу, не считаясь со мной.
- При всем моем уважении к вашим советам, мой старый друг, действиями Координатора все же управляет честь.
Лоб Индрахара пересекла морщина недовольства.
- Выживание Империи Драконис - вот дело вашей чести, равно как и моей. И поединок с Джеймсом Вульфом противоречит главному делу. Поэтому поединок не состоится.
- Моя жизнь не слишком много значит для выживания Империи. Случись что-нибудь со мной - Теодор наследует. Из него получится хороший правитель.
- Достаточно хороший, когда придет его время, - согласился Индрахар, и на лице его снова возникла улыбка. - Вообще-то я надеялся, что это время наступит не скоро, но даже Теодор не сможет спасти безнадежно искалеченное государство. - Улыбка исчезла с лица Субхаша, когда он добавил: - Вам не следовало доводить дело до этого.
- Я следую велениям своего долга и сознания.
- То есть - долга и сознания самурая?
- Да, если выражаться проще.
- Но вы Координатор, а не простой самурай. На вас лежат и другие заботы, помимо мелочных разборок, вызванных чьей-то задетой честью. Здесь не все так просто.
- Нет. Я так не считаю.
Взгляд Индрахара стал настороженным. Он сложил руки на коленях и произнес веско:
- Е сожалению, ваши опрометчивые решения вызывают возражения.
- Охотно прислушаюсь к вашим доводам, - спокойно сказал Такаси.
- Я здесь не для того, - возразил Индрахар. - Время доводов минуло. Любой уцелевший после этого поединка станет опасен. Если победа окажется на стороне Волка, будет нанесен непоправимый урон чести всего нашего государства. Теодору, скорее всего, посоветуют отомстить, и весьма маловероятно, что он выберет эту бесплодную стезю, которая к тому же дорого нам обойдется. Простите мою прямоту, Такаси-сама, но если победите вы, никто, в особенности из Драгун, не поверит, что сражение было честным. Среди Волчьих Драгун появилась группировка воинов, сочувствующих кланам, как среди рядовых, так и в офицерской среде. И любой конфликт с Внутренней Сферой может стать оружием в руках этой фракции, за что впоследствии Внутренняя Сфера заплатит дорогой ценой. Таким образом, выбранный вами путь, Такаси-сама, обернется крахом всей Внутренней Сферы, а вместе с ней нашего государства.
И даже если удастся удержать под контролем эту фракцию Драгун, с их стороны нельзя будет ожидать хорошегоотношения к Дому Куриты, на котором будет лежать ответственность за смерть их вождя. Ведь даже воздерживаясь от заключения с нами контрактов, они не отстраняли наших военачальников от участия в своих ученияхпо стратегии борьбы с кланами, как и наших ученых от участия в научных конференциях по разработке новыхсистем оружия. Но после вашей победы над Волком всеизменится. А без преимуществ, которые дают нам мирныеотношения с Драгунами, Империя Драконис никогда несможет противостоять кланам.
А что ждет нас в случае вашего поражения? Неужели так просто снесет наш народ подобный вызов от Драгун? Ведь ваши собственные заявления столь же успешно повлияют на их отношение к случившемуся. Сомневаюсь, что какому-то зарвавшемуся Волку позволят покинуть Империю Драконис живым. Принесет вам этот поединок победу или нет - результат будет один и тот же. Империя будет безвозвратно погублена.
- Ваша оценка чересчур пессимистична. У Империи Драконис достаточно сил. И у Теодора тоже. Мы уже отразили нападение кланов на Лютецию.
- Только с помощью Волчьих Драгун и других наемников, - подчеркнул Индрахар. - И разве не вы сами распорядились тогда перебить всех наемников?
Координатор уставился на него.
Индрахар продолжал:
- Ваша предусмотрительность уже однажды подвела вас. И сейчас это происходит в очередной раз, Такаси-сама. Империя Драконис больше не может находиться под властью такого опрометчивого Координатора.
Такаси гордо выпрямился и надменно произнес:
- Ваше мнение меня совершенно не интересует.
- Я и не собирался его высказывать. Это ваша навязчивая идея завела нас в тупик. И, к своему глубокому сожалению, я вижу здесь только один выход. Оставаясь живым для Империи Драконис, Координатор должен умереть.
Такаси напрягся, словно окостеневая, но не проронил ни слова. Глаза его обежали комнату и скользнули по лицам разведагентов. Все они явно оставались верными Индрахару сердцем и душой. Индрахар продолжил свою речь.
- Я надеялся, что вас можно убедить и решить все мирно и благородно, однако вам будто бы удалось опровергнуть доводы Нокетсуны. На самом деле, как мне показалось со стороны, вы просто ослабили его решимость. Я попросил бы вас пересмотреть это решение и продвинуться несколько дальше по выбранному пути. Тогда вместо задушевных самурайских бесед начнутся дела истинных самураев.
- Я Координатор. Моя воля - это воля Империи Драконис. Я не нуждаюсь ни в каком искуплении вины.
Субхаш печально покачал головой.
- Я надеялся, вы все-таки поймете, что Империя важнее любого - да-да, любого человека. И потом, все равно - государством правит ваша династия, и традиция эта продолжится, даже если правителем будете не вы лично.
Кресло повернулось на девяносто градусов. Даже не взглянув на Миси, Субхаш распорядился:
- Завершите ваше отмщение, Нокетсуна. Мы не станем вмешиваться.
Миси уставился на директора разведуправления долгим взглядом. Это явно не соответствовало вселенскому порядку. В отмщение и смерть Такаси вовсе не должна была вмешиваться политика. Отмщение - это дело чести, дело между самураями. Кем только ни приходилось побывать Миси за долгие годы своего изгнания, но палачом по политическим вопросам он не был никогда. Готовясь к этому дню, Миси видел себя орудием, но только орудием чести. И вовсе не собирался стать орудием в руках вероломного слуги, пешкой в чьих-то играх за власть. Минобу Тетсухара некогда уже был вынужден пойти на смерть пешкой в руках алчущего власти человека.
Но здесь было слишком много людей и слишком много оружия, чтобы все это преодолеть одному, человеку. Если же он выполнит то, чего хочет Индрахар, его могут отпустить живым. Хотя в этом он сильно сомневался. Если же откажется, то окружившие со всех сторон бойцы отряда особого назначения его просто изрешетят. Словом, что бы он ни делал, Миси отдавал себе отчет, что не покинет зала живым.
Он повернулся к Координатору.
- Справедливо это или нет, мое отмщение больше не имеет права на существование, Координатор. Говорю вам это как самурай самураю. Слова мои не проживут долго, ибо никто, кроме вас и этих презренных псов, не услышит их.
- Делай свое дело, Нокетсуна, - раздраженно бросил Нзшью.
Миси не обратил на него внимания. Уставившись в глаза Такаси, он искал в них понимания. И нашел Дракона,
- Я стою на распутье дороги чести. Каким бы путем я ни пошел, я оставляю часть своего долга за спиной. Такова участь самурая. Мой господин Минобу понял это. Теперь это стало ясно и мне, как когда-то ему. - Миси поднял свой меч. - Я самурай, верный Дракону. И вместе с тем служу Империи.
Координатор смотрел не моргая в его глаза. Миси приготовился. Теперь он обрел спокойствие и окончательно приготовился к смерти, которая виделась ему сегодня неизбежной.
Он повернулся и ринулся к Субхашу Индрахару.
Движение это, казалось, застигло охрану врасплох. Разведагенты никак не отреагировали на этот выпад. Миси уже преодолел половину отделявшего его от Субхаша расстояния, когда в руке Нинью появился пистолет, и еще четверть до того, как раздался выстрел. Миси согнулся от удара крупнокалиберной пули, но попытался сделать еще один шаг к креслу. Правая рука его безвольно повисла вдоль тела, кровь толчками хлестала из раненого плеча, заливая рукав. Мир сомкнулся, стал сплошным крутящимся фейерверком, но самурай еще продолжал удерживать меч левой рукой. Миси сделал еще один шаг вперед.
Нинью выстрелил снова.
В этот раз боль вспыхнула пламенем в животе, разрывая плоть и сокрушая его решимость. Он и не ожидал, что сможет зайти так далеко. Уже не чувствуя рукой меча, Миси даже не мог сказать себе, там ли он. Миси упал навзничь, и голова его ударилась о твердый деревянный пол. В теле уже не было силы, и он мог только чувствовать, как жизнь толчками выхлестывает из него. Свет померк в глазах самурая.
Один из разведагентов шагнул вперед. Перевесив свой "Шиматсу" на плечо, он нагнулся к полу и завладел мечом Миси, но пока только держал его наготове. В наступившей паузе Такаси опустился на колено возле павшего и тронул пальцами остывающий лоб воина.
- Он был истинным самураем и понимал, что такое честь. Его верность Империи Драконис прочнее, чем ваша, Субхаш.
- Он правда был верен, и верность - сила великая, но его понимание чести оказалось ограниченным, на что вы и сами указали ему, мой старый друг. Он не мог взглянуть на вещи тем широким взглядом, которого я достиг только тщательной работой над собой. С вашей стороны я ожидаю большего.
Такаси поднялся, в лице его читалась твердая решимость.
- Прискорбно, но должен разочаровать вас.
- Мне тоже очень прискорбно.
- Вы собираетесь объявить, что он убил меня?
- Это была бы неплохая легенда, но вот беда - она не послужит на пользу. Публично оглашать смерть Координатора от руки одного из подданных - значит только ослаблять государство. Хотя Теодор, думаю, охотно поверит в эту легенду и, наверное, согласится объявить народу, что вы умерли во сне. Вы прожили долгую я насыщенную жизнь, Такаси-сама. Желаю вам преуспеть и в следующей.
Кресло повернулось еще на девяносто градусов и медленно укатилось потайным ходом, откуда оно и прибыло.
- Агент Уилсон, - обратился Нинью к воину с мечом. - Удар должен быть чистым. Нокетсуна все-таки был мастером клинка.
Уилсон ответил поклоном и, повернувшись к Такаси, занес меч.

XXVII

Такаси не стал дожидаться, пока агент опустит меч. Он ушел в низкий удар, поранив при этом свою коленную чашку. Однако этот прием дорого обошелся ему самому. Боль в поврежденном колене заставила его застонать. Но как истинный самурай Такаси презрел боль, вспыхнувшую в ноге, и выхватил меч из рук скорчившегося на полу Уилсона. Голова разведагента отделилась от тела, следуя за лезвием клинка.
- Не стрелять! - скомандовал Нинью. - Он должен умереть от меча. Первая бригада - вперед.
Агенты, вошедшие в зал следом за Нинью, перевесили автоматы за спины и повытаскивали мечи из лакированных деревянных ножен, что висели у каждого на боку. Раздался звенящий шепот стали - единственный звук, нарушивший воцарившуюся в зале тишину. Координатор поднял меч высоко над головой и медленно опустил его в позицию, означавшую готовность к бою.
- Этот клинок слишком хорош для таких псов, но вас, шавок, слишком много, а я один. Ну, кто желает подохнуть первым?
Дородный агент, из-за своей массы производивший обманное впечатление человека кряжистого, бросился на Координатора. Их клинки зазвенели целой серией парирующих ударов, пока меч Такаси не обнаружил брешь в защите, скользнул вдоль клинка агента и развернулся на девяносто градусов, взрезав шею толстяка, когда тот попробовал отступить назад. Агент брякнулся об пол, из разрезанного горла раздался слабый хрип.
Первое же столкновение обнаружило слабость Координатора: поврежденное колено ограничивало его подвижность. Второй агент начал поединок на дальней дистанции, пытаясь выманить Координатора из угла, в котором он занял неприступную позицию. Но Такаси стоял прочно, отказываясь клюнуть на эту уловку. Более того, он заманил агента в западню, которую расставил сам. Позволив мечу противника пройти через его защиту, он почувствовал явную слабость того, что агент, очевидно, считал удачной ловушкой. Неожиданный успех этого неотпарированного удара, видимо, совсем вскружил голову агенту - он открылся, став уязвимым для ответного выпада, и меч Такаси немедленно вспорол ему живот. Второй удар рассек его туловище снизу вверх, отбрасывая

Предыдущая страница 16 Следующая страница


17 Роберт Черрит

назад.
Остальные стали осторожнее и принялись окружать Такаси. Он держал свою позицию, предусмотрительно оставив за спиной тело павшего Миси. Двое набросились на него одновременно, атакуя на верхнем и нижнем уровнях. Такаси развернулся на поврежденной ноге, опускаясь насколько мог низко. Меч первого агента встретил на своем пути клинок меча Такаси, второй меч просвистел над самой головой Координатора.
Преодолев боль, Координатор встал на ноги и рывком отбросил противника назад. Меч другого агента прошел сквозь кимоно Такаси, оставив глубокий порез на его правой руке. Ответный удар неповрежденной левой тоже пришелся по руке противника, но раскромсал плоть значительно глубже. Меч агента со звоном ударился об пол, и противник отступил, обливаясь кровью.
Но первый вновь обрушился на Координатора, и Такаси едва успел парировать его удар. Они обменялись серией быстрых пробных ударов, клинки вызванивали мелодию ярости. Перехватывая инициативу, Такаси ринулся в наступление. Клинок противника звонко просвистел в воздухе. Такаси взял его на встречном ударе, рассекая запястья противника. Отрезав таким образом раззяву агента от его меча, Такаси вернулся в свою первоначальную позицию.
- Вторая бригада, - распорядился Нинью.
Еще пять мечей двинулись на помощь оставшемуся в живых единственному уцелевшему воину из первой бригады. Нинью наблюдал из дальнего угла зала. Такаси устал, его искусство фехтования стало давать заметные сбои. Даже если вторая бригада окажется слабее первой, им наверняка удастся одолеть Координатора.
Из сада донеслись крики.
Нинью досадливо выругался, а Такаси улыбнулся. Агенты остановили свое наступление. Тот, что подступил ближе других, сделал шаг назад, отдаляясь на безопасное расстояние, в то время как остальные устремили вопросительные взгляды на своего начальника.
- Я еще поохочусь за вами, - пообещал Такаси. Нинью пожал плечами с деланным равнодушием.
- У вас нет свидетелей, Координатор. Вне всяких сомнений, здесь имели место происки враждебно настроенной группировки изменников. Возможно, это работа диверсантов из Дома Дэвиона. Чему найдется и подтверждение. - Глаза Нинью при этом по-прежнему оставались прикованными к выходу из сада. - Значит, так тому и быть. Даже вам должно быть понятно, что Империи Драконис не выжить, если вы обезглавите разведуправление в столь напряженный исторический момент.
Голос Такаси оставался по-прежнему холодным и непреклонным.
- Ничего, мы уже пережили до этого нескольких предателей.
- Разведуправление служит Империи Драконис, а не Дому Куриты. Так кто же настоящие предатели, а, славный вы наш самурай?
Такаси сделал шаг вперед, и в голосе его зазвенела ярость.
- Я убью тебя собственными руками, гнусная тварь!
Нинью презрительно рассмеялся.
- Будь я уверен, что вы доживете хотя бы до завтрашнего дня, то, пожалуй, и забеспокоился бы на этот счет, Координатор. Но вы пожнете то, что посеяли, - смерть уже приближается к вам в лице Джеймса Вульфа. Дурацкая смерть...
Тяжелые шаги загремели на веранде. Стража должна появиться через несколько секунд.
- Ну, мне пора. Желаю приятного поединка, Координатор, - ехидно бросил Нинью через плечо.
Агенты выскользнули потайным ходом, и Нинью задвинул перекрытие за собой, очевидно уверенный, что он вместе со своими приспешниками успеет уйти достаточно далеко, прежде чем преследователи смогут проломиться сквозь стену.
Мертвецы в черных одеждах устилали всю комнату. Еще один раненый агент вытащил из-за пояса кинжал и присоединился к своим товарищам. Такаси остался в окружении мертвых тел.
Небольшая группа людей ворвалась в зал, десяток стражников и человек пять из воинов Ицанаги. Некоторые из них были облачены в парадные доспехи дворцовой стражи, другие одеты в обычную служебную форму, кто выл в штатском, кто полуодет. Все находились при оружии. Они так и застыли в дверном проеме, пораженные видом такого количества трупов у ног Координатора.
Теодор протолкался сквозь остолбеневшую толпу. Он обвел комнату глазами и только после этого положил пистолет в кобуру.
- Отец?
- Я только слегка ранен.
- Но в этом нет никакой заслуги твоих телохранителей. - В голосе Теодора прозвучала угроза воздаяния службе дворцовой безопасности за нерадивость. - Где Шим Иодама? - От присутствующих стражников не поступило никакого ответа на этот вопрос. Никто не мог даже предположить, где в данный момент находился начальник дворцовой охраны. - Он был на службе. Найдите его.
Женщина в форме воина Ицанаги из команды незадачливого Иодамы резво бросилась исполнять приказ. Остальные стражники неуверенно переминались с ноги на ногу у входа в зал. Такаси опустился на одно колено и положил свой окровавленный меч на пол. Вид у него был чрезвычайно утомленный.
- Толку от этого все равно никакого.
- Ты что, всех их перебил?
Такаси неопределенно пожал плечами.
- Может, кто еще и остался. Неплохо бы прочесать сад.
Теодор бросил взгляд на стражников и кивнул. Все, за исключением двоих, ринулись вон из помещения. Оставшиеся заняли позицию у дверей. Теодор опустился на колено рядом с отцом.
- Надо вызвать лекаря.
- Сперва ты должен выслушать все, что здесь произошло.
На мгновение в лице Теодора появилось выражение озадаченности. Он наклонился ближе, внимательно прислушиваясь к шепоту Такаси, перечислявшему ему причины размолвки с Индрахаром. В заключение Такаси сказал:
- Можно сказать, решение уже принято, и оценка ситуации, сделанная Индрахаром, заслуживает внимания. Я был слишком ослеплен собственными заботами, чтобы вовремя разглядеть, чем на деле может обернуться мой поединок с Волком.
- Быть может, примирение с Волком даст...
- Йие. Координатор никогда не ошибается. И принародный вызов тоже просто так не загладишь. - Такаси закрыл глаза. - Зато я вижу теперь, что увидел Миси Нокетсуна перед тем, как отдать свою жизнь за Империю Драконис.
- Но мы же сможем отыскать и другой выход.
- Ты всегда неуютно чувствовал себя перед кодексом чести. - Такаси чуть заметно улыбнулся. - Я самурай и верю в старые испытанные пути. Так что, может, и нет необходимости вести наше государство в новую эпоху. К тому же ты уже показал мне, что новые пути неизбежно выводят к новым проблемам. Надеюсь, этим я сумею наглядно показать тебе, что не стоит гнушаться старыми исхоженными путями. Существуют проблемы, разрешить которые никакая гибкость не в состоянии.
- Отец, но это не ответ.
- Это ответ старого и уставшего самурая. - Такаси кивнул в сторону тела Миси. - Такая странная смерть. Он пренебрег личной честью ради блага государства, защищая мою жизнь перед теми, кто пытался отобрать ее в мятеже беззакония. Сегодня он хотел, чтобы я совершил сеппуку, и сегодня я действительно сделаю это. Но мы не можем позволить, чтобы правда стала всеобщим достоянием. И мой благородный уход будет прикрыт неблаговидной ложью. И все ради блага государства. Индрахар хочет, чтобы весь народ поверил в то, что я умер во сне. Пусть так и будет. Ты не должен никому, даже Жасмин, рассказывать правды.
- Я не одобряю этого. - Голос Теодора был суровым и непреклонным.
- Я Координатор. И в этом деле не нуждаюсь в твоем одобрении.
- Я могу не разделять твоего взгляда на кодекс чести, но вспомни свои собственные наставления, чему ты учил меня. Не следует безропотно признавать поражение перед лицом врага. Тетсухара не одобрил бы твоего решения.
- Возможно, ты и прав, но этот старик был более строгим последователем кодекса, чем я. Настолько же, насколько я в этих вопросах строже тебя. Думаю, он мог бы рассказать тебе о том, что честь человека - в его сердце, а не в глазах других людей. Он понял смерть своего сына Минобу.
Возможно, такой уход покажет мою слабость, а может, и наоборот. Ты должен сам решить это для себя. Я же принял решение перенести ответственность за это сраженье на своего наследника. Я уношу с собой кровную вражду с Драгунами ради спасения Империи Драконис. И хотя это означает, что я умру с оскорбленной честью, из двух зол приходится выбирать меньшее. Так, меньше э оскорбление чести послужит во искупление большего. Государство должно выжить и сохраниться: в этом наш священный долг - долг членов Дома Куриты.
Теодор попытался было возразить, но Такаси жестом приказал ему молчать. Покорившись воле отца, Теодор отлучился, чтобы распорядиться насчет письменных принадлежностей. Во время его отлучки пришел лекарь. Отвергнув его услуги, Такаси указал лекарю на Миси со словами:
- Проследите за тем, чтобы этому телу воздали должные почести: он был благородным самураем.
Теодор возвратился, облаченный в кимоно, с его пояса свисали два меча, указывая на самурайский ранг наследника. Отец оставался все в том же положении, в котором он его и покинул. Канрей поместил принесенный им поднос рядом с отцом. Подняв положенную сверху связку белых одежд, Такаси обнаружил под ними черную лакированную шкатулку с изысканным золотым узором, изображавшим замысловатое переплетение вишневых цветов.
- Выбор сделан хорошо, - одобрил Такаси.
- Традиционный, - откликнулся Теодор.
- Оказываешь честь старому человеку.
- Я оказываю честь своему отцу.
Такаси снял крышку с лакированной шкатулки и положил ее рядом. Придвинув поднос с письменными принадлежностями, он взял листок рисовой бумаги и положил его перед собой. Приготовив чернила, выбрал кисточку. Такаси отрешенно замер с кистью в руках на несколько минут. Затем обмакнул ее в чернила и еще мгновение помедлил, прежде чем нанести быстрые размашистые иероглифы на девственно-белый лист бумаги.
Затем он прочел написанное вслух:
О закат, ты дракона слеза;
Ночь для дня - что зима, что весна;
О закат, ты дракона стон.
Такаси отложил кисть. Она скатилась с лакированного подноса на пол, брызнув крошечными каплями чернил на стопку рисовой бумаги.
- Какой нелепый конец, - тихо произнес он, вставая. Взяв короткий меч, протянутый Теодором, Такаси удалился в сад.
В полном молчании Теодор последовал за ним.

XXVIII

Мы с Гансом находились в шаттле еще за два часа до запланированной отстыковки, так что мне было только на руку, когда Волк появился на борту. Увидев нас, он печально улыбнулся.
- Доброе утро. Рано вы что-то.
- Мы знаем свои обязанности, полковник, - заметил я.
- Хм-м. У меня появилось тут небольшое дело. Ганс...
- Я вызову стюарда, полковник.
- Понял. Отставить. Экипаж готов?
- Так точно, полковник.
- Тогда пусть все идет согласно намеченному плану.
Полет прошел без особых приключений. Мы сели неподалеку от дворца Единства, на приличном расстоянии от главного здания и окружавших его многочисленных покоев.
Во мне тут же вызвали беспокойство несколько боевых роботов, шнырявших по краям посадочной площадки. Встречавшие официальные лица заверили нас, что эти машины постоянная охрана, но из инструкций Стэна я почерпнул несколько иные сведения.
Встретили нас с поистине церемонной обходительностью. По местным понятиям, это означало витиеватые уклончивые речи, из которых нельзя было понять, когда же произойдет то, для чего мы сюда прибыли. Полковник, Вульф понемногу начал выходить из себя, правда, успешно скрывал это - до поры до времени. А время ползло медленно, хотя час, назначенный для встречи с Такаси, неотвратимо приближался. Между тем выделенный нам почетный эскорт, видимо, нимало не беспокоился о скоротечности времени.
Наконец терпение полковника лопнуло. Обратившись к пожилому генералу, возглавлявшему эскорт, он спросил:
- Когда же Такаси-сама примет нас?
Генерал явно так и оцепенел внутри, но тут же справился с волнением и ответил с поклоном.
- Приношу свои глубокие извинения, полковник Вульф, за собственную нерадивость. Программа несколько изменилась. Вследствие не терпящих отлагательства дел Координатор не сможет встретиться с вами в назначенное время. Надеюсь, высокочтимый полковник оценит это должным образом.
- Я думал, Такаси уже заранее разобрался со всеми делами.
Генерал явно чувствовал себя весьма неуютно под прямым взглядом полковника.
- Я обязан подчиняться приказам Координатора, полковник. Мне поручено передать вам, что ваша встреча с Координатором состоится сегодня вечером.
- А поединок когда?
- Это вам следует обсудить с Координатором лично.
Волк скрестил руки на груди.
- Мне было сказано, что здесь для меня подготовлен; боевой робот. Могу я, по крайней мере, осмотреть его?
- Одну секунду, полковник. - Генерал торопливо переговорил с адъютантом в черной форме СВБ. Когда их перешептывание наконец прекратилось, он отвесил Волку очередной учтивый поклон и с улыбкой сказал:
- Если вам будет угодно, полковник. Если же нет, мы можем предложить вам и вашим людям другие развлечения.
- Я хочу осмотреть боевой робот, - хмуро ответил полковник, никак не реагируя на игривый тон генерала.
- Мы к вашим услугам, полковник Вульф, - услужливо заметил генерал, отвешивая очередной, трудно сказать, какой по счету, поклон.
Я был настроен по-прежнему недоверчиво, но куритсу действительно привели нас к "Стрельцу". Он был золотисто-голубой раскраски, полностью воспроизводившей цвет машины Джеймса Вульфа. Весь остаток дня мы осматривали его и нашли технику в превосходном состоянии, хотя обоймы и ракетные ниши были пусты. Полковник, казалось, остался доволен "Стрельцом", однако я по-прежнему беспокоился о том, что же все-таки на уме у хитрых куритсу.

Станция Гоби располагалась на геосинхронной орбите возле небольшого острова в ста шестидесяти километрах от восточного побережья меньшего по размерам континента Фортеции. Станция предназначалась в основном для коротких перелетов из Гарлеха и более продолжительных - в пределах орбиты планеты - и была сконструирована для внутрикосмических сообщений, поэтому теперь пригодилась бы и Элсону. Только он успел убедиться, что отсек загерметизирован, как поступило сообщение о прибытии шаттла Алпина Вульфа.
- Я получил твое сообщение, - сказал Алпин, спеша навстречу Элсону.
Все шло согласно плану.
- Рад, что ты смог прилететь сюда. Будет лучше, если ты узнаешь новости первым.
- Новости? Да вся планета уже знает твои новости. Ты же - то есть, прошу прощения, вы доставили законсервированные захороненные корабли.
- Я не об этом. - Элсон чуть повернулся, позволяя свету упасть на свои регалии, привинченные на воротнике, и звезду полковника. Длинная сверкающая стрела обнаруживала в нем первого среди офицеров. Прежде Элсон не надевал ее, хотя имел полное право на это, но теперь она как раз послужит делу.
Взгляд Алпина намертво прилип к этому сиянию на мундире Элсона. Все, что он собирался сказать, так и замерло у него в горле. То, что Алпин увидел, могло говорить только об одном. Рот у него раскрылся, точно у рыбы на крючке. Наконец, с видимым усилием, он пробормотал:
- Мой отец умер?
- Скорблю о твоей утрате, - с печалью произнес Элсон. - Он погиб во время стычки с бандитами - на некоторых кораблях оказались засады. У нас были большие потери.
Алпин медленно кивнул, лоб его пересекли складки. Несколько раз он пытался заговорить, но все попытки срывались - слова не выходили из него. Элсон терпеливо ждал.
- И вы были там? - выдавил наконец Алпин.
- Я руководил захватом шаттла грабителей. Когда узнал, что на корабле, куда высадился твой отец, устроена засада, мы помчались к "Александру" на всех парах, но было слишком поздно. Его место оказалось пустым.
Голосом горьким и лишенным интонаций Алпин пробормотал:
- И вы заняли это место.
Элсон склонил голову:
- Офицеры сочли меня достойным занять место первого среди офицеров. Я мог заменить твоего отца на время миссии, но не могу сделать этого сейчас. Ведь остался ты, а традиция Драгун, по всей видимости, оставляет место наследника Джеймса Вульфа за тобой, поскольку его единственный оставшийся в живых сын слишком молод, чтобы принять командование.
- Но это же не...
- Разве не Маккензи должен был занять место отца после ухода Волка? Мне не приходилось слышать ничего другого с тех самых пор, как я надел браслет связанного. Это настолько само собой разумеется, что ты теперь, безусловно, становишься воспреемником Джеймса и, значит, будущим вождем Драгун.
- Но я...
- Я знаю, друг мой. Я понимаю тебя. - Элсон возложил свою мощную длань на плечо Алпина. Парня так и трясло. - Ты еще не готов к такой ответственности, потому что долгое время оставался закрытым тенью отца. Но у тебя все получится; я в тебе уверен. Ты выберешь себе в помощники тех людей, что всегда помогут тебе, людей, которые понимали, как страдал ты в ревниво оберегавших тебя руках отца. И какой же благородный человек не поддержит твоих начинаний?
Элсон наблюдал, как ошеломленное горем лицо Алпина постепенно принимало иное выражение. Он думал. Он рассчитывал.
- Вы поможете мне?
- Другого выхода я просто не вижу. - Элсон еще крепче сжал плечо Алпина. - Разве ты не чувствуешь, что именно тебе выпала судьба командовать Волчьими Драгунами?
- Да, - выдавил Алпин. - Знаете, я ведь всегда так и думал. - На мгновение, казалось, он ушел в себя. - И они тоже знали это. Я имею в виду, мой отец и дед. И теперь я вижу. Они постоянно устраивали мне Аттестации потруднее, чтобы я не мог получить хороших оценок. Наверное, чтобы не вызывать зависть у других. Теперь понятно, чем занимался старый Волк. Он дурачил их, чтобы не вызывать ко мне ненависти со стороны.
- Ты ни у кого не вызываешь ненависти, Алпин. - "Ты слишком слаб, чтобы вызвать чью-нибудь ненависть", - добавил мысленно Элсон.
- Но они не любят меня.
- Такова участь командира. И виной здесь во многом - зависть.
- Да, вы правы, - оживился Алпин. - Они, правда, все такие завистливые...
- Они станут еще завистливее, когда ты займешь место Джеймса Вульфа.
Лицо Алпина приняло обеспокоенное выражение.
- А вы, Элсон, ведь вы не станете завидовать мне?
- У меня нет причин к этому, дружище, - ответил Элсон с улыбкой.
- Значит, вы поможете мне, воут? Присмотрите за мной, прикроете - в случае чего? Мне нужны верные люди вроде вас, люди, знающие настоящий порядок вещей.
- Моя помощь, считай, обеспечена, но тебе понадобится больше.
- Твои слова и воодушевляют, и тревожат одновременно. Я... это... кхм... простите... я рад, что уже могу рассчитывать на вас, однако тут вы правы. Помощь мне понадобится. Слишком многие Драгуны верят результатам этих фальсифицированных испытаний. Плутни старого Волка обернутся против него самого. Эти старики думают, что я не гожусь в командиры.
- Ничего, всему свое время. Вот в кланах, например, такие старики давно вышли бы в тираж и освободили место следующему поколению, в котором еще свежи и кровь, и взгляд на будущее. При настоящем воинском образе жизни одно поколение уступает место следующему, лучшему. Твой же дед поддерживает все потуги этях стариков вклиниться в командование, которое, кстати, принадлежит ему одному.
Алпин энергично кивнул.
- И зго - плохой пример.
- Сам понимаешь.
- Но что я могу поделать с этим? Элсон обнял своей здоровенной лапищей хилые плечики Алпина.
- Пойдем, - сказал он. - У меня есть на этот счет кое-какие идеи.

XXIX

Вот уж чего Миси Нокетсуна действительно не ожидал, так это того, что останется жить. Он думал, что его решение встретиться с Координатором окажется для него фатальным, вне зависимости от того, исполнит он свое мщение или нет. Затем вмешался этот вездесущий Индрахар со своими силами внутренней безопасности. Выбрав направление удара на директора СВБ, Миси опять-таки был уверен, что избрал путь, ведущий к верной смерти. Но очнуться под бдительной опекой одного из членов совета лекарей Империи Драконис было непостижимым поворотом судьбы, своеобразным воздаянием за выбранную им стезю.
Поистине, странной была его судьба.
Над этой загадкой он неустанно размышлял во время каждого своего

Предыдущая страница 17 Следующая страница


Волчья стая 18

погружения в сон и выхода из него. Раз ему показалось, что один из докторов шепотом рассказывал другим о том, что Такаси мертв и Миси спас его от руки наемного убийцы. Каким образом два совершенно противоречивых факта могли уживаться один с другим? В его воспоминаниях царила полная неразбериха, и сонливость, овладевшая им, вносила в них еще большую смуту и путаницу. Со временем, возможно, туман, покрывший его сознание, рассеется. Но это потом, потом...
Он снова заснул.
Проснувшись в очередной раз, он решил, что сказанное докторами не послышалось ему. Но если Такаси погиб, то какой смысл оставаться в живых самому Миси? Мщение, которое управляло его мыслями все это время, свершилось. Такаси мертв. Но погиб он не от руки Миси, не во искупление зла, причиненного им Минобу. Эта мысль угнетала самурая. Все эти трубочки и приспособления, которыми лекари поддерживали жизнь в его теле, были сплошным издевательством. Зачем поддерживать тело, когда нет причин продолжать жить? Сознание Миси блуждало в тумане, но он оставался привязанным к своему телу.
Не было для него освобождения.
Он вновь проснулся.
Комната наполнена светом, который был гораздо ярче, чем может создать искусственное освещение. Был день. Кто-то отодвинул занавески, чтобы впустить солнце. И человек по-прежнему оставался в комнате, у его изголовья. Он не носил желтых одежд лекарей. И хотя Миси был уверен, что знает этого высокорослого человека, лицо посетителя отказывалось принимать знакомые очертания. Так происходило до тех пор, пока гость не заговорил, и Миси тут же узнал в нем Теодора Куриту, человека, связавшего Миси путами долга, человека, который убедил Миси поставить свой долг перед Империей Драконис превыше всех личных страстей.
Теодор хмуро кивнул, заметив, что глаза Миси наконец сфокусировались на нем, и сказал:
- Отец поведал мне о том, какое ты принял решение.
Миси хотел сказать Теодору, чтобы тот убирался прочь и не мешал ему искать свой путь в преисподнюю, но голоса не было. Теодор проигнорировал эти жалкие слабые звуки, вырвавшиеся из горла Миси.
- Он просил передать тебе еще одно поручение, ввоздаяние за твою верность Империи Драконис. Даже в последний час жизни более всего занимала его ум жизнеспособность государства. Он сказал, что из тебя получился бы неплохой военачальник. Где угодно, кроме Диерона, так он сказал.
Попытку отрицательно качнуть головой сорвали непокорные мускулы. Голова Миси вяло повернулась на подушке.
- Я как раз думаю, что Диерон был бы самым подходящим местом, - задумчиво произнес Теодор.
- Нет, - прохрипел Миси, который наконец обрел голос. - Ни на Диероне. Нигде. Я никогда не был политиком, я простой солдат. Вернее, был. Теперь мне нет места в вашем войске.
- Ты устал, ты ранен, не надо ничего решать наспех. Я знаю, что ты сделал, и помню нашу последнюю встречу. Тогда ты говорил мне, что долг занимает главное место в жизни каждого самурая и что долг перед Империей Драконис - самое тяжкое бремя, которое только может вынести человек. Так вот, этот долг никогда не минует нас, Миси-сан. Империя по-прежнему нуждается в тебе, и ныне - больше, чем когда-либо. Когда ты будешь готов, тебя ждет новая должность. Командование в Рюкене, стоит тебе только пожелать. А?
- Там командует Фразер.
- Да, ты еще помнишь его? Он, верно, был бы рад слышать об этом. Да, командует, но я больше не нуждаюсь в нем ни на этом, ни на каком-либо другом посту. Рюкену потребуется новый командующий, и я думаю, что лучше тебя никого не найти.
- Рюкен давно в прошлом. Он мертв. Он ушел по той же дороге, куда собираюсь и я.
- Ты ошибаешься. - Теодор приблизился к окну. Позднее полуденное солнце перебросило его длинную тень через кровать, заслоняя глаза Миси от режущего света. Глядя в окно, Теодор продолжал: - Ты спас жизнь моего отца ценой других жизней. Что дало ему... новую возможность. Он был уверен, что избрал благородную смерть.
Миси нахмурился.
- Мне показалось, лекарь говорил, что он умер во сне. Слабое сердце.
Голос Теодора стал едва слышен.
- Лекари говорят то, что им следует говорить.
- Значит, смертью воина? Я помню, было сражение.
- Нет. Он пережил их всех. Твоим мечом он сдерживал их до того, как подоспели стражники. Потом он поведал мне то, что ты говорил ему о выборе самурая. Я думаю, именно твой пример произвел такой поворот в его сознании. В конце концов он добровольно избрал то, к чему остальные пытались его принудить. Он посчитал это решение мудрым.
Нелепость ситуации чуть было не вызвала у Миси смех, но боль в груди помешала ему рассмеяться. Как только приступ миновал, Миси выдавил:
- Он отказался, когда я предложил ему такую смерть.
- Он всегда был далек от людей новых поколений, - с сожалением произнес Теодор, повернувшись к кровати Миси. - Я хочу вознаградить тебя.
Моментальная вспышка неприятия дала Миси возможность дважды перекатить голову по подушке в знак отказа.
- Это неуместно.
- Потому что ты поднял руку против Дома Куриты?
- Хай.
- А если я, как глава этого Дома, скажу, что ты всегда оставался верен нам, как и подобает самураю?
Миси встретил пристальный взгляд Теодора. Он почувствовал силу духа Канрея, силу, которая может править. Но у Миси была своя сила.
- Это не изменит правды. Я отживаю свою последнюю ложь.
Теодор вздохнул. Склонив голову, он спросил:
- Ты собираешься пойти в монахи?
- Возможно, в свое время.
Некоторое время они не разговаривали. Миси показалось, что на него снова сошел сон, но когда очнулся от забытья, Теодор по-прежнему оставался в комнате, все в той же позе. Миси пробормотал:
- Если ты сказал правду, то на мне лежит еще один долг.
- Авано?
Миси повернул голову. Авано, родовой дом его наставника Минобу, был ему столь же близок, как Лютеция и внутренние сферы политики Дома Куриты. Тетсухара-сенсей отлучил его от семейного фамильного наследия, когда Миси принес ему голову главного мучителя - Самсонова. Старик, отказался признать справедливость отмщения Миси, которое тот произвел ради восстановления чести его старшего сына Минобу. Старший сенсей проклял его, но в космопорту, куда Миси пришлось отправиться сразу вслед за этим, его ожидал пакет. Узкая длинная коробка. И эта коробка сейчас лежала в одном из сейфов банка в предместьях города. Распоряжения, которые Миси оставил в завещании, составленном "на всякий случай", теперь не имели смысла.
Теодор вмешался в его размышления.
- Так куда же ты собираешься?
- Исполнить свой последний долг, - ответил Миси, но это никак не касалось ни предложения Канрея, ни лично Теодора, зато имело непосредственное отношение к самому Миси - к тому, чем он был и чем стал. Пока долг останется невыполненным, он не сможет освободиться, чтобы двигаться по своему пути дальше. - Когда лекари отпустят меня?
- Когда ты будешь пригоден к космическим путешествиям. Корабль будет ждать.
- В корабле нет необходимости.
- Для тебя, но не для меня. Я уверен, что тебе от этого все равно никуда не деться.
Голос Теодора был тверд и непреклонен. Миси ответил кивком. Они наконец поняли друг друга.

XXX

Волк замер на мгновение у входа, едва увидел человека, стоявшего у окна, спиной к дверям. Даже мне сразу стало понятно, что этот высокорослый воин не имеет ничего общего с приземистым Такаси Куритой, на встречу с которым мы шли. Как только мы оказались в комнате, человек повернулся, чтобы приветствовать нас, и я сразу узнал в нем Теодора Куриту. Гундзи-но-Канрея Империи Драконис. Вид у Канрея был усталый.
- Полковник Вульф, рад видеть вас.
- Добрый вечер, Канрей, - сдержанно отвечал полковник.
Теодор хмурился - нехарактерное выражение лица для человека, натасканного в дипломатии Дома Куриты. Очевидно, что-то тяготило его. Вряд ли он одобрял поединок Джеймса Вульфа со своим отцом.
- Присаживайтесь, пожалуйста, - сказал он, указывая на несколько тщательно задрапированных кресел искусной резной работы, стоявших почти в самом центре комнаты. Мы заняли предназначенные нам места, однако сам Канрей остался стоять. - К сожалению, должен сообщить вам, полковник, что ваше приветствие, увы, не ко времени. Мой отец ушел от нас сегодня утром. Я больше не Канрей и отныне зовусь Координатором.
Полковник Вульф насторожился, но голос его оставался по-прежнему ровным и спокойным.
- Я не знал, что Такаси был болен.
- Все произошло неожиданно. Врачи сказали, что сердце остановилось во сне.
- Ваша осмотрительность наводит на мысль, что сами вы придерживаетесь несколько другого предположения.
- Вы, как всегда, проницательны, полковник Вульф. Не знаю, сочтете вы эту новость благой или же нет, но смею вас уверить, что в смерти моего отца вовсе не замешано чье-нибудь вероломство.
- Я никогда не желал ему бесчестной смерти.
- Однако вы желали видеть его мертвым. Иначе зачем вы приняли его вызов?
- Я пришел, чтобы покончить с этой ссорой.
- Ах да, эта ссора. - Теодор печально покачал головой. - Неужели смерть моего отца не положила конец вражде между Домом Куриты и Волчьими Драгунами?
- Я явился сюда для поединка. Он и стал бы завершением вражды.
- Существует много путей для достижения развязки, полковник. Что может быть хорошего в отмщении, направленном на невинных?
Волк хмуро улыбнулся:
- Я мог бы задать вам тот же самый вопрос.
- Ваши слова предназначены для моего отца, но не для меня. Мы живем по эту сторону мироздания. И Вселенная есть и будет сегодня и завтра тем, что мы из нее сделаем. - Наконец Теодор сел. Он чуть подался вперед, лицо его стало еще строже. - Вы все еще хотите ворошить прошлое?
Ничем не проявляя своих чувств, Волк ответил:
- Слишком много Драгун погибло от рук куритсу.
- И новыми потерями не возместить старых. Многие куритсу погибли от рук Драгун, и я сейчас не веду подсчет этих жертв. Я думал, что, приглашая меня на Фортецию, вы предложите примирение.
- Я пригласил вас, но не вашего отца. Кланы необходимо было остановить.
- Но потом вы сами пришли, чтобы сражаться за Лютецию. А ведь Драгуны могли бы остаться в стороне и позволить кланам уплатить ваши старые долги.
- Ганс Дэвион сыграл на нашем контракте с Великим Кагалом и вынудил принять участие в битве за Лютецию, так что могу заверить вас, что произошло это против моей воли.
- Разве вам самому не показалось мудрым и осмотрительным решение защищать Лютецию от захватчиков?
- Вы должны были встретить их в космосе и выступить вместе с наземными силами. Бенджамен был хорошо укреплен. - Полковник оборвал себя, досадливо отмахнувшись рукой от дальнейших стратегических разъяснений, которые пришлись бы сейчас совсем некстати. - Теперь же Ганс мертв, и меня никто больше не заставит помогать куритсу. Моя позиция остается неизменной.
- И вы не станете помогать нам в борьбе с кланами?
- Я не стану принимать участия в ваших сражениях, и Драгуны не станут отдавать свои жизни за Дом Куриты. Но если вы не предлагаете нам сражений со своей стороны, то и мы их начинать не будем. Нам нет необходимости встречаться на поле боя.
- А если и встретимся, вам никогда не добиться того успеха. Моя армия теперь не столь уязвима.
- Начните только сражение и собьетесь со счета в мертвецах, которых потом придется закапывать.
Теодор снова сел на свое место, и странное спокойствие словно снизошло на него.
- Вы много говорите о смерти, полковник. Может быть, вы просто ее ищете? В случае чего, найдутся люди, готовые вам в этом помочь.
- Угрозы - это не ваш стиль, Теодор-сан.
- Так, значит, - ваш?
- Я не начинал этой ссоры, - запальчиво возразил полковник. И после этих жарких слов - ледяной тон Теодора:
- Но вы хотите покончить с ней.
Волк кивнул в ответ.
- Я не стою за войну с призраками. - Теодор снова наклонился вперед, лицо его отвердело окончательно. - Троньте только меня - и вы пожнете бурю. Не будет ни набегов, ни налетов, ни всяких неорганизованных покушений на вас, расстраивающих и без того редкие часы досуга. У Волчьих Драгун есть теперь свой постоянный дом, они стали уязвимее, чем раньше; проживая под сенью Дома Дэвиона, вам следует опасаться не только куритсу, печально известных своим: коварством и жестокостью. Фортеция не столь отдалена от Кентареса, - сказал Теодор, и в словах его прозвучала неприкрытая угроза.
Кентарес издавна пользовался дурной славой. Это был мир, где один из предков Теодора устроил резню, по масштабам близкую к настоящему планетарному геноциду.
Черты лица Волка тоже посуровели.
- Нам, Драгунам, и прежде уже приходилось иметь дело с угрозами нашим семьям. - Он не сводил с Теодора продолжительного взгляда. - К тому же я не верю, что вы начнете войну, имея за спиной одновременно двух опасных противников: кланы и Великий Кагал.
- Вы не люди Дома Дэвиона и, помимо прочего, скрыты в его тени. И кто станет поднимать шум из-за наемников, когда столь многим представится возможность попинать их кости?
И хотя речь Теодора строилась искусно, значение ее было кристально прозрачным. В моих руках уже побывали доклады, сообщавшие о шпионах, пытавшихся получить наши технические секреты. Я своими глазами видел результаты налета капеллан. Со времени своего прибытия во Внутреннюю Сферу Драгунам пришлось вести бои с каждым из Великих Домов, и, таким образом, мы успели за это время пересражаться со всяким и каждым и нажить себе достаточное количество скрытых и явных врагов. К тому же, скрывая свое клановое происхождение, мы десятилетиями обманывали вождей Внутренней Сферы. Теперь они уже не доверяли нам, не важно, какими бы открытыми мы ни пытались казаться. История недвусмысленно указывает - тот, кому не доверяет Лорд-Наследник, автоматически рассматривается как враг. И Фортеция представляла собой соблазнительную цель для удара - такая небольшая планетка в сравнении с силами вождей Внутренней Сферы, к тому же битком набитая трофеями. Мы знали, как они завидуют нашим боевым ресурсам. История также продемонстрировала огорчительную тенденцию со стороны Лордов-Наследников - брать все, что им заблагорассудится, если появляется возможность безнаказанно уйти с награбленным. И, как намекал Теодор, другие Лорды-Наследники Великих Домов могли спокойно отсиживаться в стороне, пока враг рвал бы нас на части, хотя, вероятнее всего, они сами устроили бы драку за мародерский кусок. Но и это не спасет нас: стоит начаться очередной войне - и никто не захочет, чтобы Драгуны оказались на стороне его противника. Любому из вождей Внутренней Сферы может первым прийти в голову решение уничтожить нас, естественно, рассчитывая при этом на поистине завидную добычу. Лицо Волка потемнело.
- Лютеция тоже уязвима..
- У вас не хватит сил выстоять перед полками, которые я могу здесь собрать, - самоуверенно заявил Теодор.
- А я и не стану этого делать. - Волк наклонился встречным движением и оскалился в улыбке. - Вы знаете, что корабль, настоящий корабль, может сделать с орбиты? Если не знаете, просмотрите свои сводки по нападению кланов. Мы пришли во Внутреннюю Сферу, имея на вооружении точно такие же корабли, как и у кланов, но до поры до времени захоронили свою технику на Периферии. Мы хотели, чтобы никто не смог узнать, кто мы и откуда пришли, а корабли эти были бы слишком явной уликой. Но раз мы открылись как Волки, нам нет необходимости скрываться под овечьими шкурами. И корабли эти мы можем привести - зачем скрывать их теперь? У кораблей Волчьих Драгун вполне достанет сил, чтобы стереть в порошок вашу столицу с орбиты. И что все ваши боевые роботы против такой угрозы?
Теодор гордо выпрямился и торжественно поднялся с кресла. Заняв свою первоначальную позицию у окна, он снова медленно повернулся к нам лицом. В меркнущем свете дня его фигура производила впечатление черной мрачной тени.
- Дракон может быть ранен, но Волк под ним будет мертв. Ваша сила не может быть столь велика, чтобы выстоять против целой звездной империи.
- Может, так, а может, и нет. Но мы, черт подари, все-таки попытаемся.
- И вы собираетесь нарушить Конвенцию Ареса, используя ваши корабли против планеты?
Лицо Волка оставалось бесстрастным.
- Я буду защищать своих людей всеми средствами, которыми только располагаю.
- Если вы станете использовать такие корабли, вы будете объявлены вне закона.
- Цена не так уж велика, и мне уже приходилось платить ее. - Полковник снова откинулся в кресле. - Ну что, хотите, чтобы я открыл свои карты?
-Да.
После ответа Теодора наступила тишина. В голосе Координатора слышалась решимость, которой нельзя было пренебречь. В полном молчании оба вождя вперились друг в друга тяжелыми взглядами, и я почувствовал, что по моей спине пробежала струйка холодного пота. После грозного заявления Волка я сомневался, что нам удастся покинуть дворец живыми. Теодору терять нечего.
Наконец полковник спросил:
- Зачем?
Выпрямившись, Теодор сложил руки на груди.
- Я хочу увидеть конец этому безумию. Моему государству уже столько лет приходится вести войны на многочисленных фронтах. И теперь перед нами стоит грозный противник, который потребует всего нашего внимания, всех наших сил. И враг этот - вы, если слова насчет Фортеции не были брошены на ветер. - Тут мне показалось, что губы его тронула легкая усмешка, но с уверенностью сказать этого не могу. - Стал бы Минобу Тетсухара пренебрегать возможностью располовинить силы своего врага хотя бы просто для того, чтобы усладить свою смертную печаль?
- Это было бы низким поступком.
- Если так оно и было, а приношу свои извинения, полковник Вульф. - Теодор поклонился. - И ваша угроза Лютеции столь же не подобает воину.
Полковник не спеша встал и отвесил короткий поклон.
- Мы практичные люди, полковник Вульф. Каждому из нас понятна задача другого, и заключается она в том, чтобы сберечь своих людей. Я отказался от пятой части своего государства, чтобы сохранить оставшуюся часть. Тогда я считал это необходимым, но, как всегда, новый поворот дня требует новых жертв. Теперь снова близки кланы, и я вижу, что жертва Империи Драконис может оказаться напрасной. На этот раз угроза куда страшнее - захватчики могут вырвать у меня оставшуюся часть государства. Падет оно - и что тогда? Сможет ли Великий Кагал противостоять агрессору? А Лига Свободных Миров, возглавляемая Мариком? А вы? Стоит ли свеч игра, если ставкой в ней - опостылевшая жажда возмездия?
Долгое время Волк хранил молчание. Наконец он сказал:
- Я подумаю над вашими словами, Теодор-сан.

XXXI

Декхан Фразер чуть приостановился, двигаясь по улице к особняку, подаренному ему Такаси Куритой за верную службу. Сперва он решил, что подвели усталые глаза, обманутые вечерним освещением. Он узнал эту седую гриву и бороду, эту приземистую, плотную фигуру. И форму, которую сам Декхан перестал носить уже много лет назад, он тоже узнал - это была форма Волчьих Драгун. Ошибки быть не могло. Незваным гостем, поджидавшим его у ворот, был полковник Джеймс Вульф собственной персоной.
До Декхана доходили слухи, что поединок отложен, но ему и в голову не приходило, что Вульф решит во время поездки нанести визит своему позабытому агенту. Озадаченный и смущенный Декхан неспешно подошел к своему бывшему командиру.
- Ищете кого-то?
Волк повернулся и окинул его взглядом.
- Хорошо выглядишь, Декхан.
Не обратив внимания на протянутую руку, Декхан пробормотал:
- Держать гостей на улице невежливо. Прошу вас, заходите.
Декхан провел по замку ладонью и, как только дверь открылась, жестом предложил полковнику следовать за ним в открывшуюся калитку. Вульф прошел в ворота и передал свой плащ слуге, который невесть откуда возник и тотчас исчез в полном молчании. Декхан провел Волка в гостиную, где слуги уже приготовили чай и поднос с крохотными пирожными. Кроме его чашки и чашки Дженнет, на столике стояла и третья - видимо, слуги знали о том, что его ожидает гость.
- Надеюсь, что не побеспокоил вас, - произнес Волк, довольно-таки бледно подражая принятой здесь вежливости и предупредительности. Он поискал глазами кресло и, не обнаружив такового, неуклюже присел на колени, как это было принято у куритсу.
Опускаясь на колени следом за ним, Декхан сразу почувствовал, насколько

Предыдущая страница 18 Следующая страница


19 Роберт Черрит

непринужденно он принял роль хозяина, и даже произнес несколько фраз по-японски. Стиль жизни куритсу прочно вошел в его обиход: непроницаемая вежливость, за которой были спрятаны все эмоции, чтобы все прошло гладко, да при этом еще сохранить лицо.
Волк живо отреагировал на реплику Декхана и продолжил беседу на японском, выразив свою благодарность гостеприимству хозяина. Он оказался общительным собеседником, и его стандартные замечания звучали даже несколько искреннее, чем требовал этикет. Декхан разлил по чашкам чай - себе и гостю. Поговорили о погоде и о том, как прошло путешествие Волка, но над мирной беседой тяготела какая-то смутная, невнятная тревога. Наконец, прервав пустой разговор, Волк спросил напрямую:
- Дженнет скоро появится?
- Хай. Я жду ее с минуты на минуту.
- Хорошо. Я хочу поговорить с вами обоими.
Волк, казалось, остался вполне удовлетворен ответом Декхана и ничего не добавил к своим словам. Декхан сидел в неловком молчании, и под щитом обходительности старая боль продолжала грызть его. Он потянулся к чайнику, чтобы снова наполнить чашку, и дал маху. Как только кожа коснулась горячего металла, Декхан отдернул руку. Он уже собирался приложить обожженное место к губам, но в последнее мгновение остановил себя, не желая проявлять подобную слабость перед этим человеком. Только не теперь. После стольких-то лет. И затаенная досада выплеснулась в словах.
- Почему же не сейчас? Я ожидал услышать от вас что-нибудь еще во время вашего последнего визита на Лютецию.
Если Волк и был удивлен этой внезапной вспышкой раздражения, виду он все же не подал. Осторожно поставив чашку на поднос, он произнес:
- Мы не разрешили нашу вражду.
- Но вы, однако, сражались на стороне куритсу, - бросил Декхан, и в словах его сквозил упрек.
- Нас связывал контракт с Домом Дэвиона. Декхан недоверчиво тряхнул головой.
- Какой-то там контракт оказался важнее кровной вражды.
- Контракт скрепляется клятвой.
- И эта клятва важнее вашей клятвы отмщения?
- Время было такое, - мягко сказал Вульф.
- Очень подходящее, - ядовито заметил Декхан.
Вульф отпил из чашечки и снова поставил ее на поднос. Это движение каким-то странным образом отодвинуло реплику Декхана, словно ее можно было уже и не принимать во внимание.
- Вы ведь говорите о нашем сражении на стороне Дома Куриты, не так ли?
- Да, именно о нем. Впрочем, вы правы - есть вещи и поважнее. Волк выжидал. Что ж, если Волк хочет, пусть получит то, что ему причитается.
- Подобно большинству Драгун, я преклонялся перед вами. Я считал, что вы знаете о ремесле наемников все, что только можно знать об этом деле. И каждый из нас верил, что вы человек чести. Я отдал бы за вас свою жизнь. Да, черт возьми, уже отдал! Я отдал свою жизнь Дому Куриты только затем, чтобы пошпионить для вас. Этим все и кончилось, Джеймс Вульф? Значит, вы человек, для которого горсть кредитов перевешивает клятву чести?
- Никто не принуждал вас.
- Я же был на Мизери, помните? Я видел мертвых Драгун. Эта картина так врезалась мне в душу, что не стереть ее, не вымести никаким холодным ветрам этой чертовой дыры. Я помню. Я слышал голоса мертвецов каждый раз, когда стоял перед курсантами Рюкена, каждый раз, когда вел в бой подразделение куритсу. Сколько людей осталось на Мизери! И не одних Драгун. Помните Железного Человека?
-Да.
- Мне не забыть его! Я просто восхищался им. Никто не мог соперничать с этим воином в самоотверженности, отваге и в воинском мастерстве. За исключением вас, по крайней мере так мне казалось. На Мизери Драгуны чуть было не проиграли битву. В самом ее конце я сражался с ним, с Железным Человеком, и видел, как его добили мои звеньевые. Тогда я думал, что это день моего триумфа - когда я свалил его "Дракона". Каким же я был тогда наивным! Я даже не понимал оказанной мне чести - присутствовать при церемонии его сеппуку. Но годы, прожитые в этом мире, многому научили меня. И что, деньги стерли из вашей памяти воина Тетсухару?
Уставившись в чашку, Волк ничего не отвечал.
- Так что?
Волк оставался в молчании.
- Я считал вас благородным человеком.
Огонь вспыхнул в глазах Волка, и лицо посуровело.
- Я действовал так, как считал необходимым. Я был командиром.
- Вы оправдываетесь?
- В этом и причина. Я решил, что нам необходим свой человек, близкий к командным кругам Дома Куриты, чтобы вовремя предупредить нас.
- Но затем простили Такаси старые долги, чтобы получить за это целый мир от Дома Дэвиона в обмен на ваш собственный. Как же - новый безопасный мир! И что беспокоиться о старой охране. Теперь вы могли преспокойно забыть о ней.
- Вас никто не забывал. Просто контактировать было небезопасно.
- Небезопасно? - На губах Декхана появилась горькая усмешка. - Мы пользовались вашими личными секретными кодами "Волчьей Сети", но перестали получать ответы. Нас бросили.
- Никто вас не бросал.
- Не бросал?! - Декхан вскочил на ноги. При этом он задел поднос, и его чашка упала, разбившись на деревянном полу. - Так зачем же вы послали Ланга к Теодору? Мы с Дженнет предполагали остаться в кругу его приближенных. Почему не передали нам через него приказ о возвращении на Фортецию?
- На то были свои доводы. Я считал, что не самое подходящее время - снимать вас. Если бы руководители Внутренней Сферы не пошли на сотрудничество с нами, Драгунам могло бы еще понадобиться ваше прикрытие. И откажись Такаси Курита от союза - вы оказались бы в опасном положении.
- Могли... Оказались бы... Да вы хотя бы сказали, что у вас на уме, а не оставляли нас бредущими во тьме наугад, не получая от Драгун ни единой весточки.
- Чтобы не подставлять вас, - заметил Волк. Он нагнулся и стал собирать осколки разбитой чашки.
- А ваше нынешнее появление здесь - разве не подставляет нас?
- Уже нет. - Волк сложил осколки на поднос. - Это еще не получило широкой огласки, но кое-что вам следует знать. Такаси Курита мертв.
Декхан сразу вспомнил о поединке, уже давно занимавшем воображение куритсу.
- Вы убили его?
Мотнув головой, Волк отвечал:
- Поединок не состоялся.
Такаси мертв, и причиной его смерти явился не поединок с Волком. Такого поворота событий Декхан не ожидал.
- Значит, теперь Координатором стал Теодор.
Волк ответил утвердительным кивком.
- В вас здесь больше не нуждаются.
- Не нуждаются? Я служил Теодору дольше, чем Драгунам. Вы, верно, хотите сказать, Драгуны не нуждаются в нас.
Волк вздохнул и медленно встал.
- Я понимаю.
- Да ну?
- Позвольте мне сказать вам, что я гордился вами, когда вы служили в Драгунах. И гордился еще больше с тех пор, как вы согласились стать нашим тайным агентом у Такаси Куриты. Я знаю, что выпало на вашу долю. Когда-то и мне пришлось оставить дом, чтобы поселиться в логове. И мне пришлось прожить в этом логове гораздо дольше, чем вам в вашем.
- Примите мои извинения. Как же я мог забыть, что великий Джеймс Вульф даже в этом превосходит меня.
Волк казался захваченным врасплох.
- Простите. Я вовсе не это имел в виду.
Очередная колкость, уже готовая сорваться с уст Декхана, была остановлена стуком двери. В комнату ввалилась Дженнет, на ходу срывая с себя китель.
- Декхан, ты слышал? Такаси умер!
Но тут же осеклась, заметив, что в комнате гость. Китель вывалился из ее рук, и Дженнет поспешно поклонилась.
- Простите, я не заметила - полковник Вульф! - Она моментально выпрямилась и отсалютовала.
- Не нужно формальностей, Дженнет, - добродушно заметил Волк.
Глаза ее округлились от удивления, она взволнованно спросила:
- Но почему вы здесь?
Волк бросил взгляд на Декхана и улыбнулся:
- Я пришел сюда, чтобы попросить вас обоих вернуться домой.
- Домой? - Она выглядела явно озадаченной.
- Да. На Фортецию. Вас уже ждут места среди Волчьих Драгун.
- Для нас не нашлось мест при защите Лютеции, - заметил Декхан, и в голосе его по-прежнему была горечь.
- Времена меняются, и я сейчас поменял взгляд на некоторые вещи.
- Неужели? Новый контракт?
- Декхан! - Дженнет не слышала того, что было сказано между Волком и ее мужем, и поэтому была определенно сбита с толку тоном Декхана.
- Все в порядке, Дженнет, - успокаивающе произнес Волк.
- Да какой же тут порядок, - возмутилась она, - он же грубит!
- Пускай, не надо обращать внимания.
- Как это мило с вашей стороны, - и тут не удержался Декхан.
- Декхан!
- Ничего, ничего, Дженнет. Мы с Декханом давно не виделись с глазу на глаз, - сказал Волк, всем своим видом пытаясь сгладить впечатление, что меж ними произошла какая-то размолвка. - Я сделал предложение и уверен, что вы еще обсудите его между собой. Мы как раз собираемся в обратный путь. Если надумаете возвращаться домой, добро пожаловать. Если нет - я смогу понять вас и оценю любой ответ, что бы вы ни решили. "Атаман" стоит на дворцовом космодроме, я всегда на борту. Мы стартуем на этой неделе, сразу же после похорон.
- Мы... - начала было Дженнет.
- Мы обдумаем, - вмешался Декхан, отстраняя Дженнет за спину. - Меситсукай! Проводи полковника Вульфа.
Кланяясь чуть ли не лихорадочно, в комнату вошел слуга. Волк вышел из комнаты вслед за ним. Дженнет подождала, пока захлопнется дверь на улицу, и только после этого повернулась к мужу. Ее лицо пылало гневом.
- Что все это значит?
- То, что я не хочу быть пешкой в чьих-то далеко идущих планах. Вульф сказал, что он не может - ты понимаешь? - не может рассказать нам, что происходит на Фортеции.
- Он не говорил этого, - уверенно заявила Дженнет.
- Сказал. Мы отдали ему наши жизни - и что взамен? Он просто вызывает нас обратно, чтобы облегчить свою совесть.
Нахмурясь, Дженнет отвечала:
- Я уверена, что полковник делал то, что считал необходимым. И если он не хочет довериться - это не в упрек нам. Повсюду агенты СВБ, за нами давно присматривают. Послание, или даже посланца, запросто могли перехватить. Контактировать было опасно.
- Существуют разные пути. И он всегда находил их, когда хотел.
Она отвернулась и уставилась взглядом в стену.
- Ты постоянно перегибаешь палку.
- А ты постоянно его защищаешь, - ответил он упреком на упрек. Спина ее была сейчас напряжена, точно струна. Спина демонстрировала полное неприятие его, Декхана, поведения. Он тяжело вздохнул. На протяжении стольких лет они всегда оставались друзьями, настоящими друзьями, но теперь он увидел, как Дженнет отдаляется от него. И никогда не мог Декхан забыть, и вспомнил в очередной раз, что она была из первородных Драгун, ее еще ребенком привели из клана родители. Получалось, что ее наследие оказалось сильнее, чем любовь, которую они разделяли. Он отвернулся от Дженнет. Понурив голову, Декхан двинулся по направлению к двери, уводившей во внутренние покои, но внезапно почувствовал, что не может покинуть эту комнату. Он остановился перед самой дверью. Мысль о том, что его предали, и разбуженный этой мыслью гнев гнали его вон из комнаты, но любовь удерживала. И он стоял, борясь с самим собой, не в силах вырваться из этого замкнутого круга.
Он почувствовал, как пальцы Дженнет осторожно коснулись его шеи. Декхан не сбросил руки, и Дженнет обхватила его плечи и прижалась еще теснее. Она была теплой, но по телу ее пробегала легкая дрожь. Декхан почувствовал, как на его шею падают слезы.
- Декхан, я хочу домой!
Он обернулся к Дженнет и обнял ее правой рукой. Левой он стал медленно поднимать ее подбородок, пока их глаза не встретились.
- А если я не захочу туда?
- Не требуй от меня выбора. Не будь так жесток!
- Но ты требуешь от меня примерно того же самого.
Она зарылась лицом в его плечо и горячо стиснула мужа в объятьях. Декхан уже знал, каким будет его решение. Дженнет была для него гораздо важнее, чем все, что могли предложить Вульф или Теодор. Они полетят.
Но он вовсе не обязан стать Драгуном.

Часть третья

Плавильный тигель

XXXII

- Миси-сама!
Возвращение с края бездны было долгим.
- Миси-сама!
Настойчивый и требовательный, к тому же знакомый голос проник в его сознание. Но это не был телесный контакт.
- Миси-сама!
Высвобождаясь из холодных объятий бездны, Миси открыл глаза. Голова его была склонена, и, как и следовало ожидать, взор Миси упал на славный меч, лежавший у самых его ног. Сияние наполовину вынутого из ножен клинка обещало освобождение и от голоса, и от бремени здешнего мира, но, не отдавая себе самому отчета, почему он это делает, Миси отступил от края бездны.
Он поднял голову, настраивая себя должным образом, прежде чем покаянно склониться перед мемориальной памятной табличкой. Он ожидал увидеть второй меч из этой пары сжатым в крепкой хватке высокого черного человека, но меч лежал там, где он и поместил его, застыв плавным изгибом обшарпанных ножен в песке. Здесь не было ни одного самурая - одни глухре белые камни. И, как это ни странно, Миси было одновременно и тревожно и легко.
- Это ваш сын звал меня, Минобу-сенсей, но не ваш ли голос я слышу?
- Миси-сама?
- Хай, Киемаса-сан. Я слушаю тебя.
- Я боялся, что опоздаю. - Киемаса Тетсухара подошел ближе. На юноше была темно-серая форма воинов Дома Куриты; тяжелый, плотный материал защищал от холода пещеры и делал тело юноши немного неуклюжим. Невзирая на холод, капли пота стекали по его гладкой черной коже. - Я так и думал, что вы изберете эту дорогу, и захотел отговорить вас от этого.
- Ты рассчитываешь, что со мной тебе больше повезет, чем мне когда-то - с твоим отцом?
- Надеюсь.
Улыбка озарила лицо юноши. Было в его улыбке что-то располагающее, что, вне сомнения, уже позволило ему обзавестись немалым количеством друзей. В памяти Миси невольно возник ребенок, которого он когда-то знал, и в глубинах памяти возник силуэт давно умершего отца этого ребенка. Но на лице Минобу редко можно было встретить улыбку. Отогнав воспоминания, Миси заговорил:
- Думаешь, они придут на помощь твоим доводам?
Встревоженный взгляд Киемасы скользнул за спину Миси, оценивая настроение людей, пришедших вместе с ним. Они не поддержали его ни словом, но Миси спиной чувствовал их тревогу.
Нервничая, Киемаса провел кончиком языка по губам и произнес:
- Я убедил их, что есть еще другие возможности. Так что последнее, что вы могли бы сделать, - это дать нам шанс. Поговорить с нами. Если мы не сможем убедить вас, что это - ваш путь, то не станем вмешиваться. Любой из нас почтет за честь стать воином кайса-ку-нин.
- Очень хорошо.
Миси сосредоточился, набирая силы, необходимые для последнего испытания. Выпрямившись, он обернулся к небольшой толпе, над которой в морозном воздухе витал тревожный парок дыхания. Он поклонился им.
Ответное приветствие группы прозвучало вразнобой - каждый придерживался собственной манеры. Большинство из них носили форму воинов Дома Куриты, хотя в толпе пестрели нашивки различных подразделений. Несколько человек были в униформе наемников, а один даже в белых одеждах гвардейца Звездного Братства. Одежда и амуниция прочих ничем особенным не выделялись.
Здесь были люди самых разных возрастов. Некоторые были молоды, даже слишком, чтобы принимать участие в старых боевых походах. Многие из этих самураев происходили из нового поколения воинов, выросших на рассказах о том, как Теодор возродил из пепла армию Империи Драконис. С другими он был знаком еще с Диерона. И еще несколько человек - его бывшие соратники по Ркжену. Он поклонился одному из них отдельно.
- Кумбан-сан.
- Хай.
- Он не может поблагодарить вас, так что я сделаю это за него.
- Не стоит благодарности. Это и так является большой честью для меня.
Кумбан поклонился еще раз и отступил назад в знак особого почтения.
- Вы один из тех, кого мы чтим, Миси-сама, - молвил Киемаса. - Мы знаем о вашем отмщении и обо всем, что вы сделали для того, чтобы честь моего отца была восстановлена. Смерть Такаси освободила нас от данных ранее клятв. И прежде чем присягать новому Курите, мы решили прийти к вам. Мы готовы с вашего позволения присоединиться к вам. Вы человек редкого благородства, и мы хотим, чтобы вы вели нас по пути воина - пути чести.
Миси вперился взглядом в ожидающих его ответа ку-ритсу. Он видел в их глазах надежду и страх отказа, он видел там жажду славы. Обостренная чувствительность позволяла ему различать и оттенки их настроения.
Все до единого они были воинами и хотели идти по дороге смелых и самоотверженных. Тайком, избегая презрения соратников и друзей, они сбежали из казарм, чтобы присоединиться к полубезумному скитальцу, вне сомнения, поклоняясь ему, точно какому-нибудь воителю-святому. И все же они оставались какими-то озабоченными.
Громадная пещера и жуткое эхо, что блуждало в ней, вызывали в самом деле беспокойство, но сердцу истинного воина не подобало трепетать и здесь. Он решил, что именно это послужило причиной их волнения.
Миси понял, каким он предстал перед их глазами. Словно аскет, бросающий вызов всем стихиям, он, невзирая на холод, носил одно легкое кимоно, и было оно белым - цвета смерти. Одежды его широки и свободны, грудь и руки оставались открыты всем ветрам вместе с многочисленными шрамами, которыми успела отметить его жизнь. Мертвенно-белый шар - все, что осталось от левого глаза, - отпугивал тех, что помоложе, они боялись встретить его взгляд. Даже некоторые из тех, кто знал его прежде, вздрагивали и опускали глаза под его взором.
Несомненно, их поражал его внешний вид, но было здесь еще что-то... Миси простер на воинов свои чувства в поисках источника замешательства и нашел, что среди них находились люди, представлявшие иной фактор в будущем куритсу. И их присутствие было до сих пор укрыто от него за общим беспокойством. Это не куритсу, но сила их велика. Он распознал силу.
Миси кивнул и произнес:
- Можете выходить, полковник Вульф.
Люди расступились, выпуская из толпы трех Драгун. По правую руку от Джеймса Вульфа шел Ганс Вордель. Годы изрезали глубокими морщинами его лицо. Годы сделали редкими волосы, но не ослабили его воинской стати. Драгун, сопровождавший Вульфа слева, напоминал застывшее мгновение, выхваченное из прошлого. С виду он был вылитым Вильямом Камероном, адъютантом Вульфа. Но Камерон давно погиб в стычке. Видимо, это был его сын.
Вульф улыбался, словно у него на уме уже имелась какая-то забавная шутка.
- Кто сказал тебе, что я здесь?
- Твоя карма сильна.
Улыбка исчезла с лица Вульфа, и он устремил свой взор на мемориальную табличку.
- Он рассказывал много о том же, когда мы встретились впервые. Если ты удержал это в памяти, то еще сможешь потягаться со мной в распознавании алхимии духа.
- Вера твоя останется прежней, что бы я ни говорил и ни делал.
- Что ж, может, и так.
Миси поднял руку и обвел ею ряды мемориальных табличек, что раскинулись у самых его ног. Каждая из них - плоский белый камень, на котором были выбиты иероглифы: имя и звание воина.
- Это все дело рук Харумито Шумагавы. Он был старшим офицером в командовании сил, которые здесь остались, когда военачальник Самсонов отдал приказ выкопать мертвых Драгун. Самсонов хотел оставить их тела на милость дождей и ветров этой планеты, чтобы не осталось даже памяти о них. Самсонов сказал, что Рюкен пал и теперь павшие воины недостойны чести. Он мог бы подвергнуть той же участи и тела других воинов, но распорядился только оставить их могилы безымянными. Это был один из последних приказов, отданных наместником до его исчезновения. Шумагава уцелел в битве, что состоялась на этом месте; он только потерял ногу. Он знал о случившемся.
Минобу-сенсей всегда внушал нам, что честь павшему воину должна быть оказана непременно; род воина, цвет его кожи или формы при этом не имеет значения. Шумагава считал оскорбительным приказ военачальника, но как

Предыдущая страница 19 Следующая страница


Волчья стая 20

самурай был обязан подчиниться. Он распорядился отобрать команду из своих людей для переноса останков всех павших воинов в эту пещеру и затем взял с солдат клятву о молчании. А все они были ветеранами Рюкена и понимали, что делают. Он не мог предать забвению отвагу и доблесть. Доложив военачальнику о выполнении задания, Шумагава передал командование своему преемнику. Его ветераны растворились в рядах Солдатского Братства Драконис, а сам он стал жить в этой пещере и вырезать таблички. И умер здесь же от собственной руки, искупая свой обман.
- Дух его возрадуется, узнав, что ты посетил это место. - Волк окинул взглядом неисчислимые ряды табличек. - Есть люди, которым этого не понять.
- А ты понимаешь это, полковник?
- Хотелось бы так думать. - Волк устремил неподвижный взор на Миси. - А ты?
Миси был удивлен этим вопросом, но не показал этого. Подождав несколько секунд, он заговорил:
- Зачем ты явился сюда?
- Меня просили прийти сюда те, кто верит, что я еще могу принести пользу. И, возможно, даже предотвратить еще одну потерю в этой трагической истории, потерю, в которой нет никакой необходимости.
- Киемаса?
Волк улыбнулся:
- Этот молодой человек умеет убеждать.
- К тебе обращался не он. Другой голос. Прислушайся к прошлому.
Внезапно в глазах Волка мелькнула настороженность.
- Разрыв с традициями - нечто такое, к чему у меня успела сложиться привычка. Я понимаю, что для тебя здесь все не так просто, но твой учитель вовсе не был столь строг в отношении традиции.
- Он знал время и место традиции.
- В основном да. Однако он был человеком. Я уверен, что он совершил ошибку, поскольку события на Мизери пришли к такому концу. И ты тоже уверен, иначе не клялся бы отмщением. Подумай об этом.
- Я подумал.
Волк нагнулся и поднял с земли славный меч. Легким движением руки он направил клинок в ножны.
- Вероятно, ты просто не обдумал все как следует. Мертвый может многое порассказать живому, но ты не можешь только внимать ему. От живого ждут дел. - Волк подошел к мемориальной табличке Минобу, поднял другой меч и вручил оба меча Киемасе.
- Эти мечи принадлежали твоему отцу. И что же делаете вы сами, куритсу, заявляя, что нет ни будущего, ни прошлого? Есть только краткое присутствие в настоящем, и всегда может произойти перемена, даже в самых неблагоприятных обстоятельствах.
Вид у Киемасы был растерянным, и Миси почувствовал, как смущение волной охватывает соратников куритсу и воинов Волка. Но слова Волка для них ничего не значили; они остались сказанными только между двумя воинами - Волком и Миси.
Вульф устремил взгляд на Миси.
- И кто ты теперь, в это мгновение, Миси Нокет-суна? Живой или мертвый?
- Живой.
- Так вспомни. Когда-то я предложил тебе место в рядах Волчьих Драгун, и ты сказал, что занят другим. Я понял твои слова как "поговорим позже". И теперь, кажется, все старые дела завершены. Неужели ты собирался убить себя под занавес? Этого ли ты искал, Нокетсуна?
Нет, понял Миси, не смерти искал он. Но чего же? Он не находил ответа.
- Ладно, меня ждут дела, - сказал Вульф, внезапно проявляя нетерпение. - Нельзя жить в прошлом.
Вульф повернулся и устремился прочь. Его Драгуны, отвесив Миси короткие поклоны, последовали за своим командиром.
Куритсу посмотрели им вслед и обернулись к Миси в ожидании ответа.
- Миси-сама? - спросил за всех Киемаса.

XXXIII

Странное зрелище представляли собой куритсу на борту "Атамана". В сиб-группе я изучал их культуру, возможно, даже более глубоко, чем культуры других государств Внутренней Сферы, потому что куритсу входили в число наиболее вероятных противников. Но действительность, как всегда, во многом отлична, от ожидаемого. И хотя мы находились на боевом корабле, но не в боевой операции; возможно, потому-то куритсу и казались не такими, как я их себе представлял.
То, что они постоянно держались друг друга, было вполне понятно. Ведь они находились среди иноземцев, которые некогда были их противниками на поле боя. А в случае победы сфероиды не привлекали на свою сторону побежденного, как это делали кланы. Но, кстати, такое и у Драгун практиковалось не всегда. Хотя таким способом мы черпали силы в кланах, и, надо сказать, бывшие клановцы в некоторых отношениях оставались для нас людьми еще более странными, чем эти эмигранты-самураи со своими семьями.
Семьи тоже озадачили меня. Не все куритсу вывезли с собой семьи. И что это значит - если какой-то куритсу не прихватил с собой ни одного человека - значит, у него нет семьи? И кем же они были в таком случае - сиротами, отщепенцами или даже изменниками? Мне не представилось благоприятного случая получить ответ на этот вопрос, так как семьи были размещены на сопровождавших нас кораблях, которые куритсу взяли с собой. Интересно, все ли эти жены и дети по доброй воле решили последовать за своими воинами? И кто из них был принужден к этому путешествию? Как поведут они себя среди чужестранцев, чтобы определиться в новой жизни? Я мог бы еще понять, будь они все сибами. Увидеть неведомое, испытать себя в новых приключениях - такое товарищество было вполне естественным и понятным. А как в таких случаях поступают в семьях? Даже странно, до чего же походил этот исход небольшой группы самураев на дела минувших дней - отделение стариков от Клана Волка.
Я так ни разу и не набрался мужества порасспросить об этом хоть одного из офицеров куритсу, беседовавших с Волком. Я только встречал и провожал их взглядами. Временами мне удавалось услышать, как они говорили между собой о своих семьях, но так ни разу и не понял до конца, говорят они о тех, кто находится на сопровождающих кораблях, или о тех, кто теперь далеко от них. Может, все это являлось частью жизни в настоящем, о которой говорил полковник Вульф с Миси Нокетсуной? Это было мне неизвестно.
Много времени я проводил на мостике "Атамана", где подключил свою штабную связь к центральной голограмме и каналам радиовещания Звездного Братства. Вообще слушать радиовещание из космоса - забавное занятие. Постоянно нужно было разбираться, отделяя прошлое от настоящего, когда оно уже в действительности ушло в прошлое. И так как ничто не прибывает мгновенно, приходилось принимать к сведению все, что могло пригодиться в перспективе. Приходилось, прямо скажем, нелегко. Случалось, что новости прошлой недели, полученные из одной звездной системы, оказывались более свежими, чем сегодняшние сводки из той системы, где вы в данный момент находились, посиживая в Т-корабле, который накапливает энергию для следующего межзвездного броска.
Временами отрываясь от своих занятий, я замечал устремленный на меня взгляд Миси. Но при этом он ни разу не произнес ни слова. Только отвечал учтивым кивком, когда я встречался с ним взглядом, и затем уходил в свои мысли. Мне и в самом деле было невдомек, как он очутился на корабле вместе с другими куритсу; уж слишком не похож он был на остальных. И тут дело не в том, что Миси производил впечатление человека отчужденного и далекого от здешнего мира, - это свойственно вообще всем куритсу, но Миси был каким-то особенным. Он редко разговаривал и говорил скупо. В нем чувствовалось что-то странное, загадочное, временами я бы, кажется, даже мог назвать это точнее - опасное. Порой я ловил себя на том, что думаю о нем как о неразорвавшейся мине. Военспец справится с ней, но зеленый пехотинец обязательно что-нибудь да напортит, и тогда - конец пешке. В одном только я не сомневался насчет Нокетсуны - в том, что я в данном случае - такая же зеленая пешка. Поэтому, несмотря на все свое любопытство, подогретое к тому же его взглядами, я так ни разу и не рискнул обратиться к нему с вопросом. Да, вероятно, и не следовало.
Декхан Фразер еще оставался на борту "Атамана", когда Вульф, Вордель и Камерон провожали куритсу с корабля. Сам он узнал холодный голубой лик планеты еще в сиянии монитора, едва они вписались в орбиту. При этом у Декхана даже не появилось желания вновь опустить свои стопы на ее поверхность.
Из обрывков разговоров куритсу он составил представление, зачем они прилетели сюда, но это только создавало дополнительную причину, чтобы не покидать корабля. Его подозрения подтвердились, когда шаттл вернулся обратно с Миси Нокетсуной в сопровождении Волка. Мяси приветствовал Декхана и Дженнет сдержанно-церемонным поклоном, но ни проронил ни слова. Позже Дженнет долго переживала по этому поводу, хотя сама тоже так ничего и не сказала. Декхан же не мог даже решить, задело это его или нет. Сколько уж времени минуло в молчании, так что значат эти несколько минут в отсеке шаттла?
Им не много пришлось видеться с Миси потом, после этой первой встречи. Выходило так, что ему постоянно надо было куда-то уйти в момент их появления, и наоборот. С остальными куритсу говорить было проще. После долгих лет, проведенных в Империи Драконис, Декхан находил с ними общий язык легче, чем с Драгунами.
И все же странной была эта картина - офицеры в униформах Драгун и куритсу соединились вновь за одним конференц-столом. Причем сначала наблюдалась заминка, но вскоре ветераны Рюкена достаточно освоились, а за ними втянулись и остальные куритсу. Все это наполнило Декхану времена, когда Железный, Человек Тетсухара сидел как раз напротив Вульфа. Но
Тетсухары уже давно не было на свете, а вот его сын... но его сын вовсе не был Железным Человеком. И Миси Нокетсуна тоже восседал тогда с ними.
Наконец Декхан решил, что здесь нет ничего удивительного. Все изменилось. Даже Драгуны стали другими. Это бросалось в глаза, например, при каждой его встрече с пилотом Грейн. Непропорционально большая голова, словно насильно прикрепленная к достаточно тщедушному телу, сразу выдавала в ней астронавта - продукт искусственной клановой культивации. Между тем ни одного из явно клановых фенотипов не встречалось среди Драгун, когда Декхан носил форму Легиона. Да, черт подери, он даже не догадывался о клановом происхождении Драгун. Рекруту из Внутренней Сферы не доверяли таких сведений.
Хотя Дженнет это было известно: она - одна из них.
Но странно - Декхан не мог найти в себе неприязни к ней. Ведь она никогда не лгала ему, она просто не рассказывала всей истории до конца. Однако он знал Дженнет. И любил. Может, поэтому в отношениях с ней все было по-другому.
С другой стороны, Джеймс Вульф по-прежнему оставался загадкой. Этот человек играл свою игру и сметал к чертовой матери каждого, кто стоял на его пути. Что-то вроде бывшего друга Декхана - Миси.
Декхан видел себя пешкой в чужой игре. И теперь все, чего он хотел, - это оставаться в стороне и следить за безопасностью Дженнет. Ничего другого не оставалось до самого конца их путешествия. А уж тогда - ну что ж, - тогда он увидит, что можно сделать для обустройства их новой жизни.

XXXIV

Почетный караул стоял в ожидании вдоль трапа "Атамана". Он целиком состоял из элементалов, и, хотя не все они были связанными, взятыми под Лютецией, эмблемы Рыси выделялись на них ничуть не меньше, чем эмблемы Драгун. Элсону стало любопытно, как отнесется к этому Вояк. Жена и дети Волка ждали у подножия трапа, вдова и дочь Маккензи стояли рядом. Мариша Дэндридж обратилась в офицерский совет с просьбой, чтобы сообщить Волку о смерти сына разрешили ей. Элсон не видел причины отказывать Марише, хотя здесь было налицо явное нарушение субординации. Еще один признак слабости и разложения кровных семей. Принародное изъявление скорби семьей Вульфа еще больше уронит его в глазах клановцев.
Люк шаттла с шипением распахнулся, выпуская небольшую группу солдат в черной униформе. Элсон узнал униформу. Должно быть, это и были куритсу, которых прихватил с собой Вульф с Лютеции. Они медленно спускались по трапу, спины их были сведены напряжением. У подножия трапа куритсу повернулись, поклонившись семье Волка, перед тем как отступить в сторону. Они сбились плотной кучкой в тени шаттла, очевидно, не собираясь приближаться к группе офицеров Драгун, среди которых стоял и Элсон.
Вульф и его телохранитель вышли из корабля следом, вместе с чуть отставшим от них адъютантом. Воссоединение Вульфа с семьей произошло весьма эмоционально. Элсон бросил взгляд на Алпина. Парень нервничал, но оставался на своем месте.
Реакция почетного караула элементалов была именно такой, как и ожидал от них Элсон. Взгляды по-прежнему устремлены в пространство перед собой, лица стали словно каменными. Куритсу также сочли уместным не заметить сцены, разыгравшейся у них перед глазами. Вообще-то культура куритсу чтила проявление чувств и снисходительно относилась к публичному их выражению, так что вкус гостей мог быть оскорблен лишь неуместностью подобной сцены. Некоторые офицеры вокруг Элсона отпустили при этом несколько слов насчет того, что эта привычка Волка не к лицу военному. Элсон остался доволен. После своего стремительного повышения ему было приятно вот так презрительно ерничать со стороны, находясь в группе старших офицеров, свысока взирая на всю эту недисциплинированность, шум и возню, и - что было также немаловажно - сегодня он не проявлял к Волку ровным счетом никакой неприязни. Для предстоящей на сегодня задачи у него вполне хватало самообладания.
Камерон проскользнул сквозь оживленную семейную толкотню и похлопал по плечу Ворделя. Адъютант Вульфа нагнулся к уху коренастого телохранителя, и сразу же оба направились к той группе, где стоял Элсон. Перешептывание среди офицеров затихало по мере того, как они приближались.
- Почему ты не с семьей? - обратился Вордель к Алпину.
- Я офицер, - отрезал Алпин. - Мое место здесь.
Вордель смерил его подозрительным взглядом.
- Что происходит?
- Скоро узнаешь, старина, - отвечал Алпин. - Скоро и ему скажут.
- Что? И кому скажут? - В голосе телохранителя прозвучала тревога. Он бросил взгляд на Волка, а сам уже так и дрожал, как цуцик, готовый сию же секунду броситься к ногам своего хозяина. Такая реакция на слова Алпина подсказала Элсону, что заминка в разговоре сыграла им на руку.
- Мне нет нужды отвечать на ваши вопросы. - Алпин встретил недоуменный взгляд Ворделя презрительной усмешкой.
Лицо Ганса внезапно отвердело и потемнело - словно на нем наглухо задраили люк. Элсон сразу узнал этот сигнал опасности, упущенный Алпином. Камерон тоже уловил его вовремя и предупредил ответ Ворделя, положив ладонь на ручищу телохранителя. Вордель расслабился, слегка сбросив обороты. Говорил он голосом твердым, и Элсон был даже признателен телохранителю за то, что дальнейшие свои вопросы он адресовал Алисии Фанчер, одной из самых надежных офицеров. Полковник Фанчер хорошо запомнила Волку свое отстранение от командования, случившееся два года назад; Элсону не потребовалось особого труда для того, чтобы раздуть тлеющие угли ее негодования. Она не изменит выработанному плану.
- Что это, Алисия? Что-то стряслось? Зачем вы собрались здесь?
Ничего удивительного, что телохранитель сразу приметил Фанчер. Уж кому, как не Ворделю, члену командного звена, быть в курсе всех офицерских назначений. Считалось, что полк "Бета", которым командовала Фанчер, был в настоящее время задействован в боевой задаче на Вертабрене. И так как с тех пор она никаких новых назначений не получала, Вордель должен был догадываться, что произошло нечто достаточно важное, чтобы оторвать командира от войск, находящихся на поле боя. Полковник Фанчер отвечала холодно:
- Как уже было сказано Алпином Вульфом, вы скоро все узнаете.
Она кивнула, отмечая приближение Джеймса Вульфа. Пока Вордель со слабым успехом добывал сведения на стороне, Вульф уже успел узнать о смерти своего сына. На щеках полковника поблескивали слезы.
Вид у Камерона был совершенно обалделый, да и Вордель забеспокоился не на шутку. Вульф лишь бросил взгляд на Алпина, проходя мимо. Застывшие Драгуны расступались перед полковником, словно перед грозным воином-гигантом, а не слабым человечишкой, в котором росту было на пядь меньше, чем в остальных присутствующих, а лет - на добрых два десятка больше. Вульф остановился перед Элсоном.
- Мариша сказала, что это вы распорядились о молчании штаба.
- Я.
- Почему?
- Я решил, будет лучше, если это известие не разнесется по всей Внутренней Сфере до вашего возвращения. У Драгун много врагов, которые могли бы воспользоваться удобным случаем.
- В этом не было никакой необходимости.
Оборвал он его довольно бесцеремонно. Но Элсон даже не изменился в лице.
- Из дальнего космоса трудно угадать, что лучше, а что хуже. Посыльный отпадал сам по себе вследствие ваших же предписаний. Открытый выход в эфир с этим сообщением означал, что раньше вас его могут получить другие. Обратиться к коммюнике Звездного Братства - значит доверить секретную информацию довольно-таки подозрительной организации. Разве не в духе политики Драгун - избегать того, чтобы Звездное Братство получало любую мало-мальски важную информацию?
Вульф тяжело вздохнул.
- Что ж, может, вы и правы. Но лучше бы я узнал об этом раньше.
- Но ведь это ничего не могло изменить, воут?
- Думаю, что нет, - ровным голосом ответил полковник.
- Он погиб в бою. Чего еще может желать воин?
- Он был моим сыном.
Элсон понимающе кивнул.
- Мы воздержались от оглашения Предания до вашего возвращения.
- Мы знали, что вы захотите присутствовать на этой церемонии, - добавил Алпин.
Вульф посмотрел на него одно мгновение невидящим взором, а затем спросил:
- Когда?
- Сегодня же вечером, если пожелаете, - откликнулся с готовностью Элсон.
- Сегодня вечером? - Волк поскреб бороду. - Нет. Я... Мне надо немного времени, чтобы подготовиться как следует.
- Есть еще некоторые детали, - напомнил Элсон.
- Я все проконтролирую, - подал голос Камерон. - Не беспокойтесь, полковник. Я позабочусь о формальностях.
Он так и подскочил, когда Мариша коснулась его руки. Очевидно, не почувствовал ее приближения.
- Спасибо вам, Брайен. Мы с Джеймсом ценим это. Мы все ценим вашу заботу.
Она взяла руку мужа в свои ладони. Вульф кивнул ей с отсутствующим видом, затем огляделся вокруг. Побуждаемой улыбкой, он сгреб свободной рукой подоспевшую вовремя Катерину. Она рыдала и всхлипывала у него на плече.
- Все будет хорошо, Катерина. Пройдем и через это.
- Да, - сказала Мариша. - Пора идти домой.
Рука в руке, они побрели прочь. Рашель, Джошуа и Шуана поспешили за родителями. Вордель, преданный и исполнительный телохранитель, следовал за ними. Камерон застрял, уставившись на Алпина.
Элсон вступил в пространство меж ними, заслоняя Алпина от взгляда штабиста. Этим утром было показано достаточно много. Хватит.
- Волк пошел домой, - сказал он, повышая голос ровно настолько, чтобы расшевелить застывших Драгун. - Ведь у нас у всех хватает дел, воут?
- Ут, - последовал ответ.
Элсон улыбнулся про себя. Эти голоса могли быть голосами из клана.

XXXV

Декхан вытащил из шкафа форменный китель и нахмурился. Еще вчера на складе он смотрелся куда эффектнее. Декхан натянул китель, поправил ватные подкладки на плечах и снова оценил свой внешний вид. Вроде как раз: достаточно строго и военному покрою удовлетворяет вполне. Пойдет, в общем.
Когда ему довелось впервые услышать о том, что Драгуны называют Преданием, у него не было желания идти туда. Они не побеспокоились пригласить его на эту церемонию в то время, когда он еще носил мундир Драгун, так почему это должно трогать его сейчас? Но Дженнет тянула его за собой.
Декхан знал Маккензи Вульфа под именем Дарнелла Виннингема в те годы, когда сын Волка еще только изучал свое ремесло. Когда открылось истинное имя Маккензи, официальная версия гласила, что фальсификация имела целью уберечь сына Волка от слишком снисходительного отношения со стороны преподавателей. Из того, что знал тогда Декхан о Драгунах, он сначала сделал вывод, что Виннингем завоевал себе имя Маккензи или что-нибудь в этом роде. Однако выяснилось, что причиной тут была склонность Джеймса Вульфа к двуличию.
Как бы там ни было, сейчас Маккензи уже нет в живых, и Предание должно было состояться как бы в его честь. Декхан знал Дарнелла как неплохого командира роты. К тому же Дарнелл был одним из немногих уцелевших сослуживцев Декхана. Остальные ушли из этого мира за время, которое Декхану пришлось провести на Периферии и в Империи Драконис. Сослужить службу памяти - лучший способ похоронить умершее прошлое.
Дженнет выскочила из ванной, энергично вытирая полотенцем последние капли влаги со своих коротко остриженных волос.
- Смотришься прекрасно, но лучше бы ты надел свой мундир.
- Обойдется.
Она нахмурилась было, но тут же пожала плечами, мол, дело твое. Натянула узкие брюки парадного мундира, затем рубашку и китель, как всегда, проворно и сноровисто. Карабины и хлястики на ее ремне остались пустыми: на

Предыдущая страница 20 Следующая страница


21 Роберт Черрит

Предание не полагалось приходить с оружием. Он помог ей надеть плащ, оправил его и застегнул кнопки с изображенной на них волчьей головой. Она быстро привела волосы в порядок и поместила на них берет, лихо заломив его. Что и говорить, молодцевато выглядела Дженнет в своей униформе.
Вопреки обыкновению она вела себя тихо по пути к центру города, и Декхану как-то расхотелось завязывать разговор. Да и о чем было говорить? Они вышли из туннеля у главного входа в Зал Волка. Церемонии Предания происходили в громадном конференц-зале комплекса штаба. Драгуны в колышущихся плащах, устремившиеся в том же направлении, присоединялись к ним. Они стекались отовсюду поодиночке и небольшими группами. Толпа была необычно молчалива, общую тишину нарушали лишь отдаленные звуки потока машин с улицы.
Громадный зал наклонно спускался к сцене. Обычно к широким ступеням, ярусами охватывавшим все помещение, крепились сиденья, но сегодня их убрали. Сегодня все присутствующие будут стоять. В знак почтения к высокочтимому покойнику, как сказала Дженнет. Декхан проследовал за ней в третий сверху ярус, к месту в самом центре ряда. Декхан посмотрел вниз на сцену. За исключением небольшой трибуны, покрытой черным пластиком, сцена была пуста. К передней части трибуны был прикреплен красный диск с изображением черной волчьей головы. Экран, как и передняя часть сцены и стены всего зала, был задрапирован черной материей.
Зал заполнялся быстро, Декхан даже мог бы назвать это армейской точностью. Но Драгуны, казалось, начинали ощущать тягостную атмосферу торжественности, царившую в этом зале. Негромкий шум сотен голосов обтекал его широкие своды. Обрывки разговоров, которые улавливал его слух, касались людей и событий, о которых Декхан не имел ни малейшего понятия. Он перестал прислушиваться и угрюмо уставился на сцену. Из-за кулис одновременно вышли два человека. Один из них - Джеймс Вульф - гордо держал свою голову, протравленную сединой. Вместо обычного плаща он облачился в широкое красное одеяние без рукавов, нечто вроде мантии или тоги поверх мундира. Широкие отвороты странного одеяния пестрели и мерцали значками и наградными планками. Второй человек, появившийся на сцене одновременно с Волком, был с ног до головы закутан в складки черных одежд, которые не облегали тело, так что нельзя было определить даже его пол. Лицо же и вовсе скрывалось под капюшоном из той же траурной материи. На черной фигуре красовался все тот же диковинный плащ с широкими лацканами и примерно теми же значками, что и на Волке. Волк приблизился к трибуне и подождал тишины.
- Я Хранитель Клятвы. - Он долгим взором обвел зал, словно проверяя, все ли на месте. - Вы явились на мой зов. Внимайте, как приказывает честь. Говорите, как велит честь.
Он еще раз скользнул взглядом по лицам присутствующих и отступил в глубину сцены, где замер, весь - внимание. Фигура в черных одеждах заняла свое место у трибуны. Раздался низкий голос, судя по всему, мужской.
- Я Хранитель Закона, Хранитель Предания.
Динамики, вмонтированные в трибуну, стали вызванивать похоронный звон. Когда колокол стих, человек в черных одеждах заговорил вновь.
- Смерть - участь воина, и все мы воины. В поисках пламени, что сдерживает мрак забвения, мы идем дорогой чести и в чести находим свет, который ищем. Честь - это свет в наших сердцах.
Тот воин, кто мыслит просиять над другими огнями, в конце концов обратится в золу. Тот воин, кто хранит честь рода превыше своих собственных страстей, окажется в вечном пламени. Пусть же вспомнят о нем под этими сводами.
Прозвенел колокол,
По центральному проходу к сцене проследовала процессия. Возглавлял ее Алпин Вульф. За ним шла его мать, Катерина, под руку с Маришей Дэндридж. Дочь Маккензи, Шауна, следовала за ними. Рашель и Джошуа Вульф - за ее спиной. Все, кроме Алпина, держали зажженные свечи. Алпин нес в руках, торжественно вытянутых вперед, сложенную офицерскую форму. Они остановились у самого края сцены, куда Алпин и сложил мундир.
- Кто павший? - спросил Хранитель Закона.
- Маккензи Вульф, - откликнулся Алпин.
- По какому праву вы обращаетесь к этому собранию?
- Он был моим кровным отцом. - Алпин и Шауна произнесли эти слова одновременно. Дыхание девушки коснулось свечи, пламя затрепетало и погасло.
- Он был моим мужем, - сказала Катерина и задула свечу.
- Он был моим приемным сыном, - сказала Мариша и сделала то же самое.
- Он был моим сводным братом, - нестройным хором произнесли Рашель и Джошуа. Рашель помогла маленькому Джошуа задуть его свечу.
И все в унисон они сказали:
- Мы просим помянуть его. Хранитель Закона угрюмо кивнул.
- Вы семья Маккензи Вульфа. Вы имеете право.
Тишина зала была внезапно нарушена перешептыванием. Декхан заметил, что главный источник шума находился там, где стояли воины, принятые из кланов.
- В чем у них там проблема? - спросил он у Дженнет.
- Клановцы промывают мозги, - ответила она тоже шепотом.
- Кто будет говорить об этом воине? Кто был свидетелем его кончины?
Возвысившийся голос Хранителя Закона восстановил тишину в зале. На время все словно замерли, пока наконец какой-то высокорослый человек, судя по форме, элементал, выдвинулся в центральный проход.
- Я капитан Эдельштейн. Я присутствовал при смерти Маккензи Вульфа. Он погиб, как и подобает воину, встретив лицом к лицу тех, кто искал его смерти.
Когда Эдельштейн возвратился на свое место, толпа отозвалась торжественным церемониальным возгласом:
- Сайла!
Декхан вспомнил время, когда услышал подобный клич впервые. Это произошло в Империи Драконис. Тогда среди собравшихся Драгун клич означал одобрение плана бегства из Империи. Здесь в нем выражалось общее согласие. По спине Декхана опять пробежал холодок.
- Одной смерти недостаточно, - заявил Хранитель Закона. - Кто расскажет о жизни Маккензи Вульфа?
Какой-то Драгун, стоявший в переднем ряду, выступил в проход и стал огибать сцену, чтобы подняться по ступенькам. Наверху он был встречен женщиной, которая поднесла ему сложенное белое одеяние. Драгун сбросил свой плащ и накинул на себя белую одежду. Хранитель Закона уступил ему место за трибуной. Потом Драгун подошел к микрофону и некоторое время простоял в молчании.
- Выслушайте слова, которые мы принесли с собой. Это Предание, наше прошлое и наша честь. Выслушайте, кем был Маккензи Вульф в нашем клане.
После этого человек начал говорить нараспев. Выражения были древними, и ритм распева довольно сложным. Декхана так и подмывало обернуться и посмотреть, нет ли за спиной суфлера. Но когда он заметил, что глаза Драгуна закрыты, сомнения рассеялись. Повествование, разворачивающееся в стихах, по-видимому, рассказывало о происхождении и богатой событиями истории Волчьих Драгун. Были там отражены некоторые события, о которых Декхан знал, но подавались они урывками, словно говоривший нарочно оставлял их на втором плане. Декхан догадался, что эта песнь должна быть сокращенной версией чего-то другого, гораздо большего по объему; если обо всем рассказывать детально, соблюдая каждый стих, им, возможно, пришлось бы оставаться в этом зале несколько дней.
Оглашалось все больше и больше вставных стихов, по мере того как декламатор отмечал все новые примечательные этапы жизни и послужного списка Маккензи Вульфа. Построение фраз и старательный отбор слов придавали песне приметный героический тон. Внимание Декхана почти окончательно притупилось к тому времени, как выступавший добрался до битвы на Ми-зери, затем Декхан снова стал внимать распеву и вскоре раскаялся в этом. Вклад Декхана в битву остался неотмеченным. Вместо него в числе сразивших Железного Человека был помянут старый приятель Декхана Том Домингос.
- Они сохранили это в тайне, помнишь? - прошептала ему на ухо Дженнет. Она схватила его за руку и почувствовала, что он весь дрожит.
- Я думал, что ложь со временем все равно обнаружится.
А выступавший певец тем временем продолжал рассказывать о героизме Маккензи и его самоотверженной борьбе за воссоединение Драгун. Прозвучали стихи о его службе в батальоне "Паучья Сеть". Наконец повествование медленно, но верно приблизилось к концу. Декламатор отступил от трибуны и поклонился Хранителю Закона. Фигура в черном возвратилась на свое прежнее место.
- Маккензи Вульф пал на поле боя. Должно ли имя его быть помянуто под этими сводами?
Мертвая тишина сошла на весь огромный зал. Гамильтон Атвил вышел в проход и воскликнул:
- Ут! Пусть имя его...
Возгласы "Нег! Нег!" оборвали полковника.
Отрицающие выклики прокатились по залу волной, и велеречивые слова Атвила потонули в общем гаме. Декхан наблюдал за Джеймсом Вульфом и снова, в который раз, дивился стойкости этого человека. Даже когда Хранитель Закона обернулся к нему и сказал что-то, что не подхватили микрофоны, полковник продолжал стоять, не двинувшись с места, и ничего не ответил. Хранитель Закона снова зазвонил в свой колокол и гудел в него, пока не воцарилась тишина.
- Закон ясен. Он умер воином и должен быть помянут как воин, один среди многих. Таков совет Хранителя Закона.
Последовала пауза, затем по залу прокатилась волна ропота, раздалось несколько одобрительных восклицаний. Однако протестов не последовало.
- Сайла, - нараспев затянул Хранитель Закона.
- Сайла, - поддержал его поредевший и нестройный хор голосов, сопутствуемый одним эхом.

XXXVI

Разбредающаяся толпа производила гораздо больше шума, чем по прибытии в зал. На выходе Декхана оторвало от Дженнет какой-то громадной фигурой, которая, казалось, никуда не спешила. Дженнет, видимо, не заметила, что Декхан отстал, и ушла вперед. Он не сомневался, что она подождет его у выхода, так что спокойно, хоть и вынужденно, приноровился к неспешному шагу громадного человека.
На выходе из зала поток прорвавшихся наружу застопорил толпу. Декхан ринулся к дверному проему, одновременно озадаченный и раздраженный. Вот оно каково - единство Драгун! Ждать за спинами Драгун, казалось, стало делом его жизни.
- Кажется, про вас забыли, Декхан Фразер?
Декхан обернулся и взглянул на говорившего. Им оказался светловолосый гигант. Ни лицо, ни низкий глубокий голос не были знакомы Декхану, но на мундире находился жетон, по которому он без труда определил, как зовут эту глыбу.
- А вам-то что до этого, майор Элсон?
- Да я ведь тоже приемный.
- Но теперь вы только один из членов большой и счастливой семьи.
- Я говорил со многими, кто не разделяет взгляды узкого кружка подхалимов и льстецов, живущих прошлым и составляющих окружение Волка. Так вот, мне рассказывали, что когда-то вы были восходящей звездой среди Драгун. Говорили даже, что у вас были все задатки полковника и в один прекрасный день вы могли стать вождем Драгун. Но все это было еще до того, как Вульф выслал вас. Многие к тому же утверждают, что он и не вознаградил должным образом того, кто столько лет провел на чужбине.
- Пожалуй, что так. Какие бы виды я на это ни имел, теперь-то они рассеялись окончательно.
- Посмотрите вокруг, Фразер. Никого не волнует, какими путями некоторые офицеры получают звания и награды. Драгуны меняются прямо на глазах.
Это и так становилось вполне очевидным для Декха-на, но к чему клонит этот человек? Может быть, он отсутствовал слишком долго, чтобы быть в курсе текущих событий в жизни Драгун, но зато достаточно пожил с куритсу, чтобы так, с ходу, раскрываться перед каким-то незнакомцем.
- А к чему это вы клоните?
- Ни к чему. Я просто указываю на очевидное.
- Очевидное, но только для вас.
- Мне уже говорили, что человек вы проницательный. И знаете, что сделали старые Драгуны с вашей жизнью. Оглянитесь по сторонам, узнайте истинное положение вещей и вспомните, что слышали сегодня вечером.
- Что все это значит?
На лице Элсона ничего не отразилось. Тон его оставался по-прежнему спокойным, как и голос. Он дружелюбно улыбнулся, и в этой улыбке мелькнуло что-то заговорщическое.
- Добро пожаловать - истинным Драгунам, честь - истинным воинам.
- Слушайте, майор, я сейчас не в том настроении, чтобы выслушивать банальности.
- В таком случае извините за беспокойство, - сказал Элсон, кивнув. - Меня ждут дела... Что ж, не буду навязывать вам свое общество. Желаю всего хорошего, Декхан Фразер.
Гигант на удивление быстро исчез в толпе, которая наконец прорвалась за дверь. Послышался голос Дженнет, звавшей его, и Декхан пошел в его направлении. Ясное дело, она видела этого человека.
- Кто это?
Декхан, к собственному удивлению, почувствовал, что не хочет рассказывать.
- А-а, показалось, что знакомый, - отмахнулся он.
- Я и не знала, что у тебя есть знакомые среди элементалов.
- Не было, но, возможно, скоро появятся.
Дженнет наморщила лоб, пытаясь понять, куда он клонит. Ока рассмеялась.
- Сегодня вечером нам больше не надо разыгрывать из себя солдат, служебные обязанности миновали. Обещаю, что этот вечер мы проведем наедине, так что я в твоем распоряжении. Куда ты хочешь пойти?
- Думаю, просто домой.

XXXVII

Стэнфорд Блейк ворвался в кабинет полковника Вульфа, точно ураган. Я был рад видеть его и надеялся, что ему удастся вывести Волка из этого странного летаргического состояния, в которое он впал с тех пор, как узнал о смерти сына. Блейк до сих пор не снял полевой формы, заношенной и покрытой пятнами грязи еще с полевых учений, которыми он командовал, когда я вышел с ним на связь. Я опасался, что он задаст головомойку лично мне за то, что не обратился по инстанции, но, выслушав меня, Стэн пообещал явиться при первом же удобном случае. И остался верен своему слову.
Полковник, казалось, был удивлен этим внезапным прорывом шефа разведки в дверь его кабинета. Может, оттого, что совещание по вопросам разведки, происходившее в кабинете Волка, было в самом разгаре. Правда, тут у меня были некоторые сомнения. Джеймс Вульф принял появление Блейка достаточно спокойно.
- Ты, кажется, несколько поторопился, Стэн?
Блейк начал было говорить, но осекся, заметив, что полковник не один. Бросив взгляд на капитана Швадош, своего заместителя, он заметил:
- Джени, тебе там надо кое-что посмотреть в пакгаузе.
Она кивнула в ответ и поднялась. Стэн стоял, похлопывая маскировочным беретом по бедру, дожидаясь, пока Швадош покинет помещение. Я хотел было пойти следом, но Стэн остановил меня.
- Закрой-ка дверь, Брайен, да проверь комнату на предмет аппаратуры слежения.
- Но это же...
- Делай, что тебе говорят!
Я подчинился. Стэн присел, выжидая. Полковник не возражал и тоже ждал. Сканеры сообщили об отсутствии системы слежения, о чем я и доложил. В ответ прозвучало:
- Теперь быстренько проведи общий осмотр аппаратуры и сверься с последними данными.
Полковник Вульф уже утратил интерес к происходящему, пока я выполнял приказы Стэна. Волк запросил утренние сводки, которые тут же возникли на экране, и воззрился в них с интересом, хотя мы уже занимались этим накануне. Когда я проверял по третьему разу, он заговорил:
- Стэн?
- Погоди, уже скоро, Джеймс.
В наступившем молчании я заканчивал проверку. Когда, я наконец смог доложить, что все в порядке, полковник сказал:
- Ну что, Стэн? Может быть, теперь ты объяснишь мне, что все это значит?
- Может быть, ты объяснишь мне! - вскинулся Стэн.
Полковник нахмурился.
- Так не пойдет. Начнем с того, зачем ты выгнал из моего кабинета капитана Швадош. В любом случае твоему заместителю необходимо тоже быть в курсе. С каких это пор у тебя появились секреты от нее?
- С тех пор, как у нее появились секреты, которые она не доверяет мне, - выпалил Стэн, подтверждая все мои опасения.
Полковник нахмурился.
- О чем это ты?
- О том, что я столько раз хотел сказать вам, полковник, - выпалил я, не удержавшись. И почти напрочь растерял свое мужество, когда Волк перевел свой взгляд на меня.
- Кто-то фальсифицирует сообщения из штаба командования.
- Серьезное обвинение, Брайен.
- Я знаю, полковник. Поэтому и пытаюсь свести концы в этом запутанном деле, только у меня не получается. Одни компьютерные пароли регистрируют сообщения и приказы, которые были отправлены, другие регистрируют их принятие, но в то же время от разных людей я то и дело слышу, что одни не получали их вовсе, а другие превратно истолковывают их содержание. Вот почему я связался с полковником Блейком. Мне кажется, у него найдутся объяснения на этот счет.
Стэн, видимо, согласился с моими доводами и начал рассказывать.
- Джеймс, я ведь даже не знал о твоем возвращении, пока Брайен не пробился ко мне по экстренной линии. Не распекай его: думаю, причины у него были основательные. Не сделай он мне вызова, все могло обернуться куда хуже. Швадош сообщала, что ты в дальнем космосе и находишься под арестом.
- Под арестом? - озадаченно переспросил полковник.
- Согласно твоим приказам, - добавил Стэн. Джеймс Вульф хмыкнул.
- Я никогда не посылал таких приказов.
- Проклятье! - Стэн хлопнул беретом об пол. - Дела обстоят хуже, чем мы предполагали. Джеймс, не надо было тебе затевать эти разборки с Куритой.
Выплеснуться раздражению Стэна помешал стук. Я не знал, что мне предстоит увидеть, когда почти одновременно со Стэном повернулся к открывшейся двери. Но это был полковник Кармоди, появления которого я ждал с минуты на минуту. Седоволосый пожилой человек, казалось, был несколько удивлен внезапным появлением Стэна в кабинете Волка, но сказал только два слова:
- Время, полковник.
- Через минуту я буду там, Джейсон. Кармоди кивнул, и дверь закрылась.
- Что происходит, Джеймс? - спросил Стэн, можно сказать, за нас обоих.
- Совещание офицерского совета, - совершенно будничным голосом произнес полковник.
Это было неожиданной новостью для меня, между тем как в мои обязанности входило быть в курсе дел и рабочего распорядка полковника.
- В вашем расписании встреча совета не обозначена, - твердо сказал я.
- Почему мне ничего не сообщили? - одновременно со мной обратился к полковнику Стэн. Волк посмотрел на нас по очереди.
- Я догадывался, что ты прибудешь как всегда вовремя, Стэн. Извини, Брайен, забыл предупредить тебя.
- Ты - и забыл?!
- Стэн, не напирай. Я устал, а забот у меня и без того хватает. Ну, забыл. Чисто по-человечески ты просто должен простить меня.
Стэн не купился на это.
- Единство, Джеймс! Именем Керенского, о чем ты думаешь? Почему не приведешь в готовность боевых роботов, чтобы навести порядок?
- Я пытаюсь удержать Драгун как единое целое.
- На повестке дня - выбор заместителя главнокомандующего, - изрек Стэн. В его голосе сквозила настороженность, и тут я действительно начал понимать, что происходит.
- Совершенно верно, - откликнулся полковник. - Я намерен предложить Келли Юкинова. Он проделал хорошую работу в полку "Альфа".
- Ходят слухи, будто Алпин уже ожидает, что его назовут вторым после вас, - осторожно заметил я.
Полковник мотнул головой. Голос его стал тяжелым до такой степени, что я раскаялся в своей инициативе.
- Нет. Он еще не готов... И вряд ли будет.
Стэн вздохнул, затем задумчиво провел языком по губам. Он явно нервничал, в чем я не мог упрекнуть его. В данный момент.
- Джеймс, Алпин выставлен от фракции кланов. Они проталкивают его как твоего наследника.
- Алпин? Он не может управлять людьми.
- Ты недооцениваешь ситуацию. Люди стали другими. Он, судя по всему, собрал вокруг себя целую свору.
- А ты все преувеличиваешь, Стэн. Клановцам претит сама идея семейной наследственности. Так что Алпин им ни с какой стороны не подходит.
- Тогда, может, тебе стоит его выдвинуть самому. Клановцы вынуждены будут заткнуться. А когда Алпин выберется наверх, ты сможешь задвинуть его подальше - как раз и появится время для разработки программ по интеграции Драгун. Нельзя допустить выборов на скорую руку, как это случилось во время похода за кораблями.
Стэн осознал, что сделал промашку, когда увидел, как насторожился и выпрямился полковник.
- Извини, Джеймс. Я сказал не подумав. Действительно, так мы только

Предыдущая страница 21 Следующая страница


Волчья стая 22

сыграем кому-то на руку. А все оттого, что положение дел не оправдало наших ожиданий. Среди Драгун по-прежнему еще слишком много трений и разногласий.
Уже готовая прорваться наружу эмоциональная вспышка Джеймса Вульфа разом погасла. Вся его энергия рассредоточилась, и он заговорил более спокойным тоном.
- Все правильно, Стэн. Все сработает. Юкинов - добросовестный командир, он проделал хорошую работу в "Альфе". А там год-другой и - кто знает? - Полковник не двигался с места. - Ну что ж, офицерский совет ждет.
Мы устремились по коридору к залу совещаний. Совет представляли командиры каждого из действующих полков Драгун, начальники отдельных команд и участков боевых операций. В состав совета входили тринадцать членов, четырнадцать - вместе с полковником, возглавлявшим совет. Большинство было налицо, включая двух положенных кандидатов на место. По традиции один из^ кандидатов допускался к столу, за которым восседали члены совета, в то время как другой сидел или стоял где-нибудь поближе к стене. Я занял свое место рядом с полковником. Стэн находился у меня слева за спиной. Рот его кривился. Я посмотрел, куда целил взгляд Стэна, и увидел Алпина Вульфа, сидевшего за спиной Нейла Пареллы, командира полка "Гамма".
Из остальных полевых командиров присутствовала только Алисия Фанчер, командир полка "Бета". Хэнсон Брубейкер из контрактной команды склонился над своим кандидатом, с головой погруженный в беседу с Джеральд Кирн, представительницей Гильдии Блэквелла. Кирн была членом совета без права голоса. Джейсон Кармоди сидел на своем стуле так, точно его туда вколотили. Весь вид командира гарнизона Фортеции говорил о том, что он хотел бы находиться где угодно, только подальше отсюда. Я проникся его состоянием, но Джейсон, "по крайней мере, должен был сознавать, что неизбежное близится. Дальше вокруг стола сидели: Чен, Никкич и Грейзер, представлявшие соответственно воинов боевых роботов, пехоту и бронестрелков. Наконец, среди присутствующих членов совета можно было отметить Гамильтона Атвила, главу воздушно-космических сил.
Стэн прошептал мне на ухо:
- Может, все не так уж и плохо, как мне казалось. "Эпсилон" сейчас на планете, а Николь - серьезная поддержка. Когда она явится сюда, голосов у нас прибавится.
Мне очень хотелось, чтобы Стэн доверил мне свои подозрения. Я знал, на чем стоит Алпин. Парелла был открытым почитателем клановой системы, а Кармоди и Атвил являлись верными союзниками полковника, но какие взгляды могли иметь остальные, для меня оставалось тайной. Как я мог помочь Блейку, если сам не знал, на кого следует рассчитывать?
Дверь распахнулась, и в зал вошел майор Элсон в сопровождении четырех офицеров рангом пониже, в основном это были пехотинцы.
- А вы что здесь делаете, Элсон? - спросил Стэн.
- Я представляю "Эпсилон", - веско произнес Элсон, привлекая к себе всеобщее внимание. - Полковник Николь и большая часть командного состава полка не могут присутствовать здесь из-за кишечной инфекции. По-видимому, в офицерской столовой произошла какая-то накладка. Как старший среди оставшихся офицеров, согласно принятой традиции, я полностью замещаю старшего командира во всех его правах и обязанностях.
Стэн нахмурился и направил на Волка тяжелый сердитый взгляд, когда тот предложил Элсону занять место за общим столом. Однако Элсон не сел, а, напротив, обошел стол, приближаясь к полковнику. В его руке, протянутой через стол, находился бланк коммюнике с сообщением.
- Полковник Вульф, мне вручили кое-что по дороге.
Волк просмотрел его содержание.
- В шаттле полковника Юкинова неполадки с двигателем. Он до сих пор находится на орбите.
- Что ж, начнем без него, - предложила Фанчер.
- Попали мы в положение, - прошипел мне на ухо Стэн.
Элсон наконец занял свое место, и полковник объявил собрание открытым.
- Со стороны некоторых штабов мы испытываем определенный прессинг, - начал он. - Понимаю ваше беспокойство и нетерпение и даже, можно сказать, разделяю ваши чувства. Единение нам сейчас необходимо как воздух, и надеюсь, что вы присоедините свои голоса к моему выбору второго офицера в командовании.
- Давай, Джеймс, покончим с этим поскорее. Мне еще вечером предстоит заниматься контрактом, - бросил из-за стола Парелла. - Назови свой выбор, а уж мы обсудим.
За столом эхом разнеслись и голоса других членов совета, в целом они соответствовали настроению, выраженному Пареллой. Это было признаком смятения Драгун, вызванного тем, что некоторые из голосов скорее принадлежали кандидатам, чем членам совета.
Полковник поднял руку, призывая к молчанию. Добившись тишины, он произнес:
- Я называю вторым Келли Юкинова. В соответствии со сложившейся ситуацией рассчитываю, что он передаст командование полком "Альфа" своему заместителю и займет должность в моем штабе.
Честно говоря, после недавнего случая на церемонии оглашения Предания, я ожидал, что за этим заявлением последует настоящий взрыв возмущения. Но несколько секунд никто не произнес ни слова, пока не поднялась, Фанчер.
- Вы отвергаете Алпина?
Полковник не отрывал взгляда от стола.
- Я вынужден это сделать.
И тут подал голос Элсон.
- Вы нарушаете свои традиции точно так же, как нарушили традиции клана.
Атвил резко повернул голову в сторону элементала, и лицо его исказил гнев.
- Замолчите!
- Я не могу молчать. Уж очень меня беспокоит сложившаяся ситуация. Глаза-то у меня есть. Что вижу, то и говорю, даже если молчат другие, опасаясь высказать, что накипело на сердце. Действия Джеймса Вульфа напоминают поступки человека, которым окончательно овладела старость. Он уходит от ответственности, перекладывая ее бремя на других. Не отказываясь от власти над Драгунами, он к тому же не уступает места поколению молодых. Вульф опасен для всех и каждого из нас.
Я был потрясен тем, что полковник так ничего и не сказал в свою защиту.
- Он все-таки ваш командир, майор Элсон, - напомнил Никкич.
Элсон не обратил на его слова никакого внимания.
- Совет может действовать. Мнение определяет выбор.
- И не пытайтесь, клановец, - процедил Атвил, - никто не позволит вам устраивать перевыборы Джеймса.
- Возможно, - ответил Элсон. Странная уверенность в его голосе наводила на мысль, что он не придает словам Атвил а особого значения.
- Но мы можем выбирать, - вставил Алпин и тут же бросил взгляд на Элсона, точно вымуштрованный пес, ищущий в глазах хозяина одобрения.
- Пропадет твоя голова, Алпин, - предостерегающе произнес Кармоди.
- Но не моя. - Элсон стоял лицом к полковнику. - Джеймс Вульф, полковник и засидевшийся руководитель Волчьих Драгун, я объявляю тебя непригодным. Ты стар и занимаешь свою должность дольше положенного времени. Ты слаб! Узнай правду и уступи свое место.
Но - поразительно! - Джеймс Вульф по-прежнему не сводил немого взора с поверхности стола.
- Джеймс не уступит тебе своего места, не надейся, - ответил Стэн за полковника.
- В таком случае я перед всем собранием вызываю Джеймса Вульфа на Испытание Места. - Элсон буравил полковника взглядом. - Я уничтожу вас.
- Правила не допускают! - закричал Атвил.
- Допускают, - завопил в ответ Парелла. - Совет может санкционировать любой вызов.
- Только в случае согласия большинства, - не сдавался Атвил.
Фанчер постучала кулаком по столу.
- Я требую голосования.
- Вызов главы совета должен быть одобрен единогласно, - запротестовал Кармоди. Голос Кармоди был едва слышен, словно он уже заранее ожидал, что его не примут в расчет. Вмешалась Фанчер.
- Личный интерес не допускает участия главы совета в голосовании. - Фанчер одарила Кармоди холодной улыбкой. - Как начальник гарнизона Фортеции, вы должны провести голосование при любом запросе члена совета. И я делаю такой запрос.
Кармоди метнул на полковника умоляющий взор, но не получил никакой поддержки. Казалось, Волк полностью ушел в себя, нимало не беспокоясь тем, что происходит вокруг.
С видимой неохотой, пересиливая себя, Кармоди опросил каждого из членов совета по очереди, согласны ли они допустить вызов. И хотя при этом Джеймс Вульф и Элсон не имели права голоса, их присутствие означало, что кворум собрания, необходимый для принятия решения, налицо. Вызов на поединок был неотъемлемой частью жизни клана, и, как я подозреваю, некоторые члены совета чувствовали себя просто обязанными одобрить поединок, несмотря на то, что сами хотели бы решить дело мирным путем. Но слишком много голосов прозвучало за вызов.
Когда проголосовали все до единого, Кармоди спокойно произнес:
- Мой голос ничего не значит для общего счета, нопусть в протоколе будет отмечено, что я не одобряю поединка. Совет позволяет поединок шестью голосами против четырех.
- Итак, решено, - изрек Элсон. - Мы будем сражаться, Джеймс Вульф.
Полковник наконец поднял глаза.
- Вероятно, это и есть выход.
Элсон ухмыльнулся.
- Должен быть. Если вы откажетесь от Испытания, то проиграете. Вы потеряете право на свое место.
- Я уже потерял его, - откликнулся полковник едва слышно.
- Но даже если вы и выиграете это сражение, Элсон, вы не сможете стать во главе Волчьих Драгун, - заметил Стэн. - Вам следовало бы лучше выучить правила. В случае вашей победы совет не может назначить вас руководителем Драгун. Вы еще недостаточно долго носите нашу форму.
- Считайте, что я принял ваши слова к сведению, полковник Блейк. Главное, чему я научился, - ничего не бояться. Данную науку я освоил хорошо. Бросивший вызов не нуждается в месте, из-за которого происходит вызов, в том случае, если у вызывающего есть поручитель. Большое достижение вашего вольнорожденного совета, причем совершенно в духе клана. - Элсон обвел глазами собравшихся за столом. - Я подготовил вызов на имя Алпина Вульфа. Он принадлежит к кровной линии вождя и, стало быть, по вашим правилам, может занять его место. Значит, в случае моей победы Драгунами будет руководить Алпин.
- Глупец, - совершенно спокойным голосом произнес полковник Вульф.
Его внук Алпин ответил на это замечание взглядом, полным неприкрытой ненависти. Элсон же лишь пожал плечами, пропустив слова полковника мимо ушей.
- Я живучий, Джеймс Вульф. Скоро ваше мнение не будет значить ровным счетом ничего. На вас лежит решение, которое вы не можете проигнорировать. Кстати, вы, видимо, предпочтете сражаться с техническим обеспечением, учитывая нашу разницу в телосложении.
- Нет, думаю, это не понадобится.
- Джеймс! - Офицеры, стоявшие рядом с полковником Вульфом, были потрясены. Выйти на рукопашный поединок с Элсоном было равнозначно самоубийству. Меня поразила ужасная мысль, что, может, и вправду именно смерти ищет полковник. С тех пор, как он узнал о гибели Маккензи, огонь оставил его. В кланах старые воины охотно идут навстречу любой подвернувшейся возможности умереть в бою. Может, и Волк видит здесь благоприятный для себя момент?
Полковник медленно отодвинул свое кресло от стола, затем так же неторопливо встал.
- Но я оставляю за собой право на бойца.
Элсон снисходительно усмехнулся.
- Так назовите его. За мной право выбора времени и места Испытания. Временем я выбираю этот час, а местом - этот зал. Чертите Круг Равных.
- Я буду защитником Волка!
Элсон повернул голову к человеку, бросившему вызов. Им оказался Петр Шадд. С лицом хмурым и решительным этот самонадеянный молокосос отступил от стены и встал рядом с Волком. Он бросил взгляд на Элсона через голову Вульфа.
- Если только полковник согласится.
Волк повернулся и посмотрел на Шадда снизу вверх.
- Это же не испытание в сиб-группе, Петр.
Блейк поддержал:
- Раз уж вызов принят, пусть парень сразится, Джеймс. У него больше шансов сбить с ног такого слона.
- Будет все же лучше, если я выйду сам.
- Единство! Тебе что, вправду старость в голову ударила? Элсон - тренированный элементал. Натасканный в клане. Он же тебя на части разнесет!
- Позвольте сразиться Шадду, - подал свой совет и Камерон. К нему присоединились старые Драгуны, объясняя, что Волк не сможет одолеть Элсона. Кармоди предложил отложить Испытание, чтобы дать Волку время выбрать достойного защитника, но Фанчер отвергла это предложение, напомнив, что откладывание поединка наносит урон чести.
Тут снова заговорил Шадд:
- Вы должны позволить мне сразиться за вас, полковник. У меня больше шансов.
- Не совсем то, что мне надо, - отклонил его предложение Волк.
- Лучше него тебе ничего не найти, - настаивал Кармоди.
Волк скрестил руки на груди и опустил голову, видимо принимая решение. Он посмотрел на Шадда.
- Я уверен, что ты хорошо сразишься, Петр, но тебе еще рано умирать. Тем более здесь, а не на поле боя.
- Этому не бывать, сэр. Я выиграю бой для вас.
- Слушай меня, мой мальчик. Все это не стоит твоей жизни.
- Я завалю его.
Волк ответил Шадду улыбкой, но получилась она слабой и печальной.
- Считай, что ты уже готов, - пообещал Шадду Элсон.
Люди Элсона двинулись вперед, чтобы очистить центр комнаты от столов и кресел. Сам Элсон в это время отстегнул портупею и снял китель. Шадд сделал то же самое, пока Кармоди настойчиво что-то нашептывал пареньку на ухо, что только позабавило Элсона. Если старик думает, что научит Шадда каким-то особым приемчикам, которые помогут в схватке с Элсоном, он жестоко ошибается. Время учебы закончилось: только здесь и теперь можно доказать свои знания. Для всего остального времени уже нет.
Драгуны встали кругом, образовав достаточно широкое открытое пространство внутри его. Элсон вступил в круг, но оставался на краю, не двигаясь к центру. Шадд вошел в круг с противоположной стороны. Не было нужды объявлять начало поединка или перечислять правила схватки.
Они начали.
Почти минуту ничего не происходило. Двое мужчин просто кружили один возле другого, выискивая момент, когда противник допустит оплошность или раскроется. Не выдержав, Шадд бросился в атаку первым. Они обменялись ударами, взаимно пробив защиту и изрядно потрепав друг друга. Ссадины, кровоподтеки - ничего особенного в первой стычке не достигается. Как, впрочем, и в последующей.
Элсон выдвинулся в обычную стойку атаки по высоте, готовый в то же время перейти к нижней. Шадд пошел в наступление. Он был неплохо натренирован и быстро реагировал на смену приема. Но все у него получалось стандартно, точно было, вызубрено по книжке.
Элсон позволил ему провести еще одну атаку и на пробу изменил стойку. Шадд отреагировал точно в том же стиле. Элсон сократил расстояние, проверяя силу удара на противнике. Затем отошел, узнав то, что нужно было узнать. Шадд был плотнее Элсона, но не мог использовать свою массу с максимальной эффективностью. Парень, в общем, был что надо, со временем мог стать знаменитостью в области рукопашного боя.
Но времени у него уже не оставалось.
Элсон подскочил ближе, отклоняясь для отвесного кругового удара ногой. Шадд вовремя блокировал правой рукой лодыжку Элсона, ущемляя перехватом, чтобы вести на перелом, как только Элсон попытается выдернуть ее или станет падать. Элсон не сопротивлялся. Вместо этого он перенес весь свой вес в удар, уходя затем в бросок. Оказавшись внизу, он схватил Шадда за лодыжку. Застигнутый врасплох, Шадд потерял равновесие. Этого и ожидал Элсон. Он провел бросок. Подобравшись плотнее, резко развернулся и бросил противника наземь. Парень потерял захват, нога Элсона освободилась, чем и воспользовался элементал, откатившись в сторону ж вскочив на ноги. Он развернулся и снова бросился в атаку. Резко остановившись, Элсон занес ногу для удара вниз. Откатываясь на бок, Шадд успел отвести голову с линии удара. Элсон с силой впечатал ботинок в то, что было простерто под ним. Три пальца Шадда хрустнули под сокрушающим каблуком Элсона. Парень застонал от неожиданной острой боли.
Элсон был уверен, что победа уже не за горами. Он позволил Шадду подняться на ноги, после чего снова атаковал. Элсон менял стойки и направления ударов, что вынуждало Шадда блокировать их поврежденной рукой или принимать сокрушительные удары корпусом. После каждого такого блока на лице Шадда появлялась гримаса боли. После пятого удара движения Шадда замедлились. Боль от ударов Элсона проникала в его тело. После чего Шадд стал двигаться еще медленнее.
Элсон сократил расстояние, сосредоточив удары на слабом месте противника. Один из ударов пришелся в лодыжку, другой - снова по ребрам. Защита Шадда была сокрушена. Элсон заехал кулаком в солнечное сплетение, отчего противник согнулся пополам. Удар локтем по шее свалил его наземь. Шадд хрястнулся подбородком прямо об пол, и кровь плеснула на тяжелые ботинки Элсона.
Увидев, что Шадд разбит наголову, Элсон дал себе секундную передышку - набрать воздуха в легкие. Силы у Петра иссякли, но он еще судорожно пытался подняться, с мужеством, достойным истинного воина. В воздаяние за такую доблесть Элсон нацелил удар ногой в шею Шадда. Парень умрет, как и подобает воину, в битве.
Но силы Шадда иссякли даже раньше, чем рассчитывал соперник, что и подвело Элсона и сорвало скорое умерщвление Шадда. Парень, падая, отклонился, и удар ботинка пришелся ему по плечу, оторвав обмякшее тело от земли, отчего Шадда перебросило на спину. Таким образом, вместо последнего решительного удара соперник был только наказан за попытку уйти от Элсона. Шадд с глухим стоном растянулся на полу.
Элсон заскрипел зубами. Гармония Круга была нарушена, чистота сражения опорочена. Он надвинулся на Шадда, решив покончить быстрым ударом ботинка в горло.
- Стойте!
Элсон не слышал. Визги, вопли, приказы, предупреждения о том, что за пределами Круга поединок не ведется, ничего теперь не значили для него. Осквернить Круг - такое не простится никому. Поэтому он был даже несколько удивлен, обнаружив, что ему заступает дорогу этот заморыш Камерон.
- Бой закончен, - сказал штабист. Голос его срывался от панического страха, но он собрал все свое мужество, чтобы выстоять перед Элсоном. Все же досадно, подумал Элсон, что такой парень вожжается со стариком. Он подает надежды. По неисполненные надежды не стоят ничего, а Камерону никогда не исполнить ничьих надежд, если он сейчас же, немедленно, не уберется с дороги.
- Нет, бой до первой смерти, - хрипел Шадд за спиной своего неуместного заступника, и Элсону остро захотелось поскорее закончить поединок, пока он не успел превратиться в фарс. Убить Камерона - значило только осложнить ситуацию.
- Я прощу тебе это оскорбление чести, если ты сейчас же уберешься с дороги.
- Никогда. Посмотри. - Камерон отступил на полшага и указал рукой вниз.
Элсон посмотрел. Изувеченная рука Шадда лежала за пределами Круга. Кончик одного из пальцев касался пола. Шадд нарушил Круг, избежав смерти ценой своей чести.
- Сайла, - бросил Элсон, отворачиваясь от своего противника.
Волк ушел живым, но это уже не имело значения. Боец Волка поражен, и Элсон выиграл Испытание. Может, так даже и лучше, размышлял Элсон. Потерять дорогу чести - значит, в конце концов, неизбежно потерять и саму честь. Развенчание Волка прошло не так чисто, как хотелось бы Элсону, но он понимал: все это ускорит последующие события. Кому нужен обесчещенный экс-командующий?
А вокруг между тем поднимались восторги и рукоплескания его сторонников.

XXXVIII

Новости об успехе вызова, брошенного верховенству Джеймса Вульфа, были основной темой разговоров в Гарлехе. Драгуны уже знали обо всем, и слухи успели дойти и до отдельных формирований наемников, и до представителей Лордов-Наследников. А вместе со слухами распространялись и совершенно противоречивые мнения по поводу того, что произошло на офицерском совете. Не все соглашались с тем, что вызов, брошенный Элсоном, и последовавшее за ним назначение Алпина главой Волчьих Драгун были делом законным. Однако Джеймс Вульф не сделал никаких публичных заявлений, удалившись в свой загородный особняк в западной части пригорода столицы. Возможно, он просто прятался. Или оплакивал недавнюю смерть сына. Или же, наконец, просто стыдился показываться на глаза тем, кто некогда находился под его властью. Какой бы ни была тут причина, молчание Волка санкционировало случившееся.
Декхан был в смятении: постоянные пересуды, происходившие в различных подразделениях наемников, ничуть не успокаивали его. Казалось, новость о смещении Волка он должен был принять с удовлетворением, но вместо этого Фразер чувствовал себя выбитым из колеи. Гонимый постоянным беспокойством и бессонницей, Декхан решил прогуляться по ночным улицам Гарлеха.
А ночи в столице были неспокойными. Местные жители говорили, что раньше

Предыдущая страница 22 Следующая страница


23 Роберт Черрит

такого не водилось в их городе, естественно, если не иметь в виду небольшие пригородные селения, раскинувшиеся по окраинам, где наемники с других планет устраивали свои разборки. Ночные всполохи то празднеств, то сражений, а порой того и другого всю ночь не давали теперь покоя даже горожанам, населявшим центр столицы. Декхану не по душе было это зрелище. Возможно, Элсон прав. Может быть, Драгуны действительно изменились.
Но то, что видел Декхан, представляло собой далеко не всех Драгун. Часть подразделений находилась далеко, на работе по контракту, только личный состав полка "Бета", в котором служил Декхан, целиком оставался на планете. Он провел не самые легкие часы своей жизни, опасаясь, что придется служить под командованием какого-нибудь выдвиженца, однако их командиром по-прежнему была не так давно вновь назначенная на это место полковник Фанчер. Декхан слышал, что одно время ее отстранили от должности, но почему-то еще в то время, когда делами заправлял Волк, Фанчер была вновь восстановлена в правах. Это оказалось ошибкой Волка. Декхану довелось выслушать ее речь о вчерашних событиях - позиция Фанчер выдавала в ней ярую сторонницу Алпина.
В эту ночь Декхан забрел в парк напротив здания главного штаба, Зала Волка, как его здесь называли. Что ж, скоро ему предстоит именоваться Залом Алпина. Или самолюбие молодого выскочки не простирается столь далеко? Месяц отбрасывал прерывистый свет, скользя между стремительно летящими по небу тучами. Тени выплясывали на приземистых каменных исполинах, на гранях вздымавшихся в небо башен и оттуда стремглав бросались в пропасть забвения, точно мифические лемминги.
Невзирая на все эти махинации в командных структурах, дела Волчьих Драгун шли своим чередом. В окнах некоторых кабинетов еще горел свет. Даже без Джеймса Вульфа Волчьи Драгуны продолжали служить в разных уголках Вселенной, и поддержка штаба была им необходима. Может, в конце концов, дела не так уж плохи. И есть надежда, что все наладится. - Карма свела нас снова.
Декхан сорвался с места и живо присел в тень под стеной, вытаскивая на ходу пистолет. В темноте он не сразу смог различить говорившего, но слышал его тяжелое дыхание, словно этот человек долго бежал. Черная униформа сливалась с тенями ночного города, но Декхан ощущал присутствие постороннего.
Вот появилось неясное пятно света - лицо. Затем еще два пятна, размером поменьше, подтверждавшие, что руки его пусты. И лицо и ладони незнакомца, призывающие ему верить, четко высветились из темноты. Декхан выпрямился, засовывая пистолет в кобуру.
- Миси?
- Хотел бы пожелать тебе доброго вечера, но сомневаюсь, что к месту Декхан-сан.
- Сколько лет мы не обмолвились ни словом, и вот ты начинаешь говорить загадками.
- Извини, Декхан-сан. Я не стал бы вмешиваться в твою жизнь, но произошли события большой важности. Они уже все запланировали. Скоро его убьют.
- О ком ты говоришь?
- Джеймс Вульф не увидит рассвета.
Декхану показалось странным, что он с ходу, без вопросов поверил сказанному Миси. Смерть Джеймса положит конец всем его надеждам на восстановление в правах. Декхан не знал, чей здесь умысел и заговор, да, по чести сказать, его это и не особенно заботило. К тому же он не понимал, почему данный факт должен касаться его, Декхана.
- Почему ты не скажешь ему об этом сам?
- Не могу. - Издалека донеслись крики. Миси секунду смотрел в этом направлении, прислушиваясь. - Нет времени для объяснений. Я должен позаботиться о других. Задача уберечь Волка лежит на тебе, как на Драгуне.
- Я больше не Драгун.
Крики становились все громче. Кто-то приближался из-за дальнего угла здания.
- Ты как-то сказал, что быть Драгуном - все равно что быть самураем, - сказал Миси, понизив голос. - Службу самурая прекращает только смерть. Тебе выпала возможность спасти своего господина от бесчестной смерти.
- Он бросил меня, мой господин.
Миси сделал шаг назад, скрываясь в тени. Несмотря на то, что глаза Декхана привыкли к темноте, он мог теперь различить только лицо.
- Если ты вправду веришь в это, у тебя есть шанс на отмщение. Не делай ничего - и Волк вместе с его семьей погибнет.
После этих слов исчезло и лицо.
Декхан остался в одиночестве, впрочем, ненадолго. Трое охранников, стуча каблуками, бежали по аллее. Один из них заметил Декхана и взял его на прицел, сопроводив свой жест командой не двигаться с места. Декхан не двигался.
- Не то, - бросил воин с сержантскими нашивками, ударив ладонью по вздернутому стволу охранника. - Тот в черном.
- Так, может, он того, переоделся, - просипел расторопный охранник.
- Не успел бы. - Сержант подозрительно покосился на Декхана. - Скажите-ка, гражданин, где это я вас видел?
- Я Декхан Фразер.
- Нет, такого не знаю. А вы что, выискиваете здесь кого-то, да?.. Не видели никого? Может, кто прошмыгнул мимо?
- Да один тип в черном потрусил в сторону озера. Я еще подумал, что для физзарядки вроде бы рановато, но вы же знаете, какие фанатики попадаются в кадровом составе.
- Вот это точно он! - заголосил ретивый охранник и припустил рысцой в названном направлении. Двое других живо последовали за ним. Когда фигура первого уже исчезла за деревьями, сержант прокричал на бегу:
- Будьте примерным гражданином, доложите на пост охраны. Расскажите им все, что видели.
Декхан сначала решил пропустить распоряжение сержанта мимо ушей, но тут ему пришло в голову, что тот мог припомнить его имя. Если не доложить о случившемся, возникнут подозрения. Нехотя Декхан побрел к посту.
Капитан, возглавлявший здесь охрану, носил традиционную эмблему волчьей головы, излюбленную эмблему сторонников нового порядка. И хотя, судя по всему, капитан не видел особой пользы в обстоятельных показаниях Декхана, он провел немало времени за составлением протокола. Пока офицер занимался протоколом, Декхан размышлял над тем, что сообщил ему Миси. Каждый раз, когда он пытался прикинуть возможные последствия этой истории, это нравилось ему все меньше и меньше. Хотел бы он сейчас очутиться где-нибудь подальше от Вала Волка, но сбежать, не дожидаясь, пока капитан отпустит его, - только осложнить свое положение.
В то время как Декхан дожидался, когда капитан закончит, Гамильтон Атвил выходил из лифта. Проходя по коридору к выходу, он почувствовал на себе взгляд со стороны поста охраны. При виде Декхана лицо Атвила расплылось в улыбке.
- Декхан? Что вы здесь делаете?
- Вопрос, который с таким же успехом я мог бы адресовать и вам, Хэм. - Декхан произнес это шутливым тоном, однако в глазах Атвила что-то изменилось.
- Вы ведь не под арестом, не так ли?
Мотнув головой, Декхан отвечал:
- Просто докладываю о каком-то лазутчике.
- Лазутчик. - Атвил нахмурился, вид у него стал задумчивым. Когда Атвил заговорил, голос его повысился до такой степени, что никому из находившихся поблизости не надо было прислушиваться. - Сколько времени мы не общались! Если найдете время для встречи, поставлю пиво.
Вот так. Просто приглашение - комар носу не подточит, но, учитывая сложившиеся обстоятельства, Декхан подозревал здесь нечто большее. По-прежнему находясь в сомнениях, как поступить с тем, что взвалил на него Миси, Декхан вдруг понял, что слишком мало знает о том, что произошло. Хэм был его старым приятелем, к тому же высоко залетевшим в командные структуры Драгун. Декхану представилась возможность лучше разузнать о сложившемся на данный момент соотношении сил. - Немного времени найдется. Если я не вернусь к рассвету, Дженнет забеспокоится.
- Не хотелось бы стать причиной осложнений между вами. Вы вместе прошли уже огонь, воду и медные трубы, как говорится.
Забросив руку Декхану за плечо, Атвил повел его в глубь зала. Когда капитан попробовал возразить, Атвил сказал:
- Тут все в порядке, капитан. Драгун Фразер - ветеран. Я ручаюсь за него.
- Вы подпишете ему пропуск?
- Да, конечно, подпишу. - Атвил небрежным росчерком поставил свою подпись на бланке, который подал ему офицер, и с явным нетерпением стал ждать, пока капитан оформлял все необходимые документы. Прикрепив к нагрудному карману пластиковый ярлычок с удостоверением личности, Декхан позволил Ат-вилу провести себя в кафетерий. Они оказались там чуть ли не единственными посетителями. Помещение пустовало в это позднее время. Когда они взяли пиво, Атвил выбрал столик подальше от остальных немногих полуночных гостей.
Как только они сели, Атвил мигом посерьезнел:
- Какой позиции придерживаешься ты в правопреемстве?
- Я вышел из Драгун, Хэм. Забыл?
- Тот, кто стал Драгуном, остается им навсегда.
- Кое-кто меня уже лечил по этому поводу не далее как сегодняшней ночью, Хэм.
- Вероятно, тот самый лазутчик?
- А что ты знаешь об этом?
- Знать ничего не знаю, но питаю надежду, что ты мне все расскажешь.
- Против Волка заговор. Его собираются убить.
Атвил откинулся на спинку стула, бутылка болталась в его опустившейся руке, и ее содержимое грозило вот-вот выплеснуться на пол.
- Ты уверен в том, что сейчас сказал?
- Приятель, сообщивший мне это, был настроен серьезнее некуда.
- И ты замешан в этом деле?
- Стал бы я тогда говорить с тобой? Атвил улыбнулся, мягко и печально.
- Теперь я просто ничего не понимаю. Слишком много стало вокруг двуликих, слишком много для старого боевого коня. - Он глотнул из своей бутылки. - Когда?
- До наступления утра.
- Времени остается немного. Пойдешь со мной к Кармоди? Расскажешь ему все, что знаешь?
- Я знаю не так уж много.
- Нам пригодятся любые сведения. Поможешь нам? Ради старой дружбы, ради былых времен? Жар пробежал под кожей Декхана.
- Я пойду к Кармоди.
- Вот уж не думал, что они зашли так далеко, - сказал Кармоди, выслушав историю до конца. И что показательно - он сразу поверил всему рассказу Декхана, не подкрепленному никакими доводами, - от первого до последнего слова. - Теперь все ясно. Вот зачем они услали корпус охраны на учения. И как я сразу не догадался, старый дурак! Все предусмотрели, все, до мелочей.
- Но ведь здесь, в казармах, остается еще взвод охраны, не считая регулярных подразделений сил безопасности.
Кармоди кивнул.
- Но Элсон назначил расчет элементалов якобы для охраны особняка Волка. Считается, что это боевое обеспечение на случай мятежа. Они не пропустят нас.
- Элементалы в бронекостюмах?
- Нет. Сейчас это было бы слишком вызывающе. Даже для Элсона.
- Тогда мы их и спрашивать не станем, - воодушевился Атвил. - Пять элементалов не выстоят против целого взвода.
- И что потом, Хэм? Что мы будем делать, когда проникнем туда?
- Вытащим Волка.
- Получается просто, но на деле все гораздо сложнее. Куда ему потом деваться?
Декхан посмотрел на часы.
- Если мы собираемся делать что-то, то следует поторопиться.
- Ты прав. Мы решим, что делать дальше, когда доберемся до этого "дальше". Может, у Джеймса появятся какие-нибудь идеи.

Ночь уже таяла в смутном свете предрассветной поры, когда тяжелый транспорт на воздушной подушке с шумом прокатился по улице, направляясь к апартаментам семьи Волка. Он вполне мог сойти за обычный грузовик, везущий продукты с ферм на прилавки магазинов "Дары полей и водоемов", но на самом деле хранил в своем широком кузове нечто совсем иное. Будь на улице посветлее - и можно было бы без особого труда различить, что даже намалеванные наспех рекламные надписи на кузове не могут скрыть суровых очертаний военной техники.
Декхан сидел в кабине рядом с прыщеватым парнем, считавшимся лучшим водителем транспорта на воздушной подушке во всем корпусе охраны. Атвил в это время находился в другом месте, подготавливая то, что могло им понадобиться в случае, если все пойдет по разработанному плану. Из наушников Декхана доносился рокот двигателя транспорта, в котором ехал полковник Кармоди. Взвод мотопехоты уже приближался к особняку Волка. Декхан на секунду разомкнул контакт, чтобы увериться, что лишь рев двух грузовиков разносится по предрассветным улицам.
Кармоди был со взводом корпуса охраны. Никто другой просто не смог бы вытащить их из казарм и убедить выйти против элементалов, охранявших особняк Волка.
Когда же встреча произошла, судя по доносившимся по рации разглагольствованиям полковника, на элементалов вид транспорта с пехотой произвел должное впечатление. Но доводы Кармоди несколько изменились, когда перед ним предстал командир элементалов.
Декхан обратился к видеоэкрану на панели и стал щелкать тумблерами и вращать рукоятки, пока наконец не настроился на канал Кармоди. Видеообзор охватывал участок возле ворот особняка так, что Декхан мог видеть и слышать все, словно сам находился рядом. Кармоди был занят разговором с командиром элементалов. Внезапно полковник осекся и навострил уши. Затем посмотрел через плечо в сторону центра города.
Декхан мучительно ясно осознал случившееся. В шлемофон полковника поступило сообщение от одного из постов, которые они расставили по всем окрестным дорогам. Убийцы были уже на пути к дому Волка.
Реакция полковника, должно быть, произвела должное впечатление и на командира элементалов. Он стал отдавать приказы своему расчету.
- Плохи наши дела, - сказал Декхан водителю. - Загоняй грузовик в ворота.
- Я не получал такого приказа, - воспротивился парень. - Мы должны ждать сигнала полковника Кармоди.
Декхан огрел его кулаком по плечу.
- Загоняй, тебе говорят!
Картина на экране изменилась, как только двигатель злобно взревел, набирая обороты. Грузовик ринулся по небольшой улочкб, где был до сих пор искусно укрыт, и на всей скорости устремился к особняку.
Кармоди, заметив их приближение, крикнул:
- Пусковую установку - на ворота!
Как только пусковой расчет выпрыгнул из первого транспорта, командир элементалов немедленно отреагировал. Он врезал Кармоди ребром ладони по горлу и бросился в сторону в поисках укрытия, но скорости ему все-таки не хватило. Следом за ним взвыла ракета, железные ворота охватило огнем, а элементала отбросило как игрушку.
Одну створку ворот смело начисто, другая шатко провисла, когда грузовик протаранил ворота. Элементалы открыли огонь по охранникам, которые отвечали столь же беспорядочным рассеянным огнем. На ходу Декхан мельком отметил, что Кармоди неловко упал, когда грузовик пробился сквозь клубы дыма и осколков и ворвался во двор, хлопнув уцелевшей створкой ворот. Звякнуло железо покореженного бампера, но водитель справился с управлением и загнал транспорт во двор.
Грузовик взревел во всю свою мощь и прорвался сквозь заградительный огонь у ворот. Так как само здание особняка находилось достаточно далеко от дороги, пешим солдатам потребовалось бы некоторое время, чтобы достичь его. Грузовик же пересек этот участок земли, напоминающий растительностью парк, в несколько секунд. Транспорт замедлил ход, преодолевая небольшую возвышенность, и водитель выжал скорость на последнем повороте к дому. Вынужденный маневр - машину, ворвавшуюся на территорию на полной скорости, могли принять за врага. Лопасти двигателя затихли до легкого урчания к тому времени, как водитель тормознул у газона, разбитого возле дома.
Волк поджидал на крыльце. За ним в открытом дверном проеме маячил Джошуа, в руках его так и плясал ствол ручного лазера. Паренек представлял в настоящий момент большую опасность для самого себя, чем для любого налетчика. Его мать, очевидно, придерживалась того же мнения - она появилась рядом с сыном и отобрала оружие. Мариша примкнула к Волку в тот момент, как грузовик замер - лопасти его шуршали на холостом ходу.
Декхан заметил, что Волк удивился, увидев, кто спрыгивает с грузовика на землю.
- Что это, Декхан: освобождение или покушение? - спросил он.
- И то и другое, - загадочно отвечал Декхан. - Но я с теми, кому больше по душе первое.
- И кто же на другой стороне?
- Думаю, вам лучше знать.
Успокоенная тем, что никакой экстренной угрозы не предвидится, остальная часть семейства выплеснула на крыльцо, обступив небольшую группу беседующих. Декхан проигнорировал их расспросы и говорил только с Волком.
- Против вас заговор. Покушение запланировано на сегодняшнюю ночь.
Волк обвел взглядом сереющее небо.
- Не так много осталось ее, этой ночи.
- Совершенно верно.
- Зачем, зачем кого-то убивать? - всплеснула руками Катерина. - Разве мы кого-нибудь трогаем? Разве мы не можем просто так остаться, никому не мешая?
- Мы-то можем, - оборвала ее Мариша, - мы, но не Джеймс.
- Но почему же? - простонала Катерина.
- Потому что, хочет он того или нет, Джеймс слишком опасен для своих врагов. Опасен как человек, вокруг которого могут собраться силы. - Лицо Мариши при этих словах помрачнело. - А вокруг мертвеца собираться не станут.
Катерина, казалось, была потрясена словами Мариши.
- Вы все время говорите об убийстве! Декхан хмыкнул.
- Не думаю, что они именно так представляют текущие события. Вероятно, все это - не более чем необходимая предосторожность в борьбе за силу и власть. Разве называется убийством то, что вы совершаете на ваших Испытаниях? Как насчет этого, Волк? Ведь выступи вы против Элсона в том поединке, он наверняка убил бы вас еще тогда. Нет - значит, сделает это сейчас. И какая, в самом деле, разница?
- Разница достаточная, хотя бы уже потому, что это повлечет за собой некоторые проблемы для него, - спокойно ответил Волк.
- Только в том случае, если сам он не станет единственным свидетелем того, что случится, - заметила Мариша.
- Тоже верно, - со вздохом согласился Волк. - Может, еще не поздно попытаться вернуть все на свои места.
Жесткие раскаты взрывов донеслись от ворот, чему предшествовала усиливающаяся перестрелка.
- Вы уже не сможете выбирать, если останетесь здесь хоть ненадолго. Волк согласно кивнул.
- Забирайтесь все в транспорт. Прибрежная дорога выведет нас на магистраль в направлении космопорта.
Без лишних разговоров все семейство в спешном порядке стало загружаться в транспорт. От одного особенно сильного взрыва Катерина вздрогнула так, что чуть не слетела с последней ступеньки, Рашель вовремя схватила ее за руку. Декхан захлопнул дверцы грузового отсека и занял свое место. Грузовик с воем устремился прочь от особняка. Волк отдавал распоряжения через окошко в перегородке, отделявшей кабину от грузового отсека.
Путь к космопорту оказался напряженным, хотя им не повстречалось по дороге ни застав, ни засад. На подступах к космопорту были расставлены солдаты в формах корпуса охраны с винтовками наперевес. Они приветственно махали руками, пропуская транспорт. Гамильтон Атвил и Брайен Камерон уже стояли у пассажирского трапа, когда грузовик на воздушной подушке с шумом вылетел на взлетную полосу.
- Сердечно рад видеть вас, полковник, - приветствовал Атвил своего командира, который выбирался из кузова грузовика. - Мы уже стали беспокоиться, когда получили известие, что полковник Кармоди сражен в бою.
Глаза Волка вспыхнули.
- Что ж, еще одна зарубка на память.
Камерон помогал женщинам выбираться из грузовика, в то время как Вульф разговаривал с Атвилом. Багажа с ними никакого не было - так что экипажу корабля работы не нашлось. Они заспешили к трапу, возглавив двинувшееся туда же семейство Волка. Камерон перекинулся с Атвилом несколькими словами, и полковник воздушно-космических сил направился через взлетную полосу к поджидавшему его джипу на воздушной подушке. Гигантский шаттл стал издавать шипение и грохот - команда готовилась к запуску корабля. Последний из членов команды нетерпеливо переминался у трапа, поджидая, когда наконец Волку заблагорассудится подняться на борт.
Полковник протянул Декхану руку.
- Благодарю вас.
Словно не заметив протянутой руки, Декхан отрезал:
- Я не нуждаюсь в ваших благодарностях.
- Ну что ж, в любом случае вы их получили. Ценю то, что было вами сделано.
Декхану стало как-то не по себе. Он, не мог взглянуть Волку в глаза. Уставившись куда-то вдаль, он спросил:
- И куда же вы теперь направляетесь?
- По ту сторону гор.

Предыдущая страница 23 Следующая страница


Волчья стая 24

- А почему не дальше?
- Бегство ничего не решит.
- Он придет за вами.
- Что ж, добро пожаловать. - Волк улыбнулся точно такой же улыбкой, какую Декхан хранил в памяти вот уже столько лет. Внезапно он почувствовал какое-то странное, неуместное даже в его положении чувство вины за все, что выпало на долю Волка.
- А то - давайте с нами, а? Нам скоро понадобятся хорошие воины, - предложил Вульф.
- Я не могу оставить Дженнет.
С верхних ступеней трапа подал голос Камерон:
- Полковник, с поста у ворот докладывают об обстреле.
Волк нахмурился.
- Нет времени забрать ее, Декхан. Мы можем послать Дженнет сообщение, и она присоединится к нам позже.
- А если они перехватят это сообщение? Нет уж, спасибо, полковник. Я должен сам присмотреть за ней.
- Ну, а я не могу оставить Маришу. Так что удачи тебе, Декхан!
Повернувшись к Волку спиной, Декхан запрыгнул в грузовик и приказал обеспокоенному водителю трогать с места. Пыль взметнулась по сторонам, когда лопасти транспорта взревели во всю мощь, и эта же пыль осыпалась на Волка, который взбегал по трапу вверх. Декхан не оглядывался. Водитель объехал громаду шаттла и рванул вперед - подальше от перестрелки у главных ворот. Они направились прямиком к ангару, где их поджидали обмундирование и паспорта техов. Пока они переодевались, "Атаман" выходил на орбиту.

XXXIX

Когда полковник Атвил разбудил меня и, ничего не объясняя, велел ехать в космопорт, я был скорее раздосадован, чем встревожен. Срочный сбор было принято объявлять только во время учений. Мне снилась моя сиб-группа, и, вероятно, я оставался наполовину в уверенности, что эти незапланированные учения являются продолжением моего сна. В таком состоянии я пребывал, пока не достиг космопорта, где моим глазам представилась лихорадочная активность. Только тогда до меня дошло: случилось действительно что-то серьезное. Краткая инструкция полковника Атвила объяснила мне положение дел.
Я был слишком занят некоторое время после старта корабля. По затем главным образом валял дурака благодаря тому, что мы не выходили в эфир, поэтому у меня появилось время для размышлений. Сперва я просто радовался тому, что Волк наконец-то решил нанести ответный удар. Однако, прослушивая эфир, я наткнулся на весьма интересные сообщения. Интересными они были уже хотя бы потому, что не содержали ни слова правды, - хорошее продолжение удачно начатого дела. Получалось так, что рядом с фамильным особняком Волка взорвался участок газопровода, что и повлекло за собой потери в рядах сил безопасности. Публику заверяли, что никто из граждан - включая, естественно, и самого Джеймса Вульфа - не пострадал. А насчет каких-то там перестрелок, выпущенных ракет и чьего-то бегства не было и намека. Я почувствовал уверенность, что настоящие новости передавались по лазерной связи, наверняка кодовым шифром, поэтому были мне недоступны. "Атаман" летел от рассвета, огненной линией прорезая себе путь по низкой орбите, счастливо уходя прочь от дня, что уже брезжил в Гарлехе. Меня воодушевило то обстоятельство, что нашему полету никто не помешал. Пи один воздушно-космический истребитель не поднялся со стороны космопорта и не спустился с орбиты нам навстречу. "Атаман" нес на себе мощное вооружение, однако стайка истребителей или несколько шаттлов могли с успехом атаковать его. Мы были слишком легкой, слишком уязвимой целью, повиснув в небе всего с двумя истребителями сопровождения.
Я страстно желал очутиться на земле, где всегда можно найти прикрытие от вражеских сил. Броней и вооружением боевой робот во многом, уступает шаттлу, зато когда ты в машине - все в твоих руках. А находясь на борту корабля, волей-неволей приходится препоручать свою судьбу чужому мастерству и чужой удаче. Планы полковника Вульфа тогда еще оставались неясными для меня. Я знал, где мы должны высадиться - в учебном центре по ту сторону гор. Если все пройдет как надо, скоро мы получим разрешение на посадку от подразделений корпуса охраны, которые там базируются. У Волка имелась вполне обоснованная уверенность, что прием нам будет оказан дружеский. Узурпаторы выслали часть сил корпуса охраны по другую сторону горного хребта, чтобы предотвратить их участие в делах, которые сейчас там творились. Даже если нас не встретят с распростертыми объятиями, мы все равно приземлимся. Часть охраны наверняка осталась верной прежней власти. Если же нам действительно будут рады, то вместе мы должны проложить путь к победе. А там, внизу, что-то творилось, несомненно. Но что? После того, как мы упрочим свое положение в Форте, тогда, и появится шанс выяснить это.

Рассвет принес не те новости, которых ждали в Зале Волка, однако Элсон принял их хладнокровно. Уж слишком хорошо, на диво удачно все складывалось в соответствии с его замыслом до сих пор. Рано или поздно все равно что-то должно было сорваться, правда, он надеялся, что этот срыв произойдет по менее важному пункту плана.
Семеро коммандос, на которых делалась ставка в этой части игры, считались отборными пехотинцами из Волчьих Драгун. Ребята были что надо, здоровяки, хотя и не из элементалов. Но и у самых лучших коммандос случается неудача, особенно когда наталкиваешься на обстрел вместо запланированного приближения тихой сапой.
Где-то произошла утечка информации, и приверженцам Вульфа был дан сигнал тревоги. И они расшевелились быстрее, чем мог ожидать от них Элсон. У Вульфа появилось время. Что ж, на этот раз ему удалось уйти из капкана.
Источник утечки должен быть выяснен и устранен, но нет причин наказывать коммандос, даже суровым словом или просто по дисциплинарной линии. Не их вина в том, что Элсон разочарован неудачей. По крайней мере, им удалось вывести из игры одного из сторонников Волка. Гибель Кармоди облегчит дальнейшую изоляцию остатков сил корпуса охраны, остающихся в Гарлехе. В свое время из их рядов будут выделены самые дальновидные и переведены в действующие части Драгун, прямиком на поля сражений.
Однако есть и более важные вещи, требующие первостепенного выполнения. Злсон отдал приказ захватить казармы корпуса охраны. Группа захвата, возглавляемая Фанчер, без особого труда овладеет ситуацией на месте; превосходящие силы боевых роботов усмирят престарелых вояк, лишенных командира, и новичков из учебных частей - сражения не потребуется.
- Несанкционированное движение в секторе Шампань, - доложил адъютант.
Элсон наклонился, высматривая сектор на голограмме.
Несмотря на то, что новости были засекречены, слухи о бегстве Волка продолжали распространяться. Сражение, которое, по расчетам Элсона, должно было завершиться с исходом ночи, вероятно, становилось началом чего-то более серьезного.

Город по-прежнему пребывал в относительном спокойствии.
Космопорт находился теперь слишком далеко. Декхан не видел, продолжается ли там сражение. В утренней сводке новостей ничего не сообщалось по этому поводу.
Первые ранние пассажиры уже должны держать свой путь в столицу из отдаленного пригорода. И некоторые из них будут проезжать мимо разбитых вдребезги ворот особняка Волка. Что они подумают? Придет ли им в голову мысль о том, что здесь произошло предрассветной порой?
Раскинувшийся внизу город, казалось, был еще погружен в спячку, словно подушку, тесно обнимая мечту о мирном бытии. Но все это было иллюзией, которой, чего греха таить, тешился и он. Он размышлял, сколько же еще крови прольется в этот день. Желудок отвергал пищу при виде одного только небольшого красного пятнышка в ночи.
Где-то севернее башни, из которой он наблюдал за городом, слух Декхана уловил знакомые тяжеловесные шаги.
Боевые роботы.
Звено из четырех машин двигалось к центру города: две тяжелые и пара средних машин шли в походном ритме. Достигнув парка, они растянулись в линию. Это не походило на нападение - они запросто могли атаковать напролом, круша на своем пути небольшие деревья и парковые сооружения. Разделившись, набрав равное расстояние между машинами, боевые роботы приблизились к Залу Волка и замерли неподалеку. Декхан находился слишком далеко, чтобы разглядеть, нет ли перед ними противника. Если водители машин на стороне Элсона, то они должны повернуть свои боевые роботы в противоположную сторону.
Декхан несколько минут наблюдал за неподвижными громадами. Он обдумывал, стоит ли разбудить Дженнет, но не хотелось рассказывать ей о событиях минувшей ночи. Дженнет непременно захочет идти на помощь Волку, а ему предстоит отговаривать ее от этого. Декхану хотелось отложить предстоящую сцену, насколько это возможно.
Серия вспышек сверкнула перед Залом Волка. Похоже, начался обстрел, однако боевые роботы не реагировали. Вспышки участились. Теперь можно было с уверенностью назвать это обстрелом. Причем достаточно оживленным. Неподвижность машин могла означать только одно - то, что их водители высадились. У Декхана возникли подозрения, что никому из них уже не суждено снова занять свое место за штурвалом. Он оторвался от окна и пошел будить Дженнет.

Линия оперативной командной связи загудела, привлекая внимание Миси. Он дотянулся до кнопки и нажал ее. На экране возник код источника, подтверждая, что это те самые позывные, которых он и ожидал.
Началось!
- Отвечать не будешь? - Киемаса сейчас выглядел старше своих лет, черные круги усталости под глазами и вынужденная сутулость словно отняли у него все, что придавало этому человеку вид цветущей молодости. Однако молодому воину удалось поспать побольше, чем Миси...
- Йие, - откликнулся Миси. - Слова, которые дошли до меня, никакого значения уже не имеют. Я знаю содержание послания. Теперь я должен уйти.
- Значит, ты уже принял решение?
Что ж, пусть его действия послужат ответом. Миси встал. Сняв со спинки стула плащ, он перебросил его через плечо. Киемаса тоже поднялся.
- Вы должны еще раз подумать, Миси-сама.
- Я храню верность моему новому повелителю. А ему нужны воины. Ты что, хочешь, чтобы я нарушил данное мною слово?
Киемаса сник, очевидно, озадаченный такой постановкой вопроса.
- Настоящий господин - это Волк. И ему нужны воины.
Уже готовый к подобным возражениям, Миси отвечал:
- Если Волк собирает армию, он уже одним этим идет вразрез с законами Драгун.
- Он сам полноправный господин, и законы в его руках, - запротестовал Киемаса.
- Он проиграл Испытание.
- Но они же все подстроили. Испытание не имело смысла.
- А наши традиции - тоже не имеют смысла?
- Нет, это совсем другое дело...
- Тогда почему ты так мало думаешь о них?
Киемаса был рассержен и растерян одновременно. Посверкав глазами, окаймленными следами усталости, он наконец сказал:
- Вы должны пойти с нами. Вы здесь по той же причине, что и мы. Мы пришли сюда вместе.
- Если это единственная причина, то все вы глупцы, и даже хуже, чем глупцы. - Медленными шагами обходя сына своего учителя, Миси продолжал: - Ты должен делать то же, что и я. Следуй велениям своей чести.
Он оставил Киемасу одного. Тот так и замер посреди комнаты, уставившись в пол.

XL

Мы сошли по трапу, разгоряченные и готовые ко всему, бодро утаптывая грунт, в то время как пыль, поднятая посадкой "Атамана", еще не успела осесть на землю. Нас насчитывалось всего четверо - не было времени укомплектовать шаттл полностью, не поднимая при этом тревоги. Все, что у нас имелось, - только боевые роботы, остававшиеся на борту со времени памятного путешествия в Империю Драконис. Я находился в ведущей машине, Грант Линковски управлял "Стрельцом" полковника. "Победитель" Ганса Ворделя и "Сорвиголова" Франшетт отставали от нас всего на несколько секунд. И нам четверым предстояло встретиться с силами целого полка корпуса охраны, включавшего в себя мотострелков и бронепехоту.
Поскольку мы не попали под обстрел на выходе из грузового отсека, я возымел некоторую надежду, что данное нам разрешение на приземление не было попыткой заманить Волка в очередную западню. В отдалении, сквозь облака осыпающейся пыли, проступала выстроившаяся рядами боевая колонна. Стрелка усилителя моего воодушевления, можно сказать, подскочила на пару делений вверх, и я испустил тяжкий вздох облегчения. Подполковник Джо Гарсиа, заместитель Кармоди, возвышался на башне своего "Роммеля". Полковник Эдна Гразье, шеф оперативного бронеподразделения, стояла рядом. Если это была ловушка, то они наверняка предусмотрительно захлопнули бы люки.
И только притормозив своего "Локи", я заметил, что охлаждающий жилет работает во всю свою мощь. Только тут до меня дошло, насколько я был взвинчен.
Я сделал запрос по лазерной связи, договариваясь насчет размещения штаба полковника. Не успело пройти и часа, как штабники были собраны в командном трейлере Гарсиа, где и выслушали его разъяснения.
Почти непрерывно контактируя со своим боссом, Гарсиа уже подозревал, что случилось что-то неладное. Он привел войска в состояние боеготовности, как только потерял связь с Кармоди. Гарсиа терялся в догадках, не зная, что за этим последует, и поэтому наше прибытие тоже стало для него сюрпризом. Он, естественно, решил принять меры безопасности: отсюда эти выстроенные войска. Дослушав до конца наш рассказ о бегстве Волка и его соратников, а также о гибели Кармоди, Гарсиа уже не сомневался в своей позиции.
- Полковник Вульф, может, мы и вправду всего лишь жалкая свора неудачников, не оправдавших чужих надежд, новичков и сибов, но мы остаемся с вами. Нет чести в убийце. Видно, я ничего не понял из рассказа об Испытании, но, думаю, у вас при этом что-то было на уме. Похоже, я прав, полковник? Верно, вы хотели выкурить крыс из их логова так, чтобы всем стало видно их предательство. Не так ли, полковник?
- Вы меня переоцениваете, Джо.
- Раз так, я должен быть первым, полковник.
- Я сделаю все, что смогу, чтобы оправдать ваше доверие.
- Насчет этого я и не беспокоюсь, полковник.
- Благодарю, Джо. Я ценю это. И в скором времени сделаю еще многое, чтобы заслужить столь высокое мнение о себе. - На секунду в трейлере повисло неловкое молчание, затем полковник продолжил: - Однако прошлое мертво, и то же самое ожидает нас, если мы не выйдем из штопора. В случае, если мы завладеем центром оперативного командования, мы сможем для начала показать этим выскочкам, кто на самом деле правит Драгунами.
Полковник и офицеры корпуса охраны проследовали к комплексу учебного центра на поезде в сопровождении эскорта. Мы двинулись на боевых роботах прямиком по пересеченной местности, поэтому прибыли к месту назначения раньше, и путь наш оказался короче, чем если бы мы шли по рельсовому полотну или шоссе, что огибали узкими полосами северный горный массив. Да и за поездом мы не могли идти в любом случае.
В пути мне удалось установить связь с командным центром посредством систем связи, которыми располагал мой "Локи". Таким образом, я совершил значительный скачок в своей работе адъютанта. Я ввел картографические данные в компьютер, и теперь они ждали Волка по месту прибытия.
Командный центр полигона Тетсухары не располагал многочисленными техническими ухищрениями главного центра в Зале Волка, зато намного превосходил возможности "Атамана". Преимущества космического пространства с его безотносительностью к массе давали моему "Локи" более надежную опору и предусматривали большие возможности для подвижности. Вмонтированная снизу сенсорная система обеспечивала надежное прикрытие, но только в планетарных пределах. Когда прерывалась связь, система эта не могла действовать с полной отдачей, оставляя дыры в радиусе слежения, что серьезно беспокоило меня. А при отсутствии спутниковой связи мы были к тому же ограничены пространством, на котором следовало контролировать боевые силы. Мы могли бы, если как следует постараться, расставить систему радиовешек, чтобы свести к минимуму мертвые зоны в коммуникации. Подобные системы имели некоторые преимущества: лазерные передатчики и оптические кабельные системы были не так уязвимы для перехвата. Когда я утряс свои дела с центром оперативного командования, Гразье обратила внимание на выкладку данных по карте.
- И это все? - Вид у нее был, надо сказать, растерянный. - А что случилось с Юкиновым?
- По всей видимости, он до сих пор находится на Ингерзолле с остатками полка "Альфа", - ответил ей Волк.
Мы уже выяснили к тому времени, что Келли Юкинов на самом деле никогда не находился на пути к Фортеции вопреки сообщению по внутренней связи, согласно которому он будто бы спешил принять участие в том роковом совещании. Не было сомнений в том, что Юкинов оставался верен полковнику Вульфу, и сообщение о его прибытии оказалось не более чем ловушкой, средством убедить Волка, что его сторонники будут составлять на совете большинство. Эту фальшивку запустила капитан Швадош. Я по-прежнему оставался в неведении: в самом деле Волк клюнул на этот крючок или у него были свои причины не переносить совещание на другой день. Может, прав Гарсиа, предполагая, что Волк все запланировал заранее? Джеймс Вульф не отрекался от возможности подобного хода, но равным образом и не подтверждал ее. И какими бы ни были планы полковника, совет состоялся, Вульф был смещен, а все мы вследствие этого находились в Форте.
- "Альфа" может принять нашу сторону, - сказал Волк, - но она далеко. С тех пор как мы отрезаны от гиперимпульсных генераторов, нам нельзя выйти с ними на связь. И даже если это произойдет, ситуация на Краймонде делает невероятным их своевременное прибытие сюда.
- А сообщения с Краймонда не могут оказаться также сфальсифицированными? - поинтересовался Гарсиа.
- Могут, - ответил я, - но это маловероятно. Средства массовой информации Великого Кагала сообщают о присутствии кланов, а это означает, что там действительно идет сражение.
- Так что на "Альфу" нам рассчитывать не приходится, - хмуро подытожила Гразье.
- Зато никто не станет использовать их против нас. Не только "Альфа", но и прочие силы Драгун за пределами планеты в данный момент участвуют в боевых операциях. Таким образом, в ближайшее время они выключены из игры. Мы имеем право рассчитывать только на силы, находящиеся здесь, на территории Форта. С ними мы должны действовать против войск Алпина на остальной части планеты.
- И на орбите, - мрачно добавил Гарсиа.
- А вот тут мы еще посмотрим, как сложатся обстоятельства, - обронил Волк.
- То есть?
- Пока мы добирались сюда, Хэм Атвил со своим пилотом поднялись на дальние участки орбиты. Там они навестили экипажи законсервированного космического флота. В планы Хэма входило объяснить им сложившуюся ситуацию. По всей видимости, он был уверен, что если и не переманит их на нашу сторону, то, по крайней мере, уговорит держаться в стороне. Кажется, ему уже удалось достичь некоторого успеха. Капитан Чандра сделала сообщение. Она объявила, что корабли будут сохранять нейтралитет при любом конфликте. Станция Гоби и прочие активы орбиты и дальнего космоса точно так же обещали соблюдать нейтралитет.
- Включая спутники? - живо поинтересовалась Гразье.
- Да. Все орбитальные сканеры останутся в стороне. Чандра заявила, что они уничтожат или выведут из строя любой спутник, который будет использован для несанкционированной передачи информации. Такая формулировка выключит из игры все воздушно-космические активы, размещенные в пространстве в данный момент. Как заявила Чандра, она настоятельно советует всем спорщикам, вступившим в конфликт, свести к минимуму ущерб, который может быть причинен пространственным средствам связи.
- А чем сейчас занимается Хэм? - спросила Ситен Марсель. Как капитан "Атамана", она входила в командную группу Атвила.
- А ничем. Как соучастника его задержали на время, пока конфликт не будет исчерпан. До этого времени Чандра приняла командование воздушно-космическими силами. - Волк пожал плечами.
- Получается так, что капитан флота играет ведущую роль в иерархии воздушно-космических сил Драгун, какая сторона ни пришла бы к власти.
- Значит, они пытаются ограничить конфликт поверхностью планеты, - предположил Гарсиа.
- Вы неверно поняли, - вмешалась Марсель. - Ничего не было сказано о высадке или постороннем вмешательстве. И что характерно - ни слова о боевых действиях в пределах атмосферы планеты. Я права, полковник Вульф?
- Совершенно верно. Поэтому мы должны быть готовы к появлению шаттлов и воздушно-космических истребителей на трансорбитальных траекториях.
- Но бомбардировка с космических кораблей при этом исключается? - попытался уточнить Гарсиа.
- Бомбардировка не исключается, если капитан флота заметит перевес одной из сторон. В таком случае она может нарушить нейтралитет в пользу победителя, - разъяснил Волк. - Но это проблема будущего. А пока нас больше должны беспокоить проблемы настоящего. На Фортеции базируется основная часть личного состава трех полков. Все подразделения полков "Бета" и "Гамма" находятся на месте и подчиняются приказам своих командиров. Думаю, с уверенностью можно предсказать, что полки "Бета" и "Гамма" будут твердо стоять за Алпина.

Предыдущая страница 24 Следующая страница


25 Роберт Черрит

- А как насчет "Эпсилона"? - поинтересовалась Гразье. Но ее обескураженный вид показывал, что она заранее не надеется на благоприятный ответ.
- Только половина личного состава "Эпсилона" находится на планете, - вмешался я в разговор, - однако отстранение полковника Николь от участия в последнем совете офицеров наводит на мысль, что она вместе со всем командным составом полка стоит за Волка.
- Это офицеры, Камерон, - заметила Гразье. - А как солдаты?
- Драгуны обучаются группами и комплектуются по совместимости. В соответствии с этим выдвигаются и лидеры - каждый из них характеризует собой группу. Каждый из полков, таким образом, имеет свою специфику. Новоприбывший офицер старается соответствовать особенностям подразделения, в котором ему приходится проходить службу, если, конечно, он хочет сохранить верность и уважение своих подчиненных. В результате воины стремятся следовать мнениям своих лидеров в той же мере, как и подчиняться их приказам.
Мне показалось, будто я прочел присутствующим лекцию, и кислый взгляд Гразье подтвердил мое предположение.
- Думаю, нам известно, на чем стоит пехота "Эпсилона", так как это люди Элсона. Полковник, как вы думаете, остальная часть "Эпсилона" примет вашу сторону? - спросила она.
- Если смогут. - Не было необходимости указывать на то обстоятельство, что "Эпсилон", точно так же, как "Бета" и "Гамма", оставался в сложном положении. Одному полку, сохранившему верность прежнему командиру, непросто идти против двух - приверженцев нового порядка.
- Если Элсон еще не устранил Николь тем же способом, которым пытался убрать полковника, - уточнил Гарсиа.
- Вряд ли он это сделал, - покачал головой полковник. - Подобное убийство хорошо проходит под прикрытием ночи, а сейчас пока еще светло. Такую акцию не обставишь наспех, а бесчестья на свою голову он не допустит.
- Значит, нам надо связаться с Николь, - воодушевилась Гразье.
- Как только нам удастся это сделать, - согласился полковник. - Других подразделений боевых роботов на планете нет, кроме нескольких учебных групп в корпусе охраны. Как уже сказал Брайен, боевые подразделения по существу однородны, однако корпус охраны, скорее всего, представляет собой смесь совершенно разных элементов. Джо, какой будет ваша оценка? Чего в лучшем случае мы должны ожидать от корпуса охраны?
Гарсиа слегка смутился оттого, что в этот момент все взгляды устремились на него. Он медленно провел ладонью по волосам и закончил поглаживанием в области шеи.
- Да, вот именно - смесь. А с ней тем, кто у власти, управиться легче всего. Я уже говорил, что корпус охраны больше не является единым целым, чем он, по существу, должен быть. Мы получаем не так много информации, однако, похоже, большая часть подразделений, из тех, что еще не высланы, держится за Алпина, как за узаконенного лидера Драгун. Если Алпин со своими дружками решит направить оставшуюся часть корпуса охраны сюда, чтобы прочистить мозги сторонникам прежнего порядка, они быстро разочаруются. Правда, у нас было несколько случаев дезертирства. К тому моменту, как я принял в эфире сообщение о вашем прибытии, десятая и двенадцатая бригады из роты викингов, а также три или четыре из сиб-групп выдвинулись из места расположения и направились к комплексу Крепости. У нас есть основания предполагать, что они придерживаются противоположных взглядов. Вот так. А это - четверть всех боевых роботов.
- Крепость, - пробормотал я намеренно несколько вопросительным тоном. - Мне попадалось такое название на карте, но бывать там ни разу не приходилось.
- Район полевых учений, - пояснила Гразье. - Он приспособлен для отработки сценариев нападений извне. Если они заберутся в Крепость, черта с два их оттуда выкуришь.
- Брайен, у нас еще есть связь с Крепостью по командной линии? - спросил полковник Вульф.
Я проверил.
- Компьютер по-прежнему пропускает наши пароли, сэр.
- Прекрасно. Отдай приказ на закрытие, приоритет на альфа-омега-омега-три. Так мы, по крайней мере, перекроем им доступ к арсеналу и прекратим эти детские игры. Если они так хотят удержать Крепость, пусть себе удерживают.
- И все-таки это твердый орешек, - заметила Гразье.
- В лучшем случае они просто засядут там. Если Элсон не доверял им настолько, чтобы оставить в Гарлехе, он, скорее всего, не станет доверять и их боевой поддержке.
- А может, они ему просто не нужны, - предположил Гарсиа. - Полковник, мы можем рассчитывать на какую-нибудь помощь со стороны?
Одновременно с утвердительным кивком Волка я ответил:
- Согласно последним сводкам, полк "Дельта" и батальон "Дзета" серьезно заняты в боевых операциях. Чтобы примкнуть к нам, им придется расторгнуть контракт. Полковник Паксон всегда был твердым сторонником полковника Вульфа, как и Джемисон. Однако доклад Паксона наводит на мысль, что он не станет расторгать контракт самовольно, так что о "Дельте" можно забыть. То же самое можно предполагать в отношении Джемисона. Он вынужден будет поступить согласно традициям "Дзеты", если даже решит вернуться домой.
- Это следует только приветствовать; мы сможем воспользоваться огневой поддержкой "Дзеты". Штурмовой батальон боевых роботов придется не по вкусу этим шкодникам. А если "Дзета" расторгнет контракт, у Паксона на хватит бойцов, чтобы завершить программу. Может, это склонит его к расторжению контракта, - предположил Гразье. - С другой стороны, правительство Великого Кагала может и так отпустить их, если ты попросишь, Джеймс. Мы останемся в долгу перед правительством, это так, зато с "Дельтой" и "Дзетой" у нас хватит сил, чтобы усмирить бунтовщиков.
Волк покачал головой.
- Мы не можем позволить себе залезать в долги, тем более Великому Кагалу. Они и так уже намекали, что мы им изрядно задолжали. Если примем от них помощь, то закончим тем же, чем кончили Всадники.
Одно упоминание о Всадниках произвело впечатление на старую гвардию Драгун. Всадники были прекрасными воинами, наследниками доблестей древней Звездной Лиги, доблестей, которые со временем растворились в военной организации Дома Дэвиона. Официально они по-прежнему считались наемниками, но их контракт затянулся настолько, что, похоже, стал вечным и односторонним. Полковник Вульф всеми силами боролся за независимость Драгун, за то, чтобы уберечь их от подобного самовластия со стороны. Казалось, даже угрозу полного, расформирования и разложения Драгун он снес бы легче, чем превращение Драгун в наемное соединение, находящееся под контролем одного из Домов, как это произошло со Всадниками.
- Верно, - согласилась Гразье. - Стало быть, на них рассчитывать не приходится. А как насчет батальона "Паучья Сеть"? Это же парни Мака. Они не примкнут к нам?
- В ближайшие дни нет надежды связаться с ними, - вставил я. - За последнюю неделю все донесения проходили через капитана Швадош. Заместителем Маккензи оставался Джон Клейвелл, ярый противник клановцев, но месяц назад он был ранен. Следующим в командном составе по старшинству был Греммер, принятый из Клана Рыси. Так что вопрос о верности этого батальона остается невыясненным. Не следует упускать из виду и тот факт, что Алпин - сын Маккензи, родовая верность может быть воспринята непредсказуемо. Единственная вещь, известная нам в отношении батальона "Паучья Сеть", - это то, что мы не знаем, где они находятся в данный момент.
- Может, Элсон уже отозвал их? - предположила Гразье.
- Стэнфорду Блейку уже было бы об этом известно, - заметила Марсель.
Я одарил ее суровым взглядом. Конечно, я не Стэн, это мне известно, но я вообще-то и не офицер разведки.
- Стэн снабдил полковника Вульфа всей имеющейся в его распоряжении информацией перед нашим отбытием из Гарлеха. Швадош в течение нескольких месяцев делала все возможное, чтобы сорвать все его операции. Будь Влейк здесь, он рассказал бы вам то же самое.
- А где он сейчас?
- Хотел бы я знать, - откликнулся полковник. - Он настоял на своем решении остаться в столице. Стэн сказал, что в Гарлехе он будет полезней.
- Шпион в стане врага? Ведь всем известно, что он ваш человек, Джеймс. Сбор информации? Все, что ему удастся раздобыть, - это пулю. - Гразье тяжело вздохнула. - Эх... А я так к нему привязалась.
Полковник устремил сердитый взгляд на Гразье, которая, казалось, в этот момент ничего не замечала. Однако это заметил Гарсиа и тут же попытался разогнать тучи.
- Ну, а как насчет куритсу, полковник? - бодро заговорил он. - Уж они-то не преминут присоединиться к нам, не так ли?
- Некоторые. Но как боевая сила - это настоящий джокер в нашей игре. Так как их еще не прикрепили к частям, они, скорее всего, выжидают. Это самое мудрое решение, которое только можно принять в их ситуации.
Сигнал срочного вызова по системе командной связи перекрыл шум двигателей. Я тут же огласил сообщение.
- Полковник, командный центр докладывает: неопознанный шаттл пересек Оранжевый сектор.
Рука Волка пробежала по клавишам панели настольной электронной карты-компьютера, и прежнее изображение растворилось, сменившись картой континента. Оранжевый сектор, один из закодированных под четыре цвета районов Форта, начинаясь от полигона Тетсухары, широким клином простирался к востоку. Поверхность там была в основном каменистая, почти полностью необработанная. Дальше земли уходили склонами к морю, превращаясь в пустыню, которую пересекали горные хребты. Горы врезались в море, образуя постоянно изменяющийся лабиринт островов. Оранжевый сектор представлял собой неблагоприятное место для начала атаки со стороны, по крайней мере для нанесения главного удара. Отсюда было куда труднее наладить связь, чем из остальных трех секторов.
- Вектор, - распорядился полковник.
- Идет с севера, затем отклоняется на запад, - откликнулся я, на ходу сверяясь с данными на экране карты. - Затем движется вдоль горной цепи и исчезает из пределов видимости.
- Разведчик? - предположила Марсель.
- Нег, - заявил я с уверенностью, которой в избытке снабдило меня новое сообщение. - Многочисленные контакты с поверхностью по нисходящим векторам. Надо направить туда боевых роботов, оценить пару-тройку этих незнакомцев.
- Собирайте звенья, - распорядился Вульф. - Джо, половину бронетехники сформировать во второй эшелон. Остальные вместе с пехотой - в состояние боеготовности. Постараемся встретить их до того, как они организуются.

XLI

Элсон сидел, не сводя взгляда с голограммы, в которой вращался зеленый шар, который именовался Фортецией. Больший из континентов ушел из поля зрения, когда на его место вплыло широкое Аргиозеанское море. Затем понемногу стал выползать на свет малый континент. Элсон затребовал по компьютеру дислокацию сил. Голубые точки, вспыхивавшие на поверхности сферы, отмечали размещение верных Алпину сил. Появлялись и точки других цветов: красные обозначали сторонников Вульфа, а желтые - тех, кто еще не сделал свой выбор, колеблясь, какую из сторон поддержать в борьбе за управление Волчьими Драгунами.
Сражение еще только началось, напомнил он себе. Очередные фазы могут последовать, как только Джеймс Вульф предпримет ответные действия. Алпину недолго суждено простоять у штурвала.
Глупый, самоуверенный молокосос!
Алпин титуловал себя ни много ни мало, как Ханом Волчьих Драгун. Обожавший до, безумия все, что имело отношение к кланам, паренек, верно, воображал, что титул принесет ему больше популярности среди кланов-цев. Тем самым он проигнорировал чувства тех, кто оказался на его стороне по другим причинам, не испытывая особой привязанности к кланам. И теперь многие были оскорблены в своих чувствах, причем как раз в то время, когда Алпину в любой момент могла понадобиться вся поддержка, на которую он рассчитывал.
Сюда же помимо воли оказался втянутым и сам Элсон после того, как Алпин внезапно сделал заявление по средствам массовой информации о возрождении места ильХана, которое останется за Элсоном. Конечно, возвращение к клановым формам правления было похвальной тенденцией. Последним ильХаном Драгун был Джошуа Вульф, один из первых Драгун. После гибели Джошуа Волк упразднил титул ильХана, объединив в себе власть двоих, и это стало первым открытым отступлением Драгун от наследия.
Несвоевременные преобразования структур власти - не первая ошибка Алпина. Неудачи катились за ним следом со времени сорвавшегося покушения на Джеймса Вульфа. Запаниковавший Алпин приказал силам безопасности открыть огонь по Патрику Чену и бойцам его звена, когда те вылезли из своих боевых роботов. Ошибочный шаг! Ворчливый старикан был главой оперативных действий боевых роботов и потенциальным союзником, поскольку открыто исповедовал путь чести. Чена можно было уболтать, представив дело так, что будущее несет в себе оживление клановой организации по типу клана внутри структуры Драгун и для пользы их же самих. Все-таки у Элсона оставалась возможность преподнести случившееся так, будто Чена и его воинов атаковал самонадеянный Алпин. Пусть поверят не все, но открыто отвергать такую версию никто не станет.
Затем, бессознательно подражая планам самого Элсона, Алпин сделал неуклюжее и суетливо состряпанное объявление о реставрации привилегий Хана. Элсон отказался поддержать эти тщетные потуги, которые были не к месту и не ко времени, что совершенно сбило с толку Алпина, ослабив его и без того хилую хватку у кормила власти. Элсон не был к этому еще готов. Он не был готов выдвинуться на первый план, когда неизвестно, каким образом может сложиться соотношение сил. Он рад был приветствовать возвращение настоящей клановой структуры власти, но такое решение повлечет за собой враждебное отношение той части Драгун, чья преданность новому порядку еще не окрепла и оставалась пока под сомнением.
Простучав пальцами по клавишам и набрав код полка "Эпсилон", Элсон просмотрел данные, которые тут же изменили цвет некоторых из точек с голубого на желтый. Несколько рот боевых роботов и групп огневой поддержки вспыхнули на глобусе красным цветом.
Элсон размышлял над тем, как развиваются события, а пестревший разноцветными огоньками шар продолжал вращаться, вынося в поле его зрения Форт. От внимания Элсона не укрылось, что небольшой континент, постепенно уплывавший от него, был представлен в основном голубым и желтым цветами, Форт же оставался главным образом желтым, с небольшими пятнами красного и редкими разрозненными вкраплениями голубого. Конечно, большая часть подразделений, обозначенных желтым цветом, принадлежала корпусу охраны и в отношении боеспособности намного уступала строевым частям, но только последний олух мог не принимать их в расчет. Если они выступят на стороне Вульфа, сражение предстоит серьезное. А этот проклятый нейтралитет, принятый капитаном флота, не дает возможности выяснить симпатии большинства подразделений корпуса охраны. Чем скорее Элсон начнет действовать, тем яснее станет обстановка.
Дверь распахнулась, впуская в кабинет рабочий шум командного центра.
- В чем дело? - раздраженно бросил Элсон, не отрывая глаз от экрана.
- Вызывает "Дельта", сэр. Куритсу выдвинулись из своего расположения в секторе Прованс. Они следуют в сопровождении конвоя боевых роботов.
Что ж, гости незваные, но он был готов к их приходу.
- Они открыли огонь?
- Нег, шестьсот сорок третий взвод корпуса охраны встретил их во всеоружии. Они решили отступить.
- Приготовьте большой экран. Я буду через минуту.
Он ожидал выпада со стороны куритсу. А вот сопровождение - это уже интересно, хотя там могли быть те, кто ушел под прикрытием боевых роботов. Семьи - дело ясное, Куритсу опостылело гостеприимство Драгун. Только вот куда они подались: домой или к Вульфу?
Нельзя не учитывать возможности того, что они решили примкнуть к Вульфу. Джеймс Вульф экипировал куритсу боевой техникой Драгун, вероятно, в виде некоего залога их верности. Однако машины являлись собственностью Драгун, а не Вульфа. И куритсу нельзя отпускать, пока они не сдадут своего снаряжения.
Широкими шагами Элсон проследовал в зал оперативного отдела. Большая голограмма уже была подготовлена. С первого взгляда он оценил количество боевых роботов в колонне. Он обошел вокруг голограммы и приблизился к приземистому куритсу. Как всегда, этот невысокий человек ничем не выразил ни малейшего смущения при виде громады, какой должен был предстать в его глазах Элсон. Замечательная, хотя, надо сказать, и несколько раздражающая черта характера.
- Ну, Нокетсуна, это - твой клан, так что же они - делают?
- Уходят, - прозвучал ответ.
Элсон не мог удовлетвориться таким ответом.
- Сражаться на стороне Вульфа? - уточнил он. Повернув к Элсону свое бесстрастное лицо, Нокетсуна произнес:
- Волк по вашему закону считается мятежником. Куритсу презирают мятежников. Нарушившие веление долга становятся изгоями.
- И они уже стали изгоями, воут?
- Некоторые станут их так называть, - вежливо, но как-то неясно отвечал куритсу.
- Значит, ты считаешь, что они собрались перебежать к Волку?
- Я не могу знать, что у них на уме.
Фанчер обошла голограмму, присоединяясь к ним.
- Если мы задержим их шаттлы, Змеи никуда не денутся.
- Не советую этого делать, - произнес Нокетсуна. - Корабли принадлежат им. Я уверен, что, если что-то случится, они обратят свое оружие против вас. Начав битву за корабли, вы заставите вступить в бой наземные силы.
С гримасой досады Фанчер сказала:
- Шаттлы - слишком лакомый кусок, чтобы позволить себе упустить его, Элсон. Если нам удастся взять их, мы увеличим силы, имеющиеся в нашем распоряжении. Мы сможем десантировать в первом эшелоне еще целый батальон. Пошлите за кораблями группу коммандос, Змеи не станут вступать в сражение, когда увидят, что остались на мели,
- Не советую этого делать, - повторил Нокетсуна.
Элсон пошарил взглядом по залу центра, пока наконец ему не попался на глаза майор Шон Эрих Кейвин, командир седьмой бригады Коммандос. Подозвав его, Элсон изложил майору ситуацию. Поразмыслив, Кейвин заявил:
- Это возможно, но нам понадобятся командные коды, чтобы закрыть доступ к вооружению и взять контроль над компьютерами.
Элсон повернулся к куритсу.
- Нокетсуна, у тебя ведь есть доступ, воут?
- Да.
- Ты можешь дать эти коды, воут?
- Да.
- Так дай их нам!
- Как прикажете.
Слова Нокетсуны прозвучали услужливо, но вид его явно свидетельствовал о непокорности. Впрочем, это все равно не имело значения. Куритсу не осмелится дать ложные коды.
- Кейвин, высылайте своих Коммандос в космопорт, пусть будут наготове. Я направлю пару расчетов элементалов для прикрытия. - Элсон отдал еще несколько более пространных распоряжений и затем сказал: - Нокетсуна, ты отправляешься со мной. Я хочу поговорить с твоими приятелями - куритсу.

XLII

Залп из лазерного орудия грохнул позади джипа на воздушной подушке и врезался в здание, извергнув клубы дыма и хлестнув по борту машины каменной шрапнелью. Один из осколков взрезал щеку Элсона. Он нажал на газ, выводя джип из-под обстрела, ведущегося с боевых роботов.
- Что происходит? Что сказал этот парень перед тем, как смылся?
- Он сказал, что шаттлы атаковали.
Элсон выругался. Кто-то не вовремя проявил инициативу, и Элсон догадывался, кто мог это сделать. Уж слишком неспокойно вела себя Фанчер.
- Я предупреждал вас, - произнес Нокетсуна.
- И оказался прав. Я запомню это.
Элсон пустил джип вдоль по улице, выжимая из него всю скорость, на которую была способна машина. У первого из боевых роботов куритсу не много займет времени, чтобы обогнуть угол здания, которое они оставили позади. К счастью, улица была недостаточно широка, чтобы гигантские машины могли двигаться двумя рядами; им приходилось ограничиваться обстрелом с передней машины. Боевой робот, появившийся в зеркале заднего обзора, - "Молот Войны" - как раз и был той самой машиной, что открыла огонь. Это был только выстрел из лазера, но может произойти и кое-что похуже: уклониться от управляемой ракеты будет намного сложнее. Заметив слабую вспышку элементов подзарядки в черной глубине направленного на него сопла, Элсон круто вывернул баранку. Отрубив лопасти по правому борту, он дал двигателю выплеснуть залп сжатого воздуха по левому. Правый борт пропахал тротуар, взметнув целый фонтан искр и чуть не вытряхнув при этом из машины обоих пассажиров.
Волна голубого сияния с треском разорвалась перед машиной, едва не накрыв их вместе с джипом. Элсон снова запустил двигатель на полную мощь и рванул вперед. Пули прощелкали следом, когда джип уже почти достиг спасительного поворота на боковую улицу. Очередь из крупнокалиберного пулемета взорвала асфальт у заднего бампера. Элсон утопил акселератор, словно добиваясь от своей машины, чтобы она в скорости превзошла пулемет. Металл кузова заскрежетал, встретив первое попадание, когда они наконец скрылись за поворотом.
Пытаться уйти по улицам города было делом рискованным, но выбора у Элсона не оставалось. Ему нужна была скорость, только она могла спасти его сейчас, вывести из-под обстрела куритсу. Легкий джип на воздушной подушке не имел вооружения, и поэтому занимать оборону или завязывать перестрелку было бессмысленно. Нокетсуна доложил об обстреле с "Молота" и отрубил рацию.
Элсон решил направиться в космопорт. У него был шанс достичь космопорта раньше, чем тяжелый "Молот Войны" успеет стереть его с лица земли. Даже

Предыдущая страница 25 Следующая страница


Волчья стая 26

светоэлементы, раз уж ведущий куритсу решил пользоваться именно ими, окажутся не так проворны, как его джип.
Сейчас любая инициатива, любое преимущество, как и любая секунда, имеют свою цену - он во что бы то ни стало должен восстановить контроль над ситуацией. Взрывы донеслись до его слуха еще до того, как джип выехал на дорогу, ведущую к космопорту. Будка у ворот пустовала, а сами ворота были распахнуты настежь - заходи кто желает! Второпях Элсон чуть не разбил джип о ворота, и одну из створок смело, она обрушилась на будку за воротами. Когда вдали уже показались макушки шаттлов куритсу, ровные ряды складов и ангаров, он чуть сбавил ход, отыскивая безопасное место для остановки. Элсон вырулил в открытый ангар и тормознул почти у противоположных дверей. Нокетсуна последовал за ним, когда тот выпрыгнул и бросился к окну. Произошло то, чего он и опасался. Элементалов оттеснили огнем с шаттлов, на бетонной полосе лежали несколько трупов коммандос. Пять элементалов в составе расчета карабкались вверх по корпусу шаттла класса "Сфера". Позиция делала их неуязвимыми для пушек корабля, а его корпус укрывал от обстрела с трех соседних шаттлов куритсу. Элементалы уже находились на пути, который мог привести к захвату хотя бы одного из кораблей.
Однако попытка их, похоже, становилась напрасной. По прибытии боевых роботов куритсу элементалам несдобровать.
Элсон поискал глазами второй расчет и, обнаружив его под укрытием разваленной взрывом стены, бросился наперерез через взлетную полосу. Присев рядом с одним из бронированных воинов, он приказал ему открыть бронекостюм. По вмонтированной в нем рации Элсон связался с центром оперативного командования. Он чертыхнулся, услышав, что Фанчер распорядилась привести в состояние боеготовности полк "Бета". Два батальона уже двигались в направлении космопорта, а третий столкнулся с главной колонной бронетехники куритсу. Элсон тут же отменил приказ. Через несколько секунд с ним на связь вышла сама Фанчер.
- Вы хоть понимаете, что делаете? - раздался в головном телефоне ее голос, который срывался на визг.
- Спасаю наши активы, полковник Фанчер. Нам не нужна напрасная трата боевых роботов в бессмысленном сражении. Сохранить космопорт сейчас гораздо важнее, чем остановить куритсу, куда бы, черт побери, им ни вздумалось лететь. Завязывать здесь бой - значит обречь на провал все наши планы.
- Значит, вы так и позволите им уйти?
- Ут.
- А если они переметнутся к Волку?
- Значит, они переметнутся навстречу собственной смерти.

XLIII

Внутри боевого робота всегда рядом находится твой страх. Не сразу вспоминаешь о его существовании, но бывают моменты, когда не можешь думать ни о чем другом - только о нем. Однако думай не думай, а твой страх всегда рядом, и леденит желудок не хуже охлажденного жилета.
Конечно, боевой робот - самая замечательная военная машина, которую когда-либо изобрел человек, но и он по-своему уязвим, особенно когда сталкивается на поле сражения с другим боевым роботом. Чтобы стать воином, ты должен долгое время обучаться на тренажерах, пройти тяжелую школу боя, пока не преуспеешь на избранном тобой поприще, однако противник может оказаться опытнее тебя. Преимущества в снаряжении, мастерство и отвага увеличивают твои шансы на успех, но и это не очень-то спасает. Временами все зависит только от удачи, и каким бы опытным воином ты ни был, она всегда может изменить.
Размышления о том, была ли удача сегодня на моей стороне, ничем не могли мне помочь в тот момент, когда машины нашей боевой группы выдвинулись из центра боевого командования. Я был на "Омнисе", Франшетт досталась одна из наших новинок, Ганс и Грант гарцевали на продвинутых моделях классических изобретений, зато техи, конструировавшие остальные боевые роботы нашей группы, в данном случае оказались явно не на высоте. Мы еще не знали, с кем предстоит столкнуться, однако техи противника, вероятно, могли бы похвастаться чем-нибудь более добротным. Да и числом противник намного превосходил нас. Мы располагали всего лишь четырьмя недоукомплектованными звеньями да ротой подкрепления, в то время как силы предполагаемого противника могли превышать наши почти вдвое.
Я знал цену собственной сноровке и опыту, и мои преимущества сейчас не особенно меня радовали. Еще нескольким ребятам наглей группы довелось побывать на поле боя, но это был лишь общий первый опыт совместных действий в самостоятельной боевой группе. Те же, с кем нам предстояло встретиться, наверняка были старыми вояками: зеленых воинов редко берут в орбитальные десанты. Но если мы и отставали в снаряжении и мастерстве, то уж в отношении отваги могли бы потягаться с кем угодно. Наши бойцы знали, на что идут, и не колебались ни секунды.
Ганс и Франшетт приняли командование двумя звеньями и отошли далеко на левый фланг. Мы с Грантом двинулись в авангарде, возглавив два оставшихся звена. Двумя из машин в составе наших звеньев управляли ветераны, однако им пришлось оседлать "Хамелеонов". "Хамелеон" - это учебный боевой робот, изобретенный с расчетом на проведение боя с различными противниками и располагающий обширным арсеналом оружия. "Хамелеон" относился к классу средних боевых роботов, но внешне распознать это не всегда просто. Дело в том, что он был оборудован специальной системой бронепластин, позволяющих "Хамелеону" имитировать машину другого класса. Этому же способствовали и различные электронные устройства, маскирующие машину для локации. Поэтому "Хамелеон" в соответствии со своим названием мог изображать из себя вовсе не то, чем являлся на самом деле. Наши "Хамелеоны" маскировались под тяжелую технику - мы постарались выглядеть как можно внушительнее. Я страстно желал в это время одного - чтобы они оправдали свой внешний вид в сражении: "Хамелеоны" вообще-то не рассчитаны на продолжительные походы.
Несколько опередив Гранта благодаря способностям моей машины, я как бы стал во главе небольшого отряда. Когда канал связи с оперативным центром стал мало-помалу затухать, мой невидимый попутчик схватил меня за шары - это те самые небольшие штучки, подвешенные под животом, где, как вы уже знаете, помещается центр страха. Дурно, ах, как дурно становится, когда начинаешь беспокоиться за собственную шкуру.
Наши боевые роботы между тем пожирали километр за километром. Вследствие более высокой проходимости боевой техники мы вскоре зналительно опередили бронеподразделения корпуса охраны. Но как раз это меня не очень беспокоило. По нашим расчетам, силы противника были рассеяны на достаточно большом расстоянии друг от друга, так что нам не придется столкнуться со всеми разом. К тому же они наверняка, как и мы, испытывали дефицит информации о местности и поэтому будут вынуждены произвести рекогносцировку, что сделает их силы еще более разрозненными. Если нам случится влипнуть в тяжелую ситуацию, Ганс придет на помощь с фланга. Если же ситуация окажется совсем уж серьезной, удар примет на себя наша броня.
В эфире мне так и не удалось перехватить ни одного сообщения по оперативной линии высадившихся боевых роботов. Поэтому оставалась еще надежда; что это только разведчики и, стало быть, в основном, если не все, легкие машины. Если общий тоннаж техники с обеих сторон окажется равным, то численность будет меньшим из их преимуществ. Молчание в эфире еще раз подтверждало, что перед нами враги, - друзья давно подали бы голос.
Мы уже около четверти часа продвигались в Ганновазианском высокогорье, когда Джереми с "Грифона" доложил:
- Неопознанный объект, босс. Щелчок по левому флангу. Это где-то ниже. Может двое, я не уверен. Слишком много железа в этих камнях.
- У кого есть подтверждения? - Утвердительных ответов не последовало. - Джереми, есть признаки мобильности неопознанного объекта?
- Нет.
- Значит, продолжаем движение.
В горах со всех сторон слышался скрежет металла. Вряд ли это могли быть формирования противника: мы находились на порядочном расстоянии от места их высадки. Кроме того, враг должен был отреагировать на наше присутствие. Я надеялся, что окажусь прав и Джереми просто запаниковал.
Через двадцать минут Джереми доложил о новых неопознанных объектах, но в этот раз в голосе его появилась уверенность. Пять боевых роботов двинулись на перехват предполагаемого противника. Как только они очистили склон, я включил усилитель визуальной идентификации и почувствовал, что у меня свело желудок.
Приближавшиеся к нам боевые роботы были окрашены в черный цвет с красной обводкой. На каждой машине красовалась эмблема - черный паук на белой паутине. Батальон "Паучья Сеть". И они шли нам навстречу, не выходя на связь в эфире.
Слабость, появившаяся у меня в области живота, была вызвана не тем, что подразделение, которым когда-то командовал Маккензи Вульф, было явно враждебно настроено по отношению к нам, и не тем, что две из их машин были "Омнисами", хотя и этого было вполне достаточно, чтобы мой страх восторжествовал. Тут, скорее, были мотивы личного порядка - в батальоне "Паучья Сеть" служила Мэв. Что, если она и была в одном из боевых роботов звена, что сейчас приближалось к нам?
Я ввел все идентификационные характеристики предполагаемых противников в свой оперативный компьютер, программируя их как цели для поражения. Мой "Локи" предупредил меня сигналом, когда первый из боевых роботов вступил в зону для предполагаемой атаки ракетами дальнего действия. В нашей группе только "Стрелец" Гранта и "Грифон" Джереми имели РДД, но "Омнисы" на стороне противника тоже могли потягаться с нами по этому виду вооружения. Я с минуты на минуту ожидал, что они откроют огонь, однако напрасно. Противник выжидал.
- Набрать дистанцию, - распорядился я, притормаживая. Отступив за линию дальней атаки, я оставил звено на этом же расстоянии. Грант последовал моему примеру, обе наши платформы РДД заняли оборонительную позицию, готовые отреагировать на первый выпад противника. Привела ли наша реакция воинов батальона "Паучья Сеть" в замешательство, или им просто пришлось не по душе такое начало, я не знал. Однако они сдвинулись с места - правда, в обратную сторону, набирая скорость.
Может быть, они засекли Ганса и остальную часть группы, что сейчас невидимо обходила их с правого фланга?
- Двинулись вперед, - приказал я. Отступить, даже не попробовав ввязаться в бой, - без единого выстрела - любопытно, слишком даже любопытно, чтобы не выяснить до конца, в нем же тут дело.
Мы оттеснили их еще глубже в ущелье; ближайший вектор атаки приходился сейчас на Ганса и его звеньевых. Мои опасения насчет возможной западни утихли, но не рассеялись окончательно. Высокие плоские холмы и узкие проходы в разъеденных ветрами скалах оставляли более чем достаточно места для засады и предостаточно тупиков и слепых проходов, где нас можно было запереть и преспокойно перестрелять. Я сверился с картами и продвижением остальной части группы. Вскоре Ганс должен был пересечь путь отступающих боевых роботов. Если нам удастся припереть их в угол, мы можем получить от этих вояк кое-какие сведения.
Если, конечно, они станут играть по общим правилам и, что называется, не перевернут стол в последний момент.
Шорох, подобный отдаленным раскатам грома, эхом прокатился по скудной каменистой пустыне. Словно по сигналу, черные машины, изменив порядок своего рассеянного строя, стали собираться под сенью высокой кручи, где развернулись к нам лицом.
Со стороны ущелья появилась целая орава черных машин. Я отдал приказ развернуться, и на этом же канале меня оборвал вопль Джереми, который, видите ли, обнаружил, что нас окружают неопознанные объекты. Сейчас нас обступило не меньше двух десятков боевых роботов. Возможно, здесь были все десантировавшиеся машины в полном составе, хотя я не был уверен. Они почему-то не открывали огонь, хотя один-единственный залп с их стороны опустошил бы наши ряды. По каналу оперативной связи прорезался голос.
- Добро пожаловать в нашу паутину, ребята. Ганса можете не дожидаться. Ущелье, в которое он направился, выходит к нам в тыл, не более того, так что пока ему ничего не светит. Здесь нас никто не побеспокоит, и есть время поговорить. Если нам не придется по душе ваш ответ, то вы больше не увидите своих друзей.
Я сразу узнал этот голос, хотя не слышал его уже несколько месяцев, если не считать моих сновидений.
- Мэв, это ты...
- Привет, Брайен. - Казалось, она не была удивлена, но и не очень чтоб обрадована. - А где Волк?
Для меня радость нашей встречи в такой обстановке тоже стояла под сомнении.
- Его "Стрелец" находится у меня за спиной.
- Это я и сама вижу, только Волка там нет.
- Почему ты так уверена в этом?
Последовала пауза, словно она подыскивала удачный ответ. А может, просто разозлилась. Я уже ждал момента, когда на орудиях ее боевого робота начнут подниматься защитные крышки. Когда наконец раздался ее ответ, голос Мэв казался спокойным и даже миролюбивым.
- Волк не стал бы так вести машину. Так где же он?
Хотел бы я ей ответить. Хотел бы, чтобы она была на нашей стороне. Но не мог ради каких-то личных привязанностей подставлять Волка. Пока я не узнаю позицию Мэв и ее соратников, ни за что не доверю ей сведений о местонахождении полковника Вульфа. Мы попали в чертовски опасное положение. Проглотив сухой ком в пересохшем, горле, я выдавил:
- Где-то неподалеку... гуляет.
Она засмеялась.
- Браво, Брайен, очень предусмотрительно. Интересно, а будешь ли ты столь же осторожен, если я скажу, что мы явились сюда, чтобы сражаться за него?
- А вы в самом деле прилетели для этого?
- Ясно, на вопросы отвечаем вопросами. Долго же ты терся около Стэна Блейка, раз так крепко усвоил его манеры. Кстати, а он тоже с Волком?
- Полковник Блейк остался в Совете.
- Шпионит?
Ее тон стал уж совсем располагающим, словно мы просто встретились здесь, в ущелье, дружески побеседовать. Сдержанность остальных боевых роботов черной масти только подтверждала такое предположение. Я решил рискнуть и ответил искренне:
- Мы не знаем, что с ним случилось.
- Похоже, дела обстоят совсем гнусно?
Ответа на подобный вопрос явно не требовалось.
- Так вы пришли сражаться за полковника?
- Может быть.
- Значит, это не я, а ты у нас самая осторожная и предусмотрительная, - ответил я уколом на укол.
- На то есть причины. Нам не сообщили о гибели Маккензи, и от Волка тоже не поступало до сих пор ни единой вести. Это на него не очень похоже. Затем до нас дошло окольными путями известие о том, что теперь Драгунами заправляет Алпин, который к тому же строит из себя Хана. У многих это вызвало подозрения, и мы так и не получили ни одного удовлетворительного ответа на наши сомнения, ничего, что проливало бы хоть какой-то свет на случившееся. Когда мы узнали, что Элсон вместе с Фанчер устроили какую-то показуху, что Келли Юкинов так и не попал на Фортецию, многих это просто возмутило. У нас был... э-э-э... неудачный старт, но потом мы пришли в порядок, и полет оказался более-менее благополучным. Но не прошло и тридцати секунд, как капитан флота Чандра стала трубить нам с орбиты, чтобы мы держались подальше от планеты. Она хотела поговорить с нами более обстоятельно и приглашала стыковаться с ее кораблями на орбите. Однако в нашем батальоне не принято решать проблемы подобным образом. Мы высадились здесь, потому что я знаю о постоянном местопребывании Волка, когда его нет в Гарлехе.
- Но вы десантировались в таком порядке, словно собрались завязывать сражение.
- Откуда мы могли знать, что ожидает нас на планете?
- Можно было объявить по радиосвязи о своих намерениях. Или спросить, если что непонятно. Мы все объяснили бы, а вы приземлились бы прямо на космодроме у центра командования.
- Ну да, еще бы, - саркастически прознесла Мэв. - Откуда мы знали, что нас ждет здесь, чтобы так откровенничать в эфире? Мы десантировались готовыми ко всему и хотим свободно сделать свой выбор, не связывая себя никакими обязательствами.
Я хотел услышать это еще раз от нее, не веря своим ушам.
- Так, значит, вы вправду пришли сражаться за него, за Волка?
- А ты, ты-то за него, я так понимаю? Представив, с какой улыбкой она задала этот вопрос, я тоже невольно усмехнулся, отвечая:
- Мы за него!
- Ага! - раздался в эфире ее торжествующий голос. - Я знала, что он бросит вызов Испытанию! - Теперь я отчетливо слышал и другие голоса, прорвавшиеся в эфир через ее микрофон с каналов других черных боевых роботов.
- Значит, и мы с вами.
Не могу описать, какое облегчение я испытал после этих слов. Я просто не в силах его выразить. Хотя, кхм, это все - только от радости за полковника, само собой, а как же! Батальон "Паучья Сеть" был замечательным приложением к нашим боевым возможностям. О себе же могу сказать только, что я слегка был сбит с толку. В мою жизнь снова возвращалась Мэв, а в сердце царила полная сумятица - словом, то, что и должна была принести мне ее паучья сеть.
- Может, лучше заранее предупредить Ганса, пока он не появился и не начал пальбу без предупреждения? - предложила Мэв.
Я так и сделал. Час спустя была оповещена вся наша группа, и мы направились к центру оперативного командования. Как только мы достигли зоны действия одного из лучевых передатчиков, я передал утешительные известия.

Элсон проследовал в командный центр мягкой походкой рассерженного барса. Его не беспокоил безапелляционный тон разговора с Алпином. Еще меньше его волновал тот факт, что этот мальчишка, кажется, в самом деле считал себя командиром Волчьих Драгун.
Все члены совета офицеров, оставшиеся верными организации Драгун, были в сборе. Нейл Парелла и Алисия Фанчер восседали по другую сторону стола, уставясь друг на друга почти с нескрываемой враждебностью. Элизабет Николь, командир другого строевого полка, работала за компьютером у самых дверей одного из кабинетов командного центра. Подтверждая все первоначальные опасения Элсона, она оказалась ненадежной опорой нового режима, явно отказываясь сотрудничать с ним. Шон Кейвин из седьмой бригады Коммандос сидел в одном из отдаленных углов. Это был спокойный и компетентный офицер, не проявлявший никакого видимого интереса к стратегической позиции Драгун: все, что ему требовалось, - это властная рука, которая указала бы, в каком направлении приложить свои силы, чтобы он мог добросовестно продемонстрировать свое мастерство. Элсон считал это очень ценным качеством, которого многим здесь явно не хватало. Ребекка Ардевойер из группы огневой поддержки была не столь сговорчивой, но и ее он ценил. Правда, она любила распространяться насчет необходимости избежать конфликта и довольствоваться результатами Испытания Места. Дуглас Пайпер из батальона поддержки был личностью более загадочной. Говорил он мало и, подавая свой голос, никак не комментировал собственного отношения к происходящему - но это как раз и нужно было Элсону.
Не входивший в состав совета Нокетсуна тоже присутствовал, спокойно беседуя о чем-то с майором Швадош. Куритсу доказал свою ценность для работы в штабе тем, что всегда мог предсказать реакцию местного населения, при этом используя сведения, которые он получал какими-то совершенно непостижимыми шпионскими способами. Он неплохо сработался со Швадош, в настоящий момент возглавлявшей разведку в связи с отсутствием Стэнфорда Блейка.
Естественно, здесь же присутствовал и Алпин. Он стоял, опершись руками о стол и присматриваясь к мелькавшему на голографическом экране изображению. Его полевая куртка воина, наброшенная на спину кресла, пестрела поистине шутовской коллекцией нашивок и шевронов всевозможных подразделений.
Не обратив на него ни малейшего внимания, Элсон приблизился к Николь.
- Как в батальоне "Эпсилон", все спокойно?
Алпин оторвал глаза от экрана, услышав голос Элсона. На лице его появилась недовольная гримаса, которая стала еще кислее, когда он увидел, к кому обращается Элсон. Он хлопнул ладонью по столу.
- Мой дед собирает войска в Форте. Я убежден, что он собирается нанести удар по столице. Волк рассчитывает сместить меня и прибрать к рукам командование Драгунами.
Парелла презрительно фыркнул.
- Вульф не пойдет против трех полков боевых роботов с полным обеспечением, когда самое большее, что он может выставить против нас, - это жалкая горстка старичья и юнцов.
- К тому же нет никаких доказательств, что у него действительно что-то на уме против нас, - заметила Николь.
Алпин ткнул пальцем в голограмму.
- Тогда как вы объясните десант батальона "Паучья Сеть"? Они не произвели ни единого выстрела после своего приземления.
- Это согласно разведке, но мы еще не получили ни одного подтверждения, - подала голос Швадош.
- И не получим, - оборвал ее Алпин. - "Паучья Сеть" заткнула рты всем, кто поддерживал законное наследие, еще до того, как они покинули страну. Естественно, они заявились, чтобы поддержать бунтовщиков, собравшихся вокруг моего деда.
- Чандра сообщает, что батальоном командует капитан Мэв, - сказала Швадош.
- Мэв? Она неплохо управляется с боевым роботом, но это же пацанка, - высокомерно усмехнулась Фанчер. - Какой из нее командир? Если Мэв - лучшее, что может противопоставить нашим силам Вульф, то нам не о чем беспокоиться.
- Ей столько же лет, сколько и мне, - буркнул Алпин. Он попытался соблюсти в своем голосе командирские интонации, но эта реплика прозвучала

Предыдущая страница 26 Следующая страница


27 Роберт Черрит

совсем несерьезно.
Фанчер состроила презрительную гримасу и собралась уже что-то сказать, но тут заговорил Элсон.
- В кланах много батальонных командиров ее возрастной категории. В нынешних условиях важен не столько возраст, сколько позиция по отношению к власти. Отсутствие стычек и разногласий между приверженцами Вульфа, как и внутри самого батальона, неизбежно наводит на мысль, что "Паучья Сеть" примет сторону Джеймса Вульфа.
- Если она у него имеется, эта сторона, - вставила Николь.
Она могла смириться с фигурой Алпина в качестве предводителя Волчьих Драгун, но по-прежнему упрямо не допускала и мысли о том, что ей когда-нибудь придется посылать войска в сражение против Джеймса Вульфа.
Парелла покачал головой.
- Лиз, если Вульф собирался оставить все как есть, то он должен был покинуть нашу систему.
Скрестив руки на груди и покусав губу, Элизабет Николь ответила:
- Может быть. А может, и нет.
- Джеймс Вульф уже продемонстрировал свое отношение к власти позорным бегством, - заявил Алпин во всеуслышание. - Я предлагаю нанести удар первыми, пока мы не потеряли еще больше сторонников.
Элсон в удивлении повернулся к нему.
- Что значит "еще больше"?
Алпин усмехнулся, довольный, что хоть в чем-то превзошел Элсона.
- Прошлой ночью Грэм увел свою спецразведгруппу. Они покинули лагерь Доррити как раз после полуночи.
Элсон обернулся к Швадош.
- Это правда?
Она ответила утвердительным кивком, и, присоединяясь к ней, Нокетсуна сообщил:
- Все контакты с группой потеряны. Было замечено несколько машин, двигавшихся в направлении Джор-менай, которые предположительно собираются переправиться по ту сторону гор. Однако здесь не исключена инсценировка. Часть личного состава или даже всю группу полностью они могли оставить на континенте для формирования партизанских сил. В любом случае у нас не должно быть сомнений, что их симпатии на стороне Джеймса Вульфа.
- Как и ваших проклятых дружков-куритсу, - рявкнул Алпин.
- Значит, и они ушли? - произнесла Николь с видом печальным и растерянным.
С шумом отодвинув кресло, Фанчер встала:
- Как только Элсон отменил приказ об атаке, они погрузили своих людей на шаттлы и поднялись в воздух. Они полетели прямиком к Форту и приземлились только для того, чтобы выгрузить боевые роботы, затем снова подняли шаттлы и вывели их на геосинхронную орбиту над Зеленым сектором, обеспечив прикрытие с воздуха для комплекса учебного командования.
Элсон проигнорировал ядовитый взгляд Фанчер.
- Ничего, все это лишь незначительное изменение в развитии событий.
- Однако мы могли бы избежать его, - обронил Алпин, постукивая кончиками пальцев по панели голограммы. Изображение планеты уменьшилось, и вокруг него неоновым светом загорелись эллипсы орбитальных траекторий. Конструкция из четырех состыкованных шаттлов мерцала над Фортом. Векторные стрелки, простиравшиеся от различных орбитальных активов - станций и кораблей, - показывали возможные смены позиций. - Они выгрузили боевые роботы. Значит, семьи куритсу остались на шаттлах. На орбите их защитить будет некому. Если мы собьем корабли, то проучим Дракона. Дадим им такой урок, который они заслужили. Пусть семьи расплачиваются за глупость своих мужей и отцов.
Элсон обошел стол и, не говоря лишних слов, схватил Алпина за шиворот. Мальчишка перелетел через весь зал и приземлился, растянувшись на столе одного из штабистов. Алпин уставился на Элсона взглядом, в котором открыто светилась ненависть. Элсон же сейчас чувствовал только презрение к нему и досаду на самого себя.
- Я дал тебе место, и я могу его отнять! - прорычал Алпин.
С ледяным спокойствием Элсон отвечал:
- Не по законам ханства.
- Я могу заставить совет, и он сделает это!
- Вперед!
Алпин встал, размазав по щеке кровь из разбитой губы. Он потирал скулы, которые и так уже унизительно горели красным огнем. Алпин обвел собравшихся . взглядом, в котором одновременно читались лютый гнев и отчаянная растерянность. Для Алпина единственным "нечитабельным" пятном оставалась невозмутимая физиономия Нокетсуны. Драгуны смотрели хмуро, показывая явное осуждение. Этого и ожидал Элсон. Семьи, кровные или групповые, были понятием священным. Они никоим образом не могли быть замешаны в войне. Только развращенные воины Внутренней Сферы могли вести войну с гражданскими лицами.
- Отныне все вы распускаетесь! - завопил Алпин.
Никто даже не сдвинулся с места. Он смотрел на них еще несколько секунд, затем прошествовал в свой кабинет. Дверь за его спиной захлопнулась.
Элсон тут же повернулся к голограмме и поменял изображение. На экране возникла карта Форта.
- Мы располагаем какой-нибудь информацией о том, где базируются силы куритсу?
- Нет, сэр, - откликнулась Швадош.
- Они вовсе не связанное подразделение, - изрек Нокетсуна. - У них нет никакой организации, и действия их непредсказуемы.
- Уж не хотите ли вы сказать, что они и сражаться толком не умеют?
- Сражаться они умеют. Они отдали свою верность Волку и теперь умрут за него. Не сбрасывайте их со счетов, но и не пытайтесь угадать, как они себя поведут.
- Похоже, все они - твердые орешки, как и наш маленький Алпин, - обронил Парелла.
- Точно, - согласилась Фанчер. - Когда мы наконец выбросим на свалку эту коллекцию дурных генов?
Элсон бросил взгляд за голограмму и встретил ее вопрошающий взор.
- Когда придет время, - сухо ответил он.
- Нам нужен настоящий командир, раз мы решили идти на Волка.
- Джеймс Вульф как раз и есть тот самый спорный вопрос, полковник Фанчер. - Элсон обошел голограмму и приблизился к Фанчер. - Насколько устойчивы ваши претензии насчет узаконенного руководства, пока Вульф по-прежнему остается в живых?
- Устойчивее, чем ваши, - надменно ответила она. - Я могла бы вызвать Алпина на Испытание Места.
- Драгуны не могут позволить себе устраивать новое Испытание в такое время, - вмешалась Николь.
- Она права, Фанчер. В казармах уже поговаривают о том, что Джеймс Вульф бросил вызов Испытанию.
Фанчер фыркнула:
- Он проиграет вызов, как проиграл Испытание. Мы лучше экипированы, и на нашей стороне большинство. Даже "Паучья Сеть" и куритсу не смогут изменить соотношения сил в его пользу. Будет пролито еще больше крови - и все. А победа останется за нами. Все это в конечном счете ничего не значит.
Элсону уже было известно, что как командир Фанчер страдает недостатком прозорливости и сейчас губит себя собственными словами.
- Если вы считаете, что счет пролитой крови Драгун в конце концов ничего не значит, я не стану признавать вашу заявку на ханство.
Он с удовлетворением заметил, что Пайпер, Ардевойер и Николь согласно кивнули на это замечание. И Элсон не был удивлен ответом Пареллы, когда тот заявил:
- И я не буду.
Элсон уже как-то намекнул Фанчер, что она могла бы стать лучшей кандидатурой на место Алпина, как только обстоятельства изменятся. То же самое Элсон проделал с Пареллой. Никому из них не взять верха. Причем, изучая характер Пареллы, Элсон понял: полковник догадывается о том, что хитрый элементал уже предлагал ту же самую морковку Фанчер. Парелла тем временем усиленно делал подкоп под полковника-соперника, пока Фанчер еще не стала опасной. Этот человек был более тонким игроком, чем Фанчер, и за ним надо было тщательно присматривать. Элсон не хотел, чтобы хоть кто-то из них оказался у него за спиной. Джеймс Вульф уже доказал ценность одного из своих нововведений: один Хан был полновластным хозяином. Элсон как раз и собирался стать именно такой фигурой.
- В настоящее время Алпин необходим для устранения Джеймса Вульфа, - произнес он. - Вот проблема, над которой нам придется поломать свои головы, господа офицеры.

XLIV

Сначала Декхан думал, что борьба за контроль над Волчьими Драгунами немедленно выльется в открытое столкновение между двумя сторонами, но проходили дни, а в противоборстве сил не происходило между тем сколько-нибудь значительных перемен. Полки "Бета", "Гамма" и "Эпсилон" оставались в своих казармах на населенном континенте. Если это была попытка убедить общественное мнение Фортеции и представителей иностранных держав, что ничего особенного не случилось, то имела она, надо сказать, чрезвычайно ограниченный успех. Новости об отстранении Вульфа и надвигающемся вслед за этим конфликте уже обошли весь Гарлех.
Декхану приходилось выслушивать вопросы о назревающем разладе от любого и каждого, с кем доводилось ему разговаривать в последнее время. И отвечать все время одно и то же - то есть ничего - было не особенным подвигом: он действительно знал очень немного. Дженнет, собрав свои вещи, направилась в лагерь Доррити в ту ночь, когда исчезла спецразведгруппа, и его близкие отношения с Драгунами пересеклись на ней. Он потерял не источник информации, но прежде всего Дженнет. Его нежелание последовать за Дженнет и ее отказ остаться стали, может быть, последней, финальной их размолвкой. Конфликт назревал, и весьма вероятно, что ей уже не суждено будет возвратиться после того, как борьба разгорится не на шутку.
Декхан понял, что затишье близится к концу, когда Элсон стал посещать Зал найма. Алпин вызвал вспомогательные войска Драгун, видимо, пообещав им какие-то невиданные льготы и награды в случае успешных действий. Многие из наемников рассчитывали, что им будет разрешен чуть ли не грабеж средь бела дня.
Декхан регулярно просматривал в Зале найма стенды объявлений и замечал имена тех, кто уже подписался на столь выгодные условия. О некоторых из подразделений ему еще не приходилось слышать, но многие уже имели печальную репутацию. Это были далеко не те воины, которых нанимала когда-то старая гвардия Драгун. Отсутствие вольных наемников с громкими именами, равно как и менее известных, но эффективных боевых подразделений вроде "Черной Бригады", наводило на подозрения. Ходили слухи о том, что их будто бы не устроила цена, но Декхан чувствовал, что здесь скрыты другие, более важные причины.
Декхан уже поднимался по ступеням лестницы, ведущей в Зал найма, когда ему навстречу из дверей вышел Элсон в сопровождении группы наемников. Гигант элементал немедленно заметил его и, остановившись, перекинулся со своими спутниками несколькими словами. После приятельских кивков и шутливых замечаний Элсон отделился от них и направился прямиком к Декхану.
- Приветствую вас, Декхан Фразер.
Улыбка на лице этого человека выглядела искренней, но что-то в поведении Элсона казалось натужным, неестественным, отчего Декхан сразу почувствовал себя неуютно. Нехотя он ответил:
- Привет.
- Слышал, что Великий Кагал предложил вам солидный контракт.
- Я отказался. Они хотят выжать из меня сведения о разведывательных структурах Империи Драконис. В прежней гвардии мы никогда не предавали старых нанимателей ради интересов новых.
Элсон никак не отреагировал на в общем-то недвусмысленный намек Декхана насчет того, что ныне Драгуны представляют собой совсем не то, что раньше. По-прежнему улыбаясь, Элсон заметил:
- Значит, вы еще подыскиваете работу.
- Я не из тех, - сказал Декхан, кивнув в сторону наемников, стоявших неподалеку в ожидании Элсона.
- Я знаю, - серьезным тоном откликнулся Элсон. - Потому и оставил их ради того, чтобы поговорить с вами.
- Сдается мне, что у вас наемников сейчас более чем достаточно.
- А когда наемника беспокоило, сколько людей нанимает заказчик, пока у заказчика хватает кредитов?
- Когда наемник достаточно умен для того, чтобы беспокоиться о том, что может принести дело, в которое он ввязывается, - отпарировал Декхан.
- А вы проницательный человек, Декхан Фразер. Мне кажется, вы и так прекрасно видите, что происходит. Чем больше сил соберется на одной стороне, тем меньше вероятность вооруженного конфликта со сторонниками Вульфа. Вы же знаете, что Джеймс Вульф - человек осмотрительный. Неужели вы думаете, он не поймет, что его шансы на победу сведены к нулю?
Декхан пожал плечами. Джеймс Вульф, уже однажды предавший его забвению, был вовсе не тем военачальником, на чьей стороне собирался выступать Декхан. А может, уже и выступил, только этот сопляк еще не разнюхал. Кто знает, что у него на уме?
- А если он все-таки вступит в сражение?
- Он проиграет, и цена, которую заплатит победитель, будет намного ниже цены, которую пришлось бы заплатить при меньшей разнице в соотношении сил.
- Цена, которая будет оплачена главным образом самими наемниками.
"И, может статься, Дженнет", - промелькнуло в голове у Декхана.
- Как я уже говорил, вы чертовски проницательны, Декхан Фразер. Я как раз и делаю ставку на то, что Волк вступит в сражение, потому что он прежде всего воин, а истинный воин никогда не сдается без ббя.
- Как он и поступил на Испытании?
- На Испытание он выставил бойца. - Едва заметная тень проскользнула по лицу Элсона. - Возможно, Вульф сам хотел проиграть это Испытание. Может быть, он увидел в этом какой-то далеко идущий стратегический ход, рассчитывая использовать перемену власти в своих целях. Но следующее поражение никак не поможет его хитроумным планам. Когда все это останется позади, в структурах власти Волчьих Драгун произойдут значительные изменения, появятся вакансии, причем в достаточном количестве, чтобы ими могли воспользоваться люди, доказавшие свою преданность новому порядку.
Приманка была неприкрытой, но Декхан нашел ее в то же время соблазнительной. Он обучал и водил в бой воинов под Рюкеном, но они никогда не были его солдатами. В то же время рассудок трезво подсказывал: все не так просто.
- Драгуны не пойдут за мной.
- Начнем с того, что ваши войска будут состоять не из Драгун. Формируйте собственное подразделение из тех, кто вам больше по душе. Вы хорошо разбираетесь в людях я, стало быть, наберете отличных воинов. Я уверен, что ваш выбор станет ценным вкладом в будущее Драгун.
Оглядываясь на свой командирский опыт, полученный в Рюкене, во время службы Империи Драконис, Декхан не мог не признать правоту Элсона. Он тоже был уверен, что сможет сколотить добротное подразделение и что воины, которых он выберет сам, будут получше многих из Драгун. По крайней мере, тех Драгун, какими он их когда-то знал. Но на пути Декхана стояла другая, более важная проблема, разом снимавшая предложение Элсона, несмотря на всю его заманчивость.
- У меня нет казны, чтобы начать вербовку воинов. Элсон тут же отвел этот довод:
- Деньги будут.
Будучи все еще настороже, Декхан попытался спровоцировать Элсона.
- Деньги, которых вам не придется платить, когда столь ценные люди докажут свою ценность, умерев за вас.
Улыбка исчезла с лица Элсона.
- Я не разбазариваю зря ценных ресурсов. Это не путь кланов.
На Декхана положительно подействовали энергия и страстность последних слов Элсона. Может, он и в самом деле не станет бросать, на ветер хороших солдат. А как будет с другой стороной, точнее, с теми, кто принял ее? Пощадит ли Элсон тех Драгун, которые, подобно Дженнет, стали на сторону Вульфа?
А заслужили ли они пощады? Ведь она все-таки бросила, да-да, именно бросила его. В полном смятении чувств, опасаясь направления, которое начали принимать его мысли, Декхан вдруг обнаружил, что уже кивает Элсону и мямлит:
- Я еще не уверен, удастся ли мне. Дадите время обдумать?
- Только недолго, на ваше усмотрение. - Улыбка снова осветила его лицо. - Забросьте только словечко в Зал Волка. А до тех пор - до свидания, Декхан Фразер.
- Хорошо, - пробормотал Декхан вслед удалявшемуся элементалу. Наемники снова окружили Элсона тесной гурьбой, и их оживленная компания направилась через площадь в направлении квартала, где размещались разнообразные увеселительные учреждения. Именно там традиционно заканчивалось заключение всех контрактов.
Пока Декхан так стоял, озадаченный, на ступенях у входа в зал, к нему приблизился высокорослый человек с бородой цвета перца с солью. Декхан сразу узнал это лицо и форму, как только повернулся к нему, вот только имя припомнить помогла карточка-идентификатор: майор Норман Картер.
- Элсон хотел завербовать вас? - без лишних околичностей спросил Картер.
- Ага.
Собеседник выглядел разочарованным.
- Я так и знал, что не смогу тягаться с его предложением. Теперь, когда Волк ушел со сцены, вы, верно, примете мундир обратно.
- А вы?
- А я никогда и не был Драгуном, так что здесь вопрос стоит совсем по-другому. Но мои люди вот уже несколько десятков лет подряжаются под субконтракты Драгун с тех самых пор, как мой папаша сговорился с Вульфом. И всегда игра у нас велась честно. Временами приходилось нелегко, но карт нам никогда не подтасовывали.
На мгновение он нахмурился, видимо, раздумывая о чем-то своем.
- Что ж, думаю, и я пошел бы на это, если бы мне предложили. Но сначала я должен увериться, что моих людей не подведут.
- Есть масса неплохих предложений на границах с кланами.
- Еще вчера я мог бы с вами согласиться. Но сегодня рынок уже не тот. Новый режим Волчьих Драгун к чертям разбил рекомендованный список первостепенных наемников, в котором, смею вас уверить, наши Рыцари занимали видное место. К тому же теперь вербовщики тали больше интересоваться индивидуальными контрактами. Все это отражается на вербовке, которую проводят Драгуны, и меняет порядок заключения сделок. Я еще не решил, чего в этом больше, хорошего или плохого. Вероятно, все зависит от того, чем обернется вся эта заваруха.
- Какая еще заваруха?
Картер скорчил гримасу.
- Да ладно, Декхан, не строй из себя невинную девочку. Всякому известно, что Волк придерживается другой стороны. - Он тоскливо покачал головой. - Вот уж никогда не думал, что застану гражданскую войну среди Драгун. Вы же всегда так дружно держались, ребята.
Декхан и не думал о себе как о Драгуне, да и взгляд его на Драгун по прошествии стольких лет успел измениться и продолжал меняться.
- Другие времена, - произнес он, разводя руками.
- Но не люди.
- Вульф так ничего и не предпринял.
- И не станет. Как вы думаете, сколько осталосьждать до того, как Алпин с Элсоном введут в игру парней которых они наняли? Время не работает на Волка,но оно тем более не работает на новый режим. Если Алпин и Элсон не докажут, что полностью контролируютситуацию, они не будут контролировать ничего.
Декхан задумчиво посмотрел на Картера.
- А смогли бы вы, если представится случай, действовать так, чтобы обстоятельства сложились в вашу пользу?
- Может быть.
- Тогда, я думаю, нам есть о чем поговорить.

- Мне кажется, нам есть о чем поговорить.
Я собрал все свое мужество, чтобы сказать эти слова Мэв, когда наконец удалось ее подстеречь за дверями казарм. Она взглянула на меня как-то настороженно. Мне показалось, что в ее прозрачных серых глазах мелькнула тень.
- О чем?
- О чем? - сердито отозвался я. - О нас!
При этом моем восклицании несколько людей, проходивших мимо или праздно слонявшихся поблизости, повернули головы в нашу сторону. Мэв сверкнула по сторонам взглядом, полным смущения, схватила меня за руку и потащила за казарму. Здесь она толкнула меня к стене, но я был в таком состоянии, что даже не обратил внимания, где нахожусь.
- Слушай, мы уже хорошо знаем друг друга, но это - больше, сильнее... - Мэв порывисто вздохнула и отвернулась. Она мотнула головой, убирая с глаз непокорные пряди волос. - Знаешь, я никогда не говорила этого перед воинами и назову лжецом любого, кто станет повторять это, но... но ты же знаешь, почему я здесь.
Надежды мои воспарили прямо-таки на головокружительную высоту. Я даже не отваживался помыслить о том, что Мэв по-прежнему думает обо мне, но ведь сейчас ока сама заговорила об этом. Если бы я не чувствовал явственно спиной шероховатую колючую поверхность стены из пенобетона, то я решил бы, что все вокруг - не более чем сон.
Я знал, как трудно ей приходится, знал, потому что и мне было не легче. Любовь, причем самая настоящая любовь, - чувство, которое довелось испытать далеко не каждому из сибов. По крайней мере, что касается любви к людям за пределами сиб-группы. Так что мы оба находились на неизведанной территории.
Мэв шумно вздохнула и, как мне показалось, готова была что-то сказать.

Предыдущая страница 27 Следующая страница


Волчья стая 28

Глаза ее устремились на меня, затем снова скользнули в сторону. Она вздрогнула, видимо, сокрушенная огромностью нахлынувшего на нее чувства. Но спина ее снова выпрямилась, когда Мэв наконец собралась с мыслями, чтобы заговорить вновь.
- Брайен, ты верный человек. Ты знаешь, что такое Волчьи Драгуны, что значит наша форма. И я не сомневаюсь, если ты остался с Волком, то все претензии
Алпина на наследство не могут быть справедливы. Ты уйдешь отсюда только после того, как скажешь мне сию же минуту, что это - игра Волка или кто-то играет им с самого начала? В любом случае я знаю, на чем мне стоять.
И только тут я увидел, каким идиотом был. Мэв так и не сказала конкретно - уходит она или остается. Ни слова. Каким же олухом я был, осмеливаясь даже думать, что остался в ее мыслях точно так же, как она - в моих. За все время - ни единой весточки с ее стороны, так же, впрочем, как и с моей. Ей никогда и в голову не приходило, что мы можем разделять чувства большие, чем обычно разделяют по отношению друг к другу два воина.
Собрав осколки моего разбитого вдребезги самолюбия, я попытался принять хорошую мину при плохой игре. И с невозможной на этом свете горечью я произнес:
- Так, значит, ты вернулась сюда из-за Волка.
- Конечно. А ты думал - для чего? Странный какой-то тон почувствовал я в ее голосе. Казалось, она хотела лишний раз получить подтверждение, что приняла верное решение. И что я мог сказать? Что она была воином, а я распаленным любовной горячкой юнцом, с которым шутили гормоны, сбивая с толку по своему усмотрению. Правы были клановцы, подумал я с внезапной решимостью. Чувства не должны находить места на войне. Так и не дождавшись моего ответа, она снова произнесла:
- Вот я и вернулась...
- Но теперь ты уходишь.
Глаза ее помрачнели, она сглотнула комок в горле.
- Я должна.
Разве это ответ? Конечно, приказ есть приказ, я понимал.
- Я думал, что...
Она не дала мне договорить, легонько хлопнув по губам.
- Тут не в тебе дело. Это мои проблемы.
Я так и не постиг смысла ее слов и, должно быть, выглядел в этот момент чрезвычайно глупо. Она несколько натянуто рассмеялась, а затем честно сказала:
- Я боюсь, Брайен.
Вот уж чего никогда не пришло бы мне в голову, так это мысль, что Мэв может бояться.
- Мне сначала казалось, что ты просто добрый малый, как один из сибов. Но ты не похож на моих сибов, и я не могу понять, что все это значит. Когда я рядом с тобой, то совсем по-другому себя чувствую. Очень странно. Просто не знаю, что и делать. Сперва я думала, это потому, что ты первый из сверстников встретился мне после сиб-группы, а все остальное - результат первой встречи с внешним миром, который так внезапно нахлынул на меня. Я думала, что со временем освоюсь и справлюсь с этим чувством, возьму себя в руки. Но теперь - я не знаю, Брайен. - Она уставилась в небо. - Помнишь, когда мы с тобой встретились в поле, ты сказал одну вещь. Так вот, как офицер Драгун я могу справиться со своими чувствами. На поле боя. Здесь же, когда дело касается лично тебя как человека, все совсем по-другому.
Я стоял понурив голову. Снова - в который раз - я не мог совладать со своими фантазиями.
- Понимаю, - промямлил я.
- Ничего ты не понимаешь. - Ее сильные пальцы охватили мой подбородок. Я покорно поднял голову, пока наконец не встретился с ее глазами. - Брайен, мне страшно, страшно до сих пор.
Я не находил слов и понимал, что выгляжу в ее глазах полным идиотом.
- Что мы будем делать?
Мы? Мою решимость отстрелило мигом, словно ступень от ракеты, и рассудок снова понесло куда-то в головокружительную высь. По счастью, тело на это никак не откликнулось. Я тут же обнял ее. Мэв была такой мягкой, такой теплой, что, казалось, таяла в моих обьятьях.
- Извини, - пробормотал я.
Она рассмеялась. Смех получился напряженным, задушенным и приглушенным из-за того, что она уткнулась в мою грудь, но все равно в нем чувствовалась самая настоящая радость.
- А знаешь, для смышленого мальчика ты был тогда недостаточно проворен.
- Но у меня еще будет шанс?
- Сколько тебе их потребуется?
- Больше чем на один я даже не рассчитываю.
- Что ж, он твой, если пожелаешь.
- Еще бы!
Она чуть отпрянула от меня.
- Может, несколько преждевременно съезжать на этот путь?
Я залился краской, когда сообразил, что она имела в виду. Я находился в полном смятении, когда наконец постиг смысл, скрытый в ее словах.
- Думаю, мы могли бы поговорить об этом, по крайней мере, пять минут, - выдавил я.
- По крайней мере, - передразнила она. Затем лицо ее снова стало серьезным. - Наверное, сейчас - не лучшее время, чтобы рассуждать о подобных вещах. Скоро сражение.
Лучше бы его не было. Несмотря на все напряжение, что приносило постоянное ожидание битвы, я не очень-то вдохновлялся мыслями о предстоящем бое. Может, это от безотчетного нежелания сражаться с теми, кто вчера еще считался нашими друзьями. Верно, и полковник придерживался тех же надежд и предположений, поскольку мы работали над планами эвакуации параллельно с разработкой тактики сражения.
- Полковник не собирается ничего начинать первым.
- Он уже начал. Вызов был брошен, когда он отказался покориться судьбе и погибнуть от рук наемных убийц. Узурпаторы не допустят, чтобы он остался в живых.
Я знал, что Мэв права, и обнял ее еще теснее. Первый раз в жизни я не сомневался в том, что ремесло воина - лучшее занятие на свете.

XLV

К тому времени, как Декхан Фразер очутился на другой стороне гор, зона по всему периметру охранялась полком "Бета", находившимся под командованием Фанчер. "Бета" пока не встретила никакого сопротивления, но ожидала его с минуты на минуту. Силы Джеймса Вульфа были слишком малы и контролировали лишь небольшой участок границы континента.
Первые силы сторонников Вульфа прибыли, когда Декхан наблюдал за разгрузкой снаряжения своего недавно набранного подразделения. Норман Картер уже заранее обо всем позаботился, так что Декхану оставалось просто следить за тем, чтобы ничего не стряслось, после этого он направился с докладом в командный трейлер. И чуть не проморгал при этом всю операцию.
Звено, целиком состоявшее из бронетранспортеров на воздушной подушке, спустилось в долину, очевидно еще не зная, что их ожидало впереди. Двигаясь на походной скорости, они представляли собой весьма заманчивые мишени для боевых роботов второго батальона "Беты", которые как раз охраняли этот сектор. Половина всего легкого бронетранспорта была выкошена первым же залпом. Оставшиеся две единицы бронетехники спешно развернулись и попытались скрыться на скорости, которую только позволял развить склон в этом месте. Третий бронетранспортер смяло в лепешку, не успел он преодолеть и сотни метров. Десять секунд спустя командир звена боевых роботов отрапортовал об уничтожении последней бронемашины противника. Этим раскольникам так и не удалось ответить ни единым выстрелом.
Все, что им удалось произвести, - это скрежет механизмов трансмиссии подбитой техники разведотряда.
- Добейте их! - кричал Алпин с распаленной, пунцово-красной физиономией. - Они узнают о нашем расположении!
Фанчер отдала приказ выжечь как следует покореженные останки бронетехники. Алпин так и вперился в дисплей голограммы, пока мерцающий ее свет не представил почерневшие обугленные останки.
- Мы должны уложиться в план, - суетился Алпин. - Фанчер, отправьте ваших разведчиков. Пусть батальон "Йота" под командованием Ли идет после раз-вед групп, а батальон "Каппа" Фразера - следом, для прикрытия. По роте из каждого батальона останутся для удержания рубежей. Задача остальных - поддержка. Мы выдвинемся, как только в боевые роботы будут заложены картографические данные.
Декхан подумал, что такое выдвижение будет чересчур поспешным, однако оставилисвои предположения при себе. Корли Ли, командир "Йоты", усмехнулся и, бросив Декхану: - Пойдем, поохотимся, - беззаботно посвистывая, вышел из трейлера.
Приблизившись к Фанчер, Декхан обратился к ней:
- Какова оценка сил противника на данном участке?
- Ничего особенного. - Она пожала плечами. - Корпус охраны - вот и все, что может у них быть. Броневики и пехота. Свои козыри Вульф пока придерживает, потому что не знает, откуда мы начнем наступление.
- Другие полки задействованы?
В глазах Фанчер мелькнуло подозрение.
- А вам зачем это знать?
- Я тоже подставляю свою задницу на этом фронте. Поэтому хочу знать, откуда дует ветер.
- Что ж, сказано честно. Они в деле, но особенно не рассчитывайте с ними встретиться. Нам достался Зеленый сектор, в соответствии с приказом Хана.
- Подходяще.
- Подходяще, - согласилась Фанчер, и тон ее был самый что ни на есть саркастический.
Декхан отсалютовал взмахом руки и покинул командный трейлер. Он нашел Картера там же, где и оставил, и поделился новостями. Они провели небольшое оперативное совещание, доложили в штаб о своей готовности и оседлали боевых роботов. Пришлось прождать еще целый час, пока Ли и менее профессиональные наемники батальона "Йота" подготовились к выступлению.
Как только они выдвинулись, Декхан стал получать от закрепленного за ним штабника постоянные разведсводки. Он запросил на оперативный компьютер топографические данные местности. Зная, что командование Драгун корректирует оперативные сводки согласно разведданным, он надеялся, что они не упустят ничего жизненно важного. То, что открылось его глазам, встревожило Декхана не на шутку. Потерявшееся звено могло быть потеряно безвозвратно; вполне возможно, что вектор продвижения завел их в одну из первых наземных засад противника.
Когда справа от линии продвижения батальона "Йота" поступило сообщение о появлении бронированных подразделений Вульфа, Алпин приказал разведгруппам стянуться. На карте, которая была теперь перед его глазами, Декхан обнаружил курс на удачную позицию для обеспечения поддержки и отдал необходимые распоряжения своим подчиненным. Он почти не обратил внимания на приказ Алпина, предписывающий батальону "Йота" разворачиваться-в боевой порядок.
Декхан установил свой боевой робот в позицию, с которой лучше всего мог наблюдать за развертыванием "Йоты". Разворачивались они крайне беспорядочно и даже неряшливо. Находись он сейчас в другом, более спокойном расположении духа, Декхан мог бы приписать это неопытности: батальон был сформирован совсем недавно из небольших, ранее действовавших независимо боевых подразделений и разрозненных наемников. Многие из водителей боевых роботов владели тактикой выше уровня звена, подавляющему же большинству еще не приходилось принимать участия в тактических развертываниях на уровне батальона, здесь их опыт ограничивался тактикой на уровне роты, максимум - двух.
Еще одно звено противника появилось перед ними совершенно внезапно, словно вынырнув из-под земли. Декхану понадобилось прибегнуть к компьютеру, прежде чем он вычислил цель, к которой они двигались. Это были тяжелые танки Вульфа.
Наемники начали обстрел на дальнем расстоянии, их ракеты взрывали землю перед танками, поднимая клубы пыли, и - только один раз - устремился в небо столб смолистого дыма. Очевидно, за неимением оружия, которым можно было бы ответить на дальнем расстоянии, танки продолжали надвигаться, не отвечая на обстрел. Новый залп ракет дальнего действия боевые роботы сопроводили излучателями частиц и огнем из лазера. Когда противник наконец ответил, то успех был очень незначительным. Их снаряды и лазерные лучи вгрызались в броню боевых роботов, но подвижные, маневренные боевые машины представляли из себя непростые цели. Танки вынуждены были отойти, как только "Йота" начала наступать. Заградительный огонь перешел в настоящий обстрел на поражение.
Декхан передвинул свой батальон, сменил позицию прикрытия. "Йота" неплохо справилась с броней Вульфа, щелкая танки один за другим, словно стальные орехи, что катились им навстречу. Но, надвинувшись плотнее, танкисты тоже стали не на шутку ковырять броню боевых роботов.
Декхан увидел, как тяжелый танк "Каратель", выкатившись из прикрытия, внезапно атаковал "Молот Войны" наемников. Очередь из громадного двуствольного скорострельного орудия раздробила одну из нижних конечностей семидесятитонного "Молота". Едкий дым, сопровождаемый вспышками, выплеснулся из торса боевого робота, и "Молот" упал с грохотом, возвестившим о первой потере в рядах батальона "Йота". Экипаж "Карателя" заплатил за победу своими жизнями, когда звеньевые "Молота" обрушили огонь на танк.
Как только на правом фланге появились черные боевые роботы, Декхан понял, что от разведзвена уже не поступит больше ни одного сообщения: они забрели в "паутину", и "пауки" сожрали их всех до единого. Машины черной масти двигались на высокой скорости и быстро вышли на батальон "Йота".
- Сучье племя, - выругался кто-то по оперативному каналу. - Они заполучили технику кланов.
Декхан не стал бы спорить с этим утверждением. Черные боевые роботы ловко выплясывали у границ зоны эффективного огня машин "Йоты". В то время, как ракеты "Йоты" взрывали землю у самых ног "пауков" или задевали их броню по касательной, огонь "Паучьей Сети" был не в пример результативнее. В скором времени правый фланг "Йоты" был сметен под их массированным обстрелом.
Декхан просканировал местность, отделявшую его батальон от "пауков". Участок был, что и говорить, неровным, местами даже мог квалифицироваться как труднопроходимый. Понадобится время, чтобы его батальон успел принять позицию для успешной атаки. Но за это время "Паучья Сеть" успеет отбросить "Йоту" назад, если вообще не сметет ее к чертовой матери. Еще больше Декхана тревожил тот факт, что черные машины действуют, наверное, половиной батальона - тем, что находилось сейчас перед его глазами. Скорее всего, впереди "Йоту" может ожидать очередная засада.
Алпин вопил на командном канале, требуя информации о том, что происходит на передовой. Так как командирам "Йоты" сейчас и без того хватало проблем, ситуацию доложил Декхан. При этом он как мог доходчивее разъяснил, что ввод в бой батальона "Каппа" - дело чересчур рискованное и не может гарантировать успеха. К его удивлению, Алпин спорить не стал.
- Второй батальон полка "Бета" движется на помощь, - сообщил ему Хан. - Ждите прибытия третьего батальона и примыкайте к ним с фланга.
- Ут, - откликнулся Декхан. У него не было ни малейшего желания вести свой батальон в капкан.
Стратегия Алпина может и сработать, здесь вопрос только во времени, но вряд ли "Йота" выиграет это время. Декхан наблюдал, как разбитый на части батальон спешно оставляет поле боя.
Отщепенцы Драгун не стали преследовать наемников. Вместо этого их транспорт на воздушной подушке проскользил, прочесывая поле сражения, в поисках уцелевших членов экипажей танков. Подоспело к месту побоища и несколько черных машин. Они стали проверять, что сталось с водителями сраженных боевых роботов. Трое оказались ранеными, их тут же принялись вытаскивать из брони, а затем еще обнаружили боевой робот противника. Машину просто заклинило от перегрузки. Водитель попытался улизнуть, когда "Паучья Сеть" захватила его боевой робот. Транспорт на воздушной подушке уже поджидал беглеца на месте приземления. "Паучья Сеть" вышла лидером в сражении. Что было вполне на руку Декхану.

Не хотел бы я быть там, где сейчас приходилось находиться. Вне брони моего "Локи" я чувствовал себя отрезанным от всего внешнего мира. Я знал, что воины Алпина десантировались на территории Форта и уже произвели разведку боем. Батальон Мэв был направлен на помощь силам корпуса охраны в Зеленый сектор.
Меня все это встревожило не на шутку. Ведь именно в Зеленый сектор и стремились основные военные подразделения новоявленного Хана. Сражение там предстояло жаркое. Сказать по чести, мое место тоже было там, но у Волка, как всегда, были на мой счет другие планы. Я молил судьбу об одном - чтобы она не пресекла вновь безжалостной рукой наших отношений с Мэв, которые только начинали завязываться.
Это так тревожило меня, что я даже забыл, где нахожусь.
А рассеянность - самый тяжкий грех для воина.
Я чуть не забрел на участок оружейных мастерских Гильдии Блэквелла, которые по периметру охранялись патрулировавшими часовыми. Гильдия Блэквелла вопреки длительным связям с Волком и производственным успехам, которыми они были обязаны полковнику, избрала путь Чандры. Они объявили о своем нейтралитете в этом конфликте, отрезав обе враждующие стороны от боевого обеспечения и нового оборудования до тех пор, пока конфликт не будет исчерпан. Волк был огорчен таким положением дел; старшину гильдии явно заклинило. Джеральд Кирн являлся страстным приверженцем Элсона и пытался - безуспешно - убедить совет директоров Блэквелла оказать Алпину поддержку техникой и боеприпасами.
Едва завидев меня, часовой инстинктивно отреагировал. Он выкрикнул команду "Стой" и вскинул свой ствол. Я подчинился, но при этом не был уверен, что тот не станет стрелять. Уж очень взвинченным он был с виду, а я в это время, наверное, как нельзя лучше походил на облаченного в черные одежды диверсанта, который несет под мышкой бомбу.
Однако он не выстрелил. И это было его ошибкой.
Громадное черное пятно внезапно вылетело из окопа в двух десятках метров за моей спиной. Оно ударилось в часового, отбросив его на проволочную ограду, находившуюся под высоким напряжением. Коснувшись проволоки, тело часового конвульсивно содрогнулось, по судорожно сокращавшимся мышцам прошел ток постоянного напряжения. Ослепительно красный лазерный луч прожег трубу и повредил участок проволочных заграждений. Столбы разъехались в стороны, натянутая между ними проволока словно испарилась. Электрическую цепь разомкнуло, и охранник тяжело брякнулся оземь. Черным пятном оказался, естественно, Петр Шадд в боевой броне. Я представил его неодобрительную гримасу за обзорным экраном бронешлема, однако он ничего не сказал. Он снова выстрелил из своих прыжковых дюз - и был таков.
Я отбросил в сторону черную коробку, которую собирался прикрепить к изгороди. Теперь в ней не было смысла. Элемент неожиданности утерян, когда напряжение, пущенное по периметру ограды, оборвано. Больше не беспокоясь о том, что может быть поднята тревога, взвод Шадда стал выскакивать из окопов и прыжками продвигаться к четвертому и пятому цехам. Броня элементалов была специально перекрашена для этого налета. Переплетение кошачьих тел на оплечье лат выдавало боевую раскраску Клана Рыси.
Издалека было видно, как охранники Блэквелла хлынули из своих казарм, спеша на блеющий зов сигнала тревоги. Те из них, что находились на дежурстве, были при полной форме и оружии, но спешно приведенные в действие резервы в лучшем случае успели прихватить лишь свою униформу. Оружие у охраны было легким и не могло представлять серьезной угрозы боевой броне элементалов. Знай охрана, с кем ей предстоит встретиться, они для начала хорошенько покопались бы в своем арсенале. Во мне здесь больше нужды не было. Оставив пехоту на поле боя, я направился к своему "Локи". Тут уж я выжал из себя все, что мог, и этот марш-бросок занял у меня десять минут. Тяжело дыша, я забрался на мостик боевого робота и перевел дыхание только на месте назначения, когда поеживаясь забирался в хладожялет... Однако мне, можно считать, повезло: как бы ни было опасно сражение для воина в боевом роботе, для остальных оно может оказаться еще опаснее.
Вспыхнул светодиод на панели оперативной связи, и включившийся канал заполнил голос Гранта.
- Что случилось?
- Да так, прикемарил слегка. Теперь задраиваюсь и "будем посмотреть", как оно срастется.
Однако срослось все на удивление неплохо.
Боссы Блэквелла только-только начали реагировать на наше вторжение. Я врубился в программу номер два, наудачу блокируя радиоволны переключением каналов. Шадд сообщал, что рубежи вокруг складов заняты, и я попросил Гранта дать залп РДД по целям, обозначенным командой элементалов, достигших прикрытия. Когда раздался первый гулкий, сотрясающий землю свист, сопровождаемый едким смрадом отработанного ракетного топлива, до меня дошло, что я не загерметизировал "Локи". Между тем предстояло сделать еще немало, так что я уже вовсю кашлял и перхал к тому времени, когда смог наконец выкроить несколько секунд, чтобы дотянуться до кнопки герметизации.
По замыслу Волка, боевые работы не должны были вводиться в этот бой за оружие. Волку нужен был быстрый, чисто сработанный удар с минимальными потерями, который к тому же по всем признакам напоминал бы налет элементалов. Появись на поле боя боевые роботы - и мы безнадежно засветились бы, так что вся эта бутафория могла поехать по швам.
Канал Шадда просигналил кодом "Г". Его команда достигла цели. Все на мази. Скоро они вырвутся и присоединятся к нам. Через несколько минут мы уже будем далеко отсюда - ищи ветра в поле.
По остальным каналам доносились еще более утешительные новости. Мэв встретила противника огнем и обратила его в бегство.

XLVI

Предыдущая страница 28 Следующая страница


29 Роберт Черрит

Мы получили передышку лишь после того, как достигли Зеленого сектора, передышку, которая нам была ох как необходима. Наша оперативная группа "Г" - впрочем, нет, после перемещения мы уже числились под литерой "Д" (это делалось для лучшей маскировки дислокации наших сил, но, по правде говоря, вызывало и дополнительные проблемы) - свою задачу на данном этапе выполнила.
Итак, мы уже выдержали несколько пробных атак со стороны полка "Гамма" и чувствовали острую необходимость в ремонте техники, пополнении боеприпасов и всяческой поддержке. Стыдно признаться, но я испытал несказанное облегчение, когда в бой были введены наши постоянные силы. Надеюсь, что они достигнут не меньшего успеха, чем регулярные части, вставшие на пути полка "Эпсилон" в Голубом секторе.
Между тем войска корпуса охраны провели время относительно спокойно. Ни одна из сторон не проявила агрессивности. Оперативная бригада "К" не встретила со стороны противника ни одной попытки прорваться или обойти позиции корпуса охраны, и воины Николь, как правило, отступали, едва только в их поле зрения появлялись куритсу. Таким образом, полковник лишний раз убедился в том, что Николь вовсе не столь самоотверженно стоит за агрессоров. Волк решил сыграть на этом, оставив развитие событий в неопределенном направлении на этом участке фронта - на сколько хватит Николь. Куритсу же, естественно, продолжали запрашивать разрешения ринуться в бой против столь малодушного врага. По счастью, они покорно повиновались приказам полковника, а Волк вовсе не собирался посылать их в бой против противника, намного превосходившего их силами, насколько бы ни был он внешне малодушен.
Мы перебросили оперативную бригаду "А", которой командовала Мэв, в Зеленый сектор, так как это входило в планы Волка - постоянной дислокацией сил сбивать с толку войска Алпина, чтобы они как можно дольше не могли уяснить, кто и в каком количестве в действительности находится перед ними. Поэтому мы стали оперативной бригадой "Д", а штурмовой отряд Мэв перекочевал под литеру "Н".
Время для этих пертурбаций было выбрано удачно - как только переименование завершилось, полк "Гамма" под командованием Пареллы нанес серьезный удар по Красному сектору. Первоначальным успехом, которого при этом достиг Парелла, незамедлительно воспользовался Алпин, став во главе его соединения; было ясно, что никто иной, как этот тип, самовольно объявивший себя Ханом, спровоцировал Пареллу выложиться в этом сражении.
Удар пришелся по оперативной бригаде "Н", усиленной батальоном "Паучья Сеть", и еще по паре батальонов брони, но Мэв остановила их атаку с тем же успехом, что и на линии продвижения "Беты". Наступление противника застопорилось, рассеявшись в отдельные налеты, которые нам пришлось отражать почти с неделю.
Находясь в полевых условиях, Драгуны обычно действовали, имея хорошо обеспеченные тылы. Однако непродуманная система обеспечения в этой операции - точнее, в целой серии операций с постоянной переброской войск - привела к тому, что нам приходилось оставаться без многих насущно необходимых вещей. Лишения делали жизнь на суровых пространствах Форта еще более несносной. От сетований не становилось лучше, но все же надо было отводить на чем-то душу.
В секторе оперативной бригады "Д" на несколько дней воцарилось затишье, и мы могли почти целую неделю действовать за пределами базового лагеря. Это отчасти скрасило нашу походную жизнь.
Одним из главных наших преимуществ была главтех Бинфилд. Эта старая перечница, несмотря на всю свою неуживчивость, считалась просто асом среди техов. Она знала боевые машины, даже "Омнисы", так, словно сама была одним из боевых роботов. Как я слышал, ей довелось долгое время проработать среди ученых, так что знания ее в области вооружения были весьма и весьма перспективными. Не без помощи Гафа Шломо она наладила наши машины так, что мы только диву давались. Двое техов вместе составляли просто непревзойденную команду, даже несмотря на то, что они не сошлись мнениями по поводу настройки нейрошлемов. Не сработай в этом вопросе ее сторона - и мы оказались бы ограничены в управлении боевыми роботами, а если не были бы приняты в расчет доводы Шломо, наши возможности в координации действий с пехотой оказались бы еще более куцыми.
Обычно техи не проводят свое свободное время вместе с воинами, однако Бинфилд и Шломо являлись столь незаменимыми членами нашей бригады, что никто из воинов, даже старожилов, которые, кстати, неодобрительно относились к нарушениям субординации, не возражали против соседства техов у походных костров, где мы поедали свой вечерний походный паек.
Только отсутствие воздушного патрулирования со стороны противника позволяло нам иметь эту роскошь - разведение костров на открытой местности. Хотя временами нам приходилось сетовать именно по поводу отсутствия патрулирования, из-за чего мы находились в полном неведении относительно продвижения войск противника. Но никто не сетовал на это в промозглые холодные ночи.
Естественно, у костров мы обсуждали то, что происходило вокруг нас, делились своими догадками и предположениями. И, само собой, никто не допускал и мысли, что мы можем проиграть войну.
Говорили и о будущем, когда все образуется, хотя прекрасно отдавали себе отчет в том, что у многих из нас могло и не быть никакого будущего. Грант был самым разговорчивым.
- Как только мы вернемся домой, все пойдет своим порядком. Все наладится. Это уж точно. Получу права Драгуна и займу достойное место. То, что мне, так сказать, причитается. Вот что я сделаю.
Ухмыльнувшись, он обвел всех взглядом, в котором светилось самодовольство.
- А ты, парнишка, что собираешься поделывать, а, Брайен? Эта девчушка Мэв, которую ты так милуешь, - хорошая почва для возделывания. Верно, будете с ней производить этаких маленьких Драгун, чтобы пополнять ими наши ряды?
Я спасся под прикрытием костра, который окрашивал лица всех сидевших вокруг него пунцовым румянцем, но вот голос сейчас мог меня подвести. Поэтому я только пожал плечами, насколько мог непринужденнее - мол, чего уж там, и попытался состроить на лице ухмылку, которая могла послужить достаточным ответом.
- Надо бы проверить ее линию крови, - обронил Циркони.
- Старик, очнись, мы уже давно не в клане. Вольнорожденные давно доказали свое право занимать место среди Драгун.
Циркони рассмеялся:
- Да, черт подери, и еще как доказали. Я про другое - надо проверить записи и убедиться, не получится ли кровосмешения. Ведь она из сибов, как и наш бесстрашный вождь Брайен, хотя он и завоевал свое Имя Крови.
- Конечно, я вам не какой-нибудь ученый-крученый, но не вижу здесь никаких проблем, - заметил капитан Слезак, мой заместитель в командовании оперативной бригадой. Он был одним из тех детей, что покинули кланы с первыми Драгунами. - Разуйте глаза. Откуда могут быть общие гены у долговязого ухаря Брайена с маленькой ерепенистой волчицей?!
- Что видишь, то и получишь, - зевая во весь рот, присовокупил Грант.
И тут Шломо выронил свою кружку. Горячий чай плеснул на старика, досталось и Слезаку. Оба вскочили на ноги.
- Что, Шломо, не по себе от наших разговоров? - ухмыльнулся Грант. - Уж, верно, ты как ученый профильтровал через себя весь генофонд.
- Многие генотипы находят одинаковое выражение в фенотипах, - выдавил Шломо вымученным голосом. Надо сказать, выражался он все-таки как истый ученый, книгознай и пробиркотряс.
Некоторое время Грант озадаченно размышлял над тем, что хотел сказать Шломо, но затем тряхнул головой, словно сгоняя с нее научный туман.
- Не знаю даже, чего это мы позволили тебе сидеть возле нас. Все, что нужно ученым, - это заниматься пропагандой и ковыряться в своих амбулаториях. А раз амбулатория от нас сейчас далеко, так ты решил заниматься пропагандой. А я было решил, что уже оставил весь этот мусор за спиной, когда вышел из учебки. Если улучу свободную минуту между сражениями, обязательно пораскину мозгами, для чего меня на самом деле сделали. И тогда, может, и в самом деле перевербуюсь на броневики. Им, по крайней мере, не пудрят мозги всякой пропагандой.
Почти все ответили на это дружным смехом, и обстановка разрядилась. Снова завладевая общим вниманием, Грант стал рассказывать забавную историю о том, как ему довелось столкнуться со взводом пехоты и одноногим боевым роботом. Я уже слышал этот анекдот, но болтовня Гранта дала мне возможность оправиться от смущения, вызванного его неуместным обсуждением наших с Мэв отношений, и заодно обмозговать его слова насчет потомства. Прежде я действительно никогда не задумывался над этим.
Не успел Грант закончить, свою историю, как охранник с кордона принес сообщение о прибытии "Пыльной Крысы". Это прервало мои размышления. Я поднялся на ноги и отошел от костра, высматривая трехмостовую БРДМ (боевую разведывательно-десантную машину). Именно на ней, по моему предположению, должен был прибыть Гриви.
Гриви был нашим связным от спецразведотряда, точнее, откомандированного звена, что регулярно курсировало между Провинцией и Светом, где располагались основные силы отряда. А уж они не давали скучать сторонникам Алпина. Гриви уже ранее навещал нас и доставлял последние разведсводки, полученные из разных источников. Если "Крыса" в самом деле принадлежала Гриви, он правильно вышел к месту своих поисков - месту, от которого по лучевой связи его сообщения поступят прямиком к Волку.
"Пыльная Крыса" притормозила в двадцати метрах от нашего бивака. Еще до того, как взлохмаченный разведчик выбросил свое долговязое тело из машины, я распознал машину Гриви по узорам маскировки.
- Привет, Гриви. Есть новости?
- Сначала кофе.
Пока он шел за мной к костру, я отчетливо чувствовал острый запах пота - долго ему пришлось сидеть скрючившись в тесной кабине.
- Какие новости? - спросил я, чуть приостановившись и подождав, пока он поравняется со мной.
Он тоже остановился и медленно повернул голову, пока наши глаза не встретились. Вытянутая физиономия Гриви ощетинилась недовольными морщинами.
- Не будет кофе - поминайте как звали.
В это, конечно, я не поверил, хотя кто его знает, ребята из спецразведотряда - типы странные и непредсказуемые. Лучше уж потакать ему. Люди временами становятся странными в поведении, мотаясь вот так, в одиночку, по передовой и тылам противника. Им порой свойственно забывать о такой непреложной части армейской дисциплины, как субординация. Я передал Гриви кружку и повернулся спиной к костру.
Как только Гриви опорожнил ее наполовину, то растянулся перед огнем, разминая затекшие конечности, и эта небрежность несколько смазала важность его сообщения.
- Там, в Свете, они пробились в оперативные каналы Чандры. Два дня назад было передано сообщение о появлении конвоя Т-корабля внутри солнечной системы. Шаттлы уже в пути. Батальон "Дзета".
- "Дзета"!
- Единство! Это добрые новости, - подал голос Циркони. - Мы быстро найдем применение штурмовым боевым роботам Джемисона.
- Этим придуркам, которыми командует Фанчер, теперь придется получше присматривать за своими задницами, - заметил Грант, и вся компания у костра радостно взревела.
- Шпик! - раздался крик со стороны, но эта новость запоздала: "Скат" уж пикировал над лагерем.
Внезапно появившийся флайер, должно быть, не совсем был уверен, кто перед ним; он не открыл огня на половине пике над лагерем. Когда же пилот наконец решил начать обстрел, лучи его лазеров пробороздили землю, разрезая все, что попадалось на их пути. Вихрь, поднятый аэропространственным истребителем, свалил с ног несколько человек, включая и меня. Но я проворно вскочил и припустил в сторону, пока "Скат" набирал высоту для второго захода.
Я бросился к своему боевому роботу, но на моем пути, как назло, оказались стартовые платформы наших истребителей вертикального взлета. Истребители класса "Страж" были не столь мощной силой для воздушного боя с подобным противником, но я догадывался, что "Скат" изберет их в качестве первостепенных мишеней. Ведь они были единственной силой, которая могла противостоять ему в воздухе.
Проклиная злосчастную судьбу, которая выставила эти платформы между мной и "Локи", я продолжал бежать со всех ног, надеясь, что все-таки успею.
Из-под одного "Стража" взметнулся вихрь пыли. Должно быть, пилот готовился к ночному патрулированию, раз он так быстро успел забраться в кабину. У него было мало шансов против "Ската", но еще меньше их осталось бы, задержись истребитель на земле.
За ревом дюз "Стража" я не слышал ничего, но дикие размахивания рук маячивших впереди людей послужили достаточно ясным предупреждением. Я зарылся лицом в землю, стараясь сровняться с ней, насколько это возможно, пока мне в этом не помогли воздушные силы противника. Так и есть - луч пропахал землю всего в нескольких шагах передо мной.
Лазерные молнии когтями вонзились в истребители, оставшиеся на стартовых площадках, один из рубиновых лучей попал в танкер с горючим и воспламенил его. Наши военно-воздушные силы исчезли в небытие, отсалютовав на прощание троекратным взрывом и гигантским клубом огня. На несколько минут ночь превратилась в какую-то адскую сцену, когда вспышки взрывов осветили клубы поднимающегося вверх дыма.
"Страж" перехватил "Ската", когда тот разворачивался на третий заход, но орудия нашего истребителя, как это ни прискорбно, не смогли зацепить аэропространственный истребитель, несущийся на сверхзвуковой скорости. Излучатели и лазеры "Ската" коротко мигнули - и "Страж" разлетелся на огненные клочья. Зато пилот выиграл для нас время. Я уже был на капитанском мостике моего боевого робота. Термоядерный реактор "Локи" был еще на холостом ходу. Риск, что меня застигнут врасплох, был велик, но опасность очутиться перед лицом противника с неразогретыми двигателями казалась еще страшнее. Поэтому я решил попытать счастья. Отстрелив глушители, я возблагодарил небеса, когда двигатель стал накачивать машину энергией.
Мой компьютер взял "Ската" на мушку, когда тот ринулся в следующий заход над нашим лагерем. Лазеры сверкнули по его крыльям, и из передней части корпуса вырвалось голубое свечение протонно-ионного излучателя. Истребитель с оглушительным ревом пронесся над лагерем, сея за собой очереди взрывов. На мгновение все погрузилось во тьму, вызванную растущими клубами дыма, поднимающимися из разбитых складов базы с боеприпасами, но вскоре я вычислил "Ската". Семисантиметровые лазеры Блэквелла выдали широкие сияющие лучи, скользнувшие по крылу "Ската". Я решил было, что мой выстрел не достиг цели, но скорость истребителя была столь высока, что он просто пронесся сквозь импульс моих лазеров. Наш лагерь был усеян оплавленными кусками брони с крыла и фюзеляжа.
"Ската" повело в сторону, корпус его стал сотрясаться, когда он в очередной раз с ревом ушел во тьму.
У меня затеплилась надежда, что мы увидели его в последний раз, однако экран радара показал, что "Скат" идет на вираж для следующего захода. Мой капитанский мостик гудел и сотрясался. Воины палили напропалую из своих боевых роботов. Наземные войска вопили, чтобы им указали вектор для стрельбы из зенитных установок. Запрашивали медиков и боеприпасы. Я в это время следил за маневрами флайера на своем экране.
Я рассчитывал, что он обогнет встававшие на его пути столбы черного дыма от горящих складов, однако он прошел сквозь них. Мои лазеры бороздили пустое ночное небо. Зато ничем не прикрытый "Локи" представлял для "Ската" как нельзя более подходящую мишень - броня машины завибрировала, когда лучи наших лазеров сцепились.
Другие боевые роботы и часть противовоздушных установок палили в этот момент по "Скату", который с их позиции был, вероятно, виден лучше, чем с моей. Были удачные попадания, но броня "Ската" устояла. Наконец, с ревом он ушел в ночь, приняв направление к югу, а радар сообщил, что "Скат" обратно не вернется. Я передал это сообщение по оперативному каналу моей бригады, когда над нашим лагерем пронеслись два наших истребителя.
- Мы его сделаем, ребята, - раздалось обещание в эфире. - Подпалим пташку.
Я не был уверен, удастся ли нашим летунам расковырять такую броню, но, во всяком случае, очень надеялся на это. Так оно и вышло - пилот "Ската" получил изрядные повреждения.
- А теперь - все по местам. На нас надвигаются наземные силы. Большая гадкая птичка уже накудахтала о нашем расположении.

XLVII

За последнюю неделю со времени внезапного налета "Ската", что застал нас врасплох, мы выдержали несколько перестрелок с полком "Гамма". Согласно плану полковника Вульфа, наши части на время заняли оборону, стараясь нанести как можно больший урон силам Алпина, в то же время сводя к минимуму собственные потери. К тому же мы расставляли множество засад и ловушек, и все они срабатывали успешно.
Теперь мы развернулись вокруг озера Силон, отчасти спрятав наши машины в его глубоких водах. Скрытый под водной гладью, что казалась сейчас такой безмятежной, я наблюдал и выжидал.
Мой "Локи" не перегрелся, но с остальными боевыми роботами нашего подразделения дело обстояло хуже. У них была техника вчерашнего дня, к тому же им пришлось несколько поразмяться на поле боя, в то время как я прохлаждался в озере. Воинам придется несладко, пока не появится возможность хоть ненадолго открыть вентиляционные люки.
Видеоданные проходящих надо мной целей поступали в компьютер по оптико-волокнистому кабелю, плававшему на поверхности озера. Качество изображения было невысоким, но и этого оказалось достаточно, чтобы разглядеть и распознать приближающиеся к озеру боевые роботы. Первая тройка круто срезала влево и зашагала по прибрежному песку. "Мститель" и два "Шершня" извергли огонь из своих дюз и поплыли над поверхностью воды. Боевые роботы были изрядно потрепаны.
"Фенрис", первый из преследователей, уже появился в поле обзора. "Омнис" двигался открыто и шел напрямик, быстро сокращая дистанцию, отделявшую его от добычи. Я пока не трогал его, чтобы не вспугнуть остальных. Их там должно быть гораздо больше.
Вскоре появилась пара "Черных Ястребов", и я бы уже "сделал" их, но они неожиданно выстрелили огнем из дюз и взмыли над озером. Ничего, наши бойцы вскорости пообкорнают им крылья! Конечно, досадно было, что эта тройка опознанных мной "Омнисов" - машин роты Ансельма - еще могла действовать, но несколько утешало то, что они тоже здорово изувечены, - это видно даже издалека.
Еще шесть боевых роботов появилось в поле зрения - остаток роты Ансельма. У меня просто камень с души свалился, когда я разглядел, что все это - старые модели. Наши скудные разведданные ничего не сообщали о том, какое пополнение получил полк "Гамма". Изрядно потасканные боевые роботы двигались тесным строем, чего мы, в общем-то, и ожидали от вояк "Гаммы", особенно тех, что находились под командованием майора Ансельма. Эта толкучка на берегу могла значить только одно - противник собирался переправляться.
Пришло время для приведения в действие дюз моего "Локи". И они вынесли боевой робот над поверхностью озера в клубах кипящей воды и пара. Оптический кабель при этом сорвало - но он теперь мне был уже не нужен. Как только верхние конечности "Локи" достигли поверхности воды, я выпалил в упор из двух тяжелых лазеров, целя в самые крупные из вражеских боевых роботов. Это был, конечно, выстрел наудачу, но компьютер не мог предложить мне ничего другого.
Сдвоенный багряный луч вонзился в "Мародера", который замыкал колонну спускавшихся к воде боевых роботов, проникнув как раз в щель люка вентиляции. Панцирь "Мародера" избороздила цепочка взрывов, отчего его швырнуло по дугообразной траектории. Еще до того, как громада семидесятитонной машины рухнула на землю, я перешел на другую цель.
"Стрелец" Гранта, до этого момента притаившийся на дне, поближе к берегу, внезапно выпрямился, восстав из глубин озера, подобно Левиафану, почуявшему добычу. Створки его двадцатиствольной ракетной установки открылись, словно челюсти мифического чудовища, и "Стрелец" изрыгнул двойной залп ракет дальнего действия. Грант сдерживал машину, сотрясавшуюся от канонады, чтобы увеличить шансы на точное попадание. Сорок рекет с воем прочертили путь по направлению к "Берсерку", который в ближнем бою был смертельно опасным противником для любого боевого робота. Громада брони содрогнулась под серией взрывов, и "Берсерк" медленно стал заваливаться назад, молотя воздух верхними конечностями - водитель робота безуспешно пытался обрести контроль над управлением.
Ракеты, что прошли мимо цели, устремились к второстепенным мишеням. Вспышки взрывов на двух машинах, находившихся поблизости от сраженного "Берсерка", подсказали мне, что такой рой боеголовок был действительно вполне оправданным выбором огневой тактики для этой засады.
Я приземлился на склоне среди деревьев, где густой перелесок мог замаскировать силуэт моего "Локи". Виляя среди невысоких деревьев, я прокрался к самому краю перелеска и мягко откатил корпус боевого робота назад, чтобы сохранить фиксацию прицела. Как только мне удалось успешно справиться с этим маневром, я выпалил из обоих стволов в упор по "Берсерку", который барахтался в грязи у самого берега.
Наши "Мститель" и "Шершни" отступили согласно плану, и это посеяло смятение в рядах бойцов Ансельма. Они сломали строй, но не бросились в бегство.
Жужжание противоракетной системы "Локи" предупредило меня о приближении боеголовок противника. Сияние экрана, выдающего данные по оценке возможной опасности, показало, что на сей раз ракетной платформой стал "Охранник". Стандартный "Часовой" нес на себе одни РБД. Я сбалансировал распределение попаданий, чтобы не перегревалась противоракетная система, и взмолился, чтобы она не пропустила ни одной боеголовки.
Платформа противоракетной установки дала усадку, и я не почувствовал ни одного из сокрушительных ударов РБД. Противоракетная система мало чем смогла помочь против скорострельного орудия "Охранника". Снаряды здорово попортили фасад "Локи", вырывая клочья брони, словно когтями, в тщетной попытке, добраться до внутренностей моей машины.
Я вынужден был оставить "Берсерка" в покое, переключившись целиком на

Предыдущая страница 29 Следующая страница


Волчья стая 30

"Охранника". Я врубил лазер левой "руки" и проследил, как под его едким лучом выкипает броня на правом "бедре" "Охранника". Сверкнули искры, и водитель "Охранника" развернул машину вправо, защищая уязвленное место. Испуская черный дым, он двинулся вдоль песчаной косы, направляясь ко мне. Я вмазал по "Охраннику" еще раз, надеясь, что он свалится, но перегрев "Локи" нарастал, а это влияло на систему наведения. Я промахнулся.
"Берсерком" занялся Грант. Выкарабкавшись на берег, "Стрелец" развернул подвижный корпус на шарнирах и всыпал еще одну двойную порцию ракет. Взрывы поразили "грудь" и правую "руку" "Берсерка", прорывая воронки к уязвимым внутренностям боевого робота. Ракеты, пролетевшие мимо пораженного боевого робота, словно мухи, с воем носились вокруг него, тщетно выискивая другие цели.
- Кен свалился! Помогите ему - кто-нибудь!
Вызов пришел по оперативному каналу. Кен управлял "Дервишем", самой тяжелой машиной в составе нашей засады. Если он свалится, поднять его будет делом нелегким.
Лазерный луч повредил "ногу" моего "Локи", пока я пытался оценить ситуацию. Проплавило броню, но видимых повреждений не было - противник еще не нащупал брешь. Я ответил выстрелом наугад - поднявшиеся клубы горячего пара и дыма скрывали от меня противника.
"Мститель" приземлился справа от меня. Причем неудачно - правая "нога" его подвернулась. Вражеский "Мутант" показался из-за дымовой завесы в сотне метров от нас, грохнув по упавшему "Мстителю" из четырех лазеров. Лучи прокусили броню и, добравшись до миомерных псевдомускулов, пережгли их. "Мститель" выбыл из сражения.
Зато и мы нанесли противнику немалый урон. "Мародера" можно было считать мертвецом, как, вероятно, и "Берсерка", однако наши потери были тоже значительными.
- Назад! Отрываемся!
Пока мы отступали, противник продолжал вести огонь, но пользовался при этом лишь лучевым оружием. Питаемое ядерным реактором, такое оружие не нуждалось в пополнении боекомплекта. Водители боевых роботов из подразделения Ансельма сейчас не применяли другого огнестрельного оружия, и это обеспокоило меня. Вообще-то они должны были сейчас палить напропалую из всего арсенала боевых средств, чтобы свалить как можно больше наших машин во время отступления. Но они приберегали боеприпасы для чего-то другого.
Хорошо, по крайней мере, что они не стали нас преследовать. Может быть, опасались очередной ловушки. Или же просто наконец научились нас уважать.

Потери батальона "Йота" вызвали только еще больший ажиотаж среди вольных наемников, жаждавших воспользоваться шансом, чтобы завоевать звание Драгуна. По мнению Декхана, вряд ли они слышали о том, что случилось с их предшественниками. Элсон тщательно контролировал все сводки с полей сражений, и трудно представить себе, в каком виде они доходили до наемников. Ничего, скоро новые воины "Йоты" сами узнают, откуда берутся такие вакансии.
Батальон "Паучья Сеть" исчез с фронта продвижения войск Фанчер по Зеленому сектору. Его заменили другие силы боевых роботов, которыми, судя по сообщениям, управлял сам Джеймс Вульф. Такая дислокация вынудила Алпина с Элсоном пересмотреть свои планы. Разведчики Швадош предсказывали, что Джеймс Вульф, скорее всего, устроил свое логово в Красном секторе, однако знаменитый "Стрелец", раскрашенный золотым и голубым цветами, временами появлялся среди вражеских боевых роботов именно в Зеленом секторе.
Вне зависимости от того, кто управлял частями Волка, действовали они успешно. Их непредсказуемые маневры и засады срабатывали, причем не только на передовых позициях батальона "Йота" и полка "Бета". Моральный дух в войсках Алпина был заметно подорван. То, что ранее предполагалось провести как молниеносную кампанию, надолго увязло на бескрайних полях сражений Форта. Несмотря на то, что Волк оборонялся, он давно перехватил инициативу. И так называемые "Охотники" плясали под его дудку.
"Охотники"...
Это прозвище вошло в обиход, когда сторонники Алпина узнали, что противники именуют себя Волчьей Стаей. Декхан полагал, что этим они хотели продемонстрировать свою верность Волку. Декхан считал неслучайным, что это прозвище одновременно стало и очевидным издевательством над Алпином. Такое обращение к войскам прижилось сначала в полку "Бета". Новоиспеченный Хан узаконил это прозвище, когда назначил награду за голову своего деда.
Награда воодушевила многих наемников. Она стала излюбленной темой солдатских бесед, но их разговоры, как и тактика, оставались при этом самыми что ни на есть базарными. Они беспрестанно спорили друг с другом, не сходясь во мнениях, и каждый старался перещеголять другого. В общем, что и говорить, порядочные отбросы наскреб Элсон в свою армию.
Декхану приходилось слышать подобные беседы и среди воинов своего батальона. Он всегда беспощадно пресекал их в самом корне и был так непреклонен в этом вопросе, что автоматически снимал его с повестки дня на всех оперативных совещаниях. Однако Декхан сознавал, что долго не сможет их сдерживать. Теперь, после распространившихся слухов о том, что Волк собственной персоной возглавляет свои войска, даже самый дисциплинированный из Рыцарей чувствовал весь притягательный соблазн барыша.
Сам же Декхан сильно сомневался в том, что Волк действительно присутствует в Зеленом секторе. И сомнение здесь вызывало вовсе не управление войсками - управлялись они как раз хорошо, опытной, по-видимому, рукой. Но вот Алпин никогда не остался бы руководить передовыми частями Пареллы в Красном секторе, будь он уверен, что Джеймс Вульф находится здесь, в Зеленом секторе. И Элсон не оставил своего поста, даже когда полк "Гамма" пришел на помощь "Бете" и стал продвигаться по отвоеванной от неприятеля территории. И вообще, никогда нельзя быть уверенным, что за воин находится в кабине боевого робота, пока не заглянешь на капитанский мостик.
Картер отбросил в сторону клапан палатки Декхана, где тот в данный момент предавался размышлениям.
- Поступил приказ.
- От Элсона или Алпина?
- От Элсона.
- Совещание через десять минут.
Картер кивнул. Убрав голову, он опустил клапан и задраил его поплотнее. Декхан услышал хруст каменистой почвы под ногами Картера, проходившего между другими офицерскими палатками, объявляя общий сбор.
Итак, батальон "Каппа" собираются ввести в бой. Значит, Элсон замышляет для них что-то особенное. Если Элсон перестал отдавать приказы через Алпина, его замысел вскоре выяснится.

Миси знал, что за ним следят, но не было времени снимать агентов с хвоста. Он двигался по улице в полуденном потоке пешеходов. Здесь было слишком много посторонних глаз, чтобы преследователи решились предпринять активные действия, но это спасало его лишь на некоторое время. Вскоре Миси предстоит повернуть направо. Они могут попытаться захватить его, если уже обо всем знают, или же повременят, не имея ничего, кроме подозрений. Он не знал, сколько их там, за его спиной. Если окажется слишком много и они действительно что-то знают, его повяжут.
Свернув за угол, Миси бросился бежать.
Он уже скрылся за вторым по счету домом, когда услышал за спиной проклятия, подсказавшие ему, что преследователи достигли угла. Теперь они пустятся в погоню.
К счастью, Миси спрятался вовремя. Они моложе и бегают лучше. Он слышал, как громыхание ботинок преследователей становится все громче и громче.
Приверженец Звездного Братства был просто ошарашен, когда Миси вломился в дверь, - слишком ошарашен, чтобы успеть остановить, задержать его, - и это было на руку Миси. Пробегая по коридору во внутренний двор, он услышал женский крик, призывающий на помощь охранников. Охранники прибыли вовремя, чтобы помешать преследователям Миси: он услышал, что у входа завязалась потасовка, когда дверь захлопнулась за его спиной.
Миси был единственным человеком, потревожившим покой этого мирного и уютного сада, когда спешно пересекал его. Но идиллия продолжалась недолго. Выкрики разорвали тишину уголка умиротворенной природы - стражники смогли лишь задержать преследователей, но не остановить. Этого и следовало ожидать.
Миси пробежал вдоль ряда небольших коттеджей. Он достиг одного из них, который сейчас был так нужен ему, и вложил свой последний рывок в удар. Дверь распахнулась и, отскочив от стены, задела его, когда он бросился в открывшийся дверной проем.
Воздух в помещении был теплее, чем в саду, из открытого дверного проема был виден один-единственный источник света, маячивший в глубине дома. Обстановка внутри коттеджа была скудной: кресло, кровать да ночной столик, на котором располагался компьютер. Постель была занята.
Человек в постели выхватил из-под монитора пистолет и, скатившись с кровати, наставил его на Миси. Уловив вспышку узнавания, мелькнувшую в глазах хозяина дома, Миси бросил ему серебряный цилиндр.
- Действуй! - распорядился он. Стэнфорд Блейк поймал цилиндрик свободной рукой и затем неожиданно закричал:
- Сзади!
Миси повернулся, вытаскивая меч и рассекая воздух одним плавным движением. Острый клинок разрезал преследователя у пояса пополам. Майор Шон Эрих Ейвин, казалось, был удивлен своей неожиданной смертью.
Блейк выстрелил сквозь фонтан крови, выплеснувшейся из перерезанного надвое тела, уложив второго.
Но в саду уже слышался топот ног других преследователей.
- Действуй, - снова сказал Миси, закрывая дверь. - Немедленно!
Блейк энергично кивнул. Он засунул цилиндрик в браслет на запястье и бросился открывать заднюю дверь.
- Спасибо! - бросил он напоследок через плечо. Миси проводил Блейка взглядом, когда тот пробегал через часть сада, расположенного за коттеджем. Однако дом укроет его от глаз преследователей только в том случае, если он уйдет с прямой линии коридора между передней и задней дверями. Миси поплотнее прикрыл переднюю дверь и на минуту задержался, чтобы достать из кобуры пистолет Кейвина. Он прижался спиной к стене - подальше от дверного проема.
Миси подождал.
Они были осторожны, вероятно, рассчитывали взять его в ловушку. Что ж, это неплохо - засада займет у них время, а сейчас каждая секунда дорога. Но долго выжидать они тоже не станут. Если раньше его только подозревали, то теперь он наверняка подтвердил их опасения. Очередь из автомата прошила дверь, оставив многочисленные дыры в противоположной стене. Миси выдвинулся вперед, когда дверь наконец распахнулась, срываясь с петель. Он сразил первого коммандос на входе: меч глубоко врезался в кисть руки преследователя. Завопив от внезапной боли, тот резко согнулся, вырвав рукоять меча из ладони Миси. Два выстрела свалили второго коммандос, но третий, точнее, третья проломилась сквозь окно, успев застать смерть своего товарища. Отступая под огнем двух оставшихся за дверями агентов, Миси не смог задержать женщину, которая, прокатившись по полу, вскочила на ноги и вылетела сквозь заднюю дверь.
Миси не знал, надолго ли успел их задержать. Он бросился было за женщиной, но его рывку не хватило неожиданности. Немедленно раздался залп огня, как только Миси показался за углом дома. Чувствуя мучительную боль в руке, он согнулся и упал на землю. Миси откатился в сторону и выстрелил по выскочившему следом за ним коммандос. Тот получил свою первую пулю и потом две последние - еще до того, как упал.
Миси понял, что выполнил свою задачу, когда услышал мощное гудение гиперимпульсного генератора.
Эта уверенность чуть не стоила ему жизни. Последний из агентов еще мельтешил за домом, и только хруст гравия выдал его присутствие. Миси успел откатиться в сторону, когда тот разрядил свой автомат и пули вонзились в землю, упустив предназначенную им добычу. Ответный выстрел Миси получился смазанным, однако агента отшатнуло назад. К своему счастью, он встретился с последним, пущенным наугад выстрелом Миси.
Еще одна пуля пронеслась с гудением в направлении от башни генератора. Миси заставил себя выпрямиться и подняться на ноги. Обойма пистолета была уже пустой. Выронив пистолет, он нагнулся над кобурой одного из коммандос, доставая оружие. Он едва не потерял сознание, когда выпрямился. Слишком много потеряно крови и недостаточно усилий по концентрации энергии. Он одолел свою боль, изгнав ее чистотой побуждений.
Миси устремился на шум перестрелки.
Дверь комнаты управления генератором была открыта, когда он наконец достиг ее, Миси вошел, слегка пригнув голову, готовый в любую секунду перекатиться в огневую позицию. И замер.
Поздно.
Охранники Звездного Братства навели на него свои стволы. Они были не на шутку взвинчены. Один из агентов возился с человеком, который был ранен в ногу. Женщина-коммандос и Стэнфорд Блейк лежали в лужах крови, постепенно расплывавшихся под ними.
- Бросай оружие, - приказал охранник.
Миси подчинился.
Стэнфорд Блейк успел передать планы последнего наступления Элсона. Джеймс Вульф должен был получить информацию, которая поможет ему разрушить замыслы Элсона. Миси сделал то, что должен был сделать.
Это была его последняя мысль, после которой пришло забвение.

XLIX

Мои опасения сбылись - у людей Ансельма действительно были причины до поры до времени приберегать боеприпасы. Два дня спустя, когда наши отряды вернулись в ночной лагерь, началась бомбардировка. Радар и перехват сообщений со спутников подсказали нам, что минометные установки системы "Стрела" будут использованы при поддержке обычной артиллерии; в бой вводят батальон огневой поддержки. Это было единственное подразделение Драгун, располагавшее подобной огневой мощью. Элсон, похоже, разошелся не на шутку.
Стали поступать донесения от частей корпуса охраны, сдерживавших передний участок фронта. Главное наступление разворачивалось на перемычке между двенадцатой и четырнадцатой бронебригадами. Силы боевых роботов Элсона ломились в эту брешь, пользуясь возможностью вклиниться в командные зоны.
- Единство! Отборные части "Дзеты" спешат нам на помощь, - заявил Грант.
Я даже не потрудился отвечать на эту реплику. Прибудет "Дзета" или нет - работа нам все равно предстоит нелегкая. Я был уверен, что боевые действия уже развернулись по всему фронту, хотя не слышал ничего определенного от других оперативных бригад.
Наше первое столкновение с противником состоялось вскоре после полуночи, возле учебного городка Поттер-дам. Урезанное звено из трех вражеских боевых роботов двигалось по пересохшему руслу реки. Им стала известна дислокация наших войск, а это уже плохо. Но мы их здорово отделали. Один разлетелся на части после взрыва боеприпасов, который произвел удачный залп наших РДД. Второго вывели из строя, раздробив уязвимое место любого боевого робота - "ногу", а третий после нашей яростной атаки сообщил по рации о желании сдаться и сам откинул входной люк. Все трое пленных назвались бойцами батальона "Йота", но явно были вольнонаемными. Я запросил с базы скоростной транспорт на воздушной подушке с одним из наших воинов, лишившихся техники: мы решили использовать захваченный в бою неповрежденный вражеский боевой робот.
Этот добровольно сдавшийся наемник оказался разговорчивым парнем. Он подтвердил, что командирами данного участка фронта являются Элсон и Фанчер. Еще он поведал нам о том, что другое подразделение боевых роботов - "Каппа" - переброшено в Оранжевый сектор. Это, наверное, было то самое подразделение, что, как выяснила разведка, оставалось в резерве во время первых атак противника. Фанчер берегла свои силы для главного удара. И если она теперь собиралась обойтись без своего резерва, то это могло означать лишь одно - главный удар они собирались нанести в другом месте. А переброска подкрепления к войскам Алпина в Оранжевый сектор, где оборону держала Мэв со своим батальоном, наводила на мысль, что главное наступление поведет сам Алпин.
Нас, кажется, начали прижимать к ногтю.
Четырнадцатая бронебригада уже смята войсками противника. Большая часть танков выведена из строя, но им удалось связаться с двенадцатой. Двенадцатая бригада находилась в лучшей форме, но не настолько, чтобы питать на ее счет какие-то иллюзии. Полк "Бета" уже выдвинулся и вскоре всей своей огневой мощью обрушится на поредевшие ряды танкистов. Наша стратегия, главными принципами которой было держаться от противника подальше и постоянно заманивать его в засады, не сработает против мощного наступательного удара. Вскоре боевые роботы противника проломят нашу шаткую оборону.
Я отправил свою оперативную бригаду на сдерживание удара, который сейчас приходился на правый фланг четырнадцатой бронебригады. Если войскам Алпина удастся прорваться на этом участке фронта, они выйдут на открытые пространства и без труда сомнут наши разрозненные пехотные подразделения, после чего смогут нанести удар по Оранжевому сектору, то есть прямиком по тылам Мэв. Моя оперативная бригада заставила противника боевых роботов отступить, но мы вынуждены были оставить поле боя, заметив, что вдоль горного хребта пробираются отряды элементалов, уже занимая позиции для атаки.
Мне пришлось дать приказ об отступлении. На пути ко второму огневому рубежу я наконец-то мог прорваться по связи к полковнику. Он заверил меня, что Мэв в курсе, чем грозит ее подразделению наша смена позиции. В данный момент она сдерживала натиск полка "Гамма", которым командовал Парелла. Постоянно перебрасывая силы на те участки, где сражение становилось особенно жарким, Мэв успешно справлялась со своей задачей. Я представлял себе, какие потери при этом должна была понести и уже, вероятно, понесла "Паучья Сеть": сражаться в составе батальона или мелкими разрозненными отрядами - это далеко не одно и то же.
Однако батальоном "Каппа", судя по всему, в этом секторе и не пахло.
В Голубом секторе пока царило затишье - серьезных сражений там не происходило, хотя затишье, скорее всего, было временным. Куритсу выдвинулись, чтобы принять на себя удар двух батальонов полка "Эпсилон".
- Все идет так, как надо, - заверил меня полковник.
Мне хотелось верить его словам.
Сражения боевых роботов не затягиваются, как бывает с силами пехоты. Солдатская участь - нести на себе тяжкий крест затяжных сражений. Боевые роботы для этого просто не приспособлены. У них ограниченное количество боеприпасов - иначе боевым роботам грозит перегрузка. Даже машины, располагающие только лучевым оружием, не могут долго оставаться на поле боя - в жарком сражении броня скоро становится уязвимой. К тому же ремонт боевых роботов сложен и достаточно дорог. Когда боевой робот изувечен, то водитель катапультируется, если у него хватит на это сообразительности. Отремонтированный и пополненный боеприпасами боевой робот снова станет грозным оружием в умелых руках, но оставаться в разбитой машине - значит заранее подписать себе смертный приговор.
Бои, таким образом, то затухали, то разгорались вновь, и в них редко вводились все подразделения - резервы постоянно сдерживались. И с каждым сражением боевые роботы все больше приходили в негодность, и силы наши таяли с каждым днем. А мы все чаще бросали воинов в стычки с противником, и это беспокоило меня не на шутку. Люди на поле боя тоже со временем изнашиваются. А уставшие, измотанные бойцы часто совершают ошибки и расплачиваются за них собственными жизнями.
Так и шли наши дела. Как и Мэв, я постоянно перебрасывал свою оперативную бригаду с места на место, затыкая бреши в обороне и отбрасывая назад войска противника, пытавшиеся пробиться вперед. Самая тяжелая работа при этом ложилась на плечи танкистов. Менее маневренные, чем боевые роботы, они выполняли задачу пехоты и удерживали под натиском врага наши позиции. Временами я остро сожалел, что в бригаде отсутствовали мотострелки: имея пехоту, я мог бы отвести танки в тыл и переформировать их подразделения для нанесения контрудара, но скудные земли Зеленого сектора не были приспособлены для успешных действий пехотинцев. Вот элементалы здесь пришлись бы в самый раз, но под моим командованием не было ни одного бронепехотинца.
Однако в общем и целом я не мог пожаловаться на свои войска. Они были просто замечательными. Бравые ребята. То, что в самом начале являлось разношерстной группой, состоявшей из старых воинов и курсантов, со временем выковалось в надежное, грозное боевое подразделение. Только тут я стал понимать, что такое старая гвардия Драгун и чего хотел полковник от новых Драгун. Я был чертовски горд, что мне довелось сражаться рядом с такими бойцами.
Когда сражение уже развернулось, я узнал, что полковник оказался прав, утверждая, что все идет нормально, согласно разработанному плану. Разведка сообщила, что на левом фланге приземлились шаттлы: три - класса "Леопард" и два - класса "Сфера". Это были десантные корабли, предназначенные для перевозки боевых роботов. У меня уже появились опасения, что захваченный в плен наемник солгал, как вдруг мы обнаружили потерянный батальон "Каппа".
Я отдал приказ своей оперативной бригаде выходить из боя, прихватив с собой только Гранта. Наше командное звено из двух боевых роботов было сейчас куда нужнее на поле боя, чем в лагере. Это заняло слишком много столь ценного сейчас времени, чтобы отойти за позиции двенадцатой бронебригады. Новоприбывшие боевые роботы скорее всего успеют развернуться и выдвинуться еще до того, как мы достигнем места высадки.
Когда вдалеке показались очертания горного хребта Лума, на дальней стороне каньона Греммер, мы приняли запоздавшее разведдонесение. Свежие силы противника развернулись и двигались в нашем направлении. Они уже прошли как минимум два бункерных комплекса, даже не открыв огня. Я понимал, почему солдаты в бункерах не хотели завязывать перестрелку: их было слишком мало и действовали они главным образом как форпост, засекая противника и докладывая нашим частям о его продвижении. Но почему огня не открыли боевые роботы? Этот факт несколько озадачил меня.
Поднявшаяся столбом пыль известила о приближении машин еще до того, как

Предыдущая страница 30 Следующая страница


31 Роберт Черрит

мы разглядели их, даже при максимальном увеличении. Судя по тучам пыли, можно было говорить, по крайней мере, о двух ротах, если, конечно, не больше.
Капитан Дженнет Рэнд сообщила с передовых позиций о продвижении двух "Сталкеров", "Краба" и "Бретера". Первое звено, таким образом, было полностью укомплектовано штурмовыми боевыми роботами. При этом капитану Рэнд не удалось найти в пестрой раскраске машин ни одного обозначения подразделения, к которому они могли принадлежать. Я отозвал ее обратно. "Мангуст" Рэнд не выдержал бы и минуты под их огнем.
Приближавшиеся машины двигались тесным строем. Они еще находились в нескольких минутах пути от нас, поэтому я приказал организовать засаду. Мы превосходили врага числом, и если нам удастся сделать первыми несколько удачных выстрелов, то прежде, чем они ответят, мы сможем повести игру. "Мангуст" рванул вдоль пересохшего речного русла, которое Рэнд использовала в качестве прикрытия, нам навстречу.
- Идут новые, - радировала она. - Направление - юго-восток.
Я двинул своего "Локи" вдоль склона, откуда открывался вид в этом направлении. Здесь было самое подходящее место для командной позиции. Дженнет оказалась права. С полдюжины легких боевых роботов, вперемежку с "Омнисами" и военными машинами старых моделей, двигались нам наперерез. Теперь уже не вызывало сомнений, кому они принадлежат: отчетливый рисунок черной "Беты" украшал каждого из них. Некоторые выпустили вдогонку "Мангусту" РДД и слегка помолотили его броню своими легкими скорострельными орудиями.
Я забеспокоился за звено Корвина и немедленно дал им добро на вступление в бой. Воины Корвина находились как раз на пути боевых роботов "Беты", а скудный ландшафт, отделявший их от противника, равно как и приближение боевых роботов-штурмовиков преждевременно открывали их противнику. Я ударил из семисантиметрового лазера в броню "Пумы" - первого из легких боевых роботов. Луч скользнул по широкому броневому щиту, прикрывавшему горбатый квадратный "торс". Обратив на себя внимание водителя "Пумы", я тоже получил удар протонно-ионного излучателя, который слегка повредил броню на левом боку "Локи".
Тут как раз раскрылось звено Корвина из своей ненадежной засады, и водителю "Пумы" было над чем подумать. Он показал себя достойным противником, и бойцы Корвина воздали ему должное. Броня треснула и разошлась в разные стороны под дружным обстрелом. "Пума" покачнулась, затем сделала пару неверных шагов вперед, пригибаясь под огнем. Струи раскаленного воздуха е шипением вырывались из трещин в броне. Сочленения не выдержали огневого натиска, и корпус машины треснул. "Мангуст" Рэнд развернулся и шарахнул тремя лазерными лучами по изувеченному "Омнису". Люк капитанского мостика "Пумы" распахнулся, и водитель катапультировался из падающей на землю машины.
Второй из "Омнисов", тоже "Пума", только с другой орудийной оснасткой и соответственно очертаниями корпуса, поймал "Мангуста" на прицел своего тяжелого лазера, и его литой луч пробил левый бок боевого робота Рэнд. К атаке противник добавил залп из скорострельного орудия, пригнувшего "Мангуста" к земле. Конечности боевого робота обвисли, словно почувствовав внезапную непомерную тяжесть. Я не успел заметить, как Дженнет катапультировалась.
Грант двинул своего "Стрельца" поближе ко мне и ударил по боевым роботам "Беты". Дружный огонь со стороны звена Корвина и двух наших тяжелых командирских боевых роботов, к тому же ведущийся с более выгодной позиции, заставил воинов "Беты" пересмотреть свой строй. В несколько минут они переменили тактику и перешли от преследования одинокого разведчика к массированному сосредоточенному обстрелу превосходящих сил противника.
Вражеские боевые роботы стало относить чуть назад - сработали пусковые установки РБД, и взрывы стали сокрушать скалу над нашими головами. Ответный залп воспламенил землю за их спинами и высветил силуэты машин.
Штурмовики вошли в зону обстрела, и теперь мы были открыты орудиям противника. Мой "Локи" замер, и пыль стала медленно оседать на его броню. Очередное звено противника - два "Дайши" и два "Барса" из класса "Омнисов" - заняло позицию слева от первого звена, в то время как еще одно звено, состоявшее из тяжелых боевых роботов и штурмовиков, укрепило правый фланг.
Состояние брони говорило о том, что это был вовсе не тот потерянный нами батальон наемников. Мне не надо было прислушиваться к оповещению командира противника на оперативном канале, чтобы понять, что батальон "Дзета" наконец прибыл.
- Говорит Джи Элиот Джемисон, командир батальона "Дзета". Похоже, все это слишком затянулось.
- Это точно, - прохрипел голос Гранта на частоте канала нашего звена. - Теперь мы так влепим кое-кому по задницам, что будь здоров!
- Заткнись! - оборвали его.
- Что? Кажется, они должны быть на нашей стороне! - В голосе Гранта было в этот момент больше обиды, чем смятения.
- В чем дело? - запросил я на открытой частоте.
- Я не для того заявился сюда, чтобы болтать с тобой на поле боя, Камерон. Не знаю, почему вы позволили состояться этому Испытанию Места, Джеймс, но теперь оно должно быть подтверждено. Ведь так все и было предусмотрено, Джеймс Вульф?
Я наконец понял - Джемисон решил, что разговаривает с самим полковником. Грант, находившийся в старом "Стрельце" Волка, хранил молчание.
- Раз уж вы избрали такую игру, что ж... - Наступила пауза. - Искренне сожалею. "Дзета" - в атаку!
Боевые роботы "Дзеты" исчезли в облаках дыма, вырвавшегося из ракетных установок. Голубое сияние протонно-ионных излучателей, рубиновые стрелы лазеров, режущие глаза импульсы лазерных орудий - все это вспыхнуло сквозь плотную завесу дыма и градом обрушилось на наши позиции.
Залп разнес на части "Стрельца" Гранта - основную цель атаки, но и мой "Локи" принял на "грудь" немалое число ракет. Прозвучал сигнал тревоги, и "Локи" стал заваливаться вправо. Взрыв боеприпасов, разметавший "Стрельца" в клочья, задел и мою машину. Того, как мой "Локи" падал на землю, я уже не почувствовал.

L

Ночной бросок был продолжительным, но удался на диво легко. Правда, после него Декхан Фразер долго не мог заснуть. Он устал и нуждался в отдыхе, но в палатке было душно и тесно, поэтому Дехкан решил прогуляться среди спавших мирным сном боевых роботов.
В сереющем свете предрассветной поры долина, расстилавшаяся перед его глазами, должна была производить впечатление мирной и безмятежной. Но вместо этого ее наполняло целое море приглушенного шума походного лагеря боевых роботов: гудения, жужжания, скрежета, лязга и шипения. Казалось, будто они беспокойно ворочались во сне, на самом же деле весь этот шум производили команды техов, приводивших машины в порядок после затяжного марш-броска.
Декхан уставился долгим взглядом на небо, размышляя о том, что принесет ему грядущий день, как вдруг яркая вспышка - словно падающая звезда, только почему-то застывшая на небосклоне, - привлекла его внимание. И это было вовсе не природное явление. Он достаточно побывал во всяких сражениях - и планетарных, и космических, чтобы догадаться о том, что там могло произойти. Направляясь к штабной палатке, Декхан почувствовал, что ноги помимо воли несут его быстрее, чем обычно, словно эта спешка могла что-то изменить.
Декхан приказал дежурному теху связать его со штабом полка "Гамма". Когда Парелла наконец вышел на линию, Декхан без излишних церемоний задал вопрос напрямик:
- Что там стряслось?
- Чандра сбила спутник, - угрюмо пробурчал Парелла.
- Наш или их?
- Что за идиотский вопрос? С тех пор как мы по желанию нашего Хана Алпина ведем себя с Чандрой паиньками, приняв ее игру, спутник, естественно, не может быть нашим. Лучевая передача была нацелена в радиус Оранжевого сектора.
Значит, подумал Декхан, скорее всего, это сообщение предназначалось самому Волку. Желудок Декхана сдавило.
- Есть предположения, что за информация была в этой передаче?
- Что-то мы чересчур любопытные сегодня. Уже и до утреннего совещания не можешь подождать?
- Было бы вообще-то неплохо получить предупреждение, чтобы избежать по возможности хоть некоторых засад Вульфа.
- А еще лучше, если бы Вульф сам протянул ноги и сдох. Да вот беда - он не собирается этого делать, пока мы не поможем. Для того вас и прислали сюда, наемник. Так что теперь держи своих ребят наготове.
- Свяжите меня с Алпином.
- Для вас это не Алпин, а Хан Алпин, к вашему сведению, и в данный момент он занят, - проворчал Парелла. - Так что делайте свое дело.
После этих слов связь оборвалась. Как ни пыталась дежурная, но она не смогла восстановить контакт, хотя уверяла Декхана, что связь работает исправно. Желудок Декхана снова сдавила чья-то неумолимая рука. Если штаб не хочет с тобой разговаривать - верная примета: не жди ничего хорошего. Направившись к обеденной палатке, он принялся размышлять, не для того ли Элсон сдерживал до сих пор батальон "Каппа", чтобы использовать его козырем в своем последнем ударе. Декхан целых два часа просидел в столовой, убеждая свой желудок удержать хоть ложку овсянки, но достиг в этом не большего успеха, чем связистка, пытавшаяся снова связаться с полковником Пареллой.
Обеденная палатка была отчасти заполнена и другими воинами, которые достигли на этом поприще большего успеха, чем Декхан. И тут неожиданно по радио выступил с сообщением сам Алпин.
- Наступает утро, и с ним близится заря нашей победы, - начал Хан Алпин. - Силы Вульфа отброшены. Сегодня ранним утром на планету высадился батальон "Дзета". Джеймс Вульф и его последователи обречены. Уже отброшены со своих позиций и обращены в бегство силы противника, которые блокировали наше продвижение в Зеленом секторе. Основные части полка "Гамма" заняли свои позиции для решительного наступления. Скоро вам предстоит встретиться с противником на поле боя. - При этом палатку наполнили стоны и сетования. Батальону "Каппа" посулили целый день отдыха.
- Я понимаю, что многого от вас требую, но знаю также и то, что вы воины, а значит, поймете своего командира. Мы должны нанести окончательный удар. Стремительный и сокрушительный. Меньшего я просто и не ожидаю от славного батальона "Каппа". Я встречу вас на другой стороне - противник находится как раз между нами. И тогда - тогда мы вместе двинемся по дороге чести. Сайла!
Когда выступление Алпина закончилось, прибыл курьер, передавший Декхану запечатанный пакет. Последний комок овсянки прошел в глотку и тяжело плюхнулся в желудок, словно кусок свинца, как только Декхан ознакомился с приказом. Декхан моментально понял, для чего берегли все это время его подразделение. Полк "Гамма" должен был проделать брешь в обороне Вульфа и пробиться сквозь нее. Как только они выполнили свою задачу, между левым флангом "Гаммы" и правым - "Эпсилона" неизбежно образовался зазор. Вот "Каппу" и впихнули в эту дыру, как раз по соседству с оперативной бригадой противника, числившейся сейчас под литерой "М". Как только бойцы Декхана пересекут район боевых действий, они должны будут устремиться по направлению к полигону Тетсухары и занять командный центр противника до прибытия сил Вульфа.
Полигон Тетсухары. Снова это имя встретилось на пути Декхана. Фортеция не столь холодна, как пронизанная ветрами Мизери, но уже от одной мысли об этой планете стыла кровь. Учебные поля полны различных автоматических ловушек, и Волк наверняка позаботился о том, чтобы они сработали все до единой. Мины-ловушки, засады, капканы - все, что угодно. Целый лабиринт опасных неожиданностей поджидает их впереди. И хотя все это было придумано в учебных целях, сила многих аттракционов армейского парка развлечений была поистине убойной. Тут не поможет даже обещанный им батальон огневой поддержки. Батальону "Каппа" досталось задание, в котором немногим суждено уцелеть. Вот чего стоили все посулы Элсона насчет предоставления места среди Драгун. Получалось так, что он имел в виду место на братском кладбище.
И опять же, может быть, этот элементал просто хотел, чтобы бойцы доказали, на что они способны, продемонстрировали, в самом ли деле достойны занять высокое место среди Волчьих Драгун. Преодолеть начиненный сюрпризами полигон будет делом нелегким, но это их единственный шанс уцелеть. Если они займут центр до возвращения войск противника, кампания будет завершена быстро и без особых потерь. Командный комплекс полигона - последний оплот организованных сил Вульфа, и если Вульф потеряет командный центр, то будет вынужден сдаться или же заняться партизанскими действиями. Если Вульф выберет последнее, все его обещания восстановить власть над Драгунами пойдут псу под хвост вместе с вызовом. Суровый обычай Драгун требует открытого Испытания Отказа на поле сражения, а партизанские действия рассматривает как заурядный бандитизм.
Декхан отбросил в сторону все свои сомнения, готовя батальон к выступлению.
Вопреки его ожиданиям, в самом начале своего продвижения по фронтам они не встретили сколько-нибудь серьезного сопротивления. Видимо, силы Вульфа были заняты на другом участке фронта. Прибытие батальона "Дзета" резко изменило соотношение сил. К тому же Джемисон заявлял во всеуслышание, что уничтожил Джеймса Вульфа, однако сплоченность войск Волка обнаруживала ложность этого утверждения. Даже отброшенные со своих позиций сокрушительным натиском штурмовиков "Беты" и "Гаммы", подразделения Вульфа отступили организованно, видимо, вынашивая иные стратегические планы. Единственным местом, где войскам Алпина не удалось добиться успеха, оставался Голубой сектор, в котором полк "Эпсилон" по-прежнему буксовал, не сдвинувшись ни на йоту. Куритсу всякий раз отбивали атаки "Эпсилона", при этом с минимальными потерями.
Николь отвела "Эпсилон" на позиции своей высадки, прекратив боевые действия, и проинформировала командование, что план боевых действий, по-видимому, известен Вульфу. Декхану так и не удалось пробиться напрямую к Алпину или Элсону, чтобы получить подтверждение этого заявления Николь. Однако Алпин оповестил по командному каналу, что уничтожение спутника, произошедшее ранним утром, явилось результатом действий капитана Чандры, которая обещала, что ни одна из планетарных станций не будет каким бы то ни было образом влиять на ход военных событий. Заодно Алпин отметил успех, достигнутый полками "Бета" и "Гамма", но так и не опроверг утверждения Николь, что оперативный план был передан частям противника. Так что Николь, видимо, была права, по крайней мере отчасти.
Однако вопреки успеху разведки Вульфа, атака Алпина прошла неплохо. Противник отступил по двум фронтам одновременно, и отступал он, естественно, к полигону Тетсухары - больше армии Вульфа некуда было деваться. Полигон был тем самым местом, где
Волк заложил костяк своего воинства и обучал Лордов-Наследников Великих Домов Внутренней Сферы. Именно там, в испытаниях и состязаниях, он показал им и их потомкам, как можно выстоять против яростных воинов разбойничающих кланов. Для Волка к тому же поле испытаний было местом, с которого начался ответ Внутренней Сферы на вторжение кланов. И если Вульф не припас еще каких-то дополнительных сюрпризов напоследок, на этом поле должен закончиться его ответ Алпину и Элсону.
Батальон "Каппа" достиг внешних границ полигона, почти уложившись в программу, так и не встретив на своем пути оперативную бригаду "М". Однако не успев преодолеть и сотни метров за пограничным столбом, "Каппа" замедлила продвижение, когда "Мститель" подорвался на мине или неразорвавшемся снаряде, - трудно сказать, что лишило боевого робота нижних конечностей. Оставив водителя машины в тягостных размышлениях возле обезноженного друга, "Каппа" вскоре двинулась дальше, но уже осторожнее.
Полигон Тетсухары занимал огромную территорию, на которой были широко представлены все возможные разновидности ландшафта, включая имитации зданий, крепостей и прочих сооружений. Декхан продвигал батальон вперед со всей осмотрительностью, которую ему подсказывал прошлый боевой опыт. Такие досадные потери боевых роботов, как недавний случай с "Мстителем", были сейчас совсем ни к чему. Вспышки огня и гул орудий, доносившиеся с поля боя в северном направлении, становились все ближе.
Он попытался определить месторасположение учебного штаба - сделать это на карте оказалось проще, чем на местности.
Звено, производившее разведку на правом фланге, сообщило о продвижении боевых роботов и танков, возвращающихся с поля боя. Декхан отдал приказ батальону остановиться и послал звеньевого проверить. Разведчики доложили: первые части сил Вульфа были уже на подходе. Декхан приказал батальону занять огневые позиции на пути отступления противника. Они засели и стали выжидать.
На переднем танке, видимо, находились искушенные в засадах разведчики. Еще не достигнув зоны действия РДД, они круто развернулись и устремились навстречу своим товарищам. Остальные тоже поменяли направление и скрылись в искусственном учебном городке. Декхан сдерживал свое подразделение, никак не откликаясь на мольбы своих воинов разрешить вставить фитиль хотя бы одному из танков. Он не стал вводить в бой даже звено легких боевых роботов, хотя такой тактический ход казался сейчас очень и очень заманчивым.
Приближалась оперативная бригада "М", у которой на хвосте висел как минимум батальон полка "Гамма" в горячей погоне за противником, оставившим поле боя. Силы врага избрали классическую тактику отступления - перекатами, используя дополнительные дюзы, причем двигались они со знанием дела и достаточно энергично. Восхищенный увиденным Декхан не забыл отметить сообщение штабного офицера противника своему командиру об активности радиоэфира. Командир оперативной бригады управлял "Громовержцем", отстреливаясь от преследователей с поразительной эффективностью и в то же время контролируя отступление своих бойцов. Словом, глазам Декхана открылось первоклассное представление. Давно не приходилось ему видеть такой оперативности и мастерства на поле боя. Тем более продемонстрированные во время отступления.
Основные силы противника уже почти достигли учебного городка, когда из рядов преследователей вырвались вперед тяжелые боевые роботы. Они прокладывали себе дорогу среди легкой техники полка "Гамма", словно порываясь наказать людей Волка за то, что те совсем не так оставили поле боя и спутали их карты. Впереди наступающих шествовало звено "Омнисов". Декхану было известно, что такими машинами было укомплектовано одно-единственное подразделение во всей армии Алпина, а именно: командное звено самого Хана. Хан лично заявился на этот участок фронта, чтобы показать, в чьих руках власть.
На подступах к городку завязалась ожесточенная перестрелка на близком расстоянии. Воины Вульфа дрались отчаянно, но численный перевес был столь значительным, что развязка этого сражения казалась неизбежной. И тут во время кратковременного затишья, что так часто случаются среди боя, один из боевых роботов выступил в открытую позицию. Изрытый воронками снарядов "Громовержец" простер вперед свои гигантские "руки" и расставил их в стороны.
- Говорит Мэв из Волчьей Стаи, прими мой вызов! - Голос воина прогремел из внешних громкоговорителей боевого робота и разошелся на открытых частотах радиоэфира. - Я вызываю вождя узурпаторов встретиться со мною в честном поединке. Алпин Вульф, или у тебя не хватит смелости принять вызов от того, кто уже целый месяц теснит тебя на поле боя? Или ты испугался воина без родового имени?
Декхан устремил взор туда, где он в последний раз видел командное звено. Алпин находился в самой гуще сражения и уже потерял двух своих звеньевых. Его "Тор" сделал шаг по направлению к "Громовержцу".
- Что ты делаешь, придурок? - раздался вопль полковника Пареллы по каналу связи.
- Я уничтожу ее. Эта смерть скорее положит конец нашему сражению, - гордо ответствовал Алпин. В его голосе звучало нетерпение. - Мы и так уже дорого за все заплатили.
- Так очисти линию огня, и мы живо завалим ее. Ну же, одним залпом!
- Нет! Я запрещаю! Это не путь клана. Что подумают Элсон и клановцы?
- Элсон сказал бы тебе то же самое. Здесь и так предостаточно полей для сражений. Мы еще не достали Вульфа.
"Тор" остановил свое неотвратимое приближение к "Громовержцу". Декхану показалось, что слова Пареллы задели в Алпине какую-то чувствительную струну. И тут по командному каналу раздался язвительный смех. Каким-то образом Мэв удалось выйти на частоту канала "Гаммы". Возможно, эти сведения содержались в перетранслированных Вульфу планах. Впрочем, не так уж важно, как она это сделала, гораздо важнее сейчас было то, что она сказала.
- Бедняжка Алпин, может быть, ты внял совету нашего старенького крепыша Пареллы? Но я могу тебе заметить, что сказал бы по этому поводу Элсон. Он ведь клановец. Он сказал бы, что ты еще не дорос до мужчины, чтобы заниматься настоящей работой.
- Сучка! - взвизгнул Парелла, но "Тор" уже ринулся вперед.
- Сейчас я тебя сделаю! - заорал Алпин, запуская свой "Тор" вверх на огнедышащей подушке раскаленного воздуха.
Пусковые установки на плече "Громовержца" развернулись, целя в приближающегося "Омниса". Раздался залп ракет, но при этом - ни единого лазерного импульса. Это была нестандартная тактика для "Громовержца". Декхан ожидал, что она задействует весь свой арсенал, годный для боя на дальнем расстоянии, а тяжелый лазер, вмонтированный в "руку" "Громовержца", являлся его главным оружием. Если Мэв не применит лазер, противник может успеть вывести боевой робот из строя.
Декхан восхищался ее мужеством. Выйти один на один против "Омниса" было отчаянной храбростью. Должно быть, она видела в этом вызове единственный шанс, который лишил бы врагов их вождя.
Ракетная установка Алпина изрыгнула залп ракет, как только "Тор" приземлился на свои гибкие сочленения. Неукротимый поток частиц излучателя рванулся к "Громовержцу". Луч скользнул по перекрытиям бункера - боевой робот Мэв успел уклониться в сторону. Боеголовки с грохотом сокрушили землю перед "ногами" "Громовержца", и полдюжкна из них пришлась в набедренную броню.
"Тор" бросился к этому непривычно увертливому "Громовержцу", который не дал себя поразить на дальнем расстоянии. Теперь между двумя боевыми роботами

Предыдущая страница 31 Следующая страница


Волчья стая 32

оставалась всего сотня метров. "Громовержец" увертывался и маневрировал всеми мыслимыми способами, сохраняя эту дистанцию. Утроенный лазерный луч когтями царапал броню "Тора". Хотя он при этом не прожигал брони, но вполне мог нанести повреждения оружию, расположенному на массивном корпусе "Омниса". "Тор" вновь осыпал своего врага проклятиями и боеголовками, при этом больше причиняя повреждений ландшафту учебного поля, чем "Громовержцу". Алпин снова разрядил свой протонно-ионный излучатель, но под его огневой мощью обрушился отнюдь не боевой робот Мэв, а лишь стены окружающих зданий. Хотя временами ему случалось прицелиться поудачнее и оставить несколько зарубок на броне "Громовержца".
И все же медленно, но верно "Тор" приближался к боевому роботу Мэв. По-прежнему сосредоточившись на пусковой установке как на основном своем оружии, Мэв вела безостановочный ракетный обстрел, и боеголовки разлетались на диво сосредоточенно, что наводило на мысль - уж не оснащен ли этот "Громовержец" клановой техникой? Со временем Декхан укрепился в своем мнении. Боевая машина Мэв была моделью, выпущенной явно не во Внутренней Сфере, и странно, как Алпин до сих пор не понял этого. Возможно, девчонка вовсе не так уж безрассудна, как показалось Декхану вначале.
Излучатель Алпина, кажется, нащупал слабое место в правом "бедре" "Громовержца". Не выдержав сокрушительного натиска частиц, броня разошлась, обнажив бледные клочья миомеров. Вспыхнули искрами электрические разряды, расползлись титановые сочленения. Открыв огонь из скорострельного орудия "Тора", Алпин расширял и углублял воронки и выщербины в броне "Громовержца". Снова просвистели ракеты, и на этот раз почти все они нашли цель - в левом боку машины Мэв. Боевой робот заклинило, он отшатнулся назад, уходя за развалины кирпичного здания, которые должны были стать преградой между ним и приближающимся "Омнисом". Там, за развалинами, "Громовержец" накренился и с грохотом упал на землю, поднимая клубы пыли.
Алпин приближался, чтобы добить противника. Но как только он обогнул угол полуразрушенного здания, "Громовержец" перекатился, приняв сидячее положение. Боевой робот был донельзя изувечен, его правая "рука" приподнялась в направлении приближающегося "Тора", словно умоляя о пощаде. Алпин тоже поднял правую "руку" своего "Омниса" и направил всю мощь излучателя на броню поверженного боевого робота, пока конденсатор не разрядился полностью.
Лазер "Громовержца" запульсировал затухающим маячком, и его луч неожиданно ударил под основание пусковой установки "Тора". Броня "Омниса" вздулась от мощного внутреннего взрыва и лопнула, сработав словно гигантская осколочная граната, выставляя напоказ внутренности, которые немедленно стал пожирать луч мощного лазера "Громовержца". Как только взорвались боеприпасы, "Тор" согнулся пополам, точно человек, которого пнули в пах. Струи пламени и дыма выплеснулись из спины боевого робота, когда система безопасности извергла большую часть раскаленных газов, скопившихся в корпусе машины. Но и это уже не могло помочь "Тору".
Сокрушительный взрыв разворошил его внутренности. Левую "руку" "Тора" отбросило в сторону, скорострельное орудие заперхало бесцельным, рассредоточенным огнем, пока не спеклось окончательно вместе с остатками уцелевшей брони. Сквозь клубы дыма победивший "Громовержец" поднялся с земли, приведя в действие свои вспомогательные дюзы.
Он подошел к разгромленному "Тору" со спины, поднимая левую "руку". Опустив тяжелую длань на плечо противника, Мэв заставила боевой робот опуститься на колени. "Омнис" тяжело брякнулся суставами о землю, пьяно раскачиваясь. Правой "рукой" "Громовержец" сорвал щит брони, скрывавшей под собой мостик боевого робота. "Омнис" накренился и рухнул на правый бок.
"Громовержец" запустил свою механическую длань в развороченную броню. Из-под сорванного щитка повалил густой дым. Мэв отогнула его в сторону, и железные пальцы проникли в открывшийся мостик водителя, осторожно извлекая оттуда тело поверженного противника.
Затем, высоко воздев "руку" "Громовержца", она выставила напоказ замершим вокруг войскам обмякшее, окровавленное тело Алпина Вульфа.

Несмотря на то, что Джемисон явно задерживался с наступлением, Элсон решил, что штурм прошел успешно. Штурмовики "Дзеты" показали себя с лучшей стороны. Чего нельзя было сказать о действиях Николь - она слишком уж берегла своих воинов. Но и это сейчас не так уж важно: основные силы Вульфа заняты севернее ее позиций. "Эпсилон" продолжал представлять угрозу для бунтовщиков, препятствуя продвижению их разрозненных войск на этом участке фронта. Достаточно было одного присутствия полка на передовой.
Элсону хотелось верить, что Вульф окончательно потерял контроль над своими войсками. Кража плана наступления из главного тактического компьютера в Зале Волка и последующая его передача по спутниковой связи стали событием из ряда вон выходящим, однако по ответным действиям Вульфа нельзя было сказать о том, получил он эти планы в свои руки или нет. Никаких коренных изменений в развертывании сил противника не произошло, и они не воспользовались возможностью нанести удары по слабым местам фронта Драгун. Даже строптивая Николь не помешала боевой обстановке складываться по замыслу Элсона, да он и не особенно рассчитывал на полк "Эпсилон".
Под совместным натиском полков "Бета" и "Гамма" силы Вульфа стали сворачиваться. Несмотря на выходку Алпина, Парелла добился заметных успехов в действиях против батальона "Паучья Сеть" и прикрывавших его сил корпуса охраны. Боевые роботы Фанчер оттеснили часть подразделений корпуса охраны в Зеленый сектор и в данный момент преследовали спешно отступающие остатки оперативной бригады "Б". Из всех сил бунтовщиков до сих пор не введенными в бой оставались лишь элементалы Вульфа. Появившись всего один раз в самом начале сражения, развернувшегося на территории Форта, они проводили молниеносные налеты по всему фронту. Однако сегодня им так или иначе придется появиться на поле боя. У Вульфа больше нет выбора - значит, не может быть и резервов.
Пришло время нанести последний удар.
Элсон облачился в бронекостюм. Тихое шипение герметизатора успокаивало. Как только он подключился к линии командной связи, в темной глубине шлема ожили и забегали разноцветные огоньки. Проверка показала, что система работала нормально. Он двинулся вперед, а следом за ним - четверо элементалов его расчета.
Командное звено Фанчер поджидало их на выходе из штабного бункера. Еще три расчета элементалов уже карабкались на "Омнисы", занимая свои места. Именно в таком порядке - на броне - они и вступят в бой. Так делалось в кланах при форсированном штурме противника или походной переброске войск.
Жаль только, что не хватило "Омнисов" на всех элементалов. Элсон приказал техам приварить металлические захваты к корпусам остальных боевых роботов, но система контроля боевой машины допускала прием на броню не более двух-трех элементалов. Войскам Элсона предстояло настоящее сражение. Он был в этом уверен.
Расчет Элсона разместился на "Гладиаторе" Фанчер - лучшей модели для проведения совместных операций. Обычная тактика клана в совместном взаимодействии боевых роботов и элементалов не будет использована в сегодняшнем сражении - воины еще не получили соответствующей подготовки. Но скоро все изменится.
И многие из этих изменений начнутся уже сегодня. Элсон чувствовал себя как нельзя более уверенным в предстоящем успехе, когда "Гладиатор" зашагал вперед, а следом за ним потянулись и другие "Омнисы", группируясь вокруг командирской машины. Они пустились в марш-бросок к месту сражения, преодолевая свыше шестидесяти километров в час, минуя обуглившиеся остовы танков и боевых роботов на своем пути. Почти все эти машины принадлежали когда-то врагам. Под командованием Элсона в данный момент находились исключительно боевые роботы и бронепехота. Вообще-то несколько подразделений корпуса охраны добровольно изъявили согласие поддержать Алпина, но Элсон не доверял им. По некоторым причинам он не включил в стратегические планы и те силы корпуса охраны, что удерживали в данный момент комплекс Крепости. Боевые роботы с элементалами, да еще поддержка постоянно пополняющегося состава войск из наемников - этого вполне достаточно для сегодняшнего дела.
Они прошли район высокой концентрации разбитых боевых роботов - сегодня утром здесь разгорелось сражение. Элсона несколько смутило, что он насчитал поверженной техники полка "Бета" больше, чем бунтовщиков. Он связался по оперативному каналу с Фанчер.
- Здесь осталось наших боевых машин больше, чем вы сообщили в рапорте.
- Не подкапывайтесь, Элсон. В большинстве они только получили повреждения и в ближайшее время будут поставлены на ноги.
- Составляя планы, я рассчитывал на большее количество боевых машин.
- Как и Вульф, - рассмеялась она. - Мы все равно превосходим их числом.
Но тут встреча с бунтовщиками прервала их разговор. В распоряжении противника имелись боевые роботы, последние танки и бронетранспортеры. Сражение было непродолжительным и закончилось вскоре после того, как элементалы спешились с боевых роботов. Танки явно не были готовы к встрече с бронированной пехотой.
Боевые роботы отступили, как только исход стычки стал складываться не в их пользу. Они оказались вынужденными оставить танкистов, и это явилось стратегически оправданным решением. Элсон распорядился не останавливаться на уже подбитых танках. Добивать их сейчас - только ненужная трата времени, а он собирался нагнать машины врага, это сейчас было куда важнее. После уничтожения боевых роботов вызов Вульфа не будет иметь никакого значения.
Элементалы снова забрались на броню и пустились в погоню.
Перестрелка на дальнем расстоянии пока была единственным событием этого дня, однако Элсон был доволен. Бунтовщики отступили на полигон Тетсухары, как он и рассчитывал.
В 13.10 воины Фанчер пересекли внешние границы полигона. Мятежники находились от них не более чем в нескольких километрах. На открытых пространствах полигона хорошо просматривались отступающие боевые роботы Вульфа. Вдалеке, у самого горизонта, замаячило расплывчатое пятно, представлявшее из себя комплекс строений. Воспользовавшись командным компьютером Фанчер, Элсон выяснил, что это - учебный центр, замаскированный под фабричный комплекс, окруженный оборонительной цепью бункеров. И эти бункеры должны были располагать вооружением, которое может оказать значительную поддержку людям Вульфа.
Боевой робот Фанчер прибавил скорости, как только машины мятежников повернули к комплексу. Издалека были видны крохотные черные точки, подпрыгивавшие среди строений. Элементалы. Сомнительно, чтобы остатки войск Вульфа смогли бы выстоять среди зданий.
Наступающие боевые роботы пересекли линию, за которой, по расчетам Элсона, начинало действовать оружие дальнего поражения. Однако не последовало ни единого выстрела. Значит, Вульф решил пока не раскрываться, не обращать тренажеры в настоящее оружие. Бунтовщики глушили эфир шумом и треском по всем оперативным каналам. Но сейчас Элсона волновало другое: они с Фанчер потеряли контакт с остальными верными Алпину силами. Впрочем, и это было в данный момент не так важно: они начнут теснить противника севернее и загонят остатки войск Вульфа туда же, в их последнее убежище.
Элсон был доволен. Сегодня бой станет решающим. И участвовать в нем будут лишь боевые роботы да боевая броня элементалов - вот она, настоящая битва, битва в высоком понимании этого слова! Вот для чего воин обучается, для чего живет, для чего умирает.
Как только боевые роботы Фанчер начали обходной маневр, они столкнулись с огнем мятежников. Заградительный огонь взимал дань с атакующих. Подбитым оказался только один боевой робот, но многие другие получили повреждения. Некоторые из расчетов элементалов доложили о потерях.
Элсон отдал приказ спешиться с боевых роботов у первой линии бункеров. Они подошли так близко, что элементалы могли на собственных дюзах почти вплотную приблизиться к комплексу центра. Сейчас, находясь на броне машин, они представляли собой удобные мишени.
Фанчер развернула свое подразделение шире по флангам, отрезая врагу путь к отступлению, однако командир противника предвидел такое решение и блокировал этот маневр - одно из фланговых звеньев попало в засаду и вернулось с такими потерями, что Фанчер приказала оставшимся воинам выйти из боя.
Сражение среди зданий комплекса разгорелось яростное. Боевые роботы и элементалы платили дорогой ценой за участие в нем. Расчет Элсона отступил, чтобы перезарядить свои установки РБД, и тут от расчета, остававшегося на поле боя, поступило сообщение, что элементалы противника полностью исчезли из виду. Элсон попытался вызвать Фанчер, но шум разрядов на линии был слишком высок, к тому же мешали стены зданий комплекса. Он заметил башню неподалеку и бросился прямиком к ней. Если не удастся установить связь с высоты, то, по крайней мере, он сможет оттуда оценить ситуацию.
Элсон был уже на полпути, когда заметил боевые машины Вульфа на дальней стороне комплекса. Вместо того чтобы возвращаться в бой, они двинулись прочь с территории учебного центра, устремляясь к югу. Приказы Фанчер обрывками прорывались сквозь шум эфира, но и по этим обрывкам можно было понять, что она не знает, что произошло. Не решаясь пускаться в погоню, она, прячась за стенами, ожидала нападения боевых машин противника и готовила ответный удар.
Элсон не заметил ни одного элементала на броне быстро скрывшихся из виду боевых роботов противника. Видимо, они оставили свою бронепехоту, чтобы задержать воинов "Беты" и успеть убраться как можно дальше. Но скоро ответ Фанчер обречет их планы на провал. Элсон распорядился, чтобы она выводила свои боевые роботы тем же путем, каким они пришли в комплекс. Нечего ей бродить по ловушкам элементалов. Оставшихся бронепехотинцев Вульфа Элсон решил взять на себя. Попутно, покидая комплекс, боевые роботы Фанчер должны были прочесать тыл.
А потом им предстоит встреча с боевыми роботами мятежников, пока его солдаты разделаются с элементалами противника. В конечном счете, это ничего не меняет: произойдет два разных сражения или одно. Первый расчет, который зашел в комплекс дальше других и быстрее прочих должен был попасть в засаду, докладывал, что не встретил противника. Элсон отдал приказ выдвигаться быстрее, попутно прочесывая территорию комплекса насквозь.
Последние два боевых робота противника становились все меньше, пока наконец совсем не исчезли вдали.
Эфир полностью затих.
Сообщение Гранта прозвучало первым на внезапно очистившемся оперативном канале.
- Мы слышим шум двигателя, сэр. Судя по всему, ядерного.
Танки не представляли особой проблемы в этом застроенном зданиями районе - здесь карта пехотинца ходила в козырях. Оперативный канал отвлек его внимание от окружающей обстановки.
- Элсон! Элсон! Проклятье! Куда ты подевался, черт тебя дери?
- Спокойно, Парелла! Я здесь. Докладывай.
- Все полетело к чертям собачьим - вот тебе весь доклад!
- Что ты имеешь в виду?
- Алпин мертв. Этот придурок вышел на поединок с командиром противника и позволил себя убить. Половина моих солдат...
Шум разрядов вновь оборвал голос Пареллы.
Хлопки ракетных установок, донесшиеся с дальнего края территории комплекса, Элсон поначалу принял за возобновление сражения. Но он ошибался.
Небольшие по размерам транспорты на воздушной подушке вели стрельбу из-под прикрытия зданий и затем с жужжанием улепетывали по открытой местности. Ракеты, выпущенные бойцами Элсона, полетели им вслед, но так и не подбили ни одной машины - РБД не поспевали за юркими бронетранспортерами. Элсон увеличил изображение на мониторе, чтобы получше разглядеть, что это было. Каждая машина - если эти каркасы вообще можно было назвать машинами - представляла из себя металлическую раму вокруг ядерного двигателя и прикрепленного снизу носителя воздушной подушки. И каждый из них уносил на себе по расчету элементалов. Элсон вспомнил, что когда-то видел такие штуки на чертежах, но никогда не думал, что их когда-нибудь сконструируют. Гильдия Блэквелла собрала только экспериментальную модель. И тут до него дошло, что эти машины, видимо, были экспериментальными моделями, и Элсон понял, что сделал Вульф.
Он совершил налет на Гильдию Блэквелла, прибрал к рукам экспериментальные модели и таким образом создал скоростной сухопутный десант. Здесь было не более шести взводов элементалов - то есть гораздо меньше, чем предполагал Элсон. А с появлением скоростных вездеходов стало ясно, почему их казалось больше, - такая скорость позволяла десантироваться в считанные минуты на любом участке фронта.
И как, черт возьми, Элсон первым не додумался совершить налет на Гильдию и воспользоваться плодами технической мысли! Но одними желаниями не выигрываются сражения. И хотя его элементалам даже не светила возможность догнать скоростной десант противника своими РБД, Элсон, как только спустился с башни, отдал приказ своему расчету двигаться вперед. Он повел их по пустынной, изрезанной трещинами засухи территории, но, прыгая на своих дюзах, элементалы безнадежно отставали от вражеского десанта, настигавшего войска Фанчер.
Но он не оставит им поля боя. Взрывы разрядов в радиоэфире возвестили о приближении десанта боевых роботов "Беты". Ударившиеся в погоню боевые роботы тут же приняли оборонительную позицию и открыли огонь по врагу, настигшему их с тыла. Что и говорить, ловко Вульф отрезал боевые машины "Беты" от поддержки элементалов! Битва, которая должна была стать последней в этом походе против Вульфа, наконец началась, но Элсон был слишком далеко, чтобы как-то повлиять на ее исход.
Он сплюнул с досады и выругался. Но и от этого легче не стало.
- К нам движется поддержка боевых роботов, - бодро сообщила Фанчер. Ее голос был едва слышен, почти растворяясь в треске эфира, но Элсон все-таки разобрал ее последние слова, и от них кровь его заледенела. - С-сучье племя! Это Вульф!
Вульф вышел из укрытия и бросил в бой свои последние войска.
Элсон выжал все, что мог, из прыжковых дюз своего брокекостюма.
Этому сражению действительно суждено стать последним.

LI

Декхан взирал на то, как Мэв демонстрировала свою победу. Ее воины торжествовали на открытой частоте. Возмущенные крики, растерянное молчание и смятение были ответом на частотах полка "Гамма". Один офицер настойчиво требовал вывести его подразделение из сражения, которое уже проиграно. "Цезарь" выдвинулся вперед и оказался перед "Черным Рыцарем" Декхана.
- Ну что, тебе этого достаточно?
- Еще нет.
За спиной "Громовержца" Декхан заметил продвижение остатков командного звена Алпина. "Барс" полковника Пареллы подкрадывался к месту поединка. Через несколько минут "Громовержец" окажется в зоне действия его РДД. Искры уже выплясывали вокруг заряженных протонно-ионных излучателей, вмонтированных в квадратный корпус "Барса".
Поединок был обречен - Мэв находилась так далеко от своих воинов, что они не смогут помочь ей противостоять приближающимся "Омнисам". Для этого потребовалось бы, по крайней мере, десять минут. Батальон "Каппа" находился значительно ближе - они могли бы выйти на "Громовержца" одновременно с "Омнисами". Сопротивление мятежников будет смято вместе со смертью их командира.
Декхан повел своего "Черного Рыцаря" вперед, спускаясь по склону, что вел прямиком к "Громовержцу".
- Отдайте приказ, майор Картер, - произнес он в микрофон.
Его правая рука в этот момент набирала на клавиатуре компьютера последние корректировки стрельбы, в то время как левая настраивала частоту командного канала. Тряска, сопровождавшая спуск "Черного Рыцаря" по склону, привела к тому, что Декхан сбился на наборе нескольких кодов с первой попытки, однако вскоре поправился.
В это же время за его спиной стали двигаться боевые машины батальона "Каппа".
"Громовержец" поворачивал свой торс, пока не обернулся лицом к надвигавшемуся батальону, после чего на мгновение замер. Если бы боевой робот представлял из себя живое существо, скажем, обычного солдата или офицера, Декхан назвал бы это искренним остолбенением при виде неожиданно приближающейся угрозы. Однако водитель "Громовержца" был не из новичков. Скорее всего, Мэв просто оценивала свою позицию, намечая, как далеко находится ее машина от остальных боевых роботов группы. "Плечи" "Громовержца" наклонились, когда "рука", сжимавшая Алпина, опустилась вниз. Мертвое тело вяло выкатилось из "пальцев" боевой машины и упало наземь, рядом с поверженным "Тором".
Последний раз Декхан бросил взгляд на командное звено "Гаммы", когда достиг подножия склона; теперь у его "Черного Рыцаря" не хватало роста, чтобы он мог видеть, что происходит впереди. По его подсчетам, прошло не больше минуты, как "Черный Рыцарь" преодолел первую цепь зданий и вышел на открытое пространство, где находился "Громовержец". Парелла явно не собирался бросать вызов - он начнет массированный обстрел, как только вместе со всей своей компанией достигнет зоны действия боеголовок.
Но Декхан опередит его.
Завывания частотного делителя сменились чистым, ясным сигналом.
- Они близко, - транслировал Декхан. - Беги, если можешь.
"Громовержец" принял влево, чуть сдвинувшись за корпус поверженного "Тора". Плохое прикрытие, что и говорить. Декхан покачал головой, хотя для подобного движения не нашлось места в его нейрошлеме.
Появился "Барс", за ним шел "Тор" из командного звена.
Декхан открыл огонь. Спаренные лазеры, вмонтированные в корпус "Черного Рыцаря", угнездили свои лучи с убийственной точностью, сопроводив их вспышкой излучателя на опоре правой "руки" боевого робота. Капитанский мостик обдало жаром. Декхана тотчас же прошиб пот. Насосы, качавшие жидкость в его хладожилете, протестующе взвизгнули. Опасным это было делом - применять весь тяжелый арсенал "Рыцаря" одновременно, но сейчас некогда было над этим раздумывать.
Все три орудия были нацелены на "Барса". Мощный залп из Гауссова орудия, расположенного на "Цезаре" Картера, прогудел совсем рядом с "Барсом" и впаялся в правую "руку" "Тора". Броня лопнула, и бесполезную уже "руку" отбросило в сторону. Излучатель Картера, сопровождавший этот выстрел, разорвал воздух, но цели своей уже не нашел.

Предыдущая страница 32 Следующая страница


33 Роберт Черрит

Декхан отшатнулся правее, подальше от "Громовержца", чтобы избежать ответного выстрела "Барса". Он сделал это как раз вовремя. Два залпа пришлись по броне на левом боку "Черного Рыцаря". Броня еще держалась, но второй раз получать удар в это место не следует. Ведущие боевые роботы "Каппы" открыли огонь по оставшимся звеньевым Алпина, как только те появились в поле зрения. Изувеченный "Тор" стал понемногу разваливаться на части. "Барсу" тоже пришлось несладко, но Парелла был превосходным водителем боевого робота. Он удержал свою машину на "ногах", несмотря на обрушившийся шквал огня. И надо признать, Парелла к тому же отнюдь не был дураком: он сознавал всю безнадежность сражения, в которое влип. "Барс" попятился от ураганного огня под прикрытие - в эфире зазвенел вопль полковника Пареллы, приказывавшего своему звену отступать.
- Не спускать их с прицела, - приказал Картер бойцам батальона.
Декхан сделал еще несколько залпов по отступающей "Бете", но не стал присоединяться к погоне. Там и так было более чем достаточно боевых машин, чтобы выкурить Пареллу из любого случайного прикрытия. На оперативном канале "Гаммы" царил полный хаос; ни о какой слаженности действий воинов не могло быть и речи. То, что "Каппа" в последний момент приняла сторону противника, фатальным образом сказалось на ходе боевых действий. Декхан обратил все свое внимание на "Громовержца".. Боевой робот Мэв стоял сейчас выпрямившись, повернутый в его направлении.
- С тобой все в порядке? - спросил он по оперативному каналу Мэв.
- Ничего, - откликнулась она. - А ты, я вижу, знаешь, когда выйти на сцену, незнакомец.
- Декхан Фразер.
- Фразер?
- Совершенно верно. - Что-то странное прозвучало в ее голосе, и это совершенно сбило Декхана с толку. - Почему ты не ушла к своим?
- Вот уж не думала, что ты захочешь вмешаться.
- Я и не хотел.
- Так в чем же дело?
Как раз этот же самый вопрос он и задавал сейчас себе.
- Когда я смогу на это ответить, дам тебе знать.
Шум сражения затухал по мере того, как боевые роботы удалялись.
- Ты спас мне жизнь.
- В Империи Драконис мне пришлось бы отвечать за тебя.
- Насчет Драконис не знаю, но некоторая ответственность лежит на тебе и здесь. Надеюсь, что ты получишь справедливое воздаяние.
Кто бы объяснил, что значили ее слова? Единственное, чего Декхан хотел сейчас, - это снова увидеть Дженнет. Но она останется недосягаемой, пока война не закончится. Собрав все свое самообладание, Декхан произнес:
- Собери своих людей. У нас есть чем заняться.
- Перебежчики - не самые надежные союзники.
- Точно так же, как и шпионы. Временами просто принимаешь то, что идет в руки само, если хочешь, чтобы в твоих руках оказалась победа. Так хочешь мне помочь или нет?
- Как ты сам выразился, временами просто берешь то, что само идет в руки.

LII

Даже отработанное, как обычный походный маневр, отступление из учебного городка было делом достаточно рискованным, в особенности если речь идет о координации действий. Под натиском боевых машин полка "Бета" и элементалов Элсона у меня временами вообще пропадала надежда на успех этого предприятия. Однако Волк лучше знал свои возможности. Так и вышло: обе фазы плана сработали успешно.
Наши боевые роботы покидали застроенный зданиями район в беспорядке. Клюнув на приманку, боевые роботы "Беты" устремились в погоню и нагнали нас, когда мы медленно пробирались по ущельям и расположенным ниже стрельбищным полям к югу от комплекса. Это была первоклассная территория для ближнего боя, и порой нам начинало казаться, что мы не сможем долго выдержать против более опытных воинов "Беты", которые обрушились на нас всей мощью своей менее потрепанной техники. Они прекрасно сознавали свои преимущества. Мы потеряли три боевые машины в первые же десять минут стычки.
Думаю, от полного поражения нас уберегла только одна вещь - то, что мы твердо знали - численный перевес противника не сохранится долго. И вот наконец в радиоэфире раздались радостные кличи, приветствующие сообщение Рэнд о том, что первые из наших десантных "тарахтелок" высадились среди вражеских боевых роботов.
Волк назвал эту часть сражения "второй фазой" - прозаическое (и довольно-таки бледное) название для этого ураганного рева лазеров и ракет, обрушенного нашими штурмовиками-элементалами на остолбеневших воинов "Беты". Элементалы Шадда к тому же набросились на них с тыла и этим застигли врасплох бойцов "Беты", уже предвкушавших скорую победу.
В узких и тесных пространствах стрельбищ боевым роботам нелегко было уходить от юрких бронепехотинцев. Бронированная пехота карабкалась на корпуса тяжелых боевых роботов, роями налетала на легкие модели. Я видел, как одна из "Ос" встала в клубах поднятой пыли на реактивном выбросе своих дюз в тщетной попытке стряхнуть с себя своих мучителей. Осколки брони просвистели в воздухе, и мгновение спустя траектория полета слегка изменилась. Из дюз повалил едкий дым, последовала яркая вспышка света, и "Осу" стало водить из стороны в сторону. Боевая машина со всего маху ринулась вниз, наконец стряхнув с себя троих докучливых пехотинцев, когда ей оставалось менее двух десятков метров до земли. Бойцы включили свои форсунки и благополучно сели. "Оса" же только в огненном кольце нашла свое окончательное забвение.
"Оса" была двадцатитонным боевым роботом, самым легким из машин наших противников. Элементалы, конечно, не сумеют так быстро справиться с тяжелыми боевыми машинами, чья броня противостоит их усилиям достаточно долго, и осажденный элементалами боевой робот обычно успевал отбиться или дождаться помощи со стороны товарищей.
Внезапная атака элементалов дала возможность моей оперативной бригаде собраться с мыслями и оглядеться. Видя, в какое смятение привели элементалы "Бету"; мы воспряли духом. Заметив, что бронепехота истощила свои запасы боеголовок, мы атаковали. При этом ударили по "Бете" не очень сильно, чтобы она не вздумала отступить с поля боя.
Я увидел, как "Победитель" Ганса Ворделя принял на себя залп двухсотмиллиметрового скорострельного орудия неприятеля. Тяжелый боевой робот вздрогнул от впечатляющего взрыва и затем замер. Я подумал было, что старую восьмидесятитонную зверюгу заклинило от перегрева, и направил своей "Локи" к нему, рассчитывая обеспечить прикрытие. Иначе противник разнесет его на части прежде, чем водитель приведет в действие заглохший ядерный реактор. Но не успел я одолеть и пятидесяти метров, как "Победитель" вновь затрясся, оживая. Вибрация его корпуса возрастала с пугающей силой, и затем правая "рука" боевого робота рассыпалась дождем осколков. Машину отшатнуло назад, после чего она стала заваливаться на бок. Даже в шуме битвы я отчетливо расслышал грохот, раздавшийся от падения тяжелого корпуса. Палящие лучи лазеров легли на павшего боевого робота, терзая его броню и пробираясь внутрь. Один из лучей проплавил себе путь к хранилищу боеприпасов, и остававшиеся там боеголовки детонировали целым шквалом огня. Я газанул назад, сознавал, что уже ничем не могу помочь павшему воину, и послал луч из семисантиметрового лазера "Локи" в сторону одного из убийц Ворделя и отступил. Воины бригады продолжали сражение, и сейчас моя помощь была им нужнее, чем мертвецу.
Уходя от убийц Ворделя, я не получил значительных повреждений. Враги быстро отстали, как только я пересек линию позиций наших элемент ал ов, что позволило мне вскоре присоединиться к своим звеньевым.
Затем я двинул остатки оперативной бригады в район низких песчаных холмов, расположенных поблизости от тракта, изрытого бороздами проходившей здесь боевой техники. Эта позиция давала нам неплохой обзор дороги в южном направлении, что вела к самому сердцу полигона Тетсухары. Где-то там должен был располагаться командный центр вместе с последними нашими резервами. А еще дальше и несколько ближе к востоку Мэв сдерживала натиск полка "Гамма". Мы нарочно заглушали эфир, чтобы сбить противника с толку и не выходить на связь с рассредоточенными силами. Я горячо надеялся, что Мэв повезет больше, чем мне.
А там, внизу, на полях стрельбищ, "Бета" стала понемногу брать верх над остатками наших сил. Я увидел, как пара тяжелых боевых роботов набросилась на "Волкодава". Водитель легкой боевой машины сражался поистине геройски. Но всего две минуты потребовалось его более крупным противникам, чтобы добраться до внутренностей "Волкодава". Водитель успел катапультироваться как раз в тот момент, когда меньший из тяжелых боевых роботов собирался сделать последний выстрел.
Я перехватил сообщение по лучевой связи между двумя подразделениями "Беты", которые подкрались к нашим позициям с флангов. Ничего нового для меня там не оказалось: из центра полигона Тетсухары приближались боевые роботы Вульфа. Нам на помощь спешил сам Волк.

Если уж Вульф вышел из логова, - то, что должно было случиться, свершится. Конечно, неплохо, если бы все шло по планам самого Элсона, а не Вульфа. Но сейчас не время для сетований и проклятий. Глушение эфира делало невозможной координацию действий наступающих сил, и только непосредственное участие в сражении позволило бы Элсону перехватить инициативу.
Сражение боевых роботов происходило в нескольких километрах впереди, но им не оставалось ничего другого, как, следуя этим курсом, пусть даже с опозданием, но принять участие в схватке. Он отдал бойцам приказ выжать всю возможную скорость. Вздымая за собой плотные шлейфы дыма, элементалы во весь опор спешили по следам боевых роботов "Беты".
Элсон еще лелеял надежду, что они успеют достичь поля боя вовремя, чтобы внести свою лепту в сражение.

"Руки" "Гладиатора" Алисии Фанчер двигались неуклюже, подражая жестам полицейского, устраняющего уличную пробку. Отрезанная от радиосвязи, она использовала эти сигналы, чтобы привести подразделения в боевой порядок. Подобное решение было относительно эффективно, пока у боевых роботов хватало времени, чтобы изредка смотреть в сторону своего командира. Но, по крайней мере, одна рота ответила на ее сигналы: они тут же направились блокировать подступающие части Вульфа.
Однако маяча таким регулировщиком на поле сражения, Фанчер выставлялась напоказ и нашим бойцам. Когда большая часть бригады находилась пне зоны действия боеголовок, Фанчер оставалась в относительной безопасности, но вскоре некоторые из наших боевых роботов стали неуклонно сокращать это расстояние.
"Мангуст" Рэнд временами мелькал среди крутых песчаных взгорков, направляясь к остаткам ее роты. Их оставалось всего шестеро: легкие и средние боевые машины, причем все до единой - изрядно изувеченные. Однако они с бесшабашной удалью наседали на стотонного монстра Фанчер. Стрельба на ходу не могла принести точных попаданий, зато бойцы Рэнд с успехом отвлекли внимание Фанчер на себя. Ей пришлось покинуть холм, на котором она устроила свой командный пост. Рота Рэнд тем временем уже окружила ее со всех сторон, замыкая "Гладиатора" в кольцо. Это был необдуманный маневр: как только к Фанчер прибудет подкрепление, Рэнд просто лишний раз убедится в том, что легкие боевые роботы не смогут выстоять против тяжелых машин и штурмовиков. Но Рэнд все сражение вела себя так, словно стремилась что-то доказать.
У меня не было времени беспокоиться на ее счет. Бойцы полковника уже приближались к роте, высланной Фанчер, чтобы заблокировать их продвижение. Полковнику нужна была поддержка. "Локи" попятился на несколько метров вниз с холма, пока я не достиг точки, откуда можно было оглянуться. Другие воины последовали за мной вниз по склону.
Мы достигли подножия холма как раз вовремя, чтобы увидеть, как рота "Беты" отступает под натиском боевых роботов полковника. Машины "Беты" были уже серьезно повреждены, в то время как броня атакующего противника лишь незначительно потрепана. К тому же там оказалось больше боевых роботов полковника, чем я мог ожидать, и секунду спустя до меня дошло, что к Волку щэисоединились куритсу. Ничего удивительного, что рота "Беты" сразу попятилась под их натиском.
Однако первое столкновение еще не решало всего сражения. Полковник Вульф явно решил достичь успеха на северном участке фронта. Взять куритсу сюда - значило лишить оборону южного фронта мобильного элемента. Если "Эпсилон" Николь будет по-прежнему оставаться в стороне, может быть, у нас еще все получится. Если же нам не повезет, то мы окажемся в проигрыше.
В любом случае мы свою ставку уже сделали.

Один из элементалов растворился в пожирающем адском пламени излучателя. Элсон послал две свои последние РБД в направлении убийцы - "Страуса". Одна боеголовка угодила в левое "плечо" боевого робота, другая оставила глубокий шрам в броне машины. Попадание так себе, но, по крайней мере, обе ракеты достигли своей цели.
На открытой местности элементалы едва ли смогут одолеть воинов, которые знают свое дело. И, похоже, на этот раз те оказались вовсе не дураками. Они не подпускали их близко, заставляя элементалов выбирать между уходом от обстрела и немедленной смертью. Небогатый выбор. И элементалам приходилось отступать, так как оружие противника было мощнее и имело более широкий радиус действия.
Когда перестали глушить эфир, Элсону стало легче координировать действия своего звена. И легче расслышать предсмертные вопли своих бойцов.
Лазер выжег землю у самых его ног. Элсон отпрянул в сторону, уже готовый взмыть ввысь на своих реактивных дюзах, но второй луч лазера угодил в него - как раз над коленом. Кость ноги будто обожгло огнем, но бронекостюм уже закачал в это место целительный гель, заглушив нестерпимую боль. Волна жара прокатилась по его телу, и Элсон отчаянно выругался. Автоматическая система контроля бронекостюма уже действовала: инжектор наполнял его вены болеутолителями и синтетическим адреналином, который элементалы называли "напитком героев".
Он хотел вновь обрести ясность мысли. Он должен.
"Страус", ранивший его, выстрелил вновь, но на этот раз Элсон находился достаточно далеко и выкрутился, пропустив луч себе за спину. Излучатель выдавил воронку в земле. Двигаясь зигзагами, Элсон стал приближаться к легкому боевому роботу.
Он должен завалить "Страуса", пока тот не успел сделать того же с ним.
И тогда - тогда у него будет время подумать. У него появится время, чтобы разработать новый план действий и избавиться от этой напасти. "Страус" выстрелил снова.
Боль пронзила грудь Элсона, на этот раз забираясь глубже, чем исцеляющий гель. Он попытался двигаться дальше, попытался поднять лазер своего бронекостюма, чтобы показать этому воину, что может сделать элементал с его боевым роботом.
Но бронекостюм не откликнулся на это желание. Искры вспыхнули перед глазами Эдсона, когда, мигнув в последний раз, погас головной дисплей. Мириады огоньков системы контроля окрасились в черный цвет, и мрак заполнил его нейрошлем.

Волк двигался медленно, но с изяществом. Он был стар и уже не демонстрировал те молниеносные рефлексы, что, по представлению многих, указывало на жизненное начало, присущее всякому, получившему клановое воспитание. Однако опыт и проницательность с лихвой компенсировали недостаток живости в движениях. Он управлял своей машиной так, будто боевой робот был частью его собственного тела, как легендарный механический кентавр - герой знаменитого сериала голографических видеофильмов.
Ракеты срывались с покатых плеч "Стрельца", устремляясь в поисках мишеней и волоча за собой густые шлейфы дыма. Каждый из залпов производился с точностью, выдававшей боевой опыт и недюжинную смекалку, стоявшие за простым компьютерным программированием цели. Волк управлял своим снаряжением с непревзойденным мастерством. Мое потрепанное в сражении звено присоединилось к колонне полковника как раз вовремя, чтобы получить ответный удар со стороны "Беты". Куритсу ответили быстрее, чем мы. И тут нам пришлось понять, что не одни мы способны на уловки. Рота средних боевых роботов противника двинулась в атаку, выскочив из пересохшего речного русла, спрятанная до сих пор от наших систем слежения за плоским холмом с залежами руды. Еще одно звено боевых машин открыло стрельбу ракетами с верхушки холма. Через несколько секунд мы уже принимали эти ракеты на броню.
"Шершень" получил целый залп от полковника и рассыпался на части, не успев достичь земли. Это был единственный боевой робот из атакующих, пытавшийся приблизиться бесшумно, но именно в нем и распознал Волк первоочередную опасность.
"Стрелец" полковника заслонился от нападающих двумя боевыми роботами нашего резерва, которые тут же приняли на себя большую часть огня, предназначенного для него. Звено на макушке холма наметило линию огня, чем остальные бойцы противника воспользовались незамедлительно. Они обрушили град боеголовок и воткнули в нас свои энергетические лучи.
Я увел "Локи" в сторону, приняв часть вражеского огня на себя. "Локи" затрясся, словно тряпичная кукла в руках рассерженного ребенка. Маячки, сигнализировавшие о состоянии системы контроля, сменили свой цвет с зеленого на желтый и с желтого - на красный быстрее, чем я успел разглядеть. Капитанский мостик заполнил едкий дым, и я понял, что в электрическом контуре произошло замыкание.
Сквозь броню, защищавшую капитанский мостик от внешнего мира, доносился рев ракет, срывавшихся с пусковой установки "Стрельца". Ракеты пробивали дыры в торсе и конечностях "Копьеносца", в то время как его ракетные установки принимали снаряды для нового залпа. "Копьеносец" с оторванной "ногой" грохнулся навзничь.
Вражеское звено отошло назад, перепрыгивая на своих дюзах и заодно сыграв роль своеобразных сигнальных ракет для куритсу - те тоже отступили немедленно, вслед за бегством вражеских боевых роботов. Противник покинул поле боя, сознавая, что численный перевес не на его стороне.
Еще одна стычка окончилась успешно для нас, но сражение еще не завершено.
Прошло несколько часов. Сражение не затухало, а, напротив, разгоралось, зато теперь на нашей стороне были куритсу. Там, где у нас раньше находился один боевой робот, временами появлялись целых два. И в ходе мелких стычек мы медленно, но верно брали верх над противником. Где дружным обстрелом, где просто ближним боем, но все больше численный перевес склонялся в нашу пользу.
Игра в кошки-мышки между ротой Рэнд и командным звеном Фанчер внезапно приняла иной оборот, когда на склоне холма появилась "Пантера" куритсу и направила сокрушительный голубой луч излучателя в плечо "Гладиатора". Фанчер развернула боевой робот навстречу новой угрозе, и бойцы Рэнд гурьбой набросились на нее. Ракеты ближнего действия потянулись к "Гладиатору" с разных сторон, волоча темно-коричневые хвосты копоти. Лучевое оружие освещало утопавшее в сумерках дыма поле боя, превратив его в настоящую адскую сцену, где боевые роботы, переходя с места на место и попутно изрыгая огонь, играли роль мифических демонов. "Гладиатор" Фанчер пал - лев, поверженный волками.
Потеря командира могла решить исход сражения, однако почти в тот же момент искусственные помехи, заполнявшие оперативные каналы бойцов Элсона, стали затухать и вскоре исчезли окончательно. Что-то произошло с нашей системой глушения. Не надо было прислушиваться к внезапно ожившей активности на каналах "Беты", чтобы понять, какие осложнения нас ждут впереди: теперь противник мог быстро организоваться, а перемена тактики вовсе не была в наших интересах. Наши разведчики воспользовались паузой, чтобы сообщить неутешительные новости. К нам приближался батальон "Дзета".
Эта новость вскоре облетела всех бойцов "Беты". Рид, принявший командование полком, приказал своим изрядно потрепанным боевым роботам отойти назад. Как только измотанная "Бета" отступила от нас, стало понятно, что нам предстоит иметь дело со свежими силами подкрепления. А новый штурм со стороны боевых роботов Рида, который наверняка произойдет, пока мы будем целиком заняты "Дзетой", может решить исход сражения. И уж, конечно, не в нашу пользу.
Полковник находился на линии огня в то время, когда от разведки поступило это невеселое известие. Он приказал им передавать дальнейшие сводки через меня и затем обратился к остаткам подразделений. Их оставалось не так много, мы сражались на пределе наших сил. Просмотрев данные по монитору, я стал гадать, долго ли мы еще протянем.
Волк стал собирать ударную группу из остатков наших боевых сил, разбросанных по полю боя. Для этого он послал скоростные транспортеры элементалов по всему обширному полю сражения, чтобы собрать бронепе-хоту в расчеты и звенья, которым приказал действовать сообща. Наделенный сверхъестественным чутьем в выборе позиций, Волк разместил боевые роботы на линии предполагаемого продвижения "Дзеты".
И мы вновь стали ждать.
И вот над высохшим и голым пространством полигона мы вскоре заметили тучи пыли, предупреждавшие о приближении боевых роботов. "Дзета" широко развернула фронт наступления. Они продвигались широким клином, и такой строй успешно помогал им скрыть основные силы за стеной поднявшейся пыли. Если бы мы воспользовались результатами разведки с воздуха или спутниковыми системами слежения, то смогли бы лучше узнать, что представляет из себя противник.
Джемисон был не только командиром "Дзеты", но и старым боевым товарищем полковника. И из этого следовало, что они хорошо знали тактику и стратегию друг друга. Я сознавал, что каждый из них воспользуется этими знаниями, чтобы перещеголять другого, используя свои сильные места против слабых мест противника. При таком раскладе я с уверенностью мог бы предсказать, что тактика Волка превзойдет тактику Джемисона, но даже и в этом случае неизвестно, за кем останется поле боя. Противник превосходил нас и силами, и

Предыдущая страница 33 Следующая страница


Волчья стая 34

техникой, и боеприпасами.
Помните, что я говорил о страхе? На моем капитанском мостике в этот летний вечер от него просто некуда было деться.
Передние боевые роботы "Дзеты" уже вынырнули из туч пыли. Они подступали, сохраняя равный интервал между машинами, соблюдавшийся максимально точно. Среди них не было ни одной машины весом меньше семидесяти тонн. Они надвигались медленно, словно не хотели начинать сражения. Может быть, они уже знали о неудаче полка "Бета". А может быть, у них были для этого какие-то другие основания. По крайней мере, я надеялся.
Единственным нашим утешением было то, что они развернулись по фронту не шире нас: возможность охвата или окружения исключалась. По если исходить из соотношения техники, то они превосходили нас и тоннажем, и вооружением. Успех Мэв, которого она достигла в сражении с "Гаммой", будет сведен к нулю, если мы проиграем эту битву и - что будет грандиозной катастрофой - если убьют Джеймса Вульфа. Тогда мы потеряем все.
- Удерживать позиции, - приказал Волк, двигая "Стрельца" навстречу наступающим.
Я, как и прочие офицеры Драгун, запротестовал, но Джеймс Вульф дал приказ помалкивать. Мы следили за тем, как его боевой робот миновал найти передние позиции, выходя на открытое пространство между нашими силами и батальоном "Дзета".
Мне как-то приходилось слышать об одном воине из Клана Волка, который выиграл все свои сражения, кроме одного, и это было его последнее сражение. Меня вдруг задела мысль: в самом деле, не того ли добивается Волк? Может быть, он собирается поставить все на бой в поединке, в традиции кланов? И что, если этому сражению в самом деле суждено стать последним для Волка? Я изо всех сил надеялся, я молил небеса, чтобы такого не случилось.
В открытое между двумя армиями пространство вдвинулся один из боевых роботов батальона "Дзета" - "Ловчий". Хотя машина носила следы еще более тяжких повреждений, чем "Стрелец" полковника, она была тяжелее на пятнадцать тонн и представляла из себя опасного противника. Обращение со стороны приближающегося "Ловчего", сделанное по открытому каналу, подсказало мне, кто находился на капитанском мостике. Джи Элиот Джемисон, командир батальона "Дзета", собственной персоной.
- Ну, теперь это точно ты, Джеймс? - спросил он.
- Я, - откликнулся Волк.
- Бой "один на один" ничего не решит, Джеймс. Это же Испытание Отказа.
Слова Джемисона напомнили нам, на чем мы стояли. Как и предсказывал Волк, получив известие о том, что "Дзета" приняла сторону Алпина, Джемисон видел в этой войне битву чести.
- Если ты считаешь, что мы не можем разрешить этот спор, почему же вышел мне навстречу? Или думал, что я собираюсь сдаться?
- Я предусматривал такую возможность. - Джемисон замолчал на некоторое время и затем заговорил вновь: - Но сам считал это невероятным. Ты никогда не сдавался, Джеймс.
- И не собираюсь делать этого теперь. Алпин мертв. Элсон сражен, Фанчер тоже. Парелла пропал без вести. Их власти пришел конец. Ты теперь - старший командир, Джи Элиот. И со всем этим пора кончать.
- Войска еще не покинули поля боя, - тут же откликнулся Джемисон. - Испытание Отказа еще не завершено.
- Все точки уже расставлены. Кровь, которая может пролиться сейчас, будет лишней - она уже ничего не докажет.
- Испытание должно быть завершено, - упрямо повторил Джемисон.
- Черт возьми, Элиот! Эта война велась не на истребление. Достаточно уже мертвецов с той и с другой стороны.
- Это не выход. - Голос Джемисона был холоден. - "Дзета" вернулась на Фортецию и выступила за поддержку наших законов и обычаев. И мы должны продолжать сражение, пока не будет исчерпана последняя надежда.
- Ты всегда был слишком самонадеян, Джи Элиот! - В голосе Джеймса Вульфа, похоже, прозвучало сожаление. - Я никогда не отрицал боевых заслуг "Дзеты", но вы уже порядком поизносились на полях сражений и к тому же действуете без пехоты. Техника у вас, конечно, тяжелее, зато мы превосходим вас численностью.
- Не вижу большой разницы в численном соотношении, - холодно откликнулся Джемисон. - Остатки "Беты" находятся поблизости.
- Элементалы Рида рассеяны по полю боя, боевые роботы находятся в полуразбитом состоянии. Он не сунется в бой, он уже запаниковал. Половина "Дзеты" будет уничтожена к тому времени, когда он решится вступить в сражение. Действуя совместно с ним, ты, конечно, сможешь разбить мои войска, но сам знаешь: цена, которую ты за это заплатишь, будет высокой. Может быть, даже непомерно высокой. И что после этого останется? Бели мы сразимся сегодня, то, значит, сделаем то, чего не сумел сделать с Драгунами ни один из наших врагов. Мы безнадежно разрушим, уничтожим организацию Волчьих Драгун.
Голос Джемисона звучал мертвенно-спокойно:
- Мы восстанавливались и после худших потерь. Истинный воин не знает страха смерти в благородной битве.
- А любой хороший командир беспокоится за своих бойцов, Джи Элиот, а не только за честь.
- Время для беспокойств приходит после сражения.
- Но кто будет вождем, Джи Элиот? Ведь не ты?
- Угрозы не к месту, Джеймс.
- Я не угрожаю тебе, Джи Элиот. Я говорю то, что знаю о тебе как о командире. Ты же терпеть не можешь работать. Это ведь не командовать батальоном или даже полком. Помнишь, когда тебе пришлось принять командование "Альфой"? Но это были еще пустяки по сравнению с лидерством над всеми Драгунами. Тут тебе не фунт изюму.
- Я делаю это не для себя.
- Знаю, Джи Элиот, и понимаю, почему ты выступил за Алпина. Для того и вышел поговорить с тобой. Делу чести можно служить не только на поле боя. Выход можно найти и в соглашении. Прекратим, Джи Элиот. Не нужно больше сражений.
- Испытание еще не завершено.
"Ловчий" повернулся спиной к "Стрельцу".
- Может быть, моя смерть удовлетворит твою честь, Джи Элиот?
Джемисон не произнес ни слова в ответ. Его "Ловчий" направился к своему батальону.
- Смерть, спущенную с цепи, уже не остановишь, - обронил Волк ему вслед.
"Стрелец" стоял неподвижно в открытом поле. Если Волк в самом скором времени не двинется обратно, его боевой робот, лишенный поддержки, захватят врасплох. Первая же атака со стороны "Дзеты" уничтожит его вместе с боевой машиной.
Я двинул своего "Локи" вперед.
- Полковник Вульф!
- Держись своей позиции, Брайен. Никому не двигаться с места. - Я осадил машину, вконец озадаченный. Уж не собирался ли полковник пожертвовать собой, чтобы остановить сражение? Если я правильно понял раболепное преклонение Джемисона перед традициями кланов, ценой смерти Волка действительно можно было купить жизни оставшихся бойцов. Как зачинщик в этом вызове, Джеймс Вульф был в нем центральной фигурой и мог в любой момент прекратить поединок, признав свое поражение. И все же ему ни в коем случае не следовало делать этого. Ведь он был Драгуном и, значит, должен был сражаться, пока оставалась хоть какая-то надежда.
"Ловчий" прошел сквозь передние ряды батальона "Дзета" и забрался на небольшое возвышение, с которого перед этим обозревал поле предстоящего сражения. Передние ряды "Дзеты" снова стали надвигаться.
Я посмотрел на "Стрельца", одиноко стоявшего в открытом поле. Смерть Джеймса Вульфа автоматически повлечет за собой отмену Испытания Отказа, затеянного во имя его. Даже если мы вступим в сражение, это уже ничего не изменит. Джеймс Вульф больше не станет вождем Драгун. И даже наша победа уже не будет значить ровным счетом ничего.
Воздух внезапно сотрясли гулкие громовые удары. Раскаты грома прокатились по нашей броне, когда скудные земли полигона восстали вокруг столбами дыма и огня. Почва заколебалась под стопами наших боевых роботов. Сначала я решил, что группа огневой поддержки проводит артподготовку перед атакой "Дзеты", но вскоре разглядел, что наступающим машинам-штурмовикам досталось не меньше нашего. Хуже того, несколько машин из переднего ряда атакующих уже были подбиты и курились тяжелым зловонным дымом.
Громовые раскаты вновь прокатились по нашей броне, и сама луна сошла с неба. Впрочем, это была не луна, а гигантский шаттл. Корабль опускался между враждующими армиями на мощных струях пламени, в то время как истребители сопровождения с жужжанием кружились вокруг него, словно ангелы-хранители. Они вспарывали воздух на бреющем полете, бороздя землю лучами лазеров. По всем оперативным каналам прогремело оповещение капитана флота Чандры.
- Достаточно смертей! Я принимаю на себя роль Хранителя Закона и судьи поединка. Вызов прекращен, решение принято.
Она сделала многозначительную паузу. Наверное, в это время никто из находившихся на поле боя даже не перевел дыхания, ожидая, что последует за этими словами.
- С возвращением вас, полковник Вульф.

LIII

Последние сутки после финальной битвы полковник Вульф провел в разъездах и переговорах, чтобы удостовериться в том, что боевые действия стихли повсюду. Он не отдыхал ни минуты. Как, впрочем, и я, но теперь, когда Мэв благополучно вернулась с остатками своего отряда, у меня словно камень с души свалился, и свою штабную работу я проделывал с необычайной легкостью. Как только мы получили подтверждение, что сообщения, отправленные по гиперимпульсным генераторам, получены полками "Альфа" и "Дельта", полковник велел мне отправляться спать. Но я, естественно, не подчинился его приказу: свидание с Мэв должно было освежить меня больше, чем сон.
Отдежурив вечернюю смену, Шломо заявился в командный центр. Хотя он прежде всего был специалистом-экспериментатором, но использовал свое мастерство медика и в практических целях, в данный момент помогая измотанному вконец медсоставу боевых соединений. Причем, как и все остальные, выглядел уставшим до предела.
- Полковник Вульф? Разрешите обратиться?
- Слушаю, Шломо.
- Он пришел в себя.
- Его состояние?
- Плохое, но держится. Крепкий орешек. Еще может выкарабкаться.
Шломо имел в виду Элсона. Элементала нашли в изувеченном заблокированном бронекостюме в состоянии, близком к смерти. Полковник приказал известить его, как только Элсон придет в сознание. Тот факт, что он смог собраться с силами, говорил о том, что элементал боролся со смертью еще отчаяннее, чем с Волком.
Полковник Вульф кивнул офицерам своего штаба. Слова здесь были не нужны: все они были сказаны во время жаркого совещания, в котором мы встретили, рассвет этого дна. В совещании принимали участие командиры с обеих сторон. Вызов исчерпал себя, и результаты Испытания опровергнуты. Настало время зализывать раны. Чандра, Джемисон, Николь, Атвил, Гразье, Мэв, молодой Тетсухара и Грэм из спецразведгруппы пошли за нами следом, когда мы направились в отделение реанимации.
Офицеры, последовавшие за нами, представляли собой состав экстренного полномочного совета Драгун; они были помощниками Волка в утомительном деле собирания по частям разбитой вдребезги армии. Дело было, что и говорить, новым и непривычным и лишь отчасти защищалось традицией Драгун. Хотя полковник, как восстановленный командир, вполне свободно мог издавать распоряжения, лучше было, когда за его спиной при этом стоял офицерский совет, в особенности важно было, что за спиной Волка стояли теперь те, кто раньше противоборствовал с ним. Чрезвычайный совет был временной мерой, но многое из того, чем пришлось заниматься Драгунам в эти дни, было временным.
Действительный офицерский совет был истреблен больше чем наполовину, и Волк еще не одобрил кандидатуры на замещение. Фанчер числилась в списках погибших, оставив полк "Бета" без представительства. В похожем положении находился и полк "Гамма", хотя Парелла считался пропавшим без вести - никто не мог подтвердить факта его смерти. Задействованные по найму подразделения прибывали по мере того, как заканчивались их контракты, и вскоре должен был сформироваться новый совет офицеров, а пока его замещала "чрезвычайка" полковника. Головной комплекс полигона Тетсухары теперь, как никогда, напоминал гигантский муравейник. В нем еще никогда не царило такого оживления. Изувеченные боевые роботы и танки нестройными рядами припарковывались у ремонтных ангаров, в то время как техи вовсю суетились с ремонтным оборудованием, переходя от одной боевой машины к другой. Поврежденные бронекостюмы были рядами растянуты на стендах, оружейники, словно средневековые палачи, возились вокруг них со своими сварочными агрегатами.
Однако машины были не единственными потерями, понесенными в этом сражении, и далеко не самыми значимыми. Гигантский шаттл класса "Цитадель", прибывший в самом конце сражения на поле боя, теперь обеспечивал энергией госпиталь и операционные, облегчая напряжение энергетической системы комплекса, которая и так уже работала на пределе возможностей. Тень корабля осеняла операционные палаты, где врачи вели настоящее сражение за жизни раненых воинов. Чтобы разместить всех раненых и контуженных, наш полевой госпиталь понадобилось увеличить раза в четыре. Пришлось включить в госпитальный комплекс несколько казарм, разместив в них реанимационные палаты. Шломо как раз и ввел нас в одну из таких палат, где находился Элсон.
Когда мы вышли из штаба, я оглянулся, и везде мои глаза наталкивались на синий цвет. Никто никогда не издавал такого приказа, однако все, включая гражданских, сочли своим долгом надеть синие комбинезоны. Даже многие из куритсу их носили. Что ж, они проявили себя достойно и доказали, что они заслужили свое место среди Драгун.
Я сознавал, что для некоторых носить обычную, не полевую форму Драгун было настоящим облегчением. Я сам испытал это ощущение, скинув хладожилет с его сенсорами обратной связи. Многие носили синие комбинезоны в знак солидарности, в знак того, что мы снова стали единым воинством - Драгунами, а не мятежниками, приверженцами и прочими, как одна группировка предпочитала называть другую. Некоторые воины, в особенности те, кто сражался за Элсона и Алпина, вероятно, испытывали несказанную благодарность синему цвету за то, что на его фоне никто не выделялся.
Когда наша небольшая процессия достигла входа в отделение, Мэв вышла вперед, чтобы открыть дверь. Ручка двери вырвалась из ее руки, когда кто-то толкнул дверь подъезда изнутри. Декхан Фразер чуть было не сшиб девушку с ног. Поймав ее за руку и удержав от падения, он в полной растерянности принес свои извинения на японском языке. Конечно, я только по интонации догадался, что он извиняется.
Полковник подошел к Фразеру и заговорил:
- Знал, что еще увижу тебя, Декхан. Нам есть о чем поговорить.
- Я пришел сюда не за этим. Мне сказали, что здесь я могу отыскать Дженнет.
- Третье отделение, - подсказал Шломо. - А это - второе.
- Можем поговорить позже, - заметил полковник.
- Конечно. - Окинув взором нашу процессию, Декхан с вымученной улыбкой произнес: - Теперь, похоже, многое изменилось, полковник. После столь долгого отсутствия мне надо осмотреться, чтобы лучше узнать людей, которые меня окружают. Кстати, могли бы представить меня вашей дочери.
Рашель среди нас не было, и поэтому слова Декхана меня несколько озадачили. Но когда я заметил, что Фразер не сводит взгляда с Мэв, то внезапно догадался, что он имеет в виду. Полковник был одинакового роста с Мэв. Правда, значительно шире в плечах. Зато - те же серые глаза, одинаково смуглый цвет кожи. Оба - сероглазые, смуглолицые крепыши, и, верно, волосы Волка когда-то были того же цвета, что и у нее. Я вспомнил, что Мэв происходит из сиб-группы смешанных генетических линий и не знает своего происхождения. Зато всем было известно, что Волк постоянно отказывался сделать свой взнос в семенной банк, утверждая, что ему достаточно и своей кровной семьи. Я чувствовал себя так, словно в мою голову только что разрядили излучатель протонно-ионных частиц.
Пока я остолбенело стоял, Мэв уже представлялась.
- Дочь полковника Вульфа работает сейчас со своей матерью в госпитале. А меня зовут Мэв. Я - кадровый командир "Паучьей Сети".
Фразер выглядел несколько смущенно.
- "Громовержец"?
- Точно.
Тут засуетился Шломо.
- Капитан Рэнд находится в третьем отделении. Я могу проводить вас туда, если хотите.
Фразер помотал головой, словно стряхивая наваждение.
- Вон туда, - сказал Шломо, коснувшись его локтя.
Я посмотрел им вслед, в то время как остальные уже начали заходить в отделение. В жизни еще не видел такого несносного старикана. Я озадаченно размышлял, уж не знает ли он вправду чего-нибудь о происхождении Мэв.
До палаты Элсона я добрался последним и подошел к его койке, когда остальные уже стояли рядом. Вид Элсона не на шутку встревожил меня - он был предельно истощен, тело словно высохло, изнуренное тяжкой борьбой со смертью. Правда, он был обмотан бинтами, со всех сторон обложен компрессами и обклеен пластырями, но все же я узнал его. Несмотря на всю тяжесть наказания, понесенного Элсоном за то, что он натворил, дух его по-прежнему оставался несломленным - я понял это, когда Элсон заговорил с полковником.
- Я так и знал, что еще увижу тебя, Вульф. Это состав твоего трибунала?
- Вряд ли, - отвечал Джеймс Вульф.
Элсон попытался усмехнуться.
- Что, мое состояние настолько неважное, что и трибунала не понадобится?
Покачав головой, полковник ответил:
- Доктора сказали, что ты еще боец, и дают тебе верный шанс выжить. Я тоже.
Элсон едва слышно пробормотал что-то, но я не различил ни единого слова. Как, вероятно, и все остальные. Полковник некоторое время помолчал, не сводя с Элсона взгляда, затем прокашлялся и заговорил вновь.
- Мы посеяли вражду среди Драгун, потому что они не были такими, какими их представляли мы. Одно время у меня просто опускались руки от того, что творилось. Я позволил личным чувствам возобладать над своим долгом и служебными обязанностями.
- Я тебе не адвокат, Вульф.
- Ты не прав, Элсон. - Полковник приблизился к изголовью кровати Элсона и сел на стул, услужливо поданный Атвилом. - Теперь Драгуны сами собираются сделать себя другими. То, что сотворили мы, убедило их в необходимости перемен.
Когда-то я думал, что смогу сохранить Волчьих Драгун достаточно жизнеспособными, изменяя их по своему усмотрению, но время убедило меня в том, что это было ошибкой. Я заблуждался. Я стратег, но, увы, не социолог. И, действуя в области, с которой не слишком хорошо знаком, многое напортил. Я и вправду не понимал многого, что происходило с нами тогда, не понимал тех изменений, через которые мы проходили. Мы прошли долгий путь от наследства кланов, но я забыл, что некоторые из нас имеют иное прошлое. Ты открыл мне глаза.
- Я должен был открыть тебе горло, - слабо прохрипел Элсон.
- И это было твое единственное правильное решение. Я прочел его в твоих глазах, когда показал себя слабым вождем. Я допустил много промахов во внутренней политике Драгун. Не принял в расчет, что мы значительно изменились. Как мало мы сделали для того, чтобы новоприбывшие почувствовали себя среди Драгун своими. Никому не хочется чувствовать себя гражданином второго сорта. Но теперь, как мне кажется, мы оставили все наши ошибки в прошлом. Думаю, что со временем мы все наладим, хотя, чтобы наладить все до конца, времени никогда не хватит.
- Я все равно не прощу тебя.
- Этого я и не прошу. Сделанного не воротишь, но ошибки прошлого не должны повториться. Жить - значит изменяться, и если ты не изменяешься, то, значит, и не живешь, воут?
Элсон повернул голову на подушке так, чтобы отвести глаза от полковника.
- Я готов принять участь тех, кто побежден.
- Ты все еще готов к войне? Я хочу, чтобы каждый, кто носит нашивки Драгун, являлся неотъемлемой частью Драгун, чтобы каждый занимал то место, которого он заслужизает. Разве не за это ты сражался? И у тебя еще есть силы продолжать это сражение?
Вновь повернув лицо к полковнику, Элсон спросил:
- Что вы имеете в виду?
- То, что взаимное недоверие и непонимание завели нас в тупик.
- И немалое честолюбие, - добавил Атвил.
- Никто не отрицает этого, Хэм, - сказал полковник, даже не оглядываясь на Атвила. - Честолюбие - это не так уж плохо. Временами оно просто необходимо. И у меня его тоже с избытком. Я хотел, чтобы мы прошли через суровое испытание, которое неизбежно сделает нас другими. В огне битвы, как в плавильном тигле, из разнородных элементов рождается новое, отныне единое вещество. Мы не клановцы и не сфероиды, мы сплав того и другого. И перед нами лежит свой путь развития.
Взгляд Элсона несколько изменился.
- Уж не хотите ли вы сказать, что мы оставляем дорогу чести?
- Путь чести - понятие гораздо более древнее, чем дорога чести кланов. И оно вмещало в себя много других понятий для людей всех времен и народов, но многое при этом оставалось общим для всех. Драгуны должны найти свою дорогу чести. Мы - не клан и не возрождающаяся к жизни Внутренняя Сфера, мы отдаем наших воинов в наем, но мы не просто сборище наемников. Мы - нечто иное, качественно новое. Ты не хочешь помочь мне отыскать новую дорогу чести, Элсон?
- Я не могу участвовать в этом.

Предыдущая страница 34 Следующая страница


35 Роберт Черрит

- В чем дело? Испугался? - поддела его Мэв.
- Я родился в клане, - хмуро отвечал Элсон, и в голосе его, несмотря на слабость, отчетливо чувствовалась гордость. - Наследие кланов в моей крови. Хоть я и вольнорожденный, но я неразрывно связан клановыми узами. Они нерушимы с тех времен, когда я был воином Клана Рыси. Я всегда связан намертво со своим прошлым. Так что наемника из меня не получится.
- Ты и сейчас связан, - заметил полковник. - С нами.
- С Волчьей Стаей, - уточнила Мэв с лукавой усмешкой.
- Не одобряю этого названия, - нахмурился полковник.
- Уже поздно. - Она заулыбалась еще шире. - Прижилось.
- Мы Драгуны, а никакая не стая, - настаивал Волк.
- Да, Волчьи Драгуны. И к тому же Волчья Стая.
- А я ни то и ни другое, - подал голос Элсон.
- Ты был мятежником, но остался воином, - сказал ему полковник и добавил: - А воинам клана временами приходится проигрывать поединки. Но от этого они не становятся изгоями. Устроенное тобой испытание спаяло Драгун накрепко и сделало их еще более сильными. И хотя испытание оказалось несколько более тяжелым, чем я рассчитывал, оно все равно пошло нам на пользу. И еще большей пользы мы достигнем, если ты станешь помогать нам.
- Я все-таки не понимаю вас.
- Полковник предлагает тебе восстановление в звании и должности, - подсказала Николь.
- Тебя восстанавливают в правах, дубина, - несколько более грубо подсказал Атвил.
Уцелевший глаз Элсона сердито уставился на Атвила, но вскоре подобрел, перекинувшись на полковника.
- Вы покорили меня своим благородством, Джеймс Вульф. Отныне я принимаю вас как своего Хана.
Но полковник покачал головой и сказал твердо:
- Никаких ханов. Это путь кланов. Однако действительно, надо пересмотреть мою должность. Полковник - это как-то несолидно для первого среди офицеров. Отныне я принимаю титул Командующего.
- Называйтесь, как хотите. Наше соглашение остается в силе.
- Так, значит, ты согласен? - с волнением спросила Николь.
И Элсон повторил, но только другими словами:
- Я буду верен человеку, который доказал, что достоин называться моим повелителем.

Эпилог

Забавная вещь - секреты. Ни за что не догадаешься, что на самом деле является секретом, хотя прекрасно знаешь, что секретом не является, - это видно сразу. Откуда ты можешь знать, не известна ли тайна твоему приятелю и не хранит ли он ее от тебя только потому, что пообещал кому-то другому держать рот на замке? Еще есть такое расхожее выражение, что трое могут сохранить тайну лишь в том случае, если двое из них уже мертвы. Однако это старинное изречение не принимает в расчет ценности тайны, которую тебе приходится хранить. Если тебе может повредить случайно вырвавшееся слово, которое хоть как-то проливает свет на эту тайну, - тут поневоле будешь осторожнее.
Мне, как члену штаба командующего Вульфа, открывался доступ ко многим секретам. По большей части они были армейского характера и имели отношение к дислокации сил и боеготовности подразделений. Но некоторые секреты при этом носили более личный характер. Отчасти они были, что называется, нужного направления, то есть открывались в надлежащей атмосфере: надо было только знать время для этого. Но адъютанту Командующего поневоле приходилось узнавать больше, чем нужно.
Меня здорово озадачило странное поведение Шломо во дворе госпиталя, и я дал себе зарок непременно повидаться с ним, как только утрясутся штабные дела. Обратный путь к Залу Волка прошел достаточно сумбурно, и дело воссоединения Драгун еще обещало поглотить немало времени. Надо было назначать новых офицеров, проверить лояльность новому режиму прежних. К моему удивлению, Элсон оказался чрезвычайно полезен в этом деле, указав на тех из своей группировки, кто мог впоследствии оказаться ненадежным для новой власти. Драгуны теряли кадровый состав даже после того, как битва была окончена.
Когда я наконец смог выкроить время, Шломо не оказалось на месте, так что я решил воспользоваться своим положением для проведения собственного расследования. Шломо застал меня у компьютера медцентра, за которым я лихорадочно работал, прогоняя данные.
- Здесь вы не найдете о ней никаких сведений, - раздался вдруг его голос, от которого я вздрогнул. Старик подкрался незаметно. Он застал меня врасплох.
Вид у Шломо был, прямо скажем, неважнецкий, лицо изрезали глубокие морщины усталости, присоединившиеся к тем, что успело наложить время.
Я даже сам подивился своей реакции, когда невинно откликнулся вопросом:
- О чем это вы?
Шломо присел рядом и одарил меня слабой улыбкой.
- Другие не поняли, это точно. Они видят то, что хотят видеть. Но я разглядел твое лицо, когда Фразер просил Вульфа представить ему дочь, и сразу понял, что рано или поздно ты все равно докопаешься. Но ведь это не просто так? Она что-то значит для тебя?
- Она значит для меня все, - искренне ответил я. - И вы должны иметь об этом представление. Хоть вы и стары, но должны знать, что такое любовь.
- Да, я старик, но не воин. Другим кастам не приходилось оставлять любовь на дороге чести. Мы не дошли до такой глупости. - Он тяжело вздохнул. - Так, говоришь, она для тебя - все? И ради этого ты решил сломать ее жизнь и нанести ущерб армии Драгун - два великих подвига во имя любви?
- Как сведения о родителях Мэв могут повлиять на структуру Драгун?
- Не строй из себя дурака, Брайен. Ты сам знаешь, что может произойти, если будет раскрыто ее происхождение.
Я понял, что он имеет в виду, и одна мысль об этом вызвала у меня легкий озноб. Чтобы разом усмирить все группировки, Вульф свято пообещал, что все без исключения офицеры Драгун пройдут новую аттестацию.
И никакого фаворитизма. И при этом сам добровольно поставил условием, что никто из его детей и внуков впредь не будет выбираться в высшие эшелоны власти Драгун. Мэв вовсе не претендовала на командование батальоном, в котором служила: она не хотела отбивать эту должность у Джонни Клейвелла, который снова занял свое место. Вместо этого Мэв вступила в состязание за новопринятый ранг генерала. Правда, поговаривали, что она слишком молода для такого звания, однако многие из стариков справедливо указывали на тот факт, что Джеймс и Джошуа Вульфы находились в этом же возрасте, когда привели Драгун во Внутреннюю Сферу. Командующий Вульф поддержал ее кандидатуру, заявив, что молодой лидер - это как раз то, что нужно боевым подразделениям. Клановцы тоже не противились тому, что было вполне в духе их традиций. Как только объявили оценки аттестации, Мэв стала первым генералом Волчьих Драгун.
Но кто станет поддерживать генерала Мэв, если всем станет известно, что она дочь Джеймса Вульфа? Кто поверит в то, что результаты испытаний не были подтасованы? И групповщина, начавшая было затухать, разгорится снова. Как знать, не станет ли она пылать пуще прежнего? Кто тогда удержит нас от новой гражданской войны?
- Значит, она из потомства Джеймса Вульфа, - выдавил я.
- Нет.
- Так от кого же?
- Однако опасность раскрытия ее имени тем не менее присутствует. Правда может оказаться еще невероятней и неприятней, чем если бы в ней признали вер-норожденного ребенка Джеймса Вульфа.
Потрясенный таким ответом, я запинаясь спросил:
- Так в чем же эта правда?
- Не боишься, что это изменит твое отношение к ней?
- Никогда.
- Изменит, и наверняка.
Уверенность, с которой он произнес последние слова, только еще больше разожгла мое желание.
- Ну, скажите. Вы же хотели сказать.
- Я? Хотел? - Он рассмеялся, словно бы в ответ на удачную шутку. - Впрочем, вполне возможно, того, кто по-настоящему жаждет знать, не удержит никто и ничто. А ты между тем уже, верно, понял, что я всегда поступаю так, как мне заблагорассудится? Так вот, это не та ситуация. Я говорю с тобой, потому что считаю это необходимым. Думаю, ты в самом деле должен узнать правду, Ради ваших с ней отношений.
- Вы мне уже говорили это.
- Говорил. Ты ведь уже в курсе насчет генных образцов, которые были взяты у наследников вождей Великих Домов? Так вот, это было не первой попыткой Джеймса Вульфа пополнить генетический банк извне. За много лет до этого он заставлял нас собирать генные образцы у захваченных в плен воинов, гражданских, которые обращались к нам га медицинской помощью, и у каждой сколько-нибудь важной персоны, ложившейся на так называемое "комплексное" обследование в наш медцентр. По приказу Волка мы создали сиб-группы на основе лучшей спермы Внутренней Сферы и Драгун. Волк верил, что такие сиб-группы произведут одаренных детей и новые поколения Драгун с успехом смогут противостоять угрозе вторжения со стороны кланов.
Ученые не согласились с таким решением, по крайней мере в большинстве. Официально план Вульфа был отвергнут, но некоторые из нас усмотрели в этом предложении возможность вести научные разработки, которыми мы собирались уже давно заняться. Мы пришли к Вульфу и сделали встречное предложение: разрабатывать засекреченные гены в уже существующих сиб-группах, причем выбор наследной линии оставляли на его усмотрение. Однако узнав, что план его оказался несостоятельным, Волк так огорчился, что забрал его, рассчитывая уничтожить все материалы этого дела. Но секретность помогла нам создать то, что мы считали необходимым и научно обоснованным. Джеймс Вульф, таким образом, даже не знает о своем вкладе в сиб-группу Мэв. От изумления я едва выговорил:
- Значит, вы использовали его гены, а он даже не знал об этом? Ведь только что вы говорили, что Мэв не является дочерью Вульфа.
- В прямом смысле не является. Однако если подходить шире, то ее можно рассматривать как его дочь.
- Шломо, вы совсем сбили меня с толку.
- Извини, мой юный любознательный друг. Я не хотел это делать нарочно. Видишь ли, Джеймс Вульф всегда отказывался внести вклад в семенной банк Драгун. Сам он считал такой способ размножения наиболее приемлемым, по крайней мере для себя. Для него и так оказалось трудным делом принять решение об организации первых сиб-групп, но со временем он склонился к необходимости пополнить ряды Драгун солдатами качественного генетического наследия.
Когда все дети Вульфа от первого брака, за исключением Маккензи, погибли, и сам Маккензи доказал ценность своих генов для вложения в программу разработки генофонда, наша исследовательская группа решила, что наследие Джеймса Вульфа необходимо сохранить любой ценой, а Маккензи был слабой надеждой, и недавние события лишь подтвердили наши предположения. Разве ты не согласен с этим?
Мне не хотелось отвечать на последний вопрос. А может быть, Шломо и не нужно было никакого ответа. Я только пожал плечами, и старик повел свой рассказ, не останавливаясь, - сейчас это было самое главное.
- Короче говоря, мы пришли к мысли о том, что Драгунам нужно нечто большее, чем наследие Вульфа; нам нужна была его личность, однако с каждым годом он все больше старел, как и все мы. Когда его кровный отпрыск доказал свою генетическую ценность, мы прибегли к следующей, если ты простишь мне это выражение, разработке.
Прямое дублирование генной группы было бы слишком очевидным даже для непосвященных. Хотя это привело нас, можно сказать, к пределу наших способностей, мы попытались поработать с некоторыми из его клеток, выделив ядро, чтобы затем перенести его в яйцеклетку с удаленным ядром. Большинство рекомбинаций оказалось неспособным к делению. И только одна разрослась.
- Мэв, - догадался я.
Шломо неторопливо кивнул в ответ.
- Практически это сам Джеймс Вульф, только в женском варианте. Это, конечно, с научной, сугубо генетической точки зрения. Воспитание и образование их существенно разнятся.
- Почему?
- Потому что в ходе эксперимента использовался сырой материал. Драгунам срочно нужен был второй Джеймс Вульф, который смог бы вывести их из предстоящих передряг.
- Так, значит, вы сделали ее.
Значит, она была тем, что у сибов называлось запчастью, а у прочих непосвященных - клоном. Я был поражен. Мы выросли на мысли о том, что повторное использование личности аморально. Однако что сделано, то сделано.
- Она имеет такое же право называться человеком, как и любая из личностей, рожденных в металлической матке.
Он прав. Она действительно была личностью. Мой страх отступил, когда я снова вспомнил о ней и лицо девушки предстало перед моими глазами. Внезапно все разъяснения Шломо рассыпались прахом. Она была просто Мэв. Моей Мэв.
- О, кому же, как не мне, знать, какая она человечная!
Шломо снисходительно улыбнулся.
- Знаю. Видел вас как-то вдвоем. Поэтому и доверил тебе эту тайну. Я уверен, что у тебя достанет сил выдержать этот тяжкий груз. Остальные ученые нашей исследовательской группы давно мертвы, да и мне недолго осталось коптить воздух.
- А что - Волк вправду ничего не знает? И на результаты испытания это не могло повлиять?
- Он знал предварительные оценки и видел ее в сражении. И прекрасно понимал, что Мэв в любом случае является главным кандидатом на должность. Да он просто не допустил бы Мэв к состязаниям, если бы знал о ее происхождении.
- Я должен сообщить ей об этом.
- Оставляю на твое усмотрение.
- Шломо, не надо возлагать ответственность на мои плечи.
Однако он возложил.
По многим причинам я был только рад, что последние недели оказались с лихвой загруженными служебными обязанностями как для меня, так и для Мэв. Эфир моего аудиошлема целиком завладел моим слухом, и мне приходилось чаще встречаться с Посланником Звездного Братства, чем с Мэв. Она контролировала формирование боевых подразделений. Мы теперь не могли довольствоваться боевыми действиями в составе полков вроде "Альфы" и "Беты", проигравших сражение на Фортеции. К тому же Драгунам нужны были немалые средства на восстановление армии. А деньги мы могли получить только от военной службы.
Зато Джеймса Вульфа я видел гораздо чаще, но ни разу не отважился завести с ним разговор о Мэв.
В поздних числах сентября офицерский совет вынес на рассмотрение Командующего решение. Несмотря на все его возражения, имя Вульфа отныне должно было войти в число Имени Чести Драгун. При этом сам Джеймс Вульф, как и оставшиеся в живых его кровные отпрыски, оставались при своих мнениях, но совет офицеров постановил провести возместительные состязания в возрастных категориях Маккензи и Алпина и устраивать их впредь для всех последующих поколений Драгун. Совет считал, что подобное учреждение Имени поможет Драгунам исцелить старые раны. Джеймс возражал, но бесполезно. Было оглашено о начале возместительных соревнований.
Когда наконец день соревнований наступил, я стоял рядом неподалеку от Зала Волка и обводил взглядом толпу, собравшуюся для оглашения окончательных результатов. Я, как и положено по должности, стоял рядом с Командующим Вульфом. Неподалеку выстроились остальные члены штаба. В нескольких шагах перед нами высилась трибуна Суда Имени Чести. За ней возвышался Хранитель Закона. Обратившись лицом к присутствующим, он стал зачитывать список кандидатов.
Как только он закончил, Мэв вышла из первых рядов и закричала:
- Я бросаю вызов! Имя Вульфа должно принадлежать мне!
Раздвинув толпу плечами, из нее выбрался Элсон. Он как раз находился на пороге установленного для участия в состязаниях возраста. Его слова поразили меня. Даже брови Волка удивленно приподнялись.
- Поддерживаю кандидатуру Мэв. Отвожу свою кандидатуру.
Толпа ответила дружным ревом одобрения.
Раздался удар колокола, призывающего к тишине. Затем Хранитель Закона стал вызывать остальных кандидатов.
Воин Джовелл выступил вперед и прокричал:
- Снимаю свой вызов.
То же самое сделала и Лидия, за ней - Гарольд, расправив свои квадратные плечи элементала, прогудел все те же слова. Так, один за другим претенденты выходили вперед, объявляли самоотвод и вновь скрывались в толпе.
Наконец наступила долгая минута ожидания. Ждал Хранитель Закона. Ждали все присутствующие. Не осталось ни одного претендента на Имя Чести.
- Ты должна закончить ритуал, - обратился к Мэв Хранитель Закона.
- Я бросаю вызов! - снова прокричала она в толпу. Судя по выражению лица, Мэв явно находилась в смятении. Я знал, как она жаждет обрести это Имя, и знал, что готовилась сразиться за него. Она жаждала этого сражения.
Но ни одного голоса не раздалось в ответ на ее вызов.
Мэв воскликнула в третий раз:
- Я бросаю вызов!
Но то был глас вопиющего в пустыне.
- Да будет решено, что никто не принял вызова Мэв, - объявил Хранитель Закона. Он вызвал ее к трибуне. Как только Мэв приблизилась, Хранитель Закона обратился к ней: - Мэв, ты единственный претендент в возрасте Алпина Вульфа. Никто не вызвался бороться с тобой за это имя. Отныне ты Вульф.
Восхищенный рев и радостные крики: "Вульф! Вульф!" - грянули из толпы, эхом разносясь по всему Гарлеху. Мэв стояла, оглушенная этим ревом. Я помалкивал. Только я один, да еще кое-кто другой знал, насколько справедливо она получила свое имя.
Под руководством командующего Джеймса Вульфа и генерала Мэв Вульф произошла полная реорганизация как в службе, так и в жизни Драгун. При этом был использован весь горький опыт, который мы вынесли из сражения, чуть не истребившего нас окончательно. Все подразделения добровольно подчинились новому порядку, потому что мы порастеряли многих командиров, не одобривших его. Их смещение несколько ослабило нас, но все это - дело времени. Мы наберем новых курсантов, заложим новые поколения сиб-групп. При этом все следует делать старательно и осмотрительно, памятуя о том, что мы стали чем-то другим, качественно иным. Драгуны теперь не просто наемники, не только воины, но и единая семья. Прозвище Волчья Стая с поразительной быстротой обрело популярность - не зря Мэв предсказывала ему новую жизнь.
А пока - нам предстоит долгий и нелегкий труд, чтобы стать тем, кем мы хотим стать. А почему бы нет? Ведь теперь мы все - ветераны. Драгуны стали едины и сильны как никогда. По-моему, мы даже стали опытнее и опаснее любого из кланов. Что же остается нам делать теперь, как не становиться еще лучше.
Друзья, Зал найма вновь открыт для вас.
Волчья Стая снова выходит на охоту.

Предыдущая страница 35


Глоссарий

BattleTech. Глоссарий

    АТТЕСТАЦИЯ. - см. КРОВОПУСКАНИЕ

    БОЕВЫЕ ЕДИНИЦЫ.

В этих книгах используются названия подразделений войск Кланов. Их точный состав таков:
ОТДЕЛЕНИЕ 1 БР или 5 элементалов-пехотинцев
ЗВЕНО 5 боевых роботов или 25 элененталов
БИНАРИЙ 2 звена
ТРИНАРИЙ 3 звена
СОЕДИНЕНИЕ 4 тринария
АРМИЯ 3-5 соединений. ЛЕГИОН 1 звено боевых роботов и 1 звено элементалов
ШТУРМ-ЛЕГИОН 1 бинарий боевых роботов и 2 бинария элементалов

    БОЕВЫЕ РОБОТЫ.

Боевые роботы (или сокращенно БР) - это наиболее мощные военные машины, которые когда-либо создавались людьми. Впервые разработаны терранскими учеными и инженерами. Эти чудовищные устройства, напоминающие формой человеческую фигуру, по скорости, мобильности, огневой мощи и броневому вооружению далеко опережают любой, самый тяжелый танк XX века. Высота боевого робота колеблется от десяти до двенадцати метров. Вооружение составляют скорострельные орудия, лазеры и ракеты. Огневая мощь робота способна подавить огневую мощь любого противостоящего противника, кроме другого робота. Небольшой термоядерный реактор предоставляет боевому роботу практически неисчерпаемые энергетические ресурсы. В силу своих конструктивных особенностей робот легко может быть адаптирован для ведения боевых действий в любых климатических условиях, начиная от выжженных солнцем пустынь и кончая приполярной тундрой.

    ВЕРНОРОЖДЕННЫЙ/ВЕРНОЕ РОЖДЕНИЕ.

Имеется в виду спланированное рождение в результате выполнения евгенической программы для пополнения воинской касты.

    ВНУТРЕННЯЯ СФЕРА.

Термин, исходно обозначавший обитаемые миры, присоединившиеся к Звездной Лиге. Государства, владения и пиратские группировки, расположенные сразу за пределами Внутренней Сферы, именуются Периферией. Когда Николай Керенский оставил Внутреннюю Сферу, он ушел в районы, лежащие за Периферией, в неизвестные области.

    ВОЛЬНОЕ РОЖДЕНИЕ.

В устах вернорожденного члена воинской касты это является смертельным оскорблением, если адресовано другому вернорожденному воину. Обычно эпитет "вольнорожденный", используется для выражения отвращения или замешательства. В нашем языке близко по значению к "ублюдку" или "недоноску". Тж. см. ВОЛЬНОРОЖДЕННЫЙ.

    ВОЛЬНОРОЖДЕННЫЙ.

Индивидуум, рожденный женской особью естественным путем в результате неконтролируемого (случайного) спаривания. Так как Кланы с высочайшим пиететом относятся к своим евгеническим программам, факт вольного рождения автоматически предполагает у вольнорожденного индивидуума низкий потенциал к последующему развитию. Вольнорожденных в Кланах называют презрительной кличкой "вольняга".

    ВОУТ/НЕГ.

Клановое выражение. Используется для постановки риторического вопроса. Если ожидается утвердительный вопрос, используется ВОУТ. В противном случае употребляют НЕГ.

    ВЫЗОВ.

Ритуал, посредством которого в кланах начинают разрешение конфликта. Хотя форма вызова и варьируется, обыкновенно инициатор называет себя, указывает цель поединка и требует оппонента назвать свои силы и место, где произойдет сражение. Далее стороны определяют силы, которые будут участвовать в бою. Тот, кто берется выиграть бой с наименьшим количеством сил, и получает право атаковать. Защищающийся может повысить ставки, назначив большую или меньшую цену своей победе.

    ДЕЗГРОЙ, ДЕЗГРА.

Так называется боевая единица, дискредитировавшая себя. То же самое название носит ритуал, в ходе которого провинившийся признается виновным. Этим словом характеризуется любой, отказавшийся подчиниться приказу, уличенный в трусости, дезертирстве или поддавшийся панике.

    ЗВЕЗДНАЯ ЛИГА.

Звездная Лига была создана в 2571 году, когда была предпринята попытка мирного объединения главных звездных систем, заселенных к тому времени человечеством. Лига просуществовала почти 200 лет, вплоть до 2751 года, когда вспыхнула гражданская война. Причиной войны послужила начавшаяся борьба за власть между членами тогдашнего правителства, известного как Верховный Совет. Каждый из членов королевского Дома провозгласил себя Верховным Правителем Звездной Лиги, и по прошествии нескольких месяцев война захлестнула всю Внутреннюю Сферу. Этот конфликт продолжается и по сей день, хотя с той поры минуло уже добрых три сотни лет. Эти столетия непрекращающейся кровавой смуты известны сегодня как войны за Наследие.

    ИСПЫТАНИЕ КРОВИ.

Серия испытаний один на один, которые определяют, кто выиграет право использовать Имя Крови. Каждый воин, имеющий Имя Крови в конкретном домене, называет одного кандидата. Глава домена рекомендует добавочных кандидатов, до общего числа 31. Тридцать второе место завоевывается в бою двумя желающими получить Имя Крови, но не рекомендованными. Порядок битвы определяется жребием. Каждый боец вкладывает свой персональный медальон в "Сосуд Решения". Хранитель Закона или Хранитель Клятвы последовательно достает монеты, чтобы определить, какая монета первой упала на дно сосуда. Воин, чей жетон приземлился на самый верх, выбирает способ битвы ("боевой робот против боевого робота", "рукопашная", "боевой робот против элементала" и так далее). Другие воины определяют ход состязания. В этих испытаниях дуэль не обязательно заканчивается смертью, поскольку свирепая битва и напористость соперников часто оставляют проигравшего смертельно раненным или мертвым.

    ИСПЫТАНИЕ ОТКАЗА.

Советы Клана и Великий Совет устанавливают законы и положения, которые влияют на общество. Однако, в отличие от законодательства Внутренней Сферы, любое решение Совета может быть отвергнуто или изменено Испытанием Отказа. Силы сторон, участвующих в Испытании, определяются на основе результатов голосования. Например, если решение было принято большинством в три голоса против одного, атакующей стороне полагается иметь сил в три раза больше.

    ИСПЫТАНИЕ ПОЛОЖЕНИЯ.

Испытание положения определяет, какой из кандидатов станет клановым воином. Чтобы стать им, кандидат должен победить, по меньшей мере, одного из трех соперников. Если он побеждает двух или всех трех, то немедленно получает звание офицера. Если он не нанесет поражения ни одному, то его переводят в более низкий ранг или понижают в касте.

    ИСПЫТАНИЕ ПРАВА ВЛАДЕНИЯ.

На этом Испытании решаются конфликты двух или более Кланов, претендующих на что-то одно. Это может быть территория, генетические материалы или даже просто победа в споре. Испытание начинается с формального вызова атакующей и ответа защищающейся сторон. Из командиров атакующего Клана предпочтение отдается тому, который сумел обойтись Заявкой на меньшее количество боевых сил.

    КАСТЫ.

Клан жестко разделен на пять каст: воины, ученые, торговцы, техники и рабочие. В каждой касте много подкаст, образованных в зависимости от специализации. Каста воинов поддерживается при помощи евгенической программы, причем новые члены касты создаются искусственно на основе генетического материала ныне живущих или погибших воинов, особенно прославивших свое имя.

    КЛАНЫ.

После развала Звездной Лиги генерал Александр Керенский, командир регулярной армии Лиги, увел подчиненные ему военные силы за пределы Внутренней Сферы. Впоследствии это событие стали называть Исходом. Армия Звездной Лиги осела за рубежами Периферии, где Александр Керенский попытался возродить гибнущую цивилизацию в окраинной системе, скрытой от Земли шаровым звездным скоплением. Империя Александра Керенского очень быстро распалась в огне междоусобных войн, дав начало Второму Исходу. Второй Исход возглавил сын Александра Керенского, Николай. Он вошел с группой последователей в шаровидное скопление, спасаясь от войны. Там Керенский создал социальную структуру, известную ныне под названием "кланы".

    КОДЕКС.

Кодекс воина содержит информацию о его карьере. Кроме того, в нем обозначены имена генетических предков воина, номер поколения, а также цифровой код, характеризующий индивидуальные отличия его ДНК.

    КОМ-ГВАРДИЯ.

Ком-Гвардия исходно являлась межзвездной информационной и коммуникационной сетью, детищем Джерома Блейка, министра коммуникаций Звездной Лиги. После падения Лиги Блейк захватил Терру и преобразовал сеть в частную организацию, продавая свои услуги Лордам-Наследникам. С того времени сеть сделалась могучей тайной организацией, тяготеющей к мистике и ритуалам. Приобщившийся к тайной псевдорелигии Ком-Гвардии отдает служению ему всю жизнь.

    КРОВНИКИ, КРОВНЫЕ УЗЫ.

Это специфическое понятие, тесно связанное с понятием "Бессмертный". С каждым Родовым Именем связаны двадцать пять КРОВНИКОВ. Понятие "Кровники" не предполагает наличие кровных связей в нашем понимании; воины, рассматриваемые как кровники, связаны лишь через своего общего предка. Как и в случае с Родовыми Именами, одни кровные узы считаются более престижными, другие - менее, причем престижность в значительной степени зависит от родовой традиции, связанной с данной генетической линией.

    КРОВОПУСКАНИЕ.

Другое название для АТТЕСТАЦИИ, призванной определить, удостоится ли кандидат чести быть принятым в ряды воинов Клана. Во время Аттестации кандидат должен победить хотя бы одного из трех противников в трех следующих один за другим поединках. В случае двух или трех побед кандидат немедленно квалифицируется как офицер Клана. В случае трех поражений подряд кандидат переводится в более низшую касту.

    КУРУЛТАЙ.

Курултай является военным советом кланов. Большой Курултай - объединенный совет всех кланов. Большим курултаем может руководить только ильХан. Обычный Большой Совет, с другой стороны, может рассматривать всего-навсего трех-четырех Ханов и проводится в Зале Ханов.

    ЛАЗЕР.

Использование лазера как боевого оружия основано на его способности концентрировать мощнейший поток теплового излучения на малой площади поверхности. Бортовые лазеры, устанавливаемые на боевых роботах, делятся в зависимости от мощности генерируемого теплового потока на маломощные (ЛММ), средней мощности (ЛСМ) и сверхмощные (ЛСвМ). Кроме станковых боевых лазеров, существуют и переносные модификации. Помимо использования лазера как оружия, он находит применение в различных системах локации и наведения. Для этого используются маломощные лазеры.

    ЛОРДЫ-НАСЛЕДНИКИ.

Каждое из пяти государств-наследников, выросших на месте некогда единой Лиги, управляется семейством, возводящим свой род к одному из пяти Лордов-советников, составлявших Верховный Совет Звездной Лиги. Главы всех пяти правящих домов заявляют свое право на титул Верховного Правителя и готовы перегрызть друг другу глотки. Такое положение дел сохраняется начиная с 2786 года, который считают годом начала войн за Наследие. Все обширное пространство Внутренней Сферы, все эти населенные людьми звездные системы, когда-то входившие на правах отдельных государств в Звездную Лигу, представляют собой сегодня единое поле битвы.

    ПЕРИФЕРИЯ.

Обширные области пространства, частью исследованные, частью - нет, прилегающие к границам Внутренней Сферы. Первоначально Периферия заселялась колонистами с Терры. Во время распада Звездной Лиги эти области особенно сильно пострадали от технологического, политического и экономического кризиса, охватившего территории Лиги, что привело к значительному сокращению населения планет Периферии вплоть до того, что некоторые области практически обезлюдели. В настоящее время Периферия является убежищем пиратских королей, феодалов-плантаторов и людских отбросов Внутренней Сферы.

    ПИИ (ПРОТОННО-ИОННЫЙ ИЗЛУЧАТЕЛЬ).

Боевое оружие. Поражающий эффект создается за счет зарядов сверхплотных струй ускоренных протонов или ионов, разгоняемых магнитным ускорителем. При встрече заряда с поражаемой целью последняя испытывает разрушающее воздействие мощной ударной волны и высокой температуры. Указанные свойства делают ПИИ одним из наиболее эффективных видов оружия. ПИИ-установки входят в комплект стандартного бортового вооружения боевого робота.

    ПОЧЕСТЬ.

Обычай кланов требует, чтобы воин, выдержавший Испытание Крови, вознаграждался бы кланом каким-нибудь подарком. В зависимости от успехов воинов в ходе испытаний почесть может варьировать от права выбрать тип оружия, который он будет использовать как воин, до права командования особым подразделением. В то время как Хан Наталья Керенская возвратилась из Внутренней Сферы и выдержала повторное Испытание Крови, ильХан Ульрик Керенский наградил ее правом сформировать тринадцатое подразделение Волков.

    ПРЕДАНИЕ.

Предание - это гигантская героическая сага, детально повествующая об истории Клана, начиная со времен Исхода из Внутренней Сферы и вплоть до настоящего времени. Предание постоянно расширяется, включая в себя все новые и новые события. У каждого из Кланов существует своя версия Предания, несколько отличающаяся от всех остальных, что обусловлено специфичным для данного Клана взглядом на события, а также включением в Предание описаний внутриклановых событий. Каждый воин из любого Клана может по памяти процитировать целые куски из этого замечательного эпоса. Отдельные строфы из Предания нередко можно увидеть начертанными на броне боевых роботов, истребителей или даже на доспехах.

    РБД (РАКЕТЫ БЛИЖНЕГО ДЕЙСТВИЯ).

Оружие, применяющееся для поражения цели, находящейся в пределах прямой видимости. Боеголовки РБД бывают двух видов: фугасные и бронебойные. Имеют радиус действия меньше одного километра. Обеспечивают точное поражение цели, удаленной не более чем на 300 метров. Вместе с тем по мощности они превосходят РДД.

    РДД (РАКЕТЫ ДАЛЬНЕГО ДЕЙСТВИЯ).

Используются для поражения удаленных (вне пределов прямой видимости) объектов. Каждая РДД несет боеголовку, начиненную мощной взрывчаткой.

    РИД.

Обещания, которым порукой служит честь кланового воина. Нарушение такого обещания может караться смертью.

    РОДОВАЯ ТРАДИЦИЯ.

Это история воинов, носящих одно и то же Родовое Имя. Особое внимание в родовой традиции уделяется деяниям основателя традиции - одного из воинов, принявших участие в Исходе вместе с генералом Александром Керенским.

    РОДОВОЕ ИМЯ.

В качестве Родовых Имен используются фамилии тех восьмисот воинов, которые участвовали вместе с Николаем Керенским в Исходе во время гражданской войны. Эти восемьсот воинов стояли у истоков возникновения КЛАНОВ и принимали участие в разработке программы направленного генетического отбора. С момента появления Кланов право носить Родовое Имя становится заветной мечтой каждого воина, принадлежащего любому из Кланов. Но лишь двадцать пять воинов имеют право носить его одновременно. По традиции эти воины именуются Бессмертными. Число 25 - это число предков-основателей каждого Клана. Когда кто-либо из двадцати пяти воиновизбранников уходит из жизни, устраивается Испытание, призванное определить, кто отныне будет носить его Родовое Имя. Претендент должен сперва доказать правомерность своих притязаний на Родовое Имя, а затем завоевать право на него, победив в поединках иных претендентов. Только Бессмертные могут заседать на Совете Клана или же быть избранными ХАНОМ или ИЛЬХАНОМ. Со временем становится традиционным использование того или иного Родового Имени внутри одного либо двух замкнутых воинских классов. Однако некоторые Имена, рассматриваемые как особо престижные, такие, как, скажем, Керенский, являются объектом притязаний на право обладания со стороны всех трех классов. Эти Имена, как правило, связаны с особо ценимым набором генов давшими и продолжающими давать первоклассных воинов во всех трех классах: и у водителей боевых роботов, и у пилотов истребителей, и у Элементалов. Формально считается, что Родовые Имена передаются по материнской линии (по крайней мере в первых поколениях воинов это кодмерждалось процессом рождения, проводимым еще по старой схеме). Однако воин, среди родителей которого с женской стороны имелся носитель того или иного Родового Имени, имел формальное право лишь притязать на Родовое Имя.

    САЙЛА.

Это слово очень приближенно можно пе ревести как "единство". "Сайла" - это ритуальный ответ, возглашаемый хором участниками определенных церемоний. Сайла - так звали одного вольнорожденного воина из Клана Волка, пожертвовавшего собой ради спасения Хана Джерома Унисона в бою во время войны Клана Волка с Кланом Отпетых.

    СВЯЗАННЫЙ.

Это понятие обозначает плененного воина. "Связанный" автоматически рассматривается как член Трудовой касты, если только захвативший его Клан не отпустит его на свободу или вновь не восстановит в статусе воина. Кодекс чести запрещает "связанному" любые попытки бегства. Обычай требует, чтобы даже носитель Родового Имени, захваченный в бою, в течение некоторого времени пребывал в состоянии "связанного". Каждый "связанный" носит Знак Смирения, прадставляющий собой деревянный браслет. Цвет Знака Смирения (ЗС) указывает на Клан, в плен к которому попал "связанный", а количество полос или насечек на нем - на подразделение, которое захватило его в плен.

    СИБ-ГРУППА.

Группа детей, которые родились в соответствии с определенной евгенической программой и которые предположительно имеют общих родителей мужского и женского пола, принадлежащих к воинской касте, называется сиб-группой. Дети эти воспитываются вместе и постоянно тестируются по мере их взросления. При каждом тестировании происходит отсев. Не прошедшие теста выводятся из состава сиб-группы и направляются в низшие касты. Обычно вначале сиб-группа насчитывает порядка двадцати человек, но к тому времени, когда проводится последний, заключительный тест - Аттестация, в сиб-группе остается всего 4-5 человек. Указанные тесты и прочие трудности, которые вынуждены преодолевать члены сиб-группы, способствуют их сплачиванию в единый небольшой коллектив. Члены такой "зрелой" сиб-группы, как правило, доверяют друг другу во всем и понимают один другого с полуслова. Дружба, возникающая между членами сиб-группы, нередко продолжается в течение всей их жизни.

    СКОРОСТРЕЛЬНОЕ ОРУДИЕ.

Скорострельное, самоперезаряжающееся оружие. Легким считается орудие с калибром от 30 до 90 мм. Тяжелое скорострельное орудие может иметь калибр от 80 до 120 мм и даже выше. Стрельба ведется очередями. Снаряды для СО, как правило, начиняются мощной взрывчаткой и отличаются высоким бронебойным эффектом. В разговорах между собой воины называют орудия "пушкой" или "скорострелкой".

    Т-КОРАБЛИ ("ПРЫГУНЫ").

Транспортные средства для межзвездных перелетов. Впервые разработаны в XXII столетии. Внешний вид: длинный, узкий корпус двигательного отсека, заканчивающийся парусом в виде гигантского зонтика. Диаметр паруса иногда превышает километр. Прозвище "прыгуны" эти корабли получили за свою способность мгновенно перемещаться из одной точки пространства в другую. Выпрыгнув в Евклидово пространство, Т-корабль не может покинуть его до тех пор, пока не пополнит запасы энергии. Гигантский парус Т-корабля сделан из особого металла, способного поглощать и накапливать электромагнитное излучение ближайшей звезды. После того как парус накопил достаточное количество энергии, он передает ее в двигательный отсек, где энергия преобразуется в особое поле, искривляющее и свертывающее пространство. Мгновение спустя Т-корабль совершает очередной прыжок, покрывая при этом расстояние около 30 световых лет. Поле, искривляющее пространство, известно под названием гиперпространства. Именно его открытие и проложило человечеству дорогу к звездам. Т-корабли никогда не садятся на планеты и крайне редко заходят внутрь планетных систем. Межпланетные перелеты осуществляются шаттлами - небольшими судами, находящимися на Т-корабле во время прыжков.

    ХАН.

Каждый клан избирает двух руководителей, или Ханов. Один является военным и административным руководителем. Пост второго Хана является менее определенным: он может быть вторым по званию, обеспечивающим выполнение приказов первого Хана. В тяжелые времена, когда велика угроза кланам, избирается единый руководитель кланов - ильХан.

    ХРАНИТЕЛЬ ЗАКОНА.

Хранитель Закона следит за исполнением законов Клана, традиций и сохранением истории Клана. Это почетная и в политическом смысле высокая должность. Хранитель Закона играет ключевые роли в расследованиях и судебных разбирательствах.

    ХРАНИТЕЛЬ КЛЯТВЫ, ИЛИ ЦЕРЕМОНИЙМЕЙСТЕР.

Хранитель Клятвы присутствует при всех официальных церемониях. Пост имеет аналог во Внутренней Сфере, но представляет собой более высокое общественное значение. В обязанности Хранителя Клятвы входит засвидетельствование всех клятв, фиксируемых позднее Хранителем Закона. Чаще всего этот пост занимает старейший воин клана, имеющий Имя Крови (если, конечно, он этого пожелает), и является одним из немногих постов в кланах, не завоевываемых в битве.

    ШАТТЛЫ.

Т-корабли обычно избегают входить в пространство планетных систем и выпрыгивают из гиперпространства в значительном отдалении от планет, являющихся целью их путешествия. Для челночных полетов внутри планетных систем используются шаттлы. Во время гиперпрыжков шаттлы находятся в специальных отсеках космического корабля. Способные перемещаться лишь в Евклидовом пространстве, ограниченные в скорости, шаттлы, с другой стороны, отличаются очень высокой маневренностью и мощным вооружением в сочетании с высокими аэродинамическими показателями, что дает им возможность совершать посадки на поверхность планет. Перелет от точки выхода Т-корабля из гиперпространства до планеты обычно занимает несколько дней или недель, в зависимости от массы и светимости центральной звезды планетной системы.

    ШУРКАЙ.

Шуркай - право забвения. Честь кланов требует единства мысли и веры в отношении всех сторон жизни общества. Если воин с чем-нибудь не согласен, или клан не согласен с Советом Кланов, или же член одной касты оскорбляет члена другой касты, предполагается, что в этой ситуации действует шуркай. Вопрос гордости - чтобы оппонент свободно признал бы свои ошибки и испросил наказания. Те, кто подчиняется шуркаю, приводятся в пример другим, чтобы они по доброй воле принимали ответственность за свои поступки. Те, чьи действия не соответствуют шуркаю, считаются людьми подозрительными.

    ШУРКАЙРИД.

Соглашение шуркая - это соглашение чести между большинством и одиночками. Согласно шуркайриду, после получения наказания за самостоятельное поведение одиночка может восстановить свою позицию в обществе и не страдает более от последствий своего поступка.

    ЭЛЕМЕНТАЛЫ.

Отборная тяжелая пехота Кланов. И мужчины и женщины отличаются гигантским ростом Результат целевых программ генетического отбора. Большая физическая сила необходима пехотинцу для того, чтобы носить специальные боевые доспехи, совершенствованием которых занимается каждый Клан.
Назад


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание

Глоссарий
  • Часть первая (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 2)
    • IV (Страница 3)
    • V (Страница 4)
    • VI (Страница 5)
    • VII (Страница 6)
    • VIII (Страница 6)
    • IX (Страница 7)
    • X (Страница 8)
    • XI (Страница 9)
    • XII (Страница 9)
    • XIII (Страница 10)
  • Часть вторая (Страница 11)
    • XIV (Страница 11)
    • XV (Страница 11)
    • XVI (Страница 12)
    • XVII (Страница 13)
    • XVIII (Страница 13)
    • XIX (Страница 13)
    • XX (Страница 14)
    • XXI (Страница 14)
    • XXII (Страница 14)
    • XXIII (Страница 15)
    • XXIV (Страница 15)
    • XXV (Страница 16)
    • XXVI (Страница 16)
    • XXVII (Страница 16)
    • XXVIII (Страница 17)
    • XXIX (Страница 17)
    • XXX (Страница 18)
    • XXXI (Страница 18)
  • Часть третья (Страница 19)
    • XXXII (Страница 19)
    • XXXIII (Страница 20)
    • XXXIV (Страница 20)
    • XXXV (Страница 20)
    • XXXVI (Страница 21)
    • XXXVII (Страница 21)
    • XXXVIII (Страница 22)
    • XXXIX (Страница 24)
    • XL (Страница 24)
    • XLI (Страница 25)
    • XLII (Страница 25)
    • XLIII (Страница 26)
    • XLIV (Страница 27)
    • XLV (Страница 28)
    • XLVI (Страница 28)
    • XLVII (Страница 29)
    • XLIX (Страница 30)
    • L (Страница 31)
    • LI (Страница 32)
    • LII (Страница 33)
    • LIII (Страница 34)
  • Эпилог (Страница 35)


Роберт Черрит

Волчья стая

Цикл: "BattleTech"

Глоссарий
 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://bestdetectivs.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin