Роберт Черрит - Наследник Дракона

1 Роберт Черрит

Эта книга посвящена Вам, Е. Р. Д.

Автор выражает благодарность всем, кто тем или иным образом в той или иной степени помог ему в написании этого романа. Особенно Донне Ипполито, Джиму Массеру, Бою Ф. Петерсену, Джулии Гатри, Эрику Джонсону и Энтони Прайору.

ПРОЛОГ

Дворец Союза
Имперская столица
Люсьен
Военный округ Пешт
Синдикат Дракона
3 февраля 3004 года

Лицо Сабхаша Индрахара оставалось невозмутимым, словно весь ужас случившегося совершенно не касался его. В отличие от своих спутников и телохранителей, клином шагавших впереди и прикрывавших его со спины, - те даже не пытались скрыть удивление и испуг, - Индрахар ступал ровно, высоко подняв голову. Мундир с иголочки, каждая складка отутюжена так, что обрезаться можно. Форма была повседневная - высокий стоячий воротник, китель, галифе, вычищенные до зеркального блеска сапоги. Всю дорогу Сабхаш молчал, изредка бросая взгляд на напольные плитки с изображениями поющих на ветвях соловьев. Каждая ветвь - все они были украшены изысканными цветами - имела свой изгиб, каждый цветок отличался от другого... А насчет покушения? Сабхаш благоразумно рассудил: поживем - увидим...
Первый помощник директора Корпуса Внутренней Безопасности и сопровождающие его охранники поднялись на крыльцо небольшого, расположенного в саду домика, выстроенного в согласии с древними традициями - бумажные стены, раздвижной каркас, высокое крыльцо, терраса. Прошли в дальнее помещение... Люди Сабхаша тут же рассредоточились по небольшому уютному залу, взяли под контроль все опасные сектора и направления. С порога Сабхаш обвел комнату взглядом. Словно сфотографировал - теперь его ночью подними, он точно опишет расположение мебели и то место, где лежал труп Координатора. В момент их появления в зале находилось пять человек: четверо из них отомо. Хваленые телохранители из дворцовой стражи, дьявол их побери!.. Теперь не могут совладать со страхом и отчаянием. Все четверо держатся крайне нервно, понимают, что судьба их предрешена.
Пятым был Такаши Курита, сын убитого главы Синдиката. Они с Сабхашем были давними друзьями. Правда, Такаши чуть моложе, чем Индрахар. Теперь, после гибели Координатора Синдиката Дракона Хохиро, именно Такаши становился главой императорского Дома Куриты и, соответственно, правителем межзвездной империи, вобравшей в себя многочисленные миры, расположенные по "восточному" краю Внутренней Сферы.
Такаши тоже вел себя невозмутимо - в помещении стояла жуткая, звонкая тишина, отчего ощущение надвигающейся непоправимой беды становилось еще отчетливее. На мгновение Сабхаша обдало ужасом, читавшимся на лицах отомо. Воинов, не способных защитить своего хозяина, ожидает смерть. Но до этого им еще предстоит пройти через многочисленные допросы в Корпусе Внутренней Безопасности. Единственная милость, о которой они могут молить нового Координатора, состоит в том, чтобы позволить им наказать себя, как того требует обычай. Если комиссия сочтет, что они проявили не только халатность, но и трусость, их всех отдадут под суд, а это означает несмываемое бесчестие для них и их семей. Само появление Индрахара, зловещего заместителя руководителя КВБ, было для них подобно гласу судьбы. Сабхаш и его люди знают все, единственный способ скрыть от них какой-нибудь секрет - это забрать его с собой в могилу.
Такаши молча, не глядя на Индрахара, опустился на колени возле тела отца - даже внимания не обратил, что оказался в лужице уже начавшей свертываться крови. Он протянул руку, коснулся пальцами щеки мертвеца и так замер на несколько минут. Сабхаш невозмутимо отметил, что только щеки и можно было коснуться. Вся остальная часть головы представляла собой кровавое месиво. Удар короткого меча пришелся точно посреди черепа и буквально развалил голову на половинки.
Рубил профессионал, отметил про себя заместитель главы службы безопасности. С оттяжкой... Вон какая глубокая рана. Кровь между тем полностью обтекла ноги Такаши, пропитала циновку возле его армейских ботинок. Он был в форменном, свободно облегающем тело комбинезоне. Сабхаш подошел ближе, встал позади друга.
Неожиданно Такаши подал голос:
- Помнишь, ты говорил, что тебе неинтересно, каким образом ты примешь смерть? - После недолгого молчания, не оборачиваясь, он добавил: - Так и случилось, отец.
Правда, прежний Координатор тогда продолжил мысль - Сабхаш хорошо помнил этот момент. Он сказал:
"Но я не завидую тем, кому придется заниматься этим дельцем". Теперь один из руководителей разведывательной службы поразился, насколько верными оказались слова Хохиро. Убийство Координатора - это такое "дельце", которое перевернет вверх дном весь Синдикат.
Такаши неожиданно резко обернулся и глянул на Сабхаша, словно только теперь заметил его присутствие. Тот сразу поклонился и сообщил:
- Отомо схватили убийцу, Такаши-сама. Возле чайного домика...
В ответ тот проворчал что-то нечленораздельное, однако Сабхаш сразу понял, что он хотел сказать. Вкратце эта мысль звучала так: захватили - и хорошо, потом разберемся.
Принц попытался подняться - оперся на одну ногу и вдруг поскользнулся. Так и растянулся на циновках, угодив левой рукой прямо в лужу крови. Наконец неловко выпрямился и так и остался стоять, держа руку на весу, чуть отведя в сторону.
Сабхаш взглядом указал на руку, однако Такаши отрицательно покачал головой, аккуратно вытер руку о комбинезон и, не говоря ни слова, направился к выходу. Помощник руководителя службы безопасности последовал за ним.
Они вышли в сад. Освещение здесь было скудным, раздробленным. Там и тут небольшими группками толпились придворные - новость о покушении уже распространилась по дворцу. Свет фонарей, пробивающийся сквозь листву древних криптомерии, делал атмосферу еще более зловещей. Тайна казалась мрачной, неразрешимой... Такаши незаметно глянул по сторонам. Засуетились, забегали... Теперь возле каждого куста виднелись неподвижные, в полном вооружении фигуры сотрудников КВБ и отомо. Они напоминали бронзовые скульптуры героев прежних веков, разве что лица их в сумеречном, пересыпанном пятнами сиянии походили на беленые театральные маски.
Такаши и Сабхаш были на полпути к чайному домику, когда легкое шлепанье босых ног привлекло внимание начальника службы безопасности. Кто-то пробежал по деревянному мостику, переброшенному через садовый канал. Сабхаш хотел было предупредить нового Координатора, однако тот уже вскинул голову, повернулся в сторону мостика. Прямо по дорожке семенящими шажками бежала жена Такаши, Жасмин. Не до конца запахнутое ночное кимоно, длинные черные волосы распущены - видимо, она уже легла. В нескольких шагах от мужчин Жасмин замедлила ход, пошла ровнее, чаще.
- Мой супруг, я проснулась, а тебя нет, - сказала она, обращаясь к Такаши. - Потом этот странный гул в саду. Словно случилось какое-то несчастье...
- Несчастье случилось, - тихо ответил принц. В этот момент он вышел из тени, и в свете фонарей особенно жуткими казались черные пятна на его руках и одежде. Жасмин замерла, прикрыла ладонями рот. Такаши быстро объяснил.
- Со мной все в порядке, я не ранен, а вот Хохиро мертв.
Сабхаш обратил внимание, какой радостью вспыхнули глаза Жасмин, а в следующее мгновение прежний страх вновь наполнил ее взгляд. Эти два чувства странным образом уживались в ней. Сабхаш отметил, что Жасмин даже не бросилась к мужу, не обняла его, а ведь они по-настоящему любили друг друга. Жасмин была из древнего самурайского рода и умела вести себя в любой обстановке. Очень важное качество для супруги будущего повелителя сотен миллиардов подданных.
В этот момент в кустах послышался шорох. Сабхаш немедленно обернулся, увидел, как встрепенулись его охранники. Маленькая фигурка выскочила на дорожку и, протискиваясь между ногами стражей, бросилась к Такаши и Жасмин. Сабхаш прищурился - следует запомнить лицо агента, допустившего промашку. Неприятное лицо, рыхлое, одутловатое. Никому не позволено прорываться сквозь оцепление, прикрывающее нового правителя и Сабхаша. Даже сыну, а теперь будущему наследнику Синдиката! В этот момент опомнившийся охранник схватил за шиворот следовавшую за мальчиком более высокую фигуру. Это был старый монах Зешин, воспитатель наследника, посвященный член Ордена Пяти Колонн, в недрах которого родилась государственная доктрина Синдиката Дракона как объединения, призванного хранить традиции и расширять свою территорию, бороться с вольнодумством и греховными поползновениями гайджин. Сабхаш с усмешкой отметил, каким перепуганным и виноватым стало лицо старика, когда охранник силой оттащил его от Теодора. Обязательно наказать, сделал зарубку в памяти начальник службы безопасности, агента - за колебания и нерешительность, монаха - за то, что бросил воспитанника.
Жасмин наклонилась и подхватила сына на руки. Прижала к себе, поцеловала, попыталась успокоить, но мальчишка не унимался, так и сыпал вопросами. Такаши коротко глянул на жену, она немедленно повернулась и с шестилетним сыном на руках засеменила в сторону дома. На ходу начала объяснять мальчику, что утром он все узнает, что с дедушкой нехорошо и вести ему себя надо тихо-тихо, чтобы папа не слышал. У него сейчас слишком много забот.
В этот момент Такаши окликнул жену. Та замерла, повернулась к мужу Принц подозвал их поближе. Когда Жасмин, все еще прижимая сына к себе, подошла к супругу, Такаши взял мальчика за рукав. Теодор широко раскрытыми глазами смотрел на измазанную в чем-то левую руку отца. Кровь уже засохла и теперь осыпалась крохами, посвечивающими в свете дворцовых фонарей. Неожиданно мальчик отшатнулся от отца, еще крепче прижался к матери. К удивлению Сабхаша, он не увидел страха в глазах мальчишки.
- Здесь была война? - звонким и чистым голосом спросил Тедди. - Ты сражался с врагами, папочка?
- Тише, сынок. - Жасмин наконец решила приструнить сына. - Детям непозволительно в такую пору находиться в саду.
Мальчик нахмурился - мама всегда пытается скрыть от него все самое интересное. Он только было собрался возразить, как мать настойчиво добавила:
- Тебе следует вернуться в постель. - Она поискала глазами монаха и не нашла. - Завтра...
- Нет! - решительно прервал ее Такаши. Жасмин от неожиданности вздрогнула. - Ты слишком долго защищала его от всех напастей, женщина. До сих пор меня это веселило, но сегодняшней ночью всякому веселью пришел конец. Пусть он узнает, каков этот мир на самом деле.
Такаши взял мальчика на руки. На этот раз Тедди охотно потянулся к отцу, не обращая внимания на отчаяние и страх матери.
- Сын! - сказал Такаши. - На моих руках кровь. Видишь?
Мальчик кивнул.
- К сожалению, это не кровь наших врагов. Не федерата, не члена Дома Дэвиона. Не принадлежит она и свихнувшемуся на практицизме представителю Дома Штайнера. Никому из царствующих родов, поделивших между собой Внутреннюю Сферу... Эта кровь принадлежит нашему родственнику, это кровь нашей семьи. Это кровь Дракона.
- Не надо! - воскликнула Жасмин. Слезы блеснули у нее в глазах. - Он еще так мал...
Она попыталась вернуть сына, однако Сабхаш перехватил ее запястье и мягко отвел руку в сторону. Жасмин обратилась к нему:
-Ты же его друг! Так объясни ему... Мальчик слишком мал. Он еще успеет окунуться с головой в этот ужас... Он может не выдержать.
- Такаши-сама полагает, что ему пора знать правду, госпожа Жасмин. Время пришло!
Женщина порывисто вздохнула и с неожиданным изяществом отпрянула в сторону... Больше возражать она не посмела - тут же опустила голову. Сабхаш подвел супругу нового Координатора к увеличивавшейся на глазах толпе служанок и придворных дам, которые сразу же окружили Жасмин и увели в личные покои.
Проводив госпожу, Сабхаш опять занял позицию позади хозяина, в его тени.
- Убили дедушку? - тем же ясным голоском спросил Тедди.
- Да, - ответил отец. В его ответе не осталось и следа жалости, только сталь, подтверждение факта и вызов. - Это кровь твоего деда. Он был нашим повелителем, верховным Координатором Синдиката Дракона. Тебя ждет такая же участь, если ты хотя бы на мгновение, даже в самой мирной обстановке, дашь слабину. Теперь запомни: с этого момента Координатор - это я, а ты мой наследник. Мы принадлежим к славному роду Курита. Чтобы избежать подобного конца, мы всегда и во всем должны быть сильнее наших врагов. Мы должны сделать все, чтобы наш род не сгинул, чтобы вверенные нам миры всегда оставались в наших руках. Вот в чем заключается истина, которой мы не имеем права изменить! Ни ради друга, ни ради женщины, богатства, славы. Ни по слабости!.. Если ты дрогнешь, если поколеблешься верой, запомни, тебя ждет позорная смерть. Вакаримасу-ка?
Мальчик не ответил. Даже в этом призрачном свете Сабхаш не мог избавиться от ощущения бездонной глубины его голубых глаз. У начальника службы безопасности постоянно возникало чувство, что, когда мальчишка осознает свою силу, разглядит, что таится на дне его очей, им всем придется несладко.
Внезапно Тедди судорожно сглотнул и кивнул отцу.
- Вот и хорошо, - одобрил тот. - Теперь мы отправимся и посмотрим на убийцу.
- Я хочу разделаться с ним! - заявил мальчишка. На лицах присутствующих появились улыбки. Только отец невозмутимо объяснил ребенку:
- Ты не имеешь права.
Потом сделал паузу и, видимо не удовлетворившись таким кратким ответом, добавил:
- Хорошо, что для тебя честь рода превыше всего, как у всех Курита. Я догадался, потому что сам испытываю подобное желание. Это будет твой первый урок выдержки. Сейчас ты возьмешь себя в руки и отправишься спать. Бери пример со своей мамы. Координатору не пристало лично пачкать руки в крови убийцы. Наше предназначение - руководить другими. Преступник должен понести заслуженное наказание, однако нельзя допустить, чтобы с ним расправились вне рамок закона. Так будет лучше для всего Синдиката. Вакаримасу-ка?
На этот раз мальчик отрицательно покачал головой. На лице его ясно читалось смущение.
- Придет время, и ты во всем разберешься, сынок, - усмехнулся Такаши.
Принц с ребенком на руках и Сабхаш продолжили путь. Вокруг чайного домика толпились люди.
Возле самого крыльца, между окруживших его отомо, рядом с их командиром на коленях, сгорбившись, стоял человек в форме. Гвардейцы расступились перед новым Координатором. Такаши приблизился, и капитан, схватив человека за длинные волосы, откинул его голову назад. Лицо у того было в крови - вернее, струйки засохшей уже крови исполосовали щеки и подбородок. С первого взгляда было ясно, что ему досталось - били безжалостно. Один глаз заплыл, кровоподтек спускался почти до скулы, другой глаз смотрел безжизненно, тускло.
- Согласно документам, сержант Ингмар Стеренсон, - доложил капитан гвардейцев.
Наконец пленный внезапно осознал, кто стоит перед ним. Во взоре затеплился огонек, некое осмысление, боль и радость. Все вместе... Сабхаш обратил внимание, что с появлением высокого начальства преступник словно ожил. Героем, что ли, себя почувствовал?
Наконец он попытался что-то сказать. Ничего не получилось. Убийца зашелся в долгом, изнурительном кашле. Таи-и уже занес руку, чтобы ударить сержанта, однако Такаши взглядом остановил его.
Стеренсон наконец прокашлялся, но это мало помогло делу. Говорил он хрипло, невнятно, слова можно было разобрать с трудом.
- Всему приходит конец, лжи тоже. - Он выплюнул густой сгусток крови, после чего его голос наконец обрел ясность. - Годы прошли недаром. Я был самый верноподданный из самых верноподданных. Никто не служил Дому Куриты с таким рвением, как я. До сегодняшней ночи. Хватит!..
Он перевел дух, потом снова затрясся в кашле. Отхаркивался долго, слюна свисала с разбитых губ, но теперь он полностью пришел в себя. Вытер тыльной стороной ладони рот, выпрямился, посмел прямо взглянуть в глаза Координатору. В раскрытой правой глазнице вспыхнул фанатичный огонек.
- Пришел мой час. Да здравствует свобода! Все люди Расалхага требуют независимости! Смерть захватчикам!
На этот раз капитан не удержался и ударил сержанта. Пленник рухнул лицом на пол. Площадку возле домика украшали картинки, относящиеся к тем или иным таинствам чайной церемонии. Этакое мирное, уютное потребление пахучего, пришедшего из далекой древности напитка. Каждая минута чаепития была расписана несколько тысяч лет назад...
Стеренсон, упершись окровавленными руками в плиты, глядя прямо в лица собравшихся гостей, попытался встать. Капитан уже собрался ударить его еще раз - удобный случай продемонстрировать новому правителю свою верность, - однако тот остановил таи-и:
- Достаточно!
Офицер мгновенно замер. Принц снял с рук маленького Теодора, поставил его рядом, дождался, пока сержант Стеренсон вновь встанет на колени. Они долго смотрели друг на друга - сержант и новый Координатор. Никто не отвел глаз. Наконец, Такаши приказал:
- Застрелите его...
Таи-и суетливо достал из кобуры пистолет и выстрелил пленнику в голову. Глаза маленького Теодора едва не вылезли из орбит. Звук выстрела эхом отозвался от стен дворца. Сабхаш позволил себе приблизиться к Координатору и шепнуть:
- Повелитель, мой начальник, глава службы безопасности, хотел задать этому негодяю несколько вопросов.
Такаши вскинул брови:
- Ты пытаешься оспорить мое приказание?.. Сабхаш ответил не сразу, но взгляд не отвел. Несколько секунд они пристально смотрели друг на друга, затем заместитель начальника службы безопасности опустил глаза.
- Слушаюсь, тоно...
- Каждый человек должен знать свое место, - предупредил его Такаши. - А насчет твоего начальника... Утром я сам задам ему много вопросов. Каким образом предатель получил доступ во дворец? Почему его не распознали раньше? Здесь вам не Лига Свободных Миров. Ясно?
- Да, Координатор.
- Не забудь, завтра кендо, ровно в полдень. У нас будет длинный разговор.
Сабхаш поклонился.
Координатор повернулся и повел мальчика домой, на ходу махнув старику монаху, чтобы тот шел за ними. Заместитель главы службы безопасности выпрямился и долго глядел им вслед. Такаши вновь поднял сына на руки, прижал к себе. Тот смотрел назад. На Сабхаша?.. По крайней мере, белое лицо мальчика отчетливо виднелось в темноте. Он плакал? Значит, и на ребенка подействовала эта сцена. Боги небесные, почему нам не дано просто скорбеть, переживать горе как нечто определенное, ясное? Нет, все проходит в невообразимой смеси страха, жалости, отчаяния и жажды мщения, радости и горя... Сабхаш одобряюще улыбнулся, сосредоточил свое ки, попытался мысленно успокоить мальчика.
Я буду охранять тебя, маленький Курита.
Ребенок неожиданно улыбнулся, и Сабхаш приветственно помахал ему рукой.

КНИГА ПЕРВАЯ

МУЖЕСТВО

I

Улицы Куроды
Кагошима
Военный округ Пешт
Синдикат Дракона
17 мая 3018 года

Дышать сквозь фильтры спецкостюма стало почти невозможно. Не хватало воздуха, пот заливал глаза, но хуже всего, что к горлу начала подкатывать тошнота. Раз, другой Теодор Курита справился с ней, потом решил рискнуть. Расстегнул молнии, отщелкнул замки, придерживающие переднее стекло, и откинул его вверх, на затылок.
Плевать, что теперь его можно обнаружить с помощью самых слабосильных приборов, реагирующих на инфракрасное излучение. Особые фильтры глушили вдохи и выдохи, ткань, из которой был сшит спецкостюм для местных рейнджеров, называемых ниндзя, скрадывала тепловое излучение тела. Плевать!.. Что же ему, задохнуться блевотиной?..
Беда в другом - подняв прозрачное забрало, он отключил устройство ночного видения и теперь практически ничего не различал в ночной мути, опустившейся на Куроду. Ладно, справимся, теперь хоть можно вздохнуть полной грудью, иначе он непременно окочурился бы в этом хваленом спецкостюме. Однако об осторожности не следует забывать - Теодор старался дышать как можно тише. Враг вполне мог использовать и звукоулавливающие датчики.
Инструкторы заранее предупреждали его, что наряд всем хорош, вот только устраивать в нем забеги на длинные дистанции не следует. Да уж, испытание не для слабонервных... Только полный болван или потерявший надежду человек мог решиться на такое. Теодор полагал, что до полного болвана ему еще далеко. Просто у него не было выхода. Район складов в Куроде - место заброшенное, мрачное. Если уж попал сюда, то - ноги в руки, и ходу! Кроме того, в глубине души теплилась надежда, что наставники не допустят, чтобы с ним что-нибудь случилось. Вопреки фактам, вопреки суровой реальности, в которой каждый его шаг мог оказаться последним в жизни...
На первый взгляд, план сработал. За последние полчаса он никого не видел и не слышал. Преследователи отстали? Кстати, они тоже экипированы в подобные костюмы - обычная форма ударных групп, входящих в гвардию Синдиката Дракона, а также особых штурмовых подразделений, приписанных к КВБ. Это наводило на грустные размышления. Неужели совершенное на него нападение - не дерзость зарвавшихся местных бандитов, а заранее спланированная акция? Тогда за всем этим стоят мастаки по части "черных" операций. Хуже не придумаешь - для таких обратного хода нет. Они просто обязаны довести дело до конца, только так можно спрятать концы в воду.
Значит, решение бежать вполне оправдано.
К сожалению, необходимость раскрыться в инфракрасной и акустической областях чревата серьезными последствиями. Он перестал быть невидимым. К тому же вскоре почувствовал, что ему необходим отдых. Мускулы, легкие требовали передышки, однако остановиться - значило обнаружить себя. Но самый резкий прилив злобы вызвала у Теодора его неважная физическая подготовка. Кого она могла удовлетворить? Разве что придворных лизоблюдов и чересчур покладистых преподавателей... Силенок-то у него оказалось маловато. Все прежние упражнения, похвальбы тренеров ничего не стоили - теперь он знал им цену.
Конечно, кто рискнет обидеть наследного принца, намекнуть, что парень он в общем-то крепкий, однако годный пока разве на то, чтобы покрасоваться мускулатурой. Теодор был не в обиде на своих наставников. Обыкновенные люди... Только два человека ставили долг превыше всего на свете - Брайан Комфорд и Тацухара. С их помощью он еще в детстве усвоил правило: прежде всего винить самого себя. У каждого человека своя голова на плечах, причем только одна. Он рассчитывал пробежать три километра и только затем сделать небольшой привал, однако спекся уже после первого.
Впрочем, дальше терзать себя бессмысленно - раз дыхания не хватает, значит, надо его восстановить. Теодор перешел на размеренный шаг, сосредоточился на полновесном двойном вдохе и столь же глубоком, до поднятия диафрагмы, выдохе.
Кто бы мог подумать, что беда подстережет его в такой день! Сегодня... нет, уже вчера вечером он завершил четырехлетний курс обучения в школе "Мудрость Дракона". Это было что-то вроде военного училища, предназначенного исключительно для детей самых высокопоставленных и родовитых представителей высшего общества Синдиката. Четыре долгих года были посвящены изучению вопросов стратегии, занятиям по тактике, физподготовке, практикам, проводимым в условиях, приближенных к боевым.
Теодор полагал, что свидание с его нынешней подружкой Кэтлин Палмер - отличное средство снять напряжение перед сегодняшними торжествами. Можно хотя бы раз в жизни от души расслабиться?.. Кэтлин с первой же встречи поразила его необыкновенной свежестью и наивностью. Это случилось четыре месяца назад... Девушка казалась настолько далекой от дворцовых интриг, от глубокомысленных рассуждений о войне и мире, от всяких досужих сплетен, постоянно ходивших в среде водителей боевых машин, что Теодор влюбился в нее сразу и по уши. В ее компании он чувствовал себя обыкновенным парнем, не отягощенным грузом ответственности, нормами поведения, которые обязан был соблюдать принц Дома Куриты.
Теперь все рухнуло. После того как он увидал в ее глазах отражение подкрадывающегося убийцы... Тот был в непременном черном, обтягивающем спецкостюме. Он еще, помнится, успел поразиться дешевой театральности происходящего, но уже в следующее мгновение тренированное тело само развернулось в сторону нападавшего, и принц успел перехватить руку с зажатым в ней кривым клинком.
Вид обнаженного лезвия отрезвил его. Это вам не игрушка! Почешут подобным полуметровым ножичком спину, и поминай как звали. Или по горлу пройдутся... Хвала богам, что силенкой его природа не обделила, и подготовка была дай бог каждому. Он успел провести подсечку. Кэтлин с криком выскочила из комнаты. Воспользовавшись замешательством убийцы, Теодор всадил ему локоть под ребра, затем нанес сокрушительный удар по шее.
И тут до Теодора дошло - как же так? Если он разглядел в глазах Кэтлин приближавшегося убийцу, выходит, она тоже видела его? Почему же не предупредила? Первым побуждением было тут же броситься за ней и добиться ответа: какое отношение она имеет к этому человеку?
Как раз на это и нельзя тратить драгоценное время - в мозгу сам собой зазвучал голос наставника. Подобные покушения всегда совершаются с подстраховкой... Еще пара минут, и Кэтлин предупредит их, что покушение не удалось, тогда на него навалятся со всех сторон. Им нельзя выпускать

1 Следующая страница


Наследник Дракона 2

принца живым. Значит...
Теодор содрал с террориста спецкостюм. Чуть маловат, но ничего, сойдет. В любом случае это хорошая маскировка, не в своей же одежде выходить из дома. Чтобы пристрелили прямо на пороге!.. Чем он вооружен? Принц быстро осмотрел катану - сам он явился в старый город без оружия, - больше при убийце ничего не оказалось. Ладно, сойдет и этот древний меч.
Может, его просто хотели захватить в плен и использовать как заложника? Не похоже. В таких случаях обычно действуют группой, стараются обезвредить, не причиняя ущерба здоровью. Нет, здесь работал профессионал, нацеленный именно на то, чтобы избавиться от принца. Или избавить кого-то от его присутствия на земле...
Теперь необходимо покинуть здание. Теодор спустился по тросу, с помощью которого покушавшийся влез в окно. Обычным выходом воспользоваться нельзя, у дверей обязательно поджидают сообщники убийцы. Влепят заряд - и ахнуть не успеешь. Спускаясь, Теодор заметил, что внизу кто-то стоит. По-видимому, напарник наемного убийцы, который должен в случае чего завершить начатое дело. С ним Теодор разделался голыми руками - тот никак не ожидал нападения - и скорым шагом направился в сторону академии. Пройдя несколько сотен метров, он заметил погоню. Их было трое, в таких же черных костюмах. Двигались профессионально.
Вот когда Теодор по-настояшему испугался. До сих пор, при всей серьезности происходившего, нападение казалось ему нелепо разыгранным спектаклем, чьей-то неумной шуткой, которая вот-вот закончится, и можно будет обсудить перипетии покушения, смакуя каждую деталь.
Это было глупое, немного детское чувство, и только когда преследователи начали загонять Теодора в сторону заброшенных складов, он наконец осознал, что дело серьезное. Серьезней не бывает!.. В это трудно поверить, но чем скорее он отделается от иллюзий, тем будет лучше. По крайней мере, его преследователям уже одно только участие в погоне будет стоить жизни. У них нет и не может быть варианта отхода - стоит Теодору поднять тревогу, и их песенка спета. Поскольку нет людей, которые желали бы прервать свои песни раньше срока, значит, эти пойдут до конца.
Вот когда Теодора настигло горькое сожаление о допущенной ошибке. О роковом промахе, другого слова не подберешь. Его беспечность и легкомыслие могут стоить ему жизни. Только теперь он до конца, до спазма в желудке осознал, что означает это слово. Зачем же он свернул в этот заброшенный район? Подспудно решил, что если с ним ведут игру, так пусть это выглядит красиво? Так и ловят на крючок мальчиков из хороших семей, этаких отличников. Ему надо было срочно прорываться в центр города, к людям, добраться до властей, а он сам загнал себя в трущобы. Здесь им уже легче будет организовать полноценную облаву.
С этого момента он всерьез начал бороться за спасение. Прежде всего, вспомнил план города. Опыт в таких вещах у него был небольшим, но здравый смысл подсказал, что силой здесь ничего не добиться. Исключительно выдумкой, хорошим знанием местности. В развалинах Куроды они провели немало занятий, так что эти кварталы он знал назубок. Подходящей идеи, правда, так и не появилось. Что ж, не будем спешить, всему свое время...
Теперь надо оторваться от погони. Теодор несколько раз свернул, нырнул в какую-то полуразрушенную подворотню, вышел на параллельную улицу и перешел на бег. Направление он держал в сторону академии, с тылу там тоже были ворота.
И вот - пробежал не более километра, а дыхание сбилось. Надо передохнуть. Теодор сконцентрировался на дыхательных чакрах, затем на нервном узле, расположенном в хара, послал туда несколько успокаивающих мыслей. Через минуту он почувствовал, как дыхание становится ровнее, мускулы освобождаются от сковывающей усталости. Затем последовало несколько физических расслабляющих упражнений, и в этот момент Теодор понял, что рядом с ним кто-то есть. Близко - далеко, он не мог ответить, но жуткое ощущение другого, врага, навалилось на него.
Теодор спрятался в тень, попытался полностью раствориться во мраке и оттуда уже, затаив дыхание, принялся изучать улицу и ближайшие строения. Ага, вот он! Каков наглец!.. Теодор с изумлением уставился на возникшую на крыше одного из домов фигуру в черном. Прямо через дорогу... На лице точно такое же особое стекло, пропускающее инфракрасное излучение. Оно поблескивало в свете крупных, с любопытством наблюдающих за происходящим звезд. Неожиданно фигура склонилась в официальном приветственном поклоне. Теодор тут же опустил забрало, но, пока в течение нескольких мгновений он привыкал к новому, отливающему синеватыми и зеленоватыми тонами полю зрения, фигура исчезла. Он отыскал меня... В одиночку?.. Нет. Ты только видел одного, вряд ли они действуют каждый сам по себе. Нельзя недооценивать врагов.
Теодор еще раз внимательно изучил улицу. Она была пустынна - ни на проезжей части, ни на тротуарах не видно людей. Имеется в виду - порядочных граждан. Всякого отребья в этих развалинах хоть отбавляй. От попрошаек до преступников. Тут для них всегда готов и стол и дом. Здесь никогда не прекращается охота друг за другом, а ночь - самая лучшая пора. Особенно такая, когда туман сгущается, и видимость даже в инфракрасном спектре не превышает нескольких десятков метров.
Принц решил, что небольшое ускорение в верно выбранном направлении ему не повредит, но как его выбрать, это направление? Он еще раз бросил взгляд в сторону крыши - даже намека нет. Все безлюдно, безгласно, никаких признаков жизни. В такие минуты и следует ждать атаки. Однако вокруг по-прежнему все было тихо. Может, ему повезло и они вновь потеряли его из виду? Как же они могли его потерять, если он до сих пор с места не сдвинулся?
Теодор внимательно изучил кожаные перчатки, намертво пришитые к рукавам спецкостюма. Внешняя поверхность, прилегающая к ладоням, покрыта множеством мелких крючочков. Понятно! В следующее мгновение Теодор, плотно прижимая к стене перчатки и колени, где тоже были вшиты подобные крючки, полез вверх по стене. Взбираться оказалось совсем нетрудно, тем более что стена оказалась изрядно" выщербленной, там и тут попадались выбоины, щели, трещины. Нельзя было только оторвать ладони от стены - перчатки двигались исключительно в одну сторону, в противоположную застревали напрочь.
Во время подъема принц без конца ругал себя за допущенную беспечность. Вспомнились слова наставников - двое из них, самые любимые, воочию предстали перед умственным взором.
Брайан Комфорд, его учитель в области специальных операций. Он, в общем-то единственный, все время повторял: Тедди, укрепляй мышцы брюшного пресса, бегай кроссы. Но особенно не настаивал. Понятно, когда имеешь дело с наследным принцем, к особой словоохотливости не тянет. Теперь Теодору стало ясно, насколько весомы были слова Брайана. Тот прекрасно видел слабые стороны юного принца.
Так же вел себя и Тацухара-сенсей - руководитель курса медитации и аутотренинга. Этот, в свою очередь, постоянно указывал, что вся сила - телесная в том числе - подвластна чакрам, духовным центрам, через которые свободно протекает внутренняя энергия человеческого существа. Там она свивается, разветвляется, усиливается или ослабляется... Воздействуя на чакры, можно сконцентрировать энергию, добиться небывалого увеличения своих возможностей. Прежде всего, учил Тацухара, необходимо овладеть хара - именно в животе и правильном дыхании скрыт главный ресурс мощности.
Теодор наконец одолел последние метры и вылез на крышу. Здесь опять замер, принялся изучать окружавшее его пространство - и не кое-как, а вдумчиво, пытаясь проникнуть умственным - или ментальным - взором за ближайшие препятствия. Вроде спокойно, можно двигаться. Принц бросился вперед в темпе, который не затруднял дыхание, однако уже через несколько шагов почувствовал - что-то неладно. Крыша оказалась до того ветхой, что передвигаться по ней пришлось с крайней осторожностью. Добравшись до противоположного края, он спустился вниз. На улице куда сподручнее.
Ощущение, что преследователи где-то рядом, не оставляло его. Где именно?.. Надо попытаться вновь оторваться от них. Куда свернуть? Ага, вот широкий, мощенный булыжником проулок.
Он повернул в ту сторону, но в этот момент из пролома в нижнем этаже здания показалась рука и ухватила его за лодыжку. Теодор не успел увернуться и полетел на камни.
Совсем никуда не годится, - словно наяву услышал он ворчание Комфорда-сенсея.
Внезапно крышка люка, прикрывавшая канализационный колодец, отъехала в сторону, и оттуда, в светлом облачке сгустившихся испарений, появилось на свет существо, весьма отдаленно напоминающее человека. Неужели сам дьявол решил покинуть подземелья?.. Теодор успел вскочить на ноги и выхватить меч, однако тот, кто схватил его за ногу, уже был готов к схватке.
Противники на несколько мгновений замерли друг против друга. Видно было, что соперник предпочитает сражаться в стиле муникен - он держал клинок двумя руками, в то время как Теодор исповедовал систему тенсуцу. Как учил древний воитель Ягу, следует предоставить противнику сделать первый выпад.
Тот так и поступил - бросился вперед, пытаясь нанести рубящий удар, называемый кацунинкен. Теодор отбил лезвие. В этот момент человек, что вылез из люка, изо всех сил грохнул металлом о булыжник мостовой. Теодор на мгновение отвлекся, и этот промах едва не стоил ему жизни. Противник, по-видимому, ожидал, когда зазвенит металл, и вновь бросился в атаку. Реакция принца оказалась замедленной, на этот раз он отбился с трудом. Враг пролетел мимо.
Когда противники вновь оказались лицом друг к другу, Теодор заметил кровь на лезвии вражеского меча. Клинок был настолько остро заточен, что принц сначала даже не почувствовал боли, только теперь заныло левое бедро. Против двоих ему не выстоять. Что же делать?
Он отступил спиной к стене. Вновь все замерли, затем тот человек, что вылез из колодца, начал обходить Теодора справа, а первый решил повторить атаку в лоб. Этот, из подземелья, наклонился и присел почти до земли - так, перебирая ногами, двинулся в сторону, словно некий жуткий паук... Теодор рванулся к нему и, когда тот отпрянул, развернулся к первому нападавшему. Короткий лязгающий звук скрестившихся мечей, следом послышался негромкий топот.
Враг на мгновение отвлекся, и принц сумел в прыжке нанести удар тому убийце, который появился из-под земли. Вроде достал... Времени проверить не было. Топот приближался. Кто это может быть? Подмога убийцам или местные бродяги, надеющиеся поживиться у трупов? Теодор не стал выяснять - развернулся и со всех ног бросился по улице.
Прятаться в тень не было смысла - все равно преследователи обладали приборами, которые отыщут цель в самом темном углу

II

Улицы Куроды
Кагошима
Военный округ Пешт
Синдикат Дракона
17 мая 3018 года

Свернув с улочки, принц оказался в узкой аллее - тут до него долетел отзвук его собственных шагов. Он остановился, топнул. Так и есть - эхо. Выходит, попал в тупик? Хуже положения не придумаешь Преследователи перекроют вход, и ему конец!
Взобраться по стене дома? Нет времени. Сунул руку в мешок в надежде обнаружить там ослепляющие гранаты - пусто. Что ж, так просто он не сдастся, пусть только попробуют сунуться. Теодор отступил к стене, оперся о нее спиной и поудобнее перехватил меч.
Из глубины уличного провала в аллею вступила фигура в черном. У этого капюшон был спущен и затянут под подбородком, открывая голову. Лицо казалось сплющенным белым пятном, волосы рыжие... Почему рыжие, Курита вряд ли смог бы объяснить. Просто решил, что он рыжий, и все тут! Прибор ночного видения снят и приторочен к поясу - так, очевидно, удобней работать холодным оружием. На лице поблескивали капли пота. В правой руке нападавший сжимал катану. Левую руку - точнее, левый рукав - он засунул в карман. Неожиданно хрипло, лишая надежды, рассмеялся...
Теодор заученно спрятал свое оружие за спиной, подготовился к схватке. Вспомнились слова учителя: Высокомерию нет места в сердце воина. Голос Тацухары-сенсея сам собой возник в памяти.
Ты прав, учитель. Этот негодяй сполна заплатит за свой смех.
Принц нащупал в кармане пакет, вытащил его и, прежде чем швырнуть в нового противника, сильно сжал в руке. Тут же сам метнулся вправо, перекатился клубком. Этот бросок спас его от бумеранга, просвистевшего над головой. Снаряд описал полукруг и вонзился в одного из двух преследователей, которые стояли за спиной у рыжеголового. Тот негромко, но отчаянно вскрикнул. Теодор догадался, что одним врагом у него стало меньше.
Состав, который швырнул принц, легким облачком окутал голову стоявшего впереди преследователя. Тот сразу зашелся в долгом, раздирающем горло кашле.
К сожалению, Теодор ошибся. Раненный бумерангом и не думал покидать поле боя, так что принц вновь оказался лицом к лицу с двумя противниками. Правда, теперь на его стороне психологическое преимущество. Прыти, которую выказывали убийцы в самом начале преследования, у них заметно поубавилось. Плохо, что они оба входят в сплоченную и тренированную команду и могут действовать согласованно. Теодор не мог принять защитную позу, так как всякий раз, когда он направлял оружие против одного, другой совершал выпад в его сторону. Подобный танец смерти не может продолжаться долго. Свое оружие его враги практически не применяли - это навело принца на мысль, что его собираются захватить в плен и сделать заложником.
Подобная перспектива разъярила, добавила сил. Он попытался прорваться в улицу Однако ему пришлось иметь дело не с новичками, а с отлично подготовленными профессионалами. Они сознательно провоцировали принца, пытались утомить, прежде чем самим броситься в решительную атаку, и в то же время не давали ему ни единого шанса вырваться на свободу.
Теодор тоже умерил пыл.
Вспомни подходящие для этого случая образцы, - возник в голове голос Комфорда.
Контролируй дыхание, - вторил ему Тацухара-сен-сей. - Опытный воин всегда имеет возможность увеличить свои силы. Следи за дистанцией...
- Хай! - вдруг завопил Теодор и, развернувшись на пятках, нанес удар ближайшему противнику. Угодил точно под ребра. Тот, играя с принцем, как кошка с мышкой, на мгновение потерял бдительность, за что и поплатился - пропустил удар. Его отбросило на груду кирпичей, которые валялись по аллее.
Теодор, пролетев по инерции несколько шагов, тоже не удержался на ногах. Упал, скрючился от боли, и в этот момент первый противник успел вскочить и броситься на принца. В следующую секунду раздался громкий окрик: "Достаточно!" - и следом сокрушительный удар обрушился принцу на голову Очнулся он довольно быстро, и вновь от грубоватого, очень громкого оклика:
- Я же сказал - достаточно!
Теодор лежал на спине, слабый, уязвимый. С трудом ему удалось повернуть голову направо - там стояла группа людей, и ближайшим среди них оказался Сабхаш Индрахар. Сквозь защитное стекло было видно, как он улыбается. Сначала Теодор не поверил своим глазам. Неужели это сам Сабхаш, глава КВБ, которого отец сразу после покушения на деда сделал главой разведывательного департамента?
Предатель на таком высоком посту! От этой мысли на душе стало пусто. Мой наставник... Человек, которого я всегда считал своим другом. Он всегда в спорах с отцом принимал мою сторону. Да, шила в мешке не утаишь. Теперь за свою жизнь я и гроша ломаного не поставлю.
- Ты, мой юный друг, верно, решил, что я предатель из предателей? - Сабхаш подошел ближе, присел на корточки возле принца, засмеялся. - И не думай плохо о бедной Кэтлин. Она всего лишь следовала моим приказам. Так же, как и эти шестеро из спецгруппы КВБ. Они исполняли свой долг, как я исполняю свой... Что поделаешь, в жизни никому нельзя расслабляться, тем более наследнику Синдиката Дракона. Это был последний, самый суровый экзамен. Твои будущие подданные имеют право знать, что ты собой представляешь. Ну, хватит валяться, дружок, поднимайся, поднимайся...
Теодор откинул защитное стекло, с удивлением глянул на Сабхаша, затем посмотрел на своих преследователей.
Все они оказались дюжими, улыбчивыми ребятами. Рыжий до сих пор вытирал слезившиеся глаза. Один из них держал в руках брошенную в комнате Кэтлин одежду. Его, Теодора, одежду. Этот факт окончательно убедил принца, что покушение, преследование - не более чем розыгрыш. Жестокий? Конечно. Убедительный? Не то слово...
Сабхаш решил подбодрить юношу.
- Ты отлично выдержал испытание по времени, и... - Он не договорил фразу и покрутил рукой в воздухе.
- Еще бы. - Теодор наконец почувствовал, что обрел дар речи. - Я сражался за собственную жизнь.
- Естественно. Только в таких условиях можно добиться желаемого результата. Если бы ты знал, как я рад, что ты выполнил задание...
- Так уж и выполнил? - усомнился принц.
- Ну, за исключением некоторых промашек, неточностей и, я бы сказал, расхлябанности. Но в целом - вполне...
Сабхаш помог Теодору подняться.
- Главное, ты доказал, что ты - мужчина. Держи тот же курс, и время сделает из тебя настоящий бриллиант. Твердый, сокрушающий все на свете.
- Я знаю вас с детства и всегда полагал, что знаю достаточно хорошо. Это вы, кажется, внушили мне мысль, что для Внутренней Сферы единственным спасением от смут, мятежей, развала хозяйственной жизни является мудрая унификация, которую проводит в жизнь наш Синдикат. Только под эгидой мощной, направляющей руки Дракона человечество может возродиться вновь. Так, что ли?..
- Точно, - кивнул Сабхаш, - однако не буду скрывать от тебя, что среди нашего населения есть отдельные личности, даже идейные течения, которые сомневаются в предназначении Дракона. Вот почему так необходимо всем, кто верит в нашу конечную цель, сплотиться вокруг нашего знамени. Сам я предлагаю тебе, Теодор Курита, вступить в наши ряды. В ряды Сыновей Дракона...
Наступила тишина. Все, окружившие Теодора, и в первую очередь Сабхаш Индрахар, ожидали ответа. Сабхаш ободряюще улыбнулся. Теодор почувствовал, как сгущается напряжение. Воины из особого подразделения заметно нервничали. Понятно, что, дав согласие, Теодор как бы превращал ночное приключение в шутку. И тем самым прощал людей, посмевших поднять руку на наследного принца Дома Куриты. Если же он откажется... Теодор даже подумать боялся, что случится с ним в этом случае.
Все равно принц не мог вот так, сразу, дать ответ. Этим самым он брал на себя определенные обязательства, смысл которых ему был не совсем ясен. Если говорить по большому счету, то в его лице весь Синдикат вступал в игру, цели которой никто не удосужился пояснить. Глава службы безопасности всегда служил для него примером - он был умен, мог доходчиво растолковать самый запутанный вопрос, не заносился и в то же время не лизоблюдничал. Самое главное - Сабхаш, как никто другой, верил в Теодора - это так возвышало, прибавляло энергии. Если он счел возможным пригласить принца в некое тайное общество, значит, время пришло. Но зачем сразу так много всего? Покушение, травля, поздравления с успешно выдержанным испытанием, теперь вот какая-то таинственная организация, которая ставит своей целью распространить влияние Дракона по всей Внутренней Сфере. Или он что-то неправильно понимает?
Может, только ради этого и разыграли этот спектакль, так похожий на спектакль. Что-то не то. Каким образом спектакль может быть похож на спектакль? Игра - на игру? Реальность - на реальность?..
Теодор сжал челюсти - очень даже может! Ему показалось, что он сумел проникнуть в хитроумный план Сабхаша.
Разыграть пьесу, которая была бы очень похожа на жизнь и в то же время в силу всего этого антуража - темной аллеи, шестерых драконят, наряженных в жуткие, дьявольские наряды, покушения, погони - оставалась пьесой. Тем самым он хотел задрапировать истинный смысл происшествия. Да, покушение планировалось всерьез и надолго, только целью Сабхаша была не жизнь принца, а его душа. Спектакль разыграли как по нотам, теперь осталось только выразить согласие продать душу - и занавес падет! Хитро, ничего не скажешь.
Сабхаш ждет ответа. Если Теодор сейчас откажется, нового предложения не будет. Никогда. Если он скажет "нет", их пути - Сабхаша и этих пятерых "сыновей" Дракона - разойдутся. Он больше никогда не услышит об этом странном обществе, замахнувшемся ни много ни мало на всю Внутреннюю Сферу. Теодор затаил дыхание - вот он, источник сомнений. Их пути, если каждый будет следовать своим курсом, рано или поздно обязательно пересекутся.
И вот еще что сразило Теодора... Просто наповал!.. Рано или поздно пересекутся не только их дорожки, но и нечто более важное - все население Синдиката и его небольшая, объединенная в тайное общество часть.
Это была ужасная мысль. Сногсшибательная... Должен ли он, Теодор Курита, наследник Синдиката, следовать в русле, прокладываемом кучкой людей, или, как полновластный правитель, он не имеет права позволить кому бы то ни было связать себе руки? Должен ли весь Синдикат подчиниться своей микроскопической клетке, или народ, в лице своего руководителя, имеет суверенное право избрать свою дорогу? Но и прямо отказать начальнику службы безопасности невозможно - это принц понял сразу Сегодняшний спектакль показал, что Сабхаш ни перед чем не остановится. Он - прекрасный человек, но он на должности, и хуже всего, что он сам искренне поверил в это и полюбил свою работу.
Теодор улыбнулся и официально поклонился Сабхашу:
- Вы оказали мне высокую честь.
Сабхаш хлопнул его по плечу:
- Я очень рад.
Напряжение, до сих пор присутствовавшее в аллее, испарилось. Все сразу заговорили, начали обмениваться шутками.
- Вам не кажется, уважаемый Сабхаш, что семеро против одного - это слишком много? - спросил принц.
- Вы отлично расправились с шестью своими врагами, Теодор-сама, - с вежливой улыбкой откликнулся руководитель службы безопасности. - К тому же я не являлся вашим противником.
Странный ответ, решил Теодор, выходит, он полагает, что был моим союзником? Ну-ну!.. Он молча оглядел стоявших вокруг воинов. Здоровенные, мускулистые ребята. Крепкие профессионалы... Возвращаясь к событиям этой ночи, принц неожиданно испытал недоумение - что-то здесь не так. С этими ли умельцами ему пришлось вступать в рукопашную? Например, того человека, который задел его мечом, здесь не было. Это точно. Двоих... нет, троих он узнал, но кто остальные? И куда исчез напавший на него в комнате Кэтлин убийца? Ах, старик Зешин, как бы ты поступил на моем месте?
Мудрый человек, когда ему нечего сказать, помалкивает. Так, что ли?.. В нынешнем положении это очень мудрый совет.

III

Таверна Снориса
Нью-Самос
Кирчбах
Военный округ Расалхаг
Синдикат Дракона
17 мая 3018 года

- В конце концов, он явится или нет?
Из семи человек - пяти мужчин и двух женщин, - собравшихся в отдельном кабинете расположенной в городских трущобах забегаловки, толстяк, задавший вопрос, нервничал больше всех.
Никто ему не ответил. Так и не сумев разговорить участников подпольной сходки, он принялся теребить золотой галун у себя на плече.
Концы шнура, пришитого к плечу, свободно свисали. Правый он уже успел размахрить... Теперь взялся за левый.
Бородатый мужчина во главе стола вздохнул. Он, как и все присутствующие, знал, что толстячок не имеет никакого права носить подобную форменную одежду. Этот китель свидетельствовал о принадлежности к давным-давно распущенной, объявленной вне закона гвардии принца Расалхага. К ношению такой формы нынешние власти относились снисходительно, однако наряд многое говорил об умонастроениях владельца. В конспиративной группе подобное поведение вряд ли можно было считать допустимым, но руководитель и все остальные участники терпимо относились к своему товарищу Он принес много пользы движению.
Если откровенно, подумал бородатый, остальные участники встречи тоже не подарок. Каждый со своей причудой... Руководить такими - испытание не для слабонервного. Взять хотя бы место, где они встречались. В самой сердцевине трушоб! Они тут у всех на виду. Хорошо, что хозяин - свой человек, и, в общем-то, собравшимся здесь бродягам дела нет до сборища заговорщиков. И все-таки явиться сюда в мундире гвардейца...
- Придет, - после долгой паузы откликнулся руководитель. - Обязательно придет. Это в его собственных интересах.
- Я ему не верю. Ему ничего не стоит предать нас, - заявила одна из женщин. Она держалась скованно, в голосе проскользнули нотки страха.
- Он никогда не пойдет на это, - заверил ее председательствующий и равнодушно смахнул с бороды невидимые крошки. - Его отношение к драконам всем известно. Впрочем, как и его притязания. Его враги в Люсьене сейчас в таком фаворе, что несмотря на то, что он контролирует пять миров, вполне способны добиться отказа в его ходатайстве о даровании титула великого герцога. Прибавьте сюда такой факт - в тот момент, когда его владения подверглись нападению Дома Штайнера, Курита не прислал на подмогу имперские войска. Будьте уверены, этот человек считает, что в Синдикате у него нет будущего.
- Что ему стоит сдать нас, а в ответ получить надежду на это самое будущее? - с ехидцей в голосе спросил высокий мужчина, раскачивающийся на стуле. Туда-сюда, туда-сюда, беспрерывно, как белка в колесе...
Судя по выправке, это был строевой офицер. Одежда изрядно поношена, рукава форменной куртки вытерты. По-видимому, переживает не лучшие дни. Большой лазерный пистолет, подвешенный на поясе в кобуре, тоже видал виды.
- Надежду-то он получит, но не более того, - ответил руководитель. - Драконы не любят предателей, вряд ли подобный шаг поможет ему получить необходимые кредиты. Разве что при дворе перестанут на него коситься... - Он улыбнулся и снисходительно оглядел присутствующих. - Как я уже сказал, его претензии в прошлом сослужили ему плохую службу. Подобные амбиции никого не доводили до добра. У меня собрано обширное досье - эти бумаги послужат отличной гарантией против дурных мыслей. Своим будущим он никогда не рискнет.
- Хасид Рикол - парень без тормозов, - изогнул бровь военный. - Он на все способен.

Предыдущая страница 2 Следующая страница


3 Роберт Черрит

Кое-кто из собравшихся, услышав имя, затаил дыхание. Других бросило в краску.
- Никаких имен! - воскликнул один из них. Вояка фыркнул, не скрывая презрения, оглядел своих товарищей, затем прежним насмешливым голосом объявил:
- Что, перетрусили? Забыли, как Джесап уверял нас, что его устройство способно заглушить любые жучки, установленные КВБ?
- Я говорил, что должно, а не заглушит! - пылко возразил Джесап. - Своими глупыми разговорами ты подвергаешь нас огромной опасности.
- Что? Какими такими разговорами?.. - возмутился вояка и рванулся в сторону посмевшего сделать ему замечание коллеги.
Председательствующий едва успел схватить его за рукав куртки.
- Полегче, полковник. Джесап может обвинить вас в нарушении взаимной договоренности доброжелательно вести себя со своими товарищами.
Побелевший Джесап рывком отодвинул свой стул и, спрятавшись за спинами соседей, тонким, ехидным голоском заметил:
- И буду совершенно прав. Слышите, вы, старый боевой конь? Если вы не можете здесь, в нашем кругу, контролировать свою речь, как мы можем доверять вам, когда вы останетесь один?
Полковник сделал зверскую рожу и, шлепая себя по куртке, потянулся к пистолету. Бородатый с невыразимым отчаянием на лице попытался его удержать, чему полковник, собственно, вовсе не противился.
- Ну, ты, маленький...
- Какой приятный круг старых друзей. Вы чем-то напомнили мне двор в Люсьене. Такие же доброжелательные лица, мудрые речи...
Все замерли. В кабинете наступила мертвая тишина. Только спустя несколько секунд кое-кто отважился повернуть голову в сторону входа.
Высокий, крепко сложенный мужчина, стоявший у порога и придерживающий одной рукой занавеску, дождался, пока публика насладится его появлением. Он всегда предоставлял обывателям эту возможность - прежде чем крепко взнуздать их. Рядом с ним переминался с ноги на ногу невзрачный, смущавшийся самого себя человечек.
Атлетическое сложение герцога, его рост, прекрасный наряд - бордового цвета костюм, обшлага, лацканы и воротник отделаны золотым шнурком - прекрасно контрастировали с серым мешковатым одеянием его спутника. Герцог был великолепен - глаз не отвести. Особенно от алого кушака, к которому был приторочен меч-катана в вишневого цвета ножнах. Хорош был и огромный берет, одним краем свисавший на правое плечо. Густой красный цвет его в сумерках кабинета казался черным.
Герцог холодно оглядел собрание заговорщиков, затем принялся медленно стягивать кожаные перчатки. Не спеша, палец за пальцем...
Первым опомнился бородатый председатель. Он замахал рукой на невзрачного человека, указавшего герцогу дорогу в таверну - убирайся, мол, поскорее! - затем вскочил с места и бросился к Риколу:
- Ваша светлость, это так любезно с вашей стороны - принять наше предложение...
- Я его еще не принял, Ярл...
Бородатый тут же перебил его - не хватало, чтобы герцог вслух назвал его фамилию.
- Мы тут все старые друзья, так что не стоит вот так, вслух, на публике... - заявил он.
Как ни крути, но такая вольность опасна. Он сам проверил устройство, принесенное Джесапом, но, как говорится, береженого бог бережет
- Подайте нам пример куртуазного обхождения, - добавил председатель. - Когда встречаются друзья, они вполне могут обойтись без имен и тем более фамилий. Одними только дружескими прозвищами...
Герцог улыбнулся и кивнул. Вроде понял, с облегчением подумал председатель. Что-то в улыбке Рикола пришлось ему не по душе, однако не было времени задуматься над этим.
- Я, например, Алмаз, - объявил председатель. Затем он по очереди представил присутствующих. Каждый из них был назван каким-нибудь драгоценным камнем.
В конце церемонии председатель объявил:
- А вы, мой друг, будете именоваться Рубином. Все вместе мы составляем гроздь самоцветов, входивших в корону Расалхага. Ваше место вот здесь. - Он указал на кресло справа от себя. - Сейчас мы познакомим вас с нашим планом. В общих чертах, конечно...
Как только герцог занял предназначенное ему место, Алмаз вытащил радужно поблескивающий голодиск и сунул его в дисковод. Затем тоже сел за стол. Все собравшиеся с необыкновенно серьезными лицами следили за тем, как герцог знакомится с данными.
В одном месте он сделал замечание:
- Эти области, как мне кажется, слабо защищены.
- Обратитесь к компьютеру, Рубин, - ответил председатель. - Задайте ему вопрос. Любая информация, какая вам потребуется, включена в его память. И зашифрована так, что никто не сможет добраться до нее через наши головы.
Рикол недовольно пробормотал что-то и вновь обратился к компьютеру. Между тем председатель предложил заказать закуски, чтобы занять остальных членов сходки, пока герцог будет знакомиться с подробностями.
Наконец Рикол откинулся в кресле, потер шею.
- Итак, что вы решили? Присоединяетесь к нам? - спросил человек в форме гвардии Расалхага.
Рикол холодно взглянул на него, тот невольно вздрогнул.
- Я должен посоветоваться, - ответил герцог.
- И вы не желаете принять на себя никаких обязательств? - спросил Алмаз.
- Мне кажется, что в вашем плане не все продумано, там есть слабые места.
- Люди, которые не желают взять на себя определенные обязательства, очень опасны, - буркнул полковник. В его голосе прозвучала откровенная угроза. - А с людьми, представляющими опасность, порой происходят несчастные случаи.
- А вот у тех людей, - откликнулся Рикол, - которые делают из мухи слона и начинают суетиться там, где нет никакой угрозы, - нервы не в порядке. С такими впечатлительными натурами тоже может всякое случиться. - Он взглянул прямо в глаза полковнику и веско, не повышая голоса, добавил: - Прочь с моей дороги, и я уйду с вашей. Если вы посмеете причинить мне какие-либо неприятности, я в долгу не останусь.
Полковник сжал губы, сузил веки - однако ему хватило здравого смысла не затевать новую склоку. Алмаз перевел дух - слава богу, нашелся человек, который сумел заткнуть рот этому психу. На каждом заседании одно и тоже.
В этот момент герцог обратился к присутствующим:
- Ваш план вполне согласуется с моими наметками. Для начала давайте уясним, что все мы, здесь присутствующие, преследуем прежде всего свои собственные интересы. Это не исключает обстоятельств, когда мы можем объединиться. Скажем, когда это принесет всем нам ощутимую выгоду...
- Я уверен, что в будущем у нас появятся общие интересы, связанные как раз с тем, что вы сказали, - заявил председатель.
Рикол засмеялся и неожиданно встал.
- В вашем плане есть рациональное зерно. В нем есть что-то интригующее... Мы можем встретиться еще раз, когда вы начнете действовать. Когда сделаете почин...
Герцог повернулся и, не добавив ни слова, направился к выходу. Держался он изумительно - вот что значит порода, с восхищением отметил про себя Алмаз.
Как только герцог оставил кабинет, из-за шторы высунулась голова его невзрачного спутника. Алмаз кивнул, тем самым показывая, что тот должен и дальше негласно сопровождать Рикола.
Присутствующие вполголоса принялись обсуждать результаты встречи. Больше всего внимания Алмаз уделял наблюдению за выражением лица полковника. На нем опытный человек мог прочитать все, что творилось в душе старого боевого коня. Его роль была существенна, его реакция - открыта. Полковник долго помалкивал, показывая всем своим видом, что чепуха, которая здесь прозвучала, его совсем не интересует, потом неожиданно хлопнул рукой по столу и заявил:
- Его надо убить!
- Нет! - так же резко ответил председатель. На этот раз он не даст спуску этому фанфарону - пусть знает свое место и не суется в высшие политические вопросы, заниматься которыми имеет право только человек, когда-то бывший правителем планеты.
Полковника, однако, не так легко было выбить из седла, он тоже когда-то принадлежал к высшим властным структурам.
- Он нас предаст!
- Еще раз нет! Мы убедим его. Наступит срок, и он присоединится к нам.
Алмаз не испытывал особого беспокойства по поводу кровожадности полковника. Так оно и оказалось - вояка пожал плечами и всем своим видом показал, что согласен подождать.
В зале наступило некое подобие облегчения. Многие из присутствующих даже позволили себе улыбнуться. Потом все, строго по очереди, начали расходиться.
Бородатый тоже испытывал удовлетворение. Если Рикол встанет на их сторону - это случится, непременно случится, не дурак же он! - будет преодолено последнее препятствие в осуществлении его плана. Осталось вставить последнее звено в цепь, которую он с такой тщательностью собирал долгие годы. После чего останется только отдать приказ.
Его цель уже в пределах видимости. В то время когда другие только мечтают о свободе и независимости, он сумел заглянуть куда дальше. Его сообщники никогда не смогут до конца осознать грандиозность его замысла. Их удел - сыграть свою роль, проложить ему дорогу к власти. Вот когда он накопит необходимые силы... Еще так много предстоит сделать, преодолеть столько препятствий... Если ему удастся довершить начатое, его имя навсегда будет вписано в историю.

IV

Правительственный дворец
Курода
Кагошима
Военный округ Пешт
Синдикат Дракона
18 мая 3018 года

Констанция Курита сдержала зевок, затем машинально потерла слипающиеся веки. Вспомнила, что не накрашена, так что можно не опасаться, что размажет косметику, и теперь от души, изо всех сил, кулачками потерла глазницы. Подставила лицо потоку тяжелых частиц, освежила кожу. Наконец, сладко потянулась... И занялась медитацией.
Когда она в первый раз занялась ментальными упражнениями? В далекой юности, и с тех пор ни разу не пропускала эти минуты. Они давали ей силу, возвращали энергию.
Экстренное сообщение, принесенное служанкой, заставило ее проснуться. Времени не было на то, чтобы основательно, как того требовали дворцовые правила, подкраситься. Ах, опять эта спешка!.. При дворе Куриты никому не сидится на месте. Она выбрала самое простенькое платье янтарного цвета - свободное, без претензий. Быстро расчесала волосы, затем скрепила их узлом на затылке, свободные концы рассыпались по плечам. Так вроде должно сойти... Шудочо Ода не любит заграничные нововведения, даже если они запоздали с приходом в синдикат лет на сто. Даже если ими пользуются члены семьи Курита. Ода был ее наставником и руководителем, назначенным Орденом Пяти Колонн. Констанция была активным членом ордена, соблюдала устав, одним из пунктов которого являлось требование немедленно явиться по вызову наставника. Ода, правда, никогда не злоупотреблял этим правом и предпочитал лично навешать свою подопечную. Он был очень осторожен в отношении статуса Констанции и вполне отдавал себе отчет, кто она и кто он.
В послании говорилось, что Констанции надлежит немедленно встретиться с Флоримель Куритой, ее двоюродной бабушкой и Хранительницей Дома Куриты. Как раз по этому поводу ее навестил Ода. Теперь становилось понятным, откуда такая спешка.
Хранительнице вменялось в обязанность надзирать за строгим соблюдением основных норм и обычаев, установленных традицией. Она имела право заниматься толкованием Кодекса Чести - или, иначе, Домашнего Кодекса - детально разработанного и наиболее полного свода заветов, афоризмов, аксиом, на котором держалась частная жизнь всех представителей царствующего дома.
Этот свод правил был составлен в 2334 году Оми Куритой, дочерью Широ, первого Координатора Синдиката Дракона. Во многом схожий с "Хагакурэ бусидо" (*1), пришедшим из древней Японии, этот документ наперед устанавливал, как должен вести себя представитель рода Курита в тех или иных обстоятельствах. За прошедшие века Кодекс Чести обрел непререкаемую силу традиции, в нем приводились примеры как мудрых решений, так и откровенных глупостей, которые позволяли себе те или иные Координаторы и Хранители Дома. Тот, кто получил право толкования этого документа, играл очень важную роль в круговращении всей государственной машины Синдиката. Авторитет этой книги был очень высок, решения, принимаемые по тому или иному вопросу, не считались обязательными, но исполнялись неукоснительно. Вот почему Хранительница Дома Куриты, по существу, являлась негласным противовесом Координатору. Кроме того, ему подчинялся и Орден Пяти Колонн - полуофициальное учреждение, в ведении которого находилось решение самых существенных вопросов перспектив развития и общей стратегии Синдиката. Во Внутренней Сфере этот орден был известен в таком сокращении - О5К.
Констанция вступила в орден сразу по окончании средней школы, когда ей уже не дозволялось продолжать учебу вместе с лицами противоположного пола. Дальнейшее ее обучение взял на себя О5К. Новые учителя отдавали себе отчет, что имеют дело с представительницей рода Курита, по этой причине ее индивидуальная программа имела заметный гуманитарный уклон, большое значение теперь придавалось штудированию Домашнего Кодекса.
Констанция обладала неплохими способностями, но ее рвение прежде всего подстегивал отец, Маркус Курита. Это он настоял на том, чтобы Констанция специализировалась по юридической части, с этой целью пригласили лучшего адвоката Синдиката. Отец верно полагал, что образование - это и есть воспитание, поэтому он всеми силами пытался уберечь дочь от излишнего влияния ордена, этого сборища мракобесов и помешавшихся на обычаях ублюдков.
Девушка начала брать уроки у адвоката, но при этом ни в коей мере не ослабила связей с орденом. Она по-прежнему строго выполняла все обеты. Констанция понимала - чтобы подняться по лестнице государственных чинов, следует общаться с монахами. Пределом ее мечтаний было получить почетное звание ученика, или юкуренша.
Покорность и изворотливость - это неплохо, рассудил Маркус, но как бы влиятельные лица в ордене не догадались загнать несчастную девушку куда-нибудь в провинцию в качестве нишей учительницы. Эти, из ордена, мастера на измышление подобных испытаний для послушников. Маркус использовал все свое влияние в столице - он являлся военным губернатором, а также командующим военным округом Расалхаг, - чтобы Констанцию оставили при дворе. Здесь он во время коротких и редких командировок в Люсьен имел возможность видеться с дочерью.
Констанция была рада остаться при дворе. Она не представляла, как можно лишиться радостей, которыми наполнена столичная жизнь. К тому же чем более ты на виду, тем легче тебе сделать карьеру. Из всех перспективных возможностей, которыми оказалась богата жизнь в столице, монашеская стезя привлекала ее больше всего. Стать адептом ордена значило войти в элиту, иметь возможность быстро добиться реальной власти.
Размышления Констанции прервал звук едва скрипнувшей двери. Створка скользнула в сторону, пропуская в комнату шудочо Давлина Оду. Свет из коридора падал ему на спину. Девушка всегда поражалась умению шудочо прятать в тени свое лицо. Вот и сейчас ей так и не удалось определить выражение его глаз.
Давлин мелкими шажками добрался до восточной, обтянутой бумагой стены, где на невысоком пьедестале из слоновой кости, представляющем собой витое тело змеи, символа Дракона, покровителя рода Курита, покоилась домашняя рака - резной ларец, в котором хранили семейные святыни. Так требовала древняя традиция Рюбошинто. Вокруг ларца горели пять свечей из красного воска в подставках, сделанных из золота, слоновой кости, стали, жадеита и тикового дерева. Все вместе они символизировали пять столпов, на которых покоилось могущество Синдиката.
Шудочо по очереди коснулся каждого канделябра. Последней аббат освятил подставку из слоновой кости. Этот материал обозначал тесное единение религии и философии, считавшихся основой мудрости. О5К полагал, что как раз эти сферы человеческой мысли находятся в его ведении.
Ода устроился на коленях прямо напротив Констанции. Та с любопытством наблюдала за наставником. Подать голос не решилась - монах не подал знака, который позволил бы ученице открыть рот. Так что сиди и слушай... Когда же Констанция повела глазами в сторону низкого диванчика, стоявшего у северной стены, то обнаружила там свою двоюродную бабушку Флоримель. Девушка так и не поняла, как ей удалось бесшумно войти в комнату. Теперь понятно, почему так тихо вел себя шудочо.
Хранительница нарядилась в украшенное цветами кимоно. Общее настроение, возбуждаемое рисунком, можно было назвать весенним. Она сидела на низкой табуретке - держалась без всякого напряжения, хотя до такой степени вытянулась, выпрямила корпус, что на одежде почти не было складок. И по лицу ей никак нельзя дать семьдесят шесть лет. Властная сорокалетняя женщина, не более... Глаза голубые, на лице роскошная дворцовая косметика. Это несмотря на такой поздний час. Взгляд у бабушки был добрый, но это ничего не значило - в любой момент она могла так взглянуть на собеседника, что у того сердце убегало в пятки. Уж что-что, а бросить взгляд Флоримель умела!..
- Шошинша Констанция, - сказала бабушка. - Скоро наступит рассвет, с ним придет новый день. Знаменательный день для тех, кто учится в выпускном классе школы Мудрости Дракона. Этой ночью тебя ждет еще один экзамен, он не будет отмечен ни церемонией в военной академии, ни праздничным салютом. Испытание будет самым простым, сейчас ты должна доказать, что понимаешь смысл и внутреннюю гармонию Пути... На этой великой ценности держались и всегда будут держаться Пять Колонн... Ради осмысления этой великой идеи был создан наш орден.
Флоримель замолчала. Тишина длилась так долго, что, будь на месте бабушки любая другая женщина, Констанция решила бы, что она заснула. Наконец, Флоримель как ни в чем не бывало продолжила:
- Теперь мы можем объявить, что ты, Констанция Курита, больше не студентка. Ты выдержала испытание. Прими наши поздравления, юкуренша Констанция. Этот восход солнца ты встретишь уже в ранге адепта - то есть посвященной - Ордена Пяти Колонн.
От всего происходящего у Констанции помутилось в голове. Оказалось, очень непросто долго просидеть в полном безмолвии, затем услышать об исполнении желания, услышать поздравления. Она так долго готовилась к этому моменту, все не верила, что достойна стать послушницей - и на тебе! Все случилось в одночасье...
- Дитя, ты хотела что-то сказать? - улыбнулась Флоримель.
- Я в изумлении, - после некоторой задержки ответила девушка. - Неужели мне удалось так скоро достичь цели?
Флоримель помрачнела.
- Сегодняшняя ночь - только начало. Впереди тебя ждет долгий и трудный путь. Ты пока еще ничего не достигла, разве что заслужила право сделать следующий шаг. Посвященному далеко до совершенства. Собственно, наш идеал - это не цель, не заветная точка, а процесс, постоянное согласование своих возможностей и поступков с требованиями быстротекущей жизни. Честь - вот что можно было бы назвать искомым. Ее ищут и находят только в пути. Если ты когда-нибудь, хотя бы на мгновение, сочтешь себя совершенной, значит, мы ошиблись в тебе. Но я верю, ты нас не разочаруешь.
- Благодарю за доверие, дзёкан Флоримель, - ответила Констанция.
В комнате послышалось странное дребезжание - это засмеялся Давлин Ода.
- Тебе следовало как-то побогаче, порадостней, что ли, выразить свою благодарность, Констанция-сома, - сказал монах.
Девушка бросила быстрый взгляд на шудочо. Тот был, как всегда, невозмутим, что он хотел сказать подобным замечанием, разгадать было трудно. Она повернулась к бабушке.
Флоримель чуть заметно кивнула, в ее глазах по-прежнему теплилась заботливая доброта. Затем она обратилась к монаху:
- Ода-кун, вы куда ближе знаете свою подопечную. Едва ли я могу выказать к ней большую терпимость и доброту, чем вы. Не желаете что-либо добавить?
- Обязательно, дзёкан. - Ода, сидя на коленях, поклонился Флоримель.
Выпрямившись, он дерзко глянул на Констанцию. У девушки сердце упало. Голос наставника стал резким, неприятным.
- Это правда, - обратился он к Констанции, - что с восходом солнца ты теперь юкуренша, но с заходом солнца ты должна будешь покинуть орден.
- Что?! - Глаза у девушки расширились.
- Скорблю, но это необходимо. Сегодня, после захода солнца, ты уйдешь из ордена.
Опять наступила тишина. Сколько она длилась на этот раз, Констанция сказать не могла. Она долго изучала выражение лица монаха, словно пытаясь отыскать причину такого странного заявления. Затем повернулась к двоюродной бабушке. Вот когда ее сердце сжал страх - в глазах Флоримель она прочитала ту же непреклонную решимость.
- Он выразился достаточно ясно, Констанция, - сказала Флоримель. - Если собираешься сделать следующий шаг, тебе следует оставить орден.
Хранительница замолчала. Никто не решался нарушить безмолвие, пока она сама не подаст голос...
- Сим, в присутствии Давлина Оды, магистра Пяти Колонн, я объявляю тебя своей преемницей на посту Хранительницы чести дома.
- Что?!
Констанция даже зажмурилась, выкрикнув этот вопрос. Теперь она уже ничего не понимала, голова совершенно пошла кругом. Она не знала, что сказать, куда только подевались находчивость, бойкий язычок. Эти качества она нередко проявляла в суде. Отец называл подобную бойкость проявлением "адвокатского сознания".
Опять все в комнате замерло, на этот раз ненадолго. Констанция переборола смущение и спросила:
- Как такое может быть? Я не достойна! Я просто не готова!..
- Конечно, не готова. Пока. - Голос Флоримель смягчился. - Я сделала это заявление потому, что, как ты сама понимаешь, молодость мне не вернуть, и времени осталось мало. Для всех, кто находится за стенами этой комнаты, ты останешься моей компаньонкой, помощницей. Твое положение будет едва ли выше положения служанки. Никто не должен знать, что ты моя наследница. Слышите, Ода-сенсей? Я помогу тебе овладеть всем тем, что необходимо знать на этом посту. Это нелегко, но меня обнадеживает, что большую часть пути ты уже проделала в стенах Пяти Колонн. По отзывам учителей, ты хорошо разбираешься в нашем символе веры, овладела его философской глубиной. Тебе ясны наши цели. Ты прошла курс психологии, разъясняющей смысл нашего образа мышления. Наша задача - сфокусировать эти знания на одном предмете и заняться практическими вопросами.
Заметив, что Констанция никак не может прийти в себя, Флоримель добавила:
- Это хорошо, что ты чувствуешь неудовлетворенность, сомневаешься в своих силах. Значит, надо трудиться, не жалея себя. Если когда-нибудь тебе придет в голову, что ты достаточно потрудилась и теперь можно требовать награды, - это будет неправильно. Ни в коем случае не приемлемо... Теперь сделай приятное старой женщине, Констанция. Скажи, что ты согласна стать моей преемницей.
Они взглянули в глаза друг другу. Девушке очень хотелось узнать, что подтолкнуло бабушку к этому решению. Однако в прекрасных голубых глазах ничего нельзя было прочитать. Разве что ободрение и просьбу помочь нести этот нелегкий груз.
"Как", "почему" - такие вопросы никогда не обсуждались в ордене. Решения принимали те, кому это было поручено, и отвечали они только перед собственной совестью. Ну и еще перед будущим...
Вот о чем размышляла Констанция, всматриваясь в глаза бабушки. Она понимала - решение продиктовано силой, а ни в коем случае не слабостью. Выходит, Флоримель полагает, что придет срок, и Констанция окажется в состоянии держать под контролем нравы, внутренние взаимоотношения, узы любви и ненависти, которыми связаны между собой все члены рода Курита. Придет час, и эта тяжесть ляжет на ее плечи?.. Констанция вздрогнула. И не возразишь, не откажешься! Что будет тогда, девушка боялась даже представить. То, что она "потеряет лицо" - это одно, другое дело, что вся ветвь царствующей семьи, к которой она принадлежит, будет фактически отстранена от решения государственных вопросов.
Девушка в сомнении еще раз бросила взгляд на бабушку. Та, по-прежнему молча, не отводя взора, смотрела на внучку.
В этот момент подал голос старый Ода:
- Дзёкан Флоримель никогда не допускает ошибок в подобных вопросах, юкуренша Констанция.
Учитель словно хотел подтолкнуть девушку к ясному и четкому ответу.
Делать было нечего. Констанция не то чтобы очень уж противилась подобному повороту событий, просто, приняв предложение, отказаться от которого невозможно, она исключала из своей жизни всякую свободу выбора, смены пути, поиск призвания. На это в молодости решиться не так-то просто.
- Я склоняюсь перед вашей мудростью, дзёкан Флоримель. Ваши слова указали мне путь. Я буду следовать этим путем в меру моих сил.
Ода пробормотал что-то одобрительное.
- Вот и хорошо, - не меняя положения головы, сказала бабушка. - Сейчас же и приступим к исполнению предначертанного. Встань рядом со мной и смотри.
Констанция послушно подошла к Флоримель, встала на колени справа от ее табуретки, устроилась на пятках... Ода тем временем отодвинул створку, и в комнату вошло пять человек. Четверо из них были одеты в бурые рясы монахов ордена. Под мешковиной угадывались широкие плечи, крепкие мускулы. Капюшоны надвинуты, на лицах защитные стекла. Кушаки, перехватывающие рясы в поясе, - отличительные знаки адептов Колонн высоких степеней - были разных цветов. У каждого свой: зеленый, коричневый, золотистый, слоновая кость.
Пятой гостьей оказалась женщина в спецкостюме КВБ, голова не покрыта. Она была невероятно хороша собой. Прекрасная фигура, кожа в полумраке отсвечивает изысканным розоватым светом. Такой нет нужды в косметике - одни глаза чего стоили. Волосы цвета воронова крыла поблескивали в полумраке и завивались в тончайшие локоны, густо, подобно боевому шлему, прикрывавшие голову.
Все пятеро сначала поклонились священному ларцу, затем Флоримель и, последнему, Оде. Ни слова не говоря, женщина села на колени перед

Предыдущая страница 3 Следующая страница


Наследник Дракона 4

старцем, который так же молча прикрепил ей особой формы воротник, свидетельствующий о принадлежности к Ордену Пяти Колонн. Женщина поднялась, опустила на лицо защитное стекло и встала напротив Флоримель. Кушак у нее был стального цвета. Еще раз поклонилась дзёкан, затем протянула Хранительнице кожаный мешок с обрезанными ремешками.
- Это его мешок, - тихо сообщила она. - Я потерпела неудачу
Флоримель жестом приказала племяннице взять мешок, та молча исполнила распоряжение.
- Итак, ты принесла то, что сумела добыть? - спросила Хранительница. - Почему же ты утверждаешь, что потерпела неудачу?
- Но этого так мало... Разве что мой меч попробовал его крови. Вот и все. Прошу наказать меня изгнанием из ордена.
Женщина в глубоком поклоне прижалась лбом и ладонями к матам на полу, и Констанция снова невольно отметила, как изящна ее фигура. Только азиатская кровь, смешанная с кавказской, могла создать такое идеальное тело.
Позади, в глубине комнаты, раздался голос Оды:
- Как это случилось?
- Он оказался мне не по силам, - не поднимаясь с пола, ответила женщина.
Уголком глаза Констанция заметила улыбку на лице Хранительницы.
- Ты принесла хорошие вести, - объявила Флоримель.
Она никак не отреагировала на просьбу женщины о наказании. Это был хороший знак.
Женщина выпрямилась, в ее позе читалось откровенное недоумение. Констанция посочувствовала незнакомке - с ней сегодня тоже произошло что-то подобное.
- Нам было очень важно знать, в чьи руки попадет наследство Дракона. Рада, что руки оказались крепкими. Это куда более важный итог для всех нас, чем тот вывод, который ты сделала для себя сегодня. Хотя и этот результат тоже важен - из таких, как ты, состоит Синдикат. Теперь ты убедилась, что гордыня и похвальба - такие же ловушки для души, как и неуемная жажда власти, богатства, трусость, вероломство и другие пороки. Никто не может считать себя совершенным и неуязвимым. Никто, и ни в какой области!.. Ты осознала, что это неприемлемо?
- Да, Хранительница.
- Я довольна тобой, ученица. У меня для тебя есть новое задание. Юкуренша Шарилар поможет тебе уяснить его смысл и подготовиться. - Она кивнула в сторону монаха с золотым кушаком. - У вас будет трудный день. Ступайте.
Когда монахи и Ода покинули помещение. Хранительница обратилась к Констанции:
- У тебя тоже будет нелегкий денек. Столько дел впереди!.. Позволь мне вместе с тобой встретить рассвет. Нам еще много о чем следует побеседовать.
Констанция улыбнулась.

V

Школа Мудрости Дракона
Курода
Кагошима
Военный округ Пешт
Синдикат Дракона
18 мая 3018 года

- Теодор Курита!
Теодор вздрогнул, услышав свое имя первым. Значит, он лучше всех закончил курс? Принц едва сдержался, чтобы не завопить от радости, не вскинуть вверх сжатый кулак. В это чудесное солнечное утро хотелось крикнуть так, чтобы голос долетел до звезд. Вот победа так победа! Такого головокружительного ощущения счастья он еще никогда не испытывал. Скосил глаза налево, направо - вокруг, преклонив колени, сидели его сокурсники. Теперь следует успокоиться и не смазать нелепой, непристойной выходкой впечатления этого дня.
Теодор, оставаясь в той же позе, отвесил глубокий поклон в сторону галереи, окружающей двор торжественных церемоний. Над одним из пролетов раскинулся цветастый шатер, под которым расположились приглашенные на церемонию вручения дипломов высшие государственные чиновники и, конечно, отец. Координатор Такаши. Затем юноша повернулся и повторил поклон в сторону возвышения - там разместились преподаватели и руководство академии. Наконец, поднялся и строевым шагом зашагал по проходу к помосту.
Теодор кожей ощущал направленные на него взоры всех присутствующих. Каким же долгим показался путь по двору академии, где проходило вручение офицерских патентов. Отец, наверное, тоже удовлетворен, с удовольствием следит за вышагивающим принцем. Он должен быть там, под цветастым шатром, среди своих советников. Теодору нестерпимо захотелось обернуться и взглянуть в ту сторону, но делать этого было нельзя. Церемония разработана много сотен лет назад, и нарушать распорядок, правила поведения воспитанников никому не позволено.
Спасибо, отец, только и мог он сказать про себя. Я не подвел тебя. Сам видишь, твой сын не так уж плох.
Как только Теодор приблизился к помосту, его взгляд сосредоточился на таи-шо Занги, начальнике школы.
Ну что, старый кожаный чулок, улыбнешься, наконец, или нет? Видишь, я - самый лучший!
Таи-шо с мрачным видом наблюдал, как принц опустился перед возвышением на колени. Занги сидел впереди всех, остальные офицеры и преподаватели размещались рядами в трех шагах позади, так что, когда он сделал замечание воспитаннику, его никто не услышал.
- Не думай, что ты здесь самый лучший... - тихо, почти не шевеля губами, сказал начальник академии.
- Но меня же назвали первым, - так же тихо возразил Теодор.
- Ты дерзок и высокомерен. Тебе еще следует поучиться мудрости и терпимости.
- Только не у вас!
- Что ты сказал?!
Не получив ответа, таи-шо, не меняя позы, не поворачивая головы, вытянул в сторону правую руку. Помощник тут же вложил в нее ножны с мечом-катаной. Таи-шо вытащил меч и, держа клинок и ножны крест-накрест, громко, на весь внутренний двор, объявил:
- Этот боевой меч вручается тебе, самурай Курита. Теперь тебе предстоит обучиться вождению боевых роботов, овладеть знаниями по тактике современного боя. Согласно результатам испытаний, ты выдержал экзамены по рукопашному бою и основам стратегии и заслужил высокую честь опоясаться этим мечом. Прими священный клинок и посвяти его Синдикату Дракона.
- Хай! - воскликнул Теодор.
Принц отвесил поклон до земли, принял оружие, прицепил его к поясу, затем еще раз поклонился. Только напольной циновке довелось увидеть его сияющее лицо.
Таи-шо Занги вновь не глядя вытянул руку в сторону. На этот раз служитель с поклоном вложил в его ладонь вакизаши.
- Это оружие символизирует высокую честь быть принятым в ряды самураев Синдиката Дракона. Теперь тебе предстоит изучить "Хагакурэ бусидо". Взяв в руки этот меч, осознаешь ли ты великую честь и ответственность, которые испытывает каждый дракон на службе Дому Куриты?
- Хай! - снова воскликнул Теодор.
Он повторил церемонию приема меча, и опять во время последнего поклона не смог сдержать сияющей улыбки.
Наконец Занги повернулся к покрытому черным лаком подносу, на котором лежала пачка листов. Он взял верхний, изготовленный из белейшей рисовой бумаги, расписался на нижней половине и, подождав, пока подсохнут чернила, протянул документ Теодору.
- Сюда включен список обязательных требований, которые Дракон предъявляет к каждому новичку. Принимая мечи, а вместе с ними и великую ответственность, ты должен так же свято отнестись к этим наставлениям. - И тихо добавил: - Почаще вспоминай перед сном эти строки...
Как требовал обычай, Теодор, не обращая внимания на еще не до конца просохшие чернила, свернул непрочитанный лист трубкой и сунул его за пазуху. Кроме наставлений, документ содержал запись о присвоении выпускнику Теодору Курите воинского звания шо-са. В этом заключалась привилегия ученика, окончившего курс первым.
Теодор поклонился таи-шо, встал, осторожно поправил оба меча, чтобы они висели строго по уставу, затем направился к правому краю помоста. Там, в пяти шагах от него, повернулся, поклонился, прошествовал к левой оконечности возвышения - опять глубокий поклон, и, наконец, направился обратно, на свое место. В этот момент с галереи послышались приветственные крики, и Теодор не смог сдержать радостной улыбки. Теперь это дозволялось. Принц попытался глазами отыскать отца. К его удивлению. Координатора на галерее не оказалось.
Первой мыслью промелькнуло - может, он куда-нибудь отлучился? Или просто опоздал? Мало ли какие непредвиденные случайности могут помешать Координатору прибыть вовремя, все-таки ему пришлось совершить межзвездный прыжок, затем добираться до Куроды на межпланетном шаттле. Любой сбой в расписании мог задержать его. Эту мысль Теодор отбросил - личный космический челнок Координатора всегда находится в состоянии часовой готовности. Любые перелеты планируются заранее и осуществляются с точностью до минуты. Какой диспетчер мог отказать личному пилоту Координатора в посадке?.. К тому же принц знал, что Такаши прилетел на Куроду. Почему же он не явился на торжественную церемонию вручения мечей и присвоения офицерского звания?
Конечно, это горько, однако Теодору не хотелось в такой день давать волю печали. Вспомнились слова старого Зешина - наставник в детстве постоянно внушал ему:
"Твой отец должен видеть в тебе исключительно наследника. Это его долг".
Ложь, решил Теодор. Что из того, что он - наследник? Разве это причина, чтобы отказаться от присутствия на церемонии? Или, может, именно наследство и легло между ними? Неужели из-за этого он изменил свое отношение к сыну?
Вспомни старика Конфуция, возник в памяти голос Тацухары-сенсея. Что говорил великий мудрец о долге сына по отношению к отцу?
Но, возразил Теодор, тот же Конфуций утверждал, что и у отца есть обязанности по отношению к детям, и никакое наследство не может снять это бремя.
Тогда почему он не пришел? Ничего разумного больше не приходило в голову. Теодор направился в сад камней. Устроился на своем привычном месте, под склонившей ветви плакучей ивой, окинул взглядом окруженную тремя стенами обширную площадку, усыпанную белым гравием. На ней отчетливо выделялись темные мшистые камни. Сначала ему никак не удавалось сосредоточиться - мешали грустные мысли, назойливый блеск солнца, ветерок, налетевший неведомо откуда.
Пять камней, вернее, пять групп камней... Еще точнее, пять каменных островков, разбросанных по белому гравию. Поблескивающая в лучах солнца площадка испещрена ровными замкнутыми бороздками, образующими разнообразные плавные фигуры. Словно росчерк удивительно ровных грабель... Их след и создал неровные овалы, замысловатые спирали, бегущие от островка к островку и замыкающиеся в пределах площадки.
Он выполнил первое условие погружения в медитацию - проследил взглядом за одной из линий. Взгляд уперся в стену. Двинулся в противоположную сторону... Первая, самая многочисленная группа камней походила на семейку нелепых, невиданных зверей. Большой валун - по трещинкам, бугоркам, изломам его, словно остатки шкуры, расползся желтовато-зеленый мох - вел за собой стайку угловатых, с человеческую голову и меньше булыжников. Создавалось впечатление, что, не двигаясь с места, они тем не менее неспешно шествуют по бороздкам.
Несовместимое совмещалось на глазах - это удивительное впечатление вновь заворожило Теодора, бытовой сор, еще недавно заполнявший сознание, внезапно растаял. Принц нашел точку, куда стремилась каменная семья, и уперся взглядом в одинокий обломок скалы, как будто случайно рухнувший на упорядоченный гравийный глянец и до сих пор не сумевший определиться, найти успокоение на этой замысловато расчерченной площадке. Оторвавшийся от матери-скалы, израненный скиталец так и застыл, склонившись набок. Вечность пройдет, прежде чем он прижмется щекой к редкой травке на окружившем его газоне.
Третий камень брошен асимметрично, в четвертой группе два увесистых валуна словно обнялись. Где же пятый?.. Здесь же пять групп камней. Даже зная разгадку, Теодор в который раз поразился секрету мастеров, создавших этот чудесный, загадочный уголок. Изумление перед невозможным обратилось в душевную теплоту, наполнившую грудь покоем, с каким люди должны взирать на превратности жизни.
Можно перейти на новое место. Сколько раз он пытался так поступить! Например, у древнего сикомора (*2). Тогда выплывет пятый камень, но скроется за раненым обломком каменная семейка. Сколько бы ни всматривался человек в извивы гравия, сколько бы ни пересаживался с места на место - один островок все равно будет закрыт для него.
В первые годы Теодор не мог смириться, упорно искал положение, из которого открылась бы вся площадка, все камни разом. Сколько раз он пытался втайне высчитать ту точку, глядя из которой решался бы этот нелепый, смущающий воображение кроссворд. Скоро пыл его охладел. Сколько было их, терзающих себя, не верящих, спешащих!.. Они тоже пытались найти ответ на простой геометрический вопрос. Но существует ли ответ? В чем он?.. Конечно, в иносказании, в молчаливом намеке. Камни эти суть островки характера, видимые для других, но попробуй угляди человека до самой глубины его! Со многими людьми приходилось встречаться Теодору Были среди них и такие, что до поры до времени ясны как стеклышко, чисты, как вода в горной речке, а наступит срок - и вдруг нечто звериное обнажится в их поступках. Мелькнет пятый камень и вновь скроется в глубине. А иной скромник скромником, аккуратист, дисциплинированный исполнитель, покорный да убогий, зато в сердце море благородства. Не задумываясь, бросится на помощь.
Проходит решительная минута, и опять незаметен, покладист, простоват.
Как создатели сада добились идеальной соразмерности, как создали имеющее границы и в то же время беспредельное пространство, где обе ипостаси видимого мира вполне уживаются в совершенном единении? Кажется, убери хотя бы один камешек, уменьши всего-то на одну бороздку количество линий - и гармония нарушится, восторжествует недосказанность, возликует уродство. Нет смысла искать на площадке пятый камень. Но он существует!..
Неожиданно в сознание ворвались крики и приветственные возгласы, долетавшие со стороны двора торжественных церемоний. Там по-прежнему продолжали вручать оружие и патенты.
Каменный сад постепенно заполнялся выпускниками, которые стремились сюда, чтобы обрести душевное равновесие. У каждого здесь имелось свое любимое место. Все вставали на колени, замирали в молчании. Задуматься было о чем. Впереди их ждала новая, казавшаяся необъятной, взрослая жизнь, долгая служба во славу Дракона... Обычай требовал, чтобы все оставались на своих местах, пока первый выпускник не закончит разговор с собственной душой. Теодор не сразу вспомнил о своей обязанности - когда же почувствовал, что товарищи смотрят в его сторону, отвлекся от грустных размышлений и громко произнес:
- Пора начинать...
Сразу вокруг него раздался шум, послышались возбужденные, радостные голоса. Теодор усмехнулся. Выпускники принялись швырять в небо свои серые фуражки. Кое-кто побежал в сторону рядов, где собралась публика, чтобы разделить радость с родными и друзьями, прибывшими на выпускную церемонию.
Теодор вновь закрыл глаза.
- О-медето, - раздался возле него чей-то мягкий голос.
Принц не удержался и глянул в ту сторону. Свет полуденного солнца заливал двор - его диск, едва возвышавшийся над стеной, окружавшей территорию академии, прятался в копне густых черных волос склонившейся над ним женщины. Темная, до угольной черноты, фигура, овал лица едва угадывается, но на нем сияет широкая улыбка... Что за денек сегодня - его вечная соперница на занятиях, не прощавшая ни единой ошибки или небрежности, рада приветствовать его! Чудеса, да и только!..
- Что случилось, Томое Сакаде? - спросил он. - Почему вдруг такая дружба?..
- Мы больше не соперники, шо-са, - ответила девушка. - Теперь мы можем подружиться. В доме Тавамуры сегодня праздник...
- Я не люблю шумных сборищ.
- Я тоже.
В этот момент к принцу подошел подполковник в форме дворцовой гвардии:
- Шо-са Курита, Координатор требует, чтобы вы немедленно явились к нему в павильон Ажате.
Увидев отца в парадной форме, в которой тот должен был присутствовать на торжественной церемонии, Теодор удивился.
На Координаторе был зауженный книзу фрак, разрез впереди открывал белейший сатиновый жилет. Узкие, в тонкую полоску брюки доходили до белых гетр. На ногах начищенные до зеркального блеска вечерние туфли. Короткие волосы расчесаны на пробор, уложены в кок - очень похоже на дипломатов с древней Терры.
Теодор всегда полагал, что подобные наряды в нынешнее время, а также национальная японская одежда, иногда становящаяся как бы синонимом патриотичности, давным-давно изжили себя. К подобным традициям следует относиться с осторожностью, ни в коем случае нельзя делать из куска материи выражение символа веры. Охотников размахивать кимоно или самурайским широкополым халатом в Синдикате хоть отбавляй, однако, если учесть, что, собственно, потомки прежних японцев составляют едва ли половину населения государства, становится ясной опасность, возникающая по вине подобных ура-патриотов. Всякая попытка деления населения на "чужих" и "своих" чревата расколом, особенно если деление производить по внешнему виду, по предпочтениям в нарядах, еде, семейных отношениях. Единственным критерием - на этом Теодор стоял твердо - может являться только отношение к исполнению долга перед страной, правителем и общепринятыми ценностями.
Как только Теодор вошел в просторный зал, Такаши тут же отослал всех, кто находился рядом. Они остались с наследником один на один. Отец окинул Теодора взглядом с головы до пят. Наконец произнес:
- О-медето, шо-са.
- Домо оригато, ото-сан, - поблагодарил Теодор. Недоумение все сильнее овладевало им - в голосе отца явно проскользнули недовольные нотки. Может, лучше помолчать, однако сын не удержался и спросил:
- Ты доволен,отец?
Такаши ничего не ответил.
- Почему же ты не был на церемонии награждения? - Теодор не сдержался и шагнул к нему. Такаши холодно взглянул на сына.
- Ты надеялся, что я позволю себе присутствовать на этой комедии? КВБ проинформировал меня, что ты, к сожалению, трудился далеко не в полную силу. Я получил сообщения, в которых утверждалось, что ты позволил себе вступать в неприемлемые любовные отношения с падшими женщинами, проживающими в городе. Ты безответственно отнесся к своему предназначению. Позор!..
Теодор вскинул голову.
- Но я же окончил курс первым!
Отец сузил веки. Холодно оглядев сына, он отвернулся к окну, за которым теснились черепичные крыши зданий академии. Наконец, Координатор выговорил - резко, отрывисто:
- Мне стало известно, что таи-шо Занги не проявил должной принципиальности и потакал тебе. Можешь поблагодарить его прежде, чем он покинет Куроду и отправится в Брихуэга, куда только что получил назначение.
Теодор не смог справиться с удивлением.
- Это же смешно! Он вовсе не заслужил назначения в такую заштатную дыру. Обучение воинов составляет смысл его жизни.
- Составляло.
Такаши указал рукой на рабочий стол, где грудами возвышались стопки бумаг. Прямо в центре лежала сводка вакантных мест, представленная отделом кадров центрального управления ОВСД.
- Это место он сам счел самым удобным для него вариантом.
Теодор некоторое время не мог прийти в себя - что-то здесь не так. Какое-то искаженное понимание реальности. Сидя на одном и том же месте, они видят разные камни?.. Честнейшего Занги обвинили в каком-то серьезном проступке - только так можно квалифицировать эту расправу. Но в чем именно он провинился? В том, что делал поблажки сыну Координатора? Чушь!.. А результаты экзаменов, полевые испытания? Что, все преподаватели из кожи вон лезли, чтобы угодить наследному принцу? Хорошо, в таком случае назначьте повторные экзамены, но зачем же так наказывать достойного воспитателя?..
- Таи-шо Занги - честнейший человек, - попытался он убедить отца.
Такаши повернулся к сыну, сложил руки на груди. Лицо его стало каменным.
- Он позволил себе проигнорировать все мои предостережения насчет поблажек моему сыну. Да, в этом есть и часть моей вины - я был слишком мягок по отношению к нему. Надо было сразу и покруче...
- Не оказывал он мне никаких поблажек! - не выдержал Теодор.
Пора было кончать эту комедию. Неужели отец настолько ослеп, что не видит элементарной глупости подобных утверждений? Он уже совсем было хотел предложить провести негласно еще одни экзамены, но тут же догадался, что это будет не меньшей глупостью. Но ведь надо же что-то делать!
Такаши отмел все предполагаемые возражения сына.
- Защищая человека, который покровительствовал тебе, ты ведешь себя неподобающим образом. Незаслуженные награды развращают человека. Тем более представителя рода Курита... - Голос отца смягчился. - Можешь порадоваться, твое воинское звание останется при тебе. Люди должны знать, что наследник престола является выдающимся пилотом боевых роботов.
- Это все, что ты можешь сказать? Видимость для тебя - самое главное? Так?..
Такаши холодно посмотрел на сына.
- Мы все из рода Курита. Заруби это себе на носу! С тех пор как мы вышли к звездам, мы существуем. Все знают, что мы сильны, хватки, своего не упустим. Поверь, во многом это видимость. Сложившееся мнение - вот что самое главное. Его невозможно опровергнуть, отвергнуть. - Он помолчал, потом добавил: - Твоя мать тоже недовольна тобой.
Теодор сжал челюсти, чтобы не съязвить в ответ. Отец постоянно приводил этот довод, и все ради того, чтобы подчеркнуть свою правоту. Однако стоит ли в такой день заводить диспут на эту тему? Если видимость - самое главное, то о чем еще разговаривать...
- Я больше вам не нужен? - спросил он Координатора.
Такаши задумчиво оглядел сына, потом кивнул:
- Можешь идти.
Теодор повернулся и зашагал к выходу. Ему хотелось со всех ног броситься прочь, но он сдержал себя. Так же, не спеша, выслушивая поздравления, он прошел сквозь приемную, начал спускаться по лестнице. Кто-то хлопнул его по плечу Теодор обернулся. Рядом стоял улыбающийся Индрахар Сабхаш.
- О-медето, шо-са!
Теодор не сдержался.
- КВБ проинформировал меня... - зло выговорил он в лицо Сабхашу, потом повернулся и сбежал по ступеням.

VI

Школа Мудрости Дракона
Курода
Кагошима
Военный округ Пешт
Синдикат Дракона
18 мая 3018 года

Они нашли Теодора на скамейке, в саду. Тот сидел в одиночестве. У ног валялся патент о присвоении офицерского звания.
Констанции невольно пришло в голову, что, даже будучи расстроенным, он производит сильное впечатление. Густые, чуть взъерошенные волосы, военная форма, подчеркивающая высокую, ладную фигуру... Пусть не широкоплечий, но гибкий и, сразу видно, сильный. Какая женщина устоит перед ним? В то же время он так похож на ребенка... Если бы он не приходился мне братом...
Дзёкан Флоримель заметила, с каким лицом покинул павильон Ажате наследный принц, и тут же послала вслед внучатую племянницу. Пусть поймет, где можно найти утешение.
Констанция обнаружила брата на лавке в саду и тут же доложила бабушке. Та провела ее в свои апартаменты и распорядилась занести краткий отчет о случившемся в специальный файл, где отмечались все взаимоотношения Координатора и наследного принца. С раннего детства в памяти девушки отложилось, что Флоримель всегда испытывала особую нежность к Теодору Бабушка не раз упоминала о том, что ее долг, ее карма как раз и заключаются в том, чтобы стать надежной помощницей внуку и провести его по бурному, опасному морю жизни. Мальчик был рожден в ее поместье, расположенном на окраине имперской столицы. Констанция появилась на свет там же, и это обстоятельство казалось неким символом, связавшим судьбы молодых людей. Они и выросли вместе...
Девушка была на семь лет старше двоюродного брата. В тот день, когда Жасмин разрешилась от бремени, она находилась в доме Флоримель. Роды оказались трудными, Жасмин едва удалось спасти. В ту пору Констанция никак не могла понять, что означают перешептывания о том, что жена Координатора больше никогда не будет иметь детей, однако детским сердцем уловила, что это большая беда. С той поры она всем сердцем привязалась к Жасмин и к младшему брату, которого постоянно баловала и защищала. Жасмин, мягкая сердцем, не всегда была в состоянии защитить мальчика от сурового отца, который, случалось, требовал от маленького ребенка невозможного. Его наследник должен быть совершенным во всем, все знать, все уметь. Сколько раз братишка плакал, уткнувшись ей в подол.
Вот и на этот раз Теодор остался один в такой день, когда он сам и вся семья Курита должны были радоваться и веселиться. Опять отец обидел сына. Как все это надоело - уж если кому и необходимо всыпать по первое число, то только не Теодору. К сожалению, сестра не могла изменить заведенный порядок вещей. Даже Флоримель редко удавалось переубедить Такаши. Впрочем, впрямую Флоримель никогда не пыталась выговаривать племяннику за подобное грубое и жестокое отношение к сыну, своей цели она добивалась иными средствами. Хранительница использовала свое влияние в окружении Координатора и сама старалась поддержать мальчика.

Предыдущая страница 4 Следующая страница


5 Роберт Черрит

Глядя на бабушку, Констанция, устроившаяся за клавиатурой компьютера, обратила внимание, какое отличное настроение у Флоримель. Даже неприятность с любимым Теодором не смогла омрачить ее лицо. Однако за этой непосредственной, детской веселостью скрывался жесткий и сильный характер. Старая Хранительница была не так проста, как это казалось на первый взгляд, и вполне способна железной рукой, которую в общем-то никто не замечал, вести и сберегать покой в царствующем Доме Куриты. Констанция не сомневалась, что и на этот раз Флоримель придумает что-то, чтобы спасти семейный праздник.
Теодор сразу поднялся со скамейки, когда две женщины вошли в сад и изобразили удивление, застав там наследного принца. Флоримель жестом отмела его попытки оказать благородным дамам достойную встречу. Она напомнила внуку, что все они одна семья. К чему между родственниками обременительные условности? Придворный этикет, заметила она Теодору, существует для тех, кто вовне, но не для тех, кто внутри. Юноша без долгих слов помог старой женщине поудобнее расположиться на гранитной скамье, которую освободил для нее. Рядом на коленях расположилась Констанция - подправила, а потом подоткнула нарядное шелковое даи-гумо. Теодор поколебался и уселся, скрестив ноги, на траву прямо перед бабушкой.
Флоримель вела себя так, словно за пределами их тесного кружка ничего не существует. Взгляды и суждения посторонних были ей безразличны, тем более что те, ненароком заглядывая в сад, старались подальше обходить эту троицу. В народе давным-давно ходила поговорка - держись от Курита подальше, пока они сами тебя не пригласят. Вот тогда спеши, мчись со всех ног...
Сад благоухал, вокруг все цвело. Начинала закипать вишня - самая благодатная пора для драконов. Ветерок колыхал прохладный еще, небесной чистоты воздух.
Флоримель с невыразимым изяществом носком туфельки подтолкнула к молодому человеку приказ о присвоении ему офицерского звания.
- У тебя какие-то неприятности, связанные с этой бумагой? - невинно спросила она.
Теодор опустил голову, потом искоса посмотрел вдаль.
- Это все пустяки, - наконец ответил он. - У меня трудности с боевым роботом, которого подарил мне отец.
- Это какая модель? - искренне поинтересовалась бабушка.
Констанция, да и сам Теодор не сомневались, что Хранительнице хорошо известно, на каком роботе раскатывает наследный принц.
- DRG-IN "Дракон".
- Отличный выбор! И символический... "Дракон" - это визитная карточка Дома Куриты и всего Синдиката.
- Отец тоже обожает символы. - Теодор поерзал немного, устроился поудобнее и добавил: - "Дракон" является наихудшей моделью во всем классе тяжелых штурмовых роботов. У меня сложилось впечатление, что, если бы он смог найти что-нибудь похуже, он тут же вручил бы мне эту модель. Причем с невероятным пафосом... Похоже, он подумывает о том, чтобы пересадить меня на детскую "Саранчу"! Это просто невыносимо - для него я всегда недостаточно хорош.
Флоримель тут же тихо, но решительно оборвала недозволенные речи:
- Ты не имеешь права так говорить.
- Почему же не могу?
- Самурай из рода Курита обязан сражаться на любом типе боевых роботов. Невзирая на качество модели.
- Но я... - начал было Теодор.
- Как мне помнится, - перебила его бабушка, - в информационных списках личного состава Объединенного Воинства Синдиката Дракона напротив твоего имени сделана запись: "владеет любой моделью боевого робота", не так ли?.. Означает ли это, что ты в состоянии управиться с любой моделью?
- В общем-то да... - пожал плечами принц. - Надо только немного потренироваться, восстановить навыки.
Бабушка кивнула Констанции, и та сразу протянула Хранительнице радужный голографический диск, на котором черными буквами, в центре, стояло обозначение "ONI-K". Старушка передала диск Теодору Тот с помощью ручного визирующего устройства принялся просматривать документы. Изучал недолго - уже в следующую секунду вскинул голову и растерянно спросил:
- Паспорт и техническое описание "Ориона"?
- Конечно, - кивнула Флоримель. - Я хотела подарить тебе эту машину в более благоприятных условиях. Когда тебе исполнится двадцать пять...
Она еще что-то сказала, но Теодор уже не слушал бабушку. Он глотал одну страницу за другой. Флоримель обменялась взглядами с Констанцией.
Наконец Теодор оторвался от окуляра и растерянно развел руками.
- Но это же робот генерала Керенского?!
- Замечательное открытие, не так ли? - вопросом на вопрос ответила бабушка. - Семь лет назад я организовала исследовательскую экспедицию и в системе Новый Самарканд нашла астероид...
- Тебе удалось обнаружить ангар, набитый боевыми роботами времен Звездной Лиги? Но как же ты смогла сохранить это в секрете?..
- Ну, это не совсем ангар. Скорее свалка битых машин... Склад разграбленного военного снаряжения, разукомплектованных роботов, брошенных генералом Керенским, когда он решил вместе со своей армией покинуть пределы Внутренней Сферы и удалиться в неизвестные просторы Галактики. Он не видел иного выхода в ситуации, когда вот-вот начнется война за раздел наследства Лиги. Вероятно, они не могли захватить с собой все, что имели.
То, что мы нашли, - продолжила она, - представляло собой хлам. Даже этот "Орион", законсервированный и опечатанный, помещенный в особую металлическую капсулу, был ободран до нитки, однако, в отличие от остальных роботов, его не уничтожили с помощью уложенных в корпус зарядов. Генерал, видно, пожалел своего боевого коня. Все равно это было только название, а не боевая машина. Семь лет его восстанавливали лучшие техники и специалисты Синдиката. Кое-какие заказы мы разместили на заводах Лиги Свободных Миров. Только там во всей Внутренней Сфере еще могли воспроизвести модель "Ориона". Кое-какие детали изготовили вручную...
- Это слишком ценный дар. - Теодор покачал головой, затем протянул диск Флоримель. - Я не могу его принять.
- Дареному коню в зубы не смотрят - так, кажется, выражаются на славянских планетах, - укорила его Хранительница. - Неужели ты полагаешь, что я не прикидывала, в чьи руки должен попасть этот знаменитый робот? Это большая ценность, и ее надо использовать во благо Синдиката. На мой взгляд, только ты достоин водить его.
Теодор опустил руку с диском - так и повисла вдоль корпуса, кисть легла на траву. До молодого человека только теперь стало доходить, какой удивительный подарок сделала ему бабушка. Кем же он теперь может стать, имея в распоряжении такую грозную машину, как принадлежавший самому Керенскому "Орион"!
- Бабушка! - Голос его дрогнул. - Ты выказала такую любовь к наследнику, на которую оказался не способен сам Дракон.
Легкая печаль омрачила лицо Флоримель.
- Попытайся понять его, Теодор. Он тоже любит тебя. По-своему... На его плечах такая ответственность. За всем не уследишь.
- Но родной сын - это, по-моему, важнейшее государственное дело.
- Вот и отнесись к нему с пониманием.
- Координатор мог бы повнимательнее относиться к своему преемнику и подобрать ему что-либо более достойное... - подала голос Констанция.
Флоримель строго глянула на нее, и девушка сразу прикусила язычок. Упоминать о предстоящем назначении Теодора, уже занесенном в файлы компьютера. Хранительница строго-настрого запретила.
Теодор сделал вид, что не заметил этих взглядов.
- Возможно, - согласился он. - Командовать копьем, которое я сам выберу, это, конечно, великая честь. И граница с Домом Штайнера - куда более приятное местечко, чем нехоженые области по краю Периферии. Я так думаю, туда он меня и сошлет. - Он усмехнулся и с горечью добавил: - Чтобы никто не подумал, что Координатор делает своим родственникам поблажки. Эх, если бы мне доверили батальон да бросили на границу с Лиранским Содружеством, я смог бы достойно посчитаться с нашими вечными врагами.
- И там ты будешь поближе к своей невесте, - невинным голоском добавила Констанция.
- Со ка! - фыркнул Теодор. - Он настолько озабочен производством наследников, что сами наследники его мало интересуют! Отец, должно быть, полагает, что, если рядом со мной окажется женщина, я тут же наброшусь на нее, как застоявшийся жеребец. - Теодор печально покачал головой. - Я так полагаю, что он только и ждет от меня, что моя супруга произведет на свет еще одного маленького Куриту, после чего он с облегчением засунет меня в какую-нибудь дыру и умоет руки.
- Он обязан заботиться о благе государства, - напомнила внуку Флоримель.
- Да ни о чем он не заботится, кроме своих, каких-то непонятных, совершенно неприемлемых идей. Вот что интересно - откуда появляются эти идеи? Уж не работа ли это KBБ?
- Их долг - информировать руководство, - возразила Флоримель.
Теодор угрюмо замолчал, затем неожиданно кивнул. Был ли этот жест выражением согласия или брату в этот момент открылось что-то важное, пока невыразимое, Констанция не смогла разобрать.
- Вакаримас. Значит, мой долг заключается в изготовлении наследников, и ни в чем больше? Нет, серьезно! Кроме этой функции, я ни на что другое не годен - так, по крайней мере, считает отец.
После этой тирады принц простился с родственницами и удалился.
Констанция помогла Хранительнице подняться на ноги.
- Его дух высок, - сказала девушка, - помыслы чисты. К тому же он неплохо контролирует свои чувства.
Флоримель пожала плечами.
- Так же, как любой из нас, оказавшийся в подобном положении.

VII

Театр Лотуса
Мюнхен
Радштадт
Военный округ Расалхаг
Синдикат Дракона
29 июля 3019 года

Бородатый мужчина, известный ограниченному кругу людей под прозвищем Алмаз, нахмурился. Последний приглашенный - Опал - запаздывал. Толстый торговец, как обычно, начинал нервничать. Если Опал попал в руки КВБ или сам явился туда - дело плохо.
Ну, это уж ты хватил лишку... Если бы такое случилось, их давно взяли бы под наблюдение, но ничего подобного люди Алмаза пока не обнаружили. А ребята у него ушлые, толковые. Это один из них предложил в качестве места встречи находившийся на краю банкротства театрик. Одна беда - в случае попытки захвата здесь долго не продержаться. Уйти отсюда тоже будет непросто. Но эти трудности не шли ни в какое сравнение с удобством организации нелегальной сходки.
Внизу хлопнула дверь. Хвала богам, наконец-то!
Опал открыл обветшавшую и слегка покосившуюся дверь. Оказавшись в вестибюле, аккуратно прикрыл ее. На улице хлестал дождь, поэтому он подождал, пока вода стечет с обуви, затем миновал фойе, свернул за кулисы и уже оттуда прошел в оркестровую яму, где собрались его товарищи. Попросив извинения, он у самого входа скинул плащ и легонько стряхнул его.
На этот раз наш болван не напялил военную форму. Хвала богам! Алмазу припомнилась встреча, организованная на планете, где проживал торговец. Там все чувствовали себя вольготно. Не то что здесь, в тени Черной Башни!.. Ничего не поделаешь, пришлось назначить эту встречу под самым носом захватчиков. Только не надо красоваться, бравировать своей храбростью. Стоит только оккупационным властям засечь подполье, все остальное уже не будет иметь значения.
Весь план строился на полной закрытости. Никакой утечки информации, иначе драконы поодиночке перещелкают руководителей. Или арестуют и бросят в Черную Башню, где проводят время все те, кто посмел открыто выступить против марионеточного правительства, сформированного в Люсьене. Любой угодивший в это мрачное, без окон, сооружение больше никогда не видел дневного света.
- Вы уже бывали здесь, Арманд. Сколько же можно было искать дорогу? - сделал замечание человек, одетый в космический комбинезон военного образца. С одежды были удалены знаки различия и эмблема рода войск. Акцент выдавал в нем местного жителя.
- Никаких имен! - рявкнул бородатый. - В который раз, - уже более спокойно добавил он, - я вынужден напомнить вам, полковник, как следует обращаться к коллегам.
Последние годы вконец испортили вояку, он стал совершенно невыносим. О какой конспирации может идти речь, если он постоянно нарывается на скандалы.
- Как много слов, наш высокоуважаемый руководитель, - саркастически ответил полковник. - Тупицы из КВБ никогда не догадаются, что такие важные лица отважатся заседать в двух кварталах от их штаб-квартиры.
- Все равно мы должны соблюдать осторожность, - настойчиво повторил председатель.
Встретивший Опала военный пожал плечами и вернулся на свое место. Все пространство оркестровой ямы было полностью защищено от прослушивания любыми устройствами. Алмаз решил перейти прямо к делу.
- Теперь, когда все собрались...
- Но где же Рикол? Я имею в виду - Рубин... - удивленно прошептал опоздавший.
Алмаз нахмурился. Ах ты, чертов болван! Если бы не твои деньги...
- Как раз перед вашим появлением, Опал, я уже сообщил присутствующим, что Рубин пока занят...
- Чертова конспирация! - в сердцах бросил полковник.
- Кое в чем Рубин уже оказал нам помощь. Ее трудно переоценить, - многозначительно намекнул председательствующий. - На этот раз его присутствие не является необходимым. И давайте сохранять рабочую обстановку, не надо отвлекаться по мелочам. Итак, самое главное - в последнюю неделю были окончательно завершены переговоры, касающиеся бракосочетания Теодора Куриты и Анастасии Сьёволд. Свадебные торжества состоятся во дворце в Рейкьявике, нынешней столице Принципата Расалхаг.
Тихие возгласы ликования раздались в оркестровой яме. Согласие драконов провести бракосочетание в Рейкьявике, вместо того чтобы устраивать его в имперской столице на Люсьене, как того требовал обычай, являлось ключевым моментом в плане, предложенном бородатым. С ним согласились все участники группы. В этом случае весь цвет Синдиката Дракона, двор, высшие военные и государственные чины прибудут в Расалхаг. Если все пойдет как по маслу, то многие из них уже никогда не покинут его. Сам Такаши Курита дал согласие на посещение Рейкьявика.
- Такаши... - произнес председатель. Это имя вмиг притушило всякий шум в яме. Головы собравшихся тут же повернулись к Алмазу
- Такаши Курита согласился с просьбой своего двоюродного брата, нашего великодушного губернатора Маркуса Куриты, совершить инспекционную поездку по гарнизонам военного округа. Эта поездка состоится сразу после бракосочетания. Отвечает за нее благородный таи-шо Владимир Соренсон, дай бог воронам выклевать ему глаза! Интересно, почему этого предателя все называют Иваном?.. Короче говоря, разморозив нашего агента в ближайшем окружении Соренсона, мы получим возможность одним ударом разделаться сразу с двумя высшими Драконами. Вряд ли судьба когда-нибудь предоставит нам более благоприятную возможность.
- Когда состоится поездка? - спросил кто-то.
- Очень скоро. Как только все необходимые мероприятия будут закончены, Такаши немедленно отправится в путь. Из достоверных источников мне стало известно, что он решил не затягивать подобную инспекцию. Теперь нам осталось только нажать кнопку и включиться в программу.
В яме наступила напряженная тишина. Все присутствующие начали нервно переглядываться. Опал отважился поинтересоваться первым:
- Когда же все начнется?
- Через два месяца, - спокойно ответил Алмаз. Кое-кто попытался было выразить сомнения в разумности такой спешки. Председатель ничего другого и не ожидал - как только дошло до дела, у них затряслись поджилки. С другой стороны, никто из них, кроме него самого, не имел возможности легально вернуться на свои родные планеты, чтобы лично наблюдать за последними приготовлениями. Следовательно, они отдают команду и наблюдают со стороны, каким образом начинает осуществляться план. Это длительный процесс, здесь, как нигде, все должно работать как часы. Оставалось только надеяться, что расчеты их оказались верными и судьба не сыграет с ними злую шутку. Так что им придется издали наблюдать и корректировать исполнение своих заданий.
Это даже неплохо, решил председатель, в этом случае все нити сойдутся в моих руках. Такой добычей делиться ни с кем не хочется. В этот момент Опал вновь подал голос:
- Я решил основать особый фонд, с помощью которого мы получим в свое распоряжение линию экстренной связи в системе Комстара. Мы не можем тратить драгоценное время на космические перелеты.
Алмаз поразился перемене, произошедшей с Опалом. Теперь, когда решительный момент так близко, в нем вдруг вспыхнул какой-то внутренний свет. Председатель неожиданно подумал - этого теперь не остановишь. Этот пойдет до конца. Это открытие следует осмыслить, следует быть заранее готовым к тому, на что он сможет решиться.
В этот момент председателя окликнул полковник:
- Как насчет молодого наследника? У нас будет время выяснить, что представляет собой щенок?
- Зачем? - в свою очередь спросил председатель. Он понимал, что, в сущности, это основной вопрос. Если на смену Такаши придет молодой, энергичный, не чуждый современным веяниям правитель, задуманная операция, с его личной точки зрения, гроша ломаного не стоит. Расчищать дорогу кому бы то ни было Алмаз нe собирался, однако вопрос о личных качествах наследника был настолько неясен, столько разных суждений ходило о будущем обладателе трона Синдиката, что стоит только начать дискуссию на эту тему - и конца ей не будет. Он решил перевести разговор в другую плоскость.
- Судя по всем данным, неожиданностей не предвидится! Наследник встречался с Анастасией, и у него не возникло никаких возражений. Он даже дал ее двору выкуп за невесту во время своего отпуска в Расалхаге. Самая интересная деталь заключается в том, что он произвел благоприятное впечатление на большую часть публики. В высших слоях нашли, что он заметно отличается от своего папаши. Многие сочли их взаимную отчужденность хорошим предзнаменованием.
- Люди глупы! - заявил полковник. - Они не видят, что творится у них под носом, как они могут судить о высших материях!.. - Себя, по-видимому, он к числу глупцов не относил.
- Не обращайте на них внимания, мой друг, - успокоил его Алмаз и продолжил: - Неприязнь, которую Теодор питает к отцу, есть обстоятельство, которое внушает оптимизм. По крайней мере, надежду.. Последние известия, пришедшие из имперской столицы, может, покажутся кому-то пустяковыми, но для нас они очень важны. Прогнозы благоприятны. Наши агенты докладывают, что между Координатором и наследным принцем случилась еще одна серьезная размолвка. На этот раз они не сошлись во мнении насчет дислокации вражеских войск, размещенных вдоль границы с Лиранским Содружеством. Теодор решил, что он обнаружил стратегическую слабину в линии обороны противника, что, по его мнению, предоставляет удобную возможность нанести удар в направлении системы Гамар и разрубить наконец гордиев узел, завязавшийся в этой области пространства. Координатор категорически запретил сыну предпринимать какие-либо действия, тем более начинать вторжение. Мне кажется, это решение продиктовано памятью о неудаче, которую потерпел в тех местах знаменитый Хохиро. То настулление слишком дорого обошлось драконам. По-видимому, Координатор не слишком верит в военный талант сыночка. Это тоже нам на руку. Пусть принц останется совсем один. Его военные доблести, возможно, чрезвычайны, однако в большой политике он пока сосунок. Я уверен, что он будет рад любой помощи, которая позволит ему дать волю своим амбициям. За наградой дело не станет.
- Но мы вовсе не нуждаемся в том, чтобы один тиран пришел на смену другому, - заявил полковник.
- Я тоже, - согласился с ним председатель. - Мы не допустим продолжения оккупации, но Теодору-то зачем знать об этом. Мы поведем его на поводке. Как только наши позиции укрепятся и Анастасия родит наследника или наследницу, которые могут взойти на трон, он нам больше не понадобится. Принц неуютно чувствует себя при дворе в Люсьене. У него фактически нет друзей, которые могли бы предостеречь его. Нет у него и союзников... Оказавшись в изоляции, он станет уязвим. Неужели вы не понимаете, что, если наш план завершится успехом, на Теодоре вечно будет пятно отцеубийцы. Он никогда не сможет отмыться. Волей-неволей он станет марионеткой в наших руках.

VIII

Военный космопорт Рейкьявика
Военный округ Расалхаг
Синдикат Дракона
20 сентября 3019 года

Свет местного солнца имел охряной оттенок. Кирпичное сияние заливало палубы космического челнока "Микадо". Путешествие от точки надира до планеты заняло всего трое с половиной суток. Шаттл стремился вперед с ускорением 1,5 g. На этом настоял Теодор Курита, хотя капитан, команда и все пилоты боевых роботов просили принца снизить нагрузку до половины g.
Принц остался непреклонен. Более того, как только "Микадо" перешел на околопланетную орбиту, Теодор перебрался в рубку своего боевого робота. Он потребовал от команды сократить время разгрузки на треть. Его робот должен был выйти первым, поэтому он приказал заранее убрать расчальные балки и тросы, кроме страховочных, с помощью которых робот крепился на посадочном месте в грузовом отсеке. Как только челнок коснулся бетонных плит космопорта, Теодор уже был готов к выходу на поверхность планеты.
Он сидел в водительском кресле и ожидал, когда откроются двери, выдвинется аппарель. По грузовой палубе сновали члены команды, которые помогали пилотам занять места в рубках. Визжали электромоторы, взад-вперед раскатывали мостовые краны, через люки в центре палубы вверх и вниз двигались грузы. Авангард - боевые машины, входящие в состав командирского копья, - должен произвести высадку не позднее чем через полчаса после посадки, предупредил капитана молодой принц. Остальное снаряжение должно выгружаться в том же темпе.
Оптические компенсаторы, встроенные в лобовое стекло нейрошлема, резко потемнели и ослабили оранжево-красный блеск местного светила, свет которого прорвался через раздвинувшиеся металлические створки. Теодор слегка нажал на педаль, и его "Орион" сделал первый шаг. Грохот и лязг разнеслись по всей палубе. Все семьдесят пять тонн металла, хитроумных механизмов, оружия, ладно подогнанных друг к другу, осторожно ступили на обожженные бетонные плиты космопорта.
Таи-и Томое Сакаде, стоя возле ангара, отведенного для размещения боевых роботов, помахала принцу рукой. Несколько недель назад она покинула Новую Каледонию и в качестве офицера связи отправилась в Двадцать второй полк, дислоцированный на Хелигендриусе, в Расалхаге. Хелигендриус являлся конечным пунктом, где после свадебного путешествия по "северным" территориям принц намеревался сделать остановку.
Заметив Томое, Теодор почувствовал, как всколыхнулось в нем любовное желание. Он нажал несколько клавиш, и на особом наблюдательном дисплее появилось значительно увеличенное изображение лица капитана Сакаде. От ее улыбки сжалось сердце. Теодор поднял правую верхнюю конечность "Ориона" с вмонтированным в нее средним лазером и поводил трубообразной металлической рукой вверх-вниз.
Выкрашенный в оливковый цвет семидесятипятитонный гигант, чем-то напоминающий циклопа с утопленной в грудные отсеки головой, посверкивающий единственным глазом - бронированным стеклом, защищавшим рубку, - зашагал в сторону ангара.
Сначала Теодор решил включить инфракрасные системы, которые позволили бы ему проследить путь Томое, к тому моменту зашедшую в складское помещение, потом решил, что это детство - скоро они увидятся наяву. Лучше заняться более полезным делом... Он высветил на экране бортового компьютера особую памятку, указывающую порядок действий, предваряющих консервацию машины. Прошелся по пунктам.
За последний месяц "Ориону" пришлось изрядно подвигаться, к тому же он перенес межзвездный прыжок, так что профилактические работы роботу не повредят. Это подтвердили и данные, появившиеся на экране. Машина находилась в боеготовом состоянии, однако нуждалась в проведении регламентных работ. В этот момент Теодор заметил, что жар в кабине на несколько делений превышает допустимую при такой нагрузке температуру. Это из-за цвета машины. Темно-зеленый, с темными же маскировочными пятнами тон изменил отражательную способность поверхности, вследствие чего и поднялась температура.
Но Теодор ни за что бы не согласился перекрасить машину. Сколько часов он провел, пытаясь раскрыть секрет первоначальной расцветки робота, на котором ходил в бой сам генерал Керенский. С большим трудом, по крохам, покопавшись в банках данных и библиотеках, ему удалось определить точное размещение пятен и общий - защитный - цвет "Ориона". Только эмблемы на машине теперь были другие. Герб Звездной Лиги заменили государственным символом Синдиката - извивающимся драконом, в пасти которого зажат красный диск-солнце. На фоне диска красовалась яркая серебряная звезда - личный знак наследного принца. Закончив подготовку, Теодор в торжественной обстановке вновь крестил своего боевого товарища - дал ему имя "Призрак". Точнее этот иероглиф можно перевести как "существо, явившееся с того света".
"Призрак" вошел в затененный ангар и направился под консоль мостового крана. Теодор умело маневрировал огромной машиной в тесноватом пространстве полностью механизированного складского помещения. Как только крюк, поданный с крана, зацепился за специальную скобу, Теодор, отключив внутреннее освещение рубки, пробрался к выходному люку и, отодвинув его, ногами вперед нырнул в особый лаз, который выводил пилота наружу. Выбравшись на бетонные плиты, он, скрючившись в три погибели, пролез под прямоугольным выступом, в котором за броневой защитой размещались устройства связи. Только вышел вперед, как сразу угодил в объятия Томое.
Их губы встретились. Девушка расстегнула его охлаждающий жилет и просунула под него руки. Так, обнявшись, они постояли несколько минут, пока Томое, уткнувшись носом в грудь Теодора, не подала голос:
- Ничего не скажешь, пристойное поведение для человека, которому через три дня придется участвовать в церемонии бракосочетания. - Она

Предыдущая страница 5 Следующая страница


Наследник Дракона 6

вздохнула.
- Может, и так, - усмехнулся принц. Он взял ее голову в ладони и, оторвав лоб от своей груди, заглянул в глаза. - Едва ли я люблю ее. Это все ради политики.
- Мне казалось, ты ненавидишь политику.
- Так оно и есть, но куда от нее деться? Сама понимаешь... Не может же государство зависеть от прихотей одного человека. Государство, особенно такое, как наше, - это прежде всего преемственность. Никто не ждет от нас непродуманных поступков, истерических заявлений. Синдикат - это целенаправленное упорство, железная решимость в осуществлении решений. Моя невеста принадлежит к семье губернатора одной из наиболее развитых провинций Расалхага. Соренсоны и Макалистеры держат в кулаке значительную часть Принципата. Если мы договоримся, а еще лучше - породнимся с ними, нам куда легче будет "приручить" эти миры. Зачем я тебе объясняю, ты и так все знаешь... Это мой долг, я вынужден исполнить его.
- Хорошо сказано, - горько усмехнулась Томое. - И вполне разумно с политической точки зрения. Ты вскоре станешь настоящим оратором.
- Я - самурай, мой долг исполнять приказания.
- Да, ты самурай. - Томое погладила его по щеке. - Настоящий, до самых ногтей...
Девушка заглянула ему в таза. Он вздохнул и зарылся носом в ее поблескивающие густые волосы.
- Я надеялась, что ты прилетишь пораньше и мы сможем провести вдвоем какое-то время до свадьбы.
- Я тоже надеялся, но расписание перелетов составлено в Генеральном штабе, так что... - Он развел руками.
- Я знаю. Я хотела бы провести последние денечки...
Он почувствовал острый укол в сердце.
- Женитьба, в общем-то, не имеет особого значения... - начал было принц, но Томое прижала ладонь к его губам.
- Что поделаешь, мой бравый самурай, - вздохнула она. - И через это мы пройдем. И через другое переступим... Я никогда не буду твоей любовницей. Я тоже самурай. Раз уж ты женишься, значит, будь верен жене.
Наступило молчание, потом Теодор признался:
- Это не совсем то, чего бы я хотел.
Она пожала плечами.
- Давай не портить друг другу оставшиеся нам часы...
Томое указала ему путь и провела к подъемнику, вознесшему их на уровень, где раскатывал мостовой кран. Далее они двинулись по трапу, проложенному рядом рельсами - по ним и ездили бегунки крана. Добрались до помещения на верхнем этаже, где были устроены комнаты для личного состава. Как только они вошли в отсек, на двери которого висела табличка "Таи-и Сакаде", она скинула с его плеч охлаждающий жилет. Тут же сама расстегнула молнии на своем офицерском комбинезоне...

Она положила голову на плечо Теодору и левой рукой поглаживала его сильное, так приятно пахнущее тело. Принц лежал тихий, безвольный, настроенный на миролюбивый лад. Так проще смириться с тем, что предназначено ему в ближайшее время. Дело совсем не в женитьбе - он как-то не думал об этом всерьез. Другое дело - семья и связанные с ней хлопоты, необходимость подумать о собственном доме, тревога, вкравшаяся в сердце при воспоминании об отношениях с отцом. За всеми этими волнениями - он сразу почувствовал это - вдруг выглянул край пятого камня. И тут же спрятался... Словно все предстоящие заботы яйца выеденного не стоили по сравнению с теми испытаниями, которые ждут его.
- Твой отец задерживается, - ни с того ни с сего сказала Томое.
- Покушение?
- Нет, все намного прозаичнее, - сказала она и встряхнула головой. - Придворные дела. Таи-шо Сорен-сон ждал его в стартовой точке зенита. Координатор прибыл только сегодня в полночь. Теперь им придется идти с повышенным g, чтобы прибыть вовремя. Тут столько знати собралось!..
- Понятное дело. Отец прибывает, чтобы благословить наш союз. Однако все не так просто. Здесь упорно работают кроты, которым улучшение отношений между Синдикатом и "северными" провинциями что нож в сердце. Так что предстоит работа...
Больше ничего конкретного он не мог сообщить, потому что и сам мало что знал. Отец передал ему лаконичное сообщение по системам Комстара, в котором указывалась дата свадьбы. И никаких поздравлений!.. До всего остального он додумался сам. Уж больно складно, судя по отчетам КВБ, все получалось. Стоит им пожениться, и сразу в Расалхаге наступят мир и тишина. Словно не было длительных, кровавых войн за присоединение этих территорий.
- Что слышно насчет матери? - спросил он. - Мы на "Микадо" за все время перелета не имели никаких сообщений.
- Твоя мать и остальной двор уже высадились в стартовой точке. Их отправление из Люсьена тоже отложили, якобы в связи с тем, что необходимо подождать самого Координатора. Но им все-таки пришлось отправиться без него. Такаши не желает рисковать супругой, поэтому запретил всякие разговоры о возможности высадки в нестандартной точке или о путешествии с ускорением, превышающим единицу. Вот почему время перелета до планеты оказалось таким долгим. Ее шаттл прибыл в звездную систему четыре дня назад. Судя по расчетам, она должна приземлиться утром, в час по местному времени.
- Я должен встретить ее, - сказал Теодор, поднимаясь со спальных циновок.
Уже наполовину одевшись, он заметил, что Томое молча наблюдает за ним.
- Почему ты не собираешься? - спросил Теодор.
- Я не пойду с тобой.
- С какой стати? Ты мой заместитель по командному копью, к тому же офицер связи. Ты внесена в список тех, кто имеет право принимать участие в любых совещаниях.
- Ага, заместитель... Эту должность я, как кое-кто поговаривает, заработала на спине.
Теодор прошел через комнату, приблизился к аппарату связи, насчет которого девушка еще раньше, приложив палец к губам, предупредила его - там установлено подслушивающее устройство. Он сунул в дисковод специальный диск и трижды нажал кнопку. Теперь любопытные до чужих разговоров сотрудники КВБ услышат то, что им следует услышать. Затем повернулся к Томое:
- Это все несусветная чушь! Что из того, что мы спим вместе! Свою должность ты заработала честным трудом. Выпускная ведомость школы Мудрости Дракона свидетельствует, что ты окончила курс второй. Один только факт, что ты, женщина, добилась таких успехов, говорит сам за себя.
- Расскажи об этом в войсках, особенно своему заместителю Турневилю, - с горечью ответила Томое. - Большинство уверено, что и академию я закончила, елозя на циновках.
- М-да, Турневиль является ставленником отца, - задумчиво произнес принц. - Он - всего лишь искаженное эхо мыслей Координатора. Вот незадача!.. Мой отец должен был бы радоваться, что девушка, которую я люблю, верна Дракону. Неужели он не понимает, что, отказывая в признании честной женщине, он сам толкает меня на то, чтобы я пустился здесь во все тяжкие, плодя ублюдков, которые со временем заявят о своих правах на престол.
- Ты зря так шутишь, - спокойно ответила Томое. - Турневиль опасен. Я полагаю, что ты не прав, поселившись в этом осином гнезде. Это его территория. Здесь все напичкано жучками и следящими системами. Его разговоры, когда рядом нет никого из твоего окружения, кажутся мне подозрительными. Он постоянно провоцирует собеседника на какие-то нелепые высказывания. Зачем ты включил его в свое командное копье? Ведь, по обычаю, окончивший академию первым имеет право выбора. Ты мог бы взять Сандерсена. Подобрать человека, который был бы предан тебе так же, как Турневиль - твоему отцу.
- Конечно, он шпионит за мной, я знаю. К тому же и как водитель боевого робота Турневиль оставляет желать лучшего. В общем, именно поэтому я и выбрал его. Стоило мне упереться и добиться назначения подходящей кандидатуры, я уже никогда бы не узнал, кто из моего окружения работает на отца. У меня нет иной возможности контролировать сведения, которые поступают к Координатору. Кроме того, мы всегда сможем догадаться, куда Турневиль воткнул своих жучков. С фантазией у него нелады.
Он погладил девушку по голове.
- Так что не терзай себя понапрасну. Мне плевать, что о тебе подумают. Я хочу, чтобы ты была рядом.
Томое отрицательно покачала головой:
- Хватит с меня скандалов! А их не миновать, если ты представишь меня своей матери и придворным.
- Ну их всех к чертям собачьим! - заявил Теодор.
- Руганью делу не поможешь. Я не имею права не задумываться о последствиях. Ты должен быть чист...
- К черту чистоту!..
- Подумай обо мне, любовь моя! - Она шагнула к нему, обняла за шею. - Если ты будешь в силе, мне тоже будет хорошо и спокойно. Если с тобой что-нибудь случится, на что мне рассчитывать в этой жизни? Меня просто растопчут те, кто жаждет дорваться до милостей сильных мира сего. Теперь твоей любовницей должна стать политика, с ней тебе придется проводить бессонные ночи. Это не так уж плохо для меня.
Теодор терпеть не мог, когда Томое начинала перечить ему. На этот раз он, неожиданно впадая в ярость, прорычал:
- Если ты не пойдешь со мной, я выволоку тебя силой. На руках вынесу. Вот такой, как есть... Без единой тряпки.
Томое улыбнулась, отошла в сторону. Он направился за ней, отобрал одеяло, которым она попыталась прикрыться. Девушка повернулась к нему спиной.
- Иди с миром, - тихо сказала она. - Тебя зовет твой долг.
- К черту этот долг!..
Некоторое время он тяжело дышал, раскачивался, потом собрал остатки своей одежды, напялил охлаждающий жилет и пошел к двери. Когда отодвинул створку, услышал, как она что-то тихо прошептала ему вслед.
- Что ты сказала?
- Я попросила богов, - зарыдала она, - чтобы они позволили мне хотя бы еще раз побыть с тобой прежде, чем я навсегда потеряю тебя.
Теодор закрыл за собой дверь.
Томое, обнаженная, с глазами полными слез, приблизилась к компьютеру и вывела на экран таблицу служебных файлов. Когда командир отсутствует, его заместитель должен лично проконтролировать правильность записи. Она изучила запись беседы и нажала клавишу стирания.
- К черту этот долг! - с трудом выговорила она сквозь слезы.

IX

Вблизи точки перехода системы Расалхаг
Военный округ Расалхаг
Синдикат Дракона
22 сентября 3019 года

Старший техник Бьёрн Карлборген глянул на небольшую зеленую таблетку, лежащую у него на ладони. Потом покатал ее указательным пальцем. Таблетка была гладкая на ощупь, твердая. И смертельно опасная. Неужели придется воспользоваться ею?
Три дня назад инженер по ремонту оборудования Комстара Флетнер передал на борт "Звездопроходца" сообщение, предназначенное для Карлборгена. В нем сочувственно говорилось, что три дня назад брат Бьёрна Альфред погиб в авиационной катастрофе во время выполнения коммерческого рейса. Флетнер умолял Карлборгена сохранять присутствие духа и стойко перенести обрушившееся на него несчастье.
Бьёрн был благодарен начальнику за добрые чувства, однако понять не мог, при чем здесь его брат. У него никогда не было брата.
В первое мгновение Бьёрн растерялся, пока не смекнул, что послание пришло из недр местного подполья и означает, что дан сигнал к выполнению плана "А". Именно ему, Бьёрну Карлборгену, предстоит во время нынешнего полета осуществить задуманное.
В течение прошедшей недели, пока их челнок поджидал прибытия Координатора в звездную систему Расалхаг, Карлборген умышленно испортил следящую аппаратуру, предохранявшую электронную начинку личного шаттла таи-шо Соренсона от чужого проникновения. Загодя Бьёрн контрабандой пронес на борт челнока отдельные компоненты взрывных устройств и во время своих дежурств собрал их. Никто не поинтересовался, чем он занимается. С какой стати? Он уже два года верой и правдой служил Соренсону. Разве не Бьёрн обнаружил заложенные в мобили три бомбы, которые должны были на куски разнести таи-шо? Генерал полностью доверял ему. Это был человек вне подозрений.
Он же и являлся законсервированным агентом, которого подполье внедрило в окружение Соренсона.
Два года он ждал своего часа, и вот, перед самым вылетом в точку перехода, пришло извещение о смерти брата. Кое-какие слова послания подсказали ему, что в план внесены изменения. Такаши необходимо устранить не после свадьбы, а до нее. Гибель Координатора, конечно, внесет некоторую сумятицу, однако вряд ли власти Синдиката откажутся от намеченного бракосочетания. В случае смерти отца на Теодора сразу обрушатся заботы, и он не сможет принять соответствующих мер.
Так оценивало обстановку руководство подполья. Момент перелета настолько удобен во всех отношениях, что его нельзя упускать Вряд ли когда-нибудь в дальнейшем представится более благоприятная возможность.
Бьёрн уныло глянул на таблетку, затем перевел взгляд на распределительную коробку и, спрятав яд, специальным ключом открыл замок и откинул крышку. Отсюда должна пойти команда к взрывным устройствам. Однажды запущенную программу уже нельзя будет отменить. Заряды сдетонируют на высоте пятидесяти метров над уровнем моря, причем взрывы, вывернув внутренности шаттла и превратив его в пылающий факел, произойдут в тот момент, когда челнок будет находиться над особой зоной, устроенной оккупантами на территории космодрома. Горящая масса по инерции сметет все постройки в зоне - с этой целью Бьёрн подправил программу, управляющую действиями автопилота.
Конечно, погибнут невинные люди, как на борту челнока, так и в космопорте, но тут он ничем помочь не может. Война есть война. Грязная, безжалостная, на полное уничтожение врага...
В коридоре неожиданно заревела сирена, предупреждая экипаж, что челнок совершил последний маневр и теперь заходит на посадку. Всем следовало занять места согласно штатному расписанию и пристегнуться. Собственно, последние минуты перед посадкой вряд ли можно сравнить с муками, которые испытывали члены команды при старте космического челнока из точки зенита с ускорением три G. Ничего, скоро все муки будут позади.
Бьёрн опять достал таблетку, взвесил ее в руке. Приблизив ладонь к глазам, попытался запомнить все бугорки на ее поверхности. Ишь ты какая!.. Он вздохнул и положил таблетку в рот. Проглотил с трудом, даже сердце дрогнуло, спазм перехватил горло, но он заставил себя. Ничего не поделаешь...
Бьёрн снял крышку с петель, осторожно прикрепил к внутренней поверхности специальный пускатель, подсоединил выходящие из него концы к нужным клеммам, щелкнул тумблером и поставил крышку на место. Затем запер ключиком. У него еще хватило сил забить молотком ключ в скважину, чтобы никто не смог вытащить его оттуда.
Вдруг навалилась сонливость.
Они говорили, что будет совсем не больно. Он ничего не почувствует. Хорошо бы... А то страшно как-то - взрыв, огонь, жара. Ну их... Лучше вот так, во сне. Прощай, Хильда. Жаль, что мы так недолго встречались с тобой.
Бьёрн Карлборген улегся на пол, закрыл глаза и погрузился в сон.

Заметив принца, Турневиль бросился к нему Он заметно нервничал.
- Шо-са, почему вы до сих пор не прикололи на фуражку новую кокарду?! Вам ее не выдали? - торопливо спросил чу-и.
Теодор нахмурился, однако заместитель командира копья словно не заметил неудовольствия, появившегося на лице принца. Он продолжал и продолжал тараторить:
- Мы теперь больше не входим в состав легиона Ан Тинг. После свадьбы наше копье припишут к Двадцать второму расалхагскому полку. Я так понимаю, что вы не скоро присоединитесь к нам на Хелигендриусе, но все равно вы наш командир. Вот почему вы обязаны приколоть на фуражку новую кокарду. Если бы вы послушались моего совета и взяли себе слугу, вам не пришлось бы тратить время на все эти мелочи.
- Я не нуждаюсь, Турневиль, в подобного рода помощи, - сухо ответил принц. - Сегодня на фуражке останется та кокарда, которая там и была. Я еще не получил официального распоряжения о переводе копья в состав Двадцать второго полка. Пока это устное распоряжение.
Хорош гусь! - в сердцах подумал он. Мало мне его надзора, так он еще хочет приставить ко мне соглядатая.
В этот момент в дверь постучали, и в отсек зашел служащий, доставивший для принца отутюженную форму. Теодор быстро облачился в нее и натянул поверх рубашки старенький охлаждающий жилет. Его пола полностью закрыла красную полосу, по диагонали пересекавшую грудь. Несмотря на то что жилет был грязный, вытертый до кордовой основы, Турневиль даже глазом не моргнул. Формально такой наряд соответствовал требованиям устава. Куда более, чем внешний вид подопечного, Турневиля пугало нарушение формы. Любое, пусть даже самое незначительное... Несвоевременная смена кокарды, например.
Вот так во всем, вздохнул Теодор. То, что я выгляжу как последний идиот в парадной форме и напяленном сверху жилете, его не волнует. В этом нет нарушения параграфа, а вот кокарда - это нечто ужасное, совершенно неприемлемое.
Ему стало горько за Синдикат - в прямом смысле слова сердце заныло. Что толку от всех этих строгостей, насаждаемых отцом, если их выполнение поручено таким лизоблюдам, как Турневиль.
К посадочной площадке они отправились на колесном мобиле с открытым верхом. Двигались мимо ангаров, где была складирована боевая техника, мимо производственных мастерских... Турневиль постоянно о чем-то докладывал в центральную диспетчерскую. Ага, сообщает маршрут движения. Ну, служака! Под крышкой заднего капота тихонько повизгивал электромотор.
- Обрисуйте обстановку, - распорядился принц, когда мобиль приблизился к заранее распахнутым воротам.
- Ничего заслуживающего внимание, шо-са. Кое-кто из местных чиновников низких рангов пытался добиться аудиенции. Я распорядился, чтобы свои просьбы они изложили в письменном виде и отправили по электронной почте. В диспетчерской их примут, потом я их рассортирую и представлю вам. Единственно заслуживающим внимания является запрос Маркуса Куриты. Он изъявил желание сделать голографический снимок наследного принца. Скажем, вы вдвоем - вы и Маркус - на фоне какого-нибудь типичного местного пейзажа. Или космического корабля... Это очень важно в политическом отношении. Население должно побольше знать о тех, кому судьба доверила власть над ними.
- Это все, что он хочет?
- Кто знает, кто знает.. - Турневиль пожал плечами - Здесь, в провинции, не очень-то представляют степень загруженности высших должностных лиц Синдиката. Разве что Маркус Курита... Он сразу предупредил, что это не займет много времени.
Выходит, он, наследный принц, уже обзавелся секретарем. Теперь этот Турневиль будет определять, что важно, а что нет. Дальше, как говорится, идти некуда. Ишь, как юлит перед Маркусом. Так и стелется...

X

Околопланетное пространство возле Расалхага
Военный округ Расалхаг
Синдикат Дракона
22 сентября 3019 года

- Первый звонок. Координатор, - обратился к Такаши Иван Соренсон. - Пора готовиться к посадке.
- Отлично, таи-шо, - поднялся Курита. - Этот короткий разговор насчет положения в Расалхаге заинтересовал меня. Нам следует его продолжить. Ваша оценка действий Маркуса в качестве губернатора весьма убедительна.
Они покинули особое помещение, являвшееся частью командирской каюты, откуда открывался вид на окружающее Расалхаг звездное небо Затем направились на мостик. В этот момент отъехала переборка, закрывающая ход в машинное отделение. Оттуда выглянул растерянный техник и срывающимся голосом сообщил.
- Там тело... совершенно мертвое... и все в пурпурных пятнах...
Соренсон - двухметровый детина, плечи которого едва пролезали в двери между отсеками, - рявкнул:
- Перестань трястись, парень! Доложи толково!..
Его рев произвел на техника должное действие. Тот быстро выбрался в коридор и, отдав честь, связно сообщил:
- Старший техник Карлборген. Я нашел его в машинном отделении. Он мертв, сэр! Все тело покрыто пурпурными пятнами.
Соренсон всегда отличался исключительной реакцией. И на этот раз времени не терял - бросился на мостик и с порога заорал так, что у всех присутствующих уши заложило:
- Таи-и П'кума! Немедленно вернуть шаттл на околопланетную орбиту. Ни в коем случае не заходить на посадку, пока мы не разберемся, что случилось.
Добираясь до места происшествия - его бег скорее напоминал прыжки разъяренной пантеры, - он прикидывал вероятные версии случившегося. В этих делах генерал знал толк - ему пришлось познакомиться с таким количеством дел о покушениях и терактах, что одно только упоминание о пурпурных пятнах навело на мысль о готовящейся катастрофе.
Подпольщики широко использовали этот яд с целью замести следы. В любом случае на борту шаттла обнаружился убийца. Поверить в то, что Карлборген по собственной воле ушел из жизни, генерал просто не мог. Или не желал?.. Но в тот момент его менее всего занимал Карлборген. На борту Координатор - вот что важнее всего! А он еще обрадовался, когда Маркус Курита предложил ему лично, на своем челноке, встретить Координатора и доставить его в столицу. Теперь подобное предложение выглядело более чем странным. Невероятно, чтобы начальник позволил подчиненному, с которым не в ладах, встретить первое лицо в государстве и провести с ним несколько дней.
Если с Координатором что-то случится, я буду обесчещен, твердо сказал он себе.
Соренсон перебрал в памяти, кто из его врагов мог бы отважиться на подобную, совершенно неприемлемую дерзость. Никакой зацепки!
А если враги метят в Координатора?! Эта мысль буквально потрясла его, когда он наконец добрался до толпы, собравшейся вокруг мертвого тела.
Таи-шо плечом раздвинул их, присел и осмотрел труп. Спокойное лицо Бьёрна исключало покушение. Он умер по собственной воле. Негодяю было плевать на десятки невинных душ. На Координатора! Да нет, как раз в Координатора он и его дружки и метили. Что же ты наделал, Бьёрн?
- Отказало управление кораблем, - произнес кто-то у него за спиной.
Соренсон обернулся на голос и встретился глазами с Координатором, который, оказывается, поспешил за ним. Хуже положения не бывает - он предпочел бы встретить призрак Бьёрна. Но увидеть спокойные глаза Координатора...
- Что вы имеете в виду? - спросил он.
- Капитан заявил, что команды управления заблокированы автопилотом. Мы обречены держать тот курс, который он нам предписывает. Специалисты уже определили конечную точку. Мы упадем на спецзону и командный пункт, расположенные на территории космодрома.
Слова Координатора вызвали панику среди членов команды. Несколько минут в коридорах и помещениях челнока творилось что-то невообразимое. Никакие увещевания, приказы, окрики не помогали. Очень быстро сформировалась группа особенно пронырливых ребят - их оказалось трое, - которые с помощью оружия попытались прорваться к выходному люку Им это удалось - они ворвались в камеру, где размещались скафандры, но в этот момент створки в корпусе неожиданно открылись, и наглецов вышвырнуло наружу с потоком воздуха.
- Очень впечатляюще, - прокомментировал это событие Координатор, наблюдая за экраном дисплея. - Итак, все выходные устройства блокированы. Мы в любом случае рухнем на командный пункт.
- Он был прекрасным техником, - ошеломленно прошептал Иван, потом встряхнул головой и доложил: - Капитан полагает, что мы можем разблокировать компьютер.
- Нет времени, - отозвался Координатор.
- Мы можем покинуть корабль через служебные люки.
- Что это даст? У нас нет крыльев, и мы не умеем ходить по воздуху, подобно легендарным теншии.
- То есть? - Соренсон на мгновение замер, потом удивленно спросил: - Почему не можем? Это, может быть, наш шанс, - уже более решительно добавил он. - Пойдем, тоно.
Они побежали в сторону грузовой палубы, где размещались боевые роботы. Координатор сразу догадался, что имел в виду таи-шо.
- Но роботы не приспособлены для орбитальных полетов. - Теперь ему пришел черед удивиться.
- Конечно нет, тоно. У нас на борту есть специальные катера и спасательные шлюпки, предназначенные для эвакуации экипажа, но, боюсь, они тоже заблокированы. Мой "Кузнечик" - вряд ли негодяй догадался вывести его из строя - снабжен прыжковыми двигателями. Если нам удастся вывести робота на поверхность корабля, считай, что дело сделано. Это небезопасно, и приземление тоже будет не сахарным, но у нас нет выбора.
- Дракон любит наглых, генерал!
Соренсон на ходу поиграл плечами.
- У нас нет времени облачаться в жилеты. Если не возражаете, Координатор, я сяду за рычаги управления. Так будет быстрее...
Такаши кивнул.
Мимо них бегали обезумевшие люди, большинство команды - а их теперь осталось не более десятка человек - тоже устремились на грузовые палубы. Видимо, не одному Соренсону пришла в голову подобная идея. К сожалению, никто в команде не владел навыками вождения сухопутных машин. Все они были старыми космическими волками.
Добравшись до своего робота, Иван предложил:
- Я пойду первым, Координатор. Иначе не смогу перелезть через вас и сесть в кресло.
Соренсон с трудом протиснулся сквозь узкий входной люк. Уселся в кресле... Большинство боевых роботов имело особое приспособление для перевозки пассажиров, только сидеть там приходилось согнувшись в три погибели. Оттуда ничего не было видно, разве что светящуюся клавиатуру и

Предыдущая страница 6 Следующая страница


7 Роберт Черрит

сигнальные лампочки на приборах. В таком положении человек может рассчитывать только на судьбу да на умение водителя.
Вот до таи-шо долетело пыхтение - это глава Синдиката устраивался на откидном сиденье возле люка. Иван быстро натянул нейрошлем, подсоединил разъемы, включил панель, провел проверку.
Края тяжелого нейрошлема впились в обнаженные плечи. Точно, синяки будут, в сердцах выругался Иван. Какие пустяки тебя заботят? Вот отсутствие охлаждающих жилетов - это беда так беда! Ни один пилот боевого робота не отважится пилотировать машину без жилета. При той температуре, которой порой достигает воздух в кабине, можно запросто изжариться.
- Пристегнулись, Координатор?
-Да, - донеслось до Ивана. - Запускай двигатель. Следи за температурой...
Такаши Курита славился в Объединенном Воинстве как один из самых выдающихся пилотов. Он брал врага упорством и выдержкой, но, к сожалению, в данной ситуации эти качества помочь не могли. Надо было просто терпеть.
- Я пока подержу его на холостом ходу. Питаться будем через подводящий кабель. От двигателей челнока.
В это мгновение корпус шаттла сотрясла серия взрывов. К счастью, многотонная металлическая туша не потеряла ориентировку, не стала разваливаться на куски. Только полыхнуло огнем, жутко плеснуло. Сразу вымело всех, кто еще пытался спастись через грузовую палубу.
Чертов Бьёрн, все продумал! Неужели даже шанса не оставил,негодяй?
Боевой робот ожил. Последняя контрольная проверка показала, что все системы работают нормально. Иван лихорадочно набрал на пульте код открывания шлюза - никакого ответа! Он еще и еще раз пробегал пальцами по клавиатуре. Между тем бортовой компьютер "Кузнечика" известил, что положение критическое. На борту челнока пожар, множественные повреждения, вероятность катастрофы близка к единице. Все это динамик произнес сухим энергичным голосом, в ответ скрюченный, изнывающий от жары Координатор невольно рассмеялся и затем заорал изо всех сил:
- Иван, огонь!
Соренсон дал залп из обеих установок. РБД вонзились в титановые створки, прикрывающие вход. Машину тряхнуло так, что робот едва не опрокинулся на спину, но дело было сделано. В корпусе на месте выходного шлюза зияла огромная дыра с рваными краями. Взревел ядерный движок "Кузнечика", и, обрывая силовые кабели и причальные тросы, робот шагнул вперед по направлению к светлому пятну, в котором горели огненные струи, мелькали обломки. Последнее, что увидел Соренсон, когда робот неожиданно провалился в этот дьявольский зев, были вращающиеся с ускорением облака.

- Рад вновь встретиться с вами, герцог Рикол. - Принц, протянув руку, потянулся со своего сиденья.
- Взаимно, ваше высочество.
Голос у герцога был столь же игрив, сколь и его наряд. Красные цвета, которые задавали тон в его костюме, резко контрастировали с серо-коричневой, защитного окраса, формой молодого принца.
- Что привело вас сюда в такую рань после столь бурной ночи?
- Просьба о встрече, с которой обратился ко мне мой двоюродный брат, Маркус, - ответил Теодор, искренне удивившись, откуда Рикол может знать, как он провел эту ночь.
- Мне он тоже назначил свидание в такой ранний час. Это у него хобби, что ли, такое? - так же запросто признался герцог. - На мой взгляд, это говорит о плохом воспитании главнокомандующего. Это вряд ли можно назвать вежливостью, но если нас еще и провели?.. Если никто так и не явился на встречу, это уж совсем нонсенс!
Теодор долгим взглядом смотрел на герцога. Он что, издевается над представителем рода Курита? Или подобные речи на Расалхаге свидетельствуют о хороших манерах? Чтобы обязательно с подковыркой?.. Теодор в подобных случаях терялся, не было опыта общения с придворными, которые говорят одно, делают другое, а потом рассказывают третье.
- Значит, вам тоже назначили встречу?
- Я только так смог оценить его послание. В нем черным по белому были указаны место и час...
- Любопытно.
- Очень, ваше высочество. Очень любопытно...
Наступило многозначительное молчание. Теодор перевел взгляд в сторону особой зоны, где размещался командный центр, узел связи, склады и ангары. Действительно, почему именно в такую рань? Даже если за ним шпионили, все равно это не повод, чтобы отрывать его от Томое.
Низкая облачность висела над землей. В особой зоне только-только просыпались. Кое-где виднелись грузовые мобили на воздушных подушках, возле них хлопотали рабочие. Занимался день, оранжево-кирпичное свечение залило восточный край горизонта. Не повезло в тот день пилотам Восьмого расалхагского полка, которым командует таи-шо Соренсон. Их роботов построили колонной и вывели на полигон, даже выспаться как следует не дали. Теодор представил, каково ребятам в тесных кабинах - зевают, поди, так, что скулы трещат.
Ничего не поделаешь, обычный учебный день. Сколько было у него таких подъемов! Приказ есть приказ, сам он тоже живет от окрика до окрика. Приказали жениться, он женится. Никого не интересует, что теперь будет с Томое.
- Смотрите, - произнес Рикол и махнул рукой в сторону восхода. Турневиль тоже задрал голову вверх. - Космический челнок садится. Мне сказали, что ваш многоуважаемый отец тоже должен прибыть с минуты на минуту. Говорят, они шли на повышенном ускорении все расстояние от точки зенита.

XI

Военный космодром ОВСД
Рейкьявик
Военный округ Расалхаг
Синдикат Дракона
22 сентября 3019 года

Успешно приземлившийся челнок привлек всеобщее внимание. Теодора и герцога Рикола провели в комнату для особо важных персон, здесь они через чуть светящуюся, прозрачную стену могли наблюдать, как какой-то человек пытается убедить Турневиля, чтобы тот допустил его в помещение, где находится принц. Настойчивый пассажир был в летном комбинезоне, на голове шлем, из-под которого выбивалась пересыпанная сединой густая борода. Он отчаянно жестикулировал.
Это же Отар Сьёволд, гражданский губернатор округа Расалхаг, его будущий тесть! Извинившись перед Риколом, Теодор направился к двери, ведущей в соседнее помещение. Там он вышел на площадку и приблизился к спорящему с настойчивым бородатым чудаком Турневилю. Заметив принца, бородач отбросил в сторону цеплявшегося за него офицера и шагнул к будущему зятю. Шлем он так и не снял, защитное стекло, правда, все-таки поднял. Крайняя озабоченность читалась на его лице.
- В чем трудность, ярл Сьёволд? - спросил Теодор. Бородач обнял принца и тут же потащил его к выходу.
- Что за спешка? - улыбнулся Теодор.
- Есть причина, есть... - замахал рукой Сьёволд. - Надо поторопиться, ваше высочество. Я и так потерял с вашим человеком уйму времени. Мы должны как можно скорее убраться отсюда.
- О чем вы, губернатор?.. - Теодор пожал плечами. С того момента, как он прибыл на Расалхаг, все шло кувырком. Все куда-то торопятся, он нарасхват. Люди здесь дерганые, нервные... Вот и Сьёволд... С ним тоже творится какая-то чертовщина. Обвел глазами комнату, словно пытается обнаружить некую опасность, и вновь потащил принца к выходу. Турневиль поспешил за ними. На выходе к ним присоединился и герцог Рикол.
- Несчастный случай!.. Я не знаю! Я ничего не знаю!.. Да. Сейчас случится что-то ужасное. Поверьте, мы должны как можно быстрее покинуть это место.
- Вы уже сообщили властям? - спросил Теодор, подозревая, что с будущим родственником творится что-то непонятное. Уж не свихнулся ли он?..
- Нет. У нас не остается времени! - заявил Сьёволд. - Что-то с вашей матушкой... Вроде бы с ней...
- Что? - воскликнул Теодор. - Она ранена?
- Нет, - ответил губернатор. - По крайней мере, ничего серьезного. Она желает немедленно видеть вас. Нам надо поспешить!
Сьёволд все-таки сумел вытянуть принца из здания, далее Теодор сам подошел к аппарату АВВП (*3).
Теодор опустился на изогнутое сиденье, вслед за ним в кабину забрались герцог Рикол и Турневиль. Сьёволд влез в кабину, плюхнулся рядом с пилотом. В следующее мгновение взвыли турбины - аппарат поднялся на несколько десятков метров над землей и, набирая ускорение, помчался к западу. Вертолетный винт сложился в крылья, резко возросла скорость полета. Рев мотора перешел в нежное, протяжное пение. Внизу поплыли предместья города. Пилот сделал резкий разворот, и в это мгновение в аппарат с силой шибанула ударная волна. Летчик едва справился с управлением, а еще через несколько секунд до пассажиров АВВП долетел рокочущий перекат громовых разрывов.
Как только аппарат принял нормальное положение, герцог схватил Теодора за рукав и указал в сторону незакрытой еще двери. В вырезе, а также повыше, в широких прямоугольных иллюминаторах, в небе над космопортом расцвел жуткий кроваво-красный шар.
Ужасная картина открылась глазам молодого принца. Снижавшийся космический корабль представлял собой буйство взбесившегося огня, сквозь рвущиеся из проломов в корпусе языки пламени едва угадывались его правильные геометрические формы. Во все стороны летели фрагменты корпуса, какие-то обломки, охваченные огнем сгустки. Странной формы боевой робот вывалился из гибнущего судна и, кувыркаясь, полетел к земле. Он ударился о бетонные плиты и разлетелся на кусочки. Словно стеклянный...
В этот момент падающий челнок стал подобен гигантскому огненному шару, который по инерции стремился в сторону спецзоны. Из него вывалился еще один робот - некоторое время они так и летели одним курсом, затем боевая машина вдруг восстановила балансировку и по широкой дуге со снижением начала удаляться от разрушающегося на глазах космического корабля. Тот, в свою очередь, накрыл огненным смерчем командный пункт, склады и ангары. Огненные вспышки пронеслись по всей территории космодрома.
Пассажиры АВВП потрясение молчали. Темный, поднимавшийся клубами густой дым закрыл добрую половину площади терминала. Теодор почувствовал неописуемый ужас, грудь сдавило так - вздохнуть нельзя. Вряд ли кто мог уцелеть в этом адском огне.
На борту этого челнока должен был лететь отец...
Губернатор спустился из летной кабины, потянулся и захлопнул наружную дверь. В кабине сразу воцарилась неожиданная, ненужная теперь тишина. Сьёволд устроился на сиденье рядом с Теодором.
- Вы тоже могли погибнуть в этом огне, ваше высочество.
Прежде всего, принц осознал, что губернатор прав. Эта мысль прорвалась сквозь какой-то неумолчный шум, который стоял в ушах. От этого шума было тошно, как-то нестерпимо мучительно, принц не мог в полном объеме осмыслить картину случившегося. Останься он еще на пяток минут на командном центре, и не было бы уже никакого Теодора Куриты, наследного принца Синдиката Дракона.
- Я рисковал своей собственной жизнью, - продолжал тараторить Сьёволд, - чтобы поспеть вовремя. Я пытался добраться до вас утром, ничего не получилось. Пришлось лично явиться в космопорт и вытащить вас...
Его голос уже начал раздражать Теодора. Что за несносная манера говорить прямо в ухо. Он не глухой. Пора бы тебе заткнуться, друг любезный. Он протянул руку и силой заставил губернатора замолчать.
- Чу-и Турневиль, вам следует пройти в кабину и объявить тревогу. Пусть все спасательные команды будут направлены на космодром. Необходимо остановить распространение огня, взять под контроль пожары. Пусть попытаются сохранить все, что можно.
Турневиль с испугом глянул на него. Он словно не мог понять, как принц может быть обеспокоен такими мелочами, как спасение людей и имущества, когда он только что находился на краю гибели. Они все находились, и прежде всего он, Турневиль. Теодор взял своего помощника за горло и крепко встряхнул - так частенько поступал его отец, он сам видел, как Такаши приходилось приводить в чувство подчиненных. Опомнившийся чу-и тут же вскочил, отвесил поклон и помчался вверх по трапу.
Затем принц повернулся к озадаченному Сьёволду.
- Турневиль сегодня принимал все поступающие ко мне послания, - объяснил он губернатору.
До того наконец дошел смысл сказанного, он резко кивнул, на его лице появилась легкая улыбка.
- Я смотрю, вы уже разобрались в обстановке. Вы будете удивлены, когда я скажу, что перед вами именно тот человек, который печется о ваших интересах.
- Что же в этом удивительного, - пожал плечами Теодор. - Хотя, полагаю, вы печетесь не только о моих интересах.
Он по-прежнему сохранял невозмутимое выражение лица, чем вновь привел губернатора в замешательство. Однако на этот раз Сьёволд решил не упускать нить разговора.
- Многие годы я следил за вашей карьерой, и, надо сказать, я был впечатлен. Я поставил на вас и делал все, что в моих силах, чтобы вы поскорее заменили отца. Конечно, не только я один стремился к этому, но и многие другие - им несть числа, борющимся против тирании. И военный губернатор сердцем на нашей стороне. Против кого мы сражаемся? Против человека, который давил на вас. - Его рот все ближе и ближе приближался к уху принца.
Тот решительно отодвинул бородача, а Сьёволд как ни в чем не бывало продолжил:
- Он буквально вздохнуть вам не давал, придирался по каждому поводу. Примерно такая же ситуация сложилась и в Расалхаге. Мы работаем совместно с Маркусом. Но в условиях ограничения свобод, полицейского произвола нам никак не удается почувствовать себя свободными людьми, сознательно и добровольно вступившими в союз с могучим Синдикатом. К сожалению, мы ошиблись в Маркусе - сегодня он продемонстрировал свое двуличие. Он хотел также избавиться и от вас, Теодор. Вот почему я поспешил отправить предупреждение, а когда не получил ответа, лично бросился в космопорт, чтобы спасти вас.
- Меня, ярл, вы почему-то не попытались спасти, - растягивая слова, произнес Рикол.
Сьёволд поморгал - вид у него был такой, словно он только что проснулся, - и посмотрел на герцога.
Теодор почувствовал, что этих людей связывает что-то большее, чем обычное знакомство, но в тот миг его куда более заинтересовала, можно сказать, потрясла невинная фраза, вскользь брошенная Сьёволдом.
- Вы сказали, - обратился он к бородачу, - что вместе с моим кузеном Маркусом составили план покушения на Координатора?
- Это была вынужденная мера, - ответил губернатор. - Маркус, к сожалению, повел двойную игру. Полагаю, он решил, что ему самому неплохо бы стать Координатором. Я же всегда видел на троне только Теодора Куриту. Мы сделали это для вас.
- И теперь вы ожидаете ответной благодарности? Мне придется сотрудничать с вами?..
- Как только вы войдете во власть, то сразу почувствуете преимущество такой позиции. Вам потребуются верные друзья и советчики. Не на словах, а на деле... Если я буду назначен военным губернатором и главнокомандующим войсками округа, уверяю вас, в Расалхаге будут царить мир и тишина.
Теодор не выдержал, встал, прошелся по салону. То, что ему пришлось только что услышать, поражало своим откровенным, наглым цинизмом. Но он не Маркус, пусть даже то, что сказал Сьёволд, могло оказаться клеветой. Хотя вряд ли... Все вполне логично... По-прежнему стоя спиной к губернатору, Теодор веско произнес:
- У вас, губернатор Сьёволд, какое-то странное мнение насчет Дома Куриты. Все мы, и я в частности, каждый сам за себя - это так, но если, как вы утверждаете, вам довелось провести много часов, изучая мою биографию, вы должны были бы понять, что я мало похож на отцеубийцу
Неожиданный шум за спиной, короткий выкрик заставили его обернуться. Рикол и Сьёволд, схватившись, катались по полу.
Теодор несколько мгновений ошарашенно смотрел на дерущихся - в эти секунды он проклял себя за разгильдяйство, за детскую беспечность, которая могла стоить ему жизни. Когда совершаются покушения на королей - это уже не игра! Он, опять же на какой-то неуловимый миг, погрузился в бессознательное. Так учил его Тацухара-сенсей - в сложной, неясной обстановке доверься внутреннему чутью, оно не подведет...
Между тем Сьёволд явно одолевал щеголеватого герцога. Он уже оседлал его, взял за горло. Рикол пытался скинуть губернатора, бил руками в бок, но было поздно. Бородач уже вряд ли выпустил бы его, но в следующее мгновение Сьёволд замер, выпучил глаза и повалился на бок. Измятый, полузадушенный Рикол с трудом поднялся, он что-то судорожно глотал и никак не мог проглотить, пока принц не ударил его по спине. Когда к герцогу вернулся голос, он, тыкая указательным пальцем в длинный узкий кинжал, лежавший на ковре, прохрипел:
- Это он приготовил для вас, ваше высочество.
- И вы, значит, решили, рискуя собственной жизнью, спасти наследного принца? - невозмутимо спросил Теодор.
Герцог помотал головой:
- Координатора... Координатора...
Теодор прищурился. В любом случае, называть его Координатором - непозволительно. Пока он наследный принц, не более того. Однако стоит ли объяснять этому подозрительному герцогу подобные тонкости, которые для человека из Синдиката, для настоящего дракона, представляются чрезвычайно важными. Вот что еще отличает детей Дракона - умение терпеть и выжидать, но главное - принимать исключительно взвешенные решения. Таким решением в этой сложной обстановке могла быть только решительная атака на герцога, чтобы он раскололся прямо здесь, на глазах у своего сообщника. Пусть даже тот еще не пришел в себя...
- Понятна ваша дерзость, герцог. Вам не оставалось ничего иного, как подобным образом скрыть вашу связь с заговорщиками. Вы продолжаете утверждать, что действовали исключительно в силу верности Дракону?
- Координатор, я готов бросить вызов любому негодяю, который посмеет обвинить меня в предательстве. Я готов встретиться с ним в честном поединке.
Теодор усмехнулся:
- И покрыть победой прежние грешки... Я слышал, вы прекрасно владеете холодным оружием. Любого вида.
Рикол, словно осознав, с кем имеет дело, остался невозмутим. Принц сразу отметил, что он быстро соображает. Как бы ты ни был виноват, признал ли ты свою вину или нет, всегда оставайся спокойным. Не подавай виду, что тебя волнует твоя будущая судьба. Все в руках небесных богов.
Теодор кивнул:
-Ладно, герцог, пока не будем углубляться в детали. Прошу вас, поднимитесь к пилоту и прикажите доставить нас в отель "Кируна". Мне необходимо немедленно проинформировать матушку о том, что случилось.
Рикол церемонно поклонился - как раз настолько, насколько требовалось, и попятился к трапу. Потом, выпрямившись, отправился в кабину.

XII

К западу от Рейкьявика
Военный округ Расалхаг
Синдикат Дракона
22 сентября 3019 года

Соренсон понятия не имел, как долго он пробыл без сознания. Судя по внутренним ощущениям, по тому, что разваливавшийся на глазах "Звездопроходец" еще несся к земле, - буквально несколько секунд. Размышлять на эту тему больше не было времени.
Невзирая на нестерпимую головную боль, на заливающиеся звонки и нескончаемое мигание контрольных лампочек, во всю мочь голосящих о множественных повреждениях робота, Иван поднял машину на ноги, заставил шагнуть вперед, схватиться руками за рваные края выступа. Он начал протискивать машину в пробоину.
Нестерпимый визг донесся снаружи - это металл терся о металл. Он бросил взгляд на один из дисплеев - под геркулесовым напором семидесятитонной машины броня на корпусе "Звездопроходца" рвалась, как бумага.
Душераздирающий визг, следом скрежет отразились на пульте бешеным перемигиванием сигнальных лампочек и надписью на экране:
"Недопустимая нагрузка на левую руку".
Соренсон бросил взгляд на обзорный экран. На фоне языков пламени, пролетающих обломков было видно, как одна из изогнутых несущих балок словно крюком зацепила левую верхнюю конечность робота. Руку уже настолько вывернуло назад, что начали рваться пучки миомерных мышц. Затем вновь послышался скрежет, и плечевое сочленение буквально вывернуло в посадочном гнезде. Рука безвольно повисла вдоль корпуса, тем самым нарушив остойчивость робота.
"Кузнечик" сразу начало разворачивать вправо, робот уже почти вывалился в пробитое отверстие, но висел-то он горизонтально, а это недопустимо ни при каких обстоятельствах. Включать в таком положении прыжковые двигатели было смерти подобно. Вот уж действительно - из огня да в полымя! Так вроде выражались его предки. Что же делать? Иван сердцем почувствовал, что дольше оставаться на борту гибнущего судна нельзя. Стоит "Звездопроходцу" один раз кувырнуться - и все! Им уже не выбраться.
Он ударил по клавише, включающей прыжковые двигатели, при этом уперся правой рукой в корпус корабля, чтобы реактивная струя развернула робота головой вверх. Так и получилось - добавочная сила наконец выпихнула машину из пролома. Несколько мгновений робот по инерции летел вместе с челноком - в бешено ревущем пламени, затем отвалил в сторону и - боже правый! - занял наконец вертикальное положение. Соренсон вдавил клавишу. Двигатели взревели, бортовой компьютер едва сумел удержать балансировку.
Только теперь Иван ощутил нестерпимую жару, которая залила рубку. Косой взгляд в сторону Координатора... Тот хватал ртом воздух, но лицо его оставалось невозмутимым. Бортовой компьютер раз за разом предупреждал о недопустимом повышении температуры в рубке. Пилот раздраженно отключил аудиосистему.
- Сам знаю! - заорал он, обращаясь к бестолковому аппарату.
Все это не помешало ему, изо всех сил вцепившись в подлокотники, сохранять ориентацию робота в пространстве.
- Погляди, дурак безмозглый! - добавил он. - Мы уже не падаем камнем, нас относит в сторону.
- Недопустимое повышение температуры, - откликнулся унылый голос компьютера.
- Тоно, тоно, я восстановил контроль! - вновь заорал генерал.
Никакого ответа.
У Ивана не было времени повернуться и удостовериться, жив ли Координатор. Стремительно приближалась земля. С такой скоростью, что сердце зашлось. Машинально он развернул машину, чтобы смягчить удар нижними конечностями и корпусом.
Когда альтиметр показал высоту тридцать метров, Иван включил прыжковые двигатели на полную мощность. Дышать в рубке было уже нечем, он глотал ртом воздух, словно рыба, выброшенная на берег.
Удар пришелся вскользь, и все равно привязные ремни, казалось, решили разрезать его тело на части. Затем молчание. Недолгое, болезненное... У Ивана было ощущение, что его медленно, с чувством поджаривают... Следом пришло резкое ослабление жары, через широкий пролом в бронированном стекле в лицо повеяло прохладным ветерком.
- Жив! - заорал Иван.
Крикнул так, что голос сорвал. Лицо его исказилось от боли, когда он попытался сорвать с головы нейрошлем. Тот, казалось, вплавился в плечи. Только теперь Соренсон понял, как сильно обгорел. Времени, однако, терять было нельзя. Иван закинул шлем за спину - тот с грохотом упал на пол, - затем отстегнул привязные ремни. Тут же захрипел от боли...
Сжав зубы, с ногами взобрался на кресло. Бронированное стекло оказалось выбитым, так что путь на свободу был открыт. Соренсон попытался подтянуться, уперся локтями в края пролома и до половины вылез из разбитой машины. В следующий момент его вновь обняла беспросветная тьма...
Очнулся он от слепящего света. Оранжевое солнце устало клонилось к едва просвечивающей сквозь какие-то кусты линии горизонта. Сбоку чернело что-то огромное, непонятное, с обгорелыми боками. Это же его "Кузнечик"! Наконец до Ивана дошел запах болотной тины и сгоревшей травы. Он глянул в сторону обломков. Надо же, угодили в болото. Передняя надстройка, которую с большой натяжкой можно назвать головой, практически оторвалась от сгоревшего туловища. Крышка входного люка оторвана и, покачиваясь, висит на кабелях. Правая верхняя конечность, согнутая в локте, лежит в болоте, из рваной дыры выглядывает начинка лазера. Рядом валяются контейнеры для реактивных снарядов.
Чей-то голос за спиной неожиданно продекламировал хокку.
Длинны скачки кузнечика.
Осенью стремится в родное болото -
Там, как самурай, прощается с жизнью...
Откуда эти стихи? Кто их произнес?.. Он с трудом повернул голову и увидел на пригорке Такаши Куриту. Тот невозмутимо сидел на пятках и поглядывал на генерала. Голые ноги сплошь покрыты кровоподтеками. Одежда наполовину истлела. На голове какая-то грязная повязка наподобие хачимаки.
Заметив, что Иван открыл глаза, Такаши кивнул в сторону обгорелых обломков:
- Твой робот теперь груда металлолома. Печальное зрелище... Спасавший других погиб сам. Теперь, выполнив свое предназначение, покоится с миром. Не в пример обреченному "Звездопроходцу"... Думаю, через какое-то время ты сможешь двигаться.
Иван Соренсон попытался было рассмеяться - странные люди эти драконы - и не смог. Губы не слушались. Тогда он попробовал пошутить:
- Если ощушаю боль, значит, дух мой жив. Вскоре оживет и тело.
Координатор задумался, потом покивал:
- А что, совсем неплохое хокку. Риторики, правда, многовато, но для избегшего мук огненного ада сойдет. Ты заслужил мое уважение, тебя ждет награда. Скоро ты получишь в свое распоряжение новую боевую машину.
- Большой штурмовой робот - это замечательно, тоно. Однако в награде

Предыдущая страница 7 Следующая страница


Наследник Дракона 8

нет необходимости, я только исполнил свой долг.
Курита вновь одобрительно покивал:
- Ответ, достойный самурая. Тем не менее ты будешь награжден. Это для баланса. Все в мире должно быть уравновешено. Тебе награда, а преступникам - страшные муки и смерть.
Соренсон прикинул, что может ждать заговорщиков. Повезет тем, кто покончит с собой или окажется заточенным в Черную башню. Остальным не позавидуешь. Удача изменила им, когда они решили поднять руку на Координатора.
Такаши молча наблюдал за долгим закатом. Край оранжевого солнца выплыл из-за края тучи, затем диск выкатился полностью. Боковой свет залил окрестности и скоро угас. В сумерках недвижимый, грязный Такаши чем-то напомнил Соренсону грозного бога смерти Яму-Хоо. В пантеоне буддистов он являлся судией и властителем ада.
- Те, кто посмел поднять руку на высшую власть, заплатят смертью, - наконец выговорил Такаши. - Все члены их семей, невзирая на возраст, будут отданы в руки палачей. Помилований не будет, все в мире должно быть уравновешено. Не должно быть ни ребенка, который попытается отомстить за отца, ни родителя, который пожелает отомстить за сына. Семьи членов команды "Звездопроходца" получат пенсии и ценные дары от правительства Синдиката. Все, без исключения...

XIII

Королевский дворец
Рейкьявик
Военный округ Расалхаг
Синдикат Дракона
23 сентября 3019 года

Теодор окинул взглядом мрачный, серого камня, фасад дворца - место пребывания планетарного правительства, а также руководства всей провинции Расалхаг. Еще вчера утром он не сомневался, что вскоре в составе праздничной процессии пройдет сквозь решетчатые ворота. Он будет наряжен в праздничное черное кимоно, длинные волосы завязаны пучком на макушке. Вчера он надеялся, что скоро состоится его свадьба.
Все рухнуло в одночасье.
Раздражение вызывали невысокие и преувеличенно широкие ступеньки парадной лестницы. В традиционном кимоно, когда походка сама собой приобретает грациозность и торжественность семенящего шага, ее приступки, казалось, сами возносят человека к высокому портику. Возвышают его дух... Теперь же, в штанах из трихлорполистирола, принцу приходилось шагать через несколько ступенек сразу и постоянно подбирать длину шага, чтобы не угодить на край.
Все было не так! С того самого момента, как он приземлился в Рейкьявике и вывел своего "Ориона" на бетонные плиты космодрома, все пошло наперекосяк. Теперь уже не о свадьбе следует думать, а о том, как остановить повальные репрессии, которые начали напоминать геноцид. Чем дальше, тем более Теодор убеждался, что всякая, самая здравая идея, если ее довести до предела, до пунктуального исполнения самого мелкого параграфа - пусть даже умозрительно они все кажутся страшно важными и необходимыми, - удивительно быстро превращается в род повального безумия, чем-то похожий на эпидемию. Особенно в руках бездумных исполнителей, которых печалят только строки статистической отчетности...
Теодор нашел отца в кабинете губернатора, где тот расположился за массивным дубовым столом. Как только принц вошел в зал, присутствующие при особе Координатора генералы, советники и помощники встали. Такаши помахал им рукой, намекая, чтобы их оставили одних. С тихим перешептыванием, мельком переглядываясь между собой, они потянулись к выходу.
Главной темой негласного обсуждения было заметно усилившееся после покушения влияние принца. Его решительность в обращении с мятежниками, безусловная лояльность нынешнему правителю произвели достойное впечатление на Такаши. Он вынес сыну благодарность - конфиденциально, конечно, один на один, но почему-то все во дворце узнали об этом, и те, кто вчера ограничивался коротким приветствием, теперь пытались завести с Теодором разговор, другие же, кто вообще не замечал его, начали уважительно здороваться.
Никто особенного лизоблюдства или срамного подхалимажа не выказывал - при дворе Куриты это было неприемлемо. Все должно свершаться постепенно, даже обожествление нынешнего правителя, - однако вес Теодора в государственных делах заметно увеличился. Кстати, опытные царедворцы после такого взлета ждали неизбежного падения. Что это будет - краткая немилость или ссылка в дальний гарнизон, предугадать было трудно, но чему быть, того не миновать. Уж больно дерзко стал вести себя юноша, смеет давать советы людям, которые верой и правдой более полувека служили Синдикату.
Последним кабинет покинул Сабхаш Индрахар. На ходу коснулся плеча молодого принца. Того буквально током ударило, однако Теодор сумел совладать со своими чувствами. Государственные дела не любят суеты, примеси личных чувств, а сейчас он явился к отцу именно для решения важного вопроса - о том, как в дальнейшем строить политику в отношении "северных" территорий.
Он кивнул директору КВБ, тот улыбнулся в ответ, как бы подсказывая - не надо горячиться. Однако принц не позволил сбить себя с толку подобными мудрыми советами. Он с места в карьер перешел к делу
- Как долго это будет продолжаться? Почему ты не желаешь хотя бы протоколировать выполнения своего решения?
- О чем ты? - Координатор прикрыл глаза и тяжко вздохнул.
Теодор шагнул к столу, уперся ладонями в его поверхность, склонился к отцу.
- О наказании невинных людей! Как ты мог пойти на это? Разве это политика? Это просто месть.
- Как я мог? - переспросил отец, потом мягко помассировал одну из нашлепок, густо покрывавших его обожженное лицо.
- Это даже не варварство. Это - преступление! - продолжал наступать сын.
Такаши опустил руку и недобро глянул на сына.
- Помню, ты гордился своим знанием классики. Тебе, конечно, знакомо "Хэйке-моногатари" ?
- Конечно, - резко ответил Теодор.
Отец решил сменить тему? Уйти от разговора?.. Вряд ли. Просто у него такой подход. Он всегда начинает издалека, затем педантично подводит к мысли, утверждающей или обосновывающей его позицию.
- Какой уважающий себя воин или добросовестный ученик, - спросил он отца, - не читал эту книгу? В сказании описывается война между родами Тайра и Минамото, в результате чего в старой Японии был установлен первый режим сёгуната.
- Со ка, - кивнул Такаши. - Тебе, несомненно, известно, чем кончилось противостояние родов Тайра и Минамото?
Теодор едва сдержался. Слава богам, в голове мелькнуло лицо старого Тацухары-сенсея. Принц прислушался к внутреннему голосу. Никогда не выдавай своих чувств. Даже когда сердце протестует, когда не можешь сдержать гнев, отвечать старайся теми словами, которые от тебя хотят услышать. Тогда твои враги сами откроют заветное, что лежит у них на сердце.
Ладно, старик! Отец получит ответ, который так жаждет услышать. Тогда, может быть, я пойму, чем он руководствуется в этом случае, и сумею переломить его упрямство.
- Тайра, - объяснил он, - в ходе нескольких сражений за власть в Древней Японии уничтожили почти всех Минамото. Только двум парням - братьям Йоритомо и Йошицуне - удалось избежать гибели. Когда они выросли, им удалось возродить свой клан, и в решительном морском сражении братья сумели сокрушить Тайра. Они под корень извели всех своих врагов. Йоритомо стал первым сёгуном, то есть правителем страны.
Такаши был явно удовлетворен.
- Вот видишь, стоит заглянуть в историю, сразу становится ясно, что эти репрессии - мера вынужденная. Я не могу позволить, чтобы через какое-то время выросли новые мстители и семена бунта проросли вновь.
- В таком случае как насчет Маркуса?
- В отношении него нет твердых свидетельств измены, только заявления лиц, которые вполне способны ради спасения собственной шкуры оговорить кого угодно. Это послание, которое ты получил... В момент отправления Маркуса не было в своем штабе, поэтому сообщение вполне могли отправить без его участия. Кто-то мог воспользоваться его кодом.
- Хорошо, а его отказ встретить тебя? Зная Маркуса, я не могу поверить, чтобы он запросто позволил своему заместителю побыть столько времени с руководителем государства.
- Да, это серьезный довод. Я же не говорю, что верю, будто Маркус не замешан в этом деле, но добраться до него можно только тогда, когда на руках будет что-то более серьезное, чем косвенные улики, как бы весомы они ни были.
- Но подобная половинчатая позиция ведет к тому, что мы невольно поощряем Маркуса на еще более коварные действия. Ведь в случае нашей гибели в результате диверсии на "Звездопроходце" он становился Координатором.
- Ты забыл о моем племяннике и твоем двоюродном брате Изороку. Его бы отозвали из монастыря, чтобы посадить на трон главы государства.
- Вряд ли, - усмехнулся Теодор, - он успел бы доехать до Люсьена. Если Маркус был готов уничтожить нас обоих, то уж с Изороку он не стал бы церемониться. Он просто придавит его, как мышку. У этого монаха нет никаких шансов против такого хищника.
- Подобные соображения к делу не относятся. Если ты такой умный, скажи, что делать с Маркусом. Он отступил в горы к северу от столицы и там заперся со своими войсками в укрепрайоне. У него очень сильные позиции здесь, в военном округе. Я не могу сбрасывать со счетов поддержку, которую ему могут оказать в Расалхаге...
- Особенно после репрессий... - не выдержал Теодор.
Отец хмуро посмотрел на сына. Тот, нарушив заповедь - младший не имеет права перебивать старшего, - прикусил язык.
- Не язви, - строго сказал отец. - Я вполне серьезно спрашиваю, что мне делать с Маркусом в условиях, когда воевать с ним на глазах у всех "северных" территорий нельзя - в этом случае взбунтуется вся провинция. Исход военной операции представляется проблематичным. Как его штурмовать в горах?! Придется собирать все Объединенное Воинство, мы не можем пойти на это по экономическим соображениям. По политическим тоже. Начать военные действия - значит признать, что Синдикат раздирают внутренние смуты. В то же время сохранение статус-кво смерти подобно. А ты мне - Маркус, Маркус... Ступай и возьми его, если ты такой смелый.
- Почему я... - Теодор замялся, потом опомнился. - Я обязательно вступлю в бой, но для этой цели у нас есть куда более достойная кандидатура. Соренсон. Надо назначить его военным губернатором Расалхага...
Такаши вздохнул:
- Я гляжу, ты ничего не понял. Ладно, это моя вина, давно следовало позаниматься с тобой политическими вопросами, показать тайные пружины, наши возможности и ограничения, через которые мы не имеем права переступить. - После некоторой паузы Координатор добавил: - Соренсон всем хорош, но он не Курита. Маркус сразу начнет протестовать, потребует объяснений. Твой кузен сразу перехватит инициативу и постарается довести дело до открытого бунта. Мы будем вынуждены пойти на компромисс. Знаешь, что такое компромисс в нынешних условиях?
Теодор не ответил.
- Это предоставление полной автономии Расалхагу.
- А что плохого в этой автономии? - спросил принц.
- Как? - Такаши даже приподнялся в кресле. - Ничего, кроме того, что стоит нам уйти отсюда, как сразу здесь появятся люди из Федерации Солнц. Кроме того, Расалхаг в руках Маркуса.
Наступила тишина.
- Есть одна мысль... - нарушил молчание Такаши. - Маркус не сможет отказаться от повышения.
Координатор указал на бумагу, на которой уже стояла печать.
- Я решил назначить Маркуса начальником Генерального штаба Объединенного Воинства. Это серьезное повышение, он займет место в моем военном совете. Но для того, чтобы занять эту должность, ему придется вылезти из своей норы в горах к северу от Рейкьявика и переехать в Люсьен.
- Это разумно. Если он откажется, мы получим неоспоримое свидетельство его измены. Когда он прибудет в столицу, у него уже не будет под рукой полков боевых роботов. В столице с ним можно будет и по-другому поговорить.
- Там будет видно.
Принц не мог не задуматься над странным парадоксом, к которому приводит всякая решимость идти до конца, особенно когда правитель пускает в ход репрессивные меры. Если Маркус в самом деле был вовлечен в заговор против Координатора, значит, он подпадает под указ о примерном наказании всех его участников. В таком случае должны быть преданы казни Флоримель и дядя Андел, его родители, так как они представляют предыдущее поколение. Такаши также обязан наказать и последующее поколение, то есть кузину Теодора Констанцию.
Сама мысль об этом вызывала у него ужас. Да и у Такаши тоже... Дело даже не в чисто родственных отношениях, не в том, что Констанция, например, была лучшим другом Теодора, его доверенным лицом, что само по себе немало в этом взбесившемся мире. Теодор скрепя сердце готов был отмести в сторону сердечные привязанности, но, даже с точки зрения практической необходимости, было бы безумием разделаться с младшей линией Курита. В этом случае Такаши и Теодор остаются один на один с могущественными и сильными противниками.
Подобное решение полностью обескровит царственный дом, лишит Куриту необходимых кадров, без которых управлять обширным пространством, на котором раскинулся Синдикат, немыслимо. Отдавать управление провинциями и военными округами в чужие руки - значит своими руками сеять семена будущих раздоров, расколов, отделений.
Конечно, Дом состоит не только из старшей и младшей линий. Есть еще и боковые ветви. Есть Малкольм Курита - его Такаши поставил на должность казненного Сьёволда. К сожалению, Малкольм в преклонных годах и сильно хворает. Его сына Маиса не назовешь воином.
В более отдаленных ветвях рода тоже нет достойных претендентов, способных сравниться с Такаши и Теодором. Ладно бы сравниться, но и с мозгами у младших не все ладно. Вряд ли государственная служба на высших должностях им по плечу. С одной стороны, это исключает возможность возникновения гражданской войны, с другой - Синдикат могут по кускам растащить более хитрые и прожорливые хищники из других царствующих домов.
Такаши бдительно охранял семейное достояние. Он никогда бы не пошел на такие меры, которые в перспективе вели бы к потере влияния и силы, которыми на протяжении веков славились императоры Синдиката. В общем, эта мысль была главенствующей в размышлениях Такаши по поводу решения тех или иных политических, экономических и социальных вопросов. Секрет в том - соответствует ли этот постулат современному состоянию дел на просторах Внутренней Сферы. По мнению Теодора, в общем и целом - да! В сложившейся обстановке, среди непрекращающихся войн за передел наследства Звездной Лиги, Такаши вынужден постоянно сохранять бдительность, идти на любые компромиссы для того, чтобы сохранить хотя бы видимость единства царской семьи.
Линия поведения в отношении Маркуса диктовалась обстоятельствами. Конечно, человек, назначенный на должность начальника Генерального штаба, или, по-другому, руководителя группы стратегического планирования, вряд ли будет иметь возможность непосредственно замыслить и исполнить покушение на Координатора. У него нет ни войск, ни какой-либо другой мощной структуры, которую можно было бы пустить в дело. Он может организовать заговор, вступить в число его участников, но это уже забота КВБ. По крайней мере, он не сможет поднять бунт или, того хуже, военный мятеж в Синдикате. Таким образом, царствующая семья оказывалась в безопасности.
Чего не скажешь о других семьях и родах, с тоской подумал Теодор. Чудесное спасение отца в первые минуты вызвало у него такую радость, что передать невозможно. Словно гора с плеч свалилась... Менее всего он хотел стать Координатором.
В этом не было никакого лицемерия. Уже его спасение и разговор со Сьёволдом в аппарате АВВП натолкнули его на горькие размышления. Кем же считал его бывший губернатор, если позволил себе начать беседу на эту тему и признаться в подготовке убийства его отца? Неужели обиды, испытываемые сыном от Такаши, в глазах других выглядели так серьезно, что на их основе можно было строить серьезную политику?
Менее всего эти рассуждения затрагивали моральную сторону вопроса. Теодор просто холодно взвесил свои шансы остаться у власти. Они были невелики... Никакого авторитета, чем дышит молодой наследник, тоже неясно, и, по совести говоря, принц не знал, в какую сторону вести Синдикат. Сохранять семью, но в этом случае он непременно столкнется с Маркусом. Спешить некуда - это было Теодору абсолютно ясно.
Ладно, в случае с Маркусом отец убедил его, что прямая атака на кузена бесполезна и опасна. Но как быть с Анастасией Сьёволд? Ясно, что никакой свадьбе не бывать, но заслужила ли несчастная девушка смерть? Ни с человеческой, ни с точки зрения государственных интересов эта казнь не была необходима. Он не сомневался, и результаты следствия подтверждали, что она ничего не знала о планах заговорщиков. Анастасия, как и Маркус, вполне могла рассчитывать на снисхождение. С самого появления Соренсона и Такаши во дворце Теодор принял активное участие в расследовании по делу о заговоре. Он лично допросил очнувшегося Сьёволда. Он же проголосовал за смертную казнь всем участникам подполья, кто принимал хотя бы самое малое участие или хотя бы знал о предполагаемом покушении на "Звездопроходец". В том-то и дело, что Анастасия ничего не знала о преступной деятельности отца.
Если бы Такаши в присутствии Соренсона не дал клятву!.. Сострадание к невиновным - тоже часть кодекса чести. В любом случае он должен попытаться спасти девушку.
- Ты предпринял титанические усилия, чтобы выгородить Маркуса, - начал он. - Как насчет Анастасии? Она же невиновна. Политическое ее влияние равно нулю, а вот казнь может вызвать нежелательные последствия. Почему бы не проявить милосердие? Ведь ты же сам избрал ее мне в жены!
Такаши с откровенным сожалением посмотрел на сына.
- Я полагал, что ты извлек правильный урок из этой истории, но, видимо, ошибся. Как раз в этом случае я обязан быть безжалостным. Она уже вознесена на такую высоту, что ее дети, от кого бы они ни были, представляют для всех нас реальную угрозу. Как должны были бы поступить Курита на месте рода Тайра? Прежде всего, уничтожить все ростки вражеского рода. Они этого не сделали. Зерна взошли и уничтожили слабых сердцем и духом. Если ты женишься на Анастасии, то ее дети получат уникальную возможность уничтожить наш род изнутри. Если выдать ее замуж за другого властителя, а иначе нельзя - она же была невестой наследного принца, - ее дети по своему статусу обречены стать вождями оппозиции. Могу ли я при таких обстоятельствах сохранить ей жизнь?
- Но это же цинизм! Обнаженный холодный расчет! Ее детей можно воспитать в соответствующем духе...
- Твоя наивность поразительна! - Такаши даже головой потряс, словно не поверил своим ушам. - Я полагаю, что во время церемонии дземпуку тебе необходимо было взять себе другое имя. Не Теодор, а, например, Киёмори! Это он позволил себе проявить недопустимую халатность! Это с его подачи возродился род Минамото. Ты выказываешь ту же самую слабость.
Уязвленный предположением Такаши, что он безрассудно относится к чести и наследию рода, Теодор решил дать отцу отпор.
- Мои дети никогда не предадут свой род! Твое отношение к собственному сыну всегда поражало меня. Ты приписываешь мне самые низменные чувства. Если бы ты в день церемонии дземпуку только намекнул на имя, которое мне следует носить, я бы не возражал и склонился бы перед твоим желанием. Но теперь, когда ты даже не хочешь выслушать меня, мне трудно согласиться...
- Что я слышу от единственного сына? Это же вызов! Твоя мать...
- Моя мать не имеет никакого отношения к этому делу, - громко возразил Теодор - Незачем вмешивать ее сюда.
- Как ты смеешь! Твоя мать имеет непосредственное отношение ко всему, что происходит с тобой. Если ты хотя бы еще раз повысишь голос...
- Ты отдашь приказ расстрелять меня?
Глаза Такаши сузились, он некоторое время молчал, потом тихо приказал:
- Вон отсюда!
Теодор выдавил улыбку, почтительно склонился в поклоне.
- Прошу простить мою горячность. Я вел себя неучтиво. Я прошу об отставке. - Он поклонился еще раз. - Да здравствует Координатор!
Затем повернулся и направился к выходу. Он был на полпути к гарнизону, когда услышал автоматные очереди. Должно быть, это расстреляли Анастасию, с горечью, туповато подумал он.
Сгорбился. Далее побрел, едва переставляя ноги...

XIV

Военный космодром Рейкьявика
Военный округ Расалхаг
Синдикат Дракона
23 сентября 3019 года

Солнце село час назад, в комнате стало прохладно, однако Теодор уже пригрелся под одеялом. Шевелиться не хотелось... И спешить теперь некуда. Его грела Томое, прижавшаяся к нему. Он лежал, закинув руку за голову, широкое стеганое одеяло покрывало их обоих. Хорошо... Среди всех напастей, случившихся с ним за эти несколько дней, было и что-то радостное - Томое рядом.
Он вспомнил о последнем разговоре с отцом. Вернувшись в свой номер, он долго ругался, разговаривал сам с собой, доказывал, что следовало бы найти более действенные пути к устранению будущих заговоров. Томое терпеливо слушала его, потом молча накормила, постелила и уложила в постель, сама прильнула. Лучшей девушки ему не найти. Почему бы и нет, задал себе вопрос молодой принц, теперь он - вольная птица.
- То-чан, давай поженимся?
Девушка замерла, напряглась, потом тихо ответила:
- Не дразни меня.
- Я не дразню! - начал настаивать принц. - Я серьезно. Свадьба сорвалась, невеста расстреляна, теперь он снова подыскивает мне жену. Ему срочно и позарез нужны наследники. Любые!.. Только не я... Почему мы не можем сотворить их? Мы же любим друг друга.
Томое выскользнула из его объятий. Села на низкой узкой кровати.
- У тебя еще не прошла досада на отца. Ты хочешь насолить ему, женившись на своей подчиненной. На нищенке... Завтра ты будешь рассуждать по-другому.
- Тогда давай поженимся сегодня ночью, - предложил Теодор.
- Это невозможно...
- Но мы же любим друг друга! Что еще надо? Ответом было молчание. Чувствуя, что он, по крайней мере, смутил ее, принц решил нажать.
- Это вовсе не назло отцу. Если бы я хотел досадить ему, я объявил бы об этом публично. Чтобы все знали... Мы можем оставить наше бракосочетание в секрете. Он ни о чем не узнает.
- Ну уж! - недоверчиво возразила она.
- Ну.. - Принц поискал решения. Он готов был схватиться за самую безумную или наивную идею. - Нам поможет Индрахар. Он сумеет сохранить эту новость в тайне. Некоторое время... Такаши может узнать об этом, когда наши дети станут совсем взрослыми. Тогда уже будет слишком поздно предпринимать какие-нибудь меры. У династии появятся наследники, их придется узаконить. Он, возможно, заявит, что это был его собственный план, что так и было задумано. Тем самым будет сохранено лицо...
И на этот раз Томое не ответила, только положила руку ему на бедро.
- Скажи - да, то-чан.
Она пощекотала его. Теодор изогнулся, начал отталкивать ее руку. Наконец затих. Стало ясно, что все, что он предложил, чушь собачья. Так только в сказках бывает. Томое погладила его шрам на левом бедре - это было напоминание о той ночи, когда Индрахар предложил ему вступить в общество Сыновей Дракона.
- Какое тело у тебя чистенькое, гладенькое. Вот этот заживший порез, откуда он? - спросила Томое.
- Не спрашивай! Я все равно не скажу, где получил его.
- А я знаю.
- Откуда? Как ты можешь знать?
- Это я тебя ранила, - призналась Томое. Принц повернулся на правый бок, схватил девушку за плечи. Она не сопротивлялась.
- В ту ночь Индрахар решил испытать тебя, - ответила она на его молчаливый вопрос. - Я тоже там была. То есть была одной из них.
- Как?
Он не мог поверить тому, что услышал. Томое участвовала в том спектакле? Ну дела!..
- Я юкуренша из О5К. С детства тренировалась в технике идзутсу, одновременно проходила курс военных наук в школе Дракона.
Теодор удивленно поморгал.
- Из Пяти Колонн? Ты посвященная? Никогда бы не мог подумать!
- В ту ночь я тоже держала экзамен. Мне ставилась задача перехватить тебя и заставить повернуть назад. Я сумела обрубить твой мешок, но сделала это не чисто: ты сам прекрасно владеешь искусством. Я решила, что провалила экзамен, но дзёкан Флоримель сказала, что совсем наоборот, я успешно прошла испытание. Я ничего не поняла, но почтительно поклонилась. Затем она дала мне новое задание - мне следовало постоянно быть рядом с тобой и оберегать тебя.
Она помолчала, Теодор не решился нарушить тишину Голос девушки чуть подрагивал.
- Но на этот раз, чувствую, я все-таки провалила экзамен. Потому что полюбила тебя. Всем сердцем. И телом тоже...
Она неожиданно заревела. Совсем как девчонка - тихо, со всхлипываниями, от души.
- Я потеряла невозмутимость, мой дух смущен, я не могу без тебя. Какая я теперь юкуренша?
Теодор затаил дыхание, сказать, что он был ошеломлен - ничего не сказать. Он был ошарашен. Четыре года он проучился вместе с Томое в школе Мудрости Дракона. В скольких поединках он участвовал - не сосчитать. И против Томое, и в союзе с ней... Девушка всегда держалась холодно и недоступно, умела срезать взглядом. Кто бы мог подумать, что Томое - служительница Пяти Колонн. Она была настоящим воином. Что бы ни шептали ей вслед, мало кто в Синдикате осмелился бы вызвать ее на поединок.
Она настоящий воин - этим все сказано!

Предыдущая страница 8 Следующая страница


9 Роберт Черрит

Ему припомнилась их встреча в день вручения патентов, и то удивление, которое испытал в саду Пяти камней при встрече с ней. Что же такое теперь выплыло из мути обыденности, какой бочок продемонстрировала ему судьба? Он искренне, до глубины сердца полюбил эту женщину. Точнее, ее тело и те неосязаемые женские достоинства, касавшиеся ведения хозяйства, понимания мужчины, покорности, о которых настоящие воины никогда не говорят вслух.
Он усмехнулся - хороша покорность! Чуть-чуть промахнулась, срезая кожаный мешок... Ах, жизнь, жизнь, сколько же на тебе узоров, переплетений, камней, и за каждый хочется заглянуть, проверить, пощупать - что там?
- Кроме того, - продолжила прерывающимся голоском Томое, - у меня нет родословной. Все, что записано в анкетных данных, - это ложь. Я не являюсь родственницей по младшей линии губернатора военного округа Пешт. Мой отец работал в отделе продаж на планете Волдерс, здесь, в Расалхаге. На верфях Изезаки. Когда мне исполнилось три года, мои родители погибли во время рейда Штайнера. Монахи подобрали меня, вырастили, воспитали. Среди других вещей я получила подготовку воина. Они дали мне новую биографию, поместили в списки ОВСД. Когда я приняла присягу, меня начали продвигать по службе. Так я поступила в школу Мудрости Дракона. Как я могу стать женой будущего Координатора?
Теодор ослабил хватку. Томое отодвинулась от него, он, казалось, даже не заметил этого. Она замерла, потом усмехнулась - ему казалось, что он все знает о ней. Правда оказалась несколько иной, как тут не обидеться. Она ошибалась - он не чувствовал никакой обиды, исключительно удивление. За что ее ненавидеть - у него и мысли такой не появилось. Он любит эту женщину, в ее истории нет ничего необыкновенного. Во времена смут, войн и раздоров с каждым может такое случиться. Она честно исполняла свой долг. Как бы он повел себя на ее месте? Принц ласково погладил ее волосы.
- Знаешь, я не раб традиций и церемоний, как мой отец. Мне все равно, кем были твои родители - сапожниками или профессиональными игроками. О5К мог подготовить тебя к поступлению в школу Мудрости Дракона, но училась ты там сама. Мне-то что рассказывать - я же знаю, какая ты способная. Мы же оба с тобой знаем, что старый кожаный чулок, несчастный Занги никогда не брал взяток. Ты красивая, умная и любишь меня. Я хочу, чтобы ты стала моей женой.
Томое перевернулась на бок, глянула на Теодора. В глазах по-прежнему стояли слезы, на этот раз, правда, какие-то странные, поблескивающие.
- Для меня большая честь стать вашей женой, Теодор-сама.
Они долго не могли заснуть - все любили и любили друг друга. Потом, под утро, отправились на розыски буддийского монаха. Нашли, разбудили, и тот волей неба скрепил их взаимные клятвы.

XV

Союзный дворец
Имперская столица
Люсьен
Военный округ Пешт
Синдикат Дракона
22 декабря 3024 года

Констанция Курита завязала оби, затем расправила кимоно так, чтобы на нем ни единой складочки не было. Глянула через плечо в одно из зеркал в полный рост - их здесь, в зале, было множество, вдоль стен и в промежутках между окнами. Большой и красивый узел удался, это Констанция отметила с гордостью.
Нарядный, напоминающий бабочку узел на спине, чуть пониже пояса - лучшее украшение для благородной женщины. Это точно... Нить жемчуга в прическе неожиданно выскользнула и повисла свободно. Ах, это недопустимо - Констанция тут же привела все в порядок.
Бабушка Флоримель, я уверена, никогда не имела проблем с кимоно. Как ей это удается, понять не могу. Великий Будда, наградил бы ты и меня подобной уверенностью в себе. Так не хочется разочаровывать ее!
Два месяца прошло с того дня, когда Флоримель объявила, что отказывается от звания Хранительницы. Своей преемницей она назвала внучатую племянницу Констанцию. За этот срок молодая женщина поняла, как много хлопотных и трудных обязанностей было возложено на плечи Хранительницы. Шести лет, что она провела возле Флоримель, так и не хватило, чтобы в полном объеме охватить весь круг ее забот.
Хвала Будде, бабушка оставалась при дворе, и Констанция имела возможность в самых трудных случаях проконсультироваться с ней. Старая дама представляла собой скалу, надежный щит, за которым пока могла укрыться Констанция. Чем дальше, тем отчетливее девушка понимала, что Флоримель была не столько щитом, сколько мечом. Этим оружием она пользовалась тайно, но настолько умело, что до сих пор ее слово при дворе имело вес, с мнением бабушки вынужден был считаться сам Координатор.
Обзавестись подобным оружием непросто, здесь нет готовых рецептов. Если она не научится отвечать ударом на удар, Констанцию сразу отодвинут на вторые, а то и на третьи роли в семье. Мало чем в этом смысле могла помочь даже Флоримель. Вся ее сила строилась на личном авторитете, на принятых обязательствах. Все это накапливалось годами, и те люди, которых порой Флоримель умела приструнить взглядом, не обращали внимания на Констанцию.
Эта грустная явь частенько навевала на молодую женщину мысли о собственной неполноценности. Мало объявить во всеуслышание о своей преемнице. В силу негласных дворцовых традиций наследнице необходимо самой вести борьбу за влияние, самой завоевывать авторитет. Это безжалостная война, Констанция скоро сама почувствовала ее жестокость. Здесь нет запрещенных приемов - хороши все средства, если только они используются тайно, под покровом приятных улыбок и с соблюдением внешних приличий. Нельзя сказать, что эта игра смертельно опасна - в случае неудачи Констанции грозила более ужасная, с ее точки зрения, участь. Превратившись в пешку, она утратит свободу действий и вынуждена будет действовать на пользу какой-то одной группировке в ущерб общей цели. Утрата свободы казалась ей самым большим несчастьем...
Не очень-то ободрили Констанцию первые успехи, которых она добилась за эти два месяца. Ей с ходу удалось провести два важных закона, которые Координатор подписал сразу, без обычной при дворе в Люсьене волокиты.
Один указ касался организации новых академий и их уставов, второй рассматривал вопросы торговли слоновой костью. Оба этих постановления значительно увеличивали мощь и влияние О5К, особенно в центральной - столичной - префектуре. Победа оказалась слишком легкой, что навело Констанцию на мысль о необходимости в чем-то уступить Координатору. В чем, она не знала, и это было очень тревожно. Правда, ее успех на время заставил притихнуть шудочо Оду.
Вот кто крайне удивил Констанцию после того, как она заняла пост Хранительницы. Ода на поверку оказался очень обижен таким крутым взлетом его воспитанницы. Он полагал, что его обошли, что пребывать в тени молодой женщины ему, такому опытному и мудрому человеку, просто неприлично. Судя по отдельным высказываниям и действиям, он сам рвался к полной и бесконтрольной власти над орденом. Ода уже мало стеснялся Констанции, полагая, что той не устоять в борьбе с ним.
Констанция догадывалась, что Такаши хорошо известны претензии Оды, однако Координатор держался позиции стороннего наблюдателя, полагая, что, столкнув лбами двух руководителей негласной власти, сберегателей традиций и обычаев, он имеет возможность встать над схваткой и тем самым обеспечить полное подчинение и ордена и Констанции трону Ту же политику Такаши проводил и в отношении военных губернаторов и командующих военными округами.
Всего в Синдикате насчитывалось пять военных округов. По окраинам располагалось несколько военных губернаторств. Эти области куда сильнее зависели от центра, чем центральные, уже устоявшиеся в своих границах провинции, - на разности интересов и строил свою внутреннюю политику Дом Куриты. Соглашаясь подписать оба представленных Констанцией указа, Такаши должен был что-то потребовать взамен.
Неужели этот день настал?
Приглашение Координатора разделить с ним чайную церемонию было составлено вежливо и в то же время в такой форме, которая исключала отказ. Оно походило на те просьбы, которые в былые времена молодая женщина получала от руководителей ордена. Время не оговаривалось, однако, согласно обычаю, ей следовало поспешить. Пришлось уложиться в какой-то час, ее девушки с ног сбились, одевая госпожу.
Теперь Констанция ожидала в зале. Она отказалась от мысли присесть или встать на колени, чтобы не помять кимоно. Подошла к окну...
К северу от столицы над горным массивом собирались тучи. Должно быть, они принесут с собой снегопад. Ранняя зима в этом году. С дворцовых стен еще не успели смести снег. Много его было и во внутреннем дворике, где находился сад камней. Грубоватые, темные, пожившие на свете камни нарядились в белые одежды. Садовник аккуратно разравнивал деревянными грабельками гравий, сметал снежок с поверхности сада, оставляя нетронутыми снежные плащи, в которые с головами завернулись мудрые валуны. Как поэтично! Констанция вздрогнула от прилива чувств.
Шло время, девушка по-прежнему не отходила от окна. Закончился второй час ожидания - Координатор, наверное, хотел показать, как высоко он ценит время Хранительницы. Да и ее саму...
Наконец слуга провел Констанцию в маленькую, отделанную деревянными панелями комнатку, где за низким столиком сидел Координатор. Ароматный запах чая смешивался с терпким благоуханием цветов. На сердце сразу легла легкая грусть. Будь что будет, решила Констанция.
Такаши сердечно приветствовал племянницу - так и сказал "племянницу", тем самым намекая, что речь пойдет о семейных делах. Констанция отчаянно волновалась, однако сумела с достоинством ответить дяде.
Они приступили к чаепитию. Племянница поблагодарила Такаши за столь изысканный вкусовой букет.
- Составленный вами напиток, - добавила она, - драгоценное произведение искусства.
Тот начал грубовато отнекиваться - чай как чай, не более того, но похвала младшей родственницы была ему приятна. Затем наступила долгая, протяжная тишина.
Координатор, не мигая, смотрел на Констанцию, молодая женщина опустила глаза.
- Вас что-то беспокоит, Констанция? - неожиданно спросил дядя. - Можете без церемоний. В чем дело?
- Наверное, вам показалось, тоно, - ответила женщина.
Она надеялась, что Координатор удовлетворится этим. Такаши вздохнул.
- Жаль, что не желаешь мне открыться. Мы прежде всего родственники, а потом уже люди, на плечи которых судьба возложила огромную ответственность. Мне кажется, ты могла бы быть более откровенной со мной.
Констанция не знала, что ответить. Подобное обращение смутило ее. Такаши знал, как выбить собеседника из колеи. О чем она могла поведать ему? Рассказать о выходящих за рамки приличий выходках Оды? Ей следует перевести разговор на другую тему.
- Те... - начала она.
Такаши кивнул и договорил за нее:
- Теодор. Вы были друзьями в детстве. Помню, ты постоянно опекала его.
- Да, - с нескрываемым облегчением добавила она. Вот, оказывается, зачем Такаши позвал ее. Понятно, что дела наследника должны очень занимать его, но все равно ему не следовало так неуклюже выуживать это имя из ее уст. Словно это она пришла к Такаши посоветоваться насчет кузена. В любом случае разговор о сыне способен отвлечь его от объяснений по поводу Ордена Пяти Колонн. В этот момент ее охватил страх. Что, если он знает, как мы помогли Теодору. Нет, эта тема тоже далеко не безопасна.
- Я почти не виделась с ним после Расалхага.
- Я тоже, - задумчиво откликнулся Такаши. - После провала Свадебного заговора он постоянно в разъездах. Мчится, так сказать, по городам и весям.
Констанция ответила не сразу - обратила внимание, как Координатор выделил слово "свадебный". Оказывается, это тоже очень опасная тема. Она вновь смешалась, почувствовала себя загнанной в клетку...
- Теодор теперь служит при штабе главнокомандующего Черенкова, разве не так? - спросила она.
- Да, он получил назначение в его штаб, однако живет на Люсьене.
Констанция знала об этом, однако решила помалкивать.
- Как здорово! - воскликнула она. - И вы так долго скрывали его вдали от наших глаз?
- Я не вызывал его сюда, в Люсьен, - зловеще ответил Координатор.
- А что, есть какие-то проблемы с Черенковым? - невинно спросила Констанция.
- Возможно, но не эта тема - повод для нашего разговора.
- Вы, по-видимому, решили перевести Теодора в другое место?
Такаши ничего не ответил. Во время паузы Констанция бегло припомнила, что случилось за эти шесть лет.
Перед самым отъездом старенькой Хранительницы из Расалхага Томое сама сообщила Флоримель и Констанции о том, что они с Теодором поженились. Можно представить, как изумились родственницы, но более всего Констанцию поразило, что гнев Флоримель оказался куда слабее, чем можно было ожидать.
Неприятие подобного мезальянса вылилось в поджимании губ, длительном молчании, которому была подвергнута перепуганная до смерти, но ни капельки не раскаивающаяся Томое. После короткого обсуждения Флоримель одобрила решение Теодора держать случившееся втайне.
Оказалось, что сохранить бракосочетание в тайне куда легче, чем помешать попыткам Такаши женить сына. Однако влияние О5К к тому моменту было достаточным, чтобы успешно и незаметно расстраивать планы Координатора. В этом смысле Пять Колонн могли потягаться с самим Корпусом Внутренней Безопасности, в недрах которого однажды родился план женитьбы принца, однако после разговора Теодора с Сабхашем КВБ тоже принял сторону принца. Констанция терялась в догадках, какие доводы нашел Теодор, чтобы убедить Сабхаша поддержать его в противостоянии с отцом.
В последние год-два Констанция почти не виделась с принцем, однако постоянно следила за его продвижением по службе. После разгрома заговорщиков в Расалхаге было отменено его назначение в местный регулярный полк. Принц получил назначение в военный округ Бенджамен. За тот год, что он провел в округе, Теодор послужил по очереди в трех полках, включая Третий. Это было личное соединение командующего округом ёриёши. Довелось ему послужить и во Втором полку, считавшемся одной из самых элитных частей Синдиката. Во всех этих назначениях его сопровождали Томое и его личное командное копье.
В конце 3020 года Теодор прислал Констанции весточку, где сообщал о ярости, в которую впал Такаши, когда Теодор решительно отказался вступать в брак. Этот отказ оскорбил отца невесты, и тот в резкой форме разорвал сватовство.
В наказание Такаши отозвал копье принца из полка. Теодор философски относился к подобной немилости. Ему было все равно, где служить, лишь бы подальше от отца. Куда охотнее он отправился бы на границу, где то и дело вспыхивали локальные конфликты, однако отец упорно отказывал ему в просьбе разрешить лично участвовать в сражениях. Что это, задавался вопросом Теодор, попытка сохранить наследника или нежелание дать ему возможность отличиться?
Следующее место службы наследного принца иначе, как наказанием за строптивость, назвать было нельзя. Его назначили в Аркабский легион. Личный состав этого соединения набирали на планетах, где население в подавляющей своей части исповедовало ислам. Их обычаи настолько разительно отличались от норм, принятых на "японских" планетах, что в офицерской среде служба на Аркабе приравнивалась к каторжным работам. Теодор прижился и там - познакомился с местными нравами, нашел друзей. Он все подробно описывал Констанции... Единственное, что вызывало возмущение у Теодора, это отношение местных к Томое.
Между тем назначение сменялось назначением, в этой кутерьме трудно было уловить какой-то смысл. Казалось, отцом руководит досада на своего непокорного отпрыска. За какой-то год принц сменил семь полков в Диеронском военном округе. В ту пору в письмах Теодора начали появляться нотки разочарования и усталости. Он по-прежнему рвался в бой, но теперь это нормальное в устах всякого порядочного офицера стремление обрастало приметами несбыточной мечты. Если бы да кабы!..
Наконец, совместными усилиями Флоримель и Сабхаша удалось убедить Координатора, что пора наследному принцу понюхать пороху. Теодора направили к ёриёши на границу с Федерацией Солнц. К сожалению, на границе тогда выдалась мирная пора. Но, как только обстановка начала накаляться, Теодор получил новое назначение.
К тому времени пришел срок Томое освободиться от бремени. С помощью О5К был сделан запрос, и офицеру Сакаде предоставили внеочередной отпуск. Ее спрятали в округе Бенджамен, где она родила мальчика.
Затем Теодор девять месяцев вновь служил при штабе ёриёши. Такаши тем временем пытался подыскать для сына новую партию, и в двадцать втором году нашел достойную, по его мнению, девицу.
Констанция взяла решение этого вопроса на себя. С помощью людей ордена ей удалось внушить невесте, что во избежание отказа принца и связанного с этим позора невесте самой следует сказать решительное "нет".
Теперь разгневался Такаши и обрушился на Теодора. На этот раз принца перевели в штаб к толстому и вздорному Василию Черенкову, в те годы главнокомандующему Объединенным Воинством Синдиката Дракона. Вместе с переводом Теодор получил погоны чу-са. В письме свое продвижение по службе он прокомментировал коротко ради соблюдения приличий.
"...А если по правде, то только для того, чтобы лишний раз унизить меня, - продолжал Теодор. - Черенков глуп как пробка. Он в восторге от всякой бредовой идеи, высказываемой офицерами штаба. За это на них сыплются награды и чины. Понятно, что в таких условиях количество идиотских инициатив растет в геометрической профессии..."
Теодор так и не смог найти общего языка с Черенковым, возможно, именно поэтому на этом месте он служил дольше всего.
Теперь Теодор стал исключительным знатоком штабной службы. С годами, как то случилось с Фридрихом Великим, он осознал ценность умелого руководства войсками и с той поры всегда оказывал должное внимание штабной работе. Но все равно сердце тянуло его на поле боя. Вот уже и сын родился, скоро он войдет в зрелый возраст, а до сих пор бумажки, дисплеи, штабные игры.
Констанция робко глянула на Координатора. Тот тоже сидел погруженный в думы. Лицо у Такаши было мрачно, взгляд опущен. Молчание не беспокоило его - вообще в семье Курита умение молчать значило куда больше, чем бравада и царственная наглость, хотя и эти средства считались неплохим оружием в дворцовых интригах. На горло они брали только в исключительных случаях, когда требовалось запугать противника, заставить его принять условия Куриты. Но и в этом случае они не позволяли себе стучать кулаками по столу, ломать мебель. По контрасту с молчанием всякое повышение голоса действовало на противников подобно удару молнии. О чем он размышляет? - думала Констанция. Неужели о новом назначении сына?
- Теодор в молодости отличался неугомонным характером, - нарушила молчание Хранительница. - Возможно, если вы хоть раз пойдете ему навстречу, он станет более послушным вашей воле?
Такаши поднял голову, глянул на собеседницу. Только было собрался ответить, но в этот момент его внимание привлекли посторонние звуки. Он поднял голову, глянул направо, откуда ясно послышались шаги.

XVI

Союзный дворец
Имперская столица
Люсьен
Военный округ Пешт
Синдикат Дракона
22 декабря 3024 года

Раздвижная дверь, отброшенная сильной рукой, затрещала, скользнула в сторону. В комнату вступил Теодор Курита. Был он в белом армейском кителе, странно осветившем все маленькое помещение. Как только наследный принц переступил порог, дверь сама собой закрылась.
Констанция вгляделась в кузена. Он заметно изменился - плечи развернулись, он чуть погрузнел, как всякий мужчина, вступивший в пору зрелости. Однако ясно проглядывающая в его облике мужественная сила ничуть не сказалась на ловкости и юношеской слаженности движений. Прибавилось уверенности в себе - Констанция с гордостью отметила, что теперь Теодор менее всего склонен поддаваться сомнениям или душевной тоске, которыми порой хворал в юности. Теперь перед ней стоял человек, который знает, чего хочет и как этого добиться.
Вот что еще бросилось в глаза - его мужская красота. Это было обаяние, которое в полной мере развилось в нем. Ребенок, которого так хочется приласкать, и любовник, отдаться которому кажется высшим наслаждением... Прекрасные голубые глаза, холодные как лед... В душе Констанции на миг вспыхнула искорка ревности к Томое.
Он встал над самим Координатором и членораздельно сказал:
- До меня дошло, что вы сотворили немыслимое.
Такаши глянул на армейский ремень на кителе сына и, ни слова не говоря, отодвинул свою чашку чая на другую сторону невысокого стола.
Между тем Теодор с тем же холодным спокойствием продолжил:
- Я не могу поверить, что вы решились на это. Скажите, что это не более чем слух.
Такаши откинулся на пятках, выпрямил спину, потом наконец перевел взгляд на сына. Смотрел долго, все хранили молчание. Наконец предложил:
- Садись, сын. Поговорим...
Констанция попыталась встать, но Координатор кивком вновь усадил ее на место.
- Пожалуйста, останьтесь, Констанция. Ваше присутствие поможет соблюсти рамки приличий.
Теодор, в свою очередь, тоже посмотрел на кузину - Констанция вновь села на скрещенные в коленях ноги. Теодор преклонил колени, устроился возле одной из сторон столика. Помолчал, потом спросил:
- Вы полагаете, ее присутствие удержит меня от того, что я должен сообщить?
- Едва ли, - вздохнул Такаши. - У меня есть особые причины, чтобы наш разговор не вышел за пределы этой комнаты.
На лице Теодора тут же проступило нескрываемое возмущение. Констанция знала, что вывело из себя молодого принца. Такаши частенько жаловался, что упрямство и строптивость Теодора не имеют под собой никакого основания. Что он только и делает, что пытается найти с ним общий язык, ищет возможность, чтобы тот проявил себя. Однако, отметила про себя Констанция, слова Координатора постоянно расходятся с его делами. Вот и на этот раз он решил основательно позлить наследного принца - другое объяснение найти было трудно.
Теодор повернулся к сестре:
- Знаете, что он задумал на этот раз? Он решил назначить вашего отца, Маркуса Куриту, начальником дворцовой гвардии отомо. Человека, который участвовал в заговоре против него, который покушался на его жизнь!
Констанция незаметно вздохнула - что она могла поделать? Возможно, этой мерой Такаши как раз старается покрепче связать руки Маркусу. В качестве командующего отомо он постоянно будет под приглядом десятков пар глаз. С другой стороны, в сомнениях Теодора тоже есть здравая основа. Как это мучительно - выступать против собственного - и любимого! - отца, но его жажда власти, необузданное желание Маркуса использовать любую щелку, чтобы прорваться к трону, грозило гибелью всей семье. Это было ясно как день - в случае открытого выступления Маркусу не сносить головы. Всем остальным тоже.
- Ты пришел, чтобы поговорить со мной, - напомнил о себе Такаши. - Вот и приступай. Не надо припутывать сюда Констанцию.
- Но это правда или нет?
- Да, я решил назначить Маркуса командующим отомо.
Теодор с размаху шлепнул своим офицерским кепи о татами.
- Как можно было сотворить подобную глупость?!
Констанция наклонила голову, не желая смотреть на Такаши, которого, должно быть, глубоко оскорбили слова сына. Следует помалкивать. Если она сейчас хотя бы жестом, коротким кивком примет сторону наследного принца, в дальнейшем Хранительнице уже нельзя будет вступиться за него. Она всегда должна сохранять объективность, в своих решениях исходить из высших соображений, хранить мир в семье. Вот тот незамысловатый рецепт, который должен помочь ей приобрести авторитет, овладеть возможностью влиять на общественное мнение. Это трудно, но у нее нет выбора.
Только бы Такаши сам не вспылил! Однако тот ответил спокойно:
- Маркус - лучший кандидат на этот пост.
- А как же я?
- Что - ты? Ты обвиняешь других в амбициозных замыслах, а сам? Тебе еще надо многому научиться прежде, чем ты сможешь претендовать на этот пост.
- Вы стали главой отомо в двадцать семь. Мне двадцать восемь, у меня звание подполковника.
- Ты не подходишь. Когда я вступил на должность начальника отомо, я уже был женат, имел наследника.
- Опять вернулись на круги своя! Неужели вам недостаточно трех неудачных попыток? Может быть, пора оставить меня в покое? Я предоставлю вам наследника, когда созрею для этого. Клянусь, без продолжателя нашего дела по мужской линии вы не останетесь.
- Ваше отношение к моим предложениям только подтверждает сделанный мной вывод. - В спокойном голосе Такаши прорезались гневные нотки. Он едва сдерживал раздражение. - Вы слишком беззаботны, эгоистичны, ведете себя как неоперившийся птенец. Нужды государства для вас - пустой звук, если только они не дают вам возможности проявить свое "я". Это в нынешних условиях неприемлемо.
- Это не совсем верный взгляд на вещи, - ответил Теодор. - Я бы употребил слово - "крайний".
Такаши, изломив бровь, глянул на него и достал поблескивающий голографический снимок.
- Вот, взгляни, - предложил он. - Эта девушка - отличная партия. Родство с ней и ее родом пойдет на пользу всему государству.
Теодор взял снимок и, не дрогнув, без всякого видимого усилия сломал его, потом отбросил в угол комнаты. Обломки, ударившись о дерево, жалобно звякнули.
- Перемените ваше решение, - не моргнув глазом предложил отец.
Его лицо оставалось бесстрастным, однако Констанция видела, что внутри у него все кипит.
- Нет.

Предыдущая страница 9 Следующая страница


Наследник Дракона 10

Молодая женщина отвела глаза. Ей было нестерпимо оставаться в комнате. Того и гляди отец и сын перейдут к взаимным оскорблениям, тогда не миновать разрыва, опалы. Две железные воли столкнулись в тот миг, ни одна не желала уступать. Каждая могла найти кучу причин в оправдание своей позиции, и это все были весомые доводы, но, сложившись вместе, они исключали всякий намек на мирный исход противостояния. Хотя никакого другого исхода в этой борьбе быть не могло - ни Такаши, ни Теодор просто не могли, не имели права идти на разрыв.
- Очень хорошо, - согласился Координатор. - Тогда позвольте, таи-са Курита, вручить вам приказ о вашем назначении в Отдельный Легион Веги, дислоцированный на Марфике. Там, по слухам, собрались отчаянные неудачники и бунтари, для которых понятия дисциплины, воинского духа представляются пустым звуком. Разберетесь с ними на месте.
Координатор, оказывается, отлично подготовился к встрече. Констанция смекнула - вот, оказывается, чем было вызвано ее двухчасовое ожидание в приемном зале. Такаши пригласил ее только тогда, когда получил точные сведения, что сын направляется к нему в покои. Но в этом случае... У Констанции перехватило дыхание, затем она резко оборвала себя. Глупости! Координатор не может знать, откуда вышел сын. Не может знать и о Томое... То есть о том, что сын живет с ней. Координатору, конечно, известно, но то, что они женаты, - вряд ли. Иначе разговор сложился бы по-другому.
Теодор принял конверт и поклонился. Такаши, как бы между прочим, добавил:
- Когда осознаешь, чем ты являешься для Синдиката, только тогда сможешь вернуться.
Теодор поклонился еще раз, спрятал конверт во внутренний карман. Их взгляды встретились. На памяти Констанции уже случалось подобное - давным-давно, лет шесть назад, на Кагошиме, но тогда в этом противостоянии отчетливо читалось, кто здесь старший, а кто младший. Теперь встретились два равных противника, две несокрушимые воли.
Теодор поднялся и направился к выходу. Он с такой силой дернул за раздвижную створку, что едва не вырвал ее из пазов. Рисовая бумага, которой были обтянуты панели, огорченно затрепетала.
Констанция подобрала кепи, оставленное Теодором, ее движение привлекло внимание Такаши.
- Прошу простить моего сына за нетактичное поведение, дзёкан Констанция, - вежливо сказал он. - Как мне кажется, толку от этого разговора никакого. Простите, что вы потратили столь драгоценное время.
- Не стоит, тoнo, - ответила молодая женщина. Какой смысл просить у меня прощения? Как бы эта распря с сыном действительно не перешла всякие разумные рамки. - Простите за любопытство, тоно, но во время передачи конверта с приказом вы назвали сына таи-са. Я не понимаю, как можно одновременно продвигать человека по службе, вручать ему полковничьи погоны и наказывать его ссылкой на Вегу?
- Невозможно назначить подполковника командиром полка. Тем более целого легиона.

XVII

Отдельный Легион Веги
Массинхем
Марфик
Диеронский военный округ
Синдикат Дракона
1 апреля 3025 года

Теодор обошел свой обмотанный особой упаковочной тканью "Призрак". Нашел узел, развязал его, начал снимать ткань. Боевой робот был минимально законсервирован для транспортировки на Марфик и буквально за несколько часов мог быть приведен в рабочее состояние. Теодор окликнул было старшего техника Ковальского, но того и след простыл.
Принц бросил взгляд в сторону ангара, где размешалась боевая техника. В складском помещении было подозрительно тихо. Редкие шумы и звяканье металла доносились из боксов, в которых высились машины командного звена. Кроме того, неясный гул человеческих голосов...
Теодор вытер пот со лба и покачал головой.
Хуже положения не придумаешь!
Уже прошлой ночью, когда личный состав командного копья прибыл на Марфик, Теодор убедился в плачевном состоянии дел в легионе. Заранее, по документам, познакомившись с вверенным ему воинским соединением, он составил план встречи с личным составом.
Прежде всего, полковник Курита отменил прежнее расписание плановых профилактических работ - если судить по нему, то дела в легионе шли лучше некуда. Теодор назначил час сбора военнослужащих и приказал, чтобы каждый пилот и техник занялись теми работами, которые считают нужными. Он и сам явился в ангар в рабочем комбинезоне - решил заняться расконсервацией своего "Ориона". Пусть легионеры убедятся, что присланный к ним командир не паркетный шаркун и не зазнавшийся горе-вояка, привыкший водить машину в белых перчатках.
Урок, который преподнесли ему местные вояки, оказался печальным. К началу сбора все бойцы, входящие в состав его личного копья, уже находились в ангаре и сразу занялись регламентными работами. Явились и легионеры - толпились вдоль проходов рядом со своими роботами, переговаривались друг с другом. Держались вольно, если не сказать - вызывающе, форменные комбинезоны нараспашку, грязные, в строю курили, а уж переговаривались не понижая голоса. Одним словом, сброд, а не регулярная воинская часть. Или отряд наемников - те, по слухам, тоже не шибко жалуют построения, чистку одежды, возню с машинами...
Никто из них палец о палец не ударил, машины никого не интересовали. Стоят, покуривают, болтают между собой...
Курита старался держать себя в руках. Если людям предписано добровольно заняться ремонтом, то не следует обращать на них внимания. Даже если они нарочно пренебрегают своими обязанностями. Лучше на следующий день объявить тревогу и посмотреть, все ли машины готовы к бою. Тогда только можно решительно браться за дело.
Он прошел в соседний бокс, где стояла выкрашенная в черный цвет "Пантера" Томое. Капитан занималась регулированием силового привода нижней правой "конечности": сняла его, разобрала и теперь прозванивала электрические цепи. Затем смазка, сборка и водружение узла в посадочное гнездо.
Теодор невольно усмехнулся - все руки в масле, комбинезон заляпан, а личико, как всегда, чистое, щеки горят. Все-таки красивая женщина досталась ему в жены' Это при всех прочих человеческих достоинствах...
Увидев мужа, Томое ничего не сказала, только вопросительно изломила бровь и многозначительно глянула в сторону прохлаждавшихся легионеров.
- Ты Ковальского не видела? - невозмутимо спросил Теодор.
- Нет, - ответила Томое и полезла внутрь ноги робота, потом неожиданно выглянула. - Хотя постой, он, кажется, отправился на склад запчастей. Там ему, конечно, ничего не выдадут, с тем и явится.
Выгодней ситуации для нерадивого техника придумать невозможно. Добираясь до Марфика, изучая документацию, описывающую состояние дел в соединении, Теодор понял, что, судя по справкам, с запчастями здесь действительно напряженка. В папке лежала докладная, составленная прежним руководством легиона, в которой утверждалось, что департамент материально-технического снабжения словно забыл о существовании легиона. Если ведомости поставляемых запчастей верны, то Ковальский должен проявить чудеса изворотливости, чтобы добыть то, в чем нуждается.
Полковник оглядел ряды боевых машин, неподвижно стоящих в своих ангарах. Завис в крайнем положении бездыханный мостовой кран - крановщик откровенно зевал в кабине.
- Эй, Томое, - позвал жену Теодор. - Давай завязывай! На сегодня хватит.
Женщина высунулась из люка.
- Я ужасно проголодалась, а как ты?
На лбу у нее появилось черное пятнышко смазки, отчего ее красивое лицо стало совсем девчоночьим. Теодор не удержался и хмыкнул.
- Если хочешь знать мое мнение, - наконец откликнулся он, - то да. Особенно в том смысле, какой ты имела в виду. Ставь на место узел, и пойдем поищем Ковальского. Так, пройдемся, посмотрим, что к чему. Обещаю - недолго! Клянусь, сегодняшний вечер проведем с Хохиро.
Сынок! Сердце у Теодора забилось от любви и нежности. С какой тоской они сегодня утром прощались с сыном. Все первые дни после прибытия на Марфик Теодор не мог выкроить лишней минутки, чтобы побыть с Хохиро. Тот вел себя как бравый солдат, не плакал, когда родители оставляли его. После рождения сына Томое примерно с год провела в отпуске. Только с помощью О5К и КВБ удалось сохранить в тайне рождение наследника рода Курита.
Распоряжение полковника об окончании работ долетело и до соседнего бокса, где трудился Бен Турневиль. Тот сразу же примчался. Теодор добродушно улыбнулся ему, пожал протянутую руку.
Принц всегда поражался неразборчивой наглости этого шпика, который запросто протягивает руку, которой только что накорябал очередную кляузу на своего командира. Турневиль по-прежнему оставался самой серьезной угрозой их браку, но заменить его было неразумно. С этим они сжились, знали его повадки, кроме того, в случае чего можно было использовать промашку Турневиля - напомнить, что это он прошляпил бракосочетание принца. Если бы не помощь друзей-сослуживцев, особенно Хируши Сандерсена, Теодору и Томое трудно было бы сохранить свой секрет.
Следом за Турневилем явился и Хируши. Когда речь заходит о том, чтобы поесть, он всегда тут как тут.
- Очень вовремя, Теодор-сама, очень вовремя, - заявил он, потирая руки. Это был высокий, со смешанными европейскими и азиатскими чертами лица человек. - Тех сандвичей, которые припас Ковальский, едва хватит, чтобы накормить пару шныряющих здесь ящериц.
- Разве тебя, объедалу, можно прокормить? - возмутился Турневиль. - Ты съедаешь в два раза больше, чем я, и постоянно жалуешься, что в брюхе пусто.
В этот момент от дверей, ведущих на склад, донеслись выкрики. Следом оттуда вырвался толстый, вздрагивающий от рыданий Ковальский и буквально воткнулся в командира легиона.
Принц удивленно воскликнул:
- Ковальский!
- Сэр!.. - Главный техник, отдавая честь, вскинул руку, затем безвольно опустил ее.
На лице, под глазом, у него красовался внушительных размеров кровоподтек, форменная рубашка и брюки были разорваны, на голове запеклась кровь, седые волосы встали хохолком.
- Что с тобой случилось, Ковальский?
- Они заявили, что я не имею права пользоваться складом и забирать запасные части. Я попытался объяснить им, что являюсь вашим личным техником, а они только засмеялись. Заявили - наплести можно что угодно. Потребовали предъявить распоряжение, а откуда у меня распоряжение?
- Кто это - они, Ковальский?
Техник отвел глаза в сторону, плечи его поникли.
- Не могу сказать, сэр. Иначе мне худо придется.
- То есть? - Глаза у Теодора сузились. - А ну-ка, пойдем! Сейчас поговорим с этими смельчаками...
- Нет-нет, - запротестовал Ковальский. - Сэр, пожалуйста... Таким способом вы здесь ничего не добьетесь.
Теодор изумился, услышав этот ответ, однако мольба в глазах и голосе техника была настолько искренна, что он сдержался. Что-то во всей этой истории не так. Сначала надо разобраться, потом принимать меры.
- Хорошо, Ковальский, не будем пороть горячку. Представишь мне официальный рапорт, но сначала отправляйся в лазарет. Пока ты свободен до особого распоряжения.
Ковальский неуклюже поклонился и поспешил уйти.
- Знаешь, он прав, - раздался голос. Все четыре офицера, входившие в копье Теодора, повернулись в ту сторону. - С кондачка здесь ничего не добьешься.
Возле разделяющей боксы стенки, привалившись к ней плечом, стоял высокий, крепко сбитый человек. Копна рыжих прямых волос была кое-где приглажена, однако все усилия расчески оказались бесполезны в борьбе с этой скирдой. С другой стороны, темно-рыжие, с медвяным отливом пряди очень подходили к черной форме. Мужчина дружески улыбался. На одном уголке воротничка виднелись лычки, соответствующие званию таи-и, на другом - цифра "5". Эмблема на офицерском кепи, которое он сжимал в руке, указывала, что этот капитан командует первой ротой Второго батальона.
- Нинью! - воскликнул Теодор. Он сразу узнал этого человека. Нинью был в числе тех, с кем ему в ночь испытаний пришлось сражаться на Кагошиме. - Я не видел тебя со времени большой паники на Аль-Наире.
- Так и есть, дружок. Это было давно и неправда. Ты, наверное, теперь еще больше преуспел в искусстве фехтования?
- К сожалению, не очень. Времени не остается... К тому же трудно найти подходящего партнера, уровня Сабхаш-самы.
Теодор подошел и пожал другу руку.
- Чем ты здесь занимаешься?
- Служу, - ответил Нинью и указал на эмблему на своем кепи. - Я, по-видимому, единственный верный Синдикату пилот среди этой накипи.
Теодор кивнул. Как принц догадывался, среди друзей Нинью было немало сыновей Дракона, скорее всего, он и сам состоял в этой организации. Значит, летал высоко, поэтому должна быть веская причина, чтобы Нинью оказался в такой дыре. Следить за принцем - это мелковато для Нинью. Ладно, в дальнейшем разберемся, тем не менее появление этого человека на Марфике очень заинтересовало принца. Для начала он представил старого приятеля членам своего личного копья. Каждого полковник назвал по должности, сообщил имя и фамилию, и каждый раз Нинью и очередной представляемый кланялись друг другу.
- Таи-и Томое Сакаде, мой заместитель.
- Чу-и Хируши Сандерсен, водитель боевой машины.
- Чу-и Бенджамин Турневиль, специалист по связи, также водитель боевой машины.
- С чу-и Турневилем мы старые знакомые, - заметил Нинью.
- Вот как? - откликнулся Теодор и тут же сообразил, что хотел сказать Нинью. Выходит, ему известно, чем в свободное от службы время занимается Турневиль. - А это таи-и Нинью Кераи, мой старинный друг. - Он помолчал, потом с улыбкой добавил: - Будьте с ним осторожнее, он из КВБ.
На лице Нинью промелькнула гримаса неудовольствия, однако он промолчал. Наконец засмеялся - видно, решил, что глупо устраивать тайну из того, что скоро всем будет известно.
- Кроме меня, здесь вы познакомитесь еще с несколькими такими же "счастливчиками". Следим за местными бузотерами и стараемся подсидеть друг друга. Скучное, должен признаться, занятие.
- В конце концов, мы отправимся перекусить или нет? - спросил Сандерсен и похлопал себя по впалому животу.
- Это - святое дело! - засмеялся Нинью. - В этом я ему помощник. Пойдемте, я покажу дорогу. Вам, чужакам на этой планете, будет любопытно познакомиться с кучей дерьма, с которой никто в ОВСД не желает иметь дела.
Теодор повеселел - в компании с Нинью он чувствовал себя спокойней. Путь до столовой оказался недолог. Они прошли мимо обветшавших бараков и требующих ремонта административного здания и ангаров, где хранилась вспомогательная техника. Унылый пейзаж мало напоминал голографические цветные панорамы, которые Теодор изучал во время полета на Марфик.
Зал столовой был забит до отказа. В воздухе мешались табачный дым, запах пищи и дух дешевой забегаловки, которыми отличались подобные заведения на отсталых планетах. Большинство мужчин и женщин уже ели, другие, с подносами, спешили занять места. Торопились так, будто весь день работали не покладая рук.
Теодор со всей своей компанией встал в очередь к раздаче. Принц обратился к одному, другому, попытался заговорить с раздатчицей. Отвечали редко, немногословно, стоявшие рядом военнослужащие смотрели на них с угрюмым неодобрением.
Когда отошли от раздачи, Теодор тихо спросил Нинью:
- Что здесь творится? Это регулярная часть или бандитская сходка?
- Ты для них новичок, незваный гость, - так же тихо ответил Нинью. - Они знают о тебе только то, что шараки на хвосте принесла. Есть здесь такая птица, оперение у нее роскошное. Еще познакомишься. Большинство полагает, что ты отъявленный зануда и придира. Одним словом, позор Синдиката. Этим парням, в общем-то, наплевать на Синдикат, однако они страсть как не любят маменькиных сынков. Тебе, парень, вручили котелок с кипящей водой и ждут, какой чай ты сможешь заварить, не имея заварки.
Нинью отошел в сторону со своим подносом - заметил где-то свободное место.
Теодор не решился оставить Томое одну Он поискал глазами свободный столик, приметил в углу два незанятых стула и направился туда. Только устроились за столиком, как их соседка, желтолицая мрачная женщина, неожиданно сморщилась и громко обратилась к соседу:
- Что-то совсем есть не хочется...
Она встала и направилась к выходу Ее сосед что-то проворчал в ответ и тоже поднялся. Теодор и Томое остались одни. Принц как ни в чем не бывало принялся за обед. В этот момент из-за стола, расположенного неподалеку, встал мужчина и что-то сказал своим приятелем. Те ответили грубым хохотом. Мужчина направился в их сторону
- К нам направляется представитель комитета, организовавшего торжественную встречу, - предупредила мужа Томое.
- Вижу, - ответил Теодор.
Мужчина, приближавшийся к их столику, был ростом под два метра, широкоплечий и, несмотря на заметную обрюзглость, мускулистый. Он носил поношенный комбинезон водителя боевого робота, однако Теодор засомневался, сможет ли подобный громила уместиться в рубке. Мужчина был темнокож, небрит, бледным пятном выделялся шрам, располосовавший его левую щеку от виска до подбородка. Левая ноздря проткнута гвоздем с золотой шляпкой, а мочка правого уха украшена роскошным, кроваво-красного цвета пером птицы шараки.
- Меня зовут Альварес, - объявил он, подойдя к столику. Голос у него был басистый, хрипловатый и, казалось, исходил прямо из объемистого, напоминавшего пивную бочку живота. Он плюхнул свой поднос на стол и добавил: - Шо-са Есау Альварес. Я здесь главный человек, понятно? Если сработаешься со мной, значит, сработаешься и с ними.
- Я всегда полагал, что в воинской части командует тот, кого назначило высшее командование, - невозмутимо ответил Теодор.
- Послушай, красавчик. Здесь опасное место. Фронтовая линия... Эти элсы с той стороны могут появиться в любой момент. Когда шаттлы Штайнеров начнут падать с неба, у нас не будет времени изучать по книжкам тактику. Тем более выслушивать распоряжения выпускника академии... Я уже десять лет сражаюсь с элсами и знаю их как облупленных. И без тебя справимся, сиди себе в штабе со своими книжками и ребенком.
Теодор удивленно вскинул брови. Между тем шо-са прежним рычащим голосом продолжал:
- Мы слыхали, что ты считаешь себя горячим парнем, способным с помощью тактики разгромить противника. Но это не учебные классы. Этот мир всамделишный, и слабаков здесь не уважают. Думаешь, стоит элсам услышать, что ты из рода Курита, как они тут же склонятся перед тобой? Встанут на карачки и начнут лизать тебе зад?
По-видимому, ему самому понравилась шутка, и он громко расхохотался. Дружно грянули и соседи за ближайшими столиками. Альварес неожиданно замолк. С громким стуком захлопнулась челюсть, лицо посуровело. Все вокруг сразу затаились.
- Как только боевые роботы Штайнеров начнут сыпаться нам на головы, беги в убежище. А еще лучше - отправляйся-ка ты с планеты и не путайся у меня под ногами.
- Интересное предложение от человека, воткнувшего себе в ухо не предусмотренное уставом перо.
- Ты хочешь сказать, что я для тебя пустое место? - спросил Альварес.
- Можно и так.
Шо-са взревел как бык, вскочил, отбросил ногой стул в сторону, с показной бравадой, разжигая себя, поиграл мускулами.
Теодор откинулся на спинку стула. Сидя выхватил оружие и выстрелил. Все произошло мгновенно. Птичье перышко медленно, покачиваясь в воздухе, спланировало на столешницу, прямо в тарелку с жареной картошкой и бифштексом - там, на бифштексе, и замерло.
В зале наступила гробовая тишина. Альвареса словно удар хватил, нижняя челюсть отпала.
Теодор, не обращая внимания на окружающих, убрал оружие в кобуру и предложил Альваресу:
- Присаживайтесь, шо-са. Возможно, я был не прав, но поверьте, разве это дело, когда в ухе у майора торчит перо. Мы же не индейцы, не правда ли? Не желаете соевого соуса?
Альварес судорожно ощупал мочку уха, потом удивленно поглядел на пальцы - на них не было ни единого следа крови. Потом взял протянутую ему бутылочку с соусом и медленно опустился на стул.
В зале сразу лопнула тишина - зазвенели тарелки, чашки, послышались перешептывания. Теодор почувствовал, как расслабилась Томое. Принц осторожно захватил палочками приглянувшийся кусочек и отправил его в рот. Нинью оказался прав - кухня в легионе отвратительная. Ничего, сказал себе принц, дайте срок, все наладится.

XVIII

Союзный дворец
Имперская столица
Люсьен
Военный округ Пешт
Синдикат Дракона
1 декабря 3026 года

Два человека кружили друг вокруг друга, держа оружие перед собой. Каждый присматривался, каким образом можно одолеть защиту противника. Более высокий неожиданно сделал ложный выпад и тут же бросился вперед, намереваясь попасть врагу в горло. Тот, в свою очередь, отпрыгнул в сторону, и вражеский бамбуковый меч рассек воздух. В следующее мгновение шипаи вновь скрестились в воздухе. Короткое столкновение закончилось так же быстро, как и началось.
- Хороший удар, - сказал Такаши Курита. Он отступил на шаг и отсалютовал противнику. Затем скинул перчатки, подошел к своим людям, позволил им развязать завязки и снять маску с нагрудником, прикрывавшим горло, грудь и голову.
- Полезно, дружище, поработать против тебя в фехтовальном зале. Я смотрю, ты по-прежнему прекрасно владеешь кендо.
- Это мое любимое развлечение, - ответил Сабхаш, снимая маску - Чем лучше фехтуешь, тем больше тебе доверяют твои собственные люди.
- Доверяют? - удивился Координатор. - Не вижу связи. Будь я чуть пособранней, ты бы не смог отклониться от моего выпада. - Он сделал паузу, потом с воодушевлением продолжил: - Доверие - тонкая штука. Фехтование фехтованием, но для этого надо иметь что-то за душой. Чему доверять-то...
- Но вам же не удалось сфокусировать внимание. Люди сразу решат, что со сноровкой у повелителя не все ладно. Уж не стареет ли он? Знаете, как это разжигает воспаленное воображение завистников.
Такаши задумался. Видно, было в словах Сабхаша нечто, над чем следовало усиленно мысленно поработать. Давным-давно Сабхаш случайно обнаружил, что с Координатором желательно разговаривать в манере недоговоренности или иносказания, чтобы за поверхностным смыслом таилось что-то подспудное, над чем можно поломать голову С тех пор между ними частенько начиналась захватывающая словесная игра.
- Ты имеешь в виду, что сегодня мне необходимо сфокусировать внимание на заседании государственного совета? И не допустить промаха? Чтобы каждый мой выпад попадал в цель, так, что ли?
- Вы сами выразили мою мысль, тоно. Я смотрю, вас что-то расстраивает. Неужели опять Теодор?
- Это не сын, а наказание! - с неожиданной для такого уравновешенного человека горечью сказал Координатор. - Уже более года он провел в компании этих бандитов. Можно подумать, что там ему нравится больше, чем при дворе в столице.
- Но вы же сами отослали его на Марфик! Как же он мог остаться в Люсьене?
- И правильно сделал. Ради его же безопасности. При дворе слишком много интриганов и прочей дряни, которая за деньги готова пойти на любую пакость. Им ничего не стоит обвести его вокруг пальца, он еще такой податливый, горячий...
- Он давно уже не мальчик. То, что случилось с ним в Расалхаге, больше никогда не повторится. Конечно, это верх разгильдяйства - оказаться в одной машине с руководителем заговора, но теперь-то он набрался опыта. - Сабхаш угрюмо помолчал, потом закончил: - А насчет дворцовых негодяев... Его таким образом не убережешь. Надо, чтобы он сам поварился в этом соку.
- Если бы все было так просто, - саркастически усмехнулся Такаши. - Он до сих пор бредит о славе, добытой на поле боя. Единственное сообщение, которое я получил от него, содержало совершенно дикий план завоевания Лиранского Содружества и решительный отказ от любых предложений по поводу женитьбы, которые я ему сделал. Спецдонесения, приходящие с Марфика, подтверждают, что он вполне удовлетворен положением, которого он добился среди этой солдатни, и своей любовницей. За все эти годы он так и не понял, что личные устремления - ничто по сравнению с интересами государства
- Эти интересы, тоно, достаточно широки. В них вполне можно уместить и личностное начало. - Сабхаш попытался утихомирить начинавшего закипать друга.
Это все, что он мог сделать. Только сдерживать Координатора и пытаться внушить ему, что в действиях принца нет и намека на легкомыслие или равнодушие к службе. Руководителю КВБ, личному другу Координатора, давным-давно стало ясно подспудное желание Такаши переделать наследного принца по своему образу и подобию. Конечно, отпускать вожжи, имея дело с таким человеком, как Теодор, нельзя, но все же, сколько ни пытался Сабхаш доказать Координатору, что сын имеет право на собственную биографию, на личное счастье и что это как раз в интересах государства, все его усилия результата не давали. С Теодором нельзя силой - тем более что он не относится к числу людей, которых невозможно ни в чем убедить. Это здравый, успевший испытать много тягот, познавший жизнь человек - на кой ляд Координатору ломать его? Подобное желание, порой доходившее до мании, уже само угрожало будущему Синдиката и царствующему Дому Куриты. При этом никакая открытая оппозиция Такаши невозможна. Старый друг привык рубить с плеча, а потом никогда не пересматривал свои решения.
Это в тот момент, когда угроза безопасности Синдиката становилась все

Предыдущая страница 10 Следующая страница


11 Роберт Черрит

отчетливее. Пора было от слов переходить к делу.
- Вы прочитали мой обзор, тоно?
- Да, сегодня утром. Ты всерьез полагаешь, что Дэвион решится вновь попытать счастья? Что он уже готов броситься в новую авантюру?
- Кажется, что так.
За последние три месяца агенты КВБ отметили интенсивные переброски войск вдоль границ Синдиката Дракона. Скоро поступили сообщения, что враг готовит какую-то операцию под кодовым названием "Галахад". В нее были вовлечены десять полков боевых роботов и около сотни частей поддержки. Это мощный кулак, но с такой фуппировкой нельзя начать полномасштабную войну.
Крупного наступления врага Сабхаш боялся более всего. Изо всех сил он пытался обнаружить на территории Федерации Солнц скрытые резервы. Таковых не оказалось. Части Федерации провели несколько рейдов на территорию Синдиката, тем дело и ограничилось. Дом Дэвиона придавал огромное значение "демонстрации флага Федерации Солнц, готовой всегда дать решительный отпор любому захватчику". Вот тут-то и крылась загадка. Неужели принц Ханс Дэвион, прозванный Лисом, стал бы собирать такое количество войск, чтобы только продемонстрировать флаг? В это было трудно поверить, но КВБ никак не удавалось проникнуть в замыслы врага.
Такаши закончил разоблачаться и отправился в душ.
Сабхаш последовал за ним. Помалкивал, но не отставал - имея дело с Координатором, следует научиться молчать. Это целое искусство. Молчание, вернее, безмолвие во время общения с высшим руководителем государства, настолько многозначно, что, проведя много лет бок о бок с Такаши Куритой, директор КВБ умел безошибочно определять, когда, сколько и в какой форме следует безмолвствовать, чтобы добиться своей цели.
Вот и на этот раз он не отставал от Координатора. Ясно, что тот пока не составил определенного мнения по этой проблеме, но и отступать Сабхаш не собирался. Он так и давил на друга своим присутствием.
Они вымылись. Ни слова не говоря, обтерлись полотенцами, начали одеваться. Наконец Такаши нарушил молчание:
- Эти сведения о перемещениях войск, о непонятном замысле Дэвиона вам, случайно, не подсунули? - спросил он.
- Не буду исключать такую возможность, - признался Сабхаш.
- Как оцениваешь верность наших союзников?
- Если Дэвион начнет большую войну, нам не следует много ожидать от наших друзей в Кепгейне.
Оба руководителя прекрасно понимали, что малочисленность союзников - серьезная слабость. В то же время Федерация Солнц за это время очень сильно сблизилась с Лиранским Содружеством, самым злейшим врагом Синдиката. В любом случае подобный союз был смертельно опасен для Драконов.
- Если Лис решит, что Синдикат созрел и готов упасть к его ногам, как спелая груша, мы должны показать, что у нас достаточно силенок, чтобы отстоять свою независимость, - произнес Такаши.
- Их у нас достаточно, - коротко ответил Сабхаш. - Риукенский эксперимент по формированию частей нового образца прошел с большим успехом. Я рекомендовал бы одобрить эти нововведения и сформировать еще один полк, который бы действовал в соответствии с тактическими приемами Волчьих Драгун.
- Это кажется разумным, - согласился Такаши. Сабхашу было отлично известно, что Координатор не принимал окончательного решения, не посоветовавшись с командующими военными округами и военными губернаторами, однако на этот раз, к удивлению директора КВБ, Такаши, по-видимому, уже принял решение и сделал первый шаг.
- Полки Риукена и Дженоши являются нашим стратегическим резервом, - подсказал Сабхаш. - Мы можем
пустить их в дело, если нам не удастся удержать на своей стороне Волчьих Драгун.
- Кстати, насчет Драгун. В твоих докладах эта тема затушевана. Как там обстоят дела?
- Все течет, все изменяется, тоно. Они сильно задолжали нам, и этот долг с каждым днем увеличивается. Думаю, нам удастся удержать их в своих руках. В случае чего выпустим на них Наташу Керенскую. Это очень убедительный довод.
Такаши торжественно кивнул, затем натянул обычный офицерский комбинезон водителя боевого робота - он любил поиграть в скромность и непритязательность.
- Я хочу, чтобы Драгуны остались в Синдикате, - сказал он.
- Я передам ваше пожелание своим агентам, - ответил Сабхаш.
- В то же время, с учетом того, что Драгуны способны подвести нас, - добавил Координатор, - мы должны разработать новые стратегические планы на этот год.
- Разумная идея, тоно, - поддержал руководитель КВБ, Сабхаш неожиданно порадовался, что хотя бы на некоторое время Такаши забыл о сыне. Он торопливо прибавил: - Военные губернаторы и командующие военных округов ожидают вас.
- Что ж, примемся за работу, - кивнул Такаши. Сабхаш почувствовал, что сегодня настроение у правителя хорошее, значит, он верно повел себя сегодняшним утром. Следовательно, имеет смысл заговорить о самом главном.
- Позвольте обратиться к вам с просьбой, тоно? Будет лучше, если Координатор появится на заседании один, без сопровождения директора КВБ. Иначе лорды сочтут, что вы отдаете мне предпочтение... Это в какой-то мере скажется на результате ваших усилий...
- Ты, как всегда, прав, мой друг.
Сабхаш отвесил поклон и исчез в коридорах дворца.

XIX

Отдельный Легион Веги
Массинхем
Марфик
Диеронский военный округ
Синдикат Дракона
11 декабря 3027 года

Построение, как обычно, заканчивалось подъемом флага Легиона Веги. Полотнище звучно хлопнуло на ветру, заскрипел блок, побежал тросик, и алое полотнище с изображенной на нем аппетитно покуривающей крысой взлетело над плацем. Крыса была какая-то ободранная, смотрела куда-то вдаль, но затягивалась лихо...
- Еще один чудесный день под пристальным взором папаши, - со вздохом шепнул принц, обращаясь к стоящему по стойке "смирно" майору Альваресу
Шо-са опустил руку, потер загрубевший шрам и с некоторым недоумением ответил:
- Но она же не глядит на вас, сама. Высматривает что-то за городом...
- Вот так всю жизнь. Ищет что-то вдали, а наблюдает за мной.
На лице Альвареса появилось смущение, он не удержался и пожал плечами. Юмор принца никак не доходил до него.
- Вы иногда так странно шутите, сама, - сказал шо-са, потом добавил: - Вы в полевой штаб? Ну а мне пора на посадочную площадку, скоро прибудет шаттл.
- Ага, - улыбнулся принц, - и доставит целую кучу примерных, только что из училищ новобранцев.
- Кого? - переспросил майор. Он даже споткнулся на ходу и вдруг громко расхохотался. - Ну, вы, сама, даете!
Теперь Теодор испытал некоторое смущение. Три года бок о бок с Альваресом, но до сих пор принц не может угадать, когда тот начнет хохотать. Странное у майора понимание юмора, он даже не уловил иронию в словах командира. Насчет новобранцев все принял всерьез.
Марфик оказался замечательным миром - один из немногих во всей Внутренней Сфере, где природа, казалось, все подготовила к приходу человека. Почвы здесь были плодородны, леса густы и обильны, моря, озера и реки полны всякими водяными тварями, оказавшимися необычайно вкусными и полезными.
Этот мир, расположенный в некотором отдалении от центров цивилизации, к сожалению, оказался на самой границе раздела сфер влияния. Трех лет здесь не проходило без очередного рейда, поэтому население здесь малочисленно, промышленность скудна, хотя в потенциале это богатейший мир.
Синдикат должен любой ценой сохранить его за собой. Здесь и служить привольно - не то что на планетах неподалеку от Веги, где помещаются два других полка легиона.
По дороге на посадочную площадку Теодор невольно залюбовался видом на главный город планеты Массинхем и открывающиеся за ним лесистые дали. Сейчас местные деревья, именовавшиеся "бреллами", стояли обнаженными, подлесок тоже был гол. Когда же придет весна, все на Марфике расцветет, деревья покроются жирной голубоватой листвой - и дали засияют...
Наконец Теодор добрался до одиноко стоявшей двухэтажной избы, где был оборудован полевой командный пункт. Здесь постоянно дежурил офицер. Подобное назначение в легионе считалось божьим даром - нигде и никогда офицеры так не отдыхали и не отсыпались вволю, как в отдельно стоявшем пункте управления. Вот и Нинью Кераи, поговорить с которым рассчитывал командир легиона, храпел во всю мочь. Развалился на кушетке, ноги водрузил на рабочий стол, где стояли два радиоприемника, кепи приладил налицо...
Полковник Курита невольно улыбнулся - он сразу почуял, что Нинью проснулся, как только командир вошел в операционный зал. Теперь дурака валяет. Этот малый из КВБ тоже оказался изрядным шутником. Спит на посту, развалился, как у себя в постели, комбинезон расстегнут до пупа...
- Решил подделаться под местных нерях? - спросил командир.
Нинью, не снимая кепи с лица, ответил:
- Маскировка под местных. Так мне легче обделывать свои грязные делишки. С офицерами, которые дрыхнут на посту, они живут душа в душу. Все свои секреты выкладывают.
Он поднялся, застегнул "молнию" на комбинезоне до разрешенной отметки - кепи положил на стол - и двинулся вслед за полковником. Теодор миновал два кресла и уселся за свой стол. Подлокотники его кресла были оборудованы системами связи.
Принц помолчал, потом все-таки решил сделать замечание Нинью:
- Ты все-таки не очень-то маскируйся. Не забывай, что ты армейский офицер, на тебя люди смотрят.
Нинью пристроился рядом. Неуклюже почесал спину, зевнул, потом пригладил волосы и сказал:
- Что-то ты совсем покой потерял с того дня, как Томое отправилась в очередной отпуск. Может, съездим, проведем времечко в квартале удовольствий?
Теодор поиграл губами, неодобрительно посмотрел на Нинью:
- Тебе бы все шуточки, а я места себе найти не могу. Как она там? Что с ребенком?
- Брат Нитти - классный доктор. Он все сделает в лучшем виде. Наконец, Хохиро побудет с матерью. Она у тебя крепкая, здоровая женщина. Все будет в порядке.
- Тебе, любителю прошвырнуться по чужим бабам, легко говорить, а у меня сердце не на месте. Все из рук валится.
Он махнул рукой в сторону бараков, где помещался рядовой состав полка. Многие офицеры, переведенные на Марфик и не желавшие после пенсии пускать здесь корни, тоже обосновались там. Всем хороша планетка, если бы не постоянная угроза нападений!..
- Были бы они настоящими солдатами, я бы так не переживал, а то приходится сидеть у них над душой, как няньке.
- Хе, - вскинул руки Нинью, - о чем заботы! Если бы ты пожаловался полтора-два года назад, я бы еще поверил. Теперь это нормальная воинская часть... Вполне приличная... Не без проблем, конечно, но - где их не бывает. Можешь вынести себе благодарность за успешно проведенную работу.
Теодор скептически усмехнулся.
- Нет, я правду говорю, - принялся Нинью убеждать друга. - С первых же дней, когда ты поставил на место Большого Альвареса, ты стал среди этой компании мужиком номер один. Это дорогого стоит... Такие ребята другого языка не понимают. Хозяйского пса надо бояться пуще всех других страшилищ, а уж самого буфа и подавно. Ты всегда говорил мне, что страх - не самое лучшее побуждающее к действию средство. Но и без него нельзя. Может, поэтому ты не испытываешь удовлетворения? Если так, то зря. Все, что надо было в мирных условиях, ты сделал. Все прочее приходит только во время боевых действий... Не надо торопить время. - Он сделал паузу, закурил, потом продолжил: - Давай, дружище, разберем это дело до тонкостей. Ты заявил и доказал на деле, что они никчемные бусо-сенши. Это кого хочешь взбодрит. Ты привил им дух бусидо. Помнишь, как сначала они - особенно те, кто не относит себя к потомкам японцев - ершились. Что за чушь средневековая? Кому нужно это старье? Но стоило им почувствовать запах настоящего рыцарства, разговоры утихли сами собой. Кому охота быть последним и рисковать своей жизнью из-за собственного неумения. Ведь что угнетало их более всего? Рано или поздно в бой, а они мало что знают, умеют, даже учителей хороших нет. В таких условиях все разговоры о дисциплине, о повышении мастерства - пустой звук. Справился ты с этим? Справился. Им, конечно, далеко до настоящих самураев, но они в пути. - Неожиданно Нинью рассмеялся. - Помнишь, как ты покорил их сердца, заявив, что крыса, изображенная на нашем флаге, похожа на Такаши? Помнишь, как они все хохотали до упаду? То-то.
Теодор улыбнулся.
- Ты прямо соловьем заливаешься. Разве я все один?
- Конечно нет. Мы с Томое помогли тебе избавиться от дряни, на которую не действуют ни уговоры, ни жестокость. Их немало затесалось в ряды легиона, но отсеялось-то не так уж и много. Остальные взялись за ум. Все доклады агентов КВБ шли через мой замаскированный штаб, так что мы сумели уберечь тебя от слишком назойливого вмешательства отца. Я, например, горд, что исполнял подобного рода функцию, как бы к этому ни относились в армейской среде. Синдикату нужен вождь - не просто титулованный наследник или дальновидный интриган, но человек, который мог бы повести Объединенное Воинство в бой Таков сейчас запрос дня. Грядут трудные времена, Тедди, надо быть готовым в любую минуту. Конечно, было бы неплохо приодеть наших легионеров, оснастить полки новой техникой, но даже под грязными и ношенными донельзя комбинезонами бьются храбрые сердца. Главное - спаянные одной идеей, одной волей. Это, Теодор-сама, немало. Я, например, полагаю, что мы мало в чем уступаем регулярным войскам, но мне кажется, нам пока не стоит выпячивать наши достоинства, переодевать людей, перекрашивать технику. Если враг придет, пусть он будет уверен, что имеет дело со сбродом. В этом случае мы получим возможность с первого же раза шибануть их так, чтобы они сразу почувствовали, с кем имеют дело. Обычно рейды на этом и заканчиваются.
Теодор засмеялся.
- Да, через десять лет, когда встретятся лицом к лицу со Штайнерами, они, возможно, не подкачают. Скажи спасибо Будде, что мы не дислоцируемся на границе с Федерацией Солнц.
- Рим не за день строился... и так далее... Терпение, дружище.
- Благодарю тебя, о источник мудрости, - саркастически усмехнулся Теодор, - что открыл мне истину. Не сможет ли ваша премудрость решить проблему с запасными частями?
Нинью пожал плечами.
- По статусу я капитан твоего легиона, а не волшебник.
- То-то и оно, - вздохнул Теодор. - Подбадривать на словах мы все умеем, а вот поддержать материально - сразу в кусты. Наши легионеры, по совести говоря, всего лишь шайка хулиганствующих вояк, готовых в любую минуту затеять драку. Такие есть в любой армии, в любом соединении, но у нас их заметно больше. Их отношение к дисциплине можно сравнить с отношением к внешнему виду.
- Это тебе не двор в Люсьене, - возразил Нинью. - Придет день, и они покажут, на что способны, - вот что самое главное.
- Вот когда придет, тогда и посмотрим.
Теодор включил дисплей, обращенный к его столу, сунул голографическую дискету в дисковод. Поиграл пальцами на клавиатуре, озадаченно похмыкал, затем неожиданно, даже с какой-то веселостью объявил:
- Кажется, этот день не за горами.
Нинью встрепенулся.
- Мы получили приказ совершить налет на вражескую территорию?
Теодор отрицательно потряс головой:
- Дождешься. Пока я командую легионом, ни один из полков не примет участия ни в каком рейде. Для некоей персоны это дело принципа.
Капитан поколебался, потом заметил:
- Мне кажется, ты ошибаешься. Дело не в принципе. Судя по внутренним докладам КВБ, в войсках лиранцев появились военные советники из Федерации Солнц. Войска Дома Штайнера за это время резко повысили уровень боеспособности. После того как Ханс Дэвион в рамках операции "Галахад" начал свои сабельные удары по нашей территории, лиранцы скопировали его приемы и спланировали свой вариант, названный "Тор". Так что гроза приближается, и разбрасываться войсками сейчас не самое подходящее время.
- Они что, готовят генеральное наступление?
- На мой взгляд, это вопрос времени. Женитьба Ханса Дэвиона на наследнице Дома Штайнера - это не только брачный союз, но и далеко идущий план объединения двух государств. Это означает появление экономического монстра и такого мощного военного кулака, что остальные царствующие дома только успевай уворачиваться. Мы определенно стоим перед серьезной угрозой.
- Ты полагаешь, они в первую очередь примутся за нас? - спросил Теодор.
- Если ваше высочество интересует мое мнение, - совершенно серьезно ответил Нинью, - то я полагаю, что да. Мы - единственный противник, кто способен обломать им зубы. Если они сокрушат Синдикат, можете быть уверены - они в течение десятка лет засунут Внутреннюю Сферу в свой карман.
- Что ж, - прищурился Теодор, - я того же мнения. Даже предполагаю, какую тактику они выберут. Постоянное давление с двух сторон, постепенное втягивание Синдиката в боевые действия. Когда окажется, что мы не справляемся или нам не хватает резервов, они нанесут решительный удар. Но в этом случае...
- Да, ваше высочество. По всей видимости, этого не избежать... Нам придется объявить священную войну, и во всей Внутренней Сфере заполыхает так, что чертям станет жарко.
- Как же нам поступить в таком случае? - задумчиво, обращаясь к самому себе, спросил Теодор и сам же ответил: - Тотальная война - это не совсем то, в чем мне бы хотелось участвовать. Послушай, Нинью, это все хорошо - подвиги, слава, но интересы государства требуют другого решения, и мне кажется, я его нашел. Вот что ты должен сообщить Сабхашу - пусть тот ненароком, не ссылаясь на автора идеи, доведет до сведения отца и получит согласие, - нам необходимо обломать Дэвиону зубы в первых же сражениях. Пусть КВБ потрудится на совесть и выяснит, куда в первую очередь нацеливается Федерация. Если мы разгромим их в пограничных боях, если их рейды окажутся безуспешными, Лис крепко подумает, прежде чем совать руку в огонь. Теперь, Нинью-кун, у меня к тебе есть личная просьба.
- Всегда готов, - откликнулся тот.
- Я хочу, чтобы моя семья была незаметно переброшена на какой-нибудь безопасный мир. Здесь, на Марфике, рукой подать до Лиранского Содружества.
- Но Томое пока не в состоянии перенести длительное путешествие.
- Знаю, но, как только это будет возможно, я хочу, чтобы ее увезли подальше.
- Это будет трудно скрыть.
- Я верю, ты сможешь найти выход, дружище. Нинью вернулся на кушетку, потянулся, зевнул, потом объяснил:
- Подобная операция потребует применения системного планирования. Придется крепко потрудиться. Я хотел бы начать прямо сейчас. - С этими словами он вновь улегся на кушетку, вытянул ноги.
Теодор не удержался от смеха. Нинью разместил на лице офицерское кепи, всхрапнул пару раз. Теодор схватился за живот. Любой другой командир был бы ошарашен подобным отношением к своей просьбе, но только не принц. Он прекрасно знал, с кем имеет дело, - этому парню палец в рот не клади, и если он повел себя подобным образом, значит, взялся за это сложное дело. Как раз в согласии Нинью Теодор уверен не был - этот капитан достаточно умен и изобретателен, чтобы отказаться от подобного задания, но раз взялся, можно быть уверенным в безопасности семьи.

XX

Отдельный Легион Веги
Массинхем
Марфик
Диеронский военный округ
Синдикат Дракона
11 декабря 3027 года

Бас Альвареса оторвал Теодора от размышлений, в которые тот пофузился, сидя перед экраном командирского дисплея. Ага, выходит, майор привел вновь прибывших, чтобы представить их пред светлые очи командира легиона. Помнится, Альварес так же рявкнул, когда сам Теодор впервые появился в расположении гарнизона. Теодор вздохнул, зашифровал файл и выключил компьютер, затем отправился на плац.
Как всегда! Опять прислали сплошной сброд. Половина вновь прибывших вообще не в военной форме. Рожи гнусные, видно, весь перелет до планеты пили беспробудно. Все - мужики, бабы... В рядах, сформированных зычным голосом Альвареса, кого только не оказалось: пилоты боевых роботов, пехотинцы, танкисты и летчики из аэрокосмической авиации, техническая служба. Даже повар попался на глаза. Этот парень ничем не отличался от других, разве что гладкостью морды, однако Теодор безошибочно определил - перед ним повар!
Подобный контингент месяцами собирали по всем соединениям и частям Объединенного Воинства - брали всех, от кого отказывались по прежнему месту службы, кто не способен выполнить нормативы, у кого плохо с дисциплиной. Однако контракт оставался контрактом, деньги выплачены, так что, голубчик, будь любезен, служи до истечения срока. Вот в чем беда - многие имели нашивки соединений, которые принимали участие в неудачной кампании в системе Галтора.
Те, кто в штатском, держатся особняком. Вид у них откровенно наглый... Эти, по-видимому, служили наемниками в полку "Убийц Келли". Полк основательно потрепали, он потерял боеспособность и был расформирован после рейда Федерации на планету Новый Мендхем. Свой долг Синдикату им придется отработать по новому месту службы.
Альварес глянул на полковника. Тот кивнул, и майор принялся орать так, что у Теодора уши заложило:
- Р-разговорчики в строю! Что за разгильдяйство, мать вашу так! И так! И так!.. - Затем совершенно нормальным голосом вполне вежливо объявил: - Таи-са Курита сейчас скажет вам пару ласковых слов. Вытащите затычки из ушей и слушайте внимательно, так и так...
На ругательства майор был изобретателен, как никто другой в мире. Любой жанр в его устах обретал необходимую поэтичность и шибающую в душу образность. Это была песня или, скажем, гимн. Принц всегда с интересом выслушивал своего начальника штаба - тот никогда не позволял себе повториться, считая это делом чести.
Теодор шагнул вперед и поприветствовал новичков:
- Добро пожаловать в доблестный Легион Веги, ребята! Я знаю, что вам наговорили, пока вы мотались с переводными предписаниями по всем этим канцеляриям и штабам. Я сам того же вдосталь наслушался... Что вас ждет выгребная яма или, того хуже, разбойничье гнездо. Что ваша карьера закончилась... Что никто еще пока не вернулся из нашего славного легиона... Правильно я говорю?
Нестройный гул то ли согласия, то ли неодобрения был ему ответом.
- Если вы поверите в это, значит, так оно и будет, но вам-то зачем служить в выгребной яме, а потом идти в бой в компании с отъявленными бандитами? Если решите, что честная служба в ваших интересах, то в этом случае вы всегда найдете во мне, в руководстве легиона союзников и помощников. Если вы чего-то не умеете - научим. Если чего-то не понимаете - поможем. Заставлять не будем, на это не надейтесь. Не имею права вколачивать людям понятие о дисциплине, о необходимости следить за своим внешним видом, о необходимости ратного труда и изучения вопросов тактики, техники. Не получится!.. В вас уже пытались вколотить эти знания - вижу, не вышло!
Теперь гул, пронесшийся над рядами, был явно одобрительным.
- Ребята, скоро в бой, это я вам говорю, принц Теодор. Наверное, слыхали обо мне?
- Как не слыхать - слыхали, - откликнулись в задних рядах.
- Вот я и говорю, если кто не хочет служить честно, лучше сразу пишите заявления, в противном случае я вам тут ад устрою. Понятно? И никто с меня за это не спросит, мать вашу так. Ведь не спросит, верно?
- Кто ж с вас спросит, нет таких храбрых. - Ряды вновь колыхнуло.
- Р-р-разговорчики! - рявкнул Альварес.
На плацу на мгновение установилась мертвая тишина.
- Так что, ребята, давайте сразу пойдем другим путем. Все, что вы слышали о легионе, ложь. Здесь служить можно, я же пытаюсь, чтобы это стало и почетно. Пока не все получается, но вы мне поможете, не так ли?
Опять воцарилась мертвая тишина.
- Вот и хорошо, что молчите. Когда язык за зубами, легче думается. Техники здесь достаточно, командиры опытные... Подготовьтесь, чтобы встретить врага во всеоружии. Я призываю вас вспомнить, вы, в конце концов, воины. И служите во славу государства. Вот о чем прошу вас - попробуйте для начала заслужить мое уважение. Это будет нелегко. Пока все. Спасибо за внимание.
Он помолчал, прислушался - реакция толпы была правильной.
- Я буду с каждым из вас разговаривать индивидуально. Сами составьте список очередности. Я буду вызывать вас по этому списку. А теперь шо-са Альварес покажет вам, где можно будет разместить пожитки. Разойдись!
Высокий, чернокожий, губастый парень привлек его внимание. Что-то в нем было знакомое, но принц никак не мог вспомнить, где видел его. Эмблема срезана, кокарда с кепи тоже.
- Вы, - указал он на него пальцем, - подойдите ко мне.
Тот приблизился, вытянулся перед командиром. Теодор обратил внимание на левую сторону его воротника. Материя обгорела, прожженные пятна разбросаны по всему плечу. Только теперь он заметил трезубец, соответствующий званию лейтенанта. Эмблема была приколота на том месте, где раньше выделялся капитанский знак.
- Как вас зовут?
- Фухито Тацухара, сэр. - Голос у него оказался низкий, глубокий,сильный.
- То-то я смотрю, ваше лицо мне кого-то напоминает, - сказал Теодор.

Предыдущая страница 11 Следующая страница


Наследник Дракона 12

- Минору Тацухара был одним из моих воспитателей. Вы, должно быть, его внук?
- Сын, сэр.
Фухито чуть дернулся. Смущение почувствовал? Испугался старшего по званию или вспомнил об отце?
- Силен духом, но худовато с одежонкой, - заметил подошедший Нинью.
- Полегче, Кераи-кун, - предупредил друга Теодор, строго глянув в его сторону, - подожди со своими шуточками. Здесь дело серьезное.
Принц положил руку на плечо Фухито, потянул за собой.
- Пойдем поговорим. Начнем с тебя первого. Оставь свою сумку, таи-и Кераи пристроит ее. - Принц проигнорировал негодующий взгляд Нинью.
Они пришли на командный пункт, разместились в комнате отдыха.
- Как семья, Фухито-сан?
- С отцом и матерью все в порядке, таи-са. Здоровы... - после некоторой паузы ответил Фухито. Было видно, что он не привык обсуждать семейные вопросы со старшим офицером. - Старший брат чу-са Минобу после ранения возвратился в строй, теперь он командирован в состав частей Риукена, что на границе возле Галедона. Средний брат, таи-и Ёши, недавно был покрыт черно-красным знаменем, а я вот оказался здесь, - с нескрываемой горечью закончил он.
Теодор указал Фухито на кушетку, сам сел рядом на стул и сказал:
- Прими мои соболезнования по поводу гибели Ёши. Должно быть, это была славная смерть, раз его покрыли знаменем. Это великая честь для младшего командира, его имя будет внесено в список на Великой стене павших самураев. И для семьи почет.
- Все мы служим славному Дому Куриты, - бесстрастно ответил Тацухара.
- Помнится, мне как-то довелось встречать твоего старшего брата Минобу, когда он посетил двор в Люсьене. Мне было десять лет, я тогда до глубины души поразился, увидев чернокожего самурая, тем более что у него было японское имя. Мне тогда было невдомек, что любой, исповедующий кодекс бусидо, может быть записан в ряды самураев. Многие японцы по происхождению лишены этого права, потому что давным-давно стали жить по иным законам. С той поры много воды утекло.
Фухито ничего не ответил. Теодор невозмутимо продолжил:
- Минобу правильно поступил, что решил отправиться к Риукену. Его нововведения ободряют. Конечно, его полки не знают тех трудностей, с которыми мы здесь сталкиваемся. Тут у нас война - постоянная, бескомпромиссная - с департаментом материально-технического снабжения и с Административным бюро. Они даже с Марфика забирают лучших пилотов и перебрасывают их к Риукену. У меня, например, взяли чу-и Сандерсена, прямо из моего командного копья.
Фухито по-прежнему помалкивал. Теодор тем не менее надеялся расшевелить его.
- Фухито-сан, у меня есть вакансия командира разведывательного копья. Ребята там хорошие. Не знаешь, есть ли среди вновь прибывших кто-нибудь, достойный этой должности?
- Я слышал, что Хансон - отличный водитель, таи-са.
- Хм, вы же сами недавно командовали разведывательной ротой, разве не так?
- Так точно, на Галторе. Но роты больше не существует.
- Расскажи-ка поподробней, - приказал Теодор. - Можешь говорить все, как есть.
Фухито выждал несколько секунд, собрался с духом и в самом деле стал выкладывать все, как было. Теодор даже испытал некоторое смущение - наука Тацухары о необходимости вести себя осторожно, не болтать лишнего, по-видимому, не далась его младшему сыну. Однако спустя некоторое время принц увлекся. Рассказ оказался поистине драматическим - о верных Синдикату людях, которые брались не за свое дело, о подковерной борьбе, в результате которой Объединенное Воинство подверглось разгрому на Галторе.
Ёриёши постоянно страдал от бесконечных нападок, которым подвергался со стороны генерала Самсонова. Оба они в глазах высшего руководства являлись молодыми растущими полководцами, им была поручена оборона Галтора. Однако Самсонов, как главнокомандующий укрепрайоном, сразу поставил ёриёши в такие условия, выбрал ему такие позиции, что разгром полков, которыми командовал ёриёши, стал исключительно вопросом времени.
Ёриёши среагировал слишком круто - он эвакуировал свои соединения с планеты, тем самым оставив Самсонова один на один с превосходящими войсками Дома Дэвиона. Самсонов тоже ретировался, однако в результате наказанным оказался только ёриёши. Его, как не выполнившего боевой приказ, пусть даже и при смягчающих вину обстоятельствах, понизили в должности и отстранили от командования отдельным корпусом. Более того, объявили трусом и бездарным полководцем, что, по мнению Фухито, совершенно не соответствовало действительности. Он объяснил, что ёриёши с самого начала был уверен, что кампания проиграна, и постоянно посылал донесения на самый верх, однако там сочли его доводы неубедительными, решили дать отпор Федерации Солнц. В результате, хотел того ёриёши или нет, но именно его выбрали козлом отпущения.
Теодор лично проанализировал ход операции на Галторе и не мог не согласиться с очевидцем.
- Ладно, наказали ёриёши, - с горечью продолжил Фухито, - но в войска были посланы специальные комиссии с правами военно-полевых судов. Вот и попал под горячую руку. И не я один... Я рассказал им все честь по чести и сразу нажил очень влиятельных врагов. Думаю, поэтому меня сослали сюда, хотя никаких конкретных обвинений против меня лично выдвинуто не было. Просто роту расформировали, а меня за ненадобностью засунули в дальний угол. Они так же поступили со многими другими свидетелями разгрома.
- Ладно, ты получил наглядный урок. Что теперь собираешься делать? Будешь служить или и дальше будешь пережевывать свою беду? - спросил принц.
- Так точно, буду служить. Я просто вынужден защитить свою честь.
Теодор подмигнул Фухито.
- Прекрасно, парень. Все, что я сказал на плацу, сущая правда - здесь нелегко, но служить можно. Мне кажется, ты вполне достойная кандидатура на должность командира разведроты в Первом батальоне. Ты можешь водить "Грифона"?
- У вас в легионе своя табель о рангах! Разве может чу-и командовать ротой?
- У нас сможет, - ответил Теодор.
Лицо Фухито засветилось от радости. В то же время какая-то печаль заботила молодого человека. Он неожиданно померк, пожевал нижнюю, необыкновенно толстую губу. Они вообще у него были навыворот.
- В чем трудность? - спросил Теодор.
- У меня есть сертификат на вождение "Грифона", таи-са... Дело в том, что со мной на Марфик прибыла наша семейная "Пантера". Она называется "Катана Кэт"...
Теодор развел руками.
- Ну, против семейной чести я ничего поделать не могу.
Вот теперь молодой человек наконец улыбнулся, однако Теодор посуровел и добавил:
- Но прежде тебе необходимо получить назначение. Я хочу посмотреть, как ты водишь машину. Мы соберем комиссию... Встретимся в восемь на полигоне, идет?
- Хай, тоно! - Фухито отдал честь.

XXI

Союзный дворец
Имперская столица
Люсьен
Военный округ Пешт
Синдикат Дракона
17 марта 3028 года

Констанция глянула на себя в зеркало. Всего четыре года несет она бремя Хранительницы Дома Куриты, но как тяжела оказалась эта ноша. Вот они, морщинки, - свидетельства постоянного напряжения, неожиданных стрессов. Хвала богам, что они пока чуть заметны, спасает и хорошее здоровье, и спорт, но сколько так может продолжаться? До конца дней твоих, шепнул ей внутренний голос. А пока поторопись, времени нет прихорашиваться.
Вышел слуга и пригласил ее. Констанция машинально огладила кимоно и не спеша направилась к двери. Ритмично заколыхалась прическа, представлявшая собой подобие двойного конского хвостика, эти движения помогли успокоиться.
Два-три года назад одна только мысль о том, что ей сейчас предстоит встретиться с самим Координатором, вселяла в сердце самые мрачные предчувствия. Теперь она привыкла - это радовало и огорчало. Радовало, что ее дядя, Такаши Курита, будучи старше ее на двадцать лет, всегда обращался с ней как с равной. Он никогда не позволял себе неуместную шутку или откровенный намек на ее возраст. Огорчало, что толку от такого поведения было маловато. Да, Координатор каждый раз внимательно выслушивал ее, порой даже соглашался с нею. Но это было очень редко. Можно сказать - иногда.
Констанция нашла дядю на веранде. Он сидел и наблюдал за садом камней. Его черная форма старшего офицера Объединенного Воинства прекрасно гармонировала с базальтовой, угольной черноты скамьей, на которой он сидел. Он, по-видимому, медитировал - взгляд его сфокусировался и замер на миниатюрной криптомерии, высаженной на краю прочерченных по мелкому гравию бороздок. Растение отделял от веранды бамбуковый забор - каждая балясина обрезана под разным углом и на разной высоте.
Констанция замедлила шаг, совсем почти остановилась, однако Такаши вежливо кивнул и пригласил:
- Садитесь, дзёкан Констанция. Я рад встретиться с вами.
Молодая женщина склонилась в поясе, как раз настолько, насколько слуга должен согнуть спину в присутствии господина.
- Благодарю за честь, за то, что выбрали для меня время.
Констанция заколебалась - стоит ли тратить время на разговор о погоде, о здоровье. Положение обоих достаточно высоко, чтобы эти формальности можно было отбросить. Но как их отбросишь, если от такой смелости даже дух захватывает. Тут она с некоторым раздражением осадила себя - давным-давно уже не захватывает, так что ни к чему эти волнения, мысли о собственной ничтожности. Поклонилась - и ладно, пора переходить к делу.
- Я слышала, - сообщила она, - что вы отказались отправить приглашение Теодору?
- Это так.
- Как же так, тонер. Свадьба Ханса Дэвиона, правителя Федерации Солнц, и Мелиссы Штайнер, исполнительной архонтессы Лиранского Содружества, наследницы трона этого государства, - беспрецедентное событие. Все главы царствующих домов, всякий мало-мальски значащий политический деятель приедет на Новый Авалон. Это же прекрасный шанс для вашего наследника лично познакомиться со всеми. Стоит ли упускать такую возможность?
- Он ни под каким видом не полетит на Новый Авалон, - ровным голосом ответил Координатор. По лицу Такаши было видно, что он едва сдерживает раздражение.
- Странное решение, - печально ответила Хранительница.
С тех пор как Теодора назначили командиром Легиона Веги, отец и сын почти не общались друг с другом. Наступила тишина - оба представителя Дома Куриты помалкивали, каждый обдумывал что-то свое. Наконец, Констанция первой нарушила молчание:
- Вы плохо обращаетесь с сыном. Он ваш наследник. Если вы в должной мере не подготовите его к исполнению долга, худо придется всем драконам, и в первую очередь нашей семье.
- Я в полной мере осознаю свою ответственность перед государством, дзёкан, - повысил голос Такаши. - Прошу меня не учить! Все, что я делаю, направлено к одной цели - вырастить такого наследника, который смог бы сохранить Синдикат в новых условиях. Ему еще многому надо научиться.
Видно было, что Координатор хочет развить эту тему - хочет сказать, кем пока является Теодор, что за новые условия подстерегают империю и чему именно еще предстоит научиться Теодору Но смолчал - проворчал что-то сквозь зубы и затих.
- Ваши слова как раз подтверждают мою точку зрения, - спокойно возразила Констанция. - В течение свадебных торжеств он многому сможет научиться. Он сможет лично познакомиться с представителями враждебных нам царствующих домов, укрепить связи с нашими союзниками по Каптейнскому Договору
Такаши не ответил. Он вновь впал в свое обычное состояние - безмолвствовал, словно не замечая собеседника. Констанция поняла, что ее слова упали на бесплодную почву Решение принято, остается только надеяться, что оно взвешенное. Самое удивительное, что Такаши, в общем-то, отличался вдумчивостью, здравым рассудком, умел объять огромное количество информации и, казалось бы, все его решения должны приводить к успеху или, по крайней мере, соответствовать обстановке.
Теперь, спустя четыре года, Констанция была убеждена, что это не так. Такаши иной раз после долгих раздумий загибал такие коленца, что Хранительница только диву давалась. Причем часть поражений, которые в последнее время потерпел Синдикат, были связаны как раз с ошибками высшего руководства страны.
Удручало другое - отношение к ошибкам! Чем дальше, тем больше начинало превалировать мнение, что в интересах государства не сосредотачивать внимание на допущенных промахах. В Люсьене все чаще делали вид, что ничего страшного не произошло. Так случилось, например, с разбором дела, касавшегося поражения на Галторе. Вместо детального и нелицеприятного уяснения причин разгрома провели поверхностное следствие и ограничились наказанием ёриёши, разжалованием части офицеров и расформированием частей. Это решение вызвало резкое неудовольствие в среде среднего и младшего офицерства. Роптали глухо - точнее, высказывали сомнения в здравомыслии высшего военного руководства, решившего свести двух медведей в одной берлоге. Если же это не ошибка, а сознательная линия, тогда вообще и сказать нечего...
Констанция встала, поклонилась и направилась в раздвижной двери.
Вслед ей донесся голос Координатора. В нем звучала неподдельная тоска.
- Он должен остаться на Марфике. Ему еще многое надо освоить... Я не могу идти на поводу у чувства...

XXII

Долина Массинхем
Марфик
Диеронский военный округ
Синдикат Дракона
29 августа 3028 года

"На левом фланге, - доложил по каналу оптической связи Фухито Тацухара, - происходит что-то непонятное".
Его рота находилась в засаде на опушке гигантского лесного массива, называемого Доннербауэрским лесом.
Теодор тут же развернул головную надстройку своего "Призрака" на запад, произвел сканирование местности. На экране главного дисплея появилась круговая панорама. Изображение было представлено в несколько условной форме, с заметными искажениями и изменением масштаба специально выделенного участка. Когда на экране укрупнился западный сектор, принц обнаружил в том направлении густое облако пыли. Что там творится, за этой завесью?
Теодор тут же переключился на систему командирской связи, позволявшей ему собирать информацию со всех разведывательных подразделений, обрабатывать ее и отдавать приказания любой боевой единице вплоть до отдельных машин.
- Альварес, - рявкнул он. - Что там с Одиннадцатым бронетанковым?.. Почему они уходят с позиций?..
- Не могу знать, сама, - ответил майор. Его рыкающий басок, казалось, еще долго перекатывался по тесной рубке командирского "Ориона".
- Так разберись! - приказал Теодор.
Две последние ночи командир легиона почти не спал. По радиосвязи пошло распоряжение Тацухаре срочно послать в западном направлении одно из своих копий, чтобы разведчики выяснили обстановку на месте. Командир разведроты тут же выделил командирское копье и перестроил боевой порядок таким образом, чтобы в случае необходимости прикрыть отправившихся в рейд роботов огнем.
Все началось пять дней назад, когда в полночь по местному времени операторы внешней разведки Марфика подняли тревогу в связи с появлением в околопланетном пространстве неизвестных боевых шаттлов. Спустя несколько часов стало ясно, что в "пиратской точке" появились вражеские Т-прыгуны и сбросили десант. Всего в нескольких десятках тысяч километров от планеты. Причем разгрузились таким образом, что шатлы двигались навстречу Марфику, что позволяло значительно сократить время перелета.
Высадка в "пиратской точке" всегда таила серьезную опасность для атакующих, только торговцы, приписанные к Лиранскому Содружеству, охотно пользовались этим приемом, так что принадлежность вражеских кораблей удалось установить достаточно быстро.
Когда Теодор сам взглянул на отметки, оставляемые на экранах локаторов вражескими кораблями, ему чуть дурно не стало. Двенадцать шатлов! Это же целый корпус!.. Лишь со временем, путем сравнения отметок со специальными таблицами, удалось установить, что челноки маловаты для перевозок боевых роботов. Только два корабля обладали достаточной грузоподъемностью, а это означало, что на планету высадится не более полка роботов. Выходит, все остальные были загружены обычными - или, точнее, вспомогательными - частями: танками, артиллерией, пехотой. Привычный набор для быстрого разведывательного рейда. Если бы не их количество! Такой мощный кулак предполагает оккупацию планеты, и не надо обладать военным образованием, чтобы догадаться - это не рейд в обычном понимании этого слова, это война!
Некоторое время принц выжидал - необходимо полностью прояснить намерения врага, выявить направление главного удара. При этом самый существенный вопрос заключается вот в чем: если высадка на Марфике означает начало полномасштабных боевых действий, то какими резервами обладает наступающая сторона? К сожалению, данные разведки по этому вопросу явно недостаточны, несмотря на то что агенты О5К на третий день передали ему точную информацию о составе вооружения и количестве противника. Не было связи со штабом военного округа в Диероне - по всей видимости, диверсанты противника тоже даром времени не теряли.
Три дня спустя после начала высадки пришло информационное сообщение, вышедшее из недр Комстара. Судя по приводимым в нем свидетельствам, это и в самом деле была война.
В сообщении говорилось об обращении Ханса Дэвиона к Конфедерации Капелла с настойчивой просьбой взять невесту для наследника из Дома Дэвиона. В случае отказа, а он должен был последовать обязательно, Дэвион угрожал начать войну. В сообщении говорилось, что войска Федерации Солнц уже перешли границу Капеллы.
В свете этих событий прояснялся смысл совершенного на Марфик нападения - в то время, пока Дэвион разделывается с Капеллой, лиранцы связывают по рукам и ногам их союзника. Синдикат Дракона. Очевидно, что Лиранское Содружество и Федерация Солнц не просто координируют свои действия, но выступают как единое государственное образование. Операции "Галахад" и "Тор", по существу, оказались этапами единого плана, а это означало, что враги вполне могут перебросить на Марфик подкрепления, чего не скажешь о Синдикате. Неизвестно, на какое количество миров сразу обрушились вооруженные силы Лиранского Содружества. Успех плана противника заключался в точном выдерживании сроков проведения отдельных операций. Теодор вынужден был отметить глубокую проработанность замысла, его глубину.
Речь шла не о победах или о выигранных сражениях, как таковых. Отдельные рейды могли оказаться неудачными, главное - чтобы они прошли в те сроки, которые им отведены, и ни в коем случае не затягивались. В случае чего войска можно просто эвакуировать с планеты. В этом свете возникал главный для Теодора вопрос - могут ли лиранцы пойти на поражение на Марфике и как подобный результат вписывается в их стратегический замысел? Два дня он ломал голову над решением этой задачи. В который раз просматривал списочный состав высадившегося экспедиционного корпуса, пытался связаться со штабом в Диероне.
Чем дальше, тем отчетливее становилось ясно, что за Марфик враги вряд ли будут сражаться до победного конца. Не так уж важна эта планета с военной точки зрения. Что ищут лиранцы на этой планете? Или это отвлекающий маневр? Но зачем тогда такое количество вспомогательных частей? Облаву они, что ли, собрались устраивать? И что означает явный недобор боевых роботов? Всего один полк... Это при общем численном превосходстве обороняющейся стороны!
По-видимому, лиранцы полагали, что войска на Марфике не стоят большего и местные гарнизоны будут разгромлены после первого же удара.
Первые дни сражения показали, что они не ошиблись. Прежде всего атакующие высадились на континенте Янитбан, который защищали два полка пехоты при поддержке артиллерии и танков. В течение дня лиранцы смяли драконов.
Затем они перебросили свои силы на Южный Галфри. Здесь драконы сумели продержаться два дня. Однако на Северном Галфри захватчики получили решительный отпор. Этого и следовало ожидать, потому что именно на Северном Галфри были сосредоточены основные силы Синдиката. Первые два континента скорее являлись большими островами и практически не обладали ценностью ни в экономическом, ни в военном смысле.
Итак, вот он, полный список частей, принявших участие в высадке. Десять полков, имеющих на вооружении обычные артиллерийские и бронетанковые системы, а также полк штурмовых роботов. Это против двенадцати полков драконов, оборонявших северный континент, и усиленного полка боевых роботов, которым командовал Теодор.
Когда враг после захвата Янитбана и Южного Галфри начал высаживаться на северном материке возле курортного городка Неталтаун, расположенном к востоку от Массинхема, Теодор поставил Будде свечку. По гроб жизни он теперь должен благодарить Томое, вернее, ее упрямство. По планам летнего обучения полк должен был провести учения в дюнах возле Неталтауна, однако в пылу спора с женой по поводу ее немедленного отправления с Марфика он отложил проведение маневров на несколько дней. Только после отъезда детей Томое все-таки настояла на своем и осталась на планете. Теодор уже совсем собрался отдать распоряжение о марш-броске полка по направлению к Неталтауну, как началось вторжение. Что бы случилось с полком, если бы противник захватил его на марше или во время учений в дюнах? Разгром в такой ситуации неизбежен - оторванный от баз снабжения, захваченный врасплох полк вряд ли сумел бы оказать серьезное сопротивление. С потерей роботов оккупация Марфика стала бы делом времени.
К сожалению, у многих бойцов легиона не хватало боевого опыта, даже у тех пилотов, которым довелось повоевать. Тем не менее боевой дух в батальонах и ротах был высок. Теодор сразу почувствовал, что три года обучения не прошли даром.
Воздушная разведка, произведенная аэрокосмическими истребителями, подтвердила, что враг несколькими колоннами, прорвав цепь боевого охранения легиона, втянулся в просторную долину между двумя горными хребтами и двинулся в сторону Массинхема. Враг не рискнул пройти напрямую через Доннербауэрский лес и решил обойти его с запада. В настоящее время лиранцы находились в пятидесяти километрах от Массинхема.
...Замигала лампочка на пульте управления бортовым компьютером "Призрака". Теодор пробежал пальцами по клавиатуре, сенсорная система "Ориона" развернулась, и на экране дисплея появилось изображение бронированного четырехпалого монстра, отдаленно напоминающего гигантскую кошку. На груди робота красовалась голова леопарда. Это была "Пантера" Фухито.
- Таи-са, - доложил тот, когда система подтвердила установление связи с командирским "Призраком", - мы обнаружили колонну вражеских роботов, двигающихся на юг, в направлении Массинхема. Одиннадцатый бронетанковый отступил, чтобы занять более выгодные позиции. Они просят поддержать их резервами.
- Сколько машин в колонне? - спросил Теодор.
- Пока не выяснили, - ответил Фухито.
- Долго возитесь! - выразил неудовольствие командир. - Состав группировки? Есть ли впереди боевое охранение?
- Нет, только тяжелые и штурмовые роботы. Разведывательных машин тоже не видно, пока что никто из моих ребят их не заметил. Танкисты тоже... В настоящий момент мы держим под наблюдением трех девяностотонных роботов.
- Тяжелые роботы движутся впереди колонны? - изумился Теодор.
Как это может быть? В тот момент, когда воздушные сражения еще не дали решающего преимущества в воздухе ни одной из сторон, лиранцы рискуют вводить основные силы в бой без боевого охранения? Без разведки?.. Это же нонсенс! Тем не менее, подумал он, налицо попытка обойти нас с фланга.
- Тацухара, передай приказ Одиннадцатому бронетанковому в любом случае держать линию. В бой не вступать, иначе их быстро перещелкают. Главное - сохранить боевой порядок и не дать себя обойти. Таи-и, приказываю - не терять из вида вражеские машины, точно выяснить состав группы. Я не желаю получить какой-нибудь сюрприз с той стороны. Послушай, в составе колонны есть танки, пехота, какие-нибудь другие силы поддержки?
- Никак нет. Исключительно...
Связь внезапно оборвалась, "Пантера" на экране метнулась в сторону, следом изображение затянуло огнем разрывов и тучами пыли. Видно, по Тацухаре нанесли удар с помощью РДД. Как только дым рассеялся, в рубке вновь зазвучал голос Фухито:
- Повторяю, роботы движутся без средств поддержки. На машинах эмблемы Четвертого полка Рейнджеров Скай...
- Принято, принято, - ответил Теодор. - Таи-и, не спускай с них глаз.
Принц выключил переговорное устройство. Тут было над чем поразмыслить. Что они задумали? Зачем пустили в авангарде тяжелые машины? И без всякой поддержки... Что, командующий рейдом полный идиот или окончательно обнаглел?
Он поискал в памяти компьютера сведения о Четвертом полке Рейнджеров Скай. То, что он узнал, удручало. Эти рейнджеры являлись одним из самых боеспособных соединений в Лиранском Содружестве. Судя по приводимым таблицам, боевая подготовка, моральный дух, уровень мотивации бойцов были исключительно высоки. Командовала полком - и, по-видимому, всем экспедиционным корпусом - капитан-комендант Кэтлин Хини. Данные о ней были неясны и отрывочны, что свойственно для Синдиката, где к женщинам относятся как к существам второго сорта.

Предыдущая страница 12 Следующая страница


13 Роберт Черрит

Полк был сформирован на так называемом Острове Скай, или, по-другому. Небесном Острове. Эти провинции, исторически составлявшие единое целое, занимали примерно треть Лиранского Содружества и являлись наиболее развитыми в экономическом и политическом отношении. Если судить по докладам КВБ, Небесный Остров был для руководства Лиранского Содружества таким же источником постоянных забот, как для Синдиката Дракона территория Расалхаг. Там всегда были сильны сепаратистские настроения. Войска, набранные на Острове Скай, частенько поднимали бунты и отказывались воевать за пределами своих исконных границ. Сам образ мыслей жителей Скай заключался в следующем метком замечании, сделанном одним из местных мыслителей: "Вы нас лучше не трогайте, тогда и мы вас не тронем". Но в случае нападения на Марфик они что, изменили сами себе? Зачем?
Голос Бена Турневиля вывел принца из состояния задумчивости.
- Таи-са, наша служба перехвата записала переговоры врага. Я не понимаю, но они разговаривают открытым текстом. - Турневиль сделал паузу, в рубке Теодора было слышно, как тот напряженно дышит. Наконец Турневиль продолжил: - Из их болтовни вытекает, что главной целью на Марфике являетесь вы, тоно. Они держат между собой пари, как долго легион будет оказывать сопротивление. Сошлись на том, что, как только вы будете захвачены в плен, на этом все и кончится.
- Самонадеянное заявление! - ответил принц.
У него словно пелена с глаз спала. Теперь все становилось понятно - и странная конфигурация экспедиционного корпуса, и нехватка роботов, и откровенно вызывающее поведение вражеских пилотов. Рискованная высадка в "пиратской точке" тоже имела свое объяснение...
От разгадки у Теодора даже кулаки зачесались. Смысл этой спешки в том, чтобы не дать ему времени сбежать с планеты. Ну, наглецы!.. Значит, берут в плен наследного принца Синдиката, тем самым обеспечивают безопасность со стороны "восточной" стороны. А со своим правительством в Таркард-Сити они сами разберутся.
Не бывать этому!
- Что ж, преподнесем им хороший урок! - сказал он в ответ.

XXIII

Долина Массинхем
Марфик
Диеронский военный округ
Синдикат Дракона
29 августа 3028 года

- Я поведу роботов! - заявила по радиосвязи Томое.
- Запрещаю! - тут же откликнулся Теодор. - Я хочу, чтобы ты проконтролировала действия вспомогательных частей. Главное - чтобы они действовали в сомкнутом строю. Возьми с собой копье Ширакавы.
- Хай, таи-са, - ответила она.
Голос у жены был явно недовольный, но в создавшейся обстановке она не посмела обсуждать, тем более возражать против боевого приказа.
Собственно, по плану Теодора действия вспомогательных частей могли оказать существенное влияние на исход операции - либо они помогут заманить врага в лесную чащу, где тот попадет под сосредоточенный огонь роботов Одиннадцатого Легиона, либо враг передавит их.
Вот второе распоряжение командира легиона могло вызвать у Томое резкое неприятие, поэтому он с некоторой робостью заявил:
- Я принимаю командование авангардом!
Тут же подал голос Турневиль:
- Но это как раз то, чего они желают!
- Они должны клюнуть на этот крючок.
Прерывая дискуссию, он отключил приемное устройство и, поработав на клавиатуре, обратился ко всему командному составу полка:
- Всем слушать внимательно. Это я - таи-са Курита. Всем пехотным и танковым полкам, кроме Двадцать пятого, отступить. Разбиться на группы согласно плану, который мы отрабатывали на маневрах прошлым летом. Шо-са Альварес укажет точки сбора, радиочастоты для переговоров и все прочие данные, которые вам потребуются. Двадцать пятому повернуть к северу и намеченными маршрутами вдоль побережья добраться до Ситики, где занять оборону. Ваши мобили на воздушных подушках бесполезны в лесу.
- Сама, - возразил Альварес, - рейнджеры имеют на вооружении тяжелые роботы. В столкновении на расстоянии прямого выстрела у нас нет против них шансов. При этом у них преимущество в воздухе, они всегда смогут отыскать нас.
- Поэтому мы должны стремительно передвигаться, - ответил Теодор. - Ни в коем случае не втягиваться, стоя на месте, в обмен ударами. Стрельба только во время коротких остановок. Второй и Третий батальоны занимают позиции в том месте, где сейчас находится копье Тацухары. Первый батальон - в резерв, его задача прикрыть отход пехоты.
В рубке раздалось недовольное ворчание Альвареса, командовавшего Первым батальоном. Обязанности заместителя Теодора и начальника штаба он выполнял по совместительству, из-за нехватки офицерских кадров. Возражать он не стал, потому что в Первом батальоне были собраны самые тяжелые машины в легионе, и в схему, предложенную Теодором, они просто не вписывались - скорости не хватало. Тем более что пехоту как раз удобнее защищать с помощью машин, обладающих повышенной огневой мощью.
- Воины! - объявил принц. - Мы вступаем в сражение. Час пробил. Вперед!
Он нажал на педаль, и его огромный "Призрак" двинулся вперед. Скоро робот перешел на бег. Сильное колыхание, которое испытывал на ходу семидесятипятитонный робот, сразу отозвалось в рубке, однако Теодор давным-давно привык к подобной тряске. Все следящие системы работали в нормальном режиме. Кабина заполнилась шумами, которые обычно появляются при движении с повышенной скоростью. Этот гул успокаивал, холодил сердце, прояснял взгляд.
Ведомые им роботы сохраняли боевой порядок - главное условие всякой атаки. Более легкие - разведывательные - роботы вырвались вперед, копья двигались уступами вправо и влево, в зависимости от местности.
Приблизившись к позиции, занимаемой подразделением Тацухары, Теодор в нескольких словах объяснил командиру роты его задачу, и машины Фухито, включив наружные громкоговорители, с криками "Банзай!" бросились вперед.
Машины легиона выскочили на опушку и, заметив впереди колонну тяжелых роботов врага, сразу дали залп РДД. Стреляли выборочно, несколько роботов по какой-то одной машине врага. В этом случае преимущество первого залпа обретало подлинный смысл. Следом ударили автоматические пушки. Теодор вел огонь из обеих рук, зорко следя при этом за температурой внутри корпуса.
В первые несколько минут после появления легионеров лиранские пилоты испытали что-то подобное столбняку. Обнаруженные совсем недавно машины Тацухары представлялись им легкой добычей, ради которой нет смысла выстраивать боевой порядок. Они надеялись подавить разведывательное копье огнем с дальних дистанций.
Это было разумно при условии, что Тацухара не получит подкрепление. Когда же в поле зрения сенсорных датчиков вражеских роботов обнаружилась волна набегающих роботов, перестраивать походный порядок было поздно. Только несколько машин успели ответить на залп атакующих батальонов.
Свои главные силы принц вел таким образом, чтобы надежно охватить правый фланг врага и тем самым дать возможность отойти пехоте и танкам. Если его машинам удастся добраться до ближайших холмов, дело можно считать наполовину сделанным. Оттуда драконы могли бы по очереди расстреливать машины врага.
Однако лиранцы показали, что они - опытные воины. Спустя несколько секунд они открыли убийственный огонь по нападавшему противнику. Сразу сказалось превосходство в огневой мощи и стрелковой подготовке. Один из вражеских роботов дал залп из ПИИ. Голубой, прямой как стрела жгут высокотемпературной плазмы ударил в грудь "Пантеры". Машина замерла на бегу и, словно споткнувшись, рухнула на землю. Остальные пилоты копья тут же сосредоточили огонь на "Боевом Молоте", сокрушившем их товарища. Семидесятитонная машина ловко увернулась от их залпов и, прежде чем Теодору удалось взять ее на прицел, скрылась в лощине между двух холмов.
В следующее мгновение корпус "Призрака" вздрогнул от попаданий нескольких реактивных снарядов. На экране вспыхнуло сообщение о местных повреждениях. Ничего серьезного, разрывы только пощекотали гигантскую машину. Вот соседям Теодора досталось сильнее. На многих появились крупные рваные пробоины, а из "Дженера" справа повалил дым. Залпом реактивных снарядов накрыло бежавшую слева от командира "Цикаду". Похожая на птицу машина лишилась правой нижней конечности и рухнула на землю, тут же один из роботов противника добил ее.
В этот момент в яростном обстреле лиранцев неожиданно наступила недолгая пауза. Затем машины врага начали прицельно вышибать роботов, находящихся возле принца. Теодор сразу догадался, что враг опознал его машину и теперь попытается взять его в кольцо.
- Альварес! - выкрикнул он в микрофон. - Что со вспомогательными частями, укрытыми в лесу?
- Порядок, сама, - тут же откликнулся майор. - Почти всех эвакуировали. Только Двадцать четвертый задерживается. Они отказываются покидать Массинхем. Шо-са Уиллис заявил, что не выведет свой полк из города. В открытом поле, мол, его раздолбают в два счета...
- Ну и черт с ним! Как раз среди построек его ребят передавят и перещелкают, как кроликов. Они сделали выбор. Веди свой батальон в лес. Держись опушки, но на открытое место не выходи. Мы нуждаемся в огневой поддержке. Стреляйте залпами по самым опасным целям.
- Хай, сама!
Между тем оба ведомые им батальона, несмотря на потери, разделившись надвое, заняли заранее назначенные позиции на холмах и опушке Доннербауэрского леса. Теодор в окружении легких роботов начал отступать вглубь леса. Двигался заторможенно, словно его "Орион" получил серьезные повреждения.
Лиранцы не спешили. Теперь, когда события, по их мнению, перешли в заключительную стадию, когда перед сформировавшимся боевым порядком дымила дюжина подбитых машин драков, капитан-комендант Хини решила оценить обстановку. Погоню нужно организовать так, чтобы маленький принц не смог уйти. Ее гигантский, поражающий воображение "Атлас" вышел на вершину пологого холма, остановился... Теодору эта задержка казалась вечностью. Неужели его план сорвется? Он еще раз связался с Альваресом. Все вроде бы идет как надо, но почему же враг позволяет ему отступить в лес и не бросается в погоню?
И тут свора разведывательных роботов врага бросилась вперед. Сначала шагом, потом перешла на мелкую рысь...
Неужели сработало? Теодор некоторое время не отводил взгляда от экрана, глядя на сожженных и взорвавшихся от детонации роботов. Двенадцать штук! Сколько же пилотов осталось в живых? Вот она, цена спасения вспомогательных войск. Будда, пусть их жертва не окажется напрасной. Теперь и штурмовые роботы врага двинулись вперед, но как-то нестройно, не выдерживая направления. Каждый наособицу.. Ну, вы совсем зарвались!

Привет, Хини, охота началась.
Командующая экспедиционным корпусом Кэтлин Хини откинула крышку люка, ведущего в рубку ее "Атласа". Жаркий воздух с шумом и посвистом начал вырываться наружу, благодатная прохлада наполнила кабину. Хини выбралась наружу.
С высоты десятиметрового робота ей было видно, как последняя машина врага скрылась в лесу. Ее обугленный бок мелькнул на фоне голубоватой листвы и тут же исчез. Огромные деревья мирно пошевеливали кронами. Нигде никаких признаков вспомогательных частей, заранее оборудованных позиций. По-видимому, пехоту и танки они рассеяли еще до начала этой безумной атаки, на которую мог решиться только не нюхавший пороху принц.
Когда Четвертый полк рейнджеров с приданными ему частями высадился возле Неталтауна, легиона, который, по сведениям разведки, должен был проводить там маневры, на положенном месте не оказалось. Это весьма раздосадовало сопровождавших корпус военных советников из Федерации Солнц. Правда, войска, испытав разочарование, не утратили боевой дух и рвались в атаку, чтобы раз и навсегда разделаться с "проклятыми драками".
В тот момент Хини больше интересовала причина, по которой врага не оказалось "в нужном месте в нужное время". С чем это связано? С тем, что драконы раскрыли замысел операции, или вмешалась обычная на войне случайность? Когда выяснилось, что задержка с выходом в район учений связана с какими-то нелепыми обстоятельствами, когда обнаружилось, что враг поставил заслон перед Массинхемом, у Хини гора упала с плеч.
С точки зрения капитан-коменданта легион не мог оказать достойного сопротивления ее войскам. Набранное с бору по сосенке, руководимое принцем-неудачником (такое мнение сложилось о Теодоре среди царствующих домов Внутренней Сферы), это соединение с большой натяжкой можно было назвать боеспособным. Даже если сравнить вес и мощь одного залпа Четвертого полка и Первого полка Легиона Веги, разница получалась впечатляющая. При таком перевесе ее пилоты не нуждались в средствах сопровождения и вспомогательных войсках, чтобы зачищать территорию. Эти меры, возможно, хороши в войсках Федерации Солнц, но для бойцов с Небесного Острова они ни к чему.
У нее было хорошее настроение. День клонился к вечеру, враг разбит и отступает. Ее предсказание, что этот сброд, называемый Легионом Веги - уж какое гордое название! - после первого же натиска ударится в бега, оправдалось. Они и в атаку бросились от отчаяния, совсем как древние самураи, желавшие погибнуть в битве, но не изведать горечи поражения. Вид сожженных машин, валяющихся вдоль опушки, по-видимому, отрезвил их. Понятно, кому хочется умирать!..
Драки показали хвосты - приятное зрелище. Теперь попрятались за деревьями, нос боятся высунуть. Лес - никудышная защита. Там нельзя организовать надежную линию обороны, никто друг друга не видит, а в поединках лиранцы имеют подавляющее преимущество.
Пора начинать охоту, маленький принц. Мы разобьем твой легион - машину за машиной, потом доберемся и до тебя.
Хини включила связь и приказала дежурному офицеру:
- Свяжитесь с нашими советниками. Скажите им, что мы сами справимся с окончанием операции. Через несколько часов Теодор Курита будет в наших руках.

XXIV

Окрестности Массинхема
Марфчк
Диерочский военный округ
Синдикат Дракона
29 августа 3028 года

Снаружи послышался рев, и в следующее мгновение реактивные снаряды ударили в лобовую броню. Пять разрывов подряд! Черт знает что творится! Полковника Рэнди Томпсона швырнуло так, что он локтем и плечом ударился о бронированный купол. Полковник закричал от боли - в первое мгновение решил, что раздробил руку. Потом пощупал - вроде ничего, кость цела, только сильный ушиб.
- Шевелись! Ты что, заснул, что ли? - закричал он в микрофон, понуждая водителя танка прибавить ход и вырваться из-под обстрела.
Мотор взвыл, и танк рванулся вперед на предельной скорости.
- Келли! - Полковник передвинул рычажок на черном переключателе возле горла и заорал, обращаясь к штабному офицеру: - Немедленно свяжи меня со всеми командирами батальонов вспомогательных сил. Пусть они доложат, что здесь творится.
- Есть, сэр! - откликнулся девичий голос. Отдышавшись, полковник припал к визиру оптической системы наблюдения и оглядел поле боя. Два других "роммеля" его командирского копья вели огонь из автоматических орудий большого калибра по боевым роботам драков, вышедшим из леса. Вражеские машины дали еще один залп. Против такого противника танковому копью не выстоять. Роботы Куриты стреляли непрерывно. Луч из протонного излучателя на глазах развалил на две половины машину "бета". Томпсону даже показалось, что он слышит вопли танкистов, заживо изжариваемых в металлической коробке.
- Вперед, черт вас всех подери! Мы должны как можно быстрее сблизиться с ними!..
Неожиданный грохот и скрежет металла прервал его речь. Он бросил взгляд на третью бронированную машину своего звена и едва не потерял дар речи. Стартовавшая с помощью прыжковых двигателей "Пантера" в дыму и пыли приземлилась на округлую башню танка и принялась крушить надстройки.
Скоро клочковатая дымная завесь окончательно рассеялась, и перед полковником воочию предстала схватка двух исполинских металлических зверей. Танк попытался сбросить с башни тридцатипятитонного робота или, по крайней мере, развернуться таким образом, чтобы машина "альфа" могла всадить в бронированного, напоминающего взбесившегося зверя монстра заряд из башенного орудия. Это был единственный способ скинуть "Пантеру".
Не тут-то было! Он едва успел переключить рычажок на микрофоне, как жесточайший удар потряс и его машину. Видимо, второй вражеский робот, пятидесятипятитонный "Грифон", обрушился на его танк и принялся сокрушать орудие с той же методичной последовательностью, с которой "Пантера", ухватившись обеими верхними, с загнутыми крючковатыми когтями конечностями за ствол орудия "гаммы", принялась сворачивать его набок.
Это было жуткое зрелище. Можно сказать, захватывающее, если бы не скрежет когтистых лап "Грифона" по броне. Робот одним ударом снес пусковые установки РБД. В этот момент пронзительно взвизгнул сервопривод, поворачивающий башню.
В тон ему, только во много раз сильнее, душераздирающе взвыли приводы на "гамме". По-видимому, командир танка попытался противопоставить силе "Пантеры" мощь своего движка. Он попытался резко развернуть ствол и столкнуть хищника с башни. Пилот "Пантеры", казалось, поддался и двинулся вслед за мощно разворачивающимся орудием, лапа робота скользнула по броне, и "Пантера" едва не опрокинулась на землю. Однако пилот успел удлинить конечность и, оттолкнувшись от земли, с силой надавил на ствол по ходу движения, тем самым во много раз увеличив нагрузку на привод. В башне не успели включить тормоз, в следующее мгновение раздался странный, мелодичный хруст, и башенное орудие, сорванное с ползунков, бессильно опустилось и уперлось дульным тормозом в землю.
В следующую минуту оба робота взялись за командирскую машину, а обезумевшая "гамма", набрав полную скорость, метнулась в сторону леса и с ходу врезалась в высокое цветущее дерево. Ствол его преломился в трех местах и накрыл погибающую машину В груде голубоватой листвы еще долго слышались взвизги мотора...
Между тем два робота продолжали трясти командирскую машину Наученный горьким опытом, Томпсон резкими поворотами башни сбивал пытавшихся взобраться на нее "Пантеру" и "Грифона". Те, в свою очередь, ударами металлических кулаков принялись крушить решетку моторного отделения. Это самое страшное, что может случиться в подобных обстоятельствах. Если танк потеряет ход, роботы добьют его в несколько минут.
Наконец им удалось разбить решетку. Удовольствовавшись тем, что танк остановился, а ствол его орудия бессильно опустился к земле, роботы взялись за другие машины танкового полка.
- Сэр-р! - тоненько пропищала Келли. - С вами все в порядке?
Томпсон, с трудом пришедший в себя, ответил:
- Кажется, цел. Келли сразу повеселела.
- На связи капитан-комендант Хини. Она хочет поговорить с вами.
- Отлично. Давай капитан-коменданта.
Томпсон пощелкал рычажком, однако во встроенных в шлем наушниках слышался только треск и разряды. Он сорвал шлем и пальцем показал Келли, что ничего не слышит. Та резко кивнула и протянула ему наушники. Полковник приладил их и сказал:
- Томпсон. Семьдесят второй бронетанковый... Я слушаю.
- Полковник, как только очистите от драков холмы вдоль опушки, я хочу, чтобы ваши машины начали прочесывание Доннербауэрского леса. Основное направление - следите по карте! - зулу-два-три. Мы загнали легионеров в лес. Я разбила Четвертый полк на отдельные группы. Мы тоже начнем прочесывание, чтобы выудить оттуда драков.
- Вы собираетесь загнать своих роботов в лес? - выкрикнул Томпсон. - Чтобы их там перебили поодиночке?..
- Что за неуместные восклицания! Повторяю еще раз - вводите свои танки в направлении зулу-два-три. Мы должны зажать драков между молотом и наковальней. Считайте, победа у нас в кармане. Враг деморализован и потерял способность к организованному сопротивлению.
В этот момент в наушниках что-то отчаянно зашипело, и в следующее мгновение плазменный залп, пущенный одним из роботов драконов, зацепил командирскую машину. Послышался треск срезанного плазмой дерева, затем грохот обрушившихся на башню обломков.
- Дьявол вас побери, полковник, что у вас там происходит? - поинтересовалась Хини.
- Ничего особенного, капитан-комендант. - В голосе Томпсона послышался нескрываемый сарказм. - Нас уничтожают деморализованные и потерявшие способность, как вы изволили выразиться, роботы драков. Они превратили мой танк в груду металлолома.

XXV

Доннербауэрский лес
Марфик
Диеронский военный округ
Синдикат Дракона
14 сентября 3028 года

Фухито поднял переднее стекло нейрошлема и сунул в рот тюбик с концентрированной пищей. Вот ублюдки, подумал он, надо же было догадаться изготовить концентрат из протухшей рыбы! Он невольно выплюнул содержимое, попытался промыть рот водой, однако жидкость, плеснувшая из изогнутой пластмассовой трубки, отдавала ржавчиной и была почти горячей. Пойло, которое подают в полковой столовой, наверное, вкуснее.
Правда, столовая теперь в прошлом. В далеком, двухнедельной давности... С той самой поры, когда лиранцы высадились на планете, захватили Массинхем и вынудили легионеров оставить свою базу, приходилось питаться на ходу, в рубках боевых машин. Две недели постоянных маневров, маршей, бесконечная смена позиций, охота за оторвавшимися подразделениями и отдельными движущимися средствами лиранцев, постоянные попытки спрятаться от вражеской авиации - все это вконец утомило защитников планеты. Боеприпасы, горючее и прочие необходимые для ведения военных действий материалы истощились.
Несмотря на огромные потери, победа казалась такой же недостижимой, как и в первые дни после высадки. Враг постоянно усиливал давление. Половина роботов Отдельного Легиона вышла из строя или была уничтожена. Положение во вспомогательных частях еще хуже. Многие танки и самоходные артиллерийские орудия из-за нехватки топлива превратились в неподвижные огневые точки.
В этой печальной картине было одно отрадное обстоятельство - противник понес еще большие потери. По сведениям разведки и агентурным данным, материально-технического обеспечения лиранцам хватит еще на неделю, после чего они останутся без боеприпасов и топлива. Люди валились от усталости, засыпали в рубках боевых роботов.
Вчера на утреннем совещании принц Теодор Курита заявил, что пора кончать с пришельцами. Сам он был бледен, щеки ввалились так, что выступили скулы, и все равно его оптимизм казался неиссякаемым. В этот момент пришло сообщение, что Тридцать четвертый пехотный полк, который держали в резерве под Массинхемом, окружен врагом. Полк защищал космопорт, где базировались шаттлы легиона. В случае их потери полк уже нельзя эвакуировать с планеты. Но даже это известие не произвело на принца впечатления.
- Повторяю, - заявил он, - с элсами пора кончать!
Фухито сначала несколько смутило подобное, ничего не значащее для военного человека, заявление. Хотелось бы получить разъяснения, как этого добиться, услышать конкретные предложения, однако принц не спешил раскрывать свои карты. Как бы то ни было, его уверенность заразила Тацухару.
В любом случае, даже если Теодор блефует и не знает, как вымести с Марфика врагов, он делает это умело. Виду не подает... Чувствуется воспитание. Такой и умрет с музыкой. Что-то дрогнуло в душе Фухито - то ли проснулось древнее ощущение неизбежности конца, который он, как самурай, должен встретить достойно; то ли во всей этой недосказанности и некоторой напыщенности поведения действительно таился какой-то непонятный другим смысл. Значит, и надежда. Принц постоянно твердил, что очень важно выстоять, тогда придет день, и враг побежит. В любом случае, рассудил Фухито, свой долг он выполнит, а насчет всего остального - начальству решать.
Два дня стояло затишье... Ожидание было нестерпимо долгим, нервным. Это бездействие выматывало сильнее, чем самое ожесточенное огневое столкновение.
Теперь легион - или, точнее, то, что от него осталось, - размещался в лесу. Каждый батальон и рота отдельно. Штаб располагался в просторном блиндаже, мастерски укрытом среди вековых деревьев. Подземное убежище устроили на склоне оврага, рядом с выходом коренных пород, оно имело несколько входов. Роботы, оставшиеся от роты Тацухары, охраняли дальние подступы к штабу. Все машины были надежно замаскированы, хотя, если поднапрячься, можно заметить "Саранчу", врытую в землю. На опасных направлениях - там, где посуху могут пройти вражеские машины, - устроены засады. Густая листва защищает штаб от наблюдения с воздуха. Даже приборы не смогут засечь их местоположение.
Тацухара прикинул - может, еще один тюбик открыть? - и в этот момент его внимание привлек выступивший из-за ствола бреллы солдат. На нем была форма пехотного полка Куриты, - какого именно, Фухито не смог разглядеть. Солдат четыре раза поднял и опустил руку, затем поднял обе руки - пальцы были расставлены. Наконец он сжал пальцы в кулаки и снова растопырил их, но теперь показал только девять пальцев. Затем дважды повторил движение, показывая при этом только по семь пальцев.
- Черт побери! - выругался Фухито.
Четыре робота - это же полноценное копье!.. Коли часовой правильно определил вес и марки машин, то каждая из них потянет не менее чем на семьдесят тонн. Они просто передавят его разведывательных роботов. Самый тяжелый и мощный из них - "Грифон". Он весит пятьдесят пять тонн.
Фухито еще некоторое время смотрел в ту сторону, где только что был виден часовой. Грустные мысли одолели его. Пехотинцам во время боя боевых роботов не позавидуешь. Его старенькая и кое-как залатанная после полевого ремонта "Пантера" прикрыта хоть какой-то броней, а вот такие, как этот парень, стоит провести по ним лучом лазера, будут гореть, как

Предыдущая страница 13 Следующая страница


Наследник Дракона 14

факелы. Ему уже доводилось наблюдать подобные картины.
Тацухара постоянно держал машину в рабочем состоянии и сейчас взглянул на подключенный к сети сенсорных датчиков дисплей. По всему периметру легиона, схоронившегося в лесу, была устроена полоса магнитных приемников, подвешенных к стволам брелл и спрятанных в подлеске. Они реагировали на малейшее изменение магнитного поля, и, вследствие постоянного колыхания листвы, по экрану все время бежали блестки.
Он некоторое время следил за экраном, наблюдая, как занимают позиции пехотинцы, экипажи танков садятся в свои машины. Наконец передовые сканирующие системы определили перемещение огромных металлических масс в четырех километрах от линии обороны.
Убедившись в верности полученных сведений, Тацухара пробежал пальцами по клавиатуре и послал запрос в идентификационное устройство. Машина некоторое время переваривала поступающие данные и, наконец, дала ответ.
"Атлас"!
Этот монстр весит куда более семидесяти тонн. Принадлежит к классу тяжелых, стотонных роботов. Он предназначен как для штурма укрепленных позиций, так и для огневой поддержки наступающих роботов. Формы "Атлас" имел человекообразные, округлая, напоминающая голову верхняя надстройка, массивные, собранные из бронированных параллелепипедов нижние конечности. Впечатляюще вооружен... Автоматическая стомиллиметровая пушка с повышенной начальной скоростью снарядов, смонтированная в правом бедре, два средних лазера "Мартелл", луч каждого диаметром пять сантиметров. Кроме того, протонно-ионный излучатель и пусковые ракетные установки.
Три другие машины были почти так же велики, как и "Атлас". Один из них - "Баньши" - как раз попал в поле зрения оптических систем, и его изображение появилось на экране. Этот робот выглядел как один из вариантов хорошо известного всем пилотам Внутренней Сферы BNC-3E. На правом плече установка для запуска РБД, в левой руке протонная пушка.
Фухито задумался - что-то этот экземпляр мало похож на стандартного "Баньши". Этот металлический бегемот славился как робот артиллерийской и огневой поддержки. Обычно он наступал чуть позади передней линии.
У Фухито на лбу выступил холодный пот. Эти два гиганта вполне способны в несколько минут разделаться со всей его ротой - вернее, ее остатками. В любом случае, к какой бы модификации ни принадлежал "Баньши", его роботам туго придется.
Вот и два последних красавца... Батюшки, это же "Зевс"! Два "Зевса"!! Модель ZEU-6S. Обычный и наиболее часто используемый в войсках лиранцев тип боевых машин, восьмидесятитонный штурмовой робот. У этих головные надстройки утоплены между вздыбленными плечами, бочкообразное туловище несет очень мощное вооружение.
Рябь, отбрасываемая солнечными лучами, играющими в голубоватой листве брелл, бесконечной чехардой световых зайчиков ложилась на корпуса металлических гигантов. На передних броневых плитах теперь ясно просматривались эмблемы Четвертого полка Рейнджеров Скай. На каждом плече знаменитый штайнеровский кулак, громящий броню.
М-да, оправившись от первого потрясения, прикинул Тацухара, машины не новенькие. Им тоже изрядно досталось за эти две недели. Броневые плиты не сняты и не заварены - просто наложены заплаты, прихваченные сваркой. К сожалению, топают уверенно, на весь лес слышно. Значит, повреждения в ходовой части незначительны, на это рассчитывать не приходится.
Жаль.
Идут неровной цепью. На левом фланге один из "Зевсов" свернул в сторону и двинулся прямо к засаде, устроенной драконами. Потом неожиданно замер, качнулся и через несколько секунд сделал было несколько шагов в сторону своих товарищей. Вдруг снова замер... Фухито внезапно обратил внимание, как глубоко ноги гиганта погрузились в мшистую подстилку, покрывавшую почву. Ага, с таким весом тебе здесь хода нет. Лихорадочно Тацухара представил себе карту местности и понял, что таким гигантам следует очень осторожно вести себя в лесу. Стоит ему попасть на болотину или наткнуться на слои водоупорной глины, и робот завязнет.
"Атлас" развернул головную часть в сторону "Зевса", при этом машина не сбавила хода - так и шагала сквозь завалы, сминая подлесок и ломая молодые деревца. "Зевс" осторожно двинулся вперед - шажки были мелкие, какие-то робкие - видно, пилот решил сначала проверить почву у себя на пути, а потом уже постараться догнать товарищей. Соседние вековые бреллы с мрачной враждебностью поглядывали на чужака. Лес и своих-то не очень жаловал, но на этот раз Фухито сердцем почуял, как озлобился древостой, как забурлили подземные воды. Ощущения были, конечно, глупыми, детскими, но они неожиданно взволновали командира роты. Даже успокоили...
Между тем "Зевс" уже отстал от своих собратьев на несколько сотен метров. Тут до капитана дошло, почему Теодор с такой тщательностью выбирал места для засад. Единственный твердый грунт лежал в том направлении, где драконы устроили засаду. Как бы ни был мощен и страшен вражеский робот, но и на него можно найти управу.
- Рота, слушай команду, - сказал Фухито в микрофон. - Первая цель - "Зевс". Бей по нему!
Он первым выстрелил из протонного излучателя, установленного в верхней конечности. Метил в коленное сочленение. Слепящий сгусток высокотемпературной плазмы, вытянувшись в толстенный шнур, ударил врага в ногу. Тут же, не меняя позиции, выстрелил еще раз - на этот раз в плечо, в заплату, прикрывавшую доступ во внутренние полости робота.
"Зевс" сразу задымил - это начал испаряться металл. Если повредить колено Фухито не удалось, то заплату он с фуди "Зевса" сорвал. Обнажился обширный пролом. Туда принялись стрелять остальные бойцы разведывательной роты. Залпы орудий и пусковых установок пехоты тоже принялись щербить броню гиганта. В одно мгновение корпус робота покрылся сетью пробоин. Эх, добавить бы сейчас из большого лазера.
Драконовский "Грифон" выскочил сзади Появился из-за древесного ствола, дал очередь из семидесятигятимиллиметрового автоматического орудия и вновь прятался. Стрелял разумно, в сочленение левой руки - там, где спереди была сорвана заплата.
Рейнджер, сидевший в рубке "Зевса", не сплоховал. Он тут же открыл ответный огонь. Но куда стрелять? В лиственную завесь?.. Ему бы немедленно ретироваться и пройти по следу своих товарищей, однако он не посчитал угрозу серьезной. А зря! Фухито сразу сообразил - если они не воспользуются этой паузой, придется худо. Поэтому вперед! Он вышел из укрытия и вновь послал сгусток плазмы. На этот раз пилот "Зевса" засек противника и попытался достойно ответить, однако в следующее мгновение "Грифон", вновь появившийся сзади, дал залп из ПИИ.
Теперь дым из истерзанного предплечья повалил густо, во все стороны фонтаном брызнула охлаждающая жидкость, и едкий пар скрыл башенную надстройку "Зевса".
Фухито едва не пропустил момент, когда пилот "Зевса" дал залп из установки для запуска РДД, смонтированной на плече. С жутким воем, заполнив лесной объем хвостатыми дымами, управляемые снаряды начали валить деревья и поджигать листву. На "Пантеру" посыпались сучья и огромные ветви - может, именно разгоравшийся вокруг пожар и спас Тацухару. Противник решил, что с главным врагом покончено, и взялся за "Грифона".
Нельзя было терять ни секунды. Фухито выскочил из кучи дымящей древесины и рысью, укрываясь за стволами деревьев, помчался в обход. На ходу выстрелил из ПИИ - даже не заметил, попал или нет. Он рвался на более удобную позицию, позволявшую ему напрочь отрезать погибающего "Зевса" - он теперь не сомневался в этом - от его более удачливых товарищей. Хотя что значит удачливых? В той стороне, где скрылись три других робота, тоже разгоралось сражение.
В чаще он приметил, как две "Саранчи" подбираются сзади к огромному - с головой на уровне молодых деревьев - "Атласу". Тот, по-видимому, уже совсем было развернулся, чтобы двинуться на помощь "Зевсу", однако, атакованный сворой мелких роботов, наступив на мощную мину, заложенную у него на пути, решил сначала расчистить пространство вокруг себя.
Не тут-то было! В том и состоял замысел Куриты, что большие роботы, шествующие по лесу без поддержки пехоты и танков, обречены вести бой в одиночестве и, что хуже всего, почти вслепую. Это уже не игра, а смертельно опасная дуэль, в которой пилоты-рейнджеры не имели шансов.
Был у противника и еще один выход. Им следовало как можно скорее сплотить ряды, сблизиться и обрушиться на драконов совместной огневой мощью. В этом случае ни пехота, ни разведывательные роботы не смогли бы их остановить. Но на этот случай Теодор заготовил другое средство. Врага следовало заманить на болотистое место либо на склон холма, где вполне возможен оползень.
Вот почему Фухито изо всех сил старался не допустить, чтобы "Атлас" пришел на помощь погибающему, пустившему густой столб дыма "Зевсу".
Металлический исполин отступал, пошатываясь, порой пытался опереться верхними конечностями о старые деревья, хватался за листву и все дымил, дымил... Его добивали протонными залпами - жгли внутренности, рвали искусственные мускулы, корежили скелет.
В этот момент из подлеска, ломая кустарник, выполз небольшой армейский транспорт на гусеничном ходу и, набирая скорость, объезжая поваленные деревья, направился прямо к вражескому роботу. Пилот "Зевса" крутанул башенную надстройку, но впопыхах решил, что по сравнению с вражескими боевыми роботами этот едва одетый в броню тягач не представляет опасности. Рейнджер развернул головную башню и принялся выжигать лазером просеку, по которой мог бы выбраться из боя.
Тягач "НК-17", разогнавшись, ударил "Зевса" в поврежденную нижнюю конечность. Гиганта заметно шатнуло. В следующее мгновение он рухнул ничком в болотистую жижу, которую, топчась на месте, сам выдавил.
Как только пилот "Зевса" попытался поднять машину, водитель тягача дал задний ход и вновь повторил свой маневр. Теперь, правда, он постарался въехать на ногу робота. Не удалось, только все дело испортил. Тягач опрокинулся на бок, а "Зевс" неожиданно резво, подтянув передние конечности и опершись на них, встал в полный рост. В следующее мгновение он ударом кулака раздробил тягач - точнее, на три четверти вогнал в его мягкую, влажную землю. Бил по кабине, смял ее напрочь.
Воспользовавшись моментом, "Грифон" подобрался к врагу на несколько десятков метров и дал залп из установки РБД. Следом добавил выстрел из протонно-ионного излучателя.
Фухито стрелял из автоматической пушки, пытаясь вгонять снаряды в широкие проломы, которые виднелись на корпусе вражеской машины. Внезапно установленный в задней полусфере "Зевса" лазер выстрелил в сторону командира разведроты. Затем "Зевс" неожиданно развернулся и полоснул испепеляющим лучом по "Грифону". Тот еще успел пустить сгусток плазмы, но промахнулся. Нервы у рейнджера оказались крепче - он уперся лучом в фудь "Грифона" и одновременно выпустил два РБД. "Грифон" опрокинулся на землю.
"Зевс" подошел к нему, на мгновение замер, затем занес сжатый кулак над левым плечом. Постоял несколько секунд, потом, словно передумав, поднял правую ногу и опустил ее на рубку поверженного "Грифона".
Фухито закричал от ярости и, невзирая на повышающуюся в кабине температуру, принялся палить по "Зевсу" из ПИИ. Один из сгустков удачно вошел в пробоину на левой стороне груди - там что-то оглушительно, на весь лес, звякнуло, и устрашающий всплеск огня вырвался из внутренностей вражеского робота.
Неожиданно из внешних громкоговорителей "Зевса" донесся хохот. Тут же голубоватого цвета молния ударила в дерево слева от "Пантеры". Еще два луча пролетели мимо. Они-то откуда появились? Гнев, мгновение назад затуманивший Фухито голову, прошел - все произошло только потому, что они остановились. Посчитали, что с "Зевсом" покончено.
Вот результат! "Грифон" лежит с раздавленной рубкой, не подавая признаков жизни. Добивать лежачего - это не по правилам. Таких, без чести и без совести, следует убивать как бешеных собак.
"Зевс" горел во всю силу. Еще один залп, и с ним будет покончено. Однако в это время на поле боя появился еще один рейнджер. Это обстоятельство могло решить исход боя. Самое главное - не терять благоразумия. Придет их день, утверждал таи-са Курита, а сейчас необходимо немедленно отступить.
Фухито отдал команду и на большой скорости повел машину в глубь леса.
Рота тут же выполнила приказание, пехотинцы принялись метать специальные шашки, и скоро лес наполнился удушливым, покрывшим следы боя и быстро затухавшие пожары дымом. Фухито переключился на частоту, на которой вели переговоры враги, но ничего не понял в их зашифрованной перебранке. Одно было ясно - сегодняшнее сражение они вряд ли рассматривают как свою победу. То-то они в гневе принялись пускать РДД вслед уходящим из поля зрения роботам драконов.

XXVI

Графство Ситика
Северный Галфри
Марфик
Диеронский военный округ
Синдикат Дракона
26 сентября 3028 года

Гигантский "Атлас" первым выбрался из шаттла, громыхая, ступил на бетонную полосу космодрома и отступил в сторону, пропуская другие машины. Со щелчком откинулся люк, и на смотровую площадку головной надстройки "Атласа" вышла капитан-комендант Хини. Прохладный сентябрьский ветерок взъерошил ее светлые волосы, охладил лицо. В ответ на приветствие старшего унтер-офицера из технической службы она махнула рукой.
Пара "SYD-21" с ревом пролетела в вышине. Хини закинула голову, проследила взглядом за аэрокосмическими истребителями, улыбнулась, заметив на крыльях эмблему - ковбойскую шляпу, взятую в кольцо. Эскадрилья капитана Крегера... Именно его пилоты обнаружили остатки Отдельного Легиона, группировавшиеся возле городка Ситика. Пехотинцы-разведчики подтвердили его сведения. Сразу утихло раздражение, которое Хини испытывала все последние недели - этот чертов маленький принц постоянно ускользал от нее. На этот раз его песенка спета - легион прижат к берегу морского залива.
Последний месяц оказался суровым испытанием для бойцов вверенного ей экспедиционного корпуса. Чем дальше, тем сильнее Хини охватывала тревога за судьбу операции. Она постоянно терпела неудачи. Выигрывая отдельные бои, захватив Массинхем, загнав врага в лес, она тем не менее все так же далека от главной цели - пленения принца Куриты. Мало того, пока Четвертый полк блуждал по незнакомой местности, драки сумели пересечь лес и обрушиться на Тринадцатый бронетанковый полк Томпсона. Теперь эту часть можно вычеркнуть из числа действующих. Неприемлемая плата. Хини представила себе, как отреагирует генерал Нонди Штайнер, когда придет час докладывать о потерях.
Если дело и дальше пойдет таким же образом, можно ставить крест на попытках дальнейшего проникновения в глубину пространства, контролируемого Домом Куриты. Положение упростилось до очевидности - если она появится в штабе без принца, ей конец. Не только как офицеру и командиру, но просто как Кэтлин Хини. Нонди достойная представительница Штайнеров - жестока и нетерпима. Прибавьте сюда ворох жалоб, которыми завалят высшее руководство эти томпсоны... Только маленький принц поможет заткнуть рот крикунам и успокоить генеральшу.
Последние бои, по мнению Хини, должны были поставить крест на Отдельном Легионе Веги. Дело даже не в том, что они еще держались, - объективные данные подсказывали, что сопротивление самурайских недобитков - всего лишь акт самопожертвования, свойственный выходцам из Синдиката. Именно это тупое, бездумное упрямство более всего бесило и тревожило капитан-коменданта.
Если бы принц был в состоянии принимать разумные решения, то во время последней вылазки в Доннербауэрский лес драки должны были обрушиться на командирский "Атлас". Они же, как обезумевшие псы, вцепились в Бенуа, управлявшего "Зевсом". Правда, разделали они его как бог черепаху Вот так наметилась трещинка в душе, которая постоянно мучила Хини. С одной стороны, враг разбит, с другой - он не желает сдаться. Далее, потеря одного робота, в общем-то, не важна, если только это не "Зевс". Один из двух, оставшихся в строю. Тогда как?..
Мелкие неурядицы накапливались постепенно, капля за каплей. Более всего Хини беспокоило враждебное отношение местного населения к ее солдатам. С каждым днем увеличивалось количество недружественных актов. Глупцы, они не хотят понять, что теперь их планета свободна от тирании драков!
Стоя на мостике своего "Атласа", капитан-комендант прикинула все еще раз. Всевышний услышал ее мольбы - враг сам загнал себя на холмы возле Ситики. Она не имеет права на неудачу Здесь должна и будет поставлена точка в долгой охоте за этим драконовским выродком. Завтра Теодор Курита живым или мертвым попадет к ней в руки.

Взрывы снарядов раз за разом вырывали из земли комья грязи. Все это месиво валилось на головы пехотинцев, занимавших позиции на окраинах маленького городка Лефитор. Самого Тацухару обстрел не беспокоил - стреляли фугасами, и калибр был маловат, чтобы нанести повреждение броне боевого робота. Пехоте, однако, доставалось. Вражеский авангард застал их в поле. Что успели возвести, так это невысокие баррикады, но еще оставались подразделения, закапывавшиеся в землю прямо во время обстрела. Эти сильнее всего страдали от огня противника.
- Гатри, - вызвал Фухито по радио бойца из своей роты. - Возьми роту бронемобилей и разгони эту шваль к чертовой матери. Дай нашим людям немного отдохнуть.
- Хай!
Залатанная, обгорелая "Саранча" стронулась с места и, набирая ход, направилась к месту дислокации бронемобилей на воздушной подушке. Вскоре, развернувшись веером, цепь бронетранспортеров, напоминающих уток, двинулась в сторону засевших на высотках лиранцев, ведущих огонь из установок залпового огня. Во время атаки Гатри обнаружил, что противник даже прикрытия для защиты артиллеристов не выставил. Верх наглости!
Или сознательный расчет, прикинул Фухито. При обнаружении противника сразу открывать огонь? Выходит, Хини решила любой ценой втянуть остатки легиона и приданные ему части в сражение. Она полагает, что это будет последний и решительный бой.
Спустя полчаса Фухито уже шагал в сторону Ситики. Дорога то поднималась вверх, то опускалась - петляла между холмов, окружавших приморский город. Повсюду велись строительные работы, линия обороны все четче вырисовывалась на местности. Все оставшиеся в строю боевые роботы легиона участвовали в возведении долговременных огневых точек, отсечных позиций, запасных укрытий. Работа шла споро. В лучах заходящего солнца измазанные в грязи человекоподобные боевые машины казались увеличенными во много раз героями детских мультиков, выбравшимися на реальную местность и забавляющимися разбрасыванием грязи.
Среди пятнадцати уцелевших роботов Тацухара заметил и "Орион" принца. Пять недель боев ему тоже дорого обошлись, правда, двигался "Призрак" по-прежнему легко и сноровисто. Пальцев, как, скажем, на "Победителе" или "Лучнике", у этой модели не было - из коротких верхних конечностей торчали стволы протонной пушки и автоматических орудий, и все равно робот нашел себе работу. Он таскал гигантские древесные стволы, ломал подлесок, чтобы открыть сектор обстрела, выворачивал из земли исполинские валуны и перекатывал их в те места, где они могли сослужить добрую службу обороняющимся легионерам. Принципы, на которых строилась оборона, оставались теми же: сосредоточение огня на одном из вражеских роботов, постоянный маневр огнем и броней. Вот почему важно не допустить атаки в сомкнутом строю, когда сила лиранцев увеличивается в несколько раз. Пусть идут в затылок друг другу, один за другим.
Конечно, в теории все неплохо, а в действительности у драконов уже не остается сил, чтобы сдержать напор более мощных, ведомых опытными водителями машин.
Когда стало ясно, что дольше в лесу оставаться нельзя, Теодор всю ночь ломал голову, пытаясь что-нибудь придумать. Врага необходимо остановить. По всему видно, что разгрома не избежать. Тогда, по крайней мере, пусть это произойдет в таких условиях, когда они смогут нанести врагу наибольший ущерб. К тому же, поговорив с офицерами, он пришел к выводу, что и психологический настрой нельзя сбрасывать со счетов. Он так и заявил утром на совете, что холмы вокруг Ситики очень напоминают местность, на которой произошла легендарная битва, описанная в "Койо Гункан". Это случилось в легендарные времена, еще на древней Терре. Таи-са Курита сказал, что лучше "погибнуть, как учили предки, чем допустить, чтобы нас перещелкали, как кроликов". Эти слова дошли до всех защитников Марфика, и те же самые люди, которые встретили молодого принца насмешками, теперь поклялись "исполнить свой долг до конца, как учили нас предки". Так и было заявлено на утренней поверке под оглушительный рев солдат.
Каждый из присутствовавших на смотре испытывал удивительное, возвышающее чувство единения со своими однополчанами. Радостно было сознавать, что умирать в бою им придется в компании верных товарищей, надежных друзей. Каждый из присутствующих испытывал гордость за своего командира, вместе со всеми переносящего тяготы и опасности войны. Он был одним из них - это чувство придавало силы. Теодор был строг - собственноручно застрелил дезертира, посмевшего бежать с позиции, - но в этой решительности и жестокости ясно виделась высшая справедливость. Сравнивая таи-са с напыщенным Самсоновым или с непредсказуемым и вздорным ёриёши, Тацухара все чаще задумывался над тем, какая беда ждет Синдикат, если принц Теодор Курита погибнет на Марфике. О том же поговаривали и в войсках - изредка, во время перекуров.
Приблизившись к "Ориону", Фухито вызвал на связь таи-са Куриту и доложил ему обстановку на правом фланге, а также свои соображения по поводу завтрашнего боя. Получив новый приказ, он направил свою "Пантеру" прямиком в Ситику, в космопорт, где был устроен разведцентр, обеспечивающий наблюдение с помощью технических средств. При помощи прыжковых двигателей робот взлетел на крышу главного здания. Отсюда открывался вид на все более четкую и расширяющуюся полосу обороны, окружающую город. Наблюдения за боевым порядком противника давали возможность утверждать, что лиранцы решили пробивать оборону в лоб. Выходит, атаку можно ждать только с восточного направления.
С запада городок прикрывали спокойные воды Ситикского залива. Это было самое безопасное место. У лиранцев не было морских средств, чтобы организовать вторжение с моря. Дно залива было илистым и непроходимым даже для легких роботов.
На севере и на юге фланги были открыты и прикрывались исключительно слабыми подвижными отрядами бронемобилей. Казалось, врагу оставалось только воспользоваться этими направлениями, чтобы с наименьшими потерями ворваться в город, однако местность что с юга, что с севера представляла собой дикий лес, пересеченный оврагами, обрывами, густо заболоченный. Даже если враг и рискнет прорваться сквозь эти дебри, Теодору хватит времени перебросить туда свои силы.
Исходя из общих соображений о стратегии лиранцев, данных разведки, никто из офицеров легиона не сомневался, что враг будет бить в одну точку. Это можно было осуществить только с востока, в холмистой местности, где теперь и возводилась линия обороны.
Сама Ситика представляла собой небольшой провинциальный городок. С военной точки зрения его здания и сооружения не являлись помехой для боевых роботов. Космопорт тоже был невелик - всего две-три посадочные площадки. Аэрокосмическое звено поддержки легиона было разбито еще в первых боях, в руках Теодора оставалась лишь горстка средств воздушной поддержки.
Приказ, который получил Фухито, предписывал ему детально обследовать все ангары и производственные помещения в Ситике и в космопорте. Легионеры прибыли в Ситику ночью и все силы бросили на обустройство оборонительных позиций, так что Фухито сам должен был решать, что может пригодиться в бою, а что нет.
Около часа "Пантера" бродила по брошенным складам. Товары все были мирные - одежда, химические удобрения, бытовая аппаратура, галантерея... Ничего стоящего! Наконец он добрался до склада, на дверях которого виднелась торговая марка верфи Изезаки. Рядом со складом притулилась небольшая, отдельно стоящая подсобка, на которой от руки были нарисованы двадцать пять звезд, соединенных в форме дракона - эмблема технического отдела Службы движения Синдиката Драконов.
Возможно, технический персонал оставил здесь что-нибудь ценное? Какие-нибудь запчасти, которые могут заинтересовать начальника инженерной службы полка Ковальского. С тех пор как были опустошены запасы в Массинхеме, техник ремонтировал роботов, как сам выражался, с помощью "палок и веревок". Фухито прекрасно понимал, что это значит. Найти бы склад запчастей! Такой находке цены нет!.. Сколько роботов можно было бы ввести в строй! С надеждой, смешанной с боязнью разочарования, он вылез из "Пантеры".
Солнце село, вокруг стояли легкие сумерки, в воздухе зябко тянуло вечерней прохладой, охотно лизнувшей его голые ноги и руки. Это после жаркой рубки!.. Фухито поежился, надавил плечом на входную дверь, вошел внутрь. Поискал выключатель...
Свет залил пустое помещение. Пол покрыт толстым слоем пыли. Только у входа натоптано. Видно, техники, услышав о приближении боевых роботов, тут же дали деру На столе, за которым, по-видимому, располагался дежурный, лежал журнал. Тацухара взял его, полистал... Последняя запись сделана неделю назад. Странная какая-то запись. "Полярный Лис к полету готов"... Ага, усмехнулся Фухито, птенцы сразу бросились наутек, как только услышали о приближении хищника. Он громко рассмеялся - это сравнение было бы уместным, если бы на Марфик напали войска Федерации Солнц. Это их принца во Внутренней Сфере прозвали Лисом.
Какая-то неясная мысль мелькнула в сознании, некий расплывчатый образ. Вспомнилось давнее поучение отца, что подобные всплески сознания не являются попусту. Что-то в бессознательном усиленно пытается прорваться наружу, обрести форму, явиться в словесной или зрительной плоти. К подобным смутным ощущениям ли, желаниям ли следует относиться очень внимательно. Фухито туг же применил особый прием, позволявший погрузиться в подсознание. Он закрыл глаза, постарался отвлечься и мысленно понаблюдать тьму. Чем глубже сумеешь проникнуть в нее, тем отчетливей начнут проясняться тени. Догадка обретет вес, наполнится содержанием. Так следует поступить несколько раз. Этот способ называется "маятником". Фухито еще раз просмотрел журнал. Ничего интересного. Короткие записи поступающих товаров, места их отправления, грузополучатель, затем какая-то белиберда из набора цифр. Вероятно, сертификатные данные... И наконец, последняя - "Полярный Лис к полету готов".
Кем был этот "Полярный Лис"? Или чем?..
Следом в сознании возникло что-то овальное, огромное, металлическое. Фухито едва не вскрикнул. Не может быть! Ведь это же...
Таи-и судорожно схватил журнал и принялся внимательно просматривать его с самого начала. Пальцы нащупали в кармашке, приклеенном к задней обложке, что-то твердое. Он торопливо пошарил там. Голографическая дискета...

Предыдущая страница 14 Следующая страница


15 Роберт Черрит

- Черт меня возьми! - воскликнул он.
Но этого не может быть! Почему не может? Они прослушивали все сообщения лиранцев. О "Полярном Лисе" нигде ни слова. Значит, они не нашли его, иначе раструбили бы на всю округу. Но где же он может быть? Ясно, что ни в космопорте, ни в Ситике такую махину не спрячешь. Впрочем, этот самый "Лис" не так уж и велик размерами. В дискете все должно быть сказано!
Прежде всего, Фухито сдержал нетерпение и желание. Все надо делать с чувством, с толком, с расстановкой. Все равно ноги сами стремительно понесли его. Пока взбирался в рубку, больно ударился локтем. Успокойся ты, Будды ради! Может, этого "Лиса" уже нет на планете? Он сунул поблескивающий диск в дисковод, поиграл пальцами на клавиатуре, давая команду идентифицирующему устройству выдать характеристики находки.
Так и есть! Фухито посидел несколько секунд, прикинул, как поступить, потом щелкнул переключателем у горла, принялся вызывать.
- Шо-са Альварес, шо-са Альварес, говорит Тацухара. Я тут нашел что-то такое, с чем вам обязательно надо познакомиться.
- С чем это? - тут же откликнулся шо-са. - У меня на левом фланге появились лиранские черепахи. Они движутся прямо на меня.
-То, что я нашел, куда важнее, чем несколько танков, шо-са.
- Тогда, парень, подожди.
Молчание в эфире затянулось на пять с половиной минут - Фухито следил по часам.
- Слушаю тебя, парень, - неожиданно рявкнул в кабине голос Альвареса.
Фухито даже вздрогнул, а майор, чуть смягчив тон, объявил:
- Теперь можешь называть меня коршуном. Видал бы ты, как ловко я перещелкал выводок этих ублюдков. Дерьмо собачье! Они, по-видимому, решили дать последний бой. Так что там у тебя?

XXVII

Графство Ситика
Северный Галфри
Марфик
Диеронский военный округ
Синдикат Дракона
27 сентября 3028 года

- Если я покину планету, это будет непростительная трусость!
- А если ты останешься здесь, будет еще хуже! Просто глупость!..
Они стояли друг напротив друга, их разделял стол, в который оба уперлись кулаками. Глаза в глаза! Ноздри Томое трепетали от гнева. Теодор едва сдерживался, чтобы не хватить кулаком по столешнице. Кто здесь, в конце концов, командир?
Все окружающие сделали вид, что не замечают скандала, который разгорался в штабе. Кое-кто рассматривал стены, кто-то изучал состояние ногтей, другие приглаживали форму
На некоторое время в комнате наступила тишина.
Кодекс бусидо не позволял командиру оставлять войска в преддверии даже безнадежного сражения. Он не имел права бросить своих солдат умирать в одиночку. Всю свою недолгую жизнь Теодор мечтал о том, чтобы повести воинов в бой. В победоносный, конечно, однако вот оно как вышло... Что же, в такой решительный момент, когда завтра враги сомнут остатки легиона, он покинет планету? На глазах у своих подчиненных, товарищей, которые доверяли ему, верили, что он найдет решение. О каком решении сейчас можно вести речь, когда у них осталось пятнадцать покалеченных машин, в войсках катастрофическая нехватка боеприпасов. При этом они все равно должны сделать все возможное, чтобы остановить врага. Если нет? Тогда погибнем вместе.
Всякий другой выход будет бесчестьем. Неужели Томое этого не понимает? Мать его детей... Как он потом в глаза людям смотреть будет?
Неожиданно в углу хмыкнул Альварес. Звучно прочистил горло, подал голос:
- Она права, сама. Тебе нельзя здесь оставаться.
Тут же в комнате поднялся гул возбужденных голосов. Словно прорвало...
Права, права... Теодор вздохнул, постучал костяшками пальцев по столу.
- "Полярный Лис" только по названию принадлежит к шаттлам класса "Союз". На самом деле это уменьшенный гражданский вариант, - попытался объяснить он собравшимся на совет офицерам. - Мы не в состоянии разместить на его палубах остатки легиона. Всех людей забрать не можем, не говоря уже о вооружении. Неужели вы не понимаете, что всех захваченных в плен расстреляют.
Он сделал паузу и, когда кто-то попытался его остановить, жестом заставил его замолчать.
- Кроме того, - продолжил он, - у нас пока нет челнока, и неизвестно, будет ли он найден. Все корабли, принадлежащие Синдикату, захвачены еще месяц назад. Как мы сможем покинуть звездную систему?
- Таи-и Нинью Кераи заявил, что он берется разрешить эту проблему, - подал голос капитан Тацухара.
- Кераи-кун - человек замечательный во всех отношениях, но он не волшебник, чтобы вытащить из кармана шатл.
Фухито попытался было возразить, однако в этот момент снаружи донесся вой винтов, напоминающий скрежещущий звук циркулярной пилы. Охранник, стоящий у порога, распахнул дверь, и в комнату вошел таи-и Нинью Кераи. Одет он был в спецкостюм КВБ, капюшон откинут, так что рыжие волосы торчали во все стороны. Его улыбающееся лицо находилось в разительном противоречии с унылыми и мрачными гримасами собравшихся на совет офицеров.
- Что, все еще спорите? - спросил Нинью. - Я думал, вы уже вещички собрали.
- Я остаюсь, - заявил Теодор. - Я обязан выполнить свой долг до конца.
- Ты решил, что самое важное для тебя - это с честью умереть на этой поганой планетке?
- Если я считаю себя воином, то в первую очередь должен подумать о своей чести.
- Опять за старое! - воскликнула Томое. - Ты просто глупец! Разве ты являешься только воином? Ты даже не командир полка. Под твоим началом Легион Веги. Два других полка твоих драгоценных бусо-сенши и сорок приданных им частей сражаются на других планетах против лиранских захватчиков. Ты полагаешь, у тебя нет перед ними обязательств? Пусть они гибнут, а ты будешь спасать свою честь? Если бы ты оказался в разведывательном дозоре, тоже погиб бы, но не отступил? Это война, Теодор, и у каждого из нас на ней свои обязанности. Ты наследный принц Синдиката, будущий руководитель нашей страны, нашей родины. Неужели ты считаешь, что с твоей стороны честнее, если ты попадешь в плен или в последнюю минуту застрелишься? Что ждет нас всех в этом случае? Сразу объявятся претенденты на трон, начнутся распри. Твоему отцу придется заниматься внутренними проблемами в тот самый момент, когда враг начал войну. И это все ради спасения чести? Прости, тогда я не понимаю, что означает это самая честь.
Томое прошла вдоль стола, затем вернулась на прежнее место. В прежней вызывающей позе встала напротив мужа.
- Вообще, что за тупость! - воскликнула она. - Бусидо, бусидо! Интересно, кто так странно обучал тебя древним установлениям? Насколько я помню, там черным по белому написано, что если у военачальника есть другие обязательства, кроме тех, что в данный момент тяжелым грузом ложатся на его плечи, он обязан сообразовывать свои поступки с обстановкой. Честь не может служить оправданием возобладанию зла большего над злом меньшим. Разве не так? - Она замолчала, сложила руки на груди и заявила: - Путь самурая, - глаза у нее блеснули, - это исполнение гири. Долг требует от тебя оставить Марфик.
Теодор не ожидал такого напора от жены. Как она посмела повысить голос в присутствии офицеров легиона! Кричать на мужчину!.. Это никуда не годится. Она настолько уверена в своей правоте, что даже не пытается прислушаться к доводам разума. Неужели Томое полагает, что он настолько слеп, что не осознает безысходность положения. У победы всегда достаточно родителей, но кому-то следует принять на себя ответственность и за поражение. Как командир легиона, он, безусловно, чувствует свою ответственность перед двумя другими полками и приданными им частями, но если он бросит своих людей здесь, на Марфике, любой из них сможет потом бросить ему в лицо упрек в трусости. И он будет прав! Они же верили ему, вручили свои жизни!.. Кто в таком положении может чувствовать себя единственно правым?
- Послушай, "Полярный Лис" вооружен, - попытался он объяснить жене свою позицию. - Но во время полета его пушки бесполезны. Он окажется прекрасной мишенью для аэрокосмических истребителей лиранцев. Если же мы зароем корабль в землю, его орудия могут оказать неоценимую помощь обороняющимся. С его помощью мы сумеем добиться такой плотности огня, что враг отступит. Он тоже при последнем издыхании. Авиация Штайнеров не сможет прорвать противовоздушную оборону Мы, в конце концов, можем дать им достойный отпор.
- В этой дьявольской игре, - заметил Нинью, - ты продолжаешь играть по их правилам. Их цель - захватить тебя в плен. Вот из этого и следует исходить.
- Старший техник Ковальский со своей командой подготовили "Полярного Лиса" к старту, - доложил Фухито Тацухара.
- Войска сейчас нельзя снимать с позиций, - рассудительно заметил Альварес. - Разместить их возле "Лиса" в преддверии штурма - это сущее безумие. Штаб провел опрос, кто желает покинуть планету на "Лисе", и никто, даже раненые, не согласился. Между прочим, все поголовно высказались за то, чтобы вы, сама, оставили планету. Вы возьмете мой "Победитель", он уже настроен на вас. Я же пересяду в ваш "Орион". Этим самым мы обманем лиранцев.
- Наследник Синдиката Дракона обязан покинуть планету! - решительно заявила Томое.
Теодор оглядел присутствующих. Лица суровы и решительны. Похоже, все согласны с капитаном Сакаде. С ним или без него Легион Веги будет разгромлен. Весь личный состав высказался за то, чтобы наследный принц покинул Марфик. Он не может оскорбить их отказом. Они идут на смерть - их воля священна.
- Я согласен.

Две самоходные артиллерийские батареи из батальона Вагнера не спеша надвигались на левый фланг драков. Они непрерывно вели огонь из пусковых установок РБД и протонно-ионных излучателей. Выдвинутые вперед, эти гусеничные машины поддерживали наступление Двадцать третьего полка, чьи мобили на воздушных подушках уже добрались до постов передового охранения и вступили с ними в бой. Кэтлин Хини с удовлетворением отметила, с каким упорством самоходки и бронемобили продвигаются вперед, с каким умением поражают цели.
Все утро лиранцы пытались прорвать оборону драков - пробить коридор, по которому можно было бы ввести в дело группу штурмовых роботов. Два аэрокосмических истребителя зашли со стороны солнца и, снизившись до верхушек деревьев, принялись распылять особый химический реактив, который в смеси с выхлопными газами создавал дымовую завесу. Хини с удовольствием наблюдала за работой летчиков, на поле боя легли ровные - именно в тех местах, где предусматривалось, - полосы искусственного тумана, маскирующего действия наступающей стороны.
Пока все шло по плану, с точностью до минут. Разве что лиранский шатл замешкался и не смог с первой попытки совершить посадку на поле космопорта, чтобы взять защитников города в клещи. Как только у нее найдется свободная минутка, она задаст жару капитану челнока.
Цепь разрывов привлекла внимание капитан-коменданта. Она усмехнулась - наконец-то! Оборонительные порядки драков в центре смяты, теперь пехота раздвигает стенки коридора. Еще немного, и можно будет пускать боевых роботов. С нами Бог! Теперь ясно, на чьей стороне небесная сила!..
Она выждала несколько минут и отдала приказ - вперед! Ее "Атлас" перешел на бег. Командирское копье двинулось следом. Хини переместилась на километр ближе к линии огня - здесь, на вершине холма, остановилась. Роты штурмовых роботов между тем продолжали продвигаться вперед. Теперь дракам волей-неволей придется вводить в бой своих роботов - она как раз этого и добивалась! В решительном боевом столкновении они наконец покажут, кто есть кто.
Спустя полчаса стало ясно, что ее надежды оправдываются. За это время пилоты Четвертого полка вывели из строя половину роботов врага, вставших у них на пути. Дракам пришлось отступить, теперь их последний оборонительный рубеж вновь заняли танковые и пехотные подразделения. Кэтлин Хини приказала приостановить движение и вновь пустить вперед вспомогательные части. Она испытывала необыкновенный душевный подъем. Среди участвующих в бою роботов противника был идентифицирован "Орион". Машина Куриты.
Поддерживаемые огнем, роботы рейнджеров вновь двинулись вперед. Хини с удовольствием наблюдала, как красиво - можно сказать, образцово машины продвигались вперед. Вот что значит хорошо организованный боевой порядок - роботы без всяких потерь, сохранив конфигурацию, добрались до главной линии обороны драков. В вершине уступа шагал "Торопыга" сержанта Ханикута. Он по праву завоевал право идти впереди - сержант славился в полку как непревзойденный мастер боя на предельно короткой дистанции.
Очень скоро "Торопыга" выбрал себе противника - шестидесятитонного "Дракона". Первым делом Ханикут решил обойти врага слева. Короткий рывок - и "Торопыга" вышел на позицию, с которой можно открывать огонь. Ханикут не медлил с прицеливанием - тут же всадил во врага несколько неуправляемых ракет. Дымные хвосты исполосовали место схватки, и, когда белая завесь рассеялась. Хини глазам своим не поверила - на месте "Дракона" лежала бесформенная груда металла. Этого быть не может! Как бы удачно ни отстрелялся Ханикут, "Дракон" не мог развалиться так запросто. Капитан-комендант добавила увеличение и в сердцах выругалась - муляж!
Она торопливо пробежала взглядом по другим роботам, обороняющим позиции драков. Заметила, с каким недоумением застыл "Торопыга" над дымящимися останками поверженного противника. Другие пилоты тоже начали догадываться о проделке драков. Что же они использовали? Картон, бумагу? Легкие металлы?..
Поодаль от этих приманок были устроены засады - оттуда в сторону прорывавшихся машин рейнджеров теперь резво неслись управляемые реактивные снаряды, били в роботов. Ага, на позициях зарыты и настоящие машины - они стреляют из ПИИ и лазеров. Огонь слабенький - видно, это основательно покалеченные машины. Где же те, что остались в строю? Неужели ее опять провели?..
Хини включила полный обзор - слышно было, как зажужжало сканирующее устройство, установленное на головной надстройке. Неожиданно на экране что-то блеснуло. Она подкрутила настройку, определила направление. Юго-юго-восток, направление на этот проклятый Доннербауэрский лес, десять роботов со знаками Дома Куриты шествуют между холмов. Ведущий - облупившийся, обгорелый, чуть прихрамывающий и такой ненавистный "Орион".
- О нет! - застонала Хини. - Сатанинское отродье!.. Только не на этот раз!..
Она тут же связалась с частями артиллерийской поддержки Четвертого полка.
- Внимание! Огонь изо всех установок залпового огня, координаты шесть-три-три. Уничтожьте их!
Отдав распоряжение, тут же составила группу преследования, сама же возглавила ее. Нельзя позволить дракам уйти.
Артобстрел начался спустя две минуты после получения приказа. Стреляли по площади, так как координаты были довольно расплывчаты, а наблюдатели еще не успели надежно зацепить цель.
Комья земли полетели слева от цепочки шагающих роботов драконов. Следующий залп накрыл их. В дыму и полыхающем огне Хини удалось различить, как "Орион" зашатался и упал на землю.
- Получил! - торжествующе закричала она, потом уже спокойным - командирским - голосом распорядилась: - Внимание. Огонь на поражение, координаты те же... Повторяю, огонь на поражение!..
Еще через две минуты земля под ногами ее "Атласа" колыхнулась. Когда дым рассеялся, открылась картина побоища - роботы драков, растерзанные, потерявшие кто руку, кто ногу, валялись на перепаханной взрывами земле. "Орион" превратился в груду металлолома, из разбитого корпуса торчали кости скелета. В это мгновение на ее панели управления средствами связи замигала лампочка. Что за новости? Кто посмел вызвать ее на командирской частоте, предназначенной только для передачи приказов? Она машинально отыскала источник сигнала. Он шел со стороны поверженного "Ориона". Хини подкрутила настройку, на экране вспышкой появилось изображение пилотской кабины вражеского робота.
Пилот, сидящий в кресле, снял нейрошлем - в общепринятой системе общения водителей боевых роботов Внутренней Сферы это означало, что он признает свое поражение. Без нейрошлема водитель не может управлять машиной. Лицо у пилота было истомленное, в мочку уха воткнуто перо птицы шараки. Он улыбался.
- Охайо, капитан-комендант. Тач-са Курита, к сожалению, не смог воспользоваться вашим приглашением. Но вы не расстраивайтесь. У него пока не хватило силенок, чтобы разгромить вас. Что поделать, молодой еще, зеленый... Так что можете пригласить меня.
Хини с размаху врезала кулаком по небьющемуся стеклу экрана. Ударила так, что остались царапины.
Где же ты спрятался на этот раз, Теодор Курита? Как же тебе удалось сбежать?

XXVIII

Стартовая точка надира
Система Марфик
Диеронский военный округ
Синдикат Дракона
1 октября 3028 года

- Капитан...
Уолтер Гарет почувствовал, как кто-то потрепал его по плечу. Ганс Алдер, помощник... Что за манеры! Уолтер не переносил панибратства, особенно со стороны младших по званию.
- Капитан... Вы просили разбудить вас перед тем, как дать разрешение на стыковку.
Вот в чем дело! Точно, так и есть. Сутки назад в поле зрения сенсорных датчиков звездолета "Кит Карсон" появился космический челнок. По радио Гарету сообщили, что на борту генерал. К сожалению, оптическая лазерная связь на шатле повреждена в сражении во время высадки на планету, так что работать придется исключительно в аудиорежиме. Гарет долго размышлял о таком странном поведении приближающегося челнока, потом отправился в каюту. Надо было поспать хотя бы пару часов.
- Правильно. Молодец, Ганс, - ответил Гарет с закрытыми еще глазами. - Что там, снаружи?
- Мы находимся в двух часах от точки перехода. Космический челнок из состава экспедиционного корпуса капитан-коменданта Хини подтянется к нам через сто двадцать восемь минут. Я отложил маневр перемены положения относительно светила, пока мы не состыкуемся с шаттлом.
- Они так и не сумели наладить оптическую связь?
- Никак нет, капитан, но мы в пределах прямой видимости.
- А вы не боитесь проблем, которые у нас могут возникнуть с этим шаттлом?
- С чего бы, капитан? - пожал плечами Алдер. - Они заявляют, что устройство лазерной связи было повреждено во время боя на Марфике? Вполне может быть. Ответчик дает какой-то искаженный сигнал? И это из той же песни. Сами знаете, какие упорные бои идут сейчас на Марфике. Чьим еще может быть этот шаттл, как не нашим? Мы до сих пор не зафиксировали ни одного Т-прыгуна Синдиката в этой области пространства. Все их челноки были захвачены в начале вторжения.
- Так-то оно так, - почесал спросонья голову капитан Гарет, - но меня беспокоит опознавание. Вроде тот сигнал, и вроде бы нет.
- А меня это как раз успокаивает. Процентов на пятьдесят сигнал правильный, остальное - на совести поврежденной аппаратуры. Насколько мне известно, их инженеры пока еще не додумались до подделки импульса.
Гарет поиграл бровями, потом потянулся и зевнул. В условиях ослабленной силы тяжести этот рывок отбросил его к стенке кабины. Привязные ремни натянулись...
Положение было трудным. Капитан Гарет гражданский человек, верный гражданин Лиранского Содружества, прекрасно понимающий необходимость организации связи по принципу почтовых станций. Все так, но реквизиция корабля доставила ему мало радости. Никто его согласия не спрашивал, а это не очень-то весело, когда тебя используют в качестве почтовой лошадки.
Капитана Гарета подняли в спешке, загнали в систему Марфика, где его звездному прыгуну отвели роль передаточного звена на участке гиперпульсирующей связи, соединяющей капитан-коменданта Хини с Генеральным штабом в Таркарде, и приказали не рыпаться. Таких кораблей было немало на границе с Синдикатом. Принцип передачи сообщений от одной станции к другой родился еще на старой Терре, когда гонец добирался до почтовой станции, там менял лошадей и мчался дальше либо передавал сообщение другому, более свежему всаднику.
Подобный метод был очень дорог, медлителен, но, только организовав собственную межзвездную связь, наступавшие войска могли отказаться от услуг Комстара. Другого пути оградить свои секреты от бдительного ока последователей Блейка не было. Задержка с передачей информации - понятие относительное. Всем известно, что Комстар включает свои гиперпульсирующие генераторы в том или ином направлении только тогда, когда набирается достаточное количество сообщений, а это может занять неделю.
Имея дело с Комстаром, никогда нельзя быть уверенным в успехе, вот почему, начиная войну с Синдикатом Дракона, руководство Лиранского Содружества было вынуждено заняться реквизицией торговых звездолетов и разбрасыванием их по дальним системам. Военные прыгуны использовать для этой цели бессмысленно - враг, быстро определив их принадлежность, сразу догадается, с какой целью они торчат так далеко от своих баз, и попытается их захватить. С торговыми кораблями любая воюющая сторона обязана обращаться более деликатно, да и как разберешь, кто из купцов передает сообщения, а кто просто перевозит грузы.
- Ох, не дает мне покоя этот челнок... - покачал головой Гарет.
Алдер снисходительно улыбнулся.
- Я послал лейтенанта Моррисона и Аларика Герхарди на "Люцифере". Они высадятся на шаттле и посмотрят, что там на борту. Я все продумал, капитан. - Он еще раз самодовольно улыбнулся.
- Ну, разве что все продумал, - вздохнул Гарет.
- Меня другое беспокоит, - неожиданно признался Алдер. - Сухопутный генерал на борту "Кита Карсона"... Сами знаете этих приверед. Начнет цепляться - это не так да это не так.
- Пусть хоть сам полковник Курита! Нам-то какая разница. Наше дело маленькое: получил - передал. Точка!
- Так и есть, капитан, - охотно согласился помощник.
Гарет отстегнул привязные ремни, легко всплыл в слабом гравитационном поле, которое наводилось в корпусе прыгуна посредством его вращения вдоль оси, ловко собрал постель и затем, оттолкнувшись, направился в душ. Все его движения отличались какой-то невыразимой грацией, присущей старым летунам. Возраст, казалось, не был властен над капитаном, а ведь у него нет одной ноги. Протез хорош, не зря он столько кредиток Комстара на него потратил, но все же это не собственная плоть. Алдер, глядя на него, невольно загрустил - "старый пень", как прозвал экипаж Гарета, в отличной форме.
Уже из душа Гарет подал голос:
- Ты, Ганс, ступай на мостик. Я пока приоденусь. Ты там распорядись, чтобы и ребята надели что-нибудь поприличней. Генералы не любят, когда личный состав ходит в тряпье.
- Понял, капитан.
Спустя два часа Гарет и Алдер заняли места на грузовой палубе, где был устроен шлюз, посредством которого пассажиры перебирались с борта шаттлов на корабль. Капитана не оставляли сомнения - может, стоило привести к шлюзу часть команды и выстроить их в качестве почетного караула? Никак не получалось, слишком малочисленный у него экипаж, как раз для организации межзвездной связи и старта в гиперпространство. Остальные, узнав, что корабль реквизируется, всеми правдами и неправдами постарались уволиться. Неизвестно, сколько времени им придется висеть возле Марфика, а это накладно выходит. Денежки, конечно, капают, но ни премиальных за своевременную доставку груза, ни возможности провезти что-нибудь незаконное по маленькой. К тому же моряки космофлота страсть как не любят военных. Никогда не знаешь, чего от них ждать.
Капитан вздохнул - это точно.
Корпус "Кита Карсона" вздрогнул и глухо загудел. Видно, коснулись, наконец... Надо будет сделать внушение Герхарди. Что он там все время гундосил насчет того, что на борту шатла все нормально, что летят свои? Не мог выразиться кратко и ясно. В крайнем случае надо было договориться насчет условной фразы. Ох, молодость, молодость, бесшабашные головы.
Далее послышались привычные звуки причаливания - какие-то скребки, шуршание и шорохи, изредка тихое повизгивание металла о металл и звяканье. Алдер направился к пульту управления шлюзом. Вот теперь начало отчаянно шипеть - это воздух прорывался в соединяющий коридор. Тут же капитан учуял обычные для "Союзов" старой конструкции запахи пережженного машинного масла.
Крышка люка поползла в сторону. Не успела доехать до середины, как изнутри метнулась фигура в черном. Такой мощный прыжок, что капитан Гарет ахнул - ну, ловок, черт. К тому же мужик был рыж и нагл. Он с ходу стукнул Алдера кулаком по голове и занял место у пульта. Следом во внутреннее помещение корабля ворвалась еще пара подобных разбойников. Эти двое тут же направились в сторону рубки.
Гарету стало совсем грустно - он еще хотел команду выстроить для встречи генерала. Нужна ему встреча - вон они как себя ведут. Вояки! Четвертую неделю возятся с драками на этой дрянной планетке, а как встретят своих, сразу по голове. Теперь женщина выскользнула из люка. Ну, эта совсем акробатка - перекувырнулась в воздухе, приземлилась возле капитана. Хорошенькая, черт ее возьми. Просто красавица... У него потеплело на сердце. Однако что это за эмблема на плече? Батюшки, драки!
Сердце сразу сжалось от страха. Женщина выхватила короткий меч с необыкновенно блестящим лезвием, показала его капитану и спросила:
- Вы капитан?
Гарет обреченно кивнул.
- Дрыгаться будете?
Тот повел головой слева направо.
Женщина удивленно поинтересовалась:

Предыдущая страница 15 Следующая страница


Наследник Дракона 16

- Язык отсох?
- Сдаюсь, - махнул рукой Гарет и ворчливо добавил: - А то сразу "язык отсох". Эх, молодо - зелено...
Где-то в глубине коридора послышалось короткое характерное шипение лазерного пистолета - видно, кого-то захватчики все-таки пристрелили. Он взглянул на рыжего, тот по-хозяйски расположился возле пульта, ногу поставил на голову очухавшегося, но боявшегося шевельнуться Алдера. В руке пистолет.
- Ну и дальше что? - спросил Гарет.
- Сейчас, папаша, узнаешь, - ответил рыжий. Он улыбнулся, но не ему, а женщине, которая в этот момент убрала меч.
- Аригато, Томое-сан. Я смотрю, с кендо у вас по-прежнему все в порядке?
- До иташи мошите. - Женщина пожала плечами, затем повернулась в сторону люка и тоненько, по-японски что-то выкрикнула в переходной отсек.
В следующее мгновение оттуда выплыл человек в форме водителя боевого робота. На воротнике его военной рубашки были заметны три зеленые шпалы. Выходит, таи-са, полковник...
Он поклонился капитану Гарету - тот удивленно уставился на длинноволосого голубоглазого японца - и сказал:
- Добрый день, капитан. Я рад, что являюсь первым, кто сообщил вам радостное известие. Теперь вы и ваш корабль входите в состав флота Синдиката Дракона. Будьте добры приготовиться к прыжку. Я спешу.

XXIX

Невкасон
Южный Нанту
Вега
Диеронский военный округ
Синдикат Дракона
16 октября 3028 года

Теодор бросил взгляд на наручные часы и отбросил в сторону свой личный экземпляр "Пин Фа". Это был труд древнего военного мыслителя Сунь-цзы (*4).
Старинная книга в кожаном переплете странно смотрелась среди топографических дискет, кристаллических кубиков и кассет, прочих хранящих информацию устройств, валявшихся на письменном столе.
Принц сунул две дискеты в нагрудный карман, затем некоторое время постоял в задумчивости и, наконец, прицепил к кушаку оба своих меча. Может, так будет несколько официально, но при первой встрече с командирами двух других подчиненных ему полков немного формализма не помешает, ведь они выше его по званию. Только то, что он является наследным принцем, дает ему право командовать. Он вскинул подбородок, вышел из тесного кабинета и направился в конференц-зал.
Таи-шо Майкл Хейс из Второго Легиона был уже на месте. Фланелевой тряпочкой он наводил блеск на свой меч. Одет в черную полевую форму. Как только Теодор вошел в зал, Хейс сразу поднялся.
- Коничи ва, Курита-сама. Оправились от нашей не слишком гостеприимной встречи?
- Благодарю, все нормально. Я бы предпочел в тот момент оказаться подданным Штайнеров, а не верным слугой Дома Куриты.
Хейс фыркнул.
- Чего же вы ожидали, когда вывалились из гиперпространства на корабле со штайнеровским кулаком на носу. Скажите спасибо, что у пилотов истребителей нервы оказались крепкими и они не сбили ваш челнок, когда тот совершал посадку. Но вы тоже молодец - стоило вам хотя бы разок пальнуть в их сторону, и ваша песенка была бы спета. Как бы я потом объяснялся с Координатором, не представляю. На меня бы сразу столько собак навесили - как же, погубил челнок, на котором пытался совершить посадку наследный принц.
- Вы действовали точно по инструкции, таи-шо. Никому бы в голову не пришло обвинить вас.
- Это вам так кажется, а козла отпущения все равно бы нашли.
- Считайте, вам повезло не менее, чем мне, - ответил Теодор. - Где же шо-шо Нордика?
- Крис немного задержалась с отправкой, сейчас она подойдет.
- Со ка. Какие новости?
- На сегодняшний день все складывается просто замечательно.
Хейс отложил меч и включил компьютер, экран которого занимал всю стену. Дисплей ожил, на нем появилось изображение свободного пространства со слепящим шаром Веги в самом центре. Затем обнаружилась и ее спутница, вращающаяся вокруг звезды-гиганта. Она почему-то тоже называлась Вегой. Масштаб увеличился, планета теперь заняла почти весь экран. Океан, поблескивающий зеленью, лежал в обрамлении материков, окрашенных в золотой цвет. Планета вращалась в каком-то странном направлении. Южный полюс пополз вверх и, не добравшись до самого высокого положения, замер.
Глазам принца открылся обширный континент, называемый Южный Нанту. Теперь суша заняла большую часть экрана. Масштаб все увеличивался... Скоро обозначились вершины скалистых гор - хребты расползались во все стороны. Ожили, заиграли бликами реки, очертились долины и просторные степи. Теодор так и не заметил, когда сменилась точка съемки - теперь планета открылась в своем естественном положении, осеняемая ясным небом. На самом верху в зелень окружавших Южный Нанту морей врезался полуостров, тонким перешейком связанный с Северным Нанту, снизу таким же полуостровом виднелся край Форсиара.
Хейс набрал что-то на клавиатуре, и с краю побежали цифровые данные, характеризующие положение дел на планете. Легкий голубоватый свет лег на территории, оккупированные лиранцами. Они, по существу, контролировали оба соседних континента. На Южном Нанту тоже отхватили порядочный кусок - от Великой Пустыни Слез и до Требазонских гор. Тем же голубым цветом, только более насыщенного тона, были отмечены расположения отдельных частей Штайнеров. Всего их оказалось около двух с половиной десятков. Наиболее грозным являлся Третий лиранский гвардейский полк боевых роботов - он занимал позиции возле Россер-Хало. Части, принадлежавшие Дому Куриты, помечались красным цветом. Они противостояли Третьему гвардейскому и обороняли столицу планеты город Невкасон. Большинство из сорока полков вспомогательных войск были разбросаны по континенту, они защищали жизненно важные для сохранения контроля над планетой пункты. Столицу защищали два полка боевых роботов и полдюжины других частей. На севере, на юге - Четырнадцатый. Последний базировался среди многочисленных шахтерских поселков зоны Де-Зебре.
- С конца сентября, - пояснил Хейс, - мы не знаем, что творится на Северном Нанту и на Форсиаре. Воздушная разведка и разведчики отыскали там отдельные подразделения Тридцать третьего гвардейского лиранского бронетанкового полка. Их засекли во время движения через Аль-Альдурбан, это южнее зоны Де-Зебре. Полк направлялся на Форсиар. Затем подразделения Тридцать третьего засекли на Северном Нанту. Их, по-видимому, перебросили туда после захвата Форсиара. То же самое случилось и на Северном Нанту, так что мы можем ожидать переброски освободившихся полков сюда, на Южный Нанту.
- Вполне закономерный вывод, - сказал Теодор.
- Да, но выводами танки не остановить.
Теодор начал было доказывать, что верное предвидение, точное понимание обстановки порой куда важнее, чем материальные средства борьбы. Хейс с готовностью согласился. Создавалось впечатление, что ему все равно. Его радость от встречи с принцем обрела осязаемые очертания нежданного облегчения, которое он испытал, узнав, что командир легиона прибыл на Вегу. Теперь вся ответственность ложилась на Теодора - этому таи-шо радовался более всего. Поэтому, если принц полагает, что на войне важнее всего предвидение, Будда с ним! Скажет, что смелость и отвага решают судьбу кампании, Хейс и на этот раз поддержит его.
Такое отношение к делу разочаровало Теодора, привыкшего к подвигам и самопожертвованию, которые его товарищи продемонстрировали на Марфике. Удивительное дело, во время последнего посещения Веги Хейс показался Теодору вполне толковым, готовым взять на себя ответственность командиром. Теперь оставалось надеяться, что шо-шо Нордика не разделяет равнодушие Хейса.
Громкий стук в дверь отвлек Теодора. Он обернулся и увидел вошедшую в комнату высокую блондинку, на ее лице поблескивали капельки пота, завивающиеся длинные локоны спутаны и влажны - верный признак, что она только что вылезла из кабины боевого робота. Даже скинуть охлаждающий жилет и переодеться не успела.
Кристина Нордика шагнула к принцу, протянула руку.
- Добро пожаловать на Вегу, таи-са, - пожимая узкую ладонь принца, сказала она. - Должна признаться, ваш дерзкий побег произвел на всех большое впечатление. При этом вы захватили и звездолет лиранцев... Поздравляю! Я всегда говорила, что вы вполне достойны предназначения, которое уготовила вам судьба.
- Хорошо сказано! - подхватил Хейс. - Лучше не придумать. Вы, Крис, умеете сразу взять быка за рога... - Он демонстративно похлопал в ладоши.
- Заткни свое грязное хайло, Майк, - запросто ответила Крис и, улыбнувшись, добавила: - Иначе я сама запечатаю его.
- Полегче, сенши.
Теодор попытался утихомирить Крис и положил руку на плечо Хейса, которого сразу бросило в краску. Принц придавил, чтобы тот не мог подняться.
- Сейчас не время ссориться между собой.
- Зачем он... - Крис кивнула в сторону Хейса. - Я искренне считаю, что ваш побег, захват вражеского звездного прыгуна - это далеко не ординарный поступок.
- Мне просто повезло, - ответил принц. - Лиранцы совсем обнаглели, потеряли бдительность. Они сочли наш челнок за один из своих кораблей. Нам удалось убедить капитана, что в его интересах перебросить нас в систему Констанс. Оттуда уже было рукой подать до Веги. Он вообще необычайно осторожный человек, капитан этого прыгуна. Просто свихнулся на предощущении опасности... Его куда более, чем захват корабля, напугало мое требование вынырнуть возле Веги в "пиратской точке". Его перекосило от страха, он начал уверять, что корабль имеет повреждения и нам никогда не вынырнуть в обычное пространство. Ладно, теперь все это уже в прошлом, а нам предстоит обратиться к будущему. Таи-шо Хейс в общих чертах обрисовал положение, сложившееся на планете. Теперь хотелось бы знать ваше мнение об обстановке на Веге. Есть у вас предложения, как отстоять планету?
- Мое мнение в этих условиях мало что значит, - уклонилась Нордика от прямого ответа. - Я слышала, что на борту вражеского прыгуна вы нашли важные данные о численности и составе группировки противника. Вам и карты в руки. Это мы ждем от вас дельных идей...
Теодор сразу загрустил, но виду не подал. Послужив три года на Марфике среди обыкновенных вояк, чинами до майора, он подзабыл о той грызне, которая постоянно идет в высших штабах. Теперь прошлое возвращалось к нему в каком-то гротескном, извращенном виде. Враг стоит у порога столицы планеты, а командующие грызутся между собой, как кошка с собакой. Неудивительно, что на Галторе враг делал что хотел, потому что и для Самсонова и для ёриёши главным было поделить власть и скинуть на другого ответственность.
Он сердцем почувствовал боль за Альвареса и Фухито. Тут же вспомнил правило старого Тацухары-сенсея - не спеши пороть горячку. Легче всего ввязаться сейчас в свару, испортить отношения и с Хейсом и с Нордикой. Как потом он сможет защитить Вегу? Сотни, а то и тысячи фухито и альваресов вновь лягут костьми? Прежний опыт бесценен. Слава, героическая смерть в бою - все эти словечки всего-то после месяца боев вдруг обрели свой подлинный смысл. За ними стояла пустота, и только где-то там, в невообразимой дали едва маячили лица солдат и офицеров его разгромленного на далеком Марфике легиона.
Будда меня спаси, ведь эта женщина, наверное, была толковым командиром роты, батальона, полка, однако стоило ей получить чин бригадира, и Нордику словно подменили. Впрочем, выбора нет, ему придется иметь дело с теми людьми, с которыми свела его судьба. Он попытался объяснить Нордике:
- Да, мы нашли на борту звездного прыгуна много ценной информации, но меня интересует, что вы думаете о состоянии дел на планете. Как вы собираетесь ее защищать?
Нордика неожиданно рассмеялась - невесело, скорее от отчаяния.
- Вы же прочитали наши доклады, уяснили, как построена оборона. Мы от вас ничего не скрывали. Мы летим в пропасть - вот главная идея, которая засела у меня в голове. Разве что вы придумаете что-нибудь сногсшибательное...
- Постараюсь, шо-шо. Очень постараюсь... Но прежде я хотел бы услышать вашу оценку генерал-лейтенанта Финана. Вы же, как я слышал, с ним знакомы... Кто он, главнокомандующий экспедиционной армией и командир Третьего гвардейского полка?
Нордика вздрогнула, опустила глаза.
- Я не понимаю, о чем вы...
- Не надо, Крис. Вы позволите мне называть вас Крис? Вы прекрасно понимаете, о чем идет речь. Я уже сказал, что нам следует позаботиться о будущем. Ваше прошлое сейчас не имеет значения.
Он глянул на женщину, взгляд ее остановился, мысли унеслись далеко. Ответа от нее не дождешься. Хорошо. пора вернуть ее на землю.
- Вы же оба из Драгун, шо-шо. Кому, как не вам, знать его характер, привычки, склад мышления. Что можно ожидать от него?
Нордика, словно не слыша, о чем говорил принц, поднесла руку к лицу, растопырила пальцы, осмотрела их. Затем вздохнула и вновь отвела взгляд.
- Ладно, - неожиданно откликнулась она. - Финан всегда был сторонником жесткого курса. Противник всяких компромиссов. До конца предан Дому Штайнера, буквально звереет от ярости, когда слышит что-нибудь похабное, брошенное в его адрес. К службе относится добросовестно, любит армию. Третий гвардейский вымуштровал так, что я не знаю, как остановить этот полк. Вообще-то, на мой взгляд, он несколько свихнулся на всяких военных регалиях, боевой символике. Свой полк приказал именовать "Всегда разящий Третий гвардейский"... Ну и так далее. Постоянно носит с собой древний меч - лезвие вот такой ширины. - Она заметно расставила большой и указательный пальцы. - Даже в кабине с ним не расстается. Я же говорю - того... - Крис покрутила пальцами у виска. - Но на конкретных его решениях это никак не отражается.
Последние слова она произнесла совсем тихо. Теодор проследил за ее взглядом - Крис Нордика смотрела на его два меча.
- Не обращайте на них внимания, шо-шо, и не выдумывайте аналогий, - сказал он. - Лучше продолжайте.
- Он явился сюда прямо из Таркада. Ну что еще... Ему очень не нравится здешняя погода. Мороз и солнце - вот что ему по сердцу. Здешняя влажность способна разъесть любую сталь, так, по крайней мере, он однажды высказался. Погодные условия считает пустяками, а на пустяки он никогда не обращал внимания. Обращаясь к войскам, он называет их "героями-тевтонами", "славными наследниками" и тому подобное. В войсках его любят и верят фанатично. Они все горой за Штайнеров.
- Со ка. Если я правильно понял вас, он вполне вписывается в когорту обычных полководцев Дома Штайнера?
- Ну... - начала Крис, потом согласилась: - В общем, да.
- Замечательно, - заявил Теодор, - вполне емкая и образная картина.
Он сунул одну из принесенных с собой дискет в дисковод и нажал клавишу. На экране появилась карта с нанесенными на нее местами дислокации частей Дома Куриты. Кое-где были нарисованы оранжевые стрелы, врезающиеся на территорию, захваченную лиранцами.
- Вот направления, где мы завтра должны нанести удары, - объявил Теодор.
Хейс и Нордика сразу потянулись к экрану. Их тоже можно понять, решил Теодор. Как только появилось реальное дело, сразу возник интерес. Изучали недолго - Хейс неожиданно облизнул обсохшие губы, а Нордика покусала мизинец. Она задала несколько вопросов, получила ответы, между тем Хейс что-то проворно набирал на клавиатуре. Через несколько минут брови у него поползли вверх, он удивленно глянул на принца.
- Эти мероприятия, которые вы наметили, лишат нас последних запасов.
- Да, - легко согласился Теодор. - Но в любом случае, станем ли мы атаковать врага или будем выжидать, они скоро иссякнут. Toujours l'audase, mon Genera! (*5) С ее помощью мы добьемся большего, чем сидением в обороне.
- М-да, большая игра начинается. - Нордика задумчиво потеребила нижнюю губу.
- Вы же сами назвали меня дерзким, - ответил Теодор.
-Так-то оно так...
- Дерзость есть доблесть Дракона. У вас достанет мужества составить мне компанию?
Нордика не ответила, лицо у нее посуровело. Теодор догадался, в чем причина, - женщина решила, что принц испытывает недоверие к ее полу. Достанет ли ей храбрости принять такой план? Они все такие, мужчины-драконы!..
- Похоже, мы с вами два сапога пара, - наконец откликнулась она.
- Декашита! - усмехнулся Теодор. - Дадим лиранцам прикурить!

XXX

Кохус
Вега
Диеронский военный округ
Синдикат Дракона
17 октября 3028 года

Фухито проклял все на свете, и прежде всего погоду на этой скверной планете, где дождь льет не переставая. Такой мелкий сеяный дождик, бесконечный, противный... Струйки холодной воды давно уже нашли дорогу за воротник и теперь беззаботно скатывались вдоль хребта.
Где-то вдали громыхнула гроза, словно планета советовала ему не богохульствовать. Фухито на мгновение остановился, потом тяжело вздохнул - больше не буду - и вновь побрел по грязи. Что толку проклинать дождь, он льет и льет, а человеку следует подумать о том, как жить дальше. Ко всему можно привыкнуть, даже к льющейся с неба воде...
Мимо прокатил легкий танк с изображением массивного кулака на борту, не снизив скорости, плюхнулся в лужу. Фухито с ног до головы обдало жидкой грязью. Он невольно сделал шаг назад и наткнулся спиной на лейтенанта, чьи солдаты вели по обочине толпу местных жителей. Лейтенант грубо отпихнул Фухито и заорал на него по-немецки. Тот во всей этой смеси лая и человеческих звуков уловил только одно знакомое слово - "Курита".
Кто-то с силой толкнул Фухито в спину. Он обернулся, увидел глаза Нинью Кераи. Тот кивнул, подсказывая - не обращай внимания, ступай дальше. Тацухара содрогнулся от гнева - мало того, что дождю конца нет, так еще и грязью поливают?..
Лиранцам, захватившим большую часть территории планеты, в силу малочисленности своих инженерных подразделений пришлось привлечь к работам местное население. Сначала действовали с помощью уговоров, обещая предоставить жителям Веги какие-то неслыханные свободы, потом перешли к угрозам и принудительной мобилизации.
Этим решили воспользоваться защитники планеты, они заслали на вражескую территорию диверсионные группы, в одну из которых входил Фухито. Маскировка была поверхностная - накинули на форму ОВСД пончо, какие носили местные крестьяне, так и влились в ряды мобилизованных. Жизнями, конечно, рисковали отчаянно - это было ясно всем: и подпольщикам, с помощью которых разведчикам удалось пробраться в колонну, и самим драконам.
- Протри глаза, ты, ублюдок японский! - заорал лейтенант.
Он ткнул стволом лазерного карабина в спину проходившей мимо женщины - та, перепуганная, рысцой побежала вперед.
- Пошевеливайтесь, пошевеливайтесь!.. Я не намерен провести ночь под вашим вонючим дождем. Скоро лагерь...
Толпа обездоленных побрела дальше.
Через пару часов они добрались до ворот лагеря, на территории которого лиранцы устроили склады. Рядом располагался поселок Кохус. Место для устройства базы материально-технического снабжения подходящее - транспортный узел, до берега моря рукой подать, там расположен глубоководный порт, отсюда удобно снабжать всем необходимым Третий гвардейский полк, который со дня на день должен был начать штурм столицы.
Потребные для войны материалы сначала доставлялись из космоса на континент Форсиар. Оттуда морем их доставляли в Кохус, затем по монорельсовым дорогам развозили по полковым и батальонным складам.
За воротами опять пришлось ждать. Их оставили прямо под дождем, в то время как охранявшие их солдаты сгрудились под легким навесом, устроенным возле ограды. Солдаты были угрюмы, злы, разговоры крутились вокруг одного и того же - тяжелая служба, нерасторопность местных скотов, никаких развлечений, краткость отдыха. Прибежавший откуда-то лейтенант, услыхав последнее замечание, саркастически заметил, что чем быстрее они разгонят этих скотов по баракам, тем скорее смогут набить животы и завалиться на койки.
Фухито, послушав эти разговоры, был несколько ошарашен. На войне солдат должен в первую очередь думать о том, как лучше выполнить задание, а уж чем набьет брюхо и когда завалится на койку - дело последнее. Разве может быть служба в тягость? Для него это в диковинку. Может, это происходит, потому что здесь, за много километров от линии фронта, они чувствуют себя в безопасности? Точно. Стоявшие у ворот в охранении два легких танка были брошены экипажами - наверное, по договоренности сменяют друг друга, так что более одного человека внутри машин нет.
Какая халатность! Такое отношение к дежурству совершенно неприемлемо!.. Наверное, надеются на боевого робота, чья массивная фигура виднеется на противоположном конце лагеря.
Лиранцы не спеша разбрелись по местам, погнали мобилизованных в бараки. Как только отошли от ограждения, Фухито оглянулся - так и есть, часовые, охранявшие ворота, тут же исполнили совет лейтенанта и направились в солдатский барак. У ворот остался один-единственный дежурный. Фухито не мог поверить своим глазам - неужели их пилоты боевых роботов так же относятся к службе?
Как только мобилизованных довели до бараков, охранники принялись делить их на группы и загонять внутрь. Когда осталась последняя группа, офицер отпустил своих людей, оставив с собой одного-единственного солдата. Тот встал у дверей и начал вглядываться в лица. Фухито почувствовал тревогу - у ворот барака столпились в основном замаскированные разведчики. Смеркалось, и лейтенант фонариком освещал лица проходивших мимо людей. Между тем солдат высмотрел кого-то в толпе рабочих и вытащил оттуда какую-то фигуру. Фухито затаил дыхание - это же Томое!
Солдат подвел Томое к офицеру. Тот заметно повеселел.
- Отлично. В такой дыре - и такая ягодка. Хвала небесам, эту ночь я, кажется, проведу более-менее сносно. Это великая честь, - он неожиданно заржал, - для тех, кто дружески относится к своим освободителям.
Лейтенант сунул руку под пончо - в следующее мгновение его глаза расширились. Фухито физически ощутил, что испытал лиранец, когда вместо мягкой женской груди нащупал оружие. Лейтенант отступил на шаг, дар речи он, по-видимому, потерял напрочь. Томое шагнула к нему, сложенными вместе пальцами ударила в горло. Лейтенант схватился за шею и медленно повалился на порог, изо рта у него хлынула кровь.
Кто-то в толпе так же проворно расправился с остолбеневшим солдатом.
Все замерли, наступила мертвая тишина, только головы сами собой начали поворачиваться в сторону уходивших, заметно повеселевших охранников. В той стороне кто-то принялся насвистывать, послышался смех. Часовой у ворот спрятался под навес. Смутной фигурой высился над колючим забором легкий боевой робот, совершающий свой обычный обход вдоль периметра лагеря.
- Что глазеете! - тихо прикрикнула на драконов Томое. - Кераи! Тацухара! Берите своих людей - и вперед! Вы двое уберите эту падаль, спрячьте в бараке, но так, чтобы не сразу нашли. Поживее, ребята!..
Получив приказ, все теперь действовали с умопомрачительной быстротой. Тут же скинули пончо и бегом направились к тем пунктам, которые были расписаны заранее. Фухито пересчитал своих людей и увидел, что многих не хватает. Видимо, попали в другие бараки. Послал посыльного - тот обежал мобилизованных, и через несколько минут группа была в полном составе. Всего двадцать солдат из особого подразделения и сорок примкнувших к ним местных. В их задачу входил захват бараков, где помещались лиранцы. Между тем Томое и Кераи уже скрылись в темноте.
Прежде всего следовало захватить административное здание, где размещалась контора и жилые помещения лиранцев. Разделив группу, Фухито с самыми умелыми людьми направился в сторону двухэтажного строения, которое мало чем отличалось от окружающих бараков. Они заняли позиции перед входом и вдоль главного прохода, разделяющего лагерь на две части.
Через десять минут два взрыва оповестили, что команда Томое разделалась с легкими танками. Первыми из двухэтажного барака выскочили солдаты, которые должны были охранять главные ворота. Драконы тут же открыли по ним убийственный огонь из автоматов. Сам Фухито из своего "КА-23" начал сбивать тех, кто пытался организовать хотя бы какую-нибудь оборону. По нападавшим открыли огонь из окон, заработал пулемет на крыше.
Бой начался сразу по всему лагерю - скорее всего, это обстоятельство оказалось ошеломляющим для лиранцев. Но не для пилота боевого робота. Тяжелые шаги послышались на главной улице. Робот двигался не спеша, раскидывая грязь - двенадцатиметровый металлический исполин, напоминавший вырвавшегося из преисподней дьявола. Фухито сразу определил эту модель - тридцатипятитонный "Поджигатель". Этот тип боевого робота создавался как истребитель машин штурмового класса, а также тяжелый разведчик, способный поддержать своих более мелких собратьев огнем. Вот только сейчас ему не с кем было воевать, не имел он возможности стрелять напропалую - можно поразить своих и, главное, уничтожить бесценные в условиях этой пропитанной влагой планеты боеприпасы. Вот почему, остановившись на главной улице, "Поджигатель" включил все свое наружное освещение. Пилот хотел высмотреть хоть какую-нибудь цель.
Нервы у одного из парней Фухито не выдержали. Он вскочил и бросился к воротам. Робот тут же развернул корпус и срезал его очередью из пулеметов, вмонтированных в груди. Затем пилот двинул машину к воротам, верно решив, что это сейчас самый важный пункт. Махина, ступая квадратными опорами, прошла мимо Фухито. Таи-и припал к земле, замер. Зная, что пилот сейчас держит под наблюдением всю панораму, он метнул ослепляющую бомбу вперед и чуть вправо.
Пилот тут же развернул торс машины, некоторое время наблюдал, как сгорает магний, затем повернулся и продолжил движение к воротам.

Предыдущая страница 16 Следующая страница


17 Роберт Черрит

Неожиданно робот свернул и направился к неясной в уже надвинувшейся темноте глыбе, над которой торчала радиоантенна. Глыба тоже изменила местоположение, штырь антенны качнулся влево, вправо, в следующее мгновение оттуда полыхнуло огнем, и управляемая переносная ракета, оставляя дымный след, ударила в головную надстройку боевого робота. Взрыв породил град искр - по-видимому, в состав заряда входило зажигательное вещество наподобие термита. Вспышка, неожиданный удар ошеломили пилота, если не контузили. Робот судорожно вскинул руку, его повело вбок, в сторону забора - там он упал на колени и, помедлив секунду, вытянулся во весь рост на земле. На правом плече робота помешались канистры, одна из них оторвалась, шлепнулась о землю и неожиданно взорвалась. Кроваво-красная струя горящей жидкости плеснула на корпус робота.
Фухито было поражен. Обычно в таких канистрах хранили охлаждающий состав, который прокачивался через приводы. Дело в том, что с повышением температуры внутри корпуса менялись технические характеристики, и эти системы во время боя приходилось постоянно охлаждать.
Что же это за реактив, который воспламенился от удара или от соединения с кислородом воздуха? Неужели лиранцы решили применить зажигательные средства? Сущее безумие! Нарушение всех общепринятых норм... Каждый пилот боевых роботов, независимо от национальной принадлежности, полагал, что страшнее смерти, как от огня в боевой кабине, не бывает. Этот страх сидел в подкорке. Как еще человек мог относиться к руководимому им металлическому монстру, приводимому в движение ядерным движком, к той адской силе, что была сокрыта в его внутренностях. Рано или поздно она прорывалась наружу и воплощалась в пожаре, который безжалостно изжаривал человеческую тварь, вообразившую, что это она командует роботом.
Фухито испытал что-то вроде потрясения - понятно, когда разгуляется стихия, но чтобы человек по собственной воле надел на себя канистры с зажигательной жидкостью - это не поддавалось рациональному объяснению.
Гибель гигантской махины тут же привела лиранцев в чувство. В одном из окон административного здания вывесили белый флаг. Фухито закричал, чтобы выходили по одному и сразу у порога бросали оружие. Лиранцы покорно потянулись к выходу. Пленных он передал в ведение сержанта, а сам направился к погибшему "Поджигателю". Из темноты вынырнул Нинью.
- Хорошо сработано, Тацухара-кун. - Он похлопал Фухито по плечу - Вовремя развернули его. Твои ребята тоже что надо - положили не меньше, чем мой отряд.
Фухито повернулся к нему - в лицо сразу ударил жар от горевшего робота.
- Никто из водителей не хотел бы быть на его месте.
- Хе, - хмыкнул Кераи, - он же лиранец.
- Он прежде всего человек. Неужели у тебя совсем нет сердца?
- Мое сердце принадлежит Дракону. Мы их сюда не звали, но дело не в этом - я готов уничтожить каждого, кто встанет на пути Дракона. - Он помолчал, потом вновь потрепал Тацухару по плечу. - Ладно, не переживай. Пошли, бронемобили на воздушной подушке уже прибыли. Важна каждая пара рук, чтобы ускорить погрузку.
Фухито молча последовал за человеком в черном спецкостюме. Следующие несколько часов он таскал ящики. Работы было столько, что вздохнуть некогда. Время от времени он поглядывал в сторону Томое, которая мешками таскала бумаги и дискеты из административного здания. Это бесценная информация - ее отсутствие должно причинить серьезные неприятности врагу и в то же время открыть драконам объективную картину возможностей высадившихся на Веге войск. На следующий день, во время короткого отдыха, Томое рассказала Фухито, что атаки, произведенные по плану Теодора, оказались весьма эффективными с точки зрения срыва предполагавшегося штурма столицы. Теперь следовало ожидать, что Финан снимет часть боевых подразделений и бросит на Кохус, чтобы спасти свои припасы.
Сутки шла непрерывная погрузка на мобили, которые совершали рейсы до побережья, где захваченные трофеи перегружались на корабли.
Вечером следующего дня разведчики доложили, что в окрестностях лагеря появились колонны танков и пехоты, направляющиеся в сторону Кохуса. Драконам оставалось загрузить последний караван. Работали до изнеможения, в конце шоферы грузили людей, как тюки. Успели вовремя. Добрались до кораблей - теперь погрузка...
Когда судно отчалило от пирса и направилось в полосу тумана, накрывшего гладь залива, у Фухито сил не было глянуть в сторону берега. Когда же на причал выкатили два легких "Скорпиона" и дали залп в сторону кораблей, он все-таки сумел поднять руку и махнуть им - прощайте, ребята!

XXXI

Край пустыни Море Слез
Южный Нанту
Вега
Диеронский военный округ
Синдикат Дракона
30 октября 3028 года

Боевой робот "Дервиш" смутно вырисовывался в туче песка. Ветер завывал с такой силой, что тяжелая поступь исполинской машины была едва слышна - не в пример шипению ужасающих залпов лазеров, разносящих по округе в рубиновом окрасе смерть, и дробному грохоту автоматической шестидесятимиллиметровой пушки, установленной в груди робота. Ее снаряды, словно посланцы ада, взрывали толщу песка - добавляли ветру работы. Короткой очередью "Дервиш" снес хилую растительность, вцепившуюся в барханы Моря Слез, развалил стены низкой лачуги, где пытался найти укрытие подполковник Брайан Кинсайд.
Подполковник, услышав грохочущие раскаты и шипение разъяренного лазера, ошеломленно выскочил из лачуги и едва не угодил под железную пяту, вознесшуюся над ним в песчаной круговерти. Квадратная опора прошелестела мимо и раздавила хижину, чуть поодаль промелькнула левая нога, и робот зашагал дальше.
Прикрываясь одной рукой от колючего песка, Кинсайд судорожно напялил на глаза защитные очки. Он плохо различал окрестности - слезы лились ручьем, под веками покалывало. Пока проморгался, робот выстрелил куда-то в сторону. Наконец подполковник вытер слезы, огляделся - одна из глинобитных стен лачуги уцелела, Какое-никакое, но убежище!.. Он бросился в ту сторону, обежал стену. На крючке висела пылезащитная маска.
Очень кстати...
Отдышавшись, уняв расходившееся сердце, он попытался припомнить план местности, мысленно восстановить направление к базе. Ничего не получилось... Когда его батальонное командное копье доставили на базу для ремонта, наступила ночь, и с воздуха местность представляла собой черный бездонный провал, в котором кое-где посверкивали слабые огоньки.
Уже тогда, на посадочной площадке, полковника удивила зевота, вдруг напавшая на людей, - он сам то и дело разевал рот, - слабый, но ощутимый напор ветра, глухое урчание, рождавшееся в глубине пустыни. Так, по утверждениям местных жителей, надвигается ураган. Сколько небылиц рассказывали на Веге о сезоне бурь! Стоит ли верить всему, что болтают безграмотные фермеры - эта помесь азиатчины с редкими выходцами из Европы и Африки. Однако вскоре после высадки, при звуках первых ласковых подвываний разгулявшегося ветра, сердце у Кинсайда замерло. Так мог голосить только страшный, безжалостный зверь. Это он загнал его, выбравшегося из административного корпуса и направлявшегося в гостиницу, в сторожевую будку.
Ему страшно повезло, что он, полуослепший, оглохший напрочь, набрел на нее. Пройди мимо, прямиком бы направился в пустыню. Что же делать? Лачуга находится к югу от последнего производственного корпуса. Хорошо, а где юг? Во мраке, внезапно обрушившемся на ремонтную базу, он потерял направление. Прибавьте растерянность, которую Кинсайд испытал в начале атаки драков, и станет понятно, что подполковник в эту минуту напоминал слепого котенка.
Когда глаза привыкли к темноте, он обнаружил, что в этом море вздыбившегося песка при отсутствии источников света тем не менее можно различить контуры удаляющегося "Дервиша", белесую стену. До новой вспышки огня... Робот, по-видимому, нащупал производственное здание, и ослепительно яркие трассирующие снаряды очередью ударили в сразу заполыхавшее строение. Однако напор ветра и песка был так силен, что взметнувшееся пламя быстро утихло.
В следующее мгновение залп откуда-то слева вновь поджег здание. На этот раз занялось по-настоящему. В свете огня подполковник обнаружил шагнувшего из тьмы "Охотника" с головой дракона на груди. Здание, которое он страстно желал разыскать, находилось в сотнях метров от лачуги, служившей, по-видимому, убежищем для дежурных патрулей. Хвала Господу, что он не заблудился. На глазах у подполковника два пехотинца, пытавшиеся поразить "Охотника" из переносной ракетной установки, были сожжены лазерным лучом. Два обуглившихся чурбана теперь лежали на песке.
Под покровом налетевшей бури вражеский робот чувствовал себя в полной безопасности. Его товарищи спокойно разгуливали по территории базы. Всего Кинсайд насчитал пять или шесть силуэтов, типы роботов разобрать не смог. Он громко выругался, проклиная свою беспомощность. Попасть в такое положение командиру особой группы, включающей две трети Третьего гвардейского полка и около десятка приданных боевым роботам частей, было унизительно. Но что он мог поделать, не имея под рукой своего "Зевса", без связи? Открыть огонь из личного автоматического пистолета? То-то драки испугаются его пушки.
Напор ветра заметно ослаб, завывания стали потише - значит, глаз бури миновал ремонтную базу. Стало светлее, однако линия горизонта по-прежнему терялась во мгле. Обозначились контуры туч, лохматые космы которых едва ли не достигали земли. Гуще начало заниматься пламя на территории производственного комплекса. Там, оказывается, полыхало во многих местах. Рассветы на Веге всегда очень быстры, сумерки светлеют и гаснут в течение нескольких минут. Картина разрушений впечатляла.
Два копья боевых роботов со знаками Дома Куриты на груди столпились на шоссе. Охлаждающая жидкость сочилась из швов и, тут же смешавшись с песком, комьями синеватой грязи падала на дорожное полотно. Никто из них не стрелял - вероятно, пилоты понижали температуру в кабинах и корпусах машин, орудия, однако, держали наготове. Стоит только появиться цели, и огонь шести роботов разом развалит на куски любое препятствие.
Бегущая трусцой впереди группы исполинов, окрашенная в желтый цвет "Пантера" издавала пронзительные крики, отдаленно напоминающие кошачье мяуканье. Скорее всего, решил Кинсайд, это их боевой клич, или робот сигналит кому-то, затерявшемуся в песках. Точно, ответный вопль пришел откуда-то с северо-востока. Подполковник подергал руками сохранившийся участок стены лачуги и, убедившись в его прочности, влез наверх. Отсюда он мог различить еще одно копье боевых роботов драков, которые орудовали в районе ангаров. В той стороне даже пожаров не было - сплошные руины.
Еще четыре машины присоединились к вражеским машинам, шагавшим по шоссе. Вот что отметил подполковник Кинсайд - их умение и сноровистость в организации боевой колонны. Роботы перестраивались без суеты, спешки, никаких лишних движений. Так же, как о моряке судят по тому, насколько хорош он в момент швартовки, как умело подает судно к пирсу, так и мастерство водителя боевых роботов оценивают с точки зрения ловкости, с какой он маневрирует в опасной близости от своих коллег. Впереди колонны заняла место уже отмеченная подполковником "Пантера". Он взял на заметку ее отличительный знак - ревущую кошачью голову на передней броне.
За ней шагали роботы среднего класса - по двое в ряд, причем те, что двигались слева, развернули корпуса влево, а те, что справа, - направо. Неожиданно драки начали все, как один, набирать ход. Машины практически одновременно открыли ураганный огонь из ПИИ и лазеров. Стреляли вверх, откуда вывалились два аэрокосмических истребителя. Только теперь, в минуты недолгого затишья, лиранцы смогли поднять авиацию в воздух. Сосредоточенным огнем дракам удалось сбить один истребитель.
Кинсайда потрясла такая сноровистость, но более всего - удачливость этих распоясавшихся косоглазых. Ладно, они сумели спланировать нападение на момент навалившейся бури, но все их действия, сплоченность и особенно стрельба говорили о высоком классе пилотов. Подполковник не выдержал и бросился бегом в сторону шоссе, чтобы проследить, куда скроются вражеские роботы. Точно, металлические исполины по команде свернули в пески и там, среди барханов, скрылись из глаз. Полковник почесал затылок - все, чему он оказался свидетелем, мало напоминало бездумные, непоследовательные действия врага в первые дни после высадки войск Дома Штайнера.
Вдали на шоссе показался отряд, посланный на подмогу частям, охранявшим ремонтную базу. Передовой бронемобиль, добравшись до Кинсайда, остановился, из люка высунулась голова в нейрошлеме.
- Куда они делись, полковник?
- Ушли. Вон в ту сторону, на юго-восток. В пески...
Что-то погода совсем разыгралась - около сотни километров в час. Вот это ветерок!.. На мгновение бросив взгляд на обзорный экран, он содрогнулся от вида вздымающей тучи песка, мимолетом срывающей камни бури. Их косматые, скребущие по земле хвосты вызывали оторопь, но еще больший ужас вызывали гулявшие по пустыне смерчи. Они двигались словно танцуя, изгибаясь в поясе, иногда перескакивали с места на место. В одну из таких воронок угодил Маккой на свой длинноногой "Цикаде". Многотонного робота оторвало от земли, затем "Цикада" рухнула на дно глубокого каменистого вади (*6).
Последнее, что увидел Фухито, - отдельные обломки машины, завертевшиеся в песчаном вихре.
Помнится, в ту секунду он вспомнил о Будде, чертыхнулся и, стиснув челюсти, покрепче взялся за рычаги управления "Пантерой". "Цикада" была третьей машиной, потерянной за эти две недели. Две другие тоже погубил ураган. Легиону пришлось заплатить немалую цену за набеги на лагеря и базы лиранцев.
Заряд прошел, разбежались по пустыне смерчи. Фухито, воспользовавшись короткой паузой, на рысях повел роту к северу. После часа тяжелого пути впереди открылась невысокая скальная гряда. К одной из скал и направились разведчики. Здесь, в пещерах, устроили базу Второго Легиона Веги, где измученные водители могли передохнуть, а техники на скорую руку латали машины. Последние метры дались особенно тяжело. Вновь разыгралась буря, помедли драконы еще немного, их постигла бы такая же участь, что и Маккоя.
Подземным коридором боевые машины добрались до обширной пещеры. Заведя "Пантеру" в отведенный его роте отсек, Фухито остановил машину, открыл люк и, хватаясь за поручни трясущимися, слабеющими руками, спустился на землю. Внизу его поджидал Майк Хейс.
- Как охота? - спросил командир легиона.
- Вполне удачно, таи-шо. Полный доклад я передал по микроволновой связи в штабной компьютер.
Говорил Фухито с трудом, язык едва поворачивался. За четыре дня дежурства во рту было полно песка, даже ноздри залепило. Никакая система защиты не могла предотвратить его просачивания внутрь.
- Погода жуткая, - отплевавшись, прополоскав рот, добавил он. - Мы потеряли Маккоя с "Цикадой". Затянуло в торнадо, а потом с откоса швырнуло на камни на дно высохшей реки.
- Жаль парня... Ничего другого в это время года здесь ждать не приходится. Сколько помню, ни разу на Веге не выдалось хотя бы более или менее спокойное лето. Постоянно одно и то же - ураганы, смерчи... - Хейс пожал плечами. - Но в этом году что-то особенное. Как дар божий. За эти две недели авиация противника ни разу не смогла подняться в воздух, а те, что рискнули, тоже валяются где-то в пустыне. Много самолетов у них побило на земле, наши рейды тоже сыграли свою роль. Они потеряли более половины материальной части, так что, когда небо прояснится, мы можем смело идти в бой. Должен признаться, что стратегический ход таи-са Куриты принес нам невероятный успех. Скоро мы сможем нанести врагу решительный и завершающий удар.
- Рано делить шкуру неубитого медведя. Простите, таи-шо, но я не склонен принять на веру эту вдохновенную речь во славу Куриты.
Хейс добродушно рассмеялся.
- По отношению к начальству вдохновения никогда не бывает многовато, это я вам на будущее, таи-и, говорю. А в нашем случае почему бы и нет, Тацухара-кун? По правде говоря, я восхищаюсь нашим принцем. За такой короткий срок ему удалось перевернуть ситуацию с головы на ноги. Когда погода наладится, мы определенно разобьем лиранцев.
- Обязательно разобьем, таи-шо, - согласился Фухито, не в силах спорить с генералом, - но, при всем к вам уважении, это будет далеко не просто.
Таи-шо помрачнел, потом обвел рукой стоявших в подземной пещере роботов. В зыбком дробленом свете электрических ламп они представали некими всесокрушающими чудовищами. Кто может остановить их?
- Каково, - с прежним восхищением в голосе воскликнул Хейс. - Взгляни, какая красота! Какая сила!.. Когда закончится сезон летних бурь, мы выведем их в пустыню и ударим по врагу там, где он менее всего ждет этого.
Фухито промолчал, правда, тоже изобразил на лице что-то возвышенное. Не спорить же с генералом!.. Сам же подумал - конечно, мы здорово потрепали лиранцев, но не до такой же степени, чтобы они потеряли боеспособность. Скоро они разберутся, что к чему, выставят усиленные боевые охранения.
Он искоса глянул на роботов, возвышавшихся над переборками, отделяющими бокс от бокса. Что говорить, мощная сила, но Третий гвардейский лиранский полк - это вам не зеленая молодежь. Это ветераны, прославленные в боях. Теодор много времени уделил обучению водителей Одиннадцатого Легиона и куда меньше занимался со Вторым и Четырнадцатым полками. Даже имея численное преимущество над Третьим лиранским, они вряд ли могут рассчитывать на успех. Разве что при подавляющем численном превосходстве...
Но это дела далекого будущего, а сейчас важно решить насущные тактические задачи.
- Сэр, лиранцы со дня на день поймут, что мы совершаем рейды через пустыню. Как только элемент неожиданности будет утрачен, нам туго придется. Может, заранее предусмотреть возможные меры, придумать что-нибудь новенькое?
- Это прерогатива высшего командования, - ответил Хейс. - К тому же сам Курита поведет нас в бой, поэтому нам нечего бояться! - добавил командир легиона.
Дай Будда, чтобы так и было, загадал Фухито.

XXXII

Кершенгианский производственный комплекс
Кохус
Вега
Диеронский военный округ
Синдикат Дракона
13 декабря 3028 года

Гулкая очередь вражеских снарядов ударила в нагрудные броневые плиты "Победителя". Машине Теодора пришлось отступить назад. Принц краем глаза уловил, что стрелял "Мародер", и тут же отбежал за развалины производственного корпуса. Но и тут его достали - голубоватая молния ударила рядом, родила новую вспышку пламени в глубине уже полыхавшего строения.
Плохо дело, мелькнуло в голове у принца. Ударная фуппа вражеских роботов без особого труда прорвала линию обороны драконов на окраине Кохуса. Турневиль опоздал с предупреждением. Сигнал тревоги последовал, когда противник преодолел линию закопанных в землю танков. Теодор и Томое оказались один на один с четырьмя боевыми машинами противника. Легкая "Пантера", которой управляла Томое, получила серьезные повреждения после первого же залпа. К счастью, ей удалось вовремя катапультироваться. Теодору оставалось только надеяться, что с ней все в порядке.
...Еще один сгусток плазмы. Шлепнулся как раз в том месте, куда он собирался перебежать. Хороши пилоты у врага... Теодор резко развернул торс "Победителя" влево, чтобы определить, откуда стреляют. Ага, из-за переломленной стальной балки... В следующее мгновение сильнейший удар потряс вражеского "Крестоносца" - тот зашатался и, спотыкаясь, отступил влево от балки. На экране прояснился силуэт спасителя. "Защитник"!.. Это робот Турневиля, наконец-то он поспешил на подмогу! Теодор сразу ударил по "Крестоносцу" из ПИИ. Угодил в левую часть набрюшной брони. Затем добавил из автоматической пушки "Понтиак-100". Бронебойные снаряды с повышенной начальной скоростью полета начали рвать броню на корпусе "Крестоносца". Попав под перекрестный огонь, вражеский робот попытался отступить, но в этот момент серия взрывов потрясла машину. По-видимому, детонировал уложенный в кассеты боезапас для нарезного орудия. Из проломов в броне полетели какие-то ошметки, комья, бесформенные куски, тлеющие обрывки искусственных мускулов. Затем раздалось утробное урчание, и робот неожиданно сел, где стоял. Так и опустился на пятую точку... Теодор сработал стремительно - со всех ног бросился за укрытие, совсем позабыв о присутствии других роботов противника. Не до них было.
Рвануло так, что Теодор возблагодарил Небеса за ясное ощущение опасности, которое позволило ему избежать гибели во время взрыва ядерного движка "Крестоносца". Земля под ногами заходила ходуном. В следующий момент - только успевай поворачиваться! - он заметил "Мародера", который зашел сбоку и уже навел на него ПИИ. Принц, не раздумывая, нажал кнопку включения прыжковых двигателей. Восьмидесятитонная машина резво скакнула в небо - два голубоватых высокотемпературных жгута буквально испарили руины на том месте, где только что прятался "Победитель".
С высоты он попытался отыскать приемлемое место для посадки. В глаза бросился "Защитник" Турневиля, который увертывался от стреляющего "Боевого молота". Враг уже успел разделаться с танком драконов и теперь, по-видимому, решил загнать Турневиля в угол между развалинами производственных корпусов и грудой искореженных металлических балок. Это все, что осталось от опор воздушного трубопровода.
Ясно, что Турневиль не хочет вступать в поединок с семидесятитонным "Боевым молотом". Там, в глубине двора, есть проход, так что Турневиль должен счастливо избежать роковой встречи.
Вот и четвертый вражеский робот - "Острок". Он смутно прорисовывался в дыму - яйцеобразный массивный корпус, установленный на собранные из броневых балок нижние конечности. Работая тягой, Теодор попытался приземлиться справа от "Острока".
Лиранец вовремя обнаружил Теодора, сразу развернул в его сторону корпус и открыл огонь из лазеров. Добавил залпом РБД. Одна из них угодила точно в середину нагрудного броневого листа, три остальные вспороли груду железа позади "Победителя". Броня на груди сразу поплыла.
Чем же он, гаденыш, стреляет, задался вопросом принц, однако отыскивать ответ времени не было. Он вновь включил прыжковые двигатели в надежде перелететь через вражеского робота и напасть на него сзади. Судя по приводимым в таблицах данным, у "Острока" сзади размещался слабенький лазер, другой защиты не было. Лиранец и на этот раз не сплоховал. Он выстрелил вслед "Победителю" из всех своих четырех лазеров. Промахнулся... Сердце у Теодора упало - что стоит внести поправку, однако противник медлил с залпом. Наверное, поднялась температура в кабине.
"Победитель" приземлился метрах в десяти от врага, точно за спиной. Принц сразу открыл огонь на поражение - пустил в ход "Понтиак-100". На таком расстоянии его снаряды обладают убийственной силой. Куски разлетавшейся во все стороны брони ударили в грудь "Победителя", из недр корпуса вражеского робота фонтанами хлынула охлаждающая жидкость. В течение нескольких секунд спина "Острока" превратилась в нечто, напоминающее сито, сквозь которое виднелись очаги разгорающихся внутри пожаров. Теодор прекратил огонь, отступил на несколько шагов - сейчас начнут детонировать боеприпасы.
Так и есть. Грохнуло так, что левая верхняя конечность и часть броневых листов отлетели в сторону. Робота перекорежило - он изобразил какой-то дикий танец и взорвался.
О Будда, какой недолгой оказалась радость от одержанной победы! Уродливая верхняя надстройка все того же неуемного "Мародера" появилась над разрушенной стеной. Выстрелил он сразу, как только вздел руку с протонно-ионным излучателем над кучей кирпича. Всадил заряд высокотемпературной плазмы в спину "Победителю". От этого удара машину Теодора швырнуло на землю, он не успел компенсировать рычагами потерю равновесия.
Падение потрясло принца, отняло драгоценные секунды. Их использовал "Мародер", чтобы приблизиться к рухнувшему "Победителю". Изображение на экране поплыло перпендикулярно обычному углу зрения - стали видны овальные полусферы - опоры "Мародера". Шагая к Теодору, тот безжалостно давил строительный мусор, обломки железа, корежил трубы, обломки других роботов. Как только принц перевел обзор повыше, он увидел направленное на него дуло автоматической пушки. Еще мгновение - и из черного зрачка вылетит смерть.
Он на всю жизнь запомнил эту картину - огонь, вырвавшийся из дула пушки, и следом удары, потрясшие корпус "Победителя". Враг, по-видимому, решил распороть корпус робота снизу вверх, поэтому только последний снаряд попал в головную часть. Броневые листы зазвенели... Теодора выбросило из командирского сиденья, перевернуло - кабели, соединявшие нейрошлем с компьютерной системой робота, едва не свернули ему шею. Он поспешно вскарабкался в кресло.
Тем временем "Победитель", потеряв управление, безвольно, лежа, принялся сучить ногами и руками. Лиранец, опасаясь ловушки, приближался с большой осторожностью, старался зайти сбоку - в ту сторону руки "Победителя", где размещалось оружие, повернуться не могли. Метрах в тридцати он остановился - видно, пилот решал, что делать дальше. Он поднял руку, направил ее в сторону упавшего робота, выстрелил из ПИИ. Сгусток энергии буквально расплавил левый паховый соединительный узел. Затем лиранский пилот принялся за другую ногу... Обездвижив "Победителя", лиранец подошел и остановился над поверженным драконом.
Теодор не мог справиться с крупной дрожью, сотрясавшей тело. Зубы так и постукивали друг о дружку. Что теперь - погибнуть вместе с роботом или оповестить врага, что он сдается? Больше ему ничего не оставалось. Кабина неподвижного, умирающего робота казалась гробом, все вокруг - нелепой, немыслимой могилой. На правую сторону тела навалился ком разбитой аппаратуры. Рука, скорее всего, сломана - он не чувствовал ее. Он достойно сражался, подбил двух роботов. Что в том позорного, если он сейчас попросит пощады?
В этот момент шипящий звук извергаемого сгустка плазмы отвлек его от лихорадочно снующих, ищущих спасения мыслишек. Жизнь, оказывается, продолжается. Он обреченно прикрыл глаза, однако ни сотрясения корпуса, ни резкого повышения температуры не ощутил. Вскинул веки - лазерный луч буквально смял ногу "Мародера", расплавленный металл запузырился, на

Предыдущая страница 17 Следующая страница


Наследник Дракона 18

глазах начал терять форму. Творилось что-то невероятное. Реактивный снаряд смял вентиляционную решетку на правой стороне груди. "Мародера", теряющего равновесие, повело в сторону, следом целый фад РБД обрушился на верхнюю половину корпуса, всплески разрывов покрыли головную надстройку.
На какое-то мгновение пилоту удалось восстановить вертикальную стойку - он, видно, сумел совладать с машиной, однако в этот момент с левой стороны фуди отвалилась целая броневая плита, и в открывшееся отверстие роем посыпались трассирующие снаряды. "Мародер", покачнувшись, рухнул на землю, лег боком, подставив небу левую сторону. Там, в черном колодце, промелькивали искры коротких замыканий, потом повалил дым.
Знал бы водитель "Мародера", кто лежит в поверженном им роботе! Эта нелепая мысль в первое мгновение ошарашила Теодора, потом весь ужас плена, немыслимость бесславного возвращения домой потрясли его. О какой пощаде может просить он, наследный принц Синдиката Дракона? Ярость переполнила его, он попытался пошевелиться, выбраться из-под груды обломков, заваливших его в собственной кабине.
Между тем его невидимый спаситель продолжал добивать "Мародера". Действовал безжалостно - с короткого расстояния выпустил в него всю обойму РБД.
Даже после такого потрясения пилот "Мародера" попытался встать, причем сделал это с большой ловкостью - смог перевернуться на спину, сесть. Из этой позиции он открыл шквальный огонь по внезапно появившемуся противнику.
Теодор терзался от отчаяния, от собственной беспомощности. Как помочь пришедшему ему на выручку товарищу? Что толку яриться! - вспомнился голос старого Тацухары. Прежде всего, успокойся, восстанови дыхание, обрети хара.
Боль - только ощущение, некий образ, возникающий в сознании. Запомните, ваше высочество, сознание - всего лишь одно из проявлений духа. Оно всегда и во всем подвластно ему.
Хай, сенсей. Я постараюсь унять боль. На это у меня сил достанет.
Теодор освободил сломанную руку. Точно, открытый перелом. Сжав зубы, он вправил торчащую кость в плоть - от боли едва не потерял сознание. Придя в себя, здоровой рукой попытался нажать кнопки на левом подлокотнике. Левая верхняя конечность подчинилась команде. Навел "Понтиак-100" на "Мародера". Успел даже поразиться благосклонности судьбы - метров на пять дальше, и сектора не хватило. Затем изо всех сил нажал спусковую кнопку.
Искалеченного "Победителя" затрясло так, будто его поместили в дробительную мельницу. Все снаряды ложились в корпус "Мародера", рвали металлическую плоть, поражали внутренние устройства. Наконец лиранский робот откинулся на спину. Теперь выстрелы шли мимо, только скользили по броне и, рикошетируя, попадали в стену здания. Она истончалась, на глазах покрываясь сетью пробоин, потом рухнула.
Хорошо сработано, возник в сознании принца голос Тацухары-сенсея.

XXXIII

Южный Нанту
Вега
Диеронский военный округ
Синдикат Дракона
Конец декабря 3028 года

Сознание Теодору вернул тихий разговор. Он очнулся - почудилось, что кто-то его зовет. Услышал перешептывание, попытался открыть глаза - неужели он в плену? Ничего не получилось. Сердце забилось... Потом, разобрав знакомые имена, названия, успокоился. Наконец поднял веки, увидел озабоченные лица Фухито Тацухары и Бена Турневиля, попытался поработать правой рукой, поприветствовать их. Рука не отзывалась. Он глянул в ту сторону и обнаружил что-то белеющее, каменное. Гипс, наверное, только пальцы торчат. Лицо тоже покрыто лечебным пластиком. Постепенно вернулось воспоминание о последнем бое.
- Врачи утверждают, что рука восстановится полностью, таи-са, - сказал Фухито. - Кроме того, пришлось зашить рану на голове.
- Вам необходим полный покой, - добавил Турневиль.
Теодор усмехнулся. О чем он? Какой покой, когда враг оккупирует большую часть планеты! Какой настоящий самурай может позволить себе отлеживаться в такие дни.
- Докладывай! - обратился он к Фухито.
- Пока вы были без сознания, - тщательно выговаривая слова, начал тот, - возникли кое-какие проблемы с Хейсом и Нордикой. Они весьма поверхностно восприняли ваш план и, не договорившись между собой, затеяли рискованную игру с наступлением по расходящимся направлениям. Используя свое право как ваш заместитель, шо-са Томое Сакаде отстранила их от командования и поручила мне возглавить войска.
- Совершенно неприемлемое решение, - вставил замечание Турневиль.
- Подождите, Бен, - прервал его принц. - Ну и как, сработало?
- Я попытался поставить себя на ваше место, таи-са, - ответил Фухито. - Еще и еще вчитывался в текст утвержденного плана. Мне кажется, я проник в ваш замысел, ну а что из этого получилось, не мне судить. - Он пожал плечами.
Типичное поведение отпрысков семьи Тацухара. Скромность погубит их. Если бы Фухито проиграл и довел дело до поражения, вряд ли бы его допустили к главнокомандующему. В таком случае хвала Будде, что Томое не подвела и в нужный момент проявила решительность и волю. Конечно, трудно поверить, что Хейс оставит свое смещение без последствий, однако теперь, когда принц пошел на поправку, когда выяснится, что меры, принятые Фухито, принесли свои плоды, он его в бараний рог скрутит.
- На каком рубеже вы остановили лиранцев?
- С помощью вашего плана мы добились потрясающего успеха, - затараторил Турневиль.
Понятно, ему надо срочно перехватить инициативу. Пока Фухито помалкивает, следует побыстрее набирать очки. Ох, люди, люди...
Между тем Бен Турневиль торопливо докладывал:
- Прежде всего, мы раскололи фронт наступающего противника и, расширив прорыв, соединились с нашими частями, которые нанесли удар с запада, со стороны Требазонских гор. Мы полностью освободили Кохус и его окрестности, заставили врага отступить. Лиранцы понесли серьезные потери. Второй Легион и приданные ему двадцать полков разгромили Третий лиранский полк, вывели из строя большую его часть. Оставшихся вместе с шестью полками поддержки развернули фронтом на юг и прижали к границам Моря Слез. Теперь у них за спиной только песок. Четырнадцатый Легион при поддержке вспомогательных частей преследует оставшуюся часть Третьего гвардейского полка лиранцев. Этой группировкой противника командует сам генерал-лейтенант финан. Состав группировки: остаток Третьего гвардейского численностью до батальона и четыре танковых полка. Материальная часть противника в плачевном состоянии. Наши части - от пехотинца до пилота боевого робота - проявили чудеса героизма. Враг отброшен до линии Россер - Цербер. Думаю, изгнание захватчиков не за горами.
Теодор кивнул и обратился к Фухито:
- А ты как считаешь?
- Да, мы добились больших успехов, таи-са. Неоценимую роль сыграли наши диверсионные рейды. В этом я вижу корень наших достижений - в самый решительный момент у противника начала сказываться нехватка боеприпасов и материально-технических средств. Конечно, они попали в трудное положение, но я бы не стал раньше времени кричать о победе. Враг еще очень силен. Если они найдут лазейку и сумеют соединиться...
- Понятно. Срочно собирайте совещание, на нем должны присутствовать все высшие офицеры. Оперативному отделу немедленно представить сводку о проведенной операции и оценку состояния дел на сегодняшнее число. Пошлите за шо-са Сакаде.
Фухито и Турневиль переглянулись. Тревога кольнула Теодора - они что-то скрывают?
Наконец Турневиль прочистил горло.
- Шо-са Сакаде оставила вам зашифрованный голодиск.

- Это все сущая правда, генерал-лейтенант Финан. Легион так и не смог захватить Россер. Четырнадцатый полк, оставив линию Россер - Цербер, выставил вдоль линии фронта слабые заградительные отряды: три сильно потрепанных танковых полка и двенадцать полков в резерве - и отступил.
Лиранские офицеры, собравшиеся в лачуге, где разместился штаб экспедиционного корпуса, скептически переглядывались. Кое-кто позволил себе ухмыльнуться - ох и складно врет этот драк. Комендант Вернер Джонс угрюмо смотрел на перебежчика. Генерал-лейтенант Патрик Финан уже имел с ним разговор и теперь спокойно посматривал то на Джонса, то на Турневиля. Он специально собрал всех своих офицеров, чтобы те хорошенько потрепали новоявленного "помощника" - что он там таит за пазухой?
- На каком основании мы должны доверять вам, лейтенант Турневиль?
Перебежчик потер веки, потом отчаянно, ладонями, пригладил рыжие волосы. На предварительном допросе его выжали как лимон, теперь он выглядел усталым, однако ясности мыслей не терял. У него еще была спрятана козырная карта.
- Конечно, я не ожидал, что вы вот так, сразу, поверите мне на слово. Вот почему я захватил с собой дискету. Это объективные данные. Легион находится при последнем издыхании. Сейчас его можно взять голыми руками. Если вы интересуетесь, почему я перешел на вашу сторону, то я так скажу - у меня достаточно воображения, чтобы представить, как вы поступите с пленными. Я не хочу разделить их участь.
- И по этой причине вы решили переметнуться к нам?
Турневиль ничего не ответил, угрюмо поглядел на Джонса, потом обвел взглядом всех присутствующих на заседании офицеров. Остановил взор на Финане.
- Господин генерал-лейтенант! Десять лет я честно служил Синдикату. Я был хорошим солдатом, честно исполнял свой долг, но вот невезуха... Стоило мне однажды открыть рот, заявить - что-то неладное творится в нашем руководстве, - как меня без долгих разговоров сослали на Вегу. Заставили, так сказать, прикусить язык... Вам не нужно объяснять, что это за дыра. Пять лет здесь, на этой поганой земле. С ней нельзя ужиться, она то поливает вас дождем, то терзает ветрами... - Финан махнул рукой:
- Оставьте лирику, лейтенант. Говорите по существу.
- Так точно, господин генерал-лейтенант. Я всеми правдами и неправдами пытался вырваться отсюда, но это такое гиблое место, что, раз уж попал на Вегу, отсюда уже хода нет. Так и будешь служить до окончания контракта. Хорошо, спросил я себя, закончится контракт, с чем ты останешься? Десять лет в войсках, а все еще лейтенант. Ну, вытолкнут на пенсию в капитанском звании, что это будет за пенсия?
- Может, вы бездарно служили, Турневиль? - подал голос Джонс. - Или у вас есть какие-нибудь тайные грешки?..
- О нет, господин комендант, - возразил Вен - У вас наверняка достаточно сведений о штабных офицерах местных полков, входящих в Легион Веги. Там все про меня написано - ни единого взыскания, исключительно благодарности.
- Да, мы познакомились с этими данными, - кивнул Финан.
- Вот я и говорю, на что мне было рассчитывать? Ваше вторжение для меня как манна небесная. Вот он, мой шанс, сказал я себе. Теперь есть смысл все поставить на карту.
- Но вы же смертельно рисковали, переходя линию фронта, - заметил генерал-лейтенант. - Как в прямом, так и в переносном смысле. Что на той стороне, что на этой... В таком случае вы должны иметь нечто такое, что могло снять все подозрения, а вы что принесли? Голографическую дискетку? Легион разбит и находится при последнем издыхании? Это все несерьезно, лейтенант. Это нас не устраивает.
- Конечно, рисковал, а чего ж без риска добьешься. Я сказал себе - пока люди Штайнеров не начали наступление, ты еще можешь хотя бы на что-то рассчитывать, потом будет поздно. Драконы продержатся день-другой, потом - каюк! Я хочу жить.
- Что ж, мы будем рады увеличению числа заключенных в лагере для военнопленных, лейтенант, - сказал Джонс.
- Это был бы наихудший исход, но я не думаю, что вы допустите подобную ошибку Вы даже не успели просмотреть дискету до конца.
- Что-то я не понимаю, о чем вы? - Финан с недоумением взглянул на перебежчика. - Мы вроде все просмотрели...
- Нет, генерал-лейтенант. Вы просмотрели только два файла, а на диске записан еще и третий. Попробуйте вызвать массив, поименованный "Съезд седых".
- Нет на диске больше никаких файлов! - возмутился Джонс. - Что вы нам мозги пудрите!..
- Попробуйте, комендант. Вы же ничего не теряете.
Комендант посмотрел на Финана, тот кивнул своему помощнику, который тут же занялся дискетой. Некоторое время он колдовал над клавиатурой, потом доложил:
-Да, сэр, есть такой отдел. Это запись какого-то штабного совещания. Полковник Курита был ранен в бою под Кохусом. Он поправляется, но временно не может исполнять свои обязанности. Его отправили куда-то... Не могу точно идентифицировать место. Там он находится на излечении.
- Что я говорил! - Теперь перебежчик повел себя куда веселее. Голос у него окреп. - Вот мой билет на ваш чертов бал! Вам придется освободить меня. Может, более того - взять на службу. Но я не соглашусь. Хватит, навоевался. Вот от энного количества кредиток Комстара и доставки на выбранную мной планету не откажусь.
- Мы можем силой выбить из вас точные координаты места, где находится Курита, - сказал Джонс.
- Вряд ли. Я к такому повороту подготовился. Рисковать так рисковать, ради крупного выигрыша можно и шкурой пожертвовать. Вы же не молодчики из КВБ, которые способны в пять минут развязать язык любому герою, а я потерплю. Когда есть ради чего терпеть, отчего же не потерпеть. Время дорого, день-другой - и вы будете кусать локти. Итак, задумайтесь, господа. Силы драконов на Веге лишились командующего. За дело взялись генерал Хейс и хорошо знакомая вам Нордика. Как всегда, они начали с ругани. В результате Хейс решил обрушиться всеми своими силами на северную группировку, а Нордика - на южную. При этом она утверждает, что необходимо провести перегруппировку и запастись припасами. Мне ли объяснять вам, что значит перегруппировка атакой момент!..
- С трудом верится, чтобы такие опытные военные, как Хейс и Нордика, - перебил Турневиля Джонс, - не имели сведений, в каком положении находятся наши войска. Ведь у них есть пленные, данные разведки, аэрофотоснимки. Кто же затевает перегруппировку, когда противник завис над пропастью?
- Вы, комендант, рассуждаете, как честный командир, всегда готовый выполнить поставленную задачу. Неужели вам неизвестна история ёриёши и Самсонова? Здесь происходит то же самое, только в более анекдотичной форме. А насчет пленных? Во-первых, их немного и все они говорят разное, так что и Хейс и Нордика успешно ссылаются на их показания.
В комнате наступила тишина. Все присутствующие слишком хорошо понимали ситуацию, сложившуюся в штабе противника. Никому ничего не надо было объяснять. Эта история стара как мир. Пока Курита не в состоянии взять на себя командование, оба - и Хейс и Нордика - изо всех сил бьются, чтобы сбросить с себя груз ответственности. В этой борьбе любые приемы хороши, даже перегруппировка под носом у издыхающего противника, на которого следует только как следует надавить, и он испустит дух.
В этом перебежчик прав, но почему он так уверенно описывает историю подковерной борьбы, разыгравшейся среди руководства драков? Ах да - десять лет при штабе, ни разу не был на командирских должностях. Одно время состоял в командирском копье самого полковника Куриты. Поганец, конечно, но врет складно. А может, не врет - излагает?..
Между тем Турневиль правильно воспринял угрюмую тишину и с той же горячностью продолжил:
- Порасспрашивайте у своих водителей, комендант, когда в последний раз люди Куриты использовали реактивные снаряды в бою? Вам ответят, что за последнюю неделю ни один ваш робот или танк не был обстрелян РДД. Это означает, что их запасы окончательно истощены. Вы же сами знаете об этом, комендант.
Генерал Финан подвел итог:
- Дамы и господа, вот что я хотел бы сказать в заключение. Я полагаю, лейтенант Турневиль принес ценные сведения. Мы успели их проверить - все наши разведданные совпадают с его рассказом. Мы тоже полагаем, что легионеры вряд ли способны выдержать напряжение последних схваток. - Он хищно усмехнулся. - Так что, думаю, пора действовать. Полковник Кинсайд совершит отвлекающий маневр - начнет наступление на своем фронте. Как только главные силы драков втянутся в сражение, мы нанесем решающий удар. Итак, лейтенант, где в настоящее время помещается полковник Курита?
- Я полагаю, мы договорились, господин генерал-лейтенант?
- Договорились!
- Это место называется Джалонжин. Шахтерский поселок неподалеку от Цербера.
- Что ж, сил на проведение хирургической операции и доведение до конца начатого на Марфике дела, - генерал оглядел собравшихся офицеров, - у нас хватит. Теодор Курита и Легион Веги теперь в наших руках. Комендант Джонс, полковник Донован, разработайте примерную схему наших действий на участке Россер - Цербер.
Он поднялся и направился к двери. У порога обернулся к перебежчику:
- Лейтенант Турневиль, следуйте за мной. Я хочу уточнить некоторые вопросы, касающиеся расположения частей и подразделений легиона. Значит, вы настаиваете на том, что с пленением маленького принца вся оборона драков развалится после первой же серьезной неудачи?..
- Принято, "Восходящая звезда", принято! - подтвердил офицер-связист Лорис. - Телеметрия в норме. Внимание! Сейчас начнут передавать важное сообщение.
- Принято, контрольный пост Россер. К работе готов. Лорис машинально глянул в широкое единственное окно передвижного пункта связи, установленного возле полевой мачты, утыканной всевозможного вида антеннами. В двух с половиной километрах от поста, на посадочной площадке, высилось гигантское яйцо космического челнока "Восходящая звезда". Корабль только что совершил посадку на поверхность планеты. Бока его еще потрескивали от нестерпимого жара, восходящие потоки воздуха смазывали очертания. Между тем там и тут начали открываться люки, из которых выдвигались приемные устройства - были среди них тарелки радиосвязи, решетчатые антенны, зеркальные системы для приема сообщений, передаваемых с помощью лазерного луча. Как только эти операции завершились, пилот челнока вновь вызвал Лориса:
- Контрольный пост Россер, здесь "Восходящая звезда". Готов к работе. Повторяю, к работе готов.
- Принято, "Восходящая звезда", принято. Добро пожаловать на Вегу. Мы нуждаемся в вашей поддержке...
Пилот принялся было расспрашивать о состоянии дел на планете, о том, что творится в штабе, однако Лорис, глянув на сидевшего в уголке Теодора, прервал его:
- Подождите, "Восходящая звезда". У меня пошло сообщение...
Лорис отключился и, поработав на клавиатуре, врубил главный канал связи. Экран дисплея на мгновение погас, потом засветился естественным голубоватым светом, наконец, на нем появилась эмблема Дома Штайнера. Затем пошло зашифрованное специальным кодом сообщение. В обязанности контрольного поста входило усиление и обработка сигнала, а также пересылка его с помощью направленного лазерного луча на спутники связи, выброшенные над планетой в самом начале вторжения.
Лорис со все более возраставшей тревогой ознакомился с переданным сообщением.
- Сэр? - обратился он к Теодору Курите, скромно притулившемуся в сторонке.
- В чем дело?
- Это приказ подполковнику Кинсайду готовить контрудар. Генерал-лейтенант Финан приказывает ему прекратить погрузку Первого и Третьего батальонов полка и нанести удар в тыл Четырнадцатого Легиона Веги, чьи позиции лежат к северу от Цербера. Что мне теперь делать?
- Принять приказ и передать куда следует.
- Сэр, надеюсь, вы хотите сказать, что я должен известить подполковника о полученном приказе?
- Конечно, нет. Подтвердите получение приказа штабом Кинсайда и направьте его в разведывательный отдел штаба Второго Легиона. И в дальнейшем все сообщения пересылайте прямо туда.

- Успокойтесь, лейтенант. Вам пришлось многое испытать.
- Вы не понимаете!.. Я должна рассказать...
- И расскажете, обязательно расскажете.
Брайан Кинсайд, как мог, успокаивал рыдавшую молодую женщину. Ни заплаканные глаза, ни растерзанная одежда не могли скрыть ее привлекательности, особенно хороша была фигура. Кинсайд вздохнул - он всегда обожал подобный евроазиатский тип. Лейтенант до сих пор еще не могла избавиться от шока, испытанного во время прорыва ее копья через позиции драконов. В такое время - и о телесах, добродушно укорил себя подполковник.
- Выпейте кофе, - предложил он девушке. - Отдохните.
Лейтенант оттолкнула чашку.
- Позже. Вы не понимаете, что произошло. Мы все даже не догадывались...
- О чем вы? Скажите толком.
Лейтенант на мгновение замерла, с мольбой глянула на подполковника, потом вновь заплакала.
- Я все видела своими глазами...
- Вы можете толком рассказать, что вам довелось увидеть, лейтенант?
- Нас окружили возле Джалонжина. - Она села, закрыла лицо руками.
Теперь ее голос звучал глухо, даже с некоторой угрозой.
- Генерал-лейтенант Финан доверился драку-перебежчику. Спланировал атаку, основываясь на данных, которые сообщил ему этот негодяй. Это была самая настоящая ловушка. В районе шахтерского поселка наши части попали в засаду. У нас не было шанса. - Она вновь зарыдала, потом, кое-как успокоившись, продолжила: - Финан дал приказ отступать - точнее, прорубить проход сквозь боевую линию драков. Но прежде чем я смогла вывести свою машину, в его "Атлас" попали несколько управляемых ракет... Он... загорелся. Катапультирования не было. Думаю, он погиб...
Кинсайд обменялся взглядом со своим начальником штаба.
- Командование приняла полковник Донован. Она решила, что мы в состоянии разбить драков. Не знаю, на что она надеялась... Донован приказала моему копью установить с вами связь. Тоже не могу понять зачем... Последнее, что мне известно, - остатки нашего Третьего гвардейского драки загнали на север. Гани мы потеряли сразу, при прорыве линии фронта Уитни последовал за ним, когда мы наткнулись на колонну следовавших к Джалонжину подкреплений. Мы с Брэдли решили, что вырвались, как вдруг у Хало на нас набросилась пара "Драконов". Они сбили Брэдли на землю и принялись топтать. Понимаете, они затоптали его напрочь!.. Как какую-нибудь букашку.
- Успокойтесь, лейтенант. Пройдите в барак и отдохните.
Женщина покивала и сразу вышла. Как только дверь за ней закрылась, собравшиеся в штабе офицеры Первого и Третьего батальонов собрались вокруг Кинсайда.
- Дело плохо, Брайан, - сказал начальник штаба Вилли Уильямс. - Мы, считай, тоже окружены здесь. Прижаты спиной к этой проклятой пустыне. Похоже, от Второго батальона остались рожки да ножки. Если подтвердится, что Финан погиб... - Он помедлил, потом решительно договорил: - Даже если он только ранен, то южный фронт попал в трудное положение. Донован командует! Надо же!
Он опять сделал паузу. Никто не решился ее нарушить. Тогда Уильямс закончил:
- Как только враг соберет все свои силы и обрушится на нас... Полагаю, шансов у нас нет.
Кинсайд даже не пытался возразить, начальник штаба был прав.
- Вынужден согласиться с тобой, Вилли. Вызывай шаттлы. Мы должны эвакуировать войска. Пусть даже они там, в Таркарде, будут локти кусать.

Теодор и офицеры его штаба сгрудились возле дисплея на контрольном пункте связи в Россере.
- Этот, значит, последний? - спросил Теодор.
- Да, сэр, - отозвался связист. - Остальные уже на подлете к точке перехода.
- Помашем ему ручкой. Прощай, Финан! Прощай, Третий гвардейский...
Теодор, услышав последние слова Томое, улыбнулся. Он положил здоровую руку ей на плечо, облегченно вздохнул. Как волновался он, когда Томое настояла, чтобы ей разрешили лично отправиться в штаб северной группировки лиранцев и разыграть там сцену признания. Она прижалась к мужу, словно выпрашивая прощение, однако Теодор нахмурился и предупредил:
- Это в последний раз. Ты больше никогда не будешь так рисковать. А вот тебе, молодец, - обратился он к рыжеволосому Кераи, - я этого обещать не могу.
- Зато этот трюк спас много жизней, - ответила Томое. - Мы же все точно рассчитали. Лиранцы были в безвыходном положении, их следовало только чуть подтолкнуть. Как только Кинсайд покинул планету, другим тоже ничего другого не оставалось. Мы должны возблагодарить Господа, что Финан и в самом деле ранен. Если бы он оставался у руля, не знаю, как бы все повернулось. Как бы то ни было, мы выиграли кампанию. Нинью неожиданно рассмеялся:
- Вы себе представить не можете, какое стало лицо у Турневиля, когда я сообщил ему, что воспользовался его именем. Совсем как у тюленя.
Все захохотали. Теодор, правда, краем глаза глянул - нет ли в помещении Турневиля.
- А меня, - подал голос Фухито, - другое интересует. Вот соберутся лиранцы вместе, начнут разбор операции, примутся сравнивать сообщения, исходящие из штабов и принимаемые войсками. Я так полагаю, что не у одного Турневиля морды станут похожими на тюленьи.
Дружный хохот заглушил его последние слова.
- Это славно! - восхитился Кераи. - Отличная шутка. Но еще более тюленьими станут морды в Таркарде.
- Это вряд ли, - отозвался Фухито. - Думаю, наверх они подадут вполне пристойную картину. Сошлются на летние песчаные ураганы. Таркарду лишь останется проглотить пилюлю.
- В любом случае этот поход отразится на карьере Финана, - сказал Теодор. - В своем кругу он непременно устроит повальную чистку. Не завидую я его младшим офицерам. Им достанется более других. Как считаешь, Фухито? Ты, кажется, испытал это на собственной шкуре. В последнем сообщении, которое мы перехватили, полковник Донован назвала Кинсайда трусом. Тот очень сильно возмутился и, в свою очередь, обвинил ее в "неадекватном восприятии действительности". То есть, попросту, в

Предыдущая страница 18 Следующая страница


19 Роберт Черрит

безумии... Что ж, это нам на руку. Чем дольше они будут грызться у себя на Небесном Острове, тем спокойнее нам. Одним словом, мы здесь хорошо поработали, однако нам предстоит сделать куда больше. Война еще не закончена.

XXXIV

Отель "Серамор"
Норатон
Моор
Диеронский военный округ
Синдикат Дракона
2 августа 3029 года

Небрежной походкой Нинью вошел в номер и, как был в спецкостюме КВБ, плюхнулся в кресло. Никакой заботы, что всякие металлические штуковины, нашитые на его черный покров, молнии, шипы могут повредить гостиничную мебель. Сел напротив обширного письменного стола из мореного дуба. Стащил с рук толстые перчатки, аккуратно сложил их на коленях. Похрустел пальцами, потом принялся внимательно изучать ногти. По-видимому, осмотр его удовлетворил - он откинулся в кресле, расслабил спину.
Теодор глянул на него поверх книги. Заметив, каким изможденным, осунувшимся выглядит Нинью, вскинул брови. Что ни говори, а этот трудный военный год вконец измочалил друга. Куда подевалась его прежняя беззаботность? Помнится, в прежнее время он шутил не переставая, чирикал с утра до захода солнца. Укатали сивку крутые горки, так, кажется, выражаются на Мооре... Собственно, если быть откровенным до конца, то и все остальные вымотаны до предела.
Даже Томое погрустнела, исхудала. Вспомнилось, как она переживала, получив письмецо от Оми, младшей дочери. Весточку переслала Констанция. Добрая душа у кузины... Когда же он сможет узаконить отношения с Томое? Заботы, заботы... Принцу неожиданно захотелось посмотреть на себя в зеркало. Вряд ли он сохранил бравый щенячий вид, с каким, помнится, явился на Марфик.
Не удержался - повернулся в сторону зеркальной раздвижной стены, отделившей его кабинет от спальни. Увиденное напрочь сразило его - он не то чтобы высох, скорее резко постарел. Портил его и шрам на виске. В волосах до плеч - проблески седины. Тусклые они какие-то стали, драные... Это от питания всухомятку и нехватки времени на парикмахера. Хорошо еще, что усики, заведенные в военном округе Бенджамен, сбрил. Теодор невольно задумался - что же на сегодня в моде в Люсьене? Что носят во дворце? Сплошная пустота, даже мыслишки никакой нет.
- За Турневилем кто-то присмотрел, - озабоченно сообщил Нинью.
- Что ты имеешь в виду? - озадаченно спросил Теодор.
- Его убили.
У принца челюсть отвисла.
- Вчера один из моих людей сообщил, что Турневиль уже совсем было собрался сообщить куда следует о ваших планах вторжения в Лиранское Содружество, - сказал Кераи. - Я решил встретить его у конторы Комстара. У него должно было быть с собой кодированное послание с особым шифрованным символом, означающим, что это сообщение предназначено исключительно для Координатора. К сожалению, по дороге с чу-и Турневилем случился несчастный случай.
- Может, ты спугнул его? Он принял твои шуточки за чистую монету?
Нинью пожал плечами.
Теодор удивленно посмотрел на него - подобный неопределенный ответ никак не устраивал принца.
- Послушай, Нинью, Сабхаш-сама постоянно помогал нам, он лично передавал и комментировал сообщения Турневиля. Если бы ты задержал Турневиля и предупредил директора, он бы и на этот раз что-нибудь придумал. Но убийство! Это слишком. Не могу поверить, чтобы директор пошел на это даже ради самой важной бумажки.
- Директор не имеет никакого отношения к несчастному случаю.
- Что? - еще более удивился Теодор.
Если Нинью не получал подобного распоряжения, значит, кто-то чужой вступил в игру. Неужели в его окружении завелся предатель? Или, что еще хуже, этот неизвестный действовал, исходя из своего понимания интересов принца? Только этого не хватало! Как всегда, беда пришла в тот момент, когда Томое нет рядом. Она бы быстро распутала этот клубок и выявила "доброхота". Теодор пристально глянул на Нинью.
Тот кивнул.
Это было невероятно. Теодор растерялся.
- Но зачем?
- Я действовал, исходя из высших интересов Дракона. С этим Турневилем, с его лицемерными признаниями в верности, его бесконечными попытками сунуть нос в чужие дела у нас и раньше было много хлопот. Но теперь его назойливость стала нетерпима... Понимаешь, каждый раз, когда он отправлялся на станцию Комстара, я места себе найти не мог - что он сообщит на этот раз? Вдруг директора не окажется на месте и кто-то другой передаст его послание Координатору, а в послании будет что-то такое... Ну, ты понимаешь... В последнее время этот слизняк стал особенно опасным. Ты зря тревожишься - нет человека, проблемой меньше. Если ты спросишь насчет санкции? Сабхаш-сама всегда доверял и доверяет сынам Дракона. Он лично дал мне добро применять такие меры, какие я сочту наиболее эффективными. - На лице Нинью засветилось подобие улыбки. - Все мы получили добро...
Нинью поднял верхнюю перчатку, перевернул ее и принялся рассматривать внутреннюю сторону. Вид у него был такой сосредоточенный, словно на ладони он наконец-то увидел письменное разрешение поступать в согласии со своими убеждениями и совестью.
- Не обижайся, дружише. - Он вдруг нарушил тишину. - Я, откровенно говоря, не понимаю, почему ты так удивился? Вспомни, как ты застрелил таи-са Санаду.
Теодор опешил, потом, мгновением позже, в груди полыхнуло от ярости. Как он смеет!.. Еще сидит, ухмыляется!.. Принц тут же взял себя в руки - может, потому и ухмыляется, что сознательно рассчитывает вызвать у начальника приступ гнева. Покричит - успокоится, а бедный Турневиль... Будда с ним, с Турневилем. Одним Турневилем больше, одним меньше - велика беда. В то же время Теодор как никогда остро почувствовал укол совести. Вспомнился напыщенный индюк Санада. Толстый, наглый, лезущий вверх по трупам... Конечно, принц позволил себе несколько импульсивное решение проблемы, но тот, в конце концов, достал и его. Кроме того, если уж быть до конца откровенным, то более некомпетентного - просто глупого! - командира полка Теодору встречать не приходилось. Ради лишней лычки, медальки какой-нибудь он был готов продать и Синдикат, и Координатора, и всю толпу богов и предков.
- Случай с Санадой - это совсем другое дело. Томое сразу предупредила меня, что Санада - человек Черенкова. Я постоянно пытался найти с ним общий язык. Я никак не хотел раньше времени ссориться с Черенковым. Пусть он глуп как пробка, все равно в его руках сосредоточена такая власть, что приходится с ним считаться. Я твердо знаю, что Черенков и, следовательно. Генеральный штаб никогда не одобрят мой план вторжения в Лиранское Содружество. Он уже однажды отменил представленный мною план операции "Внедрение" всего только потому, чтобы лишний раз поставить меня на место. Его раздражает все, что исходит от меня. Он озолотит человека, который поможет ему сделать мою жизнь невыносимой. У нас с ним что-то похожее на взаимное отрицательное влечение. Это как будто любовь наоборот. - Принц помолчал и продолжил: - На этот раз я не мог рисковать. Эта операция слишком важна для меня и моего будущего, чтобы я мог позволить себе проявить нерешительность. Нельзя допустить, чтобы вторжение на Небесный Остров было отложено по милости какого-то негодяя, решившего срубить приличный куш на этом дельце. Или войти в фавор к Координатору... Как только Черенков узнает о составе группировки и количестве войск, которые мы собрали, он тут же запретит проведение операции. Распустит войска, реквизирует звездные прыгуны для куда менее важных дел. Курс, который он держит в государственных делах, может очень дорого обойтись Синдикату. Какая-то непозволительная вялость, стремление плыть по течению. Идеал для него - Дэвион! Тот вроде бы сидит и время от времени собирает плоды, которые сами падают ему в руки. Но для этого Ханс упорно трудился, сколачивал коалицию, выгодно женился, нашел в жене верную спутницу, а что есть у Черенкова? Иной раз у меня возникают сомнения - понимает ли он, что мы находимся в состоянии войны с Лиранским Содружеством? Как мог отец доверить Черенкову такой важный пост в Синдикате?..
Теодор развел руками и хлопнул себя по бедрам. Потом подошел к Нинью и, склонившись над ним, добавил:
- Исполнение этого плана жизненно важно для государства. Мы должны примерно наказать Штайнеров, иначе нам никогда не дождаться спокойствия на границе. Синдикату крайне необходима передышка, а мы постепенно втягиваемся в затяжной, с неясными перспективами конфликт. Моя позиция понятна, убедительна. Вот почему я пошел на открытое обсуждение плана, в котором предстоит принять участие всем нашим генералам. Санада слушал внимательно, поддакивал, что-то записывал в блокнот. Правильно, записывай, что касается задачи, поставленной твоим частям. Когда же я узнал, что все эти тезисы предназначались для передачи Черенкову, я вышел из себя. Причем он даже не очень-то скрывал свои намерения. Мог я позволить этому самовлюбленному идиоту лишить меня хорошего шанса перевернуть ситуацию с головы на ноги? Удайся наше вторжение, и тогда Штайнерам придется искать у нас мира. В этом случае мы смогли бы возместить все наши потери.
Признаюсь, я полагал, что появление на совете Джинджиро Торсена заставит Санаду прикусить язык. Вот почему я и пригласил его. Я полагал, что всеобщее осуждение коллег заставит этого труса отказаться от своих замыслов. Не тут-то было. Знаешь, что я прочитал на его лице, когда Торсен собственной персоной появился в зале для заседаний? Ты думаешь, раскаяние, смущение? Нет, только злоба. Зависть и ненависть!.. Санада никогда бы не расстался с мыслью о мести. Ему было плевать на Торсена, на меня, на Синдикат. Открылась хорошая возможность выгодно продать нас? Прекрасно, за этим дело не станет. Я застрелил его, потому что у меня не было выбора. Торсен обвинил его в трусости, он начал нагло отнекиваться...
- Брось оправдываться... - с некоторой скукой в голосе перебил его Нинью. - Ты верно поступил. Более того, очень даже разумно... Застрелив Санаду на военном совете, ты сразу запугал всех остальных генералов. Никто из них не посмеет теперь обратиться к Черенкову. После высадки на Дромини IV они будут землю носом рыть. Догадываешься почему?
- Мне ни к чему слепое повиновение. Мне необходимо сознательное исполнение долга.
- Ты слишком многого хочешь от людей. Да, такое случается, но редко. Разве что на Марфике и на Веге. Сомневаюсь, что тебе еще придется когда-нибудь встретиться с состоянием всеобщего героизма. Теперь начались будни, скучные, хлопотливые... Но я не о том. Я хочу закончить свою мысль. Знаешь, почему они, ожидая приказа, будут заглядывать тебе в рот и никогда не посмеют обратиться к Черенкову?
Теодор пожал плечами.
- Потому что они полагают, что эта операция проводится с негласного разрешения Координатора. Они уверились, что в частном порядке Такаши дал тебе карт-бланш на любые действия. Вот чтобы они окончательно осознали, что так оно и есть, я и прихлопнул Турневиля. Его служба на Координатора ни для кого не была секретом, и, раз уж его отдали на растерзание, значит, лучше помалкивать и исполнять, что прикажут. Теодор возмутился:
- Я же не ради себя старался. И почему ты решил, что я получил самые широкие полномочия, ведь всем известны мои взаимоотношения с отцом. К тому же я еще не Координатор.
- Ну, это вопрос времени.
- Выходит, если ты ради процветания и безопасности Дракона сочтешь необходимым убрать моего отца, ты даже задумываться не будешь?
Нинью пожал плечами.
Это не ответ, с мгновенно подступившим холодком в груди подумал Теодор. Это попытка уйти от ответа. Что ж, придется взять это пожатие плечами на заметку. Впрочем, как и всех этих "сыновей Дракона"... Однако вслух он ничего не сказал. В одном Нинью прав - героическое время кончилось, теперь началась грызня, и в этой сваре мне отведена одна из главных ролей. Вот задачка так задачка. Причем, наблюдая, как эти крысы кусают друг друга, я обязан заставить их порой куснуть и врага, да так куснуть, чтобы им неповадно было вмешиваться в наши родственные разборки.
Невыносимое бремя власти на какое-то мгновение придавило его. И из-за нее люди жертвуют всем, что у них есть? Это и есть цель, которая кружит головы миллионам честолюбцев, толкает их на самые греховные деяния? Вот эта возможность встать над схваткой и бить по головам тех, кто особенно зарвался?
От подобной картины стало жутко на душе. Ладно, оставим эти размышления на потом, до тихого ночного часа, который он любил проводить за книгой...
Этот "сын Дракона" сидит как ни в чем не бывало. Я уже сказал, разберемся с ними позже.
Он направился в спальню. Когда приблизился к кровати, застыл как вкопанный. Посередине кровати лежал какой-то предмет. Его не было, когда он вышел в гостиную, служившую ему одновременно кабинетом. Пройти туда, минуя Теодора, невозможно, а он за все это время ни разу не выходил из-за стола. Потом явился Нинью - опять же у него на глазах. Как же неизвестный мог проникнуть в номер? Пятидесятый этаж, окна накрепко запечатаны... Каким же образом эта штуковина оказалась здесь?
Он подошел поближе. Ничего особенного - какая-то лакированная маска. Никаких проводков... Неужели кто-то решил подложить ему мину? Это уже слишком! Принц осторожно поднял маску и обнаружил под ней сложенную из бумаги фигурку.
- Черт возьми!
Оригами. Обычная куколка, отдаленно напоминающая кота, сделанная в старинном стиле. Детей в школах учат вырезать и складывать такие фигурки. Но почему именно кошка? Тут его пробил холодок. Он вспомнил, чьим символом всегда считалась фигурка этого животного. Он вспомнил о некогами, или ниндзя. Эти люди слыли самыми искусными умельцами в своем деле. Чем они обычно занимаются? Убийствами, шпионажем, организацией беспорядков, саботажа... Веселая компания! Сколько про них книг написано, кто только не упражнялся в восхвалении их достоинств, но до сих пор никто не знает их реальных возможностей. Никто не может воскликнуть - мне знакомы секреты ниндзя! Они умеют проходить сквозь закрытые двери, для них не существует замков, от них нет спасения. Но он здесь при чем?..
Холодок в груди отвердел, по спине побежали мурашки. Нинью появился в спальне - видно, внезапно наступившее молчание встревожило его. Вид у него настороженный, он готов к отпору, к защите принца. Обошел комнату, проверил углы, осмотрел проводку, потом приблизился к принцу. Взял у него из рук лакированную маску. Тот как раз пытался припомнить, какой персонаж носил ее во время театрального представления. Она была изготовлена из черного шелка, натянутого на плотную основу. Нос длинный, багровый, глаза тщательно выписаны художником и широко открыты.
Нинью с преувеличенной осторожностью взял маску и принялся изучать.
- Это же тенгу! - наконец, сказал он.
- Со ка. Самые веселые насмешники в лесу? Это что, шутка? - спросил Теодор.
Нинью неожиданно поднял маску и посмотрел сквозь нее на свет, затем указал на два тонких острых выступа, смазанные какой-то шоколадного цвета субстанцией.
- Нет, это не шутка, - ответил он. - Тот, кто носил эту маску, по-видимому, погиб мучительной смертью. Это, скорее, предупреждение. Согласно древним легендам, лесные духи тенгу являлись воспитателями и учителями ниндзя. В те годы, когда я проходил подготовку у некогами, мне удалось познакомиться с древними манускриптами. Думаю, в этих рассказах есть доля правды. Тенгу, собственно, являются богами, которым они поклоняются. Коты-призраки до исступления привержены традициям. - Нинью вернул маску Теодору. - Они вами недовольны.
- Но за что?.. В чем моя вина?!
- На совещании вы заявили, что наняли их в качестве наших агентов на Дромини IV?
- Я рассчитывал, что командиры соединений, услышав, что мы задействовали в секретных операциях котов-призраков, будут испытывать больше доверия к поставляемым сведениям. Все во Внутренней Сфере страшатся некогами. Если бы генералы узнали, что мы используем сведения, поставляемые нашими собственными разведчиками, они тут же подняли бы бунт.
- И вы полагали, что они готовы доверить свои судьбы полупрофессиональным добровольцам? Не всякий, кто натянул черный спецкостюм, может считать себя настоящим агентом. Дьявол меня раздери! Понятно, почему возмутились ниндзя, они очень щепетильны в отношении своей репутации. Вы могли бы заявить, что в операции задействованы особые подразделения КВБ.
- Ты не знаешь этих заевшихся полководцев. Они милитаристы до мозга костей! Все, что не входит в сферу военного министерства, они презирают. Кроме ниндзя, конечно. Недоверие к агентам КВБ у них в подкорке сидит. Они считают, что те более политики, чем специалисты, и вполне способны подсунуть информацию, которую от них ждут. В их понимании доверия заслуживают только те данные, которые добыты с помощью ОУКС или профессионалов, подобных призракам-котам. Об ОУКС я не мог даже заикнуться. Это части нельзя задействовать без письменного распоряжения Координатора, а вот насчет некогами я решил рискнуть. Если они поверят, что я привлек к операции котов, шансы на успех значительно возрастут.
Нинью отрицательно потряс головой.
- Использовать имя некогами без их согласия - смертельно опасно! Вы могли бы назвать какой-нибудь большой клан, занимающийся подобными делами. "Кагеёру", например, или "Дофхейше". Они, может быть, не так хороши, как некогами, но зато не так трепетны в отношении своей репутации. Нет, зря вы тронули котов...
- В дальнейшем я буду вести себя более осторожно.
Нинью кончиком пальца тронул маску:
- Это было бы лучше всего.

XXXV

Герцогский дворец
Канашими
Дромини IV
Диеронский военный округ
Синдикат Дракона
15 сентября 3029 года

- Ты, ублюдок! Как у тебя наглости хватило сидеть здесь месяц назад и беседовать со мной о доблестях, о подвигах, о славе, когда в твоей голове уже родилась мысль об измене?
Новость, которую сообщили принцу по видеофону, вконец разъярила его. Он в раздражении прямо через голову герцога Фридриха Штайнера швырнул приемное устройство в сторону комода, на котором стояли хрустальный графин и несколько стаканов. Черная, напоминающая плоскую букву "V", толстоватая пластина угодила прямиком в графин, заодно смахнула стаканчики. Посуда посыпалась на мраморный пол... Теодор выхватил пистолет и приставил дуло к голове стоящего на коленях человека.
Лодыжки у герцога Штайнера были связаны, на запястьях наручники. Увидев направленный в лоб ствол, он вздрогнул. Потом вдруг сильно побледнел, но, видно, сумел взять себя в руки. Вскинул голову и, упрямо глядя в самые зрачки Теодора, заявил:
- Я не понимаю, о чем вы толкуете?
Голос его звучал тихо, но в нем ощущалась твердость человека, который решил - будь что будет. Главное - сохранить достоинство!
Теодор поиграл бровями, решил, что нелепо размахивать пистолетом перед лицом связанного человека. Для истинного самурая унизительно глумиться над беспомощным человеком. Пусть даже тот смертельно ненавидит его.
Уж чего-чего, а ненависти во взгляде Штайнера хватало - аура нескрываемой враждебности окатила Теодора с ног до головы. Как ни удивительно, заставила успокоиться, трезво оценить создавшееся положение. Что ни говори, а Фридрих Штайнер повел себя как настоящий воин. С того самого момента, как герцог во главе своего полка совершил посадку на Дромини IV, он вел себя превосходно.
Эту высадку, рассудил Теодор, иначе как авантюрой не назовешь. Герцог намеревался уничтожить запасы, приготовленные Куритой к вторжению в Лиранское Содружество, и тем самым сорвать его планы. Но не с одним же полком!.. На что он рассчитывал? Его полк смяли и уничтожили в течение суток. Следует признать, что сражались лиранцы храбро и едва не одолели три полка боевых роботов, которые бросил против них Курита. Герцог постоянно был на передовой линии - там его и взяли в плен.
Он, Теодор, обвиняет Фридриха в предательстве. В чем оно заключается? В том. что тот решил рискнуть жизнью ради защиты родного Острова Скай? Или корень сомнений лежит глубже, чем ему это представлялось сначала? Трудно поверить, чтобы такой опытный военачальник, как герцог Фридрих, в самом деле рассчитывал с одним полком разбить части, охранявшие материально-технические ценности, приготовленные Теодором для экспедиционного корпуса. Что, если герцог стал жертвой хитрой интриги, которую сыграла с ним его кузина, архонтесса Лиранского Содружества Катрин Штайнер? Может, попытаться сыграть на этом? По крайней мере, если ему удастся вбить клин в семейство Штайнер, это тоже будет неплохо.
Он принялся, как бы не замечая пленника, рассуждать вслух:
- Нет, коварство не его стезя. Фридрих - воин. Вряд ли он станет заниматься мелкими плутнями... - Затем, стараясь вызвать Фридриха на откровенность, обратился к нему: - Твоя двоюродная сестрица направила диверсантов, которые должны были вывести из строя мои звездные прыгуны. Это во время перемирия!.. На четырех звездолетах были взорваны баки с жидким гелием, на двух других оказались поврежденными устройства, сворачивающие и раскрывающие паруса во время подзарядки. Больше других пострадал седьмой корабль. Не могу взять в толк, как агентам удалось добраться до машинного отделения? Этот, последний, пришлось отбуксировать на шестую планету, где его поставили в док. Все остальные можно отремонтировать и в открытом пространстве. Все захваченные шпионы сознательно шли на смерть - это мне понятно. У них работа такая, но неужели Катрин решила пожертвовать собственным братом, чтобы только самой остаться в целости и сохранности на Таркарде?
- Пойди и спроси ее, Теодор, - ответил Фредерик. - Не надо играть со мной в прятки. Я не такой простак, чтобы клюнуть на твою наживку... То, что ты сообщил мне насчет своих звездолетов, внушает оптимизм. А насчет того, что ребята из спецотряда рисковали своими жизнями, а мы, мол, по глупости решились на вылазку, ты глубоко ошибаешься. Мы все сознательно пошли в бой - заруби это у себя на носу, маленький принц. Что касается политиков... Ты, Теодор, еще молод и дальше рубки боевого робота ничего не видишь. И вряд ли когда твой кругозор расширится. У политиков своя работа - грязная, должен согласиться с тобой, а у нас, вояк, своя. Тебе это неприятно слышать - человеку с таким самомнением всегда невыносимо узнать, что его обвели вокруг пальца, но что есть, то есть. Я с самого начала был в курсе всех планов Катрин. В рейд со мной пошли исключительно добровольцы. Весь полк, как один, высказался за то, чтобы вмазать вам хорошенько, драки вы недорезанные. Ишь ты, самурай вонючий, размахался пистолетом. Выстрелить слабо?
Теодор вскинул пистолет, не целясь, нажал на спусковой крючок. В комнате грохнуло так, что он невольно вздрогнул.
Пуля попала в голову герцогу - его резко отбросило назад.
Фридрих растянулся на полу. Руками, стянутыми металлическими браслетами, неловко прикрыл рану, по пальцам тут же весело заструилась кровь.
Теодор сделал полшага в его сторону, замер. Внизу живота что-то увесисто потянуло вниз, рот мгновенно набился слюной. Он уже совсем было решился сплюнуть на пол, но вовремя остановил себя. Хватит истерик! Возьми себя в руки, ты, драк недорезанный! Нюни распустил... Провели тебя соседи, теперь, значит, можно людей стрелять? Вроде дышит...
Между тем кровь уже обильным потоком заливала антикварный ковер.
В комнату вбежала стража. Каждый охранник действовал согласно инструкции - мгновенно изучил свой сектор пространства. Вроде бы никакой угрозы принцу. Сам он застыл над распростертым телом лиранца, доставленного на допрос. Ухлопал врага? Правильно сделал. Трое охранников уже начали прилаживать под Фридриха карабины, чтобы на них вынести тело.
- Отставить! - коротко распорядился принц. - Доктора! Немедленно!..
Он подождал и, заметив, что один из стражей вразвалочку направился к дверям, рявкнул:
- Бего-ом!..
Два охранника стремглав помчались за врачом. Тот явился тут же - видно, дежурил поблизости. Кивком Теодор указал ему на распростертое тело. Прошло несколько томительных минут. Наконец доктор поднялся.
- Его надо немедленно доставить в стационар, здесь я больше ничем помочь не могу.
- Как он? - сухо спросил принц и бросил взгляд на врача.
Тот неожиданно изменился в лице и отшатнулся.
Будда, прости меня, что же у меня за вид, если нормальные люди одного моего взгляда пугаются.
- Что вы можете сказать, доктор-сан?
- Жить будет, - ответил тот. - Хотя он, может, потом пожалеет об этом. Я пока не могу сказать ничего определенного - что там у него с мозгами, какие области задеты...
- Понимаю. Домо оригато, доктор-сан.
Человек в белом халате отвесил поклон и оставил комнату. Трое охранников на карабинах вынесли раненого. Когда Теодор остался один, его неожиданно пронзило воспоминание. Он даже от вскрика не удержался.
- Око! - вот что он сказал.
Это была древняя германская легенда - вернее, отрывок из нее. В нем рассказывалось о том, как Вотан, верховный бог древних германцев, обменял один свой глаз на мудрость. О, это была удивительная сделка - наполовину потеряв способность обозревать внешний мир, Вотан смог теперь заглянуть в суть вещей, в души живых существ, проникнуть в любую тайну.
- Я обещаю, Фридрих Штайнер, - вслух сказал он, - что о тебе будут хорошо заботиться. Я благодарен за то, что ты открыл мне глаза. Этого дорогого стоит...
Он долго стоял над лужей крови - она темнела и творожилась на глазах. Жуткое зеркало, но лучше, преодолев страх, смело посмотреться в него, чем без конца отводить глаза.
Ты прав, герцог, пока я не более чем бусо-сенши. Этого, оказывается, так мало для Синдиката. Благодаря тебе я прозрел. Исполнить долг - это полдела. Надо еще добиться победы, а без мудрости этого не исполнишь. Спасибо, Фридрих.

Предыдущая страница 19 Следующая страница


Наследник Дракона 20

КНИГА ВТОРАЯ

СТОЙКОСТЬ

XXXVI

Заповедник Канжиянкин
Дебер-Сити
Бенджамен
Военный округ Бенджамен
Синдикат Дракона
10 января 3030 года

- Пойдем прогуляемся, сестричка! - поднявшись из кресла, окликнул Констанцию Теодор.
Он добрался до края зеленой лужайки, врезанной в редкий ухоженный лес, поглядел вверх, на кроны тенистых деревьев. Констанция со своего места наблюдала за принцем. Лицо Теодора прояснилось. Мрачное настроение, которое одолевало его после приезда в заповедник, сегодня сменилось любопытствующим, охочим до жизни взглядом. Сегодня пришел приказ Координатора, отстраняющий Теодора от командования Легионом Веги.
Это известие и Констанции принесло облегчение. Она порадовалась за брата. Правда, ничем своих чувств не выдала - на встречу с Теодором она явилась как глава Ордена Пяти Колонн, ее сопровождали полдюжины адептов. Сегодня Констанция позволила себе скинуть официальное кимоно шафранного цвета, теперь на ней было алое платье с вышитыми на нем золотыми птичками. Она поднялась с раздвижного кресла, подошла к Теодору поближе.
Хвала тебе, Будда, что сохранил его в трудах и сражениях! Выражение несколько высокопарное, но Констанция ничуть не пожалела об этом. Вон какой шрам рассекает правую сторону лба от виска до брови. Теодор ни разу в своих письмах не упоминал о тяготах войны, о полученных ранах. Теперь Хранительница сама убедилась - братишке пришлось побывать в серьезных переделках. Томое во время коротких встреч с родственницей, когда привезла, а потом навещала детей на упрятанной в тайном месте вилле, где Хохиро и Оми жили под присмотром монахов ордена, тоже помалкивала о тех трудностях и опасностях, которые выпали на долю мужа на Марфике и Веге.
Констанция с нескрываемой любовью и заботой смотрела на брата...
Шрам заметно старил Теодора, с виду теперь это был зрелый, испытавший радость побед и горечь поражений воин. Не то что в двадцать восьмом году, когда его наградили Гроздью Катаны. Бросалась в глаза худоба и тот обычный для участвовавших в боях пилотов красноватый, с кирпичным оттенком, цвет лица, который появляется после долгих маршей, пребывания в жаркой тесной металлической коробке, необустроенного быта, ночевок в рубках. Хотя, конечно, он заматерел, налился силой, в глазах появился особый проблеск, прищур, который выдает в нем человека, много повидавшего. Исчезла нетерпимость и некоторая горячность, какие были присущи ему в юности.
Теперь Теодор стал тем человеком, которых обычно называют самураями. Именно таким воином хотел видеть его отец. Почему же, удивлялась Констанция, Такаши до сих пор не доверяет докладам, в которых сообщается, с каким количеством врагов Синдиката сумел справиться наследный принц. Он достойно, просто героически повел себя во время вторжения войск Дома Штайнера. Они разгромили гарнизоны на многих приграничных мирах, а кое-где позволили себе проникнуть в исконные системы Синдиката.
В час беды страна нуждалась во вдохновляющем примере, пусть небольшой, но громкой победе. Кто первый доказал, что врага можно бить? Конечно Теодор, который в результате блестяще проведенной на Веге операции буквально вымел с планеты захватчиков.
Порвав с Волчьими Драгунами, Координатор повел какую-то странную политику в отношении Дома Штайнера. Он постоянно что-то выжидал и в тот момент, когда Легион Веги добился крупного успеха, не решился поддержать план наступательных операций, предложенных сыном. Более того, наградив Гроздью Катаны наследного принца, он вручил ту же самую награду Черенкову, причем церемонию награждения провели на Диероне.
Это не политика, а какие-то судорожные, не имеющие между собой логической связи выходки. Единственная последовательная линия, которую можно было высмотреть в поступках Координатора, касалась исключительно взаимоотношений с родным сыном. Все эти пять лет они общались с помощью официальных докладов, отчетов с одной стороны и предписаний, циркуляров, приказов, посылаемых другой стороной. С того трагического дня, когда отец и сын поссорились во дворце в Люсьене, они ни разу не встречались.
Это был роковой тупик, и Констанция прикладывала все силы, чтобы внушить Координатору, что с Теодором больше нельзя обращаться как с несмышленышем. Нельзя держать его вдали от столицы, вне большой политики, государственных решений, вне ответственности, которую стареющему Такаши нести становится все труднее и труднее. Любым способом пора столкнуть с места этот камень - более опасной угрозы благоденствию Дома Куриты Констанция в те дни не видела. У нее складывалось впечатление, что Такаши сознательно накаляет обстановку. На что же он надеется, когда струна лопнет? Вся Вселенная пришла в движение, на окраинах Внутренней Сферы появились какие-то страшные Кланы, о которых предупреждал полковник Вулф, а повелитель и наследник одного из самых могущественных государств, расположенных на освоенном пространстве, не общаются друг с другом.
Полководец Самсонов, губернатор провинции Галедон и командующий местным военным округом, своими неуклюжими действиями окончательно испортил отношения между Драгунами и Синдикатом. В результате вспыхнувшего конфликта несколько наиболее боеспособных соединений драконов были разбиты, другие понесли значительные потери, а Драгуны ускользнули в пространство, контролируемое Дэвионами. Разгневанный Координатор приказал примерно наказать Самсонова, тот, в свою очередь, поднял мятеж и вместе с Пятым Галедонским полком боевых роботов, прихватив с собой большое количество вспомогательных частей, удрал на Периферию.
КВБ приложила все силы, чтобы эта новость не дошла до средств массовой информации. Агенты распустили слух, что Самсонов якобы погиб после сражения с Волчьими Драгунами, - испытывая чувство разочарования, он вместе с некоторыми преданными ему офицерами совершил сеппуку. Таким образом, позор поражения был как бы смыт. Констанция тогда отметила, что даже министерство информации Дома Дэвиона, славящееся на всю Внутреннюю Сферу своими идиотскими заявлениями, не смогло бы придумать подобного клинического бреда.
На место сбежавшего Самсонова назначили Кестера Сунь Цы, переведенного на Галедон из округа Пешт. Этот опытный и сведущий в военном строительстве генерал сразу понял, что с наличными силами, которые остались в округе, бессмысленно преследовать сбежавших Волчьих Драгун. Тем не менее Такаши упорно требовал наказать "предателей". Скоротечная война против наемников подорвала возможности фронта сдерживать натиск войск Дэвиона. Положение восстановилось, когда Цы наладил боевое взаимодействие со своим соседом, командующим военным округом Бенджамен, генералом Шотугамой. Все равно части ОВСД с трудом сдерживали напор Федерации Солнц. Только когда Такаши наконец избавился от навязчивой идеи отомстить наемникам и всерьез взялся за организацию обороны, положение удалось стабилизировать. Драконы нанесли Федерации несколько поражений.
Следом Такаши опять неловко дернулся - он не придумал ничего лучше, как назначить главнокомандующим сравнительно спокойным военным округом Пешт отца Констанции, Маркуса Куриту. Такаши, казалось, окончательно ослеп и перестал замечать властолюбивые замашки своего родственника. Тот прочно устроился в тылу полыхающей войной границы и затаился.
Констанция любила отца, но в то же время она отлично понимала, что тот никогда не сможет устоять перед призраком власти. Стоит обстоятельствам поманить его видимостью надежды, как он закусит удила. В этом они - Такаши и Маркус - схожи. Они постоянно живут в плену бредовых идей, и только незаурядные мозги позволяют им держать себя в руках. До поры до времени... Такая страстность, приверженность одной идее была и сильным и слабым местом в характере всех представителей Дома Куриты.
Более всего Констанцию тревожило, что военный округ Пешт граничил с территорией Расалхаг, где у Маркуса Куриты были обширные связи. Эта провинция всегда считалась его главной базой. В таких условиях до мятежа рукой подать. Какая судьба в таком случае ждет Синдикат? Сколько она ни беседовала с Координатором, все напрасно. Она не могла понять его логику. В чем она заключается, на каких принципах базируется? Ей было страшно подумать - хотя эта догадка все чаще мучила ее, - что Координатор под напором несчастий, бед, разразившейся войны просто растерялся. Не успевая следовать за событиями, он порой делал вид, что ничего не случилось. Не было такого события - и все тут. А то вдруг ярился и начинал гонять весь Люсьен в поисках виновных. В таких случаях он проявлял дьявольскую настойчивость и последовательность. Так получилось и с наемниками... Они давно уже пересекли линию фронта, а в КВБ был создан целый отдел, которому поручили подготовить планы сокрушения Волчьих Драгун.
С другой стороны, перемещение Маркуса в Пешт могло означать назначение Теодора на должность начальника гвардии отоми, третий по значению пост в военной иерархии Синдиката. Хорошо, если так... Рано или поздно все наследники престола проходили эту ступень. Но, имея дело с Такаши, ни в чем нельзя быть уверенным.
Констанция махнула своим приближенным, чтобы оставались на месте, сама же подошла к Теодору. Брат и сестра обменялись поклонами.
- Открой, что тебя волнует? - спросил Теодор. - Я так понимаю, что ты не все могла доверить гиперпульсирующей почте.
- Войне конец, - кратко ответила Констанция. Теодор замер. Он прищурил веки, с сомнением глянул на сестру, однако та словно не заметила его взгляда.
- Мои доброжелатели в Таркарде известили, что Катрин Штайнер решила прекратить наступление. Они сочли более выгодным удовольствоваться захваченными мирами, переварить добычу и окончательно закрепиться на спорных планетах. Разгром экспедиционного корпуса на Веге и в других местах, тяжелые потери на Марфике убедили руководство Лиранского Содружества, что в нынешних условиях Синдикат им не по зубам. Катрин известила Ханса Дэвиона, что в случае отказа выдвинуть совместные условия мира она пойдет на сепаратные переговоры. Если Катрин действительно выйдет из войны, Хансу тоже ничего не останется, как прекратить военные действия. Хорошо бы нам добиться, чтобы они действовали вразнобой, тогда у Синдиката появляются серьезные шансы вернуть все утраченное во время конфликта.
- Вот это новость так новость, - наконец откликнулся Теодор.
Голос его, к удивлению Хранительницы, был ровен, даже некоторое равнодушие сквозило в нем. Он повернулся вполоборота и пробежал пальцами по борту охлаждающего жилета - этот жест, как следовало из тридихроники, характерен для водителей боевых роботов.
- Готов признать, что ваш орден все эти годы снабжал меня вполне добротной информацией. Порой эти сведения были куда полнее и точнее, чем сводки КВБ. Не думай, что я не испытываю благодарности за помощь или сомневаюсь в достоверности полученной тобой информации, но, Констанция, где доказательства? На фронте не замечено никакого ослабления - бои по-прежнему ведутся с исключительным ожесточением. КВБ даже не рискует заикнуться о возможности заключения мира. Приказ Координатора повсеместно перейти к обороне, наоборот, должен подхлестнуть врага усилить давление. Я уверен, во вражеском стане прекрасно осведомлены, как обстоят дела у нас, в Синдикате.
- Мой источник никогда не ошибается.
- Со ка.
- Полноводен поток ресурсов, которыми имеют возможность распоряжаться Штайнеры, однако набор предполагаемых рациональных решений у них мелковат. Обстоятельства практически лишили их свободы выбора. Их союзники из Федерации Солнц, конечно, храбрые ребята, они упорны и настойчивы, но у них дефицит материально-технических средств обеспечения войны. Вот почему лиранцы вынуждены большую часть своих ресурсов направлять в распоряжение Нового Авалона. Сыграли свою роль и санкции, наложенные на воюющие стороны Интердиктом (*7) Комстара. Союз между двумя государствами еще очень молод, между ними не все вопросы еще улажены. Как и мы, они на грани крушения. Стратегические интересы лиранцев и Федерации требуют укрепления альянса, но дальнейшее продолжение войны может привести к обратному результату. Они не в состоянии далее продолжать наступление.
- Смелое заявление! - с некоторой горячностью возразил Теодор. - Они захватили у нас более полусотни миров - там теперь разбросаны их гарнизоны! С того момента, как в результате предательства сорвался мой план контрнаступления, их позиции только укрепились. Понимаешь, я был уже совсем близок к тому, чтобы найти общий язык со всеми командующими прифронтовыми округами. Мы отбили две планеты... Большинство участвующих в боях соединений признали меня как главнокомандующего. Даже Соренсон склонил голову В тот самый момент, когда общий план был готов, когда мы добились решающего преимущества над лиранцами на нескольких стратегически важных направлениях, пришел приказ отложить операцию. Я потребовал объяснений. Мне снисходительно указали, что в преддверии крупномасштабного вторжения Дэвиона неразумно тратить резервы в бесплодных попытках вернуть утраченное.
Представляешь - неразумно! Это в тот момент, когда Федерация Солнц явно не готова к проведению решительных акций. Отдельные рейды с их стороны - да, согласен, но это не наступление!.. Черенков зарылся в своем бункере и нос боится высунуть на поверхность, однако постоянно пугает отца скорым нашествием. Отец у меня - человек добросовестный, готов всякую возможность учитывать. Вот он и учитывает - дотошно, не спеша, сообразуясь со своими внутренними страхами.
Кто наш самый страшный враг? Федерация? Вот против нее и следует стоять насмерть, постоянно быть во всеоружии. Черенков ловко играет на этих страхах. Личный покой для него - прежде всего. Покой и, можешь себе представить, порядочек. Более того, теперь, когда отец лично принял на себя командование армией, вина за все огрехи, поражения, идиотские приказы ляжет на верховного правителя государства. Как мне ни больно это говорить, но отец не подходит на роль главнокомандующего. Странное дело, при всей его придирчивости, строгости, аккуратизме, с того дня, как он возглавил армию, в войсках резко возросло количество ЧП. Дело дошло до открытых бунтов, как в случае с Самсоновым. Почему такой казус получается? Потому что войска бездействуют, у них нет цели, ради которой стоит драться. Ты бы постаралась объяснить отцу, что на войне быстрее всего разлагаются части, находящиеся в бездействии, у которых неясные перспективы. Когда никто не знает, что его ждет завтра, начинается развал...
- В этом я с тобой согласна, но почему ты так уверен, что Дэвион в ближайшее время не намерен наступать на "северном" фронте? - спросила Констанция.
- Потому что, несмотря на их беспардонную пропаганду, заявления насчет предоставления независимости Сент-Иву и Тихонову, Дэвионы еще не до конца разделались с Конфедерацией Капелла. Да, Ханс захватил большую часть ее пространства. НоДэвиону еще придется повозиться с тамошними фанатиками. По всем расчетам, не менее полугода... Он не может позволить себе в такой момент разделить силы и выпустить добычу из рук. Давай рассудим здраво. Захватив Капеллу, он тем самым резко меняет баланс сил во Внутренней Сфере в свою пользу. Разрушив Дом Ляо, он делает уверенный шаг к лидерству во всей Внутренней Сфере. Следующими на очереди будем мы, но это может случиться только лет через пять-шесть. Мы не имеем права терять ни единого дня. Я, надеюсь, ясно излагаю?
Констанция кивнула.
- При сегодняшнем политическом и военном раскладе, - продолжил Теодор, - он, пока не разделается с Ляо, не сможет организовать серьезное давление на Синдикат. Даже такая мощная военная машина, какая есть у Федерации Солнц, не в состоянии решить все проблемы сразу. Их коммуникации опасно растянулись, промышленность подобна загнанной лошади - больше из нее ничего не выжмешь...
Итак, у нас в запасе пять лет затишья. Как мы должны использовать их? Непременно ударить по Лиранскому Содружеству - именно теперь, в момент, когда лиранцы тоже балансируют на грани. Если твои сведения насчет мирных намерений Катрин верны, а я полагаю, что так оно и есть, мы сразу решим важнейшую стратегическую задачу - обеспечим мир на почетных и, главное, выгодных условиях. Вернем себе все утерянные миры, договоримся о демилитаризованной зоне... Ну, конкретные меры - это дело техники. Тогда мы сможем добиться созыва мирной конференции или каким-то иным способом спасти само существование Конфедерации Капелла. Пусть даже в усеченной форме. К сожалению, эти изуверы из Дома Ляо нам пока нужны.
- Как ты можешь быть уверен, что противник думает именно так, как ты здесь рассказываешь? - Констанция, прищурившись, глянула брата.
Тот невольно рассмеялся, даже как-то расслабился.
- Теперь ты требуешь от меня доказательств. Интересный у нас с тобой разговор получается... Я рассуждаю так, как должен вести себя опытный полевой командир, собравший всю возможную информацию о противнике. Я имею в виду не только количество вооружения и качество подготовки личного состава, но и психологические особенности характера, биографию командира, его символ веры, взаимоотношения в его штабе - одним словом, если известна вся подноготная, то выводы напрашиваются сами собой. Я исхожу из никем не оспариваемой, очевидной истины, что Ханс Дэвион стремится стать первым во всей Внутренней Сфере. Выводы - дело техники. Мне, например, известно, кто из полководцев древности является его кумиром, как он оценивает то или иное событие в истории. Но самое главное - я ни в коем случае не считаю, что обладаю истиной в конечной инстанции, и, как только до меня доходят какие-то новые сведения, я уже готов пересмотреть свои взгляды на противника. Пока ничего такого, что бы позволило мне полагать, что Старый Лис свихнулся и решил организовать наступление на двух фронтах, не поступало. Поверь, Констанция, все, что я рассказал тебе, не является только моим домыслом. Подобной позиции придерживается немало других толковых людей. Они сами дошли до этого - в спорах мы только уточняем отдельные положения, сроки, состав группировок, вероятное направление главного удара...
- Ты имеешь в виду высших офицеров ОВСД? - спросила Констанция и выжидающе посмотрела на кузена.
Тот понял ее.
- И старших чинов Комстара, Констанция, тоже.
- Вот зачем тебя посетил специальный тайный курьер нового регента по военным вопросам?
- Ты и об этом знаешь? - изумился Теодор.
- Положение обязывает, - пожала плечами Констанция. - Правда, с содержанием послания я не знакома.
- Удивительно, как оно прошло мимо твоего внимания? - съязвил принц.
- Не обижайся, Теодор, это просто неумно. Ты прекрасно знаешь, что я не могу ополовинить информацию, появляющуюся у меня на столе. Если ты, как здесь было сказано, изучил мою подноготную, - она застенчиво улыбнулась, - то должен знать, что я никогда не буду действовать во вред родине. Причем я не беру на себя смелость утверждать, будто только я знаю, в чем заключены высшие ценности Синдиката Дракона. Я всегда советовалась и буду советоваться с тобой, но это не означает, что на меня можно давить, использовать, что я в любом случае покрою грешки семейства Курита.
Теодор с благодарностью глянул на сестру и неловко попытался обнять ее за плечи. Постеснялся. Люди смотрят...
Она незаметно подмигнула ему.
- Примас Миндо Уотерли желает встретиться со мной... - сообщил принц.
Вот это новость так новость! Комстар всегда придерживался нейтралитета. Во всех конфликтах орден постоянно занимал стороннюю позицию, пусть даже не во всем и не всегда последовательную. Первые контакты с Теодором агенты Комстара наладили восемь месяцев назад, когда доверенное лицо регента ордена сообщило принцу, что в скором времени Комстар наложит интердикт на межзвездную связь в пространстве, контролируемом Дэвионом. Правда, регент устами своего посланника просил ничего не предпринимать, пока запрет официально не войдет в силу. Теодор долго размышлял, как ему поступить с этим заявлением. Он решил прежде известить Сабхаша, чтобы именно директор КВБ передал эту новость отцу.
- Тебе не кажется, что Комстар потребует плату за то, что заранее предупредил тебя об интердикте? - спросила Хранительница. - Или, может, они рассчитывают вовлечь тебя в мирные переговоры?
- И то и другое, - не задумываясь ответил Теодор. - Но кроме того, за всем этим кроется какой-то потаенный смысл. Знаешь, кто был их посланцем? Шарилар Мори, руководительница общины ордена в провинции Диерон. Она входит в Высший круг Комстара - слишком высокий пост, чтобы исполнять роль обычного курьера.
Услышав имя курьера, Констанция вскинула брови - ситуация приобретает совсем другой смысл, если в этой истории замешана Шарилар. Безусловно, Теодор прав, стараясь выявить подспудный смысл подобного контакта. Создается впечатление, что новый глава Комстара решил изменить традиционный курс на нейтралитет. В таком случае куда они намереваются повернуть?
- Комстар решил выйти из тени? - спросила она брата.
- Даже если и так, то в этом не много смысла. Они слабы. Силенок у них куда меньше, чем им самим представляется. Их интердикт не мог остановить и не остановил Дэвиона - Федерация Солнц и ее лакеи из Таркарда с помощью звездолетов развернули собственную коммуникационную сеть и по-прежнему продолжают боевые действия.
- Я слышала об этом. Они, кажется, используют их в качестве релейных станций?
- Да, как во времена курьерской почты. Организация такой сети - удовольствие чрезвычайно дорогое. Кроме того, связь ограничивается планетами, возле которых висят прыгуны. Беда в том, что во время проведения таких крупномасштабных операций, каким является наступление лиранцев, подобная сеть в принципе не способна обеспечить все потребности управления войсками, сбор информации, обеспечение передачи разведданных. Старый Лис имеет в своих руках какое-то иное средство межзвездной связи.
- Ты имеешь в виду те черные ящики, изучением которых занимается твой Ковальский?
-Да, Ковальский-сан уверен, что это трансиверы, то есть приемо-передающие устройства.
Теодор глянул вверх, на безоблачное небо, которое щерилось сквозь редкую листву местных деревьев, и продолжил:
- Для нас жизненно важно проникнуть в их тайну и воспроизвести конструкцию. Я очень прошу тебя направить специалистов из О5К в подмогу Ковальскому.
- Это не понравится Комстару. Такие устройства угрожают их монополии.
- Более опасным представляется влияние этих черных ящиков на их паству, на духовный настрой их последователей. Их ряды и так не очень-то многочисленны. Обрати внимание на статистику - влияние ордена заметно ослабло. Размышляя над этим фактом, невольно приходишь к выводу, что высший круг Комстара как огня боится победы Дэвиона. В этом случае будущее ордена представляется туманным. Поэтому они будут смотреть сквозь пальцы на наши усилия в области развития межзвездной связи. Нам без подобной технологии просто зарез. Когда Дэвион решит обрушиться на нас всей своей мощью, у нас должен быть свой источник связи. Достаточно дешевый и эффективный.
- В этом деле ты можешь полностью рассчитывать на поддержку Ордена Пяти Колонн. Синдикат Дракона должен всегда быть сильным.
Теодор вновь вскинул голову, пристально вгляделся в небеса, потом, словно мимоходом, поинтересовался:
- Интересно, кто мог бы подтолкнуть меня свергнуть Координатора с престола?..
Констанция на мгновение замерла на месте. Она не ослышалась? Глянула на брата. Тот по-прежнему невозмутимо рассматривал бездонную зеленоватую, с золотистым проблеском высь. Хранительница невольно рассмеялась.
- Никого не могу предложить. На меня не рассчитывай. Я все-таки хранительница семейного очага. Несмотря на все... э-э... промахи Такаши, на его, так сказать... э-э... некоторое несоответствие нынешним обстоятельствам, он все-таки глава государства. Я не могу допустить, чтобы в Синдикате началась гражданская война.
- Об этом никто и не говорит, - откликнулся Теодор. - Но ты не можешь не признать, что Координатор должен быть смещен.
Констанция была застигнута врасплох. Годы и годы ее приучали к тому, что в беседе между благородными людьми ни в коем случае нельзя напрямую высказывать заветные мысли. Для всякого содержания должна быть выбрана приемлемая форма. Если поступать вопреки общепринятым правилам, можно скатиться в варварство. Пройдя через ужасы войны, Теодор, должно быть, огрубел, забыл о приличиях. Решил, что может напрямую рубить правду-матку.
Констанция вздохнула, тоже глянула на небо. Оно было огромно, прекрасно, весомо. Дальний горизонт ясен и волнист. Лес изумрудной шерсткой покрывает дальние пределы, оторачивает редкие, обнажившие скалы вершины. В западной стороне край небосвода заметно наливался тускловатой, слабо мерцающей позолотой. Там висели два облачка. Знаки судьбы, как сказано в одном из древних хокку... Они могут растаять или же напьются влаги, раздобреют, примут сизый свет и, когда пробьет час, прольются на землю благодатным дождем.
Возможно, он прав. Теодор не мальчик и отлично понимает меру ответственности за свои слова. В таких делах лишние церемонии только во вред. Лучше сразу и определенно.
- Ты много потрудился во славу Дракона... - Она не могла сразу избавиться от придворных оборотов, они сами собой попадали на язык. Ну и пусть!.. - Теперь ты должен вступить в бой и спасти его сердце.
- Так тому и быть! - кивнул Теодор. - Это терзает мне душу, но чему быть, того не миновать.

XXXVII

Ицуми Шоин
Шандабар
Авано
Военный округ Бенджамен
Синдикат Дракона
10 января 3030 года

Крепкие деревянные ворота были приоткрыты, и Дечан Фрезер со своим спутником свободно прошли во внутренний двор монастыря. До сих пор шли таились - с той самой минуты, как добрались до города. Держались затененной стороны улиц, двигались не спеша - ушки на макушке, - впереди Дечан, за ним его товарищ.
Ночь выдалась ясная, морозная. Залитый призрачным светом двор,

Предыдущая страница 20 Следующая страница


21 Роберт Черрит

великий монастырский колокол посреди двора, крыши покрыты инеем. Все вокруг поблескивает, посверкивает, отливает серебром...
Дечан глянул на спутника и от удивления встряхнул головой. Словно разом сменились не только декорации к этому таинственному путешествию, но и сам главный герой внезапно обрел иную сущность, возродился в новом облике. Как только вошли на залитый лунным светом двор, его товарищ расправил плечи, зашагал уверенно, словно это были его владения. Даже как-то подрос... Теперь он вел Дечана - направился к темнеющему в глубине двора низкому каменному зданию, решительно свернул за угол и двинулся вдоль ряда деревянных дверей. Остановился напротив одной из них, кивнул Дечану. Тот приблизился и коротко постучал.
Никакого ответа.
Дечан обернулся. Спутник кивнул, и Дечан стукнул еще раз. За дверью раздались шорохи, ясно послышалось шорканье ног, наконец, створка приоткрылась, и оттуда выглянула женщина в халате. Голова ее было обрита наголо, как и подобает буддийской монахине.
- Дзёкан Томико Тацухара? - спросил Дечан. Женщина оглядела его. Дечан в этот момент почувствовал смятение и стыд. Разве достойно самурая являться к благородной даме таким неряхой! Он подтянулся, словно на смотре, встал по стойке "смирно". Досадно, что никак нельзя спрятать залатанный плащ. Помнится, он спорол яркую эмблему полка Волчьих Драгун, где недавно служил, и нашил на это место заплату. Теперь это черное неровное пятно заставило его покраснеть.
Женщина вдосталь нагляделась на Дечана и перевела взгляд на его спутника. За него Дечану стало неудобно вдвойне. Латы потертые, побитые. На голове шлем, закрывающий лицо. Явился в буддийский монастырь с оружием. Хотя бы прикрыл кобуры с пистолетами.
- Меня зовут Аншин. - Женщина неожиданно представилась и низко поклонилась, словно разбудившие се люди - старшие, а она - младшая. - Прошу простить, но больше нет никакой Томико Тацухары. Мой хозяин Минобу отправился на свидание с предками.
Она замерла в ожидании. Понятно, что теперь нарушившие ее покой нежданные гости должны назвать себя, однако спутник Дечана и не думал представляться. Дечан последовал его примеру. Так они простояли добрую пару минут. Чем дальше, тем сильнее Дечан испытывал раздражение. Все это путешествие он теперь рассматривал как неумную шутку либо как издевательство над памятью ушедших. Какие-то непонятные восточные обязательства, страшные дары, которые нельзя вручать в руки. Их только можно демонстрировать.
Молчание становилось нестерпимым.
- А я вас знаю, - неожиданно сказала женщина. - Вы...
Она не успела договорить, мужчина в броне прервал ее.
- Я теперь тоже не тот, кто был когда-то, - сказал он. Голос его из-за стенок шлема звучал глухо, с каким-то металлическим звоном. - Я доставил вам дар.
Неожиданно заурчало холодильное устройство, встроенное в металлический сундучок, который он держал в правой руке. Мужчина свободной рукой перехватил его и, нажав на скрытую кнопку, откинул переднюю стенку. Зеленоватый свет упал на каменные плиты, стену дома, на подол халата Аншин. Внутри лежала отрезанная голова. Глаза полузакрыты - казалось, она исподволь посматривает на присутствующих. Удивленное выражение застыло на воскового цвета лице.
- Это голова Грега Самсонова. Он один из тех, кто заманил в ловушку и погубил вашего мужа, - сказал спутник Дечана. - Имею честь сообщить вам эту новость.
- Зачем! - Женщина была испугана. - Я не хочу ничего знать об этом!
Она уже не казалась безмятежной, ее голос дрожал.
- Пошлите ее отцу Минобу. Старик оценит ваш дар.
Мужчина наклонился и закрыл ящик. Как только угас зеленый цвет, женщина с прежним спокойствием попросила:
- Я обрела здесь покой. Пожалуйста, больше не беспокойте меня.
- Как вам угодно, - откликнулся мужчина в доспехах и поклонился.
Дечан поклонился тоже - у него это вышло несколько неуклюже. Не хватало практики. Женщина также простилась с ними.
Мужчины повернулись и направились в сторону ворот. Уже возле самого выхода Дечан услышал, как позади скрипнула дверь. Теперь никто не услышит ее рыданий, с некоторой тоской подумал он. Никто не увидит слез...

XXXVIII

Парк Небесного покоя
Нъюбери
Диерон
Диеронский военный округ
Синдикат Дракона
30 сентября 3030 года

Теодор издали следил за женщиной, заглянувшей в этот уголок парка и не спеша по извилистой дорожке направившейся в тенистый тупик, где между бетонных скамеек расставлены столы для игры в шоги и кое-где зонты с расписными полотнищами. Солнечный зайчик, мелькнувший в дальних кустах, известил принца, что женщина пришла одна. Заранее оговоренным жестом Теодор дал знать Фухито, чтобы тот был наготове, а сам вышел навстречу маленькой, очень симпатичной гостье.
- Охайо, регент.
- Доброе утро, принц Теодор. Пожалуйста, не обращайте внимания на мой ранг, называйте просто Шарилар.
- Как вам угодно, - поклонился принц. - Мне по душе подобная простота. И благоразумие. Будет неловко и опасно, если кто-то вздумает нас подслушать.
- Позвольте мне, в свою очередь, попросить вас называть меня Теодор. Это обычное дело среди солдат на фронте, там не до формальностей.
Принц пригласил гостью присесть на одну из скамеек, стоящих поблизости. Пока она устраивалась, он пододвинул к скамье стол на одной ноге, установил зонт, сам сел напротив. Поверхность стола украшена черными и красными шашечками. Как шахматная доска... Теодор достал плоскую коробку и высыпал на столешницу квадратные пластинки из слоновой кости. На каждой из них был вырезан тот или иной иероглиф.
- Не желаете партию в шоги, пока не подойдет ваша госпожа?
Шарилар отрицательно покачала головой. Теодор пожал плечами и собрал пластины в коробочку.
- Возможно, вы желаете просветить меня по поводу предстоящего визита? - спросил он.
Шарилар настороженно посмотрела на принца, постучала пальцами по столу, однако Теодор внутренним чутьем догадался, что она не так взволнована, как старается это представить. Зачем тогда эта комедия?
На память пришли советы мудрого Тацухары-сенсея. Старик досконально разбирался во всех внутренних побуждениях, которые управляют поступками человека. Для него не было тайной скрытое в бессознательном. Оригинальные черты характера не могли поставить его в тупик. Насчет человеческой души он был всеведущ, хотя всегда решительно отрицал за собой подобное многознание. Просто мне, нередко говаривал он маленькому Теодору, пока не встретился человек, который оказался бы для меня загадкой, но это вовсе не значит, что таких людей на свете нет.
Умение владеть хара - вот что он ставил во главу угла. Владеющий собой многое видит, еще больше различает, к тому же у него всегда найдется время, чтобы верно рассудить. Порой Теодору хотелось поспорить с мудрым стариком, но при нынешнем стечении обстоятельств это было невозможно. Чем дальше, тем глубже он начинал осознавать, что в короткие минуты смертельной опасности или в часы отдыха не старый Тацухара и не прежние учителя заговаривают с ним - это он сам беседует со своей душой, успокаивая или возбуждая хара.
Как-то он поделился своим наблюдением с Томое. Жена ответила - выходит, тебя верно учили. Они не нужны тебе теперь. Нынче ты сам ответствен за свои деяния. Это прекрасно, что в памяти твоей отложились слова людей, которых приятно вспомнить, с которыми уместно советоваться. Это большая подмога в жизни. Продолжай в том же духе, посоветовала жена. Старики не подведут...
Теодор нашел время поразмыслить над ее ответом. В нем чувствовалась некоторая двусмысленность. Когда он поступал верно и добивался того, чего хотел, в этом случае подобный метод общения с самим собой оказывался полезным. Ну а в случае неудачи? На кого тогда валить, на кого списывать осечки и поражения? Как поступать в подобном случае?
Томое, выслушав мужа, только усмехнулась в ответ. Тебе следует принять как данность, сказала она, что ты одновременно нуждаешься в человеке, который бы направлял твои поступки, и в то же время резко отказываешь кому бы то ни было во вмешательстве в твой внутренний мир. Таким уж ты уродился, таким был воспитан, причем обе эти крайности в твоем характере заострены до предела.
Ты имеешь в виду, спросил он, что я не могу без поводыря и одновременно не признаю никого, кроме самого себя, в этой роли, так. что ли? Примерно так, ответила Томое. Это можно интерпретировать следующим образом: ты не можешь жить без ясного и разработанного плана на завтра, на неделю, на месяц и год, и в то же время груз ответственности понуждает тебя постоянно искать лазейку, чтобы скинуть эту тяжесть.
Если даже в этом и есть какой-то смысл, недовольно сказал Теодор, как же мне быть с самим собой? Познай себя, посоветовала жена, здесь и лежит ключ к успеху. Живи в мире с первым своим состоянием и держи в узде второе. Выпускай его на волю, когда требуется осмыслить пройденное, сбить с самого себя спесь, принизить гордыню.
Тогда Теодор ничего не ответил жене, но со временем признал, что это был мудрый совет.
...По парку расхаживали гуляющие, заглядывали в тупичок, бродили между игровыми столиками, порой присаживались на скамьи. Никто не обращал внимания на беседующую между собой парочку, устроившуюся под уютным грибком. Через полчаса к ним подошла женщина, одетая в такой же плащ с капюшоном, какой был и на Теодоре. Она села возле принца и тихо, с некоторой небрежностью сообщила:
- Она вошла в парк. Наши люди доставили ее до самых ворот.
Теодор заметил, что Томое обращается к нему, но глаза ее направлены на Шарилар.
Регент Комстара, в свою очередь, тоже с неотрывным вниманием изучала Томое.
Две волчицы, такое сравнение пришло на ум Теодору. Матерые, знающие себе иену... Каждая из них сейчас оценивает другую, прикидывает - сходится ли с увиденным то, что они обе слышали друг о друге ранее. Кем они станут? Друзьями или врагами? Теодора всерьез заинтересовал этот вопрос. Это случай, когда он никак не мог воздействовать на обстановку. Женская душа неисповедима, тем более трудно угадать, как поведут себя особы, которые вполне могут считаться наиболее влиятельными дамами в Синдикате Дракона.
Опять в кустах заблистал солнечный зайчик, и через несколько минут в поле зрения появилась женщина, одетая в элегантное платье. Ничто в одежде не указывало на ее высокое положение. Она скорее напоминала почтенную домохозяйку, вышедшую на прогулку.
Когда женщина приблизилась, Теодор догадался, что это может быть только Миндо Уотерли, примас Комстара.
Как и все участники тайной встречи, она тоже скрыла свое положение. Из всех присутствующих только на плаще у Теодора была нашита эмблема - черный кружок с вписанной в него стилизованной головой дракона. Подобный знак не выражал ничего, кроме признания верности царствующему дому. У Томое нашитый черный диск не имел рисунка.
Приветствия были коротки. Все четверо расселись за столиком. Поглядеть со стороны - случайная встреча старых друзей. Обрадовались, поохали, теперь мило беседуют... Все равно принц Теодор не мог избавиться от тревожного ощущения - Будда сохрани, если какой-нибудь ловкач сумеет подслушать их разговор!
Миндо, глянув на его угрюмое лицо, улыбнулась.
- Уверяю вас, принц Теодор, никто не сможет подслушать нашу беседу. У нас в Комстаре отличные специалисты по этой части.
- Сильно сказано, примас, - откликнулся Теодор. - Что, если...
Миндо опять мягко улыбнулась.
- Я всегда говорю то, в чем уверена наверняка. Не беспокойтесь...
Теодор искоса посмотрел на Шарилар - та действительно была совершенно спокойна.
Ладно, поверим на слово, отметил про себя принц. Придется пустить в ход несколько уловок, которым обучил меня Нинью. Я уж постараюсь, чтобы все ваше внимание сосредоточилось на мне, а Томое тем временем сможет проверить, так ли уж хороша ваша хваленая служба безопасности. Если мы сможем проникнуть сквозь выставленный вами барьер, то и другим это будет под силу.
Вслух он сказал:
- Всем известно, что Комстар приложил немало усилий, чтобы сохранить огонек знаний прежних эпох.
- Все дается в тяжелой борьбе, - ответила Миндо. В этот момент он почувствовал, что примас чем-то раздосадована, хотя по внешнему виду ничего такого не скажешь. Непонятна была причина раздражения - то ли ее угнетала тяжесть борьбы за сохранение древних знаний, то ли какая-нибудь более прозаическая причина встревожила ее, но в любом случае она держалась молодцом. Что в этом удивительного, сообразил принц, прежде чем влиться в ряды Комстара, Миндо Уотерли являлась гражданкой Синдиката. Подобная судьба - а Миндо сделала стремительную карьеру в Межзвездной связи - свидетельствовала о многогранности Пути Дракона.
- Ваш Синдикат в большой опасности, - мрачно сообщила Миндо.
- Согласен, - кивнул Теодор.
Какой смысл хорохориться и отрицать очевидное. Принц был уверен, что Миндо знакома со всей информацией, которая проходила по открытым и закрытым источникам Синдиката. С ее утверждением нелепо спорить, тем более что цель встречи, как понимал ее Теодор, заключается в поиске путей выхода из кризиса.
- Но мы не нуждаемся в оракулах. Мы сами ясно видим опасность...
- Я не претендую на эту роль. Просто мы в Комстаре не желаем, чтобы Синдикат пал.
Теодор почти физически ощутил недосказанную фразу "на этот раз".
- Могу ли я сделать вывод, что на этот раз вы отказываетесь от позиции нейтралитета в военно-политических вопросах?
Он сознательно выделил слова "на этот раз", чтобы сразу поставить точки над "i". Тем самым он хотел сказать, что Миндо и Шарилар имеют дело с человеком, который в курсе всех хитростей дипломатии и политики.
Миндо по достоинству оценила его ответ и заметно успокоилась. Некоторое время она откровенно разглядывала принца, потом неожиданно просто и определенно очертила позицию Межзвездной связи:
- Мы не желаем, чтобы Ханс Дэвион стал правителем
Внутренней Сферы. Мы исходим из того, что он ведет недружественную политику в отношении нашего ордена.
- Выходит, вы тоже чувствуете угрозу?
- В том, что вы сказали, есть доля правды, - согласилась Миндо.
Куда больше, чем доля, подумал Теодор. Если бы только я мог знать точно, чего вы опасаетесь больше всего. В чем именно заключается смертельная угроза, которая подтолкнула вас сделать этот немыслимый шаг в сторону Синдиката?.. Но ведь она не скажет. Тогда попытаемся зайти с другого конца.
- Что же в положении Синдиката страшит вас? - спросил он. - Неужели, на ваш взгляд, оно такое безнадежное?
- Хорошо, я отвечу. - Миндо наклонилась через стол, приблизила лицо к Теодору. - Мы опасаемся, что на этот раз Синдикату может не хватить материально-технических ресурсов, но главное - военной силы, чтобы остановить продвижение Дэвиона. У вас просто нет времени, чтобы подготовить войска, оснастить их новой техникой, распространить боевой опыт отдельных соединений по всем частям Объединенного Воинства. Мы предлагаем вам свою помощь в решении этих проблем. Это очень трудное для нас решение, но мы полагаемся на вашу честь. Понятно, что я имею в виду?
Теодор кивнул и ответил:
- Никакой утечки информации, все должно совершаться в глубочайшей тайне.
Теперь кивнула Миндо:
- Рада, что мы так быстро научились понимать друг друга. Долгое время Комстар по крохам собирал силы, и теперь у нас в наличии большая, хорошо обученная и вооруженная армия. Первоначально эти части предназначались для защиты нашей священной родины Терры от поползновений мятежных правителей. Это была, так сказать, наша последняя, наисекретнейшая линия обороны. С момента развала Звездной Лиги мы, со временем, пришли к пониманию, что без серьезной военной организации наш орден представляет собой птицу с одним крылом. Постоянно возникали случаи, когда мы были просто не в состоянии защитить свои интересы в разных частях Внутренней Сферы. Как вам известно, мы получили право размещать собственные гарнизоны на всех планетах, входящих в пространство Дэвиона, где расположены наши отделения связи и релейные станции. Это право у нас попытались отнять, но мы сумели убедить власти, что иначе мы не в состоянии гарантировать бесперебойную работу межзвездной связи. Кроме того, Комстар заключил контракты с наемниками - как с соединениями боевых роботов, так и со вспомогательными частями. Далее, в свете наметившейся угрозы мы снизили расценки на межзвездную связь по всей территории Синдиката. Без надежных коммуникационных сетей войну не выиграть. Порой надежная и своевременная передача информации имеет большее значение, чем большие батальоны. Мы полагаем, что вы не сможете позволить себе отказаться от наших предложений.
Теодор, выслушав такую длинную речь, откинулся на спинку. Примас предложила ему то, что на самом деле могло бы спасти Синдикат, - армию. Но кто будет контролировать эти силы? Только простак или откровенный дурак может полагать, что Комстар всецело передаст свои части в руки полководцев Синдиката. Предложение Миндо, безусловно, помогло бы спасти государство, но что случится потом? Из огня да в полымя? Высокая политика - это непрерывная цепь постоянных уловок, блефа, ловушек, заманивания и грубого давления. Что, если то же самое предложение они сделали и Хансу Дэвиону? Во всем этом еще следовало детально разобраться, прояснить конкретику.
- Как я могу быть уверенным, что не позволю себе отказаться от вашего предложения, если его застит туман. Какова, например, цена за предлагаемую вами помощь?
Миндо тоже откинулась на спинку скамьи, оценивающе глянула на Теодора.
- Мы хотели бы видеть провинцию Расалхаг - или, как вы называете, "военный округ Расалхаг" - свободным государством. Мы ожидаем, что вы с пониманием отнесетесь к требованиям движения Тира насчет предоставления Расалхагу независимости.
- Даже так? Сразу независимость?.. Ни автономия, ни конфедерация их не устраивает?
Миндо развела руками.
- Но эти миры имеют слишком большое значение для Синдиката, - сказал Теодор. Примас усмехнулась.
- На сегодняшний день значительное количество планет и так в руках Штайнеров, пусть даже мирные переговоры еще не закончены. Вы рассчитываете, что вам их вернут. Лиранское Содружество всегда крайне неохотно расставалось с тем, что попадало к ним в руки. Ваша поддержка движению Тира, даже молчаливая, ободрит их. Они все поднимутся на борьбу за независимость, начнут кричать, что раз Синдикат удовлетворил их вековые чаяния, то Лиранскому Содружеству тем более нечего соваться. Расалхаг всегда был занозой для Синдиката, он постоянно выкачивал из вас ресурсы. Сколько средств вы ухлопали на финансовую и материально-техническую помощь этой провинции. Бросив груз "северных" территорий, вы сможете высвободить много вполне боеспособных соединений и разместить их на самых опасных направлениях. Кроме того, вы получаете надежную буферную зону между вами и лиранцами. Теперь учтите сильные сепаратистские настроения на Острове Скай. Стоит дать свободу Расалхагу, они сочтут, что пора браться за дело, и сразу поставят вопрос о выходе из Лиранского Содружества. Подумайте над этим.
Теодор слишком хорошо знал, что может означать это предложение. Прорыв на Остров Скай был одной из главных целей в разработанном им плане контрнаступления на Лиранское Содружество. Разговоры с Фридрихом Штайнером на Дромини IV только подтвердили, как сильны сепаратистские устремления жителей этой области пространства. Если Небесный Остров получит независимость, Ханс Дэвион сразу разорвет союзный договор со Штайнерами и исполинское Федеративное Содружество, объединившее Лиранское Содружество и Федерацию Солнц, умрет, только что родившись. Дом Штайнера потеряет весомую долю своей промышленной мощи. С такими буферными государствами на границе с лиранцами, как Расалхаг и Остров Скай, Синдикат Дракона может чувствовать себя в безопасности.
- В этом случае вы можете сосредоточить все ваше внимание на Старом Лисе.
Это было очень соблазнительное предложение. Об этом стоит поразмышлять, когда... падет Такаши. Если они смогут бросить все силы против Дэвиона, то в этом случае... Стоп? А почему она обратилась с таким предложением именно ко мне? У него похолодело внутри.
- Почему бы вам не обратиться с подобным предложением к моему отцу?
Миндо так взглянула на него, словно он за эти несколько секунд совсем поглупел.
- Мы обращались. Но Координатор и слышать не хочет о каких-то "общих интересах". Я не ожидала встретить в его лице такого узкого в своих воззрениях на мир руководителя.
- Но вся сила в его руках. Что я могу на нынешний момент?
- Комстар никогда не жил прошлым, тем более настоящим. Мы постоянно смотрим в будущее, только таким образом можно поспеть за временем. Придет час, и сила будет в ваших руках.
Теодор даже не удосужился скрыть скептическую усмешку.
- Это все попахивает мистикой не самого лучшего сорта, примас. Придет час, и так далее...
- Если бы я была твердо уверена, что вы относитесь к этой проблеме как к некоей туманной мистической перспективе, я бы не стала тратить время на этот разговор. Мы получили достоверные сведения, что в скором времени вас наградят титулом ганжи-но-канрей. Пост заместителя главы Министерства обороны даст вам реальную власть. Вам придется заняться переформированием Объединенного Воинства. Средства на это можно получать из разных источников...
- Со ка. Со своей стороны, я буду вынужден закрыть глаза на информацию об усилении сепаратистских тенденций в Расалхаге. Придется сосредоточиться главным образом на передислокации наших войск на наиболее опасные направления на границе с Дэвионом?
- У вас замечательно быстрый ум.
Достаточно быстрый, чтобы успеть сообразить, как ты пытаешься сделать из меня пешку в своей игре, примас.
Теодор постучал пальцами по изображению дракона на своем плаще. В любом случае Синдикат нуждается в силе, которую ему готов предоставить Комстар. Весь вопрос в цене. Неужели они сами не смогут защитить себя? Это же позор! Теодор незаметно усмехнулся. Не смогут - в том вся беда. Не надо зацикливаться на морально-этической стороне дела. Сейчас самое важное - найти способ получить помощь и сохранить свободу рук, а уж как уменьшить вредные последствия подобного соглашения, надо подумать. Очень крепко подумать.
- Я бы хотел поразмыслить над вашими предложениями, примас.
Миндо снисходительно улыбнулась.
- Только не следует размышлять слишком долго. Звезды могут отвернуться от вас. Знаете, их орбиты не подвластны человеческой воле - они движутся и движутся.

XXXIX

Дебер-Сити
Бенджамен
Военный округ Бенджамен
Синдикат Дракона
8 октября 3030 года

С того места, где стоял Дечан Фрезер, было удобно наблюдать за улицей и проулком. Скоро он заметил их. Веселая компашка... Все трое старательно изображают из себя подвыпивших гуляк. Первым делом Дечан внимательно пригляделся к их одеянию. Свободные черные плащи, под которыми, безусловно, спрятано оружие, головы непокрыты. Вроде бы никаких хитрых доспехов, бронированных жилетов... С другой стороны, какая броня может устоять против крупнокалиберного автомата фирмы "Оружейные заводы Цереры", или, как его называли в народе, "церерского весельчака".
Трое перешли на другую сторону улицы. Что ж, можно давать сигнал. Затем перевел дух - часы запущены, теперь как повезет. Хорошо, что людей на улице немного, в любом случае ребята из его копья перекроют выходы из проулка. Когда все трое свернули за угол и углубились в полутемный проход, он осторожно последовал за ними. В глубине, возле мусорных ящиков, драконы остановились, посоветовались о чем-то между собой, изучили номер дома, вывешенный возле двери, ведущей внутрь мрачного бетонного здания с удивительно малым количеством окон на фасаде.
В этот момент из-за угла дома вышла фигура в черных доспехах, с изготовленным по древним образцам шлемом на голове. В руках самурай держал автомат, непривычно толстое дуло было направлено на подошедших.
Эти ребята оказались не промах. Высоченный сразу шагнул в сторону, освобождая путь стоявшему рядом с ним широкому и плотному мужчине. Третий, рыжеволосый, с криком "Крысолов!" бросился вперед и загородил высокого. Широкий и плотный рывком вытащил из-под полы автоматический карабин, но выстрелить не успел. Очередь из "церерского весельчака" свалила их всех по очереди.
Пули отбросили драконов к мусорным ящикам - там они и упали. Дечан бросился вперед. Сразу занялся делом - быстро собрал оружие погибших. Набор привычный - пистолеты, мечи. Все сложил в одну кучу. Затем порыскал по карманам в поисках документов. Его напарник между тем снял с пружины особым образом запрятанный на запястье спецкостюма КВБ метательный нож, аккуратно протер лезвие и вновь спрятал в потайных ножнах. С ядом шутки плохи, не отрываясь от работы, подумал Дечан. Кончил дело, вытри яд смело, иначе до беды недалеко. Потом его товарищ присоединился к нему Проверить карманы следовало быстро, пока не прибежали люди.
Закончив с рыжеголовым, он коротко оповестил напарника:
- У этого никаких бумаг!
Крысолов в подтверждение кивнул, затем взялся за широкого и плотного. Перевернул его на спину, стащил с кучи мусора. Дечан, в свою очередь, холодея от ужаса, занялся высоким. Не дай бог, сейчас налетит толпа, ноги не успеешь унести.
- Панати, - удовлетворенно оповестил его дружок. - На этот раз ты

Предыдущая страница 21 Следующая страница


Наследник Дракона 22

попался, голубчик.
Странно, что в голосе убийцы не было ни радости, ни сожаления - так, легкое равнодушие, словно охота за секретным агентом КВБ представлялась ему скучной, рутинной работой.
Услышав своего напарника, Дечан ошеломленно выпрямился. Неужели им наконец удалось поймать Панати! Отлично, дружок, подумал он. Наконец-то тебе не повезло. Он вновь повернулся к высокому, взял его за руку, потом выпустил. Рука глухо шлепнулась о грязную мостовую. Высокий застонал. Дечан отскочил на два шага и воткнулся в напарника, который по-прежнему невозмутимо вглядывался в лицо широкого и плотного.
- Послушай, - торопливо затараторил Дечан, - пора сматываться! Мы ухлопали самого Теодора Куриту!..
Напарник с силой ткнул его в бок, Дечан сразу пришел в себя.
- Но это такая удача! Сынок Такаши теперь у нас в руках. Теперь ты можешь наконец отомстить их роду.
- Нет.
Дечан удивленно глянул на товарища.
- Я так понимаю, что в твоем случае ты имеешь право взять жизнь любого члена этой семейки.
Напарник некоторое время стоял, раздумывая, потом ответил:
- В общем-то, все они несут ответственность за пролитую кровь...
- Так кончай с ним поскорее. На этом можно считать дело законченным. Что еще надо? Род Куриты лишится одного из своих членов. Кровь за кровь. И не надо охотиться за Координатором. У меня, знаешь, и так шея ноет, когда я вспомню, что ты замыслил.
- Все это не так просто, - глухо ответил напарник. - Это кровная месть... За пролитую кровь должен ответить тот, кто оказался виновным... Иначе...
Высокий снова застонал. Дечан и его напарник замерли. Между тем высокий, опираясь на руки, попытался подняться. Ствол "церерского весельчака" неотрывно следовал за каждым его движением.
- Его, должно быть, прикрыл собой тот, с рыжими волосами, - возбужденно выложил Дечан.
- Ты - слизняк. - Теодор неожиданно подал голос. - Убийца ты!.. Не смей даже упоминать о кровной мести.
- Я вовсе не по своей воле взял жизнь вашего парня, принц Теодор. Этот Панати должен был умереть в любом случае.
- Ты сам понял, что сказал? - спросил заметно оправившийся Теодор. - Если ты посмел поднять руку на Панати, за тобой начнется повсеместная охота, как за бешеным псом.
- Я должен был убить его. У меня есть на это право, - упрямо повторил Крысолов. - Это мой долг!
- Нет у тебя никакого права! Ты, падаль, не смеешь упоминать о долге. Просто наемный убийца...
Эти слова произвели должное впечатление на напарника Дечана. Крысолов буквально окаменел - так простоял несколько мгновений, затем сунул руку под шлем. Послышались звонкие щелчки, следом Крысолов снял шлем и шагнул к принцу. Встал, широко расставив ноги.
Дечан заметил, как напрягся Теодор, когда его напарник приблизился к принцу. Жуткий шрам рассекал левую щеку Крысолова. Он шел через глазную впадину, где виднелась ужасная, давно затянувшаяся рана, исчезал в черных, с примесью седины волосах - как-то уродливо взбугривал их, отчего голова казалась неправильной формы. Искореженное лицо было покрыто капельками пота.
- Меня зовут Миши Накецуна, - представился убийца. - Кем я был в прошлом, теперь не имеет значения. Долгие годы я служил под началом Минобу Тацухары, был его начальником штаба. Мой командир попал в ситуацию, из которой не оказалось выхода. Я находился рядом с ним, когда ему пришлось сотворить сеппуку, чтобы спасти свою честь. Кое-кто довел его до такого конца, и я поклялся отомстить этим бесчестным людям. Несколько лет я охотился за Грегом Самсоновым, который предал и подставил его. Месть свершилась! Теперь я взялся за его помощников, которые были вместе с ним в этом грязном деле. К сожалению, главный виновник, Джерри Акума, умер от страха перед возмездием. Были еще два человека, которые принимали участие в этом деле, - Квин и Панати. Эти люди без чести и совести исполнили самую грязную работу. Это они помешали Минобу доказать, что Волчьи Драгуны и не помышляли о предательстве. Человек, стоящий перед вами, имел честь разделаться с Квином. Панати, однако, до сих пор удавалось ускользать от меня. Но теперь справедливое возмездие и его настигло. Этот Панати был тем человеком, который спланировал эту западню, поэтому я вправе требовать его голову.
Миши замолчал. Время тянулось медленно, за этот срок Дечан успел возмутиться непоследовательностью напарника, восхититься его благородством и окончательно решить про себя, что во всех этих азиатских хитростях нормальному человеку вовек не разобраться. Вот перед тобой враг, представитель рода, который погубил твоего господина. Отсеки ему голову - и дело с концом. Так нет, он еще должен объяснить ему и добиться у того согласия, что он имеет на это право.
Наконец Миши глубоко вздохнул и продолжил:
- Конечная цель моей мести - Такаши Курита. Я и до него доберусь. Это он дал ход плану дискредитации наемников. Это он прислал письменное распоряжение Тацухаре разфомить Драгун. Он знал, что мой повелитель дружил с Джеймом Вулфом и для него было немыслимо встретиться с побратимом на поле битвы. Если бы Тацухара-сама вступил в битву на Мизери и победил в ней, он потерял бы лицо. Мой командир прекрасно знал, что все обвинения в гнусных преступлениях, которые предъявлялись Драгунам, - откровенная ложь. Они с помощью Такаши специально загнали Тацухару в угол. Отказавшись выполнить приказ, он тоже был бы опозорен. Я вовсе не оправдываюсь и не ищу разрешения. Я излагаю факты. Как должен был поступить верный самурай, когда с его покровителем обошлись подобным образом? Как только сражение на Мизери закончилось и Волчьим Драгунам пришлось бежать с планеты, мой повелитель, исполнив долг перед родиной, сотворил сеппуку. Только так он мог спасти свою честь.
- Я понимаю, - глухо ответил Теодор и после короткой паузы добавил: - И прощаю тебя. Ты имеешь право требовать голову Панати. Он - твой...
Миши поклонился в пояс, затем двинулся в сторону трупа. На ходу из его правого запястья выскочило длинное лезвие. Он встал на колени перед мертвым Панати и прошептал:
- Смерть, которую ты принял от моей руки, слишком легкое возмездие для такого негодяя, как ты. Ты не испытал и сотой доли тех душевных мук, которые обрушил на голову моего господина. В отместку ты будешь лишен чести.
Он мягко коснулся лезвием шеи мертвеца. Лезвие на мгновение замерло, затем неуловимым движением Миши отделил голову от туловища - кровь хлынула из ужасной раны, уже потемневшая, застоявшаяся в замерзающих жилах. Миши встал, опустил клинок, чтобы кровь стекла по бороздке, потом вытер его, и спустя мгновение лезвие со звоном исчезло в наручных доспехах.
Дечан невольно сглотнул, прочистил горло. В следующее мгновение его взгляд привлек метнувшийся к сложенному на мостовой оружию Теодор. Он бросился к нему, однако принц успел отыскать свой меч и вырвать его из ножен. Дечан встал как вкопанный. Теперь ему ничего не оставалось, как отойти в сторону. Как он, то бишь этот меч, называется по-самурайски? Ага, катана... Когда катана обнажена, лучше не путаться между дуэлянтами.
- Ты не тронешься с места, Накецуна. Теперь ты будешь иметь дело со мной, - заявил Теодор.
Дечан выхватил пистолет. Вдвоем они вмиг справятся с этим обезумевшим принцем. Неужели Крысолов настолько глуп, что упустит такую возможность?
- Ты утверждаешь, что Такаши Курита невиновен? - спросил Миши.
- Я не знаю. Но я уверен в том, что обязан сразиться с тобой, иначе моей чести будет нанесен урон. Я буду драться ради Синдиката, ради того, что мне дорого. Я знаю только одно - Синдикат не может существовать без Координатора.
- У тебя нет никаких шансов, - ответил Миши и повел в сторону принца автоматом. - Я могу застрелить тебя, и никто не помешает мне скрыться.
- Это не важно. В любом случае ты сказал, я слышал. Я должен попытаться защитить жизнь Такаши, либо ты дашь слово, что больше не будешь преследовать его. Если ты уйдешь отсюда и оставишь меня живым, я объявлю тебя вне закона, и за тобой начнется охота.
Миши посмотрел в глаза Теодора. Дечан едва не взвыл от ужаса. Сколько слов! Убьет Крысолов или оставит принца в живых, охота все равно начнется. И какая!.. Можешь сразу кончать с собой, потому что в противном случае пожалеешь, что родился на свет.
Неожиданно Миши поклонился принцу:
- Я удовлетворен твоей решимостью.
Теодор не ответил, перехватил меч, вскинул лезвие к небу, принял боевую стойку.
Дечан едва не закричал от ужаса. Может, уложить их обоих и драпать отсюда? Забиться в какую-нибудь дыру... Не поможет - отыщут. На какое-то мгновение страх отступил перед изумлением - чем дальше, тем сильнее ему хотелось узнать, чем кончат эти бравые парни. Как бы он сам повел себя в подобной ситуации? Этот яд проник в душу, наполнил ее благородством, он отчаянно стиснул челюсти и убрал пистолет.
- Синдикат не может существовать без Координатора. Тот, кто решился поднять на него руку, да будет предан смерти, - нарушил тишину Теодор.
- Я могу отказаться от мести, если ты докажешь, что Такаши невиновен в смерти моего господина, - сказал Миши.
- Это невозможно выполнить так, сразу Я имею в виду другое - существование Синдиката напрямую зависит от благоденствия Координатора.
- Синдикат должен жить, - тихо ответил Миши. - Это, в конце концов, и моя родина. Дай мне сутки, я должен закончить все свои дела. Я приду к тебе ровно через двадцать четыре часа.
Теодор кивнул:
- Я буду ждать тебя, Накецуна-сан.
Дечан от отчаяния потряс головой. Отложили на сутки? Увидит ли он белый свет через сутки?

XL

Горы Удар Дебера
Бенджамен
Военный округ Бенджамен
Синдикат Дракона
8 октября 3030 года

Дечан с тоской смотрел на огонь костра, разведенного возле откидного пандуса космического челнока. Команда и техники заканчивали ужин. Ели весело, откликались на каждую шутку, без конца ржали. С приходом темноты примутся играть в кости... Он судорожно протяжно вздохнул и вновь начал работать ложкой.
Четыре боевых робота, составлявшие отряд Крысолова, стояли поблизости - этакие безмолвные металлические стражи. Три машины образовывали треугольник возле шаттла, один высился поодаль. Тот дальний, раскрашенный под тигра, "Орион". Его водил Дик Траверс. Два сбоку - небольшие, разведывательные - "Дервиш" Дженет Ренд и его собственный "Ночной Ястреб". Их темно-синий окрас почти сливался с темнеющим на глазах небом. Самый большой, "Мародер", принадлежал самому Крысолову. Ярко-зеленый, с крупными маскировочными пятнами. Как раз между его ногами развели костер. Отблески огня тенями ложились на зверскую "морду" боевой машины. Прямо напротив Дечана расположился Миши Накецуна, он тоже ел в одиночестве. Его древней формы шлем лежал рядом с ним на земле.
Скоро техники отправились на борт, они остались вчетвером у костра. Дечан наконец не выдержал.
- Что-то ты припозднился в лагерь, - обратился он к командиру. - Прикидывал, что делать дальше?
Миши осторожно положил тарелку на траву и ответил:
- Вы ничего делать не будете. Со всем остальным я один справлюсь.
- Что?! - воскликнула Дженет. Наступило молчание, в котором ясно слышалось потрескивание дров в костре.
- Ребята, слушайте внимательно. У вас, понятно, нет особой причины любить Синдикат. Ваши друзья и родные воюют с драконами. Вот и воюйте... Я же не хочу больше сражаться против своей родины. Мои разногласия с Координатором теперь не играют существенной роли. Тем более что в нашем деле, оказывается, столько тумана подпустили...
- О чем ты? - удивился Дечан.
- Скоро узнаешь, - пообещал командир. - Но дело не во мне. Сегодня после полудня я побывал у принца Теодора. Долгий получился разговор. То, что он рассказал насчет опасности, угрожающей Синдикату, выглядит очень убедительно. Просто ошеломляюще... Он утверждает, что его отец не мог стать причиной гибели Тацухары. Он просто не может поверить в это, ибо такой поступок, наносящий ущерб безопасности государства, - прямой вызов благоразумию. А уж кем-кем, а рисковым мужиком его отца не назовешь. Насколько мне известно, так оно и есть... У него нет доказательств, но он верит, что отца крупно обвели вокруг пальца.
- Ты это и имел в виду, говоря о тумане? - спросил Дечан.
Двое других пилотов тоже внимательно прислушивались к разговору.
- Дай договорить!.. - Миши сделал паузу, посмотрел на пламя костра, потом продолжил: - Я, может, и ронин в том смысле, что у меня нет хозяина, но прежде всего я сын Синдиката. Когда Дракон нуждается в моей помощи, я должен откликнуться на его зов, иначе все, ради чего я жил, не имеет смысла. Я обязан отложить в сторону всякие помыслы о мести, пока родина в опасности. Когда все будет кончено, я покараю Такаши Куриту своей собственной рукой.
Такой длинной речи никто из присутствующих никак не ожидал от обычно немногословного командира. Эти слова заставили всех задуматься... Дечан ломал голову над загадочной психологией этих людей, чья система ценностей представляла собой сплошную загадку. Что-то более сильное и неотвратимое, чем личные желания или привычные человеческие страсти, водило друга по жизни. Дечан всегда путался в сложных взаимоотношениях, которые насквозь пронизывали жизнь выходцев из Синдиката. Даже такой изгой, как Миши, и тот полностью находится во власти странных и не совсем понятных установлений. В этот момент какая-то колкая, едкая мыслишка коснулась его сознания. А ты сам?.. Какая сила носит тебя по Вселенной вслед за Накецуной? Месть за погибшего Минобу? Не глупо ли рисковать жизнью за человека, которого уже никак не вернешь на белый свет.
Дечан впал в нечто подобное ошеломляющему прозрению. Попробуй, откажись, мысленно предложил он себе. Скажи Накецуне - зачем мне это? Меня всегда с распростертыми объятиями ждут Волчьи Драгуны, я могу наняться к какому-нибудь правителю. Ухлопать самого Координатора - это надо такое придумать! А вот поди ж ты... Как хорошо было в полку Джейма Вулфа! Никаких раздумий, делай что говорят - и ладушки. Скукотища! А так, в компании с Миши, ему представлялось, что он, Дечан Фрезер, что-то значит. Пусть хотя бы только для самого себя. Этого вполне достаточно, чтобы продолжить путь. Или, как говорят драки, - Путь...
- После всего, что ты нам рассказал, - спросил он Накецуну, - после тех трудностей, которые мы всей компанией одолели, ты полагаешь, что мы бросим тебя одного? Что мы помашем командиру ручкой и повернемся спиной?.. Так, что ли?..
- Я не имею права просить вас об этом. Я же тебе сказал, что вся эта кутерьма запуталась еще больше. После разговора с принцем я вынужден заняться этим делом...
- Говори яснее, - попросила Дженет Ренд.
- Принц Теодор сообщил, что в планах Координатора на этот месяц ни слова не сказано о посещении Бенджамена. Поэтому бумаги, подтверждающие его визит, безусловно, фальшивые. В то же время кто-то через подставных лиц вызвал Теодора в штаб военного округа и назвал тот адрес, где мы и встретили их. Понимаете, какая закавырка получается? Этот "кто-то" решил нашими руками разделаться с принцем. Скорее всего, этот негодяй знал, кто я на самом деле, и решил стравить нас с Теодором. Возможно, что интрига закручена как-то иначе. В любом случае негодяю было известно, что моей целью является Координатор. Кто, кроме меня, сможет разобраться в этом вопросе? Я не могу позволить, чтобы меня использовали.
- Разве, когда мы сработали на Миллигане, - опросил Дечан, - это было не мое дело?
- И не мое? - так же решительно заявила Дженет. Только Дик Траверс промолчал.
- Тебе не удастся так легко отделаться от меня, - предупредил командира Дечан.
- И от меня тоже!
Фрезер невольно улыбнулся - с каким гневным лицом прекрасная дама сделала это заявление.
- Мы и сами можем заняться поисками, - добавила она.
Миши не ответил - поднялся со своего места, поклонился и заявил:
- Благодарю за помощь, которую вы решили оказать мне в исполнении возложенного на меня долга. Это большая честь.
Дечан смутился, чего с ним раньше отроду не бывало. Он, не в силах совладать с собой, поднялся, отвесил ответный поклон, потом повернулся к Траверсу:
- Ты как?
Миши и Дженет глянули на четвертого компаньона. Дик неожиданно глотнул, затем, как бы в раздумье, почесал затылок. Ему не удалось сохранить бесстрастность - он неожиданно отвел глаза и, не глядя на Миши, буркнул:
- У меня, в общем-то, другие планы.
- Понятно, - кивнул Миши.
Лицо Накецуны по-прежнему оставалось невозмутимым. Дечан нахмурился, а Дженет взглядом выразила откровенное недоумение. Это была их первая размолвка на долгом пути мести, они все почувствовали некоторую неловкость и принялись за ужин. Когда Миши опустил свою грязную миску в ящик, где собиралась грязная посуда, Траверс, поступив так же, поднялся. Вид у него был несчастный...
- Ну... прежде чем я уйду... - Он порылся во внутреннем кармане куртки и вытащил сложенный вдвое лист бумаги. - У меня есть письмо, там имена. - Он протянул листок Миши. - Это может помочь.
- Якудза?
Траверс кивнул.
Миши отказался взять листок.
- У меня есть собственные связи, - сказал он.
- Там идет речь не только об этой банде, - принялся настаивать Траверс. - Тебе будет интересно.
Дечан заинтересованно поглядывал в его сторону. Контакты Траверса с якудзой, как и его криминальное прошлое, казалось, остались в далеком прошлом. Выходит, он до сих пор получает от них весточки?.. Что ж, будет лучше, если они расстанутся. Дечану всегда претило иметь дело с людишками из организованной преступности. От них в любом случае следует держаться подальше. К тому же теперь они вступали в иные сферы - во всей этой истории с заманиванием Теодора пахло грязной, но очень высокой политикой.
Неожиданно Миши резво поклонился и принял протянутый листок.
- Домо оригато, - поблагодарил он. Боже мой, вздохнул Дечан. Что творится с Накецуной? В какой гадючник мы теперь вступаем?
- У меня также есть подарок для тебя, - обратился Миши к Траверсу. Он указал пальцем на ярко-зеленый "Мародер". - Теперь он твой. В моем деле эта машина будет только помехой.
Траверс опять глотнул и с трудом выговорил:
- Н-не могу. - Его лицо залило краской. - Это боевой робот Крысолова. Это твоя машина, и ничья другая.
- Не надо усложнять, Траверс, - успокоил его Накецуна. - Зачем эти переживания, страсти? Пока он был мне нужен, я им пользовался, но не могу же я теперь прийти на явочную квартиру в боевом роботе. Пораскинь мозгами... Мы забрались в самое сердце Синдиката. Этот истукан теперь помеха.
Он поднял изготовленный на заказ нейрошлем, обшитый броневыми пластинами, и передал его Траверсу.
- Теперь ты Крысолов. Я оставляю тебе космический челнок, всех роботов, техников. Селили сможет управлять "Орионом". Возьми также все оружие и половину военной добычи. Деньги нам понадобятся, но в любом случае обычай требует, чтобы мы поделили их поровну.
Миши открыл нагрудный карман, достал оттуда потрепанную книжку и документы: удостоверение личности, пачку засаленных кредитных карточек, а также пакет, на котором сохранились пятна засохшей крови.
Траверс принял бумаги и, неожиданно для Дечана, ловко согнулся в поясе. Э-э, да он, оказывается, знаток драконьего этикета.
Затем Миши обратился к Дечану и Дженет:
- Эй, сладкая парочка! Если вы не раздумали, то через час отправляемся.

XLI

Резиденция канрея
Дебер-Сити
Бенджамен
Военный округ Бенджамен
Синдикат Дракона
15 января 3031 года

- Я же сказал, что это тебя не касается! - заявил Теодор, надеясь наконец поставить точку в долгом, бесполезном разговоре.
Нинью, не обращая внимания на сидящего в углу Накецуну, заявил:
- Сколько раз вам доказывать, что ничего глупее предложенного плана быть не может. Нельзя связываться с якудзой - Синдикат не может допустить, чтобы преступные элементы действовали от его имени. Как можно доверять подобному авантюристу! - Он указал на Накецуну - Неужели вы сами не понимаете скандальности сделанного вам предложения?
Миши, услышав последние слова Нинью, молча поднялся, однако Фухито бросился вперед и встал между сотрудником KBБ и Накецуной.
- Это человек не щадил жизни, чтобы защитить честь моего брата. Так что прошу поосторожнее в выражениях.
Теодор одобрительно глянул на Тацухару, кивком призвал его продолжать. Сам принц в ту минуту решал непростую задачу - почему вдруг так взъярился Нинью? Он что, ревнует к Миши, которого принц допустил в близкий круг своих друзей? К тому моменту Теодор уже в общих чертах определился с людьми, которые окружали его, были его ближайшими советниками, порученцами и исполнителями. Этот кружок был назван шитенно. Или у Нинью есть более веская причина не передавать расследование трагического казуса, случившегося в Дебер-Сити, в другие руки? Уж больно заманчиво выглядит логическая цепочка, возможно связывающая Нинью с враждебными принцу силами.
Объяснение убийства Турневиля необходимостью запугать военачальников не выдерживало никакой критики. Стоит только предположить, что в услугах Турневиля больше не было нужды, что в ближайшем окружении принца появился человек куда более осведомленный, - тогда все становится на свои места. С точки зрения организатора этой операции Турневиля нельзя было посвящать в суть дела, но с его дотошностью и рвением он мог в конце концов обнаружить параллельный источник информации. Стоило ему донести принцу, что нашел течь, через которую вытекают сведения о решениях, принимаемых в узком кругу, и песенка новоявленного доброхота была бы спета.
Неужели Нинью! Это чудовищно. Сколько раз он рисковал жизнью ради принца! Кроме того, внутренние ощущения, разговор с воображаемым Тацухарой подсказывали, что Кераи искренен в своих отношениях с Теодором. Порой его навязчивость, некоторая неделикатность вызывали недоумение, но таковы свойства его характера, с которыми, если положить руку на сердце, приходится мириться. Нинью сам по себе необыкновенно важное звено, связывающее Теодора с верхушкой секретной службы и заплечных дел мастерами.
Все это не имело бы большого значения для Теодора, если бы Нинью не был его другом. И сердце подсказывало - то же чувство испытывает и Нинью. Дружба предполагает верность, что бы ни говорили знатоки человеческих душ об извращенной "дружбе-вражде", о желании, исходя из высших интересов, "подправить" товарища. Для всех подобных психологических изысков существовала надежная проверка - поле боя. Там Нинью вел себя достойно. Более того, они до сих пор находятся в состоянии войны. Нападение Крысолова - тому пример. Нинью здравомыслящий человек и понимает, что гибель наследника принесет неисчислимые бедствия Синдикату.
Все равно во всех этих соображениях таится какая-то неясность, и этот гвоздь в подошве нельзя сбрасывать со счетов.
Что касается внутреннего круга близких советников, называемого шитечно, то это понятие появилось в Древней Японии. Так называли верных друзей Кисо Йошинаки. Этот Кисо был мужем Томое - той, древней, которую звали Томое Гозен. Судя по летописям, это был настоящий самурай в юбке, впрочем, как и нынешняя Томое. Вот почему словцо шитенно оказалось к месту. Вся эта история, особенно термин, должна была вызвать крайнее раздражение у Такаши Куриты. Кисо Йошинака плохо кончил, его судьба - хорошее предостережение Теодору, чтобы тот не терял бдительности.
Нинью между тем просто отмахнулся от доводов Фухито.
- Все это история давным-давно минувших дней, - заявил он. - Тебе известно, чем занимался Накецуна после Мизери? Он изменил присяге, подбил других стать изменниками. Как можно ему доверять?
- Если имеешь в виду Фрезера и Ренд, то ты ошибаешься, Нинью-кун, - объяснила Томое. - Они на вполне законной основе подали рапорты об увольнении из корпуса Джейма Вулфа. Их отпустили помочь Миши-сан. Они уже доказали свою верность.
- Хай! - подтвердил Фухито.
Нинью недовольно фыркнул и обратился к Теодору:
- Ну, если вам так угодно. - Он пожал плечами, словно снимая с себя ответственность. - Если вы прислушиваетесь к советам наивных людей... Можно, в конце концов, и к таким советам прислушаться, но следовать им - безумие! Нельзя же быть настолько слепым, чтобы не понимать, в какую историю вы ввязываетесь. Тем более ни в коем случае нельзя обращаться за помощью к такой организации, как якудза. Это же уголовные преступники, у них нет ни чести, ни совести. Это отбросы общества. Дракону не нужны солдаты, способные запятнать его светлый облик. Если вам нужны воины, обратитесь к законопослушным гражданам. Когда им ясна цель, они могут горы своротить. Если вам кажется, что они будут действовать недостаточно умело, обратитесь к моим соратникам из КВБ. Их верность и надежность, их профессиональные качества не подлежат сомнению.
- Вся верность и преданность, какие только могут существовать на свете, не в состоянии остановить самого захудалого боевого робота, - возразила Томое.
- Она права, - сказал принц. - На этот раз мы нуждаемся в воинах особого рода, тренированных в том, что обычно не вызывает радости у законопослушных граждан. Среди якудзы тоже много людей, искренне

Предыдущая страница 22 Следующая страница


23 Роберт Черрит

преданных Синдикату. Миши-кун сообщил, что, оказывается, в некоторых организациях даже созданы отряды боевых роботов. Мы просто обязаны либо использовать эту силу, либо разгромить ее раз и навсегда. Второе за пределами наших возможностей, значит, остается первое.
- Опять этот Накецуна, - всплеснул Нинью руками. - Накецуна сообщил, Накецуна доказал!.. Он вскочил со стула, заглянул в глаза принцу. - Он ослепил вас верностью древнему кодексу бусидо. Но это не более чем иллюзия. Времена бусидо давным-давно миновали, теперь люди прагматично относятся ко всей этой средневековой мишуре. Лучшей маскировки придумать невозможно. Ты полагаешь, что он последний из славной когорты странствующих рыцарей? Этакий крестоносец, верный традициям старины, который убивает людей "по справедливости". Я понимаю - это звучит очень красиво, но всему же есть предел. Вы - взрослые люди, как можете всерьез полагать, что, проявляя подобное благородство и снисходительность, вы на самом деле участвуете в современном повторении "Истории сорока семи ронинов". Рассказ об их мести и гибели достоин тридивизионного экрана, но не имеет отношения к действительности.
- Хорошо, Нинью-сан, - кивнула Томое. - Ответьте, пожалуйста, на несколько вопросов. Отрицаете ли вы подготовку покушения на принца Теодора посредством фальсификации документов о предстоящем визите Координатора на Бенджамен?
- Нет.
- Отлично. Кто, по вашему мнению, должен заняться расследованием по этому делу?
- КВБ.
- Прекрасно. Панати являлся штатным сотрудником этого учреждения, занимал там не последнее место. Надеюсь, Нинью, ты не будешь отрицать, что Панати приложил руку к событиям на Мизери?
Нинью промолчал.
- В таком случае, - сказала Томое, - как наследный принц может доверить расследование этого дела КВБ? Я никого не обвиняю, я просто задаю вопросы. Теперь насчет похода сорока семи ронинов, поклявшихся отомстить за смерть господина. Разве их усердие не свидетельствует об их верности?
Нинью перевел дух, потом решительно направился к двери.
- Поступайте как знаете, если вы такие глупцы. Поступайте как знаете! - И хлопнул дверью. Фухито вскочил со стула.
- Я верну его, Теодор-сан!
- Йе, - ответил Теодор. - Пусть уходит.
- Тебе будет легче без него, тоно, - одобрительно сказала Томое. - В последнее время он становится препятствием в осуществлении любого начинания. Он постоянно демонстрирует, что без его искусства проведения тайных операций тебе не обойтись. Пусть отдохнет, подумает... Я вполне могу заменить его в подобных делах.
- Всегда готова к действию. Всегда на посту!.. - усмехнулся Теодор.
В ее умении он не сомневался. Ученица некого/ли уже не раз доказывала, что по части секретных операций ей нет равных. Принц успел убедиться в этом, но в нынешних условиях все это выглядело несколько дико - ей следовало посвятить себя воспитанию двух малолетних детей, а она рвется в бой. Рисковать жизнью жены он не мог и не желал. Замена Нинью должна быть стоящей, веской. Томое, раз ей так не терпится заняться делом, заменит его в другой ипостаси.
- Томое, куда больше пользы ты принесешь, сидя в моем кабинете. Пока я буду искать связь с якудзой, ты заменишь меня на посту канрея. Кто-то должен вести повседневные дела, отвечать на запросы, просматривать поступающие материалы. Кроме тебя, мне некому доверить планы перевооружения армии, переобучения личного состава.
- Для этой цели куда больше подходят Асано и Эрнст, - запротестовала Томое.
- Они прекрасные офицеры, но ни одному из них я не доверяю в той степени, что тебе. В них еще сильна прежняя закваска, в тактическом отношении они действуют по старинке. Только ты понимаешь до конца, что нам нужно, каких бойцов нам следует воспитать.
Теодор обошел стол и крепко взял жену за плечи. Она вздрогнула, принц тоже испытал неукротимый прилив желания, но вида не подал. Он даже поцеловать ее не мог на глазах у чужих людей. Дикие, но справедливые нравы!
- Опирайся на Фухито-кун. У него достаточно боевого опыта, он уловил то, что я хочу воспитать у наших солдат. Прежде всего, каждый боец на поле боя должен уметь проявить инициативу. В рамках выполнения приказа он сам должен соображать, как поступить в той или иной обстановке. Это возможно, только если он будет в совершенстве владеть всеми тактическими приемами, необходимыми в современной войне. Как раз на это следует обратить особое внимание. С этой целью используй Дечана-кун, Дженет. Они должны провести занятия с младшими командирами и постоянно держать под контролем обучение солдат. Повторяю еще раз - для вас, Дечан, тоже: тактика, тактика и еще раз тактика. Инициатива должна покоиться на хорошем теоретическом базисе. Научите их всем тактическим уловкам Драгун. Я требую от вас, чтобы быстрота их выполнения соответствовала стандартам, принятым у Вулфа. - Он сделал паузу и закончил: - Я надеюсь на тебя. Пока я буду искать новых бойцов, ты займешься старыми.
Она кивнула. Принц почувствовал, какой страх испытывает самый дорогой для него в мире человек. Подпольный мир Синдиката был не то чтобы опасным местом - это подобие ада. Это другой мир, живущий по своим - волчьим - законам. Теодор пока не имел представления, что это за правила, какие там существуют ценности. От Миши он знал, что титул наследника Дракона там вряд ли произведет должное впечатление. Бандиты так далеки от власти, что дела, творящиеся в Люсьене, их почти не занимают.
В то же время Теодор испытывал острую потребность лично познакомиться с их нравами. Принц предчувствовал, что в предстоящем противостоянии с Дэвионом без мобилизации всех ресурсов страны не обойтись. Конечно, будь его воля, он поганой метлой вымел бы всю эту криминальную нечисть, но это невозможно. Значит, следует начать диалог. Он не может доверить его посредникам, потому что в подобном случае якудза сохранит свободу действий, и никто не сможет предугадать ее дальнейшее поведение. Откреститься от своих слов - для них раз плюнуть. В то же время, как уверял Миши, существуют надежные скрепы для этих необузданных искателей удачи. В книжках о них не вычитаешь, по чужим рассказам тоже не узнаешь... Остается одно средство - нырнуть в этот омут с головой.
Ему пришло в голову, что и его отец, безусловно, имеет незримые контакты с подпольным миром Синдиката, контролирующим около трети всего финансового оборота государства. И здесь то же самое - опять ему придется столкнуться с отцом лоб в лоб. Исподволь, змейкой в сознание проскользнула мыслишка, что, возможно, отец именно этого и добивается. Только в сражении, набив шишки, лично скрутив непокорных, договорившись с сильными и защищая слабых, он сможет реально претендовать на трон второго по величине государства Внутренней Сферы. В противном случае его царствование было бы недолгим, а вместе с ним рухнул бы и Дом Куриты.
Он покрепче сжал плечи Томое, жена совсем ослабла. На большее они не имели права.
Да будет так!
- Пора идти, - сказал принц.

XLII

Веселый квартал
Дебер-Сити
Бенджамен
Военный округ Бенджамен
Синдикат Дракона
15 января 3031 года

Как только Миши отворил дверь в известное ему заведение, нестерпимый шум и ритмичное грохотание, сопровождавшее истошные музыкальные рулады, ошеломили принца - он едва не отпрянул от входа. Затем, выругав себя за нежность, шагнул вслед за Миши. Оглушительное, до боли в висках, битье ударника, вой электросаксофонов и труб вдруг неожиданно обеззвучили его. Уши словно ватой заложило... В зале было куда темнее, чем на ночной, освещенной светом неоновой рекламы улице. Только спустя несколько минут он сумел разобрать, что творится в этом гадючнике, или, как высокопарно заметил Миши, рассаднике порока.
Уровень, где дергалась в танце плотная толпа, располагался значительно ниже входной двери - туда пришлось спускаться по лестнице. Над этим скопищем рож, фантастических одеяний, ломаных, покуривающих по углам неприметных или, наоборот, сразу бросающихся в глаза людишек на тончайших нитях висели особые диски-платформы, на которых в лучах направленного света под музыку в эротических позах корчились скудно одетые девицы.
Теодор невольно засмотрелся на одну из них, ближайшую... Она оступилась, пошатнулась и едва не свалилась с платформы в мгновенно загоготавшую внизу толпу. Теодор наконец сообразил, что девушки живые. Конечно, рассудил он, так куда дешевле, чем устраивать голографические изображения.
Следуя за своим компаньоном, он спустился на главный уровень и, держась поближе к зеркально отполированной металлической стене, направился вглубь рассадника порока. Чего-чего, усмехнулся Теодор, а греха здесь в избытке...
Возле стены стояла странного вида парочка - один высоченный, с коряво отогнутой вбок квадратной нижней челюстью, другой маленький, плотный, с заметно выпирающим брюшком. Челочка зачесана справа налево, маленькие усики... Одеты не то чтобы одинаково, а с буквальным подобием - оба во фраках, с сигаретами на отвислых нижних губах. Рядом примостилась еще одна парочка, тоже наряженная на единый манер - в солдатских куртках, свободных штанах, армейских ботинках, - ни дать ни взять отставники или солдаты, потерявшие контракты. Таких вольноотпущенных множество бродило по дорогам Синдиката после неудачных сражений на границах с лиранцами.
Вот наконец и принц с Миши нашли свободное местечко у стены. Тоже, на первый взгляд, побитые "герои" недавних сражений. Их часть расформировали, теперь они трутся по злачным заведениям в поисках хоть какой-нибудь работы. Пальто на Миши от шеи до лодыжек. На плечах, с помощью накладных плечиков, оно расширялось. Дракон Дома Куриты спорот, теперь на этом месте пришито изображение издохшей змеи. Единственная застежка в виде орнаментированного диска скрепляет полы почти у самой груди. Вверху они расходились, обнажая охлаждающий жилет. У Теодора застежка была на поясе. У Миши и принца из-под пальто торчали рукояти мечей, ножны волочились по полу. Принц захватил с собой оба клинка, Накецуна опоясался одним, офицерским.
Отвернувшись от зеркала, Теодор заметил женщину, продвигающуюся сквозь толпу в их сторону. Она ловко избегала протягиваемых рук, шлепала по пальцам, пытавшимся погладить ее сзади или коснуться грудей, выставленных в разрезах свободного, до пят платья. Было видно, что женщина привыкла к подобного сорта ухаживаниям. Миши двинулся ей навстречу. Их разговор принц слышать не мог - оставалось только наблюдать, как Накецуна передал женщине какое-то письмо и впридачу крупную кредитку Комстара. То и другое сразу исчезло за складками декольте. Затем незнакомка указала Миши в сторону бара и ушла.
Миши подал знак компаньону и направился к бару. Теодор пошел за ним. Они заняли свободные табуреты. Миши указал бармену, у которого на одной руке не хватало двух пальцев, на грязные чашки, стоявшие на стойке. Напоминающий клоуна уродец сразу зашустрил, начал часто кивать - тут же убрал грязную посуду, поставил две чистые чашки, налил в них какое-то пойло. Миши между тем водил у него перед носом мятой кредиткой. Теодора сначала заинтересовал выбор Накецуны, когда же вдохнул запах содержимого, его едва не стошнило. Собравшись с силами, он храбро выпил и вопросительно глянул на Миши. Тот словно не заметил его взгляда. Они сидели и ждали.
Бармен прошел со своей вонючей бутылкой по третьему кругу, когда Теодор наконец-то ощутил некоторую неловкость. Чувство было знакомое... Принц чуть развернулся боком и принялся изучать зал. Почему ему вдруг стало не по себе? Он заметил пятерых мужчин, вышедших из прохода, ведущего во внутренние помещения. Полутьма в зале надежно прикрыла их лица, только свет из прохода очерчивал фигуры.
Первые двое, несомненно, были кобун - рядовые члены якудзы. Так сказать, ее солдаты. Крепкие, мускулистые ребята. Оба одеты в жилеты из шкуры шигилии, радужно поблескивающей в дробном скудном свете зала. На двух других отлично сшитые деловые костюмы, под пиджаками рубашки апаш, особенно популярные в то время среди сотрудников корпораций Внутренней Сферы. Те же кобун, смекнул Теодор, только рангом повыше.
Пятый заметно отличался от соседей, хотя на нем тоже был деловой костюм. По-видимому, ойабун, явившийся на встречу.
Он что-то сказал одному из телохранителей. Тот поклонился и внимательно выслушал наставление. Затем все четверо направились к бару, а их главарь между тем отступил назад и скрылся в проходе. Теперь свет упал на его лицо. Тонкие губы, гладко зачесанные на пробор седые пряди. Волосок к волоску... Теодор поразился, как тот замечательно выглядит, такому красавцу самое место при дворе в Люсьене. Миши предупреждал, что ребята из заведения одеваются весьма прилично - никаких черных повязок на одном глазу, широкополых шляп, черных плащей, безумно сверкающих взглядов... Все как у людей...
Четверо кобун подошли к Курите и Накецуне. В этот момент музыка резко оборвалась, и в зале наступила тишина. Только спустя несколько мгновений со стороны игральных залов донесся шум.
Тот, что пониже, из той парочки, одетой в деловые костюмы, грубовато сказал:
- Нецуми-сан не может вас принять. Он очень занят.
- Какая жалость, приятель, - покивал Теодор и медленно повернулся к говорящему. - Какую прекрасную возможность он упускает.
Кобун чуть усмехнулся, однако взгляд у него оставался таким же напряженным.
- В солдатах не нуждаемся, - презрительно объяснил он. - Если действительно желаете вступить в семью, есть вакансии уборщиков. Неубранных сортиров тоже хватает.
Теодор по достоинству оценил оскорбительное предложение. Таков обычай, новичкам обычно поручали самую грязную работу, включая домашнюю работу в жилье хозяина. Порой проходили годы, прежде чем новый якудза поднимался на следующую ступеньку и начинал принимать участие в настоящей работе. Но туалеты! Это слишком... Этой работой занимались исключительно женщины.
- Я и мечтать не смел занять ваш пост, мадам, - ответил Теодор.
Ноздри у кобуна раздулись от гнева. Он фыркнул, схватил Теодора за лацканы пальто, однако принц был готов к подобному повороту. Прямо с табурета он бросился в атаку - ударил бандита подвздох. Якудзу отшатнуло назад, он рухнул на пол и отчаянно закашлялся.
Тут же вскочил Миши, ногой отбросил табурет. Два других, попроще одетых кобуна двинулись на непрошеных гостей. Накецуна повторил прием принца и врезал двум другим бандитам по животам. Теодор не сразу понял, что случилось. На лицах нападающих отразилось крайнее изумление. Миши отдернул руки, и с лезвий, выдвинутых из рукавов, потекла кровь. Он тут же повернулся к четвертому - тот отшатнулся и бросился к проходу
Те двое, что упали на пол, вдруг заорали так, что ушам стало больно.
Четвертый, мчавшийся через зал, неожиданно выхватил пистолет, однако открыть стрельбу не решился. Теодор, бросившийся за ним следом, выхватил меч и ударом клинка снизу выбил оружие, затем, коротко взмахнув, отсек левое ухо.
Миши догнал его и указал пальцем на то место, где должен был находиться ойабун.
- Хозяин-то сбежал!
Теодор невольно обратил внимание, что руки у Миши вновь свободны - никаких признаков оружия. На бегу он спросил у компаньона:
- Попробуем его догнать?
- Нет, против огнестрельного оружия мы не выстоим.
- Ладно, тогда оставим ему записку.
Они вернулись к бару. Теодор оторвал кусок полированного пластика и завернул в него кредитную карточку и пачку комстаровских денег. Затем повернулся к тому бандиту, которого сбил первым ударом. Его лицо было искажено от боли. Теодор приподнял ему подбородок, якудза попытался было сопротивляться.
- Те деньги, что лежат на стойке, для твоего хозяина. Я доверяю тебе передать их, понял? - Принц ткнул пальцем в щеку якудзы. - Кредитная карточка его, кредитки Комстара твои, понял? Обрати внимание на свои манеры, они у тебя ни к черту не годятся.
Он отпустил якудзу, тот проворно отполз в сторону. Какие-то они хлипкие, разочарованно подумал принц, он ожидал большего. Возможно, и в самом деле нет смысла связываться с ними?
- Бесперспективное вступление, - заметил он Миши.
- Да уж, удачей это никак не назовешь, - согласился тот. - Однако лиха беда начало. Следует немного подождать.
Они направились к выходу. Когда вышли на улицу, Теодор не удержался и спросил напарника:
- Я полагал, что клинки встроены в доспехи, которые ты оставил своему приятелю?
Миши пожал плечами и улыбнулся.
- С одними вещами расстаешься легко, с другими трудно.

XLIII

Союзный дворец
Люсьен
Военный округ Пешт
Синдикат Дракона
10 июня 3031 года

Такаши Курита в сопровождении Сабхаша Индрахара вошел в черный кабинет, дверь с шипением задвинулась за ними. Генерал Василий Черенков уже находился в зале. Он занял свое обычное место и, дождавшись, когда Сабхаш Индрахар тоже устроится напротив него, вопросительно посмотрел в его сторону Директор KB Б вежливо улыбнулся в ответ. Он так же, как и Черенков, был озадачен решением Координатора назначить совещание на такой ранний час.
Такаши прошел за рабочий стол и занял свое с высокой спинкой и резными подлокотниками кресло.
- Где теперь находятся Волчьи Драгуны? - спросил он.
Сабхаш снял старомодные очки в золотой оправе и потер переносицу. Он так устал за эти дни... Возможно ли, чтобы чудо свершилось и Координатор вдруг воспылал любовью к этим наемникам? Или все та же старая песня? Дались ему эти наемники! Сколько на них потрачено сил, сколько ресурсов - неужели все повторяется? Только потому, что Вулф посрамил его на Терре? Или Такаши до сих пор не может забыть поражения на Мизери? Вот тут и теряйся в догадках, с чего вдруг ему опять вожжа попала под хвост - так вроде бы выражается наш любезный Черенков, не уточняя, правда, что значит "вожжа" и кому она попала под хвост. Скорее всего, сам не знает... Сколько раз Драгуны трепали наши части. Мизери, затем Харроу-Сан, Уокопонет и, наконец, Кроссинг. Вполне достаточно. Но наш Координатор дал слово самурая, а это кое-что значит. Ненависть вконец изглодала его. Тоже своего рода пунктик, словно у государства нет других, более насущных задач. Что-то наш Такаши совсем того... Сабхаш вздохнул.
Все началось неделю назад, когда пришел официальный ответ из Наблюдательного Совета по наемничеству, организованному при Комстаре. В ведении этого органа находилась выдача лицензий на организацию наемных отрядов. Совет также исполнял функции арбитра, имел кое-какие судебные права, но главное - обладал несомненным для всей Внутренней Сферы моральным авторитетом. Его решения обычно являлись окончательными и до сих пор ни разу не пересматривались. Если, конечно, по делу не открывались новые существенные подробности... Рассмотрев дело по обвинению наемников Вулфа высшим руководством Синдиката Дракона, Совет пришел к выводу, что Драгуны невиновны и запрос отклоняется без каких-либо последствий. Ни о каком возмещении ущерба и объявлении действий Драгун "неприемлемыми" и речи быть не может. Все их действия в прошлом, история возникновения конфликта целиком и полностью лежит на совести руководства Синдиката.
Это была хлесткая и достаточно громкая пощечина Дракону. Впрочем, как размышлял про себя Сабхаш, вполне ожидаемая, естественная... К сожалению, Такаши вновь закусил удила - объявил это решение унижающим его честь и достоинство и вновь начал готовить военные акции против Драгун. Они находились вне его досягаемости, однако ни один трезвый довод не доходил до Куриты.
На следующий после получения ответа день Сабхаш имел неосторожность обмолвиться, что, к величайшему сожалению, наемники находятся вне пределов компетенции Дракона.
Что тут началось! Гневался Такаши совсем по-азиатски - лицо оставалось спокойным, только кожа начинала белеть, зрачки застывали в каком-то неестественном ракурсе. Сабхаш сразу понял, что сморозил глупость. Такаши, отсидев с каменным лицом положенные несколько секунд, буквально взорвался.
- Какая халатность! Я не желаю слышать о том, что мы якобы не в состоянии добраться до них!..
Он кричал так, что Сабхаш потерял дар речи. Таким Такаши никогда прежде не был. За последние два года Координатор совсем сдал, нервы ни к черту... Директору КВБ пришлось изрядно поднапрячь хара, чтобы сдержаться и не ответить свихнувшемуся правителю. Он терпеливо ждал, пока Такаши не накричится, не образумится, однако тот, размеренно вышагивая от стены до стены этого же самого черного кабинета, продолжал разносить в пух и прах службу безопасности, Объединенное Воинство, Генеральный штаб, министерства и ведомства, а в конце, вперив неподвижный взгляд в Сабхаша, заявил:
- Возможно, ты устал от работы и тебе следует отдохнуть? С каждым днем ты мне все меньше и меньше нравишься.
- Ваше беспокойство необоснованно, тоно, - спокойно ответил директор КВБ.
Можешь болтать что угодно, Такаши. Вопрос в другом - одолевшая тебя мания имеет под собой основание. В чем оно? Уж не впадаешь ли ты в панику потому, что просто не в состоянии справиться с делами? Неужели ты, такой правильный, цельный, до предела благоразумный, не в состоянии справляться с делами? Тогда дело худо. Как мне укрыть твои комплексы, одолевшую тебя растерянность от твоих же врагов? А насчет того, что ты меня снимешь, не очень-то ершись. Скорее я сниму тебя... Волчонок подрос, у него крепкие зубы. Он способен позаботиться о действительных нуждах государства.
- Тогда подскажи, что делать. Дай мне точные сведения об их новой дислокации, составе сил. Найди нужных людей у них в штабе. Подкупи кого-нибудь в строевых частях. Денег не жалеть!..
- Я делаю все, что могу, тоно, - ответил Сабхаш.
Вот и сейчас, на утреннем совещании, Такаши первым делом заговорил о том, какие меры следует предпринять, чтобы разгромить наемников Вулфа.
На этот раз Сабхаш решил занять жесткую позицию и привлечь внимание Координатора к куда более серьезной опасности, нависшей над Синдикатом.
Он пробежал пальцами по встроенной в столешницу клавиатуре, включил обзорный экран. Повыше стола в воздухе возникло объемное изображение Внутренней Сферы в виде неправильного шара с размещенными внутри него посверкивающими звездными системами, туманностями, скоплениями галактической пыли. Изображение укрупнилось, и теперь собравшимся на заседание предстала область освоенного пространства, которую занимал Синдикат и прилегающие к нему территории.
- Координатор, обратите внимание на ситуацию, которая складывается в военном округе Пешт. Губернатор Маркус постоянно увеличивает свои силы. Его эмиссары без конца посещают области провинции Расалхаг, которые еще находятся в нашем ведении. К сожалению, миров немного, но все они имеют стратегическое значение для обеспечения безопасности внутренних районов государства. К тому же он постоянно наводит контакты с генералом Цы.
- Ну, это все пустяки, - засмеялся Такаши. - Цы слишком умен, чтобы попасться на крючок к Маркусу. - Неожиданно он нахмурился и приказал: - Впрочем, следует повнимательней присмотреться к Цы. Он неплохо командует Галедонским округом, но мало ли что...
- Вы, как всегда, правы, Координатор, - подхватил Черенков. - За этим старым козлом нужен глаз да глаз.
Сабхаш, ни слова не говоря, набрал соответствующее распоряжение на клавиатуре. Военачальник Цы всегда был надежной опорой трона. Вот от Маркуса можно всего ожидать.
- Как насчет Пешта, тонер. - спросил он.
- Маркус глуп и слаб, - пренебрежительно скривился Координатор. - Он столько лет провел на Люсьене, но, как ни пыжился скинуть меня с трона, ничего у него не вышло. Все, на что он оказался способен, это затянуть ремонт моего "Властелина" в двадцать пятом году. Ему меня не провести, я слишком умен для этого. Слишком силен! Синдикат мой и останется моим!
- Очень верные слова, Координатор! - подхватил Черенков. - Опять в самую точку. - Затем он добавил вкрадчивым голосом: - Правда, до того дня, пока наследник не вступит на трон.
Такаши медленно поднялся, уперся ладонями в стол, в упор глянул на члена военного совета. Черенков сразу схватился за сердце, принялся хватать ртом воздух - было видно, что он до смерти перепугался.
Сабхаш, наблюдавший за Черенковым со стороны, так и не смог разобрать, где кончалась игра и начинался действительный ужас, ведь его двусмысленное обвинение принца, по существу, являлось серьезным государственным преступлением. Такаши мог потребовать представить доказательства, которых в природе не существовало, - уж кто-кто, а Сабхаш прекрасно ориентировался в этом вопросе.
Черенков постоянно вел себя на грани, в этой наглой двойственности, по-видимому, заключался его успех и доверие к нему со стороны Координатора. Сабхаш поражался - неужели рассудительный, вдумчивый Такаши не способен понять, что Черенков играет с самым дорогим, что есть у них у всех, - с судьбой Синдиката. Форма выражения в данном случае не важна. Этот пронырливый толстяк постоянно бьет в одну точку. Всем - и Такаши в том числе - было известно, что генерал Черенков после того, как Теодор отличился при обороне границ Диеронского округа во время вторжения лиранцев, возненавидел наследника. Сам же Черенков все это время отсиживался в штабе округа и за весь период военных действий не совершил ни единой вылазки, не организовал какую-либо стоящую операцию, при этом постоянно сдерживал Теодора, не посылал ему подкреплений, волынил с материально-техническим снабжением. Он окружил себя льстецами и бездарностями, которые нагло вели себя с фронтовыми офицерами. Его компания прославилась на всю армию разнузданным бесстыдством и роскошью. Многие объясняли подобное поведение характером его жены, глупой и чванливой особы.
- Координатор, - Черенков принялся объясняться, - я и в мыслях не имел ничего плохого. Вы же знаете, я всегда был вашим верным

Предыдущая страница 23 Следующая страница


Наследник Дракона 24

сторонником. - В голосе военачальника засквозили искренние, со слезой, нотки. - Но я должен отметить, что в действиях принца просматривается откровенное лукавство. Возможно, он использует пост канрея в каких-то иных, не совсем ясных целях. Он привык действовать за моей спиной - так он вел себя во время войны. Почему же он должен оставить эту тактику в настоящее время? Он окружил себя недостойными людьми. Одна эта женщина чего стоит! Она позволяет себе вмешиваться в вопросы стратегического планирования. Теперь, как я слышал, он дал убежище двум беглым наемникам из полка Вулфа.
Такаши сжал губы, однако ничего не ответил. Ободренный подобной реакцией Координатора, Черенков решил продолжить атаку. Сабхаш с возрастающей тревогой наблюдал за продолжением разговора.
- Люди, о которых вы упоминаете, господин Черенков, в настоящее время не имеют никакого отношения к Драгунам. - Он подал голос. - Они порвали с наемниками сразу после событий на Мизери.
Черенков просто отмахнулся от слов директора КВБ.
- Это не имеет значения. Нас куда больше должна встревожить непомерность запросов принца Теодора. Он, конечно, добился кое-каких успехов в борьбе с этими женоподобными лиранцами, за что по достоинству был награжден орденом Дракона. Затем его сделали военным министром. - Черенков в упор глянул на Координатора. - Вы сами, своими руками, сотворили себе соперника, тоно! Разве вы сами не ощущаете, как он все решительнее подкапывается под ваш трон? Его популярность растет...
- Достаточно, генерал. - Такаши отвернулся от стола. Было видно, в каком напряжении он пребывает. - Я прекрасно осведомлен обо всех его поступках. Не думайте, что только вы у нас такой бдительный... КВБ тоже неплохо работает.
Сабхаш поднялся со своего места и поклонился спине повелителя. Тот наконец повернулся к столу.
- Вы не понимаете требования момента, Черенков. За что я только держу вас?.. Пора бы разобраться в моем замысле, проникнуть, так сказать, в его суть. Неужели до вас не доходит, что после объединения Лиранского Содружества и Федерации Солнц война неизбежна? Рано или поздно они нападут на нас, и в такое время нам просто необходим герой, осененный славой побед полководец. Вы, что ли, поведете в бой мои полки? Вы отсиживались на Диероне, в то время как мой сын лично принимал участие в боях. Конечно, он подбил куда меньше боевых роботов противника, чем это указывалось в докладах, но в любом случае он заслужил Гроздь Катаны. А вот за что вы, Черенков, ее получили, я до сих пор не могу понять. Наглеете на глазах, генерал? Смотрите не промахнитесь.
Подобная отповедь повергла Черенкова в шок. Впрочем, Сабхаша тоже. Ох уж этот Такаши! То как безумный требует расправиться с Драгунами, то вдруг вполне ясно очерчивает свою политическую линию, которая, как на нее ни взгляни, служит укреплению боеспособности Синдиката.
Между тем Координатор, глядя на хватающего ртом воздух, посеревшего толстяка, продолжил:
- Многие советовали мне сменить вас на посту командующего Диеронским округом и назначить на этот пост Теодора. Я не пошел на эту меры по своим личным соображениям, но это решение висит в воздухе. Вам ясно, генерал?
- Так точно, ваше величество, - дрожащим, но вполне ясным голосом ответил Черенков.
Сабхаш поразился - ну и ловок этот толстяк! В чем ему не откажешь, так это в умении шагать по лезвию бритвы. Он с такой страстью изображал из себя верноподданного, что в конце концов смягчил сердце повелителя. Играл, конечно, по-крупному, но у него не было выбора. Как только Теодор придет к власти, его песенка спета. Теперь Такаши вдруг начал обосновывать свою политику в отношении сына. Перед кем распинается? Перед Черенковым! Ну, дела!..
Координатор ткнул указательным пальцем в Черенкова и уже более спокойным голосом заявил:
- Не надо мне указывать. Я сам знаю уровень запросов сына. Что в том плохого, если он метит на высший пост в стране? Только всему свое время. Какие возможности открывает перед ним Министерство обороны? Никаких, кроме обучения войск, комплектования их на современной основе, организации материально-технического снабжения. Это обычные рутинные дела, здесь нет никакой политики, тем более что как политик мой сынок еще очень слаб. У него нет инстинкта лидера. Он играет в игрушечных солдатиков, вот и пусть пока поиграет. Я уже убедился, что он не пригоден на поле боя - там от него мало проку, - вот пусть и посидит на министерстве. Впрочем, в организационных вопросах он тоже до сих пор не проявил себя, так что пусть заодно поучится организации снабжения армии.
Сабхаш с тревогой вслушивался в этот полубред, где все - правда, полуправда, откровенная ложь - смешалось в какой-то неестественной для нормального человека пропорции, а Координатор между тем с ноткой самодовольства продолжал:
- Я удовлетворен, что на этом месте его не имеющие основания амбиции не позволят ему потерять голову. Его популярность, как вы выразились, растет? Прекрасно, солдатне и простонародью нужен кумир. Вот и получите его. Стоит Теодору бросить клич, и они пойдут за ним? Замечательно! Вот они, кадры новой, готовой к отражению агрессии армии. - Такаши наклонился к самому лицу Черенкова и тихо, выразительно шепнул: - Но это будет моя армия.
Черенков, не вставая с места, низко поклонился - правда, Сабхаш отметил промелькнувшую двусмысленную улыбку на его лице.
- Как прикажете, Координатор. Позвольте быть искренним до конца. Меня беспокоит, как идет переформирование полков Дженоши и Риукена. Что-то движутся они не в том направлении, и программа обучения какая-то односторонняя. Обучают их исключительно офицеры, близкие к принцу Теодору. Он утверждает, что все они имеют боевой опыт...
- А вы что, настаиваете, чтобы их обучали вчерашние кадеты или ваши так называемые специалисты по сидению в штабах?
- Нет, но... - развел руками Черенков. - Я в том смысле, что мало ли куда может повести такое войско мятежный генерал.
М-да, этот не остановится, глядя на Черенкова, прищурился Сабхаш. Что на этот раз скажет Такаши? Однако тот спокойно уселся в кресло, принялся перелистывать доклады, которые ему каждое утро клали на рабочий стол. Так продолжалось несколько минут. Директор КВБ находился в полной растерянности. Он понять не мог, что происходит с повелителем. Когда, по какой причине он вдруг размежевался с действительностью и с той же предельной аккуратностью и последовательностью начал выстраивать вокруг себя выдуманный мир?
Нельзя сказать, что он полностью порвал с реальностью, - в том-то и дело, что два восприятия существовали в каком-то тесно спаянном органическом единстве. Если он и впал в психическое расстройство, то оно было какого-то упрощенного, школярского рода.
Координатор поработал с бумагами, потом поднял голову На его лице появилась добродушная улыбка.
- Придется распорядиться, чтобы войска, прошедшие обучение новым тактическим приемам, были распушены, а их личный состав распределили по другим частям. Как только Теодор лишится своего боевого ядра, он сразу потеряет силу Так что, генерал Черенков, можете не опасаться. Если даже Теодору удастся заручиться поддержкой политических кругов, если он завоюет популярность среди простолюдинов, ему никогда не обзавестись военной силой.

XLIV

Военный городок ОВСД
Почунг
Синьянь
Военный округ Бенджамен
Синдикат Дракона
18 июня 3031 года

В огромном, напоминающем пещеру зале в пять рядов выстроились странные, яйцеобразные тела, каждое из которых было вмонтировано в особую кубическую конструкцию, собранную из уголков и опоясанную скопищем перепутанных проводов. Возле каждой ячейки стоял присматривающий техник, он замерял уровень охлаждающей жидкости, проверял разъемы, но большая часть обслуживающего персонала сновала по проходам. Все трудились в поте лица, собирались группами то возле одного яйца, то возле другого, хватались за отвертки, что-то подсоединяли, что-то отсоединяли, при этом старались не касаться разогретой до оранжевого цвета поверхности.
Со своего места в контрольной будке Дечан мог наблюдать, как толково работают собранные в тренажерном зале команды специалистов. Вот что значит опыт и умение! Недаром Ковальский ухлопал бессчетное количество часов на обучение своих людей грамотному обслуживанию этого гигантского тренажера, с помощью которого можно сразу обучать как одиночного пилота, так и копье, а при некотором упрощении программного обеспечения - и роту боевых роботов. Причем все упражнения проводились в обстановке, приближенной к боевой. Когда речь шла о занятиях с отдельным бойцом, то можно было добиться почти полной имитации боевых действий. С копьем посложнее, но правдоподобие удавалось сохранять. Вот с ротами худо, однако Томое утешалась тем, что даже такие схематичные боевые упражнения дают неоценимые результаты. Во время полевых маневров воины полков, личный состав которых набрали на Риукене и Дженоши - там они и формировались, - показывали такую сноровку и слаженность действий, которая была немыслима при прежних методах обучения. Раньше инструктор объяснял задание на словах - разве что использовал схемы и учебные фильмы, - затем пилоты рассаживались по машинам и пытались в натуре повторить тот или иной тактический прием.
Теперь никому не надо было предварительно разжевывать - просто назывался номер упражнения, и пилот закреплял в поле полученные на тренажере навыки. Во время полковых учений Теодора поразил прогресс, который показали воины. Сами пилоты теперь постоянно требовали предварительной отработки тех или иных схем на тренажере. Ковальский, издерганный донельзя, в который раз объяснял командирам батальонов, что не на все виды боевых действий пока составлены программы, что не все еще доведено до совершенства, впереди бои с иным соотношением сил, другими параметрами повреждения своей и вражеской техники.
Вот и на этот раз он с недовольным видом восседал в другом углу прозрачной кабины, заставленной всевозможным оборудованием, окруженный целой свитой помощников. Все были заняты делом - в эту минуту мозговой центр готовил сокрушительный артиллерийский обстрел наступающей роты роботов. Роте приказали прорваться сквозь заградительный огонь с минимальными потерями и продолжить атаку, сменив при этом основное направление на сорок градусов вправо. Возле Ковальского стояли Томое Сакаде и таи-са Наримаса Асано с Дженоши. Как раз его роте предстояло попасть под огненный шквал.
- Задание третье, - объявила Томое. - Начинать движение по моей команде.
Дечан замер, занес руку над клавишей. В расположенном поблизости здании на полную мощность заработал исполинский компьютер, вспышками разрывов оживляя окружавшую бойцов местность, швыряя их в кабинах, как щепки, при этом на контрольном экране каждого пилота появлялись сведения о повреждениях, полученных машиной. В этих жутких условиях роботам следовало выйти из-под огня, найти укрытие либо с помощью маневра оторваться от вспышек и грохота. Это было испытание на выдержку, на умение, не все с первого раза выдерживали его, тогда они сами просили вновь и вновь подвергнуть их подобному обстрелу.
Истекали пять минут. На экранах стали появляться результаты выполнения упражнения. Рота потеряла всего две машины, остальные оказались в состоянии продолжать движение в направлении правого фланга обороны противника. Командир роты перегруппировал свои силы и составил ударный кулак, который навалился на вражеские позиции, все сметая и сокрушая на своем пути.
- Ваши ребята, таи-са Асано, с каждым разом действуют все лучше и лучше, - заявил Дечан.
- К сожалению, это не более чем игра, таи-и Фрезер, - откликнулся тот. - Кто знает, как они поведут себя, когда встретятся с настоящими боевыми роботами.
- Да, - с горечью сказала Томое, - такой возможности у нас нет. Но даже если бы и была, мы не имеем права бросать в бой необученных новичков. А после тренажера, я уверена, они смогут достойно принять брошенный им вызов.
- Это уж точно, - подтвердил Дечан. - Когда после имитатора меня в первый раз сунули в боевые условия, все оказалось куда проще, чем я ожидал. Знаете, как неприятно, только-только овладев навыками вождения и кое-как постреляв на учебном полигоне, вдруг оказаться под настоящим огнем.
- Под каким огнем! - возмутился Ковальский. - Разве это огонь - так, щекотанье. Если бы у меня была возможность составить полноценную программу, вот это был бы огонь.
- Вы, господин Ковальский, имеете в виду, что у вас есть кое-какие соображения на этот счет? - удивленно спросил Дечан. - Вы беретесь улучшить программу обучения наемников?
- Уж чего-чего, а соображений у него всегда в достатке, - засмеялась Томое. - Ковальский-кун сам наполовину компьютер, так, по крайней мере, заявляют другие специалисты. Они утверждают, что его матерью была "Мультимак-2700".
Ковальский нахмурился.
- Этой шутке уже сто лет, шо-са Сакаде. Я не нахожу в ней ничего остроумного.
- Прошу простить, Ковальский-кун, - извинилась Томое.
- Принято, - буркнул Ковальский.
- Так как насчет полноценной программы обучения таких подразделений, как рота? - повторил вопрос Дечан.
- О каких полноценных программах ведете речь? - Ковальский принялся отчаянно жестикулировать. - Где их взять? Я, что ли, составлю широкое программное обеспечение? Я, недоучка, имеющий кое-какую подготовку в области забытых технологий? Вы даже представить себе не можете, как много мы забыли со времен Звездной Лиги! А сколько утеряно? Нам недоступен объем знаний прежних ученых и инженеров. Мы просто скользим по верхушкам. - Он замолчал, потом, махнув рукой, с горечью продолжил: - Есть предположения, что в армии Звездной Лиги умели устраивать на тренажерах боевые столкновения целых полков трехбатальонного состава с приданными частями. Такое может только во сне присниться. А принц Теодор настаивает - давай, давай! Составь ему боевые учебные программы, позаботься о новейших средствах связи, не забудь и сельскохозяйственные программы. Нам требуются недели, а то и месяцы, чтобы разработать программу, управляющую тем или иным процессом, а специалисты Звездной Лиги просто открывали каталог и вызывали из памяти компьютера то, что нужно. Скажите, что я понимаю в выращивании риса? В последнее время я превратился в настоящего книжного червя, но я не могу объять необъятное. Канрей хочет сделать из меня бюрократа от науки, а у меня сердце не лежит к письменному столу. Я хочу работать в лаборатории, делать что-то своими руками!
- И до лабораторных экспериментов дойдет очередь, уважаемый Ковальский, - ответила Томое. - Но сначала следует довести до ума этот образовательный комплекс. Вы же сами прекрасно понимаете, что в тренажере не хватает танков. Вот и надо обеспечить их появление в надлежащем месте и в надлежащее время.
- Опять старая песня! - всплеснул руками Ковальский. - Ведь мы же договорились - я выполнил все условия. Теперь им танки подавай! Предупреждали меня - держись подальше от пилотов боевых роботов, которые вбили себе в голову, что разбираются в технических вопросах. Вы понимаете, что все наши специалисты уже на пределе... - У Ковальского слов не хватило.
В этот момент Асано встревоженно сказал:
- Что-то там, на рабочем уровне, происходит... Он указал на две фигуры, стремительно мчавшиеся в сторону контрольной будки. Они, не стесняясь, расталкивали техников.
- Это же шо-са Тацухара и Дженет Ренд! - удивленно воскликнул Ковальский. - Они должны были дежурить на узле связи Комстара.
- Хай, - подтвердила Томое. - Что-то случилось?.. Фухито и Дженет из последних сил вскарабкались на антресоли, где располагался командный пункт. Дженет, отворив дверь, буквально повисла на руках Дечана. Тацухара тоже в первые несколько мгновений ничего вымолвить не мог.
У Томое сердце оборвалось - неужели что-то с Теодором?
- Шо-са Тацухара, - потребовала она. - Доложите, что произошло?
Отдышавшись, тот ответил:
- Только что получен приказ Координатора о расформировании полков Дженоши и Риукена. Личный состав должен быть распределен по всем другим частям Объединенного Воинства.
- Там что-нибудь сказано о расформировании учебной группы? - встревожилась Томое.
- Никак нет.
- А насчет порядка расформирования соединений?
- Тоже молчок. Только общее положение - расформировать и сроки выполнения приказа.
Томое облегченно вздохнула, переглянулась с Дечаном. Они оба не выдержали и рассмеялись. Все присутствующие с удивлением посмотрели на них. Больше других был изумлен Асано.
- Все происходит, как Теодор и запланировал, - объяснила Томое. - Чувствуется волосатая рука Черенкова. Рано или поздно, предполагал принц, это должно будет произойти. В один прекрасный день кто-нибудь из доброжелателей напоет отцу, что нельзя оставлять в руках сына такую мощную военную силу. Так что мы заранее подготовились к этому.
- Вы, значит, решили сделать мои части рассадником нововведений в армии? - спросил Асано.
- Точно, - ответил Дечан. - Вот почему программу составили таким образом, чтобы обучать бойцов подразделениями. Мы и расформировывать ваши полки будем исключительно целыми ротами, а если заставят, то копьями. Прибыв на новое место службы, они сразу должны доказать свое превосходство на поле боя, после чего начнут передавать свои знания другим воинам. Командиры полков по соответствующему графику будут посылать в наш учебный центр свои роты. Здесь мы тренируем будущих сержантов, которые смогут поднять уровень боевой подготовки войск на новый уровень.
- Но как же быть с моим полком? - возмутился Асано. - Что думает по этому поводу принц Теодор?
- Принц Теодор думает, что подобное состояние долго не продлится, скоро ваши полки вновь сольются в единую боевую единицу.
- Выходит, начинается большая игра? - спросил полковник Асано.
Томое пожала плечами.

XLV

Окрестности Почунг
Синьянь
Диеронский военный округ
Синдикат Дракона
18 июня 3031 года

Теодор покрепче ухватил Миши за спину и втащил напарника на выступ, по которому был проложен проход в подземном туннеле.
- Слишком глубоко, - пожаловался Накецуна. - Теперь насквозь промок...
Он встал на ноги. С его пальто ручьями стекала вода. Миши отцепил ножны с мечом, снял пальто и отбросил его в сторону. В ответ на вопросительный взгляд принца объяснил:
- Ну его к бесам! Теперь от него никакого проку, только стеснять будет.
- Ты вроде рассказывал, что у тебя самый надежный пароль в мире. Что эти бандиты, стоит тебе только кликнуть, вмиг сбегутся под мои знамена, - усмехнулся принц.
- Было такое, - согласился Миши. - Но этот пароль действовал два года назад.
Он присел на корточки и начал набивать патронами запасной магазин к своему "церерскому весельчаку". Под ним быстро образовалась лужа. Затем Миши сноровисто проверил оружие - перезарядил магазин, щелкнул пару раз затвором, обтер автомат сухой тряпкой, которую достал из почти не намокшего вещмешка.
- За это время многое могло измениться. Так что ничего удивительного, что нас так неласково встретили. Этот парень Чоки со своими парнями, должно быть, сотворил что-то ужасное. Из ряда вон... Возможно, поэтому кто-то отчаянно не желает, чтобы мы встретились. То, что мы не из полиции, тоже успели выяснить, что мы их очень даже заинтересовали - в этом нет сомнений. Вопрос в другом - догадываются ли они, с кем имеют дело?
Лазерный луч ударил в воду возле него - густо, с шипением, повалил пар. Миши вскочил, подтолкнул Теодора - давай шевелись - и дал короткую очередь в ту сторону, откуда их обстреляли.
Они двигались, прижимаясь к стенке туннеля. Скоро добрались до развилки - оба ответвления совершенно не отличались друг от друга. В какое же из них свернуть? Мгновенное замешательство - в следующую секунду преследователи осыпали их выстрелами. Теодор и Миши тут же прыгнули в воду - глубина была по пояс. Накецуна выстрелил. Целился повыше головы идущего впереди кобуна. Угодил, как и рассчитывал, в стену, крупнокалиберная пуля выбила большой кусок бетона - тот рухнул бандиту на голову. Кобун вскрикнул и, поскользнувшись, повалился в воду На ходу попытался схватиться за товарища, следовавшего за ним. Тот за следующего... Теодор насчитал десять шлепков. Десять якудз - это слишком!
Вновь выбравшись на узкий проход, Миши свернул в правый туннель. Теодор не стал спорить. Минут пять они мчались по извилистому туннелю, наконец добрались до того места, где подземный ход начал подниматься на поверхность. Воды стало меньше, они спрыгнули на дно - уровень как раз пониже колен. Бежать стало легче - не надо было заниматься эквилибристикой на узком проходе, однако шума больше. Теперь кобун знал, куда вести свой отряд.
Еще пять минут бега - и они уперлись в металлическую решетку, перекрывавшую туннель. Запах здесь стоял нестерпимо отвратительный.
- Что дальше? - спросил Теодор.
- Может, вернемся? - прикинул Миши. - Попробуем в другое колено?
- Не успеем, - ответил принц. - Перехватят у развилки.
Миши кивнул.
- Не хотелось бы здесь сыграть в ящик, - задумчиво сказал он, оглядывая решетку.
Попытался было пошевелить прутья стволом автомата - сделано надежно, не расшатаешь.
- Почему они с такой настойчивостью преследуют нас? - спросил принц. - Чем мы им насолили? Оставь в покое решетку - шиката га наи.
Теодор очистил свое оружие, затем вновь занял позицию. Единственная надежда, что солдаты якудзы скопом бросятся на них. Первым появился кобун. Теодор снял его двумя выстрелами. Миши тоже открыл огонь и ранил двоих. Преследователи тут же бросились назад в глубину туннеля.
Скудный свет, сочившийся из плоских потолочных светильников, неожиданно поморгал и погас. В следующую секунду в полной темноте прорезались вспышки выстрелов, трассирующие пули начали подвывать над головой. Теодор отполз с прежнего места, опасаясь, что оно уже пристреляно, - атаки следовало ждать с минуты на минуту.
Неожиданно с противоположного конца туннеля донеслась длинная такающая очередь из автоматической пушки, затем какой-то нестерпимый скрежет и следом вопли. После короткого затишья вновь ударили автоматные выстрелы - пули, судя по звуку, попадали в металл. Откуда в подземелье металл, удивился Теодор. Он подергал за руку Миши, при свете коротких вспышек было видно, как Накецуна пожал плечами.
Наконец все стихло, следом послышались шлепающие звуки шагов. Кто-то грузный шел по дну туннеля. Неожиданно светильники под потолком тускло засветились, потом разгорелись в полную силу. Смутный силуэт появился в поле зрения. То, что предстало взору Миши и Теодора, показалось им сценой из тридифильма ужасов.
Их спаситель - невероятного роста, с широченными плечами, с ног до головы закованный в изготовленные по форме тела латы, - брел в их сторону. Красным лазерным светом светились маленькие глазки, пасть щерилась острыми клыками. Возможно, он спас их только затем, чтобы самому взять их жизни?
Что-то взвизгнуло в чудовище, когда оно остановилось, - характерный звук тормозных устройств. Теперь Теодор ясно видел, что неизвестный спаситель облачен в полностью загруженный и заправленный экзоскелет. Оператор, располагавшийся внутри прямоходящей машины, был защищен толстенными фигурными броневыми листами. Правда, корпус состоял из отдельных подвижных частей, так что меткий стрелок мог поразить облаченного в экзоскелет пилота из карабина - стрелять следовало по щелям, но здесь, в условиях плохого освещения, эта машина была неуязвима. Что-то вроде боевого робота, действующего в подземелье.
Машина замерла, не дойдя нескольких десятков шагов до Миши и Теодора. На груди вдруг откинулась броневая пластина, из проема вышел мужчина, снял нейрошлем и направился в их сторону. Лет ему было побольше, чем принцу, - седые пряди венчиком обрамляли голенькую макушку, - а вот фигура на загляденье. Крепко сбитый, ни единого грамма лишнего жира, с хорошо развитой мускулатурой. На нем были шорты и пятнистый охлаждающий жилет.
- Похоже, ребята, я спас вас от крупных неприятностей. Ваше счастье, что я возвращался к себе домой. Меня зовут Фрэнк Чоки.
Он протянул руку, однако ни Теодор, ни Миши не пошевелились. Чоки пожал плечами и опустил руку.
- Как угодно. Надеюсь, вы слышали обо мне? А может, разыскиваете?
Он вернулся к своей машине, влез в кабину, перед тем как задвинуть на место пластину, сказал:
- Ко мне нужно другим путем.
Он развернул робота и зашагал в глубь туннеля. Добрался до развилки - Теодор и Миши неотрывно следовали за ним, - свернул налево, и уже через сотню метров они оказались в совершенно сухом проходе.
Чоки ввел их в просторную камеру. Здесь были голые стены, никакой мебели. Не похоже, чтобы этот чокнутый Чоки жил в таком месте. Они прошли в следующую комнату, тоже мало похожую на обычное человеческое жилье. У стены лежали двенадцать армейских походных скаток. В противоположном углу - стол, в который был встроен штатный нейрошлем пилота боевого робота, на вешалке возле стола висело полдюжины охлаждающих жилетов. Тоже из запасов ОВСД... Выходит, слухи были верными: сам Фрэнк Чоки является пилотом, он же нанимает других водителей.
- Конечно, нам известно ваше имя, Чоки-сан, - вежливо сказал Миши. -

Предыдущая страница 24 Следующая страница


25 Роберт Черрит

Только нам непонятно, чего ради вы забились в эту канализационную трубу? Что вы здесь ищете?
Чоки искоса глянул на Накецуну, затем прошел к столу и открыл серебряную коробку. Вытащил оттуда длинную сигару, откусил кончик и сунул необрезанный конец в рот. В тот момент, когда Теодор уже совсем было решил, что хозяин решил не замечать обращенного к нему вопроса, тот откликнулся:
- Я нарушил кодекс чести якудзы. - Он раскурил сигару, несколько затяжек наслаждался дымком, потом охотно объяснил: - По крайней мере, так они утверждают. Я сообщил правительству провинции о недопустимо возросшей активности Ханей-гуми. Совершенно неприемлемый поступок! Кое-кто из видных бизнесменов всерьез забеспокоился. Ну а когда большой бизнес охватывает волнение, гангстеры тут как тут. Вообще-то якудза тоже разделилась - не все боссы поддержали решение о вынесении мне смертного приговора, однако бешеные сразу начали травить меня. Устроили настоящую охоту... за мной и моими пилотами. Большинство из них служили в ОВСД и одобрили мой поступок. Те же, кто не согласился, дали клятву разделаться со мной. Если бы все повторилось сначала, я бы ни минуты не колебался - поступил бы так же.
- Достойное поведение для человека, за которым охотятся ребята из Ханей-гуми, - одобрил Теодор.
- На то есть свои причины.
- В чем же они?
- Вы ужасно любопытны, молодой человек.
- На то есть свои причины.
- Ну, ты даешь, парень, - за словом в карман не лезешь. Это мне нравится... Хорошо, я поделюсь с тобой, так сказать, сокровенным. Никто из боссов никогда ничего подобного не услышит. Мне плевать, что кто-то посчитал, будто моя позиция вносит раскол в ряды якудзы. Им просто не хватает мозгов, чтобы разобраться в том, что действия кое-кого из верхушки Ханей-гуми куда серьезней нарушают основные принципы построения организации. - Чоки сладко затянулся, помахал рукой, разгоняя дым, затем продолжил: - Понимаешь, приятель, эти бизнесмены, вдруг забегавшие, как тараканы, они все родом из Федерации Солнц. Я до сих пор не могу отделаться от мысли, что крысы встревожились потому, что решили - этот Чоки посягнул на их доходы, которые они получали от ослабления Синдиката. Странное заявление, не правда ли? Но я раскопал неопровержимые улики, а это уже другое дело... Одним словом, в крысятнике началась паника. Вот так я оказался здесь, и пусть только кто-то попробует выкурить меня отсюда. Мои ребята попрятали боевые машины, а я ищу способ, как бы нам вырваться с этой планеты. С бравыми ребятишками да с металлическими красавцами можно делать хорошие деньги, не так ли? - Он вновь затянулся. - Я не из приверед. Если меня просят убраться, всегда пожалуйста. Поищу мирок с более прохладным климатом. Я так полагаю, что мы вполне можем заделаться наемниками. Вы, ребята, случаем, не знаете, кому сейчас нужны наемники?
- Знаю, - ответил принц. - Мне.

XLVI

Отель "Грандика"
Мицутоши
Новая Корсика
Военный округ Бенджамен
Синдикат Дракона
14 февраля 3033 года

Теодор бросил взгляд на главный обзорный экран, установленный на мостике космического челнока. Сверху выплыл изогнутый металлический край входного отверстия и, словно ножом, принялся срезать звезды с экрана. Россыпь за россыпью... Судя по приборам, шаттл штатно втягивался в узкий туннель, пробитый в теле астероида. Все было скорректировано до второй цифры после запятой: вращение самого небесного тела, движение челнока, команды, подаваемые на устройство захвата. Теперь, когда с точки зрения небесной механики корабль и астероид стали единым целым, мощная магнитная рука поволокла корабль в глубь командного комплекса.
Путь через каменную толщу был долог, но все же короче двухлетнего поиска подступов к центральному ядру организации якудза. Сейчас они должны были встретиться с куромаку - так называемым посредником, который имел право и власть решать споры между отдельными организациями Сеймииши-ренго. Одним словом, с главарем этого разветвленного преступного сообщества.
Принц отстегнул привязные ремни и погрузился в медитацию - следовало очистить мысли и хорошенько настроиться на предстоящий непростой разговор. За эти два года его солдатская форма вконец истрепалась, сам он осунулся, однако во время подготовки к встрече принц лично пригласил визажистов и на пару дней отдался в их руки. Теперь он благоухал, был наряжен в вечерний костюм из темного кашемира, лицо приобрело прежнюю сановную величавость, присущую всем представителям Дома Куриты. Особенно красили их большие глаза небесной голубизны.
В них чувствовалась порода - в сознании народа это было верным признаком божественного происхождения, частичка которого пала на род Курита, происходящий от самих микадо.
Миши тоже по такому случаю приоделся, однако с седыми волосами никто ничего поделать не мог - они по-прежнему торчали в разные стороны.
Как только корабль замер, оба, не говоря ни слова, направились к люку. На причальной палубе их встретили трое одетых в черные костюмы мужчин. Теодор с удовлетворением заметил на лацкане каждого из встречающих значок со своей эмблемой. Значит, разговоры о слиянии ведущих организаций в единую сеть были верными. Он, Теодор, первым попал в эту компанию - ему и карты в руки.
Никто из высокопоставленных якудз не представился, никто не назвал свой чин, однако вели они себя вежливо. Манеры выдавали в них людей, бывающих в обществе. Вскоре они вышли из коридора, прорезывавшего толщу скалы, и оказались в огромной полости, занимавшей около трети внутреннего объема астероида. Здесь был выстроен город развлечений - знаменитый Мицутоши-Сити.
В самой середке пустого пространства полыхало искусственное солнце - удивительное творение инженеров и техников Звездной Лиги. Светило было запрограммировано особым образом и соблюдало привычный для людей суточный цикл. В его мягком сиянии город, расположенный на дне естественной каверны, посверкивал всеми цветами радуги. Все мыслимые и немыслимые пороки продавались здесь по сходной цене. Стоило Теодору и его спутникам появиться на площади, на которую их вывел туннель, как к ним тут же устремились экзотически разодетые торговцы. Чем они торговали, Теодору стало ясно спустя несколько мгновений. Каждый вел к гостям стайки едва одетых женщин - те победоносно поглядывали на соперниц и старательно улыбались гостям. Вся нарядная толпа внезапно замерла. Торговцы резво начали уступать дорогу, а женщины отвернули взоры, словно не замечая проходящих мимо мужчин. Те же, кто не мог справиться с любопытством, посматривали испуганно, с откровенной настороженностью.
Строгие здесь порядки, решил Теодор. Обслуживающий туристов персонал вышколен что надо.
Принца и сопровождавшего его Миши Накецуну провели к большому черному турбомобилю. Судя по фирменному знаку, изготовлен он был в Лиранском Содружестве. Новая модель, машине около года - наглядный урок тем, кто сомневается в силе и влиянии якудзы. Начиная с двадцать восьмого года торговля с лиранцами почти прекратилась, были введены невыносимые для посреднических фирм пошлины, закрыты границы, усилен контроль над контрабандой, но для местных боссов государственные запреты не являлись препятствием.
Трое высокопоставленных чиновников-якудз вошли в турбомобиль, пристегнулись. Следом за ними туда поднялись Теодор и Миши. В салоне находились два молодых человек, которые сели по обе стороны от принца и его спутника. Один из них закрыл дверь. Третий охранник устроился лицом к гостям. Он и дал команду к отправлению. Пилот, отделенный от пассажиров пуленепробиваемым стеклом, включил сирену и тронулся. Машина мгновенно набрала скорость, вонзилась в воздушное пространство над городом и по широкой дуге направилась к противоположной оконечности свода. Здесь пилот умело, практически без всяких неприятных ощущений для пассажиров, погасил скорость и посадил турбомобиль на стоянку, расположенную на крыше многоэтажного, одетого в строгий наряд из темного мрамора здания. Это был отель для высокопоставленных гостей, время от времени прибывающих на Мицутоши.
Устроились неплохо, отметил принц, разглядывая бункеры, откуда торчали короткие дула лазеров. Куда ни бросишь взгляд, повсюду следящие системы, тридивизионные камеры, панели с сенсорными датчиками, посты наблюдения и артиллерийские точки.
Как только турбомобиль прочно лег на посадочное место, кто-то из команды обслуживания отворил дверь. Следом резко сошел на нет гул двигателей. Прибыли! Принц отметил, что на уровне крыши сила тяжести заметно меньше, чем в городе, но вскоре панорама открывшегося центра развлечений напрочь захватила его. Отсюда все виделось в ином, куда более изящном, детальном виде. Что можно сказать? Город строили выдающиеся архитекторы по единому плану - то-то слава о нем шла по всей Внутренней Сфере. Практически неограниченные средства, малая сила тяжести позволили им воплотить в жизнь самые сумасшедшие проекты. Правда, все они были выдержаны в классических стилях тех или иных эпох - заказчики настаивали: как можно меньше отсебятины; дерзость хорошо, но не надо пугать клиентов; эксперименты допустимы только в отдельно расположенном квартале, куда туристов заманивали осуществленной мечтой о городе будущего.
Районы города, выстроенные в стиле различных эпох и культур, удачно сочетались друг с другом, но более всего понравилось Теодору отсутствие незримого давления машин, транспортных средств, всяческих трубопроводов, столбов, рекламы, назойливых уличных торговцев, отягощающих человеческую психику.
Наконец гостей проводили к лифту. Через несколько минут их ввели в просторную комнату, стены которой были отделаны панелями из дорогих древесных пород. Здесь было много зеркал и мало мебели. Одна из отражающих поверхностей одновременно служила тридиэкраном. В одной из стен открылся проем, откуда выдвинулся стол, на котором попыхивал древний антикварный самовар. Другая стена являлась сплошным окном, через которое открывался вид Мицутоши-Сити.
В комнате гостей ждали двенадцать мужчин - принц тщательно пересчитал их. Девять человек сидели под аркой лицом к гостям, трое стояли впереди, у письменного стола. Все были постарше, чем встречавшие их красавцы. Ясно, что это ойабуны. Теодор удивился, заметив среди них Язира Нецуми. Этот человек отказался принять их в своем заведении - оттуда, собственно, и началась их одиссея. Хозяева и гости поклонились друг другу.
- С вашей стороны было милостью пригласить нас сюда. Мы оценили ваши добрые намерения, - сказал Теодор.
Если в первый момент он еще раздумывал, как вести себя с этой компанией, то теперь решил - только как наследный принц, в чьем формальном ведении они все находятся. Все равно им известно, кто он такой, поэтому странными в их глазах были бы его уловки скрыть свое происхождение. Но ни в коем случае не афишировать, тем более кичиться своей близостью к трону.
- Позвольте отблагодарить вас, - добавил он и передал ближайшему ойабуну пакет из рисовой бумаги, в который были завернуты девять тысяч кредиток Комстара.
Тот принял пакет и не глядя положил его в ящик стола.
- Пожалуйста, садитесь, - предложил другой ойабун. Он жестом указал на пару кресел, стоящих у стола для совещаний. Теодор и Миши заняли места, однако три босса так и остались стоять.
- Довольны ли вы оказанным вам приемом? - спросил один из них.
Странный вопрос, если учесть, что два года Теодор и Миши упорно пытались найти выход на верхушку якудзы. Что его интересует - испытывает ли принц радость от самого факта встречи или доволен он городом и отелем? В этот момент Миши неожиданно закашлялся, эти звуки сняли обнаружившееся вдруг напряжение. Что-то человеческое, обыденное позволило как гостям, так и хозяевам немного расслабиться. Удивительно, никто из боссов не занял переднего места, выступающего из рядов кресел, стоявших под аркой. К тому же один из них говорил чаше и чуть громче, чем двое других. Язир Нецуми только однажды позволил себе задать вопрос.
Не было никакого сигнала, однако все девять якудз неожиданно встали, как один. Теодор и Миши тоже последовали их примеру.
В комнату вошел куромаку. Это был невысокий, плотный человек с бычьей толщины шеей. Шел он вперевалочку...
Он уселся в переднее кресло, как раз напротив Теодора и Миши, коротко распорядился: "Зеленого чаю нашим гостям..." - и махнул кому-то рукой.
Теодор сел, однако все ойабуны и Миши продолжали стоять. Куромаку завел разговор о межзвездном перелете, о погоде на Бенджамене. В это время подали чай. Теодор принял чашку и приготовился слушать. - Я вырос в бедной семье, - сказал куромаку, - Порой мы обходились горсткой риса с приправой. Отец был образованный человек, преподавал в Люсьенском университете, но, к сожалению, игрок. Проигрывал порой буквально все... Я не так учен, как он, но, хвала Будде, эта пагубная страсть меня миновала. Так что теперь я живу более зажиточно.
Начал я как телохранитель... Если откровенно - как кулачных дел мастер. Небеса одарили меня силой. - Куромаку провел ребром ладони по горлу - Случайно один из приятелей привел меня в организацию. Когда я согласился работать на якудзу, мне было непонятно, чем я должен заниматься. Но мне скоро объяснили. Начал с мытья полов, окон, уборки квартир. Каждое утро в пять часов мне приходилось приступать к работе. Вода как лед, ветер зимний, пронизывающий - это была суровая школа. Теперь юнцам все дается куда легче.
Наша организация стара как мир, корни ее лежат еще на древней Терре. Я горжусь нашей родословной. Гордость есть понятие вполне вам близкое, не так ли, мой друг? - Он отпил из чашки и в конце сказал: - Я не требую, чтобы вы рассказали свою историю.
Теодор почувствовал облегчение. Что он мог им рассказать? Как вырос в Люсьене, учился в привилегированной военной школе? Чем мог поделиться Миши? Историей мести? Тем не менее настроение куромаку неожиданно сменилось. В зале повисла напряженная тишина.
Теодор поставил вопрос ребром:
- Вы знаете, кто я?
- Конечно! - с некоторым облегчением вздохнул предводитель организации. - Руководитель Керейкиригуми, что на Марфике, был так любезен, что открыл нам тайну Они там, на Марфике, буквально восхищаются вами. Кое-кто разделяет их точку зрения. Другие полагают, что мы должны были проигнорировать ваше желание встретиться с нами. Какие общие дела, вопрошают они, могут быть у вас с нами? Если бы я увидел, что вы решили скрыть, кем являетесь на самом деле, или, наоборот, пошли по самому простому пути, долбя ногой в ворота - открывайте, мол, господин пришел, - эта встреча никогда бы не состоялась. Я удовлетворен, вы достойно прошли весь долгий путь. Мне понравилась ваша настойчивость. Вот почему мы сидим рядом в этом прекрасном помещении и смакуем зеленый чай.
Куромаку махнул салфеткой, потом поднял указательный палец. В следующее мгновение один из ойабунов подошел к шефу, взял его чашку и долил кипятка из самовара.
- К сожалению, наступили трудные времена, - вздохнул куромаку. - Молодые люди ведут себя все развязней, управлять ими становится все трудней. Я стараюсь указать им верный путь, но порой мои усилия остаются втуне. Вся моя надежда на то, что следующие поколения подпирают их и в конце концов они сами поймут, в чем залог нашей силы. Все равно, глядя на них, все меньше и меньше уверенности, что впереди нас ждут хорошие времена.
Я по натуре традиционалист, верный приверженец старого понимания гири и чести. Я слыхал, что и для вас эти слова не пустой звук. Но вот времена... Нам приходится трудиться изо всех сил. Иногда мы совершаем поступки, которые производят плохое впечатление на обывателей, однако мы должны соответствовать самим себе. Мы такая же неотъемлемая часть нашего общества, как многие другие стороны...
- Куромаку-сама - джентльмен, - вставил Нецуми. Главный якудза одобрительно улыбнулся.
- Полностью согласен с вами, - ответил принц. По крайней мере, на первый взгляд. Одет великолепно, манеры прекрасные, развитое чувство гостеприимства...
- Домо, - кивнул глава организации. - Хотелось, чтобы вы поняли, Сеймииши-ренго всегда была и будет верна Дракону. Наши обширные связи позволяют видеть многое из того, что творится кругом. Мы также озабочены той опасностью, которая подстерегает Дракона в тех водах, которые он нынче рассекает могучей грудью. Власть в Люсьене презирает нас. Они отвергли нашу помощь. А вы сами пришли за ней. Разве не так - вы же пришли за помощью? Так давайте выпьем за это!
Он кивнул Нецуми, который тут же выскользнул из комнаты и вернулся с лакированным подносом, на котором стоял сосуд с подогретым саке и единственная чашка. На каждой руке Нецуми висело полотенце. Как только он поставил поднос на стол, Миши вытащил из кармана маленькую деревянную коробочку. Вытащил оттуда фарфоровую чашечку и почтительно, с поклоном, передал ее Теодору. Принц поставил чашечку на поднос. Куромаку добродушно улыбнулся и наполнил обе чашечки. Теодор отметил, что количество жидкости, налитой в сосуды, совершенно одинаково, что, по-видимому, должно было свидетельствовать о равенстве в положении обоих участников встречи.
- Давайте выпьем, - куромаку поднял принесенную Миши чашку, - за то, чтобы не было никаких сомнений в нашей приверженности Пути, начертанному Драконом.
За нашу духовную колыбель, которая сплотила нас. В знак верности я выпью из вашей чашки, а вам предлагаю свою.
Они выпили саке.
Куромаку вновь наполнил чашки. На этот раз он налил Теодору чуть больше, чем себе.
- Теперь, - сказал хозяин, - я предлагаю выпить за олицетворение Дракона и нашу лояльность в отношении того, кто украшает нашу жизнь.
Они выпили.
Хозяин застолья торжественно принял салфетку из рук Нецуми и осторожно вытер обе чашки изнутри. Затем спрятал свою чашку в складках своей одежды. Теодор поступил так же.
Куромаку откинулся на спинку кресла.
- Теперь самое время поговорить о делах.

КНИГА ТРЕТЬЯ

НАПРОЛОМ

XLVII

Союзный дворец
Имперская столица
Люсьен
Военный округ Пешт
Синдикат Дракона
18 августа 3033 года

Теодор поднял глаза к потолку. Огромный зал, свету вдосталь - сотни круглых, сделанных из цветной бумаги китайских фонариков трудятся во всю мощь, светят со всех сторон, однако почерневшие от времени деревянные стропила под потолком все равно отбрасывают тени, и ближе к коньку крыши сгущается таинственная тьма. В этом несоответствии светлого низа и темного верха было что-то мистическое.
Некое подобие Синдиката, решил он. И моей души...
Внизу в ярком свете бумажных фонариков все прибывали и прибывали гости. Придворные кружили по залу, сбивались в кружки. Как было заведено исстари, одну половину зала занимали преимущественно женщины, другую - мужчины. Гости одеты в традиционные наряды, а также в вечерние костюмы. Покрои мужских нарядов самые причудливые, однако цветовая гамма все та же, что и несколько тысяч лет назад, - черное и серое либо в черную и серую полоску.
Разве что офицерские мундиры отличаются большим разнообразием. Другое дело женщины, большинство из которых наряжены в кимоно самых разнообразных расцветок с преобладанием белого и золотистого, отчего их масса издали напоминает поле созревающих подсолнухов.
Настроение у гостей было радостное, возвышенное. Понятно, трехдневные торжества по случаю дня рождения Координатора - самый популярный праздник в Синдикате. Уже который год Теодор только в эти дни посещал столицу. Даже в самые худшие дни разрыва с отцом он неизменно получал приглашение - с формальной точки зрения было немыслимо позабыть о принце, наследнике престола, однако отец никогда не присылал именного билета. Надписи всегда сухие и безликие.
Согласно традиции, принц не имел права отказаться от приглашения. Случалось, он пропускал собственные дни рождения, но не прибыть в Люсьен не мог. Хотя эти поездки ему лично доставляли мало радости. Каждый раз на память приходил тот день, когда его в наказание за строптивость отправили на Марфик в Легион Веги.
Двор вовсе не интересовал Теодора. Единственное, что его огорчало, - разлука с матерью. Однако даже в те дни, когда он наведывался в столицу, встречи с Жасмин проходили как бы в тени Такаши, что никак не способствовало теплоте общения. Радовали также предстоящие встречи с Хранительницей Констанцией Куритой, но с ней они часто переписывались, даже виделись, обменивались голограммами, посылали друг к другу курьеров. Мать также писала сыну, однако, судя по строгой назидательности и ни на чем не основанным укорам, принц подозревал, что ее рукой водил отец.
В течение трех лет, что он занимал должность канрея, Теодор два раза сознательно игнорировал приглашения, присланные из дворцовой канцелярии. Он понимал, что его отсутствие подогревает слухи о расколе, наметившемся внутри правящей семьи, однако у него не было выбора - дела настоятельно требовали присутствия Теодора, а пожертвовать этим он никак не мог. Неудовольствие отца можно пережить... Он, конечно, посылал приветственные телеграммы с пожеланиями доброго здоровья и долгих лет жизни, отправлял дорогие подарки. Констанция сообщила в письме, что Такаши приказал лорду-камергеру сжечь эти послания, не распечатывая, а подарки отослать в самые дальние хранилища. Теодор не мог понять, откуда такая злоба? И зачем?..
На этот раз все было по-другому. В этот год принц в первый раз почувствовал свою силу, впервые за десять лет он почувствовал, что способен выстоять в любом конфликте с отцом. У него появилась возможность выбора, и он отважился посетить праздник. Не по принуждению, но по собственной воле... Мероприятия, которыми он так усердно занимался в течение этого срока, дали свои плоды, так что теперь пора в Люсьен. Пробил час, когда следует выйти из тени.
Принц глянул в ту сторону, где стоял трон Дракона. Он возвышался на квадратном помосте, покрытом рядами искусно изготовленных татами. Трон представлял собой удивительное произведение декоративного искусства. Вырезанный из тика, он производил ошеломляющее впечатление изысканной отделкой. Позади трона виднелась стена, на которой располагался четырехметровый, отделанный по краям золотом диск. Поверхность стены напоминала угольную черноту космоса. На ней алыми искорками посверкивали звезды, входящие в Синдикат Дракона. На диске же было представлено изображение дракона с зубами из слоновой кости. Глаза у чудовища были из аметиста, изображение древней Терры, которое он держал в когтях, - из покрытого эмалью металла.
Такаши сидел на троне. Позу принял величественную, императорскую... Его черное шелковое кимоно - стоило только тоно пошевелиться, повести рукой - переливалось всеми цветами радуги. Его полосатые катагину и хакама, составлявшие неотъемлемые принадлежности камишимо, отливали матовым блеском. Волосы у Такаши были черные как смоль, только на висках серебра в избытке. Координатор всеми силами старался создать впечатление, что сам он и вся страна готовы встретить врага во всеоружии. К сожалению, прошли те времена, когда он часами мог высиживать на коленях в позе самурая. Ноги совсем не держат, а в коленопреклоненном положении тут же затекают... Такаши теперь не в состоянии выстаивать даже короткие церемонии. Любая попытка доказать, что он все еще крепок, заканчивалась печально. Подобные казусы угнетали его дух, по дворцу ползли неприятные, позорные для его чести слухи. Дракон не имеет права показывать свою слабость. Он по сути своей воплощение силы.
Видимость! Одна только показуха.
Это единственное, что я усвоил от тебя, отец. Самое важное в технологии власти - видимость! Создание приличного облика... Что за ним стоит - не важно. Тебе придется смириться с тем, что форма - это еще далеко не все.
Возле трона неподвижно, словно окаменевшая фигура, стоял Сабхаш Индрахар.
Наставник! Ты тоже играешь в эту игру, всеми силами пытаешься поддержать авторитет власти. Но ты единственный, кому хватило разума заглянуть на несколько лет вперед, вот почему ты начал заигрывать и со мной. Что ж, это мне на руку. С профессиональной точки зрения КВБ работает прилично. Только следует несколько почистить кадры и устранить из этого ведомства откровенных политиканов. Служба безопасности должна знать свое место. Только смотри, тщательно оберегай мои секреты. Интересно, а что Сабхаш таит от меня? Как насчет Нинью Кераи, который оставил меня и примкнул к тебе? Констанция сообщила, что ты недавно соизволил усыновить его. Решил сделать своим наследником. Я до сих пор считаю Нинью своим сторонником, членом узкого кружка. Мало ли чего не бывает между друзьями, но это усыновление?.. Или, может, он всегда был твоим агентом, а последний акт лишь закрепил его статус и упрочил положение в обществе?
Скажи, хозяин теней, что в этом вопросе правда, а что не более чем колыхание теней?
Сабхаш глазами отыскал в толпе Теодора и издали улыбнулся ему. Принц невольно вздрогнул - неужели директор сумел прочитать его мысли? Он отвел глаза. В этот момент его внимание привлекли перемещения придворных шагах в пяти от возвышения. Там стояли специальные чиновники, которые принимали подарки и аккуратно описывали каждый дар, заносили в особый реестр его стоимость. Теперь по призыву лорда-камергера представители самых благородных родов государства по очереди начали подходить к трону и читать стихи во славу повелителя. Риторики было хоть отбавляй!.. Большинство читало по бумажке, но некоторые гордо декламировали наизусть. Всем известна любовь Координатора к поэзии, поэтому в выражениях не стеснялись - "звездноликий" было одно из самых скромных сравнений. Теодор знал, что отец частенько оценивал возможности того или иного претендента по умению складывать стихи. Он сам порой баловался сочинительством... Теодор был напрочь лишен способностей к

Предыдущая страница 25 Следующая страница


Наследник Дракона 26

стихоплетству, Возможно, это одна из причин, почему отец глух ко всему, совершенному сыном.
Наконец чтение поздравительных виршей закончилось. Лорд-камергер кивнул Теодору Наследный принц вышел вперед - в этот момент сотни глаз смотрели на него. Он приблизился к возвышению, отвесил безукоризненный поклон, затем поднялся на возвышение - еще один столь же изысканный поклон. На полпути к трону он вновь согнулся в поясе.
- 0-медето, Координатор, - сказал он. Голос его звучал спокойно, негромко - как раз для самых ближних придворных, которые стояли в первых рядах.
- У меня нет таланта сочинять стихи, так что я приготовил для вас другой подарок.
Такаши чуть дернулся, однако Теодор полностью проигнорировал недовольство, появившееся на лице повелителя.
- Помнится, ты всегда был озабочен мыслью о возможном законном наследнике, который мог бы после меня поддержать славу Дома Куриты и всего Синдиката. Сегодня я могу сообщить, что выполнил твое пожелание. У меня есть сын, законный наследник трона Синдиката Дракона.
- Я уже слышал об этом незаконнорожденном и о женщине, родившей его, - фыркнул Такаши. - Их никто не приглашал. Надеюсь, это неудачная шутка?
- Это не шутка, - тем же тихим голосом ответил Теодор. - Конечно, кое-где существуют рожденные от меня дети, но в данном случае я имею в виду законного наследника, рожденного от законной жены.
- Это невозможно! Ты не женат!.. - рявкнул Такаши. - Индрахар сразу бы донес мне...
- Сказанное принцем - правда, тоно. - Сабхаш поклонился повелителю.
Вовремя!
В глазах Координатора вспыхнули гневные огоньки. Теодор спокойно смотрел на отца. Ни он, ни Сабхаш не сомневались, что вспышка гнева неизбежна. Директор КВБ выпрямился, лицо у него было все так же спокойно. Лорд-камергер и придворный поэт скатились со ступенек в зал - их словно ветром сдуло.
Такаши повернулся к Теодору:
- Кто эта женщина?
- Томое Сакаде.
- Ты глуп, как всегда, - сказал Координатор - Я аннулирую брачный договор.

XLVIII

Союзный дворец
Имперская столица
Люсьен
Военный округ Пешт
Синдикат Дракона
18 августа 3033 года

- Ты не сможешь этого сделать, - ответил Теодор.
- Согласно закону он имеет такое право, - подтвердил Сабхаш
Значит, ты решил сыграть собственную партию, Сабхаш-сама, отметил про себя Теодор. Он глянул в его сторону. Взгляд Индрахара, казалось, подтверждал - ты сомневался в этом? Я всегда веду свою игру. Такаши победоносно улыбнулся.
- Но Координатор никогда так не поступит, - прибавил директор КВБ.
- Ты что, - всполошился повелитель, - решил предать меня? Ты принял его сторону? - неприемлемо громко выкрикнул Такаши и ткнул пальцем в сторону принца.
Его щека начала подергиваться. Он тут же опомнился и злым шепотом спросил:
- Это что, заговор? Это ты все задумал, Сабхаш! Ты решил убить меня здесь, прямо на троне, и посадить на мое место эту марионетку. В таком случае ты сам глуп как пробка.
- Я ни в коем случае не держу сторону наследника против Координатора, - с достоинством ответил Сабхаш. - Все мои помыслы о Драконе. Его мощь, сила, мудрость - вот что главное для меня. Синдикат должен иметь достойного наследника. Главное, что требуется в это трудное для страны время, - преемственность и мирное разрешение любого конфликта. В этом залог стабильности государства. Мы не имеем права на слабость.
- Она же никто, - попытался возразить Такаши. Теодор поразился умению Сабхаша оглушать собеседника такими терминами, против которых никто возразить не посмеет. Даже Координатор... Однако когда дело касалось чести его законной жены, он не мог смолчать.
- Ну, кто она? - Теперь Координатор обратился к сыну. - Все ее документы поддельные, происхождения самого низкого. Дочь какого-то мелкого коммивояжера.
- Йе, тоно, - возразил директор KB Б. - Это не так.
Такаши вскочил, сделал шаг по направлению к Сабхашу. Теодор растерялся - гнев отца его мало беспокоил, но вот заявление Сабхаша ошеломило его. Сабхаш знал, что Томое являлась воспитанницей О5К? В этот момент позади, в толпе придворных, послышался какой-то нарастающий гул. Он невольно обернулся - по центральному проходу шла Констанция. Он бросил взгляд на женскую половину - Томое нигде не видно. Приметил мать - Жасмин стояла с встревоженным видом, окруженная фрейлинами. Сабхаш тоже смотрел в сторону приближавшейся Констанции - смотрел без всякого интереса, равнодушно, словно все дальнейшие ходы в этой придворной пьесе были известны изначально. Или, может, он сам являлся автором этой пьесы. Вряд ли... Авторов было несколько, и прежде всего - Констанция Курита. То-то они делают вид, что не замечают друг друга.
Наконец Сабхаш кивком обратил внимание Координатора на Хранительницу.
- Тоно, дзёкан Констанция поможет нам прояснить этот вопрос. Ей известна история Томое Сакаде.
Констанция поклонилась повелителю и начала:
- Томое Сакаде - это вымышленное имя. Да, выданные ей документы были подправлены - о причинах, вынудивших нас поступить именно таким образом, я скажу позже. Теперь у меня есть полное право рассказать ее историю - найдены документы, подтверждающие высокое происхождение этой женщины. Все они внесены в ваш личный банк данных, Координатор.
Настоящая фамилия Томое - Изезаки. Как вы знаете, это семья крупных предпринимателей и торговцев, владельцев верфей в Расалхаге, а также многочисленных торговых и посреднических фирм. По прямой линии Изезаки происходят от Ингрид Магнусон, являющейся потомком основателя Расалхага. Орден Пяти Колонн обнаружил все это уже после того, как девочку взяли на воспитание. В то время у нас не было твердой уверенности, что эта версия верна, поэтому мы решили не смущать покой ребенка.
Когда Томое подросла, она высказала решительное желание служить Синдикату в качестве пилота боевого робота. Мы сочли это желание достойным и поместили девочку в военную школу, а сами тем временем пытались выяснить ее происхождение. Мы полагали, что достойная судьба прямого потомка Ингрид Магнусон будет ярким примером сотрудничества и понимания между обеими нашими странами. В конце концов, она сама выбрала тот путь, на котором ее усилия принесут наибольшую пользу Синдикату, - она стала женой наследного принца. Теперь, когда мы получили неопровержимые документы, подтверждающие ее происхождение, этот брак представляется в ином свете. В потенциале это мощное средство объединения наших народов. Так что странно говорить, что в этом браке можно углядеть какое-то ущемление чести для одной из сторон.
Она еще хотела что-то добавить, однако теперь инициативу взял на себя Сабхаш Индрахар.
- Ингрид Магнусон вышла замуж за Карла Сакаде из клана Изезаки. Это событие случилось около пятисот лет назад.
- Когда узурпатор Стефан Амарис, - продолжил директор КВБ, - сверг Ричарда Камерона и погубил всех его потомков, он не успел довести до конца свой злодейский план. Во время массового избиения сторонников Звездной Лиги Дункан Камерон и Джохана Курита отсутствовали в своих апартаментах - у них была назначена встреча. Узнав о начавшихся гонениях, они с помощью одного из владельцев могучего, занимавшего прочные позиции в различных областях промышленности и торговли концерна "Судостроительное общество Изезаки" бежали с Терры. Камерон и Курита долго искали надежное убежище, бросались из одной звездной системы в другую, пока, наконец, не добрались до провинции Расалхаг, население которой уже в ту пору отличалось неукротимой волей к независимости. После ужасов, творившихся на Терре, после кровавой резни, учиненной сторонниками Амариса во Внутренней Сфере, ни Дункан, ни Джохана не испытывали особой приверженности к Звездной Лиге. Их целью стала безопасность. Они изменили фамилии, стали именоваться Сакаде и, используя помощь Изезаки, официально вступили в их клан.
Однако старейшины рода Изезаки действовали далеко не бескорыстно, когда позволили пришельцам сменить фамилии. Они допустили утечку информации, в результате Координатору Минору стало известна эта история. В благодарность Координатор выдал королевский патент, гарантирующий торговые операции концерна по всем территориям государств-наследников. С тех пор этот патент подтверждает каждый, вступающий на пост Координатора.
- Когда я подписывал соответствующую бумагу, ни о чем таком слыхом не слыхивал, - признался Такаши.
- Очень жаль, тоно. Секрет сделки с Изезаки был утерян во время суматохи, связанной с переездом Координатора Хинхиро в новый дворец. Вся эта история была восстановлена только в недавнее время, когда стали тщательно проверять все без исключения записи, относящиеся к самым древним пластам нашей истории. - Саб-хаш сложил руки на груди, затем продолжил: - Теперь вы можете спокойно благословить этот брак между вашим наследником и этой дамой, добросовестно служащей в ОВСД.
- Я, по праву Хранительницы, подтверждаю его слова, тоно, - добавила Констанция. - Вы не имеете права в такой ответственный момент поддаваться чувствам. Брак оформлен согласно всем требованиям традиции. Эта женщина вполне достойная супруга для принца из Дома Куриты.
Такаши вновь принял величественную позу, нахмурился.
Констанция попросила:
- Позвольте мне представить вам эту даму, тоно.
Такаши ничего не ответил, но это не смутило Хранительницу. Она повернулась к женской половине зала и призывно махнула рукой со сложенным веером. Толпа заходила ходуном, неожиданно начала раздаваться - любопытные столпились у образовавшегося прохода.
Томое вышла вперед. Она вела за руки десятилетнего мальчика и маленькую девочку. Ступала часто, шаг укоротила настолько, насколько позволяло парадное кимоно. Внешним видом Томое напоминала придворных дам - лицо убрано косметикой, замысловатая прическа... Двигалась грациозно, красавица из красавиц. Теодор сдержал восхищенный вздох... После стольких лет вражды с отцом, сражений, долгой и нудной работы по отстаиванию своего понимания долга и обязанностей судьба сделала ему неоценимый подарок. Он уже невольно прикидывал все практические последствия подобного поворота событий. Тот шаг, на который он решился, теперь оказывался ненужным - у Такаши нет выбора. Он вынужден признать брак законным, а маленького Хохиро - наследным принцем. В этом случае перед Томое открывается широкая перспектива служебного роста, а Теодор получает серьезную опору в лице своей жены. Теперь она не просто могла заменить его, а сделать это на вполне официальной основе.
Хохиро был наряжен в самурайский костюм, наследник Теодора был высок для своего возраста и хорошо сложен. Своего положения он не стеснялся, но держался строго - по сторонам не глазел, не дергался. Вел себя так, как учила его тетя Констанция. С другой стороны Томое держала за руку пятилетнюю Оми. Девочка была настолько хорошенькая, нарядное кимоно так шло ей, что Хранительница не выдержала - подошла и взяла ее за другую руку. Девочка шла, спотыкаясь, и обе женщины помогали ей.
Наконец все они встали перед Координатором, одновременно низко поклонились. Все, кроме Оми, - малышка во все глаза разглядывала дедушку, о котором мама и папа всегда разговаривали шепотом. Он, наверное, очень строгий.
Действительно, Такаши сидел молча с мрачным лицом, прихватив в горсть подбородок.
- Тоно, у вас есть еще один внук Дракона, - сообщила Томое. - Маленький Минору. Ему два годика, он находится под присмотром дзёкан Флоримель в ее поместье.
Такаши по-прежнему хранил молчание, разглядывал неожиданно появившуюся невестку. Теодор терзался, не в силах разгадать, о чем он в тот момент думает. В любом случае Теодор будет изо всех сил защищать свою семью - на это обычай дает ему право. Такаши оторвал руку от подбородка. Щека успокоилась, нервный тик больше не досаждал ему. Он с такой силой схватился за подлокотники, что костяшки пальцев побелели.
- На этом сюрпризы исчерпаны? - спросил он.
- Это как раз тот случай, - сказал Сабхаш, - когда Дракон знает то, что неизвестно пронырливому Лису.
Такаши против воли рассмеялся, устроился поудобнее на троне и нарочито небрежно сказал:
- Хорошо. Добро пожаловать, дзёкан Томое. Рад встрече...
Напряжение разом спало, что-то подобное вздоху облегчения пронеслось в зале. Теодор тоже перевел дыхание - оказывается, он несколько мгновений не дышал. Он попытался подойти к Томое, но по пути его перехватил озабоченный Хохиро. Сын непременно хотел узнать, правильно ли он вел себя в присутствии дедушки? Пока отец хвалил сына, уверяя, что тот оказался на высоте,
Сабхаш подозвал лорда-камергера и приказал ему сделать официальное объявление о женитьбе принца Теодора. После долгого оцепенения зал вдруг взорвался приветственными возгласами. Все зааплодировали...
Такаши с бесстрастным лицом откинулся к спинке трона. Придворным он казался величественным, Теодор, стоявший ближе к трону, видел, как обеспокоен отец. Насколько он знал его, Координатора вряд ли убедили доводы Сабхаша и Констанции, но поделать он ничего не мог. Вот что тревожило Координатора - его поставили перед фактом, и он ничего не может предпринять, чтобы отстоять свою точку зрения. В этом таился какой-то многозначительный намек... Теодор посочувствовал отцу - какую злую шутку сыграла с ним необходимость сохранить лицо! В любом случае образ должен поддерживаться, несмотря ни на что.
Да здравствует видимость!..
Краем зрения Теодор заметил, как Сабхаш подозвал к себе Нинью Кераи и достаточно громко сказал:
- Свяжи остальные концы, Нинью-кун.

XLIX

Жилой комплекс "Йошин"
Бленширетон
Уолкот
Военный округ Пешт
Синдикат Дракона
21 сентября 3033 года

Кэтлин Палмер переступила через порог, быстро оглядела комнату. Вроде все в порядке, все на своих местах. Отсутствовала она, правда, недолго, но кто знает... Затем прошла в спальню, ребенок спокойно спал в своей кроватке. Кэтлин вернулась к двери и закрыла ее. В последнее время она сменила дверь, поставила новые замки.
Удовлетворенная осмотром, она заглянула на кухню, вытащила пистолет из кармана под мышкой и положила на тумбочку. Заварила жасминовый чай, с удовольствием сделала маленький глоток. Теперь можно разогреть обед. Включила кухонный комбайн, вышла в комнату переодеться, а когда вернулась на кухню, обнаружила за столом Нинью Кераи. Так и замерла в дверном проеме...
- Привет, Кэтлин. - Он помахал ей рукой.
- Нинью?
- Рад, что ты не забыла меня.
- Таких, как ты, не забывают. Откуда ты здесь взялся?
Он пожал плечами и в свою очередь спросил:
- Как ребенок?
- Ты имеешь в виду Франклина?
- А что, у тебя есть другой сынишка?
Кэтлин опустила голову.
- Какое тебе до этого дело? - едва слышно спросила она.
- Какая разница, кто нашел тебя - я или кто-нибудь другой. Ты не имела права поступать подобным образом. Конец был бы тот же самый.
- Когда я сбежала от вас, я знала, что вы все равно меня отыщете. Как только я услышала о женитьбе принца, я сразу догадалась, что это конец. Страховка потеряла смысл. Совсем наоборот, теперь этот ребенок - помеха.
- Прости, Кэтлин, - сказал Нинью и полез к себе под мышку.
- Еще чего!..
Она плеснула горячий чай ему в лицо и попыталась достать его подбородок пяткой левой ноги, однако Нинью оказался резвее. Он успел увернуться и от струи, и от выпада. Метнулся в сторону... С громовым звоном разбилась чашка. На мелкие осколки...
Нинью перекатился через кресло и вскочил на ноги. Успел перехватить руку Кэтлин, метнувшуюся к тумбочке, где лежал пистолет.
Женщина врезала ему ребром ладони по шее - Нинью выпустил ее руку, отшатнулся. В рукопашном бою Нинью, конечно, был куда сильнее, но Кэтлин придавала силы мысль о ребенке. Нинью, отпустив руку женщины, заметно расслабился, однако Кэтлин наверняка знала, что его якобы неуклюжести доверять нельзя. Этот мог взорваться в каждую секунду Она мгновенно приняла боевую стойку В любом случае она могла рассчитывать только на свой пистолет либо на какое-нибудь другое оружие, которое могло подвернуться под руку.
Быстро обежала глазами комнату Ах, какая непростительная ошибка! Нинью сразу догадался, что она высматривает, и тут же попытался нанести удар сокрушительной силы. Она успела увернуться и провести контрприем - в этот момент Кэтлин почувствовала что-то твердое у него под мышкой. Она тут же переменила позицию - только бы добраться до его оружия!
- Глупишь, Кэтлин. У тебя же нет шансов. Тебе не следовало спасаться бегством.
Конечно, он прав, но что она могла с собой поделать. Мысль о том, что они убьют мальчика, привела ее в ярость. Она совершенно потеряла голову. Теперь он предлагает ей сдаться - взглянуть на неизбежное, так сказать, трезво. Спокойно наблюдать, как этот негодяй застрелит ребенка? Ну уж нет, лучше самой погибнуть.
Она сделала полшага назад, почувствовала икрой ножку другого кресла.
Эх, была не была!
Зацепив кресло левой ногой, она крепко ухватилась за ножку и тут же метнула его в Нинью. Тот попытался отклониться влево и на какое-то мгновение открыл Кэтлин путь к тумбочке. Как только кресло попало в стену, она бросилась в ту сторону. Успела схватиться за рукоять пистолета, однако Нинью, метнувшись в ту же сторону, обхватил ее за грудь. Поднял в воздух и швырнул на пол. Резкая боль пронзила позвоночник. Следом на голову обрушился мощный удар. Свет померк перед глазами.
Когда она пришла в себя, Нинью стоял над ней с ее пистолетом в руке.
- Ладно, кончай скорее, - коротко бросила она, потом добавила: - Сначала меня, потом ребенка.
Нинью отрицательно покачал головой.
Возможно, ему вспомнились совместно проведенные дни? У него дрогнуло сердце?
Напрасные надежды...
Она подумала, что мальчик, должно быть, проснулся - сколько шума они здесь наделали! Может, он даже сбежал, заметив, как она дерется с чужим мужчиной. Она предупреждала - если почувствует опасность, пусть бежит без оглядки. Ох, что ж ты вышел в комнату? Мы разбудили тебя, правда?.. Кэтлин попыталась было показать ему, что надо бежать, голосом предупредить его, однако даже пошевелиться не смогла.
Металлическая метательная звездочка пролетела возле шеи мальчика. Он со страху попытался загородиться от нее рукой. Напрасные усилия! Кровь хлынула из глубокой раны на шее. Мальчик упал на пол.
Он сейчас в шоке и не почувствует боли. Эта мысль успокоила Кэтлин.
Сказать, что все происходит помимо нее, в каком-то бреду, было нельзя. Она все ясно видела и слышала. Сердце, казалось, перестало биться. Она лежала и смотрела, как жизнь ребенка вытекает из него вместе с кровью. Ковер заметно намок под ним, там появились новые оттенки - какой-то неестественный багрянец лег на рисунок.
Нинью переступил через мальчика и направился в спальню. Через несколько минут он вернулся с портфелем, набитым бумагами. Отдельную кипу небрежно сложенных документов сунул во внутренний карман. Затем подошел, склонился над Кэтлин. Он помассировал на ее теле известные только агентам КВБ точки, и боль сразу унялась. Потом взял женщину за горло и сдавил его. Свет помутился у Кэтлин перед глазами. Она едва разобрала голос Нинью.
- Ужасная трагедия! Молодая мать и ее ребенок погибли в огне во время пожара в квартире. Неплохой заголовок для местной программы новостей... Длинноват, правда, а так ничего, сойдет.
Так и случилось - в вечерних новостях появилась информация о пожаре в жилом комплексе "Йошин", о слаженной работе пожарных команд. К сожалению, несчастный случай не обошелся без жертв - сгорела молодая мать и ее одиннадцатилетний сын.
Нинью должен был покинуть дом незамеченным. Пожар следовало устроить таким образом, чтобы никто ничего не заподозрил. По крайней мере, в первое время... Свидетелей его посещения быть не должно. Все приметы насильственной смерти должен поглотить огонь.
Он умело выполнил свою работу.
Кэтлин очнулась от нестерпимого жара, закашлялась, выплюнула сгусток крови. Пламя лизало ковер, на котором лежал мальчик. Кэтлин почувствовала сожаление - он никогда не станет мужчиной. Но, когда темнота навалилась на нее, последняя мысль была о сыне - Франклине. Челнок, на котором ему помог бежать Маркус Курита, покинул планету в полдень.

L

Усыпальница Курита "Тайное Снадобье"
Союзный дворец
Люсьен
Военный округ Пешт
Синдикат Дракона
2 января 3034 года

Пять колонн, едва заметных в густом полумраке, поддерживали возвышение, на котором располагалась священная камора. В ней в покрытой белыми татами мраморной гробнице лежал когда-то наводивший ужас на врагов и друзей Широ Курита.
Основатель рода...
Камора была выстроена на особом возвышении в глубине потайного внутреннего мавзолея, называемого "Залом Тайного Снадобья". Здесь находилась усыпальница членов рода Курита. Плиты их надгробий едва очерчивались и терялись в глубине помещения, только дерзкому Широ была оказана честь упокоиться на подпираемой столпами мудрости, силы, дерзости, хитрости и отваги высоте. Перед входом в гробницу Широ, на верхней площадке лестницы, на коленях стояла Хранительница семьи Констанция Курита. Она неотрывно смотрела на вырезанную из бивня лабреанского монодона фигуру устремленного в небо дракона, установленную на резном постаменте в голове гробницы. В нем, по преданию, покоился дух неукротимого Широ.
Вокруг Хранительницы в четырех углах обширного татами в той же позе застыли четыре старших адепта ордена. Во время медитации Констанции не дано было видеть их, но она ощущала их внутреннюю силу, помогавшую ей слиться с духом предка.
Теодору только издали разрешили наблюдать за Хранительницей, погрузившейся в "час уединения". Пять облаченных в древние доспехи стражей мягко, но решительно преградили ему путь - он топтался у порога зала "Тайного Снадобья", поглядывал в полутьму, начинал расхаживать по освещенному солнцем "Залу Углубления Мысли", предшествующему мавзолею. Времени в обрез, но потревожить Констанцию в минуты разговора с предком немыслимо.
Наконец Хранительница поднялась, хлопнула в ладоши и - по-видимому, прощаясь с духом Широ - поклонилась священному дракону Очнувшиеся адепты, в свою очередь, тоже склонили головы перед воплощением духа главы рода. Затем они по очереди, не отворачивая лиц от статуи, начали отступать к выходу из каморы и так же, пятясь, начали спускаться по лестнице. Стражи расступились, выпуская их из усыпальницы.
- Все в порядке? - уже за порогом мавзолея, отослав своих помощников, спросила Констанция у Теодора.
- Пока движемся в соответствии с планом... - ответил принц. - Все четыре полка Легиона Веги выглядят просто отлично. - Теодор не удержался от довольной улыбки. - Я просто не ожидал, что они с такой лихостью высадятся на планете, пройдут парадным маршем. Знаешь, в их движении было ощущение неодолимой силы... Они, конечно, выглядят не так нарядно, как наши гвардейские части, но теперь это далеко не отбросы армии, а вполне крепкий увесистый кулак. В общем-то, к парадам они готовились меньше всего.
- К тому же весь личный состав легиона фанатично предан тебе, Теодор. Они не посрамят тебя перед Координатором.
- Будем надеяться. - Теодор пожал плечами.
Констанция искоса глянула на брата. Ответ какой-то неопределенный... Конечно, боится сглазить, но Хранительница успела отметить довольную улыбку, скользнувшую по губам принца. Любой гордился бы тем, чего ему удалось добиться от когда-то самого дрянного соединения в армии.
Теодор решил сменить тему.
- Судя по полученной информации, мятеж на родной планете таи-шо Реитоши продолжает расширяться. - Лицо его посуровело, сразу улетучилась радость в глазах. - Координатор позволил таи-шо самому разобраться с восставшими. Его Первый полк будет переброшен в этот мир.
- Кстати, - поделилась Констанция, - Седьмой тоже убывает с Люсьена. Уж не по твоему ли приказу?
- У них назначены учения на четвертой луне в системе Дай коку.
-До сих пор Координатор ни разу не оставался без полков "Меча света" на Люсьене. Он не отменил твой приказ?
- Как военный министр, я полагаю, что гвардейским частям просто необходимы подобные учения в условиях пониженной силы тяжести. Когда я познакомился с документами, оказалось, что в последний раз они высаживались на спутник планеты много лет назад. Мы не имеем права так легкомысленно относиться к подобному виду боевых действий. Когда я провел учебное занятие с пилотами боевых роботов, сразу убедился, насколько они беспомощны в тактике боя при малой гравитации. Собственно, все было согласовано в высшем руководстве. Составлены графики, выделен транспорт, средства... Так что здесь не подкопаешься.

Предыдущая страница 26 Следующая страница


27 Роберт Черрит

- Что, если Координатор поймет, что допустил ошибку?..
Теодор покивал.
- Я отвечу, какой смысл держать их в столице, когда планету охраняют четыре вполне боеспособных полка Легиона Веги.
- Твоего легиона? В то время как гвардейские части, любимые Координатором, удаляются с планеты.
- Это простое совпадение, - невозмутимо ответил Теодор. - Судя по последнему обзору оперативного отдела Генерального штаба, необходимость полкам "Меча света" поучаствовать в кое-каких операциях зреет со дня на день. Так что они не скоро попадут на Люсьен. Их личному составу необходимо освоить кое-какие новые тактические приемы в составе копья, роты и батальона. Кроме того, я хотел бы пропустить элитных водителей через наш учебный тренажер.
- Выходит, мы еще долго не увидим в столице наших славных гвардейцев?
- Выходит, так, - кивнул Теодор. - Это, на мой взгляд, самый безболезненный путь лишить Координатора верных ему частей. Никакого насилия. Директор КВБ, например, утверждает - и справедливо утверждает! - что никто ни о чем не догадается. И отцу будет меньше хлопот, если у него под рукой не окажется полков "Меча света". В последнее время он ведет себя как-то странно... - Теодор замолчал, видимо подбирая приемлемое выражение, затем закончил: - Я бы сказал, непредсказуемо. Порой его так заносит, что... Одним словом, Сабхаш-сама одобрил этот план.
- Это меня и пугает. В последнее время Индрахар Сабхаш что-то стал слишком любезен с тобой. Если он узнает, какую информацию я тебе передала, думаю, настроение у него сразу испортится.
- Констанция, столкновение с Сабхашем неизбежно. С нарастанием угрозы со стороны Домов Дэвиона и Штайнера я буду вынужден прибегнуть к решительным действиям. Правда, нельзя спешить, действовать грубо, непоследовательно - с этим я согласен, но от этого крутость предпринимаемых мер не должна пострадать. Понятно, что наши решения в кое-каких кругах будут восприняты неоднозначно, а кое-где прямо отвергнуты. В том и состоит задача, чтобы все эти очаги недовольства не слились в один обширный костер. Придется усмирять их по очереди. Что касается Корпуса Внутренней Безопасности, я не имею права допустить, чтобы у нас существовало государство в государстве. КВБ слишком погряз в политике, в то же время свои конкретные обязанности выполняет из рук вон плохо, о чем свидетельствуют представленные тобой сведения. Я просто обязан очистить Корпус от всяких пригревшихся там сыночков высокопоставленных лиц, от жуликов, взяточников и прочей криминальной сволочи. Недопустимо, чтобы секретные агенты имели карт-бланш на любые действия исключительно по приказанию директора, который заранее прощал бы им всяческие, даже самые гнусные преступления. Тем более в такое время, когда мы любой ценой должны скрыть от внимания врага стратегические решения, которые примем в ближайшее время. Старый Лис не должен знать ни о перевооружении армии, ни о введении новых уставов, ни о реорганизации промышленности. Добиться этого можно, только сохранив нынешнего Координатора. В случае, если отец по-прежнему будет представлять государство, выполнять все возложенные на него обязанности, Ханс Дэвион ни за что не поверит, что в Синдикате что-то происходит. Сама понимаешь, как велика здесь роль КВБ. Разве могу я допустить, чтобы они привнесли ненужную инициативу и личные интересы в выполнение этого замысла. Главная задача КВБ - подавить активность вражеской агентуры и провести контроперацию, чтобы ввести врага в заблуждение относительно наших общих целей.
Констанция не ответила. Ее всегда поражала широта и изощренность мысли, положенной в основание плана по спасению Дракона и подготовки страны к отражению агрессии.
Легкость, с которой до сих пор шпионы Федерации Солнц проникали в секреты Синдиката, устрашала. Во время последней войны, получившей название Четвертой войны за Наследие, Констанция получила в свои руки материалы о чудовищной коррупции и предательстве, проникших даже в высшие эшелоны власти, однако в условиях нынешнего режима, непредсказуемых, а порой и просто маниакальных поступков правителя бороться с подобными явлениями было просто невозможно. После подписания перемирия с Лиранским Содружеством Констанция только было попыталась исподволь провести в жизнь план очищения правительственных структур Синдиката от предателей и продажных чиновников, как тут же неожиданно столкнулась с глухим противодействием Корпуса Внутренней Безопасности. Это сопротивление заставило ее задуматься о той роли, которую этот монстр играет в государственной и общественной жизни Синдиката.
Большая часть усилий Сабхаша Индрахара была направлена не на выполнение конкретных разведывательных и контрразведывательных функций, но на создание особого, бесконтрольного организма, который бы регулировал деятельность правительственных учреждений. При этом Сабхаш полагал, что действует, исходя из государственных интересов, не уточняя при этом, что эти "государственные интересы" он понимает по-своему. Со временем Констанция по достоинству оценила крайнюю опасность для Синдиката подобной философии. Как выяснилось впоследствии, любое мероприятие или акция КВБ проводились исходя из подобного понимания "государственных интересов".
Теодор был прав, когда утверждал, что безопасность Синдиката напрямую зависит от ослабления мощи КВБ до разумных пределов. Основным направлением деятельности секретной службы должно стать обезвреживание или нейтрализация вражеских агентов, но при выполнении этой задачи - это было ясно и принцу и Хранительнице - Теодор вряд ли найдет понимание со стороны директора КВБ. Раздувание шпиономании - обычный прием для усиления секретных служб. Всякое посягательство на свое влияние Сабхаш встретит в штыки. Это серьезный соперник. Одна надежда на его ум и верность Синдикату - если тонко повести дело, то Сабхаш не сможет возразить против изгнания из рядов его конторы взяточников и воров.
- Директор сочтет, что, организуя подобную чистку, вы решили посягнуть на его мощь, - предупредила Констанция.
- Чему быть, того не миновать.
- Но он же возненавидит тебя! У Теодора чуть дернулась щека.
- Он не позволит себе ненавидеть слепо. Я достаточно долго знаю его. Он мой воспитатель, и, если во главу угла будет поставлено дело, мы найдем общий язык. До поры до времени... Конечно возненавидит! - неожиданно вскипел он. - В конечном итоге выйдет на тропу войны. Но безопасность и процветание Дракона выше всяких личных привязанностей, любви, ненависти. Пусть рассудит судьба...

LI

Союзный дворец
Имперская столица
Люсьен
Военный округ Пешт
Синдикат Дракона
14 марта 3034 года

Как только Хасид Рикол вошел в зал, где было созвано заседание Военного совета, Сабхаш Индрахар, не показывая вида, принялся внимательно изучать этого неожиданно появившегося на секретном совещании герцога. Устал, осунулся, да и одежонка не того - поистрепалась. Нет блеска и шибающей в глаза роскоши, которой в прежние времена грешил Рикол. Укатали нашего щеголя крутые горки... Его владениям крупно не повезло, лиранцы разграбили все, что можно.
Принадлежавшие лично ему вооруженные отряды, судя по сводкам, сражались неплохо, но бойцы Штайнеров сильно потрепали их. Хорошо, если у Рикола остался хотя бы костяк прежних полков. Тогда чего ради принц пригласил его на заседание Военного совета? Чтобы штатский, да еще не входящий в список высокопоставленных правительственных чиновников явился пред светлые очи Координатора на заседание Военного совета - неслыханное дело! Не поторопился ли Теодор?..
Только трое таи-шо, или полководцев, присутствовали на заседании: Черенков, Шотугама и Цы. Отсутствовали Соренсон из Расалхага и Маркус Курита. Последний прислал пространную телеграмму с объяснениями, что не в состоянии попасть на Люсьен вовремя, так как отправился в инспекционную поездку по гарнизонам, расположенным на внешних рубежах Синдиката.
Расследование, проведенное КВБ, указало истинную причину его отсутствия. Он и в самом деле отправился на Периферию, однако это был странный выбор - гарнизон на планете Альшаин входил в военный округ Пешт и не подчинялся Маркусу. Несомненно, Маркус Курита на глазах расширял круг вовлекаемых в интригу против трона Такаши лиц. Согласно географическому делению Альшаин входил в провинцию Расалхаг, но подчинялся другому военному губернатору. Новость неприятная, но по сравнению с тем, что произошло в оккупированных областях Расалхага, это сущие пустяки.
Размышления Сабхаша прервало появление Такаши Куриты. Координатор был крайне взволнован. Не успев доковылять до своего места во главе стола, он махнул Теодору рукой - начинай!.. Принц поднялся, поклонился Координатору в пояс и обратился к присутствующим:
- Охаио, господа! Господин пожелал собрать нас в такой ранний час, потому что дело не терпит отлагательства. Я с ним согласен. Мы не успели подготовить нашего гостя к заседанию в Черном кабинете, но директор Индрахар уверил меня, что и этот зал надежно защищен от подслушивания. Так что можно разговаривать свободно.
Принц сделал короткую паузу и перевернул несколько страничек в папке, лежавшей перед ним на столе.
- Вчера Хаакон Магнусон объявил себя принцем, а провинцию Расалхаг переименовал в Свободную Республику Расалхаг. В его манифесте объявляется, что он принимает на себя всю полноту власти в этой новоявленной республике. Согласно поступившим сведениям, в границы этого государственного образования вошли не все области военного округа Расалхаг. Кое от чего они отказались. Непонятно, то ли это жест доброй воли в нашу сторону, то ли заранее подготовленная цена за достижение компромисса. Теперь понятно, почему Координатор соизволил...
Такаши не выдержал, вскочил, лицо его исказилось от ярости. Кресло отлетело в сторону, упало спинкой на пол. Он выпучил глаза и закричал:
- Мятеж не может быть приемлем ни в какой форме! Это просто вызов! Попытка проверить нас на прочность!..
- Мы сокрушим их одним ударом! - в тон ему воскликнул Василий Черенков. - Только прикажите, тою, и мои диеронские полки раздробят им черепа.
Теодор, не вставая со своего места, решительно, но очень спокойно - даже с некоторой насмешливой невозмутимостью - возразил:
- Переговоры о разграничении полномочий между центральным правительством в Люсьене и местными властями находятся в самом разгаре...
- Соренсон не мог допустить ущемления наших прав в провинции! - вновь повысил голос Такаши. - Он верен Синдикату! Верен мне!..
- Он мертв, - подал голос герцог Рикол. У Координатора в буквальном смысле слова отпала челюсть. Теодор поразился не неприглядному виду повелителя, но скорее дряхлости, одолевшей отца. Перед ними сидел старик, разбитый болезнями, жаждущий покоя. Разве что глаза выдавали в нем прежнего Такаши. Только спустя несколько мгновений до наследного принца тоже наконец дошел смысл сказанного герцогом. Он первым выразил недоумение:
- Соренсон же был на пути в Синдикат?!
Рикол молча развел руками.
Все примолкли.
Сабхаш задумался над словами Теодора. КВБ проинформировал принца о своих планах достижения компромисса в Расалхаге, в этом проекте не содержалось и намека на возможность физического устранения видных деятелей, оппозиционных Синдикату. Тем более такой важной фигуры, как военный губернатор Соренсон... Неужели принц сам пошел на этот шаг? Почему же тогда Нинью, самый близкий к принцу человек, даже не обмолвился об этом? Хотя бы в предположительном смысле? Мальчик все более и более начинал удивлять Сабхаша. Он вроде бы знает его с детства, особых способностей к изощренным интригам за ним никогда не наблюдалось. Теодор прям, смел, крут, но политиком его можно назвать с большой натяжкой. На этот раз он начал свою собственную игру? Тоже немыслимо - Теодор никогда не признавал за убийством политической необходимости. Этот прием напрочь исключен из его арсенала. Плохо это или хорошо - другой вопрос. На этот раз он изменил самому себе? Так не бывает, чтобы с ним случился подобный душевный кризис, а он, Сабхаш, даже не почувствовал этого. Речь идет не об агентурных данных, а о собственных впечатлениях.
Между тем Теодор позволил себе первым нарушить тишину:
- Каждый из вас может вызвать на своем дисплее сведения, которые я ввел в ваши компьютеры, установленные в этом зале. Ознакомьтесь, пожалуйста. В файл включен текст официального признания Комстаром новоявленной республики, а также некоторые предварительные условия. В случае их выполнения акт о признании войдет в силу. Координатор, ваш компьютер также включает текст официального признания Синдикатом Дракона Свободной Республики Расалхаг. Вам требуется только подписать его.
Такаши закрыл рот. Некоторое время он смотрел на сына. Взгляд был беззлобный, изумленно-вопрошающий. Потом совсем по-детски схватил правую руку левой, словно говоря - не заставите! Ни за что не подпишу!..
Ты, вздохнул про себя Сабхаш, бесчеловечно обошелся со стариком, Теодор. Это показывает, что тебе не хватает здравого смысла, чтобы терпеливо выждать удобного момента и решить все вопросы тихо, мирно, в узком семейном кругу. Так нельзя поступать в деликатной политической ситуации. Отца, того и гляди, удар хватит!
Сабхаш едва не поднялся из-за стола, чтобы прийти на помощь старому другу - успокоить его, объяснить, что это мера вынужденная, что все равно более восьмидесяти процентов объявивших независимость миров находятся в сфере оккупации лиранцев... Однако он остался сидеть. Теодор заварил кашу, пусть сам и расхлебывает. Широко шагает парнишка, надеется всюду поспеть.
- Я никогда не подпишу подобную чушь! - Такаши ткнул пальцем во встроенный в столешницу экран, на котором высветился соответствующий документ.
Теодор проигнорировал его пылкое возражение.
- Многие могут счесть, что заявление о независимости Свободной Республики Расалхаг является ударом по Синдикату. На самом деле это не так. Лучше мы сами избавимся от гниющих космографических конечностей нашего собственного организма. Прибавьте к этому, что подавляющее большинство миров находятся у Лиранского Содружества, тем самым мы перебрасываем наши трудности на голову Таркарду. Далее, экономические связи между областью Расалхаг и метрополией настолько прочны, что они никогда не смогут вырваться из сферы нашего влияния. По крайней мере, в обозримом будущем.
- Не выйдет! - вновь закричал Координатор. - Ты хочешь, чтобы нам всем перерезали горло? Не выйдет! Твой план не удастся!..
Такаши поднялся и, ковыляя, отправился вон из зала. Он не обращал внимания на удивленные взгляды стражников. Сабхаш догадался, что Такаши бросил на стол последний козырь - он решил покинуть заседание в надежде, что остальные члены совета последуют за ним.
Сабхаш пережил горчайшую минуту в жизни - все предстало перед ним в истинном свете: его собственная, директора КВБ, судьба, шок, испытанный повелителем, ждущий Координатора удар, когда он осознает, что никто не последовал за ним. Мелькнули перед глазами представители молодого поколения - Теодор, которому тоже придется когда-нибудь испить эту чашу до дна. Стоит ли бороться, не спать ночей, рисковать жизнью, пыжиться изо всех сил, чтобы когда-нибудь услышать от какого-то сосунка - "Вам нужно только подписать". Больше ничего - черкнуть собственное имя и отойти в сторону.
Лучше в могилу...
Но и в могилу нельзя. Нельзя тебе в земельку, дружище. Ты еще должен создать видимость, что твердо держишь власть в руках, и здесь Теодору не обойтись без него, Сабхаша. Он, конечно, поможет ему - интересы Синдиката требуют, чтобы игра с Дэвионами была доведена до конца, но - как горько. Сердце даже заныло...
Никто из присутствующих на заседании не последовал за Такаши. Черенков, по-видимому, решил спасти свою шкуру.
На что он рассчитывает? В благодарность за поддержку Теодор спустит на тормозах тлеющий между ними конфликт, все его прежние прегрешения. Опять же ради поддержания достойного облика Синдиката... Самая большая беда, которая может случиться с этим прохвостом, - это почетная отставка.
Всем остальным в какие-то доли секунды тоже стало ясно, что переворот свершился и глупо враждовать с победителем в деле, в котором он со всех сторон прав. Потом участники совещания будут ссылаться на то, что их нежданно-негаданно поставили перед выбором в вопросе, в котором они не могли не поддержать наследника. Все они будут уверять, что и в мыслях не имели, что за этой размолвкой стоит нечто большее, чем отказ Такаши подписать на первый взгляд постыдный, но жизненно необходимый для спасения государства документ. На самом деле всем сразу стало все ясно, и они сделали выбор.
Черенков как ни в чем не бывало принялся расспрашивать Рикола о событиях в Расалхаге. Причем таи-шо ни на йоту не изменил себе - с прежней наглостью стал обвинять герцога, что тот сбежал от ответственности. Рикол, опытный царедворец, сразу догадался, что должен поддержать игру, и с серьезным видом начал отвергать выдвинутые против него обвинения. Шотугама и Цы, до сих пор с равнодушными лицами перешептывавшиеся друг с другом, вступили в разговор. Одним словом, разгорелась дискуссия, в которую скоро втянулись все участники совещания, кроме Теодора. Словно не было у военачальников более важного вопроса о правомочности совершенного на их глазах переворота. Что толку вести речь о юридических тонкостях, если у молодого оказались более острые зубы?
Теодор, сделав долгую паузу, постучал ладонью о стол:
- Наша главная задача - сформировать из СРР буферное государство. С такой перспективой и будем вести переговоры. У нас на руках козыри, которые должны позволить нам добиться поставленной цели. Прежде всего, мы должны сохранить сырьевые источники в Расалхаге, а все проблемы по борьбе с местным сепаратизмом переложить на плечи лиранцев. Вероятное развитие событий - Таркард, в свою очередь, тоже будет вынужден предоставить независимость расалхагским мирам. Если Таркард выступит с заявлением о признании независимости Расалхага - а рано или поздно это произойдет, - мы обязаны утроить наши усилия по полной привязке Расалхага к нашей экономике. Если же Штайнеры будут упрямиться, мы должны всеми возможными способами будоражить население и втянуть лиранцев в партизанскую войну. Это, конечно, самый благоприятный исход - в таком случае они будет вынуждены отложить нападение на Синдикат, - так что рассчитывать на него не стоит. Надеюсь, все мы отлично понимаем, что ни в коем случае нельзя допустить повторения фарса со Свободной Республикой Тихонова, где дэвионовский прихвостень Сортек провел выборы, и Федерация Солнц сумела проглотить Конфедерацию Капелла. - Теодор опять сделал паузу, прежде чем перейти к следующему пункту. - Другой важный вопрос - о субсидиях новому государству...
- Каких субсидиях?! - с места воскликнул Черенков. - Мы еще и заплатить им должны? Это, знаете ли, черт знает что!.. Ты предал отца, изменил нашему повелителю. А теперь еще ставишь вопрос о финансовой помощи предателям? Ты - неблагодарный щенок! - Военачальник вскочил. - Я ухожу отсюда и не вернусь, пока не будут приняты поданные в соответствующем порядке извинения. Честь офицера не позволяет мне иметь дело с самозванцем! - Он повернулся к Цы и Шотугаме: - А вы что сидите? На ваших глазах унизили вашего господина, а вы словно язык проглотили!
Черенков направился к выходу. Теодор остался невозмутим.
- Вернемся к существу вопроса...
Далее Сабхаш слушал невнимательно. Политический расклад, который сложится во Внутренней Сфере, мало занимал его - перспективы развития событий обсуждались много раз, из них уже сделаны выводы. В тот момент его больше занимал решительный поступок трусоватого Черенкова. Что это - взрыв искреннего негодования или тонко рассчитанный ход? Черенков решил, что Теодору не удержать власть, и решил выразить лояльность к прежнему правителю? Тогда какие козыри он имеет в наличии? Никаких!
Между тем Теодор продолжал:
- В наших руках останется около двух десятков миров, еще о трех стратегически важных системах мы будем вести речь на переговорах. На этих планетах уже работают люди, которые организуют волеизъявление населения, желающего остаться в родном Синдикате. Все эти миры войдут в особый военный округ. Назовем его Альшаин. В него войдут те миры, что находятся в нашем ведении, а также десять миров префектуры Бакминстер. Округ будет разделен на три префектуры: Бакминстер, Гарштадт и Рюбиген. Господа, я предлагаю назначить военным губернатором нового округа герцога Рикола. Он получает звание таи-шо и все права военачальника - участника нашего совета. Его владения сильно пострадали во время нашествия войск лиранцев, однако костяк вооруженных сил сохранился. Там они переформируются и восстановят боевую мощь. Верность герцога Синдикату общеизвестна, работать он умеет. Надеюсь, возражений нет. От вашего имени и от себя лично поздравляю вас, герцог, с высоким назначением.
Сабхаш заметил, как нервничает Рикол. Он постоянно выбивал пальцами неслышную дробь на металлическом цилиндре, в которых обычно хранят носители памяти. Сабхашу была известна мера амбиций Рикола. Получить пост губернатора - это неслыханная удача.
- Герцог, - продолжал Теодор, - доставил нам электронный архив одной из библиотек Звездной Лиги. Этот дар является ценным дополнением к уже имеющимся у нас в арсенале сведениям научно-технического характера, относящимся к эпохе Лиги. Предварительное изучение архива показало, что хранящиеся в нем материалы могут оказать значительную помощь в создании новых образцов оружия и перевооружении нашей армии. Секции, относящиеся к сельскому хозяйству и военным вопросам, должны быть изучены в первую очередь.
Архив Звездной Лиги, решил Сабхаш, конечно, ценное приобретение. Вероятно, этот цилиндр попал в руки герцога от наемников из Легиона Серой Смерти, которым командует знаменитый полковник Грейсон Карлайл. Помнится, это они разграбили древнее хранилище на Хелме. Первым делом наемники обратились к драконам, но их предложение встретили высокомерным отказом, причем последовавшим в такой форме, что невольно создавалось впечатление, что кому-то очень выгодно рассорить Синдикат и Карлайла. Теперь они торгуют добытыми там материалами по всей Внутренней Сфере, исключая Синдикат.
Сабхаш подозревал, что здесь приложил руку Комстар, но, с другой стороны, зачем им это было нужно?
К сожалению, его агентам так и не удалось проникнуть в высшие сферы руководства Межзвездной связью.
Рикол повстречал Карлайла на Хелме в 3028 году. Скорее всего, он получил копию. Настоящий гражданин и верный патриот должен был бы сразу передать это сокровище в руки властей. Однако герцог тянул почти шесть лет. Только теперь соизволил поделиться, и то в обмен на одну из высших должностей в государственном аппарате. Да, герцог относится к людям, которые своего не упустят.
Все-таки любопытная история с этим архивом, рассудил Сабхаш. Надо будет заняться и ею, и самим Риколом.
Тем временем Теодор продолжал расписывать достоинства нового губернатора и давал ему детальнейшие инструкции, как вести себя на новом месте.
- И наконец, переходим к последнему вопросу нашего совещания. Сейчас я ознакомлю вас с общим военным положением государства так, как я его вижу. Мой штаб подготовил короткую справку по этому вопросу Прошу вас включить компьютеры.
. Пока остальные участники совещания занимались своими дисплеями, Теодор начал что-то быстро набирать на клавиатуре. Сабхаш заинтересовался - чем он там занимается? Директор КВБ набрал потайной код и вошел в особую сверхсекретную программу, затем дал команду, и на дисплее вырезалось окно, на котором в миниатюрной форме появилось изображение экранов Координатора и принца. Пока военачальники разбирались в появляющихся на их дисплеях сводках данных, к которым были приложены диаграммы, карты, схемы, математические выкладки, Теодор вызвал из памяти компьютера отца подпись Такаши и пристроил ее на документе, подтверждающем согласие с предоставлением независимости Свободной Республике Расалхаг. Затем принц набрал код, и заявление ушло в одно из специальных почтовых отделений Комстара, расположенных во дворце. Там его зашифруют и с грифом "особой важности" передадут на Терру.
Ты, Теодор, совсем обнаглел! Шпаришь напропалую!
Сабхаш снял очки и потер переносицу Исподволь он продолжал наблюдать за принцем. Теодор чувствовал себя вполне уверенно, ни тени сомнений в своих действиях. Неужели он, Сабхаш, ошибался в своем ученике?
Тебе надо бы более тщательно скрывать свои шаги, мальчик. Мое расположение к тебе убывает с каждой минутой. Чем более независимо ты ведешь себя, тем меньше доверия с моей стороны. Хуже всего, что ты так внимательно прислушиваешься к словам этих любителей из О5К. Это опасная дорожка - куда-то она тебя заведет? Ты не понимаешь, что теперь у тебя появился законный наследник. С этого самого момента ты перестал быть неприкасаемым. Надо научиться скрывать свои намерения. Я не позволю тебе подвергать опасности Синдикат.
Дракон должен выжить в любых условиях!

LII

Плато Деббатер
Альшаин
Военный округ Альшаин
Синдикат Дракона
24 мая 3034 года

Управляемые реактивные снаряды по пологой дуге пролетели над позициями полка Риукена и обрушились на лагерь предателей. Фухито Тацухара поднял правую верхнюю конечность своего робота и разрядил во врага протонно-ионный излучатель. Рукотворная шаровая молния метнулась к "Пантере" и буквально слизнула ее переднюю лапу. Ряды противника смешались.
Фухито, не теряя ни секунды, распорядился, чтобы копья на его правом фланге перестроились, а два подразделения с левого немедленно переместились поближе к командирской машине и влились в ударную группу, которая должна была прорвать линию врага. На своем экране он видел, как во исполнение приказа зашевелились роботы на обоих флангах и группа металлических истуканов в спешном порядке начала менять позиции. План наследного принца вступал в действие. Бой проводился по схеме "Боевой конь". Этот тактический прием был хуже других разработан в программном

Предыдущая страница 27 Следующая страница


Наследник Дракона 28

обеспечении учебного тренажера. Вот почему Ковальский особо настаивал, чтобы подобное построение испытали на практике. Требовалось собрать побольше данных о действиях противника, чтобы создать полноценную программу боя, протекающего по схеме "Боевой конь".
Узнав о восстании на Альшаине, Теодор решил одним ударом убить двух зайцев - разгромить силы Маркуса Куриты и провести учения в боевых условиях.
Фухито, сидевший в рубке в ожидании окончания перестроения боевого порядка, не мог отделаться от набегавших мыслей. Маркусу Курите не позавидуешь! Одним из главных мотивов, толкнувших Теодора принять условие Комстара о предоставлении независимости Расалхагу, была тайная мысль, что более удобного случая разделаться с Маркусом может не представиться. Действительно, с образованием Свободной Республики все его планы насчет откола Расалхага от Синдиката Дракона и установления там своего господства с последующими претензиями на трон Дракона растаяли как дым. Никому из жителей "северных" территорий в таких в условиях и в голову не могло прийти пригласить представителя рода Курита на трон Расалхага. Но и идти на попятную Маркус уже не мог - с Теодором, как он скоро понял, шутки плохи, а компромата на Маркуса набралось столько, что можно устраивать несколько судебных процессов. Конечно, до суда дело вряд ли дойдет, но по рукам и ногам племянник свяжет его напрочь. То же самое касалось и личного состава преданных ему полков - у приверженцев Маркуса не было никаких шансов избежать наказания. С ними Теодор не церемонился бы...
После отказа Маркуса прибыть в имперскую столицу на Люсьене Теодор объявил его и последовавших за ним его соратников ронинами - то есть самураями, не имеющими господина. Тем самым Маркуса и его людей объявили вне закона, и наследный принц первым делом решил захватить все их базы снабжения, расположенные на территории Синдиката. Любое сопротивление ронинов должно быть беспощадно подавлено.
Принц Теодор придавал огромное значение этим операциям, особенно с точки зрения проверки на практике нового боевого устава, а также разработанного им, вместе с узким кругом преданных людей, нового боевого порядка. Вот почему в этих рейдах были задействованы только подразделения из полков Риукена и Дженоши, которые Теодор сразу восстановил в прежнем виде, и из тех соединений, личный состав которых прошел курс обучения на тренажере Ковальского. Дело в том, что ронины тоже, в сущности, принадлежали к Объединенному Воинству, но в этих частях слыхом не слыхивали о нововведениях принца. Первые же столкновения продемонстрировали неоспоримые преимущества новых методов ведения боя. Важный момент заключался и в том, что молодые бусо-сенши приобретали бесценный боевой опыт, им давался шанс проявить себя на поле битвы.
Фухито продолжал время от времени постреливать в сторону вражеских боевых роботов. Позиции неприятеля тем временем обрабатывали установки тяжелых РДД. Все это позволяло закончить передислокацию рот его батальона. На правом фланге он готовил крепкий кулак. Как требовал новый устав, для прорыва оборонительной линии противника необходимо сформировать колонну в составе штурмовых роботов и машин артиллерийской поддержки. Роботы бежали в хорошем темпе и равномерно, согласно требованиям нового устава, выстраивались возле командирского "Мастера битвы".
Что это были за машины! Фухито до сих пор еще испытывал некоторую растерянность, когда наблюдал их необычные звериные морды. Взять хотя бы командира его второго копья Уилла Рендала. Он вел машину, до той поры невиданную на полях сражений Внутренней Сферы. В последний раз пятидесятитонный "Кинтаро" появлялся в ходе Первой войны за Наследие.
Эти монстры долгое время хранились в тайниках Комстара. Теперь пробил их час. Комстар тоже имел свой интерес в оказании помощи Теодору. Его специалисты на поле боя проверяли эффективность действия тех или иных моделей роботов, созданных еще в Звездной Лиге.
Выдавали их скупо, адепты Блейка торговались с Теодором за каждую машину. К обслуживанию роботов и других систем вооружения, включая танки и установки залпового огня, техников из Объединенного Воинства не допускали, однако Теодор сумел найти лазейку в секретном соглашении с Комстаром, и на отдельных планетах новые машины обслуживали драконы. По странному стечению обстоятельств команды технического обслуживания были укрупнены за счет инженерно-технических работников с заводов, производящих боевые машины.
В войсках между тем поговаривали, что специалисты Межзвездной связи больше приглядываются, чем помогают. Это верный признак скорого столкновения с их вооруженными силами. Когда о поведении консультантов и советников доложили принцу, он философски заметил, что от чужого глаза все равно не скроешься, а в таких обстоятельствах, когда за тобой наблюдают чужаки, пилоты будут стараться изо всех сил. В свою очередь, он официально надавил на примаса ордена Уотерли, и несколько новых образцов доставили прямо на заводы Синдиката.
Новыми, конечно, эти модели можно было назвать условно. Все ныне воюющие роботы создавались еще в Звездной Лиге. За четыреста лет многие знания были утеряны, и нынешнее поколение инженеров и техников могло только копировать старые модели, да и то не все, а только те, что попроще в изготовлении. То же самое относилось и к качеству.
Фухито сам получил машину из арсеналов Комстара. Это был достаточно известный "Мастер битвы", модель BLR-1C. Машину преподнесли в дар самому принцу. Тот передал ее Фухито с приказом проверить образец досконально, невзирая на возражения техников Комстара. Не стесняйся, лезь со своими специалистами, сказал принц, в святая святых боевого робота - в программное обеспечение управления машиной. Прежде чем я сяду в кабину, добавил Теодор, я должен быть уверен, что робот не подведет меня.
Проведение операции против Маркуса под условным названием "Гильотина" поручили молодым кадрам. Теодор проигнорировал ворчание стариков по поводу того, что нельзя людей, не имеющих боевого опыта, допускать до командования батальонами и полками. Чем дальше, тем чаще в душе Фухито возникало недоумение, а то и возмущение подобными поступками принца. В последнее время тот позволял себе обращаться с людьми как с бездушными куклами - использовал безжалостно, порой грубовато. С другой стороны, они не в игрушки играли - разгром основных баз мятежников был первой операцией, которую Теодор проводил в новом качестве негласного руководителя Синдиката, Ясно, что принц нервничал, - он не имел права не то чтобы на ошибку, но даже на легкую заминку, шероховатость, которые консерваторы сразу бы поставили ему в вину.
Операция "Гильотина", к сожалению, затягивалась на пару недель, и не по причине военных неудач, а исключительно из-за трудностей с транспортировкой войск из одной системы в другую. На поле боя полкам Дженоши и Риукена, а также прочим частям, обученным и сформированным по-новому, равных не было. Дженоши в несколько дней разобрались с ронинами на Джарете, теперь добивали их на Альшаине. Стратегический план Теодора состоял в том, чтобы разгромить главные опорные пункты и базы снабжения Маркуса на территории Синдиката и ни в коем случае не переходить границу Свободной Республики Расалхаг, где дислоцировались основные силы мятежников. Лишенные снабжения, они волей-неволей войдут в конфликт с новыми властями Расалхага. У Магнусона не хватит сил, чтобы сломить Маркуса, и он обязательно обратится за помощью к Синдикату. Вот когда можно будет погреть руки.
К лиранцам или Федерации Солнц Магнусон не имел возможности обратиться, потому что, согласно негласному уговору с Комстаром, введение войск этих государств на территории, свободные от оккупации, будет расценено как агрессия. К тому же мощная волна с требованием эвакуировать вооруженные силы с территории независимого государства доставляла много головной боли Дому Штайнера. Таким образом, признав независимость Расалхага, Теодор фактически сохранял статус-кво.
Он пытался втолковать отцу всю неизбежность подобного решения, но Такаши только отмалчивался.
В этот момент Фухито заметил, что боевой робот командира роты Рендала замедлил движение.
- Что там у тебя, Рендал? Неполадки с машиной?.. - спросил он через переговорное устройство.
- Йе. - Затем в наушниках послышалось характерное фоновое шипение. Наконец Рендал добавил: - Что-то мне все это не нравится, шо-са Тацухара.
- Подозреваешь, что мятежники приготовили нам ловушку?
- Едва ли, шо-са. Лучшие части ронинов определенно не находятся на Альшаине. А этих чего бояться? Просто мне как-то не по себе сражаться против своих. Они всего-навсего хотят вернуть Расалхаг Синдикату.
- Отнесись к этому как к исполнению офицерского долга. Получил приказ - выполни его. А вопросы оставь на потом. - Раздосадованный подобным философствованием, он неожиданно рявкнул на подчиненного: - Ты в боевой обстановке, перед тобой враг - так сказал канрей. Вот и лупи их в хвост и в гриву. Или хочешь познакомиться с военно-полевым судом?
Фухито услышал, как учащенно задышал Рендал, потом он откликнулся:
- Я - верный слуга канрея. Трибунал не потребуется, шо-са.
В следующий момент "Кинтаро", набирая скорость, помчался на разбегающихся во все стороны мятежников. За ним тронулась вся колонна. Роботы вели непрерывный огонь из автоматических пушек, жарили ронинов лазерными лучами, залпами из протонных излучателей уничтожали огневые точки.

LIII

Полевой штаб таи-шу
Сталхольм
Предиц
Свободная Республика Расалхаг
24 мая 3034 года

Нинью Кераи, спрятавшийся в вентиляционной трубе, пристально изучал лицо человека, которого ему предстояло убить. Лицо Маркуса Куриты было расслабленно, генеральский мундир расстегнут. К сожалению, в комнате отсутствовали сыновья Маркуса, его верные соратники и помощники. Что ж, если гибель отца их ничему не научит, то они уже на следующий день тоже станут объектами для охоты.
Полчаса назад Маркус распустил своих офицеров, а сам принялся детально изучать сменявшиеся на экране дисплея карты. Все они были покрыты зашифрованными значками, так что Нинью, даже видя изображение, не мог ничего понять. Разве что различил имперского дракона, наложенного на систему Люсьена. Что это может означать? Попытку совершить рейд на имперскую столицу, которую по привычке тоже называли Люсьеном, как и планету, или что-то еще? Сейчас выясним.
Нинью аккуратно вынул решетку и проскользнул в комнату. Увлеченный работой Маркус даже не заметил, что в комнате появился чужак.
- Хорошо работает ваша служба безопасности, таи-шу, - сказал Нинью. - Я так и не смог войти в военный городок без пропуска.
Маркус, не поворачивая головы, потянулся в сторону кресла, где лежала портупея с кобурой, из которой торчала ручка пистолета. Потом, заметив фигуру в спецкостюме, замер. Его голубые глаза сузились, он лихорадочно пытался отыскать шанс на спасение. До оружия не добраться, этот ублюдок не даст... Что же делать?
Нинью ясно почувствовал, что этот человек вряд ли сдастся, будет стоять на своем до последней минуты. Сейчас он попытается тянуть время.
- Очевидно, не так хорошо, если ты сумел проникнуть в мой рабочий отсек.
- Очевидно.
- Тебе не уйти отсюда живым, - добавил Маркус.
- Насчет этого не беспокойтесь. Пока ваши люди разберутся, что к чему, пока сбегутся, пока насладятся зрелищем, я уже буду далеко. К тому же всем известно, что вы очень не любите, когда вас беспокоят во время работы. Так что, пока вы не позовете на помощь, никто к вам не постучится.
- Это как сказать. У них приказ... - Он не стал договаривать, что за приказ он отдал своим подчиненным, просто спросил: - А мы не можем поискать компромисс, который позволил бы нам обоим остаться в живых?
Нинью отрицательно покачал головой.
Поразительная наивность. Возможно, его ввела в заблуждение форма спецподразделения разведывательной службы Лиранского Содружества? Если так, то он очень скоро разочаруется.
- У меня для вас есть сообщение, - сказал Нинью. - Ваш толстопузый союзник по вторжению в Расалхаг Василий Черенков, как говорят его родственники, "отдал Богу душу". Его "Атлас" был поражен в головную часть во время сражения на Орестесе. Его заместитель, таи-шо Кингсли, отдал приказ к отступлению. По-видимому, он не испытывает особого желания разделить судьбу своего шефа. Он написал письмо принцу, в котором раскаивается в грехах и просит простить его. Далее он уверяет Теодора Куриту, что будет верно служить ему в дальнейшем. Думаю, принц проявит милосердие и даже сохранит ему звание. Возможно!.. Вот такие новости из Диеронского военного округа. Теперь вам неоткуда ждать помощи.
Нинью говорил и внимательно поглядывал на Маркуса. Когда речь зашла о Черенкове, в глазах Куриты промелькнули искорки страха. Наконец-то до Маркуса дошло, с кем он имеет дело.
- Принц просил передать, что его милосердие имеет общий характер и распространяется на всех, кто искренне раскаивается в своих прегрешениях перед царствующим домом. В качестве аргумента он просил продемонстрировать вам этот пистолет системы "маузер". Хорошее, добротное оружие, изготовлено в Лиранском Содружестве. Исполнение стандартное. Такими пистолетами действительно вооружены агенты лиранцев. Ужасное оружие, с высокой начальной скоростью полета пули. Никакая броня не устоит, тем более живая плоть. Стоит ли расставаться с жизнью из-за пустых мечтаний?
Нинью ткнул пальцем в изображение карты на экране. Угодил прямиком в Люсьен.
Наступила тишина. Не дождавшись ответа, он продолжил:
- После того как вы умрете, я вложу вам в руку ваш пистолет. Потом плесну крови вон там, в углу, и брошу маузер. Следует создать впечатление, что вы ранили убийцу и погибли с оружием в руках. Курита имеет право умереть только на посту, смерть должна быть героической. Такова воля принца. Перепуганный до смерти убийца сбежит с места преступления. Ему удастся ускользнуть от вашей службы безопасности. Все газеты раструбят о неслыханном злодеянии, на которое решились лиранцы на территории независимого государства. Неплохо придумано, как вы считаете, Маркус?
Теперь ирония и выдержка покинули Куриту. Он отступил к столу, схватился за него руками. Пытался что-то сказать, открыл рот, но оттуда не вылетело ни звука.
- Такова будет ваша последняя служба на благо Дракона...
Пластмассовая пуля пронзила грудь Маркуса, пробила сердце. Кровь хлынула на экран дисплея, потекла на пол. Сквозь алую завесь особенно символично выглядела карта, на которой Люсьен был обозначен значком в форме дракона.
Курита сполз на пол, и Нинью сразу принялся за дело. Когда подняли тревогу, он был в километре от периметра внешнего охранения городка.

LIV

"Гнездо Дракона"
Гора Тацуяма
Диеронский военный округ
Синдикат Дракона
19 июля 3034 года

- Разве я не служил Дракону, не щадя жизни?
Разговор не складывался. Чем дальше, тем больше Теодор утверждался в мысли, что Декстер Кингсли, явившийся с повинной, не только не раскаивается, а, напротив, ожидает награды за то, что решил сложить оружие.
- В первую очередь вы служили самому себе, таи-шо. Подобное предпочтение совершенно неприемлемо.
- Но я же действовал в ваших интересах! - запротестовал Кингсли. - И от вашего имени!
Теодор глубоко вздохнул.
- Если вы и в самом деле полагаете, что действовали от моего имени, то более страшного оскорбления мне пока еще никто не наносил.
Кингсли удивленно глянул на принца,
- Что вы творили на Диероне? - спросил принц и сам себе ответил: - Развалили экономику непомерными поборами, вводили никем не предусмотренные налоги, а теперь заявляете, что действовали от моего имени и во славу Дракона. Кем же, по вашей милости, я выгляжу в глазах населения? Ладно, вы давили жителей провинции как губку, где все эти доходы? Куда они исчезли? И после этого вы удивляетесь, почему вас не встречают с объятиями, не награждают? Удивительная наглость! Вы действовали исключительно в собственных интересах, и если это не измена Синдикату, тогда что это?
Миши Накецуна, стоявший в толпе старших офицеров, шагнул вперед и вынес приговор:
- Единственный способ спасти честь - сеппуку!
Кингсли побелел. Метнул взгляд в сторону Миши, потом посмотрел на Теодора. Как он ненавидел этих чистоплюев, новоявленных борцов за чистоту нравов! Те, в свою очередь, тоже посматривали на таи-шо как на некое насекомое. Жил, благоденствовал под крылышком Черенкова и в трудный момент, не раздумывая, предал господина. Ему дали шанс спасти честь, а он смотрит исподлобья, как затравленный волк.
Что ж, если вы так настаиваете, с отчаянием подумал Кингсли, придется сыграть в ваши дурацкие игры. Выбора нет - суд, разжалование, лишение имущества куда страшнее, чем минутное мучение. Ну, взглянет он на свои кишки, затем ему тут же снесут голову - и на этом конец. Лучше, чем потом долгие годы гнить на дне. Кингсли вытянулся, отсалютовал принцу, ударил сжатым кулаком по нагрудной эмблеме с изображением дракона. Затем поклонился и, повернувшись кругом, проследовал через распахнутую дверь. Выкрики верных ему офицеров он игнорировал.
Как только Кингсли вышел, Теодор положил руку на плечо Миши, вдвоем они последовали за таи-шо. Свернули в свои апартаменты, здесь принц уселся в кресло, стоявшее возле полок с книгами.
- Как полагаешь, Миши-кун, он отважится?
-Трусит страшно, - ответил Миши. - Но, мне кажется, ему достанет мужества...
- Все как-то не так. Я надеялся, что он ударится в бега, тогда всякому стало бы ясно, что это за человек. Всем известно, что это он устроил взрыв в кабине робота, которым управлял Черенков. Всем были понятны наши взаимоотношения с Черенковым, и тут Кингсли подсуетился - убрал военного губернатора и за тот короткий срок, что исполнял его обязанности, такого наворотил, что диву даешься. И все, как он заявляет, ради величия Дракона. От моего якобы имени... Вот положеньице. Если Кингсли успеет распустить слух, что это именно я толкнул его на сеппуку, я крупно проиграл. Все решат, что это я приказал убрать Черенкова и теперь пытаюсь разделаться с исполнителем, чтобы замести следы. Кем я предстану в глазах населения? Формальный судебный процесс был бы куда лучшим выходом. Ты поспешил, Миши.
Координатор не имеет права пользоваться прямым насилием, прозвучал в ушах Теодора голос отца. Предназначение повелителя - требовать от других исполнения его замыслов. Мы обязаны действовать исключительно чужими руками.
Давным-давно, в раннем детстве, Теодор впервые услышал эти слова. В ту пору он решил, что это странно. Разве Координатор не меч справедливости, не судья своим подданным? Зачем ему действовать исподволь? Совершенно неприемлемым это высказывание показалось ему в ту пору, когда он с воодушевлением вчитывался в кодекс бусидо.
Он верил, что отец заблуждается, что открытая и честная политика, следование законам чести способны снять все трудности в отношениях с подданными, восстановить суровый моральный климат древнего воинства, так необходимый в преддверии войны Повзрослев, он решил, что взгляд отца на сущность власти был хорош в прошлом, но ныне совершенно устарел.
Теперь настал день, когда Теодор оценил непреходящую мудрость, таившуюся в словах отца. Что же со мной творится, подумал он. Когда же я успел измениться до такой степени, что вынужден следовать обстоятельствам?
Ужасало то, что он ни с кем не имел права поделиться подобными мыслями. Все должен таить в себе. Только заикнись, например, при Миши, что честь - это ничто по сравнению с конкретной государственной выгодой, и - прощай, друг! Хотя, с другой стороны, как раз Миши Накецуна более других способен понять его, ведь он сам, действуя в интересах спасения чести своего господина, не раз шел на сделку с собственной совестью.
Миши сказал:
- Я принимаю ваш упрек, - и собрался уйти.
- Подожди. Я не хочу, чтобы твое имя хоть в какой-то мере связывали со смертью Кингсли. Не смей появляться вблизи его отсека. Что будет, то будет.
Глаза Миши широко раскрылись.
- Я, конечно, не отношусь к вашим парням-ниндзя из КВБ, но свое дело знаю хорошо. Я должен помочь человеку, которого толкнул на это, Теодор. Я не сотворю ничего такого, что может бросить пятно на ваше имя.
- Я не сомневаюсь в твоем искусстве владения мечом, дружище. Я другое имею в виду. Я не могу допустить, чтобы твое имя связали с судьбой Кингсли, иначе у тебя будет много хлопот в будущем, когда ты заменишь его на посту губернатора. Я не хочу, чтобы обыватели говорили, что к вершинам власти ты шел по трупам. Это не нужно ни тебе, ни Синдикату.
- О чем вы, господин?
- Я предлагаю тебе должность таи-шо Диерона.
- Не самый лучший выбор, - не задумываясь, откликнулся Миши. - Спорное решение.
- Ты должен справиться. Я крайне нуждаюсь в надежном человеке именно в Диеронском округе. Это стратегический пункт.
Миши вернулся, подошел к окну и взглянул на хребет, который подковой окружал город Тацуяма. Не поворачиваясь, ответил:
- Ради нашей дружбы, ради тех испытаний, которые мы перенесли, добираясь до верхушки якудзы, прошу, измени решение.
- Я долго думал. Нет и еще раз нет! Этот район - краеугольный камень в системе обороны Синдиката. Я перебрал всех, и не по одному разу. Мне здесь нужен не только верный исполнитель, но человек, который способен держать руку на пульсе событий, совершающихся за пограничной чертой. Здесь должен сесть человек разумный, с инициативой. Предложи кого-нибудь другого, и я поменяю решение.
- Верность должна быть на первом месте?
- А ты как считаешь? Плюс все другие перечисленные условия. Хочешь взглянуть на карту?
- Не надо. Я знаю, что вы мне покажете. Если вторжение начнется, то оно начнется через Диеронский военный округ.
- Да. Не я - Синдикат нуждается в тебе. Ты двадцать четыре года в армии, знаешь, что к чему. Приказ-то я отдам, но хочу, чтобы ты осознал...
Наступила тишина, долгая, нервная.
- Когда мы встретились в первый раз, - произнес Миши, - ты сказал, что Дракон стоит перед такой угрозой, которую он доселе не испытывал. Речь идет о существовании государства... Тогда я поверил, что ты сможешь остановить и разгромить врага. Я дал слово служить тебе честно, но я никак не думал, что дело дойдет до командования военным округом. Но, как говорил Черенков, из песни слово не выкинешь. Я согласен.
Миши повернулся и, приблизившись к Теодору, принял из его рук приказ о назначении, а также отличительные знаки таи-шо. Он тут же прицепил их на воротник кителя. Теодор с некоторым внутренним недоумением посматривал на нового губернатора. Отношение Миши к новому назначению удивило принца. Он рассчитывал, что Накецуна будет обрадован, выразит благодарность, а он что сказал? Готов служить отечеству? А как же повелитель? Ему он что, служить не намерен?
Резкий стук в дверь отвлек его. Не дожидаясь разрешения, в комнату вошла шо-са. Она отвесила глубокий поклон и сообщила, что прибыла делегация Комстара во главе с примасом ордена. Теодор кивнул и отослал ее. У порога окликнул:
- Подождите, шо-са. Вы будете сопровождать меня.
- Разрешите откланяться, принц? - спросил Миши.
- Нет, тоже пойдешь со мной. Пора учиться делать политику. В этом будет состоять большая часть свалившейся на тебя нагрузки.
- Слушаюсь.

LV

"Гнездо Дракона"
Гора Тацуяма
Диеронский военный округ
Синдикат Дракона
19 июля 3034 года

Примас Миндо Уотерли буквально ворвалась в зал, куда ее провели на встречу с принцем. Она была в золотистого цвета свободном платье, которое ярко посверкивало в солнечном утреннем свете. Как и в прошлый раз, ее сопровождала регент Диерона и член высшего круга Комстара, длинноногая Шарилар Мори. Как только эти высокопоставленные дамы переступили порог и вошли в комнату, шо-са загородила дорогу их спутникам. Раскинула руки и решительно выпроводила в коридор. Затем отвесила вежливый поклон и затворила двери.
Теодор поднялся со своего места и, широко улыбаясь, направился к гостям.
- Приветствую вас, примас. Надеюсь, вы не устали на пути в горы?
- Куда больше, чем горные ветры, нас утомило долгое ожидание, - сухо ответила Миндо.
Она в упор посмотрела на Миши, облаченного в потертый форменный комбинезон пилота боевого робота, потом перевела взгляд на Теодора, словно спрашивая, что здесь делает рядовой водитель, к тому же почему-то нацепивший генеральские знаки отличия на лацканы воротника.
- Разрешите представить, - обратился к примасу Теодор, - таи-шо Накецуна, новый губернатор военного округа Диерон. Он примет участие в беседе. В дальнейшем через него будет осуществляться связь с Комстаром.
Миндо не смогла скрыть удивления, о чем-то задумалась - наверное, решала сложную задачу, откуда взялся этот Накецуна.
- Как видно, "Гнездо Дракона" немного изменилось с тех пор, как мы встречались здесь с генералом Черенковым?
Теодор сделал вид, что не услышал ее слов, - поддерживать разговор на эту тему у него не было никакого желания, однако и оставить вопрос без ответа он не мог.

Предыдущая страница 28 Следующая страница


29 Роберт Черрит

- Мы все, подданные Дома Куриты, большие традиционалисты. Крупные изменения не в нашем характере.
Он предложил гостям садиться. Когда те устроились, он сел спиной к окну, чтобы его лицо оставалось в тени. Миши присел позади него и чуть справа, как то было во время их поисков подходов к руководству якудзы.
- Сегодня очень холодно, поэтому я распорядился приготовить этот зал. Рад, что теперь нам не надо прятаться и мы можем вести переговоры как равноправные партнеры.
- Почему бы и нет, - согласилась Миндо. - Теперь вы хозяин Синдиката, вам и карты в руки.
- Не совсем так, - поспешил поправить ее Теодор. - Я не более чем слуга Координатора, его заместитель по военным делам. В данном случае моя должность не имеет значения, просто мне бы не хотелось, чтобы между нами возникло непонимание по этому вопросу.
Миндо попыталась было что-то возразить, даже руку подняла в протестующем жесте, потом неожиданно опустила ее и ничего не сказала.
- Я догадываюсь, - в той же мягкой манере продолжил Теодор, - что вы испытываете некоторое недовольство в отношении того, как выполняются наши обязательства.
Миндо, по-видимому, оценила прямоту принца и кивнула.
- Вы отхватили солидный кусок Свободной Республики Расалхаг!..
- Правильно. Это было необходимо, чтобы заткнуть рот некоторым экстремистски настроенным членам правительства и Военного совета.
- Экстремистски настроенные!.. Хорошо сказано!.. Можно подумать, что вы не смогли бы с ними справиться! Части Объединенного Воинства наводнили Расалхаг. Подобное развитие событий угрожает нашей с вами договоренности.
- Вторжение не имеет никакого отношения к суверенитету республики, тем более что ее руководство дало согласие на то, чтобы мы окончательно разгромили предателей, которые как раз и воевали за то, чтобы удержать Расалхаг под юрисдикцией Синдиката.
В глазах Миндо вспыхнули бешеные огоньки, голос тоже посуровел.
- Это никак не согласуется с условиями нашей договоренности. Вы желаете ее расторгнуть?
- А вы? - тихо, нарочито спокойным тоном спросил Теодор. - Как насчет переданных нам роботов? Ваши люди вывозят даже малейшие остатки разбитых машин. Наш персонал на пушечный выстрел не подпускается к аэрокосмическим истребителям и танкам, которые вы прислали. Я так понимал нашу договоренность, что Комстар передает в наши руки оставшееся от Звездной Лиги вооружение без всяких предварительных условий. Вы выразились по этому вопросу совершенно однозначно - "передает"! Я никак не ожидал встретить подобное отношение к моим людям со стороны союзника.
- Вы получили что заслуживали.
- Как и вы, в свою очередь, - парировал Теодор. - Предоставление Синдикатом независимости Свободной Республике Расалхаг во многом способствовало осуществлению ваших планов. Взгляните, например, на Остров Скай. Эта область превратилась в бурлящий котел.
- Но вы к этому вообще никакого отношения не имеете.
Миндо взяла у Шарилар кубик, который представлял собой свернутую карту "северных" территорий, сунула его в компьютер, нажала клавишу. Над столом возникло объемное изображение космического пространства. Это была область, в которую входила Свободная Республика и большая часть Синдиката Дракона. Ярко выделялись звезды, относящиеся к префектуре Альшаин. Примас указала на них.
- Эти системы вы должны передать Расалхагу. Теодор, не скрывая заинтересованности, глянул на Миндо. Она вела себя превосходно. Настоящий командирский голос, этакая непреклонная суровость во взоре, твердая уверенность, что люди обязаны подчиняться ей. Ну а если откажутся подчиниться, тогда что?
- Это невозможно, - вслух сказал он. Примас поджала губы.
- Тогда вы должны согласиться, что выполнение кое-каких других пунктов тоже не представляется возможным.
Она посмотрела на Теодора, тот ничего не ответил. Тогда Миндо продолжила:
- Осуществление межзвездной связи. Или, например, наши войска более не смогут снабжать вас отдельными видами боевой техники...
- Вы мне угрожаете? - мягко спросил Теодор.
- Комстар никому и никогда не угрожал! - Она едва совладала с яростью, охватившей ее.
Не угрожал, мысленно повторил Теодор. Она полагает, что я совсем глухой? Или откровенный болван? Чего стоят ваши угрозы, уважаемая примас, если мы можем организовать собственную межзвездную связь. Ковальский отменно поработал и с захваченными у Федерации Солнц черными ящиками, и с архивом древней библиотеки. Сообщения доставляются не так быстро, но связь работает.
Кроме того, уже есть ядро будущей армии - солдаты, приписанные к полкам, прошедшим обучение в соответствии с требованиями нового устава, воюют куда лучше ваших наемников. И моральный дух у них выше. Пусть многие из них принадлежат к отбросам общества, но это наши отбросы. У них появилась перспектива выбиться в люди, и эту перспективу им дал я. Они за меня, за Синдикат.
Волнения на Острове Скай сделали свое дело. Они сломали схему, которой придерживался Дэвион. Даже если в скором времени стремление населения Скай к независимости будет подавлено, он еще долго не сможет начать войну. Теперь нам следует открыть карты и постараться напугать Старого Лиса возросшей мощью Синдиката, а для этого лучшего способа, чем твердо встретить всякий диктат со стороны Комстара, не придумаешь. Это тебе не боевыми роботами бряцать. Тот, кто спокойно идет на ухудшение отношений с Межзвездной связью, чувствует себя уверенно. Дэвион почувствует, что это недвусмысленное предупреждение. Он задумается... Минимум на полгода, а то и больше. Надо все перепроверить, ну а данные я ему подсуну. Так что, уважаемая Миндо, прошу прощения, но я вынужден начать новую партию.
- Вы можете действовать так, как сочтете нужным, примас. Если вы отзовете свой технический персонал и военных советников, мы поищем другой путь для усиления нашей обороноспособности. Но давить на нас? Шиката га наи.
- Если вы полагаете, что условия, налагаемые на вас нашей договоренностью, наносят ущерб вашей чести, - это я могу понять. Трудно возразить против желания человека следовать по пути, указанному его кармой.
- Карма здесь ни при чем, примас.
- Что же случилось? - спросила Миндо. - В бытность мою в Синдикате, когда я была ребенком, я накрепко усвоила, что самурай всегда держит слово.
- В этом случае вы должны были также усвоить, что в вопросах чести порой все решает судьба. Она указывает самураю, как ему поступить в том или ином случае. Самурай прежде всего человек, и не более того, так что ему трудно противостоять судьбе, которая толкает его на тот или иной поступок.
Миндо ничего не ответила, она осмотрела зал, в котором велась беседа, потом тихо, почти шепотом сказала:
- Возможно, я неправильно выразилась. Речь идет не о потере чести, а о неправильно понятом долге. Мы оба знаем, каким бывает результат подобных промахов.
- Вижу, вы начинаете понимать мою позицию, примас. Я с величайшей ответственностью отношусь к возложенным на меня обязанностям. Не буду скрывать, что в прошлом я допускал кое-какие мелкие ошибки, но на этот раз все было детально проверено, взвешено. Я бы сказал, измерено до миллиметра. - Он наклонился к Миндо и доверительно признался: - Какими бы существенными ни казались наши расхождения по поводу этих трех миров в несчастной префектуре Альшаин, все равно императив вашей и нашей внешней политики остался прежним. Первое - Синдикату угрожает опасность вторжения, второе - Синдикат единственная сила, способная сокрушить агрессора. На Томаса Марика в этом вопросе нечего рассчитывать. Его отец Джанос никогда не поддержит его, если тот вдруг решится организовать сопротивление. Джанос буквально кичится своей слабостью. Согласен, существует возможность отстранения Джаноса от власти, но даже в этом случае Томасу придется затратить много усилий, чтобы хоть как-то сплотить страну и царствующий дом. В обозримом будущем ему не справиться с этой задачей. Если же Старый Лис протянет в мятежные районы Лиги Свободных Миров свою волосатую лапу, то, думаю, никогда... - Он сделал паузу, глянул в окно, потом продолжил: - Государства, расположенные на Периферии, существенной роли в большой политике не играют. Остатки владений Дома Ляо вряд ли могут оказать вам поддержку. Они потеряли свою индустриальную базу, их дух сопротивления улетучился вместе с разгромом их вооруженных сил. Кто правит в настоящее время Шианом, вы сами знаете. Эта полубезумная особа никогда не сможет восстановить ни армию, ни страну.
Давайте будем честны друг перед другом - никто из нас не желает установления господства Домов Дэвиона и Штайнера во Внутренней Сфере. Что изменилось с той поры, когда вы решили выступить из тени? Хотели вы того или не хотели, но вы были вынуждены показать, что ваши интересы совпадают с нашими. Теперь вы просто не имеете права делать шаг назад - это будет добрый знак для Дэвиона. Вы не смогли выжать все возможное из ситуации с Расалхагом? Что поделаешь, я тоже недополучил многое из того, на что рассчитывал. Вы укоряете меня тремя мирами, которые для вас, для Комстара, никакой ценности не представляют и не могут представлять, а я получил восстание Маркуса Куриты, нелояльность Черенкова. Правда, судьбе было угодно позволить мне справиться с трудностями. Я вот каким образом понимаю сложившуюся ситуацию: если мы не будем цепляться за прошлое, если поставим крест на том, что было, то мы еще можем сотрудничать. Как бы мы ни старались, мы не сможем этого избежать. Перед нами большая цель, стоит ли ради ее достижения идти на заведомо непродуктивную конфронтацию?
- Комстар всегда старался добиться мира, принц, - твердо заявила регент Шарилар. - Мы не будем иметь дела с агрессором.
- Очень удобная позиция, - ответил Теодор и обратился к Миндо: - Комстар прославил себя в веках как истинный борец за мир. Ваша организация всегда поддерживала нейтралитет и стремление к независимости, откуда бы оно ни исходило. Вы же сами родились в Синдикате. Вы будете сидеть и наблюдать со стороны, как захватчик терзает миры, на которых прошло ваше детство?
- Я родилась в Синдикате, но мои родители были приверженцами Блейка. Синдикат для меня ничем не отличается от других государств Внутренней Сферы. Мы существуем, чтобы служить всему человечеству, наша межзвездная сеть объединяет всех в единое целое. Мы не можем отказаться от великого служения. Мы просто обязаны помочь тем, кому угрожает нашествие обезумевшего от ощущения силы правителя.
- Хорошо сказано! - воскликнул Теодор. И обнадеживающе, про себя закончил он. К сожалению, даже обладая черными ящиками, засылая орды агентов в святая святых Межзвездной связи, никто пока не может отказаться от услуг Комстара. То, чем теперь занимается Ханс Дэвион, закрывая целые отделения ордена на подвластной ему территории, подтверждает сказанное.
- Я очень рад слышать такой откровенный ответ из уст руководителя ордена. В свою очередь, я хочу доказать, что никогда не имел в мыслях разорвать наше предварительное соглашение.
Хотя и на вашу добрую волю я никогда не рассчитывал. Сейчас опять начнется торговля.
- У меня есть для вас подарок. Мне кажется, он подтвердит искренность моих слов.
Он хлопнул в ладоши. Дверь открылась, и на пороге показалась шо-са. Она держала в руках пакет, завернутый в бумагу. Положила на стол возле примаса, осторожно развернула обертку.
- Что это? - Миндо непонимающе смотрела на военный мундир.
- Генеральская форма.
- Но у нас в Комстаре никто и никогда не носил форму.
Теодор разочарованно вздохнул.
- Мне это известно. Эта форма всего лишь визитная карточка, не более того...
Он еще раз хлопнул в ладоши. В зал вошел высокий крепкий мужчина в сером космическом комбинезоне. Седовлас и седобород... Шагал, словно юноша, без всякого напряжения. Остановился напротив примаса, глянул на нее одним глазом, другой закрывала черная кожаная заплата. Оттуда выбивался узенький шрам, который, взрыхлив щеку, спускался прямо к подбородку.
Миндо с откровенным изумлением смотрела на бородача.
Как вовремя, подумал Теодор, мы обезвредили ее агента.
Примас еще ничего не сказала, но принц уже догадался, что теперь у них разговор получится.

LVI

Дворец канрея
Дебер-Сити
Бенджамен
Военный округ Бенджамен
Синдикат Дракона
3 января 3035 года

Теодор подбросил младшего сына под самый потолок. Всякий раз, как отец пытался остановиться, Минору заливался от смеха и кричал: "Еще!" Наконец принц поставил сына на пол и заявил:
- Мы пилоты боевых роботов, а не летчики аэрокосмической авиации.
Младший сын важно кивнул, затем серьезно добавил:
- Я научусь и тому, и другому.
Теперь Теодор засмеялся, подхватил сына на руки.
- Вижу в тебе, малыш, знакомые ухватки. Если ты так честолюбив, значит, ты - настоящий Курита.
Мальчик повозился на отцовских руках, устроился поудобнее. Наконец успокоился, неожиданно повесил головку и задремал. Теодор глянул на вошедшую в комнату жену.
- Тебе бы почаще видеться с детьми, - сказала она. - Они ужасно скучают по тебе.
- Что поделать, Томое. Дела, дела... Я и так урываю всякую свободную минуту.
- Этого недостаточно.
Теодор почувствовал укоризну в ее голосе, но что он мог поделать.
- Я же не ради пустого словца сказал. В буквальном смысле. Голову оторвать от стола некогда. Времени все меньше и меньше.
- Дракон зовет, - понимающе кивнула Томое. Теодор посмотрел на ребенка, перевел взгляд на жену. Она что, иронизирует? Не похоже... Или он просто перестал понимать ее? В последнее время она стала какая-то скрытная, не поймешь, шутит или говорит серьезно.
- Зешин, - позвал принц.
Старый монах, неподвижно сидевший в углу, встрепенулся, поднял голову. Потом поднялся и необычайно резво, без всякого подобострастия приблизился к повелителю. Поклонился...
- Возьми ребенка. Ему пора в кровать.
Монах осторожно принял Минору на скрещенные руки. Малыш утонул в широких рукавах одежды, расписанной символами О5К. Он было попытался рвануться к отцу, но монах строго попросил мальчика знать меру и вести себя как подобает Курите. Тем более в присутствии тоно. Мальчик охотно зевнул, закрыл глаза, и наставник отнес его, полусонного, в спальню.
Теодор и Томое остались одни. Принц взял жену за руки. Она на мгновение напряглась, потом расслабилась, обняла мужа, прижалась к нему.
- Папа!
Они оба разом обернулись, Теодор увидел старшего сына Хохиро. Тот, босоногий, ворвался в комнату и еще раз крикнул:
- Посмотри, что я нашел.
Теодор и Томое отпрянули друг от друга. Теодор взял сложенный листок бумаги, который принес сын, развернул его. На бумаге был изображен кот, задравший хвост. Мгновенная слабость прошибла принца с ног до головы, однако он не подал вида, спокойно спросил:
- Где ты нашел этот листок? С Оми все в порядке?
Хохиро, словно почувствовав, что с отцом творится что-то непонятное, испугался. Брови у него поползли вверх.
- Все нормально. Она играет в саду.
Теодор переглянулся с женой. Она тут же бросилась к двери, осмотрела сад, затем повернулась и с явным облегчением кивнула мужу - все хорошо.
Теодор вновь обратился к сыну:
- Покажи, где ты нашел эту бумагу?
- В зале, где хранятся твои мечи.
- Там больше ничего не было? Ты внимательно смотрел?..
- Нет. - Мальчик пожал плечами.
Теперь и Хохиро выглядел обеспокоенным. Теодор улыбнулся ему, погладил по голове. Необходимо, чтобы мальчик успокоился.
- Ты правильно сделал, что принес эту бумагу прямо ко мне. Это шифрованное послание, - с видом заговорщика объяснил он Хохиро. - Если найдешь еще что-либо подобное, немедленно отдай маме или мне.
Хохиро кивнул.
- Вот и хорошо, - сказал отец и погладил его по голове. - Теперь ступай в сад, возьми сестру и отведи ее к Тацухаре-сенсею. Скажешь, что пришел срок заняться вашим кендо. Пусть сестренка понаблюдает, как вы занимаетесь медитацией.
- Но урок только в три! - запротестовал Хохиро. Ему так хотелось проникнуть в тайну этого странного листка бумаги.
- Урок начнется сейчас. Ступай!
Хохиро обиженно засопел, однако в присутствии отца выразить свое неудовольствие не посмел. Теодор вместе с Томое вышли на порог и проследили, чтобы Хохиро взял сестренку и повел ее в тень, где располагался старый Тацухара.
- Видела? - негромко спросил Теодор.
- Определенно некогами.
Теодор поднял бумагу, посмотрел на свет - может, там есть какое-либо послание. Ничего, кроме единственного китайского иероглифа. Кот был очень похож на того, что несколько лет назад появился у него в спальне. Вот и жена подтвердила схожесть изображения.
- Что бы это могло означать? У нас в доме нет секретов, за которыми стоило бы охотиться. Система безопасности разработана лучшими специалистами. Кажется, ничего не упущено.
- Скорее всего, это послание. Или напоминание... - ответила Томое. - На мой взгляд, этих котов рисовал один и тот же человек. Но мы можем сравнить...
- Что может означать этот иероглиф?
- Не знаю. Похоже на "верность".
- Они предлагают мне свои услуги?.. Невероятно. С другой стороны, некогами верные подданные Дракона, к тому же на этом теперь можно неплохо заработать.
- Если твоя догадка верна, значит, они поверили в тебя.
- Мне остается только гордиться собой, - усмехнулся Теодор. - Тут есть над чем подумать.
Теодор вернулся в комнату, добрался до пульта связи и набрал секретный код вызова КВБ. Подошла Томое, обняла его сзади за плечи, прижалась. Он повернул к ней голову, посмотрел в глаза. Она ответила коротким кивком. Принц нажал кнопку отмены команды.
- Сколько раз я пытался оставить за порогом нашего дома все, что ждет и терзает меня снаружи. Никак не получается. - Он усмехнулся. - Но на этот раз будь что будет. Заботы подождут.
- Я знаю, что не могу претендовать на всего тебя, но мне так хочется...
- Ты можешь, я изо всех сил стараюсь, чтобы так и было. Хотя бы здесь, в нашей лачуге, - сказал он, затем с горечью добавил: - Но дела, события, решения никогда не подвластны человеческой воле, они текут и текут. Единственное, что остается, - это не утонуть в этом потоке и высоко держать голову, чтобы заранее заметить выступающий камень или водопад. Обидно!.. Вроде бы высокопарно выражаюсь, а в твоем присутствии все звучит естественно. Всегда так было.
- Знаешь, как я боюсь тебя потерять, - шепнула Томое в самое его ухо и обняла так крепко, что у принца на миг задержалось дыхание. Эта женщина способна сломать хребет, там, в Ордене Пяти Колонн, ее многому научили, и в то же время он до сих пор без ума от ее нежных, пусть даже таких крепких объятий. Вновь закружилась голова, мысли пошли какие-то смутные, бред влюбленного мальчишки... Что он мог с собой поделать - Теодору даже в голову не могло прийти, что он может потерять Томое.
Смятый листок рисовой бумаги опустился на пол. Бумага развернулась, показался изящно нарисованный кот. Он стоял в удивительно умильной позе - ножки рядом, хвост задран и изогнут, видно, терся головой о ноги хозяина и отчаянно мурлыкал.

LVII

Дворец канрея
Дебер-Сити
Бенджамен
Военный округ Бенджамен
Синдикат Дракона
28 января 3036 года

Дечан Фрезер и Дженет Ренд были допущены в зал сразу, как только закончилось совещание, на котором обсуждались некоторые вопросы перевода учебного центра в тыловой округ Галедон. Главная задача, которую поставил перед военным губернатором Теодор, - ускорить дело обучения бойцов Объединенного Воинства. Это свидетельствовало о полном доверии, которое испытывал правитель к командующему округом.
Дженет и Дечан поклонились в пояс принцу, затем таи-шо Кестеру Цы. Тот кивнул в ответ - при этом его роскошная седая борода буквально растеклась по груди. Цы был явно доволен откомандированием в его округ двух близких к Теодору офицеров. Он так и заявил:
- Рад, что вас назначили в мой округ.
- Это был не наш выбор, - усмехнулась Дженет. Дечан ткнул ее локтем в бок - попридержи язык! Однако таи-шо не обиделся - только рассмеялся. С этим надо держать ухо востро, сказал самому себе Дечан. Как ему рассказывали знакомые в Генеральном штабе, Цы в общем-то неплохой мужик, но, предупредили они, с придурью... В чем эта "придурь" состоит, никто из них толком объяснить не мог. Сами увидите, успокаивали они Дечана и Дженет. Ничего страшного в его коленцах нет, но постарайтесь лишний раз не раскрывать рты.
Хороший совет, только непонятно, как ему следовать. В округе Бенджамен, где они служили раньше, все шло размеренно, выверенно до минут, даже на проявление инициативы отводилось заранее назначенное время. Никакой "придури" там днем с огнем не сыщешь...
Ох-хо-хо, военная служба! Дальние гарнизоны, самые удивительные командиры, рядовой и сержантский состав тоже с гонором. Об унтер-офицерах и капралах и говорить нечего - эти все как на подбор чудики: от самых тупых до хитрых и нечистых на руку
Вскоре, однако, веселое настроение Цы улетучилось. Губернатор достал сигарету и, зажав ее между пальцев протеза, закурил. Это было редкое зрелище - Дечан и Дженет не могли отвести взгляда от ослепительно белой, набитой табаком палочки и жутко-черного пластика, из которого был изготовлен протез. Цы некоторое время угощался дымком - затягиваясь, щурился, - потом наконец заявил:
- Я ценю преданность, с какой вы служите Дракону. Ваш прежний опыт в организации местной обороны вполне может оказаться полезен и на Галедоне. Вы знакомы с местными мирами?
- Слишком хорошо, - откликнулся Дечан.
- Отрицательный опыт тоже может сослужить добрую службу, - сказал Цы и несколько раз моргнул. - Помнится, я встречал вашего полковника Вулфа. Да, было дело...
- Теперь они не имеют к нему никакого отношения! - резко заявил принц Теодор.
Удивительное дело, отметил про себя Дечан, генерал даже не обратил внимания на замечание старшего по званию. Как будто не слышал... Он вообще ведет себя странновато, этот коротышка Цы. Позволяет себе обращаться с наследным принцем с такой фамильярностью, которая практически не допускается даже в узком кругу. Что это - свойство характера или обычное легкомыслие? Или таи-шо со всеми ведет себя одинаково? Наконец он отреагировал на слова принца:
- Как я уже сказал, мне доводилось встречать Вулфа во время его последнего визита на Люсьен. Замечательный был человек, мастер в своем деле... Прекрасный тактик. Я искренне восхищался им. К сожалению, недолго. Скоро последовали всем известные события...
- Вот порадовался бы старик Вулф, услышав эти слова! - саркастически воскликнул вошедший в комнату в компании с Фухито Нинью Кераи. Затем он с места в карьер обратился к принцу: - Теодор-сама, неужели все, на что я гожусь, только вытирать слезы этому пирату и его дружкам, окопавшимся на Диероне? Я полагал, что способен на что-то большее!
Цы выпустил дым - его было столько, что стоявшая поблизости от генерала Дженет и сидевший рядом принц закашлялись, - и невозмутимо заметил:
- Насколько мне известно, у Накецуны несколько интригующее прошлое. Возможно, даже более экзотическое, чем у моего приятеля Шотугамы, бывшего когда-то монахом, но я никогда не слышал, что Миши был пиратом. Судя по отзывам, он вполне справляется с Диеронским округом, а это, должен заметить, горячее местечко. Теодор, говорят, вы разрешили варварам переселиться на один из наших миров? Даже чистку с помощью ребят из КВБ не устроили? Разумно ли это?.. Бросили бы на это дело вот этого, рыжего...
- Ну, вы нахал, таи-шо Цы, - не выдержал Нинью.
- Ничего, Нинью-кун, когда познакомишься с ним поближе, привыкнешь к его манерам, - засмеялся Теодор.
Другие тоже невольно засмеялись, видя, какое растерянное лицо стало у рыжеволосого Нинью. Чего в этом смехе было больше - желания сохранить лицо или действительное смущение своеобразной манерой губернатора вести беседу, Дечан так и не понял, но в любом случае зрелище было необычное. Особенно в среде куда более чопорных, чем в других армиях Внутренней Сферы, офицеров Объединенного Воинства. Нинью тоже улыбнулся, однако в его глазах по-прежнему стыло выражение неприязненного удивления.
- Что касается твоего назначения, Нинью-кун, то никаких изменений не будет, - заявил Теодор. - Ты вернешься на Диерон и проведешь генеральную инспекцию местных гарнизонов, правительственных органов, театра военных действий в том ключе, о котором мы с тобой толковали. Планеты Диеронского округа должны быть готовы к обороне в любых условиях, при любом превосходстве неприятеля в силе и технике. Работать совместно с таи-шо Накецуной, и чтобы никаких трений!.. Я буду судить по результату инспекции.

Предыдущая страница 29 Следующая страница


Наследник Дракона 30

Дечан подумал про себя, что он лучше бы согласился оказаться третьим человеком в кабине "Саранчи", у которой барахлит гироскоп и привод левой ноги, чем быть свидетелем совместной работы Накецуны и Кераи. Они невзлюбили друг друга с первой же встречи в тесном кружке, образовавшемся вокруг принца. После первой же стычки Нинью сумел совладать с нервами, но с той поры отношения между двумя офицерами стали натянутыми, правда вполне в рамках приличий. Может, исходя из этих соображений, Теодор и свел их вместе в таком важном районе, каким является Диерон? Они землю будут грызть, чтобы как можно лучше исполнить задание. Разделить их функции нельзя. Накецуна отвечает за размещение и переброску войск, их боевую готовность, Нинью - за разведывательно-диверсионную подготовку будущего театра военных действий, заблаговременное создание агентуры, баз для партизанских отрядов, складов оружия.
Согласно предварительным наметкам, удар со стороны лиранцев и Федерации Солнц ожидался такой силы, что Диеронский округ, по крайней мере значительную его часть, придется сдать. Задача состояла в том, чтобы враг на оккупированных мирах не знал ни минуты покоя. С этой целью очень пригодились отряды якудзы, проходившие подготовку в секретных учебных лагерях.
Если откровенно, то взаимное неприятие Миши и Нинью, на взгляд Дечана, носило куда более глубокий характер, чем просто ревность. Дженет утверждала, что Миши не любит все, что связано с KBБ, в силу памяти о Минобу Тацухаре, а рыжий просто недоволен, что круг друзей расширяется без его ведома.
Собственно, Нинью без особой доброжелательности относился и к Дечану и к Дженет. Он постоянно напоминал им о прежней службе у Драгун, не упускал случая поддеть их. Правда, чем дальше, тем труднее было опорочить бывших наемников в глазах офицерского и сержантского состава ОВСД. Многие из них прошли через руки Дженет и Дечана на тренажере и в полевых условиях, так что в настоящее время эта парочка пользовалась заслуженным авторитетом в воинской среде. Теперь им стало куда легче общаться с новобранцами - те горели желанием попасть в группы Дечана и Дженет.
Конечно, подобное отношение к парочке наемников существовало только в служебное время. Подозрительные, не желающие знаться с гайджин драконы старались поменьше общаться с чужаками или с теми людьми, которых они считали чужаками. У Дечана и Дженет так и не нашлось друзей в Синдикате. Хотя какой смысл возводить напраслину - были у них и добрые приятели. Тот же Ковальский, полковник Асано, наконец, Тацухара...
Дечан никак не мог поверить, что молоденький губастый негр - брат того крепыша, которого все называют "железным человеком". Но даже этот кружок складывался в силу некоей ущербности его членов. Толстый Ковальский в среде подтянутых, постоянно следящих за своим весом драконов всегда казался белой вороной. Или негр-самурай!.. Любого жителя с коренных планет Синдиката подобный выверт порой приводил в шок. Асано, несмотря на свою фамилию, выглядел как типичный представитель белой расы. На эту тему они в своем кругу говорили редко - что тут скажешь, если национальные предрассудки до сих пор в немалой степени определяют жизнь во Внутренней Сфере. Главное, на работе все нормально, и корректные чистопородные драконы никогда не позволяли себе никаких, даже шутливых, намеков по адресу однополчан.
Теодор вполне сердечно относился к своим соратникам, но это была не доброта, а великодушие повелителя. Другое дело Томое - вот с кем все они чувствовали себя уютно, но, к сожалению, теперь они редко виделись.
Более всего Фрезер и его подруга привязались к Миши, однако тот был далеко, а перевести наемников к их бывшему командиру Теодор решительно отказывался. Он выразился в том смысле, что осознает их душевное состояние и надеется, что они с пониманием отнесутся к трудностям жизни. Принц добавил, что нанимал их для обучения своих солдат - вот и обучайте, а сантименты оставьте на потом. До пенсии... К тому же сам Миши практически не поддерживал связи со своими бывшими подчиненными. Наемники не обижались - понимали, что для Накецуны сейчас не существует ничего, кроме выполнения долга.
Тучи на политическом горизонте сгущались. Началась гражданская война в Лиге Свободных Миров. Ханс Дэвион железом и кровью подавил вспышки мятежей и волнений на Острове Скай. Теперь население приграничных округов Синдиката ожидало, что ВСФС обрушатся на их миры.
Теодор был уверен в обратном. В настоящий момент Старый Лис не готов к полномасштабному вторжению. Вот еще загвоздка для Дэвиона - непонятная внутриполитическая ситуация в верхних эшелонах власти Синдиката. Дезинформация подавалась в Новый Авалон такими порциями, чтобы создать надежный противовес истинным сообщениям. Власти Федерации Солнц должны увериться, что со дня на день Такаши даст вооруженный отпор сыну, узурпировавшему власть. Результатом будет смута, которая может позволить Дэвиону выступить в роли миротворца.
Тем не менее начало вторжения приближалось неумолимо - Теодор надеялся на полугодовую или хотя бы четырехмесячную передышку. Дэвион не мог держать под ружьем такую армию и не бросить ее в дело. Этот срок подтверждала и начавшаяся передислокация частей ВСФС и ВСЛС, чего в стане врага не было со времен окончания Четвертой войны за Наследие. Зашевелились и сепаратисты в Львином Пальце - огромном пространственном выступе, упершемся в территорию противника.
- ...Возможно ли, что нам удастся запугать лиранцев, и они будут сохранять нейтралитет? Тогда нам удастся сконцентрировать все силы на Дэвионе.
Размеренное течение мыслей Дечана было нарушено этим удивительно наивным вопросом, который задал один из молодых офицеров.
- О Дэвионах и Штайнерах нельзя говорить как о партнерах или союзниках, - ответил Теодор. - В настоящий момент это единое целое. Войска Дома Штайнера входят в ударные группировки, сформированные Дэвионом. Их офицеры прошли перекрестные тренировки, и в каждом соединении войска смешаны. Мы стоим перед лицом единой армии.
- Это только видимость, - заявил Нинью. - Хорошо наложенная косметика, а на самом деле...
- То же самое можно сказать и о наших войсках, - возразил Фухито. - В них тоже перемешаны части, перешедшие на новый устав и сражающиеся по старинке. Но в любом случае наша армия - это единое целое.
- В какой-то степени, - согласился Теодор. - Все разногласия в офицерской среде скрепляются единым ощущением служения Дракону... Вообще-то Фухито прав. - Принц задумался, потом с некоторым даже воодушевлением продолжил: - Он подал здравую мысль.
Подобного объединяющего начала у врага нет и быть не может. Отсюда возможная тактика может строиться по принципу разделения ответственности. Если мы будем иметь точные данные о составе врага, то будем бить следующим образом: сначала надо обрушиться только на лиранцев или на их коллег из Федерации Солнц. Если в стане неприятеля начнутся трения, следует усилить давление на одну из сторон, оставляя в покое другую. Пусть они перессорятся между собой, кто кому вовремя не оказал помощь, кто кого бросил в беде. Знаете, как это бывает во время боя?.. Их командование видит то, что желает видеть, - соответственно и доклады с мест утверждают, что вокруг тишь и благодать. А что, если мы проверим этот союз на прочность во время боевого столкновения, где особенно важна поддержка соседа?
- В таком случае, - подал голос Цы, - не стоит останавливаться на полпути. Надо попытаться войти в контакт со всеми ступенями командования войск по принадлежности. Вплоть до архонтессы Катрин Штайнер.
- Толково! - согласился Теодор. - Можно отправить ей секретное послание, в котором следует сказать, что мы, к обоюдному согласию, вполне готовы договориться с ней один на один. Если даже Катрин не клюнет на эту удочку, в руководстве врага сложится представление, что мы не совсем ориентируемся в обстановке. Тоже неплохо. Пусть считают нас лопухами. Отличная мысль... В послании обязательно следует предостеречь архонтессу от участия в конфликте между Федерацией Солнц и Синдикатом. Нужно указать, что мы ни в коей мере не заинтересованы в конфликте между Драконом и Л иранским Содружеством. Мы будем рассматривать любое посягательство на подвластные ей территории как акт неприкрытой агрессии. Необходимо предостеречь ее, что если лиранцы согласятся с подобной оккупацией и даже бросят свои войска против Синдиката, то мы, в Люсьене, будем рассматривать правительство Таркарда как пособников, против которых можно использовать любые способы ведения войны.
- Но это несерьезно! - воскликнула Дженет. - Они просто посмеются над вами!.. И в Новом Авалоне, и в Таркарде. Они решат, что от страха вы готовы скатиться к варварству!
- Пусть посмеются, - кивнул Теодор. - В том случае, если они одержат победу, это заявление так и останется ничего не значащей бумажкой, но если, по воле Будды, мы начнем одерживать верх и дело дойдет до переговоров, этот меморандум будет висеть над ними дамокловым мечом. Мы будем иметь полное право ужесточить позицию. Мы же вас предупреждали!..

LVIII

Провинция Грегвилль
Новый Мендхем
Военный округ Бенджамен
Синдикат Дракона
16 апреля 3036 года

- Призрак-один вызывает базу Танго. Вы меня слышите?
Лейтенант ВСФС Роско Уолкер терпеливо ждал ответа. Казалось, поводов для беспокойства нет - за все утро пилоты его разведывательного копья так и не встретили ни одного драка.
Неудивительно... План наступательной операции, с помощью которой Старый Лис намеревался широко распахнуть ворота в глубину пространства Синдиката, предусматривал - как бы поизящнее выразиться - "перепрыгивание" пограничных миров, где сосредоточились войска первой оборонительной линии, и стремительный захват планет в глубине обороны.
Тем самым передовые части Синдиката оказывались отрезанными от баз снабжения и связи с верховным командованием. Ударную группировку, обрушившуюся на военный округ Бенджамен, вел в бой герцог Джеймс Сандовал, командующий направлением "Дракон". Система дислокации войск Федерации во время войны предусматривала в качестве территориальных единиц не военные округа, как в Синдикате, а особые, стратегически важные "направления", или, как их еще называли, вектора или фронты. Две другие группировки, сосредоточенные на границе, действовали "северо-западнее" и "восточное" главного кулака.
В первом прыжке соединения Дэвиона обрушились сразу более чем на двадцать планет. Атакующие войска практически не встретили сопротивления - местные гарнизоны удалось смять в течение нескольких часов, а кое-где штурмовые команды, сформированные из бойцов спецподразделений, застали драконов спящими. Тем самым подтвердилась правильность замысла верховного командования объединенной армией.
Шаттлы особого ударного легкого гвардейского корпуса, направленного на Мендхем, а также пилоты истребителей, обеспечивающих посадку космических кораблей, обнаружили несколько подразделений защитников планеты, удирающих в горы. Их разбили с воздуха, в дальнейшем никаких сложностей с посадкой и выгрузкой не было.
После успешного десантирования командующий корпусом маршал Рифенберг, чья осторожность вошла в поговорку, действовал в свойственной ему манере. Разведку пускал вперед усиленными группами, постоянно напоминал - не увлекайтесь, в бой не вступайте. В случае обнаружения противника вызывайте авиацию. Лейтенант Уолкер сразу сообразил, что маршалу пришлась не по нраву легкость, с которой его корпус высадился на планету. Когда все идет как по маслу, жди беды - в последнее время он постоянно произносил эту фразу. Маршал отвел в резерв крылья аэрокосмической авиации, главной задачей которых являлась охрана приземлившихся шаттлов и периметра зоны высадки, а также сокрушение выявленных частей драков. Тактическую разведку возложили на подразделения скоростных легких роботов.
...Не дождавшись ответа, лейтенант приказал подчиненным:
- Вперед, ребята. Держите уши торчком. У меня на экране промелькнуло что-то похожее на цель.
Уолкер отжал педаль газа и перевел своего "Дровосека" на рысцу. Слева двигался такой же "Дровосек" сержанта Алисон. Удивительное дело, подумал лейтенант, сорокапятитонная машина несется с большой скоростью, а изображение на экране остается почти неподвижным, дает обзор на 360 градусов, а в самой рубке прыжки отдаются легким покачиванием. Чудеса техники!..
Две другие машины его копья, тридцатитонные "Валькирии", способны двигаться куда быстрее, чем "Дровосеки". Они напоминали странного вида мобили. В передней башне "Валькирии" несли средние лазеры модели "Сьютел IX". Окраска разведывательных роботов была стандартной - зелень с песчаного цвета пятнами, как раз для открытых холмистых степей Нового Мендхема. Отличал "Валькирии" Уолкер по раскрашенному в алый цвет хвосту машины Рида.
Через десять минут бега, когда до ближайшего города драконов - Кемпеса - оставалось около сорока километров, лейтенант Уолкер дал команду остановиться. Опять начал вызывать базу. И вновь никакого ответа. Тогда он обратился к подчиненным:
- Послушайте, ребята. Черт знает что творится. База не отвечает!
- Разрешите, я попробую, - отозвалась Алисон. Бобби Маккалох предложил:
- Лейтенант, не лучше ли вернуться? Что-то слишком тихо кругом. Не может быть, чтобы мы до сих пор не заметили ни одного драка.
- Не забивай эфир глупостями, Бобби. Драки испугались нас больше, чем мы их, - вот и весь ответ.
- Полегче, сержант Алисон. Я так думаю, что в первом бою ты тоже нервничала.
- Вот уж нет, - засмеялась Алисон. - Я прямо из академии попала в самое гнездо Капеллы. Там было жарко, как в аду, и ничего - уцелела! Они ударили по нас, пока некоторые ребята еще только застегивали привязные ремни...
- Побереги свои байки до вечернего отдыха, Алисон. Если бы все было, как ты говоришь, ты бы не ходила до сих пор в сержантах.
Алисон вскипела:
- Я не до сих пор сержант, а снова сержант, салага! Это случилось вовсе не потому, что я сдрейфила в поле, просто наткнулась на такого сосунка, как ты, и прочистила ему рыло, чтобы тот не называл меня лгуньей. Вот меня и разжаловали. Так что полегче на поворотах, Бобби!
- Хватит болтать! - рявкнул в микрофон лейтенант. - Мы получили приказ разведать местность до города, вот и будем выполнять его. Вперед!
- Правильно,лейтенант.
"Дровосек" Алисон шагал впереди командирской машины. Его украшенная гребнем голова при движении покачивалась из стороны в сторону. В гребне располагались обзорная аппаратура, система наводки и прицеливания, а также устройство связи. Справа, тоже парой, двигались "Валькирии". Так они вошли в город. Здесь было пусто - жители, видно, сбежали или зарылись в подземные убежища. Только кое-где бортовой компьютер обнаруживал признаки жизни.
Все началось мгновенно - с залпа, который произвел вражеский "Горожанин", спрятанный за стеной дома в сотне метров впереди Алисон. Следом робот, напоминавший краба, выбрался на улицу и открыл огонь на поражение по переднему "Дровосеку". Алисон не сплоховала, тут же ударила по клавише включения прыжковых двигателей и взвилась в небо. Тем самым освободила линию огня для следовавшего за ней командира. Уолкер дождался, когда золотистое перекрестье ляжет на контур неприятельской машины, и нажал на спуск. Автоматическая пушка заработала глухо, с подвыванием.
Осколки пластикового бронестекла с верхней надстройки "Горожанина" полетели во все стороны. Из пробитого, расширяющегося провала повалил густой дым. Куполообразная машина попыталась спастись, метнувшись в проулок, но в этот момент опустившийся на землю метрах в тридцати от врага "Дровосек" Алисон отрезал ему пути к отступлению. Робот вскинул обе руки и ударил из пульсирующих лазеров. Световые пунктиры легли на одну из левых ног "Горожанина" и на вершину купола.
Между тем Уолкер произвел еще один залп по машине драка. Снаряды с титановыми боеголовками легко вспороли броню на корпусе врага. Уолкер пытался отыскать моторное отделение, чтобы разом покончить с противником. "Горожанин" попытался было метнуться в другую сторону, проломить стену и найти убежище за домом, однако машина, по-видимому, уже плохо слушалась пилота, или температура в рубке поднялась до недопустимого уровня, только внезапно верх купола откинулся, и вражеский пилот катапультировался. Его кресло с едва заметными очертаниями человеческой фигуры вознеслось под облака и опустилось на другом конце города.
Алисон, салютуя, подняла правую верхнюю конечность, затем повернула вправо в аллею.
- Будь осторожна, Алисон! - предупредил сержанта Уолкер. - Нам неизвестно, сколько их здесь.
Уолкер решил, что следует сразу поставить эту нахалку на место, тем более, если по правде, у нее куда больше боевого опыта, чем у него. Затем он вызвал по радио двух других.
- Рид, Маккалох, включите магнитное сканирующее устройство. Так удобнее обнаруживать спрятанные в засаде роботы драков.
Пилоты хором подтвердили получение приказа.
- И не зарывайтесь! - добавил лейтенант. - Постоянно чувствуйте локоть друг друга. Если что-то случится, немедленно вызывайте помощь. В гвардии не любят мертвых героев.
Роботы пересекли город. Обнаружили "Саранчу", обстрелявшую из лазерного орудия "Валькирию" Рида. Врагу удалось вспороть у него переднюю броню, однако Рид смог уйти из-под обстрела. "Дровосеки" начали преследовать "Саранчу" и попали под обстрел двух "Горожан". Уолкер взялся за правого, а Алисон за левого. В этот момент град РБД накрыл "Валькирию" Рида. Взрывы испещрили броню робота, повредили автоматическую пушку, поэтому лейтенант запретил преследование сбежавшей "Саранчи".
Спустя полчаса штурмовой отряд, доставленный на одном из шатлов, заполнил улицы Кемпеса. Первым делом десантники попытались отыскать съестные припасы. Попусту! В городе не нашлось ничего ценного. Заодно спугнули трех вражеских роботов, которые тут же стартовали в небо и скрылись в западном направлении. Уолкеру наконец удалось связаться с базой - точнее, база сама вызвала лейтенанта.
- База Танго вызывает Призрак-один!
- Призрак-один здесь. Прием! Куда вы, к дьяволу, подевались?
- Призрак-один, у нас здесь были неприятности с камикадзе. Какой-то сосунок пробрался на территорию базы, захватил модуль на воздушной подушке, битком набитый боеприпасами, и, подогнав его к центральному узлу связи, взорвал его к чертовой матери. Пока переходили на запасной узел, то да се...
- Нам-то что теперь делать? Продолжать патрулирование окрестностей Кемпеса?..
- Призрак-один, возвращайтесь на базу. Маршал желает выслушать ваш доклад.
Тон, которым было отдано приказание, лейтенанту не понравился. По-видимому, маршалу не понравилось решение Уолкера войти в город и вступить в бой с драконами. Теперь придется отдуваться. Ну, это мы еще поглядим.
- У нас есть победа. Мы тут разогнали драков.
- Вот это правильно. Лупите их, где только встретите. В хвост и в гриву!

LIX

"Гнездо Дракона"
Горы Тацуяма
Диерон
Диеронский военный округ
Синдикат Дракона
21 апреля 3039 года

Нинью Кераи зажал сюрикен между большим и указательным пальцами левой руки, затем провел правой рукой поверх метательной пятиконечной звездочки - она исчезла. Повторил упражнение еще раз. Удовлетворившись, потянулся к мешку, висевшему на спинке кресла, и достал еще одну звездочку. Теперь повторил упражнение левой рукой. Когда все пять звезд исчезли в потайных местах рукавов, он поглядел в окно, которое было встроено в нишу, вырезанную в крепостной стене.
Во внутреннем дворе крепости стоял винтовой АВВП. Было видно, что он только что приземлился. Первым делом к нему поспешили техники, офицеры вышли из аппарата. Среди них были высшие командиры и сам Миши Накецуна.
Нинью перевел взгляд на горы. Еще три АВВП направлялись к крепости, где помещалась штаб-квартира военного губернатора провинции. Судя по опознавательным знакам, в крепости намечалось важное совещание. Пилоты летели с предельным вниманием, по широким дугам огибали вершины. Погода в горах капризна, как ветреная девушка, так что здесь нужен глаз да глаз за редкими облачками, которые там и тут тянулись по вечернему небу. Сам город Тацуяма лежал в просторной котловине далеко внизу.
С виду все тихо, привычно, но Нинью знал, какая паника разыгралась там несколько дней назад. Только вчера войска сумели усмирить потерявших от страха головы жителей. Жертв не было, но население, бросившееся запасать продукты, мыло, соль, сахар, возмутилось неожиданно взметнувшимися на запредельную высоту ценами. Вчера с утра начали громить лавки и магазины, пришлось выставить на улицах усиленные караулы. Это кроме тех солдат и мобилизованных мужчин, которые в спешном порядке укрепляли оборонительные сооружения.
С беспредельным напряжением работал космопорт - космические челноки разве что не поминутно садились и взлетали с его площадок. Как раз сейчас один из них стартовал в темнеющее небо. Нинью проводил его взглядом. Даже на таком расстоянии до него донесся грохот работающих двигателей. Корабль всплыл над землей, потом, крепко утвердившись на столбе огня и дыма, набирая скорость, помчался к редким, вспыхнувшим на небосводе звездам.
Нинью оторвался от окна и направился на командный пункт. Спешить некуда - с той самой поры, как он выполнил свое задание, присутствовать на совещаниях, проводимых руководством военного округа, ему было необязательно. Теперь он дожидался нового назначения, а до того момента мог чувствовать себя свободным агентом. Придет срок - и всякая вальяжность, расслабленность исчезнет, теперь же надо поднакопить энергию.
Командный центр представлял собой врезанный в скалу просторный высокий зал со множеством отдельных кабинок по бокам, расположенных на разных уровнях. Там трудились военные и технические специалисты всех рангов. В центральной части возвышались обзорные экраны всевозможных размеров, на которых появлялись картографические изображения местности отдельных участков планет, входивших в округ. На них же выводились цифровые данные, относящиеся к тому или иному соединению. Большинство младших офицеров носили обычную полевую форму ОВСД, среди них по полосатым, красно-серым комбинезонам угадывались пилоты боевых роботов. Многие закатали рукава - в зале было довольно жарко, - и на руках проглядывали татуировки. Старшие офицеры все были в черном - точно такую же форму носил и Нинью, штатный сотрудник КВБ, однако, в отличие от его верхней одежды, снабженной карманчиками и какими-то металлическими крючками, кителя полковников и генералов были гладкими. Украшениями служили исключительно погоны, знаки различия на лацканах и эмблемы Дракона.
Таи-шо Миши Накецуна был в сером комбинезоне пилота боевого робота. Поверх - расстегнутый охлаждающий жилет. Он стоял возле группы одинаково одетых мужчин и женщин. Нинью направился в ту сторону, чтобы послушать, о чем они беседуют.
Молоденький чу-и подбежал к главнокомандующему.
- Последние данные с Кесселя, таи-шо, - доложил он.
- Выведите на четвертый экран, - распорядился Миши, - и дайте сводку соотношения сил.
- Хай!
Миши что-то сказал стоявшим рядом офицерам, однако Нинью был слишком далеко, чтобы разобрать смысл, но все они, как один, повернулись к нему. Офицеры расступились, оставив проход для Нинью, при этом все они старались не коснуться его. Он заметил косые взгляды, направленные в его сторону, последовавшие вслед за отданием чести. Ясно, что он в этой компании нежеланный гость. Плевать!
Джонсон приветствовал его:
- Внеочередная проверка? Нинью беззаботно пожал плечами.
- Что поделать. Выполняю приказ.
- Рады выслушать ваш совет, Кераи-кун, - заявил Миши, повернувшись к нему. - Но, пожалуйста, постарайтесь не беспокоить офицеров, занимающихся своими прямыми обязанностями.
Нинью спокойно выдержал взгляд главнокомандующего и ничего не ответил. Он перевел внимание на главный стратегический дисплей, где высвечивалась общая обстановка на фронте.
Вокруг большого экрана размещалось еще пять, более мелких. На четырех было выведено изображение поверхности планет с расстояния в несколько десятков тысяч километров. Пятый дисплей относился к числу мелкомасштабных, обзорных - на нем давалась сводка данных о звездных системах, расположение звездных прыгунов, шаттлов и прочих подразделений аэрокосмических сил, а также схемы пяти звездных систем: Атенри, Аинаши, Кесселя, Кервила и Веги. Один из дисплеев неожиданно помигал и погас, чтобы через несколько мгновений вывести новую картинку, на которой тут же начали перемигиваться красные и синие условные значки, изображавшие участвующие в боях части.
На главном экране высветилась карта всего Диеронского военного округа. Красные светлячки обозначали звезды, чьи окрестности отображались на малых дисплеях. Здесь была представлена вся группировка, сформированная врагом для захвата округа. Возле отдельных условных значков виднелись надписи и сокращенные обозначения частей, чьи названия удалось идентифицировать. Таких было немного, большинство соединений противника обозначались серыми кружками.
Раскрасневшийся адъютант подбежал к таи-шо и передал ему пакет. Миши вскрыл его, ознакомился с сообщением, затем направился к своему рабочему месту - столу и креслу, которые стояли на особой платформе, способной подниматься вверх и опускаться вниз. Таким образом, командующий имел возможность проверить работу всех уровней. Не усаживаясь в кресло, он распорядился в микрофон:
- Всем командирам полков и старшим офицерам штаба собраться на командном уровне!
Нинью постучал пальцами по корпусу дисплея, возле которого стоял. Интересно, что они затеяли? Командиры поспешили поближе к главному экрану, Нинью отметил про себя, что не все проявили обязательную в таких

Предыдущая страница 30 Следующая страница


31 Роберт Черрит

случаях прыть. Особенно недовольны были генералы, прежде служившие в штабе округа. Каждый из них полагал, что после смерти Кингсли именно ему должно было быть доверено руководство округом. Неожиданное возвышение Миши сразило их до глубины сердца. С такой анкетой и на такой пост! Видно, там, наверху, совсем головы потеряли.
- Господа офицеры, - объявил Миши, спустившись на ступеньку. - Я только что получил личное послание Координатора.
Офицеры сразу подались поближе к площадке, где возвышался Накецуна. Большинство ожидало, что Координатор призовет их к достойному отпору зарвавшемуся агрессору и в какой-то мере исправит положение, сложившееся в Люсьене, но были и такие, кто втайне надеялся, что теперь Миши-выскочке несдобровать.
- "Господа генералы и офицеры военного округа Диерон, - принялся читать Миши. - Все вы знакомы с положением, сложившимся на фронте. Немного лучше ситуация в округах Бенджамен и Галедон. Войска Дома Дэвиона развернули широкомасштабные военные действия против Синдиката. Они вторглись на нашу территорию на всех направлениях, проникли глубоко в тыл. Они обошли приграничные крепости Диеронского округа и теперь штурмуют наши исконные миры. Мы потеряли связь с гарнизонами Садалбари, Гуан и Алракис. По сведениям военной разведки, враг создал ударную группировку из элитных соединений и нацелил ее на столицу нашей родины - Люсьен. Теперь ясно, что неприятель намеревается изолировать Диерон от метрополии и навязать нашим войскам бои в окружении. Корпус Внутренней Безопасности подтвердил эти сведения. Я, как Координатор Синдиката Дракона, приказываю войскам, обороняющим Диерон, держаться до последнего. Диерон представляет собой мощную крепость, вы можете и должны разгромить наседающего на вас врага. Никаких разговоров о капитуляции или сдаче какой-либо планеты. - Миши Накецуна перевел дыхание, затем чуть громче продолжил: - Я, Координатор Синдиката Дракона, полностью доверяю своим храбрым воинам. Я с вами! Я верю, что вы до конца исполните свой священный долг". - Он сделал паузу и закончил: - Подпись заверена канцелярией Координатора. От себя лично хочу добавить - через час я ожидаю ваших предложений по организации обороны округа.
Сразу все заговорили, зашумели. Некоторые бросились к своим рабочим местам, но до того, как группа начала распадаться, послышался громкий голос таи-са Джонсона.
- Этот приказ связывает нам руки! Мы не можем держаться зубами за каждый клочок земли. Тем более что это распоряжение входит в противоречие с приказом канрея. Оборона крепостей лишит нас необходимого маневра.
- Заявление подписано лично Такаши Куритой, - торжественно объявил Миши. - Теперь мы называемся крепостью Диерон!
Джонсон облизал вмиг подсохшие губы.
- Они разделают нас поодиночке, если мы будем отсиживаться на планетах.
- Согласен.
- Мы просто обязаны нанести контрудар по тылам прорвавшегося противника!
Миши задумался, Нинью с нескрываемой подозрительностью глянул в его сторону. Как он понял, Координатор приказал не щадить своей жизни. Что касается маневров, там об этом ни слова. Этот Миши - хитрая штучка, за ним нужен глаз да глаз.
Словно в подтверждение этих мыслей, Накецуна заявил:
- Предлагаю прежде всего ударить по Кафу, Проциону и Сефелю. Через час представить мне план операции.
К удивлению Нинью, план высветился на экране уже через несколько минут. Значит, Джонсон здесь представление разыгрывал? У них уже все было готово заранее? Что за игру ты затеял?
Миши обратился к Нинью, его лицо было угрюмо:
- Шо-са Кераи, в настоящее время мы получили подтверждение, что войска Дома Штайнера высадились на восьми наших мирах. На семи из них лиранцы формируют корпус из местных добровольцев. Пришло время дать ход плану канрея, подготовкой которого вы занимались.
- Я не нуждаюсь в чьих-либо указаниях, как исполнять возложенные на меня обязанности. - Нинью спокойно стряхнул с рукава пылинку. Его равнодушие к словам командующего было вызывающим. Он добавил: - Мои люди находятся в боевой готовности. Они начнут действовать только по моему приказанию.
Позади Нинью пронесся неодобрительный говорок. Плевать! Лучше и не помышляй, пират, переметнуться на чужую сторону. Не думай, что я буду выполнять для тебя черновую работу.

LX

Дюны Маншеман
Континент Бейсейт
Мардук
Военный округ Бенджамен
Синдикат Дракона
14 июня 3039 года

- Замечательно! Разве нет, Джимми?
Сэр Майкл Холброк не скрывал восторга - Джеймс Сандовал, герцог Робинсон, наследник поста главнокомандующего на направлении "Дракон", только что получивший маршальское звание, поддержал его. Он только пожалел, что его отец не видит разгром, которому его части подвергли этих узкоглазых.
Когда Федерации Солнц в ходе Четвертой войны за Наследие пришлось уступить Синдикату некоторые миры, герцог Аарон Сандовал едва не взбунтовался и решил предпринять поход против драков, опираясь исключительно на свои силы. Однако вовремя одумался и отступил - здравомыслие восторжествовало, но заноза еще долго терзала сердце старого герцога. Пять лет спустя он отрекся от трона в пользу Джеймса, которого в народе, в отличие от отца, окрестили Молодым герцогом. Под давлением правительства Федерации Солнц он был вынужден поступить подобным образом, теперь с ревностью старого заслуженного генерала Аарон издали следил за успехами сына. Джеймс был из молодой поросли - он начал свою карьеру в ВСФС и, несмотря на нехватку образования, скоро вернулся, чтобы принять под свое командование фамильное соединение - Первый полк рейнджеров Робинсона.
Сам Аарон перебрался в Новый Авалон, столицу Федерации. Собственно, он не имел ничего против сына, просто было обидно, что эти чиновники из военного министерства "ушли" его так бесцеремонно, однако отсиживаться в тени он не собирался. Где только можно он громил драков. Его седенький хохолок - все, что оставила ему мать-природа, - дрожал от ярости, когда он слышал хотя бы одно-единственное доброе слово в адрес Синдиката.
Многие высшие военные и придворные чины заслужили от него прозвище "предатели" только потому, что не испытывали приступов гнева, в который он впадал всякий раз, когда слышал о Доме Куриты. Он все время кричал, что враг у порога, опасность близка. Его цель - смести Синдикат "с лица земли" - отдавала явным безумием.
Миролюбивой общественности особенно понравилось "с лица земли"! Это о государстве, которое раскинулось более чем на нескольких сотнях освоенных планет!.. Однако его вопли делали свое дело. Мало-помалу Аарон Сандовал стал не просто рупором, но и вдохновителем ультраконсервативного крыла политической жизни Федерации Солнц. Сам принц Ханс Дэвион был вынужден считаться с ним. Ему тоже доставалось от старого маршала за недостаточное рвение в деле освобождения планет, потерянных в ходе Первой и последующих войн за Наследие.
Любимым коньком Аарона был вопрос о перевооружении Синдиката. Всякий раз, получая свежие разведывательные данные, он начинал, с историческими примерами на руках, утверждать, что правительство ведет себя недопустимо халатно, что в руководстве страны засели недальновидные и робкие люди. Превентивный удар - вот что понимает Дракон. Вот и надо ударить по нему всей своей мощью.
Старый герцог сыграл свою роль - он подогрел общественное мнение не только в Федерации Солнц, но и в Лиранском Содружестве. Крестовый поход, начатый Хансом, население встретило с воодушевлением. На волне воинственного шовинизма Аарон добился утверждения своего сына маршалом и главнокомандующим главной группировкой наступающих войск. Именно эта армия должна была сокрушить Бенджамен. Он сделал все возможное, чтобы Джеймс доказал на поле боя, на что он способен.
Молодой герцог пылал желанием не посрамить отца. Порой он подолгу засматривался на знамя полка рейнджеров Робинсона, на котором была изображена связка отрубленных драконьих колец. Их было столько, сколько побед одержали рейнджеры в предыдущих сражениях. Ему так хотелось добавить еще одно. Последнее...
Дракон должен быть повержен окончательно!

...Командирское копье маршала двигалось по песчаной пустыне. Барханы волнами разбегались вдоль линии преобладающих ветров. Джеймс сидел в рубке своего "Зевса" и прослушивал в эфире болтовню командиров танкового полка, который с первого же удара прорвал и разгромил оборонительные порядки драков. Ну, с первого - это слишком сильно сказано, отметил про себя герцог. Вражеские танки на воздушных подушках дрались отчаянно, сыграло свою роль превосходство в силах.
Нельзя терять объективность, укорил себя Джеймс. Правда, потом они действительно ударились в бега, теперь дальние раскаты грома на севере отмечали новую линию противостояния.
Неожиданно в сотне метров от робота маршала, двигавшегося крайним в боевом порядке копья, взлетела в воздух дюна. В струях брызнувшего во все стороны песка, огня и дыма прорезались контуры выкрашенного в оранжевый цвет боевого робота. Бортовой компьютер сразу определил - "Пантера".
Пока маршал пытался развернуть корпус в ее сторону, неприятель пустил в ход ПИИ. Голубая изломанная молния ударила в правое бедро "Зевса". Металлические испарения окутали машину, расплав начал затекать внутрь нижней конечности, но такие повреждения для тяжелого штурмового робота не страшны. Джеймс верил, что "Зевс" выдержит.
С правого фланга донесся вой реактивных снарядов, дымные хвосты завесили головную надстройку "Зевса". Когда же непробиваемую для сенсорных датчиков взвесь снесло в сторону, Джеймс обнаружил, что врага нет и в помине. Это было удивительно! Куда же он делся? Маршал уже приготовился к стрельбе, но куда стрелять?
Однако враг через долю секунды напомнил о себе - "Пантера" отползла в сторону и теперь открыла огонь из-за другого бархана. Тот же толстый голубой жгут высокочастотной энергии угодил в уже поврежденную ногу. На этот раз на пульте вслед за желтыми предупредительными огоньками вспыхнули красные, сигнализирующие, что сочленение правой ноги получило серьезные повреждения.
Тем временем Холброк подвел свою "Росомаху" поближе к врагу и открыл огонь из автоматической пушки. Второй "Зевс", которым управлял Бенуа, зашел с другой стороны и принялся обрабатывать "Пантеру" из лазеров.
Вражеский пилот попытался было вывести свою машину из-под огня, однако Бенуа, всадив в него несколько РБД, лишил неприятеля возможности двигаться. Не теряя ни секунды, Бенуа подошел к "Пантере" и нанес ей удар в бок. Ступня у "Зевса" была с мобиль средних размеров. Вражеский робот опрокинулся на спину, головная часть отвалилась и покатилась по песку..
- Горячий пилот этот Бенуа! - прозвучал в наушниках голос Холброка.
- Я не нуждаюсь в телохранителях! - рявкнул в ответ Джеймс. - Разве я сам не мог расправиться с "Пантерой"?
- Никогда не отказывайся от помощи, парень. И не переживай, что у тебя в подразделении такие мастера.
- Ты прав. Я выражу ему благодарность. Как ни крути, а молодой человек не мог избавиться от смущения. Он и в самом деле оробел, когда этот негодяй драк выскочил из песка. Хорошо, что опытные Холброк и Бенуа оказались рядом. Если бы дракон обездвижил его, Сандовалу туго пришлось бы....
- Благодарю за помощь, капитан! - сказал он, обращаясь к Бенуа.
- Битте, маршал!
- Парень, - вновь раздался голос Холброка. - Девлин докладывает, что драки дали деру.
- Сколько их?
- Немного.
- Сколько бы их ни было, все равно предельная бдительность. Самураи сражаются до конца.
- Пусть хоть тысячами наступают, - вмешался в разговор капитан Бенуа, - мы их всех сомнем.
Подобное самомнение становится проблемой, решил маршал. Надо сбить с них спесь.
- Полегче на поворотах, рейнджеры, - отдал он распоряжение на особой командирской частоте. - Позвольте им уйти. Запрещаю втягиваться в преследование, иначе попадете в засаду. Мы не должны попасться на крючок, как на прошлой неделе батальон из Десятого Денебского полка.
Джеймс повернул командирское копье и двинулся в сторону своего полевого командного пункта. Его "Зевс" двигался с трудом, и маршал вздохнул с облегчением только тогда, когда робот переступил границу охраняемого периметра. Он припарковал машину возле полевых мастерских, выбрался наружу и приказал как можно быстрее починить робота и загрузить его боеприпасами до отказа. Вообще-то в экспедиционном корпусе ощущалась явная нехватка боезапаса и запчастей, но кто посмеет возразить командующему! Сэр Майкл Холброк поджидал Сандовала возле отеля, где размещались старшие офицеры.
Седые волосы ветерана были растрепаны, на лбу выступил пот. В руке он держал бутылку холодного пива для Джеймса.
- Бери, Джеймс. - Холброк протянул бутылку маршалу - Эти чертовы драки что-то слишком хорошо держатся. Вспомогательные части воюют просто на отлично. Даже их идиотская народная милиция смогла выдержать наш огонь. Чего не ожидал, того не ожидал. Помню, раньше мы их разгоняли несколькими залпами, а теперь они умело укрываются, хорошо маневрируют. Но загвоздка не в этом - у меня такое ощущение, что все это не так просто. Словно они действуют по заранее разработанному плану. Должен признаться, пока это срабатывает. Мы захватываем территорию, но до сих пор не разбили ни одного серьезного соединения.
Джеймс осушил бутылку и перебросил ее через плечо.
- Не преувеличивайте, сэр Майкл. Да, мы пока немногого достигли на этой планете, но и на этот раз все идет так, как и было задумано. Их план, в сущности, прост - они пытаются заставить нас растянуть наши силы, раздробить их на возможно более мелкие части, затем измотать с помощью партизанских наскоков и диверсионных групп и только потом вступить в решительное сражение. Обычная практика... Они не учитывают только, что вслед за первой атакующей волной идет вторая. Вот почему нам необходимо как можно быстрее создать множество удобных плацдармов. К тому же я ожидал от них большего. Неужели прав папаша, который утверждал, что грозный Дракон страшен только на бумаге? Что это только видимость силы?
- Мне кажется, вскоре вы будете слегка разочарованы, Джимми.
- Не думаю. В настоящее время принц Ханс занят поисками материально-технических резервов для второй волны, поэтому нас так скупо снабжают. Авалон требует, чтобы мы рассчитывали на местные склады. По сведениям разведки, драки заранее готовились к отражению наступления и создали на отдельных планетах стратегические запасы. Вот их-то мы и должны потрясти. К сожалению, трофеи не так жирны, как хотелось бы. Теперь наша следующая цель - Галторский выступ, или Палец, как его кое-кто называет. Восстание там уже подготовлено. Я не удивлюсь, если местные жители поднимутся раньше, чем наши рейнджеры прибудут туда. Мы вернем все, что драки когда-то отобрали у нас. И со значительным довеском.
В этот момент к маршалу подбежал посыльной и, отдав честь, доложил:
- Маршал Сандовал, командир Десятого Денебского полка докладывает, что его Первый батальон атакован танками драков. Они их отбросили... - Сержант замялся.
- Каковы наши потери? - догадавшись что к чему, спросил Сандовал.
- Наши потери составили десять боевых роботов, три нуждаются в серьезном ремонте.
- Сколько?.. - не поверил маршал, потом, глянув на вмиг оробевшего сержанта, махнул рукой - ступай. Когда тот удалился, Джеймс повернулся к Холброку:
- Накаркал, старый ворон? Тот пожал плечами.
- При чем здесь "накаркал". Меня беспокоит, что до сих пор мы ни разу не вступили в соприкосновение с частями боевых роботов. Куда они все подевались? Где же они их прячут, черт их дери?

LXI

Ремонтный завод сельскохозяйственных машин
Порт Пэ
Ле-Блан
Особая зона Ле-Блан
Направление Дракон
Федерация Солнц
6 июля 3039 года

Звонкий, пересыпаемый ударами металла о металл гул наполнил открытую площадку, расположенную в центральной части завода. Совсем необычный шум для предприятия, производящего сельскохозяйственных и промышленных роботов. Правда, порой рабочим приходилось здесь, возле рельсов и козловых погрузочных кранов, разбирать часть готовой продукции, чтобы разместить ее в ящиках, удобных для перевозки по межзвездным маршрутам.
На этот раз ничего разбирать не пришлось - наоборот, на особом помосте, окруженные монтажными лесами, возвышались странные человекообразные исполины. Даже опытный вояка вряд ли с первого взгляда признал бы в них боевых роботов. Здесь на гигантские металлические обрубки навешивали головные части, системы вооружения и электронные блоки, а порой и части верхних и нижних конечностей. Одновременно маляры накладывали из пульверизаторов краску на белоснежные металлические поверхности.
Другие с помощью особых растворителей убирали предохраняющий гель из моторных и ходовых частей. Запах стоял специфический... Тут же, рядом, на складе готовой продукции, собирали и вхолостую проверяли автоматические пушки, лазеры и протонно-ионные излучатели. То-то было паники, когда один из ящиков, подаваемых на монтажную площадку, внезапно рухнул на бетонный пол. Всех, кто был поблизости, словно ветром сдуло. Еще бы - среди разбитых досок выглядывали боеголовки управляемых реактивных снарядов большой мощности.
Ойабун одним из первых рванулся было спасаться, но, заметив, что Томое Курита не двинулась с места - равнодушно взглянула на одну из направленных на нее боеголовок и вновь пофузилась в изучение карты, сбавил прыть. Подошел к женщине, прочистил голос, потом осмелился сказать:
- Это досадное недоразумение... Томое мельком взглянула на него, потом кивнула в сторону упавшего ящика:
- Они же на предохранителях...
Язир Нецуми после некоторой паузы спросил:
- Все в порядке?
- Хай, ойабун. Они почти готовы.
Посчитав, что разговор завязался, Язир продолжил:
- Для нас большая честь служить великому Теодору, пусть его имя прославится в веках!.. - Теперь он уже совсем по-дружески склонился к Томое и сказал: - Я очень рад, что канрей не держит на меня обиды за нашу первую встречу. Понимаете, такие были обстоятельства. Специфические... Мне следовало быть немного любезней, ведь я знал, кто он.
- Он забыл о том случае, ойабун. Можете не беспокоиться, для него важнее всего дело. Исполните свой долг до конца - и можете считать, что никакой пальбы в вашем паршивом заведении не было.
- Рад стараться!.. - с вдохновением заверил Нецуми. Было видно, что у него гора свалилась с плеч. Он всегда чувствовал неловкость в присутствии Теодора. Мало ли... Кто он, а кто канрей! Попадет под горячую руку, припомнит принц встречу в Веселом квартале - и поминай как звали. Но если уж жена принца и лейтенант, сопровождающий ее, сказали, что все забыто, - значит, так и есть.
Ойабун заметно повеселел.
- Я рад, что могу помочь. Жаль, что мы мало что можем сделать.
- Канрей и Синдикат благодарны за любую помощь. Нецуми поклонился. Удивительное дело, он поверил этой женщине. С другой стороны, закончится война, придет время для сведения старых счетов... Хотя вряд ли. Если сам Теодор с первого знакомства удивил его, то встреча с его супругой вконец доконала ойабуна. Разве это женщина? Это какая-то стальная леди, красивая и немногословная, жесткая и разбирающаяся в тайных делах почище самого куромаку. Поглядев на нее, на ухватки, с какими она взялась за дело, Нецуми сразу успокоился. Эта парочка - Томое и Теодор - способна сожрать не только стареющего Координатора, но и самого Старого Лиса. Если, конечно, повезет... Если не сожрет, то потреплет так, что Дэвион без шкуры останется. Это хорошо, для якудзы война - смертная беда. Военное положение, жестокие законы, обилие всяких секретных служб - тут не до бизнеса.
- Может, мои люди могут помочь вам во взятии города?
- Нет, вам не стоит засвечиваться, ойабун. Думаю, у нас проблем не будет. Ле-Блан - нормальная, открытая планета. Они были вынуждены допустить войска Дэвиона на свою территорию. Им, собственно, все равно, под чьим суверенитетом находиться, лишь бы не мешали торговать и обезопасили от наемников, квартирующих на соседней Галатее. Гарнизон, размещенный в окрестностях города, слабый...
- Простите мою назойливость, дзёкан, но зачем вы в тайном порядке разместили в городе так много пилотов боевых роботов? Чоки со своей компанией уже в открытую разгуливает по городу якобы в поисках работы. Их столько, что они голыми руками разнесут гарнизон.
- Это точно, - кивнула Томое. - Они так и сделают, да поможет им Будда. Гарнизон - не проблема. Трудность в другом - как побыстрее уговорить местных промышленников и купцов, чтобы они за определенную плату закрыли глаза на захват их космических челноков, а с их помощью и звездных кораблей. Пусть они хорошенько повозмущаются, но не более того. А почему так много пилотов растворилось в городе? Так Ле-Блан - это не конечный пункт. Это лишь транзитная точка. Понятна схема? Комстар, точнее, его отдельное территориальное объединение на этой планете, объявил о строительстве нового городка, устроил конкурс для найма работников. Те прибывают в распоряжение местного начальника станции, но город почти никто не покидает.
- Со ка. Они и рассядутся по рубкам роботов, которые мы здесь собираем. Теперь понятно, каким образом будет построен звездный мост, который мы перебросим через свободное пространство, и кто накинет петлю на шею Федерации.
Томое засмеялась:
- Вы, оказывается, поэт, Нецуми-сан. Звездный мост - хорошо сказано. Насчет петли ничего не могу сказать, а вот то, что эти ребята хорошенько потрясут тылы войск Дэвиона, - это точно. Если вторить вам, то перед вами партизаны межзвездного пространства. Если точнее, настоящие головорезы и разбойники. Одним словом, выражаясь вашим же языком, - флибустьеры открытого космоса.
Заметив, что подобное сравнение ойабуну не понравилось, - все представители якудзы болезненно относятся к сравнению их с разбойниками, - она с усмешкой добавила:
- Но в первую очередь они, конечно, деловые люди. Теперь Нецуми был удовлетворен. Он тоже не любил грубые эпитеты, неделикатные выражения. Звездный мост!.. Это впечатляло.
Между Ле-Бланом и Синдикатом возле неосвоенных планет пряталось около десятка Т-прыгунов, принадлежащих компаниям, связанным с якудзой и другими преступными организациями. В мирное время они осуществляли контрабандные операции. О некоторых из этих кораблей никто в официальных органах никогда и не слыхивал. Среди этой армады имелись и боевые звездолеты. Все они и составляли "межзвездный мост", о котором упомянул ойабун.
С помощью этого "моста" Теодор имел возможность ошеломляюще быстро перебросить свои соединения в самую сердцевину пространства, именуемого Вектором, или направлением, "Дракон". Ле-Блан планировалось превратить в основную базу посланного в прорыв корпуса. Шаттлы с войсками будут просто перегружаться с одного звездолета на другой и незамедлительно перебрасываться по намеченному маршруту, не дожидаясь каждый раз заправки двигателей Керни-Фушида. Таким образом, на каждом прыжке драконы выигрывают почти неделю - понятно, что подобная оперативность может оказаться решающим стратегическим преимуществом в момент, когда военное противостояние Домов Куриты и Дэвиона - Штайнера достигнет кульминации.
- Каждый честный деловой человек, дзёкан, почтет за честь помочь Дракону. Вы увидите, наши капитаны опытные и знающие специалисты.
- Уверена в этом, ойабун, - улыбнулась Томое, - ведь им приходится трудиться в непростых условиях.
Молоденький секретарь взбежал на помост и, отозвав Нецуми, что-то шепнул ему на ухо. Ойабун тут же вернулся и поклонился Томое:
- Пришел сигнал.
- Что ж, пойдемте.
Они спустились на площадку и направились к административному зданию. Поднялись на лифте в спецкомнату, где располагался со своим оборудованием сотрудник Комстара. Он был в ярко-желтом комбинезоне. Завидев супругу канрея, адепт Межзвездной связи отвесил ей поклон и передал пачку листков.
Они сели рядышком - Томое и Нецуми, - начали просматривать поступившие сообщения.
Вот оно! Нецуми, взяв листок в руки, сразу почувствовал, как его прошиб пот. Разве в комнате душно? Он глянул в сторону окна - распахнуто настежь. Еще раз внимательно перечитал короткую весточку, посланную моряком космофлота Ганом своей сестре Рози. Ничего особенного: пожелания здоровья, как дети, со мной все в порядке, думаю навестить тебя...
Нецуми показал сообщение Томое, та кивнула. Тогда ойабун сунул листок в щель приемника, нажал кнопку. Затем оба подошли к окну, из которого открывался вид на город. Сотрудник Комстара, не сумевший скрыть любопытства, присоединился к ним.
Вдали над городом вдруг поднялся столб дыма, через несколько мгновений до них долетели звуки пальбы, взрывы, шипение лазерных лучей.
- Должно быть, Чоки, - вздохнул Нецуми.- Этот головорез всегда охоч до драки.

LXII

Предыдущая страница 31 Следующая страница


Наследник Дракона 32

Правительственное здание
Невкасон
Вега
Диеронский военный округ
Синдикат Дракона
12 июля 3039 года

Как только толпа молодых хохочущих офицеров вошла в зал, у генерал-капитана Кэтлин Хини сразу испортилось настроение. Нет, в их смехе не было ничего обидного, есть и повод повеселиться - вторжение развивается на редкость удачно, - но зачем ржать во все горло на виду у старших офицеров! Раздражало легкомыслие, неуместное в боевых условиях отсутствие такта.
Ну ладно - молоденькие новобранцы! Их боевой пыл во многом способствовал успеху операции, но как фельдмаршал Нонди Штайнер могла вести себя с подобным небрежением к нормам поведения на войне? Возможно, сыграло роль, что все ее окружение состояло из золотой молодежи, сынков сливок общества, которые прибыли на Вегу, чтобы украсить свои послужные списки необходимым количеством побед, получить продвижение по службе. Хуже всего то, что и маршал, и высшие чины в Генеральном штабе порой прислушивались к их бредовым идеям.
Побед им, видите ли, захотелось! Где они, победы? Успехи есть, они налицо, но их пока нельзя назвать победой в полном смысле этого слова. Кого-кого, адраков она навидалась. Они пока не сдались, более того, и не думают сдаваться, а эти ржут. Позанимали тепленькие места в штабах, выперли своими юными накачанными ягодицами опытных, прошедших огонь и воду, талантливых офицеров, а теперь хохочут.
Ладно, Кэтлин вздохнула, неисповедимы пути Господни. Что ждет нас в будущем ?
Зал, в котором назначили совещание, был обставлен роскошно, на стенах живописные полотна - здесь когда-то заседало местное планетарное правительство. Кэтлин обстановка не интересовала, куда больше ее занимала болтовня, какую вели молодые офицеры главного штаба. До них дошло что-то новенькое? Какое-то радостное известие? Кэтлин Хини терзалась в неведении.
Наискосок за тем же столом сидел ее давний соперник, генерал-лейтенант Патрик Финан. Вид у него тоже был хмурый. Озабочен теми же мыслями, что и она? Если честно, то все происходящее внушало Хини какую-то смутную тревогу Легкость, с какой прошел начальный этап вторжения, настораживала. Неужели драки отказались от сопротивления? Но этого не может быть. Значит, они действуют, исходя из какого-то своего дьявольского плана. Какого? Почему молчит военная разведка, а у молодых все хиханьки да хаханьки. Враг бежит, труба поет... Финан и тот загрустил.
Поток ее мыслей прервало появление фельдмаршала Нонди Штайнер. Все с грохотом, отодвинув стулья, встали. Нонди жестом попросила всех садиться, подошла к своему месту во главе стола, водрузила на него походный переносной компьютер и, прежде чем сесть, объявила:
-Доброе утро, леди и джентльмены. Рада видеть вас отдохнувшими, в веселом настроении. Оно нам сейчас очень понадобится. - Через секунду ее строгое лицо неожиданно расплылось в широкой улыбке. - Несколько минут назад пришло сообщение, что в дело вступила вторая ударная волна.
Комната взорвалась от радостных криков. Даже Хини почувствовала, как ее забирает, - это новость так новость! Как бы ни крутились теперь драки, что бы ни выдумывали, теперь им не устоять! В этот момент ее внимание привлек звук, похожий на выстрел. Она недоуменно обвела глазами зал, посмотрела в распахнутое окно. Все вроде бы в порядке...
В следующее мгновение в окне мелькнуло чье-то тело. Единственное, что успела заметить Кэтлин, - это характерную расцветку шлема пехотинца ВСЛС... Следом крупные комки какой-то замазки шлепнулись на пол, один застрял на подоконнике. Ей хватило мгновения, чтобы вместе с креслом отпрянуть от стола и прыжком броситься на пол. Следом грохнуло так, что у Кэтлин заложило уши. Она невольно зажмурилась.
Когда слух и зрение восстановились, перед ней предстала страшная картина. В дыму и пламени, под градом осколков и кусков живой, еще трепещущей плоти в комнату с крыши ворвались одетые в черное бойцы спецподразделений ОУКС. Хвала Господу, что она не пострадала, но вот свалившееся ей на ноги тело команданта из оперативного отдела представляло собой страшное зрелище.
Между тем бойцы ОУКС открыли убийственный огонь на поражение. Правда, отпор последовал незамедлительно - через распахнувшиеся двери в зал ворвалась охрана штаба. Кэтлин успела заметить, что драки действовали на каких-то поводках, тянувшихся в окно. Они встретили охрану дружным огнем, однако те не дали врагу спуску. Залп из ручной ракетной установки снес головы трем дракам, однако и все те, кто оказался на линии полета снаряда, были убиты. От взрыва перевернулся массивный стол и придавил фельдмаршала, которая пыталась отползти в сторону
В следующее мгновение, когда в помещение вбежала подмога, драки при помощи каких-то устройств выскочили в окно и в мгновение ока вознеслись на крышу. Тут же донесся характерный воющий звук винтов АВВП. Хини сообразила, что можно подняться, вскочила, в этот момент кто-то из охранников дал по ней очередь, и генерал-капитан отчаянно закричала:
- Прекратить стрельбу!
Сама она бросилась к Нонди Штайнер. Та лежала бездыханная. Кэтлин нащупала пульс - слава богу, присутствует! Кэтлин попыталась вытащить фельдмаршала из-под стола. В этот момент она обнаружила раненого бойца ОУКС, не сумевшего покинуть помещение. Тот целился в Нонди. Кэтлин успела выхватить пистолет и навскидку поразила врага.
Нонди слабо улыбнулась:
- Я уже стара для этого.
Прибежавший с толпой помощников начальник охраны штаба приказал прибывающим медицинским работникам оказывать помощь в первую очередь его людям.
Кэтлин не выдержала и закричала:
- Врача к фельдмаршалу!
Наконец-то ее услышали! Совместными усилиями они сняли разбитый стол - сразу открылась широкая кровоточащая рана на правом бедре фельдмаршала. Доктор мгновенно сделал ей укол и, обернувшись, сообщил Кэтлин:
- Не смертельно, но...
Кэтлин обтерла вспотевшее лицо. За окном послышалось шипение лазера. Опомнились, разозлилась Кэтлин. Она осмотрела комнату. Потери были ужасными. Она сосчитала погибших по головам, задерживала взгляд на знакомых лицах. Вот Брайан Кинсайд и Вилли Томпсон, с которыми она несколько лет назад штурмовала Марфик. Эти отделались легкими ранениями. В луже крови лежит Юлюшка Донован, левая половина лица разбита пулями, вместо груди кровавое месиво.
Слишком много жертв...
Непомерно много...
Сколько погибло молодых!.. Из этих хохотунчиков мало кто уцелел. Надеялись отсидеться в штабе. Ей стало до слез обидно за этих молодых, физически крепких парней. Сбей с них шелуху мамочкиного воспитания, папочкиных связей, щелкни их покрепче по носу, и из них могли вы бы выйти неплохие офицеры. Образования и умения им не занимать... Теперь что?
Тут ей пришло в голову, что с выходом из строя Нонди она является старшей по званию и в любом случае ей принимать командование на себя. Она так жаждала взять на себя этот груз, расплатиться с драками за бесцельную беготню за Теодором на Марфике, что всякая жалость, все иные посторонние мысли оставили ее.
Пришел час расплаты.
- Всех офицеров штаба, - громко заявила она, - кто в состоянии двигаться и соображать, прошу собраться в бункере. Всех раненых вынести, трупы тоже. Начальник охраны, спешно вызвать саперов, чтобы те тщательно обыскали здание. Драки могли оставить нам какой-нибудь подарочек... - Кэтлин Хини сделала паузу и грозно заявила: - За дело, господа! Теперь мы повоюем по-настояшему!..

LXIII

Графство Западный Серант
Ан-Тинг
Военный округ Галедон
Синдикат Дракона
9 августа 3039 года

Маршал Ардан Сортек с отвращением откусил от походного пайка, напоминавшего по вкусу концентрированный человеческий пот, струйки которого то и дело попадали ему в рот. Вторые сутки маршал не вылезал из кабины "Победителя". Пожевав, он заставил себя проглотить эту гадость. Теперь бы поспать, с тоской подумал он Вот и все радости походной жизни.
Сортек охотно согласился бы перетерпеть и большие неудобства - это пустяки по сравнению с бесконечными придворными интригами, процветавшими при дворе Дэвиона. Годы, проведенные в Новом Авалоне, научили его играть в подобные игры. В общем, в них не было ничего сложного. Стоит только внушить себе, что человек - самое грязное животное на свете и с ним можно поступать как заблагорассудится, и все остальное становится делом техники. Все равно маршал так и не смог полюбить подобные игрища. С каким облегчением он выслушал приказ, возвращавший его в войска.
Ему поручили командование ударной группировкой, которой предстояло наступать в авангарде первой волны. К тому же под его начало отдали Первый гвардейский полк. Это удача из удач! С такими ребятами он спокоен за успех операции. Что там ни говори, пусть война - грязная штука, все равно это занятие куда чище, чем участие во дворцовых интригах. Убьют так убьют - ничего не поделаешь... В любом случае на войне у человека всегда есть выбор, а в Новом Авалоне не испачкаться невозможно.
К сожалению, его ударная группировка, в отличие от других корпусов, сразу столкнулась с ожесточенным сопротивлением драконов. После первых же дней ему донесли о негласном упреке Ханса Дэвиона - мол, долго возится этот Сортек. Пусть берет пример с других соединений. Маршал воспринял недовольство начальства как должное и все силы отдал на то, чтобы проникнуть в замыслы драков. В том, что у них есть тщательно разработанный, глубоко продуманный план обороны Синдиката, Сортек не сомневался. Почему одни ударные группировки просто маршируют по вражеским планетам, а двум из них драконы навязывают тяжелейшие сражения за каждую пядь земли? За каждый бугорок, за каждое вшивое поселение?..
Прежде всего, ясно, что военная разведка сделала крупную промашку, утверждая, что враг не готов к нападению. Совсем наоборот - они прекрасно знали направления главных ударов и даже, по-видимому, состав группировок. Однако разведслужба, ссылаясь на темпы продвижения первой волны в целом, утверждает, что была права. Обманываться самим и обманывать руководство - последнее дело на войне.
Теперь насчет тактических соображений - драконы встретили его части на заранее подготовленных позициях. Это обстоятельство тоже не радовало. Прежде чем войти в боевое соприкосновение, его наступающим порядкам приходилось прорываться через убийственный артиллерийский огонь. Помимо самоходных батарей, удары также наносили особые подвижные команды, подбиравшиеся почти вплотную к боевым роботам и обстреливавшие их залпами РБД. Наконец, самое главное - в результате тяжелых боев части Федерации с каждым днем все более и более отставали от темпа продвижения, запланированного Хансом Дэвионом.
По внутренней связи от разведчиков, дислоцированных на западных холмах, пришло сообщение, что драки зашевелились. Сортек решил лично проверить, что там творится, - поднялся в рубку своего "Победителя" и направился на запад. Никакой беды не ожидал - все-таки до линии фронта тридцать километров, - поэтому эскортом не озаботился. Местность, лежавшая перед ним, представляла пересеченную грядами невысоких холмов равнину, прикрытую скудной растительностью. Кое-где проглядывали песчаные откосы...
Чувство безопасности испарилось, когда он обнаружил вражеский танк типа "Ведета", быстро преодолевший гребень холмов прямо по ходу движения "Победителя". Никаких сигналов этот танк не подавал - в эфире шла обычная ругань.
Вот когда маршал пожалел, что отправился в путь, не загрузившись под завязку боезапасом и не отремонтировав до конца систему охлаждения, дававшую в последнее время сбои. На войне мелочей не бывает. Долбануть по танку РДД? Но их в кассете всего с десяток штук. Приблизиться и открыть огонь из автоматической пушки? Менее всего в тот момент маршалу хотелось ввязываться в бой, поэтому он привел в рабочее состояние автоматическую пушку "Понтиак-100", встроенную в правую руку его робота, а также лазеры и продолжил движение.
Вполне вероятно, что этот танк принадлежит к одной из его частей. Почему он решил, что это дракон?
- Дерьмо! - выругался маршал.
Вот и ответ - дульный тормоз танкового орудия окрасился огнем, затем танк затянуло белым дымком. Сортек развернул корпус вправо и, наведя перекрестье на вражеский танк, ударил по нему из пары средних лазеров. Снаряд из танковой пушки угодил как раз между ног боевого робота. Сортек добавил скорости и сменил позицию. Надо разделаться с этим настырным, иначе он покоя ему не даст. Сортек открыл огонь по танку с более близкой позиции, тот, в свою очередь, тоже дал два залпа. Оба снаряда попали в "Победителя", однако никакого вреда боевому роботу не причинили.
С семидесяти метров Сортек пустил в ход "Понтиак-100", однако движение помешало прицеливанию. Только один снаряд угодил в танк и рикошетом, завывая, отскочил в сторону. Сортек остановился и, введя поправку, дал еще одну очередь. От броневой защиты танка полетели куски, словно он был изготовлен из дерева. В следующее мгновение танк взорвался, по-видимому, маршалу удалось попасть в моторное отделение.
Сортек не успел поздравить себя с удачей, как две новые "Ведеты" переползли через гребень.
Нет смысла вступать с ними в бои, подумал маршал.
Он настроился на командирскую частоту:
- На связи Сортек, вызываю базу Панголин. Враг в секторе Танго-Ромео семь-три-шесть. Необходима помощь.
Следом он открыл огонь по танкам. Не дожидаясь результатов стрельбы, дал газу и на большой скорости бросился в обратный путь. Взбежав на холм, он на мгновение опешил - в сторону базы ползла колонна танков. Или, скорее, в его сторону... Не менее роты. Он повторил вызов.
Наконец ему ответили.
- База на связи. Немедленно возвращайтесь! - равнодушным голосом сказал дежурный офицер.
- Поздно, Панголин. Они окружают меня. Их тут около десятка.
В эфире на короткое время наступило молчание.
- Понятно, маршал. К линии фронта движется копье роботов. Мы повернем их в вашу сторону. Вам надо продержаться не более десяти минут. Как слышите, маршал? Подтвердите прием.
- Сортек принял. Немедленно объявите боевую тревогу на базе. Обнаружил колонну танков численностью до роты. Если они разделаются со мной, через полчаса доберутся до вас.
- Вас понял, маршал. Удачи.
Маршал использовал особый тактический прием, который назывался "качанием маятника". В этом Сортек был мастер. Короткая перебежка, мгновенное прицеливание, залп - затем вновь смена позиции. В свою очередь, вражеские машины пытались взять "Победителя" в кольцо, чтобы наибольшее количество стволов могло его обстреливать. В этом деле они тоже оказались умельцами, Сортек сразу отметил это обстоятельство. Все их перестроения выполнялись без задержки и раздумий, которые обычно допускают неопытные командиры подразделений, и без ненужной спешки. Теперь следовало поймать ритм боя и постараться все время опережать врага хотя бы на несколько мгновений. На его беду, температура в рубке резко подскочила.
Сортек успел отскочить за линию, соединяющую вершины холмов. Танки уже успели перевалить через пологую седловину. Он надеялся отсидеться здесь, сбить жар, однако вой управляемых ракетных снарядов заставил его вздрогнуть. Слава богу, это дали залп набегавшие с востока боевые роботы. Один из танков густо задымил, потом из его внутренностей полыхнуло огнем. Сортек не выдержал, поднялся на линию водораздела и всадил очередь из автоматической пушки в ближайшую машину. Вероятно, повредил... Точнее сказать не мог, потому что, получив ответный залп, сразу отошел в укрытие.
Подкрепление состояло из двух "Энфорсеров", "Дервиша" и "Стингера". Они на ходу развернулись в цепь уступом вправо. Их накатывающиеся громады, видимо, ошеломили драков. Еще одна "Ведета" взорвалась под их совместным огнем.
Они били по одной и той же машине все разом. При такой плотности огня врагу некуда деваться, только отступать, но скорость боевых роботов на пересеченной местности повыше, чем у танков, да и обзор лучше.
Танки драков быстро перестроились и начали пятиться за ближайший холм. Сортек поднялся на водораздел и начал преследовать врага. Он обстрелял танковую роту парой РДД.
- Возьмите пятым! - повеселевшим голосом крикнул он в микрофон. - Возвращаемся на Панголин. Только не спешите, у меня неполадки с системой охлаждения.
- Трудный выдался бой, маршал? - поинтересовался один из пилотов.
Сортек сразу узнал голос сержанта Салли Кантрел, водителя "Дервиша".
- Не хотел бы, чтобы подобное повторилось еше раз, - признался Сортек. - Они вцепились в меня, как стая псов.
- Добро пожаловать в наш клуб, маршал! - послышался голос лейтенанта Линка, командира копья. Затем лейтенант с горечью добавил: - Если они так ловко орудуют на танках, чего можно ждать от их боевых роботов?
- Найдем и разберемся, что к чему, - ответила Кантрел.
Роботы развернулись на север. Сортек занял место в строю.
В этот момент четыре боевых робота с гербами Дома Куриты на груди перевалили водораздел и, разворачиваясь в линию, пошли на машины Дэвиона.
- На ловца и зверь бежит, - объявил Линк. - Модель "Таран"! Для "Грифонов" великоваты. И руки квадратные, что там у них - средние лазеры? Легкая добыча.
- Даже не средние, а малые лазеры. С такого расстояния им нас не достать.
Неожиданно со стороны на холмы поползла дымовая завеса, окутав две из четырех машин драков.
- Сменить позиции! - рявкнул маршал. - Не стойте на месте!
Опытный боец, он сразу догадался, что неприятель произвел запуск РДД. Залпом...
В это мгновение все пять роботов сотряслись от попаданий и взрывов. Что-то на удивление точно начали стрелять драки. Повреждений особых не было, кроме "Стингера". Взрыв сорвал броню с его левой ноги.
- Не думаю, что это "Тараны", - заявила Кантрел.
- Ты права, - поддержал ее маршал. - Головные части другой формы.
- Тогда нам придется повозиться, ~ добавила Кантрел.
- Маршал, ваш робот выдержит еще одно попадание? - спросил Линк.
Да, это проблема, но Сортек не обратил внимания на вопрос. Он внимательно изучал данные, выплывшие на экране дисплея. "Таран-11" действительно совершенно новая машина. С такими его пилотам еще не приходилось встречаться. Еще большую тревогу у него вызвал сам факт появления в глубоком полковом тылу роты танков, а теперь еще и группы роботов. И маршал Сортек подозревал, что этим дело не ограничится.

LXIV

Графство Западный Серант
Ан-Тинг
Военный округ Галедон
Синдикат Дракона
11 августа 3039 года

С позиций, где размешалось командное копье Дечана Фрезера, открывался отличный вид на столицу планеты. Серант лежал перед ним, затянутый прозрачной голубой дымкой - от нее веяло воспоминаниями и неудержимой печалью. Прошло одиннадцать лет с того дня, когда они, бросив прощальный взгляд на бирюзовую воздушную завесь, на прекраснейший в мире город, на живописные многоцветные холмы, оставили Ан-Тинг. А до того они так долго жили в Серанте. Дечан вырос здесь - он перебрался на Ан-Тинг вместе с Волчьими Драгунами, встретил здесь свою "вторую половину", как он порой называл Дженет, "нагулял жирок".
Все рухнуло в одночасье. Драконы взбесились, несколько поражений не смогли привести их в чувство, потом случилась гибель Тацухары, разгром его батальона, встреча с Миши Накецуной - он нанял их обоих. С тех пор бродяжничество по "восточному" краю Внутренней Сферы, покушения - если попросту, убийства, - знакомство при известных обстоятельствах с принцем Теодором...
И вот он вновь сидит на позиции возле своего робота и разглядывает Серант. От подобного виража кружилась голова, а сердце сжимала неизбывная горечь. Он в стане врагов, которые когда-то изгнали его отсюда...
Дечан невольно поежился.
Дженет обняла его за плечи, погладила по щеке. Он отвел взгляд, засмотрелся на ее затылок. Повыше шеи были заметны начисто выбритые участки, где розовела по-девчоночьи нежная кожа. Волосы убирали, чтобы добиться более эффективного контакта с сенсорными датчиками нейрошлема. Тоже не радостное зрелище.
- С тобой все в порядке? - спросила Дженет.
-Да-а...
- Это из-за города?
- Точно... Чувствую себя последним предателем на свете. - Он криво усмехнулся, потом с угрюмым видом добавил: - Такое впечатление, словно все друзья-драгуны, которые полегли здесь, в предместьях, и на ближайших холмах, смотрят из могил и спрашивают: что ты делаешь среди драков, парень? От подобных мыслей кто угодно свихнется. В последний раз, помнится, мы дрались здесь с полком Риукена.
- Хорошо, что Теодор приказал изменить наши имена в списках личного состава, - с неожиданным ожесточением заявила Дженет.
- Идея Миши, - усмехнулся Дечан. Дженет вскипела:
- Все Миши да Миши! Это он втянул нас в это дерьмо, а сам нагуливает жирок на Диероне. Он, кажется, решил, что нами можно помыкать, как бездушными марионетками!
- Но мы не можем сейчас расплатиться с ним, - напомнил Дечан. - Сама знаешь, сколько мы еще остались должны. К тому же, пока работа не сделана, мы не имеем права оставить его. Даже призраки драгун не одобрили бы нас. Контракт есть контракт.
Этот ответ не успокоил Дженет.
- Тогда почему он не отвечает на наши письма? Друзья не имеют права отмалчиваться.
- На таком посту времени для себя не остается, сама должна понять. Я думаю, он до сих пор наш друг и нуждается в нашей помощи. К тому же мы обещали, что не оставим его, пока он сам не объявит, что больше мы ему не нужны. Так что ничего здесь не поделаешь...
Он взял ее за руку, но женщина отдернула кисть и сложила руки за спиной - так она всегда поступала, когда сердилась.
Дечан заглянул в ее глаза и спросил:
- Разве не так?..
Она вздохнула, повела плечом.
- Я попытаюсь, Дечан. Я так хочу домой. Хоть куда-нибудь, но домой.
Теперь пришла очередь усмехнуться Фрезеру.
Дом... Где он? Их домом всегда был гарнизон Драгун, пока они сами не ушли из него вместе с Миши Накецуной. Он позвал их мстить, они, с разрешения Вулфа, откликнулись на зов. Зачем?
Долгое бродяжничество сплотило их, теперь эту парочку водой не разольешь. Точнее, тройку... Разве что обстоятельства не сложатся... Помнится, они дали Миши слово, что беспрекословно пойдут за ним, куда бы он их ни повел. Это обещание привело их в стан Куриты, где они пытались найти подходы к Координатору, которому сам полковник Джейм Вулф поклялся мстить до гробовой доски. С благословения полковника они ввязались в эту авантюру, затянувшуюся на годы. Время это, положа руку на сердце, оказалось самым значительным, исполненным смысла в их жизни. Месть крепко поперчила их жизнь, придала ей особый вкус... Жаль, что похмелье оказалось куда тяжелее, чем предупреждали монахи и прочие правдолюбцы.
Неожиданно зажужжал приемник, вставленный в ухо. Дечан невольно вытянулся. Из наушника донесся голос таи-шо Цы.
- Все готово, Фрезер-сан.
Вспомнив, что ему доверено общее руководство операцией, Дечан испытал некоторую робость, однако быстро взял себя в руки.
- Как насчет авиации Дэвиона?
- Все втянуты в боевые действия. Причем так, что им не вырваться. Резервы подтянуты в полной тайне, они не догадываются об их существовании. Особенно поразят их наши новые "Перепелятники". Парадокс в том, что это их собственная конструкторская задумка. Ответ на предоставленных нам Комстаром "Колдуний", однако у них там, в высшем руководстве, что-то не заладилось, ну, наши неприметные ребята в Новом Авалоне и подсуетились. Думается, после этих боев военным специалистам Дэвиона придется существенно переработать свою военную доктрину.
- Самое важное, чтобы у нас оставался простор для маневра. Что по этому вопросу, таи-шо?
- Пространства будет столько, что должно хватить. Судя по последним сведениям - я тут поработал с картой, - части неприятеля потеряли локтевую связь между собой. Дечан, я передам тебе свои соображения с нанесенной обстановкой на твой дисплей. Они оголили стыки! Слышишь? Они оголили стыки!..
На командном дисплее Дечана появилась схематическая карта местности с нанесенной на нее обстановкой. Прав бородатый. Безусловно, прав...
- Господа, по машинам! - объявил он, переключившись на командную частоту. - Полная готовность. Полк Риукена в первой линии, как и было приказано. Никаких изменений!.. Ребята, ударим по ним так, чтобы у них кости затрещали!
В эфире шепотом пронеслось: "Банзай!"
- Мы готовы, Цы-сама.
- Дерзай, Фрезер-сан. Счастливой охоты!
Дечан повернулся к Дженет:
- Пора в седла.
Она кивнула и направилась к своему роботу. Потом обернулась и спросила:
- Когда все кончится, мы уедем?
- Когда выполним нашу работу...
- Будь осторожен. - Она отвела глаза в сторону, потом подбежала, поцеловала его и вновь бросилась к своему "Хатамото-казе".
- Ты тоже, - напоследок он крикнул ей.

Предыдущая страница 32 Следующая страница


33 Роберт Черрит

- Маршал Сортек, драконы прорвали периметр!
В следующее мгновение тревожный вой сирены подтвердил слова дежурного офицера. Маршал тотчас приказал командирскому копью вступить в бой. Там и тут люди занимали позиции согласно боевому расписанию, готовили к отправке штабные документы и оборудование - полевой штаб и пункт управления необходимо было срочно эвакуировать. Дверь хлопнула, когда дневальный поволок к бронемобилю первую коробку с голографическими дисками.
Сортек повернулся к адъютанту, прибежавшему с этим неприятным известием.
- В каком месте прорвали? Какими силами?
- В северном квадрате. Похоже, в бой вступили два, а то и три батальона боевых роботов. Судя по докладам, они ввели в дело тяжелых штурмовых роботов, причем по всей ширине фронта. По крайней мере, тридцать машин.
- Сколько?! - не поверил маршал.
Он сам в составе копья Линка два дня назад едва сумел отбиться от наступавших драков. Откуда вдруг такая масса?
- Где же они их прятали? - воскликнул он.
- Не имею понятия, сэр.
- Да-а, кажется, наша разведка не совсем на высоте. Или совсем не на высоте!.. Если нам здесь достанется, первым делом полетят их головы. Не наши!.. - Он помассировал большую залысину повыше лба, которую венчиком охватывали рыжеватые, слегка вьющиеся волосы. - Вы отправляйтесь и проследите, чтобы эвакуация проходила согласно предварительному расписанию. В случае чего немедленно связывайтесь со мной. Пусть отступают к космическим челнокам. Я прослежу, чтобы все части отошли к посадочным площадкам.
Он повернулся - адъютант отдал честь его спине - и побежал к своему роботу.

Дечан Фрезер валился с ног, однако всякую усталость с него как ветром сдуло, когда поврежденный, с широкими проломами, сорванными броневыми листами "Хатамото-казе" добрел наконец до командного пункта. Восьмидесятитонный, еще недавно совсем новенький робот выглядел как разбитый параличом ветеран - он едва волочил ноги, двигался боком, в глубине корпуса что-то жутко повизгивало и скрипело. Грудь была цела, но сплошь покрыта сажей - видимо, сюда угодил управляемый реактивный снаряд. Сверху у машины сорваны все наружные кассеты с реактивными снарядами, прочие надстройки, в которых помещалась связь и система слежения и прицеливания.
Ну, Дженет и досталось, покачал головой Дечан. Тут у него слезы выступили - лишь бы была жива. Лишь бы целехонька!..
Собственный робот Фрезера выглядел куда лучше - только левая верхняя конечность оторвана до локтевого соединения, а ходовая часть в полном порядке. По нагрудным броневым плитам пригоршнями разбросаны пробоины и проплавы от лазерных лучей.
Слава небесам - все обошлось. Он обнял ее, соскочившую с последней скобы, приваренной к ноге робота. Так они постояли с минуту, поделились теплом, ощутили биение сердец. Затем он отстранил от себя Дженет, пристально вгляделся - нет ли ран, ожогов? На удивление, у нее даже ссадин не было, устала только. Вымоталась до предела... Даже улыбалась с трудом.
Он отвел ее на полевую кухню, приказал подать горячий чай. Сам сел рядом и смотрел, как она осторожно прихлебывает из молочно-белой одноразовой кружки, как розовеют щеки, оживают глаза... Сам почувствовал страшный голод, подозвал дневального. Они ели молча, им вполне хватало присутствия другого. Еда была вкусна, оба остались живы, не покалечились - о чем здесь разговаривать!
Дженет собрала посуду, отправила ее в сборный ящик. Затем спросила:
- Сражение закончилось?
- По-видимому, да. Дэвионовские шатлы начали улетать после полуночи. Теперь там идет зачистка местности. Ан-Тинг освобожден. Считай, что дело сделано - без этой системы им в округе Галедон делать нечего.
- Я рада, - просто сказала Дженет. - Значит, мы скоро уедем.
В ее голосе прозвучало такое облегчение, что он не посмел перечить, просто принялся рассказывать:
- Мы классно обучили людей Теодора. Полк Риукена показал себя с самой лучшей стороны. Они оказались более дисциплинированными, чем я даже мог предположить. Они, безусловно, затмили Восьмой полк "Меча света".
Дженет грустно посмотрела на него.
- Ты хочешь остаться? Тебе мало Мизери?.. Она все-таки напомнила! Он загадал: если она напомнит, то придется подчиниться. Если же она не вспомнит о расправе на Мизери, которую устроил Драгунам полк Риукена, тогда, быть может... Радость одержанной победы угасла в душе. Воспоминания были навязчивы, горьки... Сам он в том последнем бою командовал копьем и со своими ребятами едва не одолел Миши.
Теперь он собственными руками повысил боеспособность Риукена до такого уровня, что они вполне способны сокрушить Драгун. Такаши непременно воспользуется...
- Это больше не повторится, - то ли с надеждой, то ли с уверенностью ответил он.
Она пожала плечами. Дечан замер, оглянулся - в предрассветных сумерках собравшиеся поблизости тени погибших драгун повторили ее жест.

LXV

Бухта Хеншель
Экзетер
Особая зона Кентарес
Направление "Дракон"
Федерация Солнц
2 октября 3039 года

Теодор, ознакомившись с донесением, высветившимся на его главном командирском дисплее, сообщил сидящему в переднем водительском кресле двухместного "Мастера битвы" Тацухаре:
- Фухито-кун, орбитальная разведка подтверждает, что прибывающие шатлы относятся к Четвертому гвардейскому полку Дэвиона.
Тот проворчал в ответ что-то невразумительное.
Принц не решился повторить - нельзя отвлекать водителя во время боя. Занимайся своим делом и не забывай следить за обзорным экраном. Он переключил свой дисплей на воспроизведение обстановки, складывающейся вокруг военного полигона Самуэльсон. На расположенных сбоку мониторах отображались отдельные участки поверхности, где проходили бои, а также часть прилегающего к планете аэрокосмического пространства. От него требовалось принять решение, как вести осаду полигона, огонь со стороны которого ослабевал с каждой минутой, и в то же время предусмотреть достойный отпор прибывающим на планету подкреплениям ВСФС.
Второму батальону полка Риукена следовало усилить давление и наконец прорвать периметр в уже нащупанном слабом месте. Проволочное заграждение уже не спасет. Цель атаки - лаборатории Тридцать пятой особой инженерной бригады, а также склады, где хранится ценнейшее оборудование. Их следовало сжечь дотла.
Неожиданно боевой робот содрогнулся.
Теодор, опередив Фухито, вызвал на экран данные о повреждениях. Все вроде бы в порядке. Ага, бортовой компьютер показал, что с левого бока сорвана часть брони. Должно быть, попадание из протонно-ионного излучателя. Хорошо, что он не стал беспокоить Фухито сведениями стратегического характера.
Теодор вновь обратился к экранам.
Фухито чуть промедлил с разворотом корпуса "Мастера битвы", и Дэвионов "Боевой молот" успел выстрелить еще раз. Этот робот относился к самым древним конструкциям боевых машин, однако чувствовалось, что за рычагами управления сидит опытный ветеран, пусть даже по возрасту и списанный в народное ополчение, оборонявшее планету. К тому же он защищает свой дом.
Пилот "Боевого молота" действительно оказался храбрым человеком. Он шел напролом, невзирая на огонь других боевых роботов командирского копья. Его ведомые управляли куда более слабыми машинами, чем наступавшие драконы, но и они не оставили поле боя - пытались навязать врагу свою волю. Героические, но бесполезные усилия!.. Драконы один за другим совместным огнем выводили их из строя. "Боевой молот", например, заметно дымил, в корпусе машины что-то часто искрило, и все равно он пытался обстреливать противника.
Фухито, прицелившись, дал залп из ПИИ. Заряд высокотемпературной плазмы угодил в правое плечо "Боевого молота", мгновенно прожег обширную дыру в его броневой защите. Оттуда плеснул огонь, затем обнажились внутренние механизмы пусковой для запуска РБД. Пламя принялось пожирать боеголовки. Кроме того, огонь нарушил работу системы прицеливания, поэтому очередь из автоматической пушки ушла высоко вверх. Затем детонировали РБД.
Объятый пламенем "Боевой молот" двинулся в сторону "Мастера битвы". Это был его последний и решительный бой.
- Мейо то нару сенсей, бусо-сенши-сан! - воскликнул Фухито и отдал честь.
Теодор в ответ чертыхнулся. Фухито, не обращая внимания на пассажира, повел машину вдоль склона. Здесь преобладало редколесье, но порой на пути встречались высокие старые деревья. Наконец он нашел то, что искал. Фухито забрел в гушу старых деревьев, возвышавшихся над своими молодыми собратьями. Здесь и остановился. Ждать пришлось недолго. "Боевой молот" по-прежнему шагал вперед, стараясь сблизиться с ними. Если погибать, то за компанию. Однако, по-видимому, обзорная система у него тоже вышла из строя. Он прошел в тридцати метрах от того места, где Фухито укрыл свою машину.
Непонятно почему, но Фухито вдруг решил, что нечестно прятаться от врага, когда тот жаждет последнего поединка. Он дождался, пока температура в кабине не упадет до нормальной отметки, и вышел из-за деревьев. Пилот "Молота" сразу заметил его. Начал разворачиваться, в этот момент Фухито ударил во врага из протонного излучателя, затем добавил шесть РБД. Все они попали в цель. В жуткий костер, который разгорался в утробе "Боевого молота"... Затем добавил длинную очередь из автоматической пушки.
Робот зашатался, начал переступать с ноги на ногу. Взорвался он неожиданно, как раз в тот момент, когда огонь внутри корпуса начал затухать, и Тацухара решил, что противопожарная система у этой модели работает на высшем уровне.
Ударная волна шибанула "Мастера битвы", тот едва не опрокинулся на спину, однако пилот успел перебрать педалями, и гигантская машина рысцой отбежала назад, потом остановилась на мгновение и широкими шагами вновь направилась в гущу боя.
Принц не удержался и бросил взгляд на догорающие останки "Молота". Шансов спастись у пилота не было.
На полянке, среди сразу занявшегося огнем кустарника, возвышались нижние конечности и обрубок корпуса. Все остальное буквально испарилось в адском пламени. Это была достойная смерть, и Теодор невольно включил сирену. Короткий гудок потряс окрестности базы.
В рубке заметно поднялась температура - должно быть, Фухито пустил в ход все виды оружия и перегрузил охлаждающую систему. В обычных условиях благодаря особым вентиляционным устройствам, созданным еще инженерами Звездной Лиги, в кабине должно быть прохладно. Или, может, что-нибудь начудили специалисты Комстара, которые восстановили эту модель?
Охлаждающий контур новейшей конструкции был серьезным, но не самым главным преимуществом модели "Мастер битвы". Самым главным ее достоинством являлись полностью автоматизированные системы прицеливания и перезарядки восьмидесятитонного металлического исполина. Именно эти устройства делали "Мастера битвы" подлинным властелином на поле сражения. В командирском варианте робот был обеспечен более надежными и эффективными средствами связи и более мощным компьютером. Если прибавить надежную бронезащиту и достаточно мощное вооружение, то робот являлся настоящим передвижным штабом, позволявшим командиру соединения иметь полноценную и своевременную картину боя на всех его участках, а также мгновенно передавать исполнителям принимаемые решения. В подобном исполнении машину сделали двухместной: пилот обеспечивал вождение и поражение целей, а пассажир мог, не отвлекаясь, заниматься изучением обстановки и принятием решений. Все системы управления машиной дублировались, так что и пассажир имел возможность открыть стрельбу Все зависело от слаженности работы экипажа. С Фухито Теодор не знал проблем - они действовали согласованно, практически без слов понимая друг друга.
Участвуя в сражении, Теодор имел представление обо всех крупных и мелких стычках, в которых участвовали части высадившегося на планету корпуса. Экзетер оказался стратегически важным пунктом, захватив который Объединенное Воинство получало возможность дальнейшего расширения захватываемой у Дэвиона территории. Замысел контрудара строился на том, чтобы вовлечь в бои на своей территории войска, включенные в состав второй волны, и отрезать группировки первой волны, уже испытывавшие острую нехватку боеприпасов, ГСМ и прочего, необходимого для ведения войны материально-технического снаряжения, от своих баз. Втягивать соединения второй волны в бой следовало постепенно, по частям. Руководство Федерации не должно сразу понять, что таится за контрнаступлением драконов. Они не придали значения попыткам Теодора "восстановить положение".
Воины Синдиката достаточно легко отбили расположенные на границе свои миры Феланин II, Садабари и Матар и неожиданно двинулись дальше на "запад". После того как корпуса Синдиката обрушились на расположенные в их собственном пространстве миры (не ожидавшие нападения Картаго, Доневаль II, Кловис были захвачены за несколько часов), в Новом Авалоне забеспокоились и, как и надеялся Теодор, начали бросать в бой отдельные батальоны из соединений второй волны.
Отрезвление горячих голов в руководстве Федерации Солнц происходило медленно, разве что сам Старый Лис интуитивно оценил угрозу, исходившую от наступающих на его собственные миры полков Синдиката. Оценить-то он оценил, но признаться даже самому себе, что эти кинжальные удары режут под корень весь план войны, не решился. Все надеялся, что сможет исправить ситуацию и обратить в свою пользу резко обострившуюся ситуацию на границе.
Нашествие драков расширялось. Потеря Ле-Блана, Нового Иварсена и Добсона привели наконец в чувство высшее руководство Федерации. Ситуация не то что ухудшилась, а становилась просто катастрофической.
Все те преимущества, которые обещал план глубокого проникновения в пространство Синдиката, теперь оборачивались роковыми недостатками. Самым существенным промахом стало то, что якобы блокированный Диеронский военный округ с началом наступления драконов превратился в стратегическую тыловую базу Объединенного Воинства, его стратегический резерв.
В самом Синдикате войска Дэвиона увязли окончательно в бесплодных попытках захватить планеты, в округе Галедон маршал Сортек потерпел жесткое поражение.
Вставал вопрос, что делать дальше. Ясно, что разом выводить войска из глубины территории драконов нельзя. В этом случае фронт рухнет в одночасье, и масштабы катастрофы трудно было представить. Выводить следовало осторожно, навязывая сопернику кровопролитные сражения. Цель состояла в том, чтобы перекрыть драконам пути к отступлению, связать их боями на планетах. Скоро разведка, пропустившая начало контрудара принца Теодора, донесла, что эта операция получила кодовое наименование "Орочи". В переводе это означало "Дракон".
Судя по поступавшим с мест сообщениям, стало ясно, что контрудар наносится силами нескольких армейских группировок. Ханс Дэвион не мог этому поверить - выходит, первая волна не затронула стратегические резервы Синдиката. Хуже всего то, что сражались драки неожиданно храбро и умело. Если раньше соотношения сил на поле боя один к двум было вполне достаточно для победы, то теперь это соотношение стало один к одному. Этот факт ошеломлял - выходило, что у Федерации Солнц просто не хватит сил, чтобы сломить сопротивление Синдиката.
Судя по всему, драконы имели достаточно ресурсов, чтобы обороняться и одновременно наступать. Хватало им и уверенности, что на войне считается обязательным условием любого решительного проникновения в тылы противника. Конечно, Теодор сознавал, что это далеко не так, хорошо обстояло дело с материальными запасами, но он надеялся, что, убедившись в провале своей разведки и, соответственно, решив, что воюет вслепую, Дэвион не рискнет продолжать боевые действия.
Это рискованная игра, однако у него нет выбора. Предложенная Такаши стратегия "стоять насмерть", на которую, собственно, и рассчитывал Дэвион, бесперспективна и губительна по самой сути. Войска Федерации по очереди сокрушили бы соединения обороняющихся, вот почему принц все поставил на операцию "Орочи". Стоит противнику проявить достаточно воли и дальновидности и пойти на перетягивание каната - вы атакуете здесь, мы - там, - и песенка Дракона будет спета. Но противник, разуверившись в действиях своей разведки, уже не мог доверять очевидной слабости Синдиката. Кое-кто из приближенных доказывал Дэвиону - если дела будут идти прежним порядком, то в результате все три самых сильных государства Внутренней Сферы подорвут всякую возможность существования в прежних границах. Стоит ли идти на риск развала государства, продолжая нажимать на Синдикат? Не лучше ли закрепить статус-кво или, на худой конец, вернуться к первоначальному состоянию?..
Вот почему так важен факт прибытия в систему Экзетер Четвертого гвардейского полка. Старый Лис клюнул и начал выводить свои войска из пространства Синдиката. Ханс Дэвион не решился повысить ставки в игре, в которой он участвовал с завязанными глазами. Прежде всего, он решил защитить свои миры. С точки зрения Теодора, это было единственное разумное решение. Одним сражением, даже одной войной спор между Федерацией Солнц и Синдикатом Дракона не решить.
Теодор высветил на одном из своих дисплеев картину свободного пространства. Ярко полыхало местное светило, свет его не затмевал сияния звезд. Прекрасно видны были шаттлы противника, устремившиеся к планете. Они не поспеют и не спасут базу Самуэльсон, и все равно следует поторопиться. Он отдал по радио приказание своему командирскому звену решительно двинуться на прорыв ограждения.
Фухито нажал на педаль, в глубине машины взвыл ядерный движок, и огромный восьмидесятитонный монстр в компании таких же металлических уродцев, набирая скорость, помчался к намеченному месту прорыва. На вершине холма он притормозил и сориентировался. Ближе к востоку линия огней, взрывов, лазерных лучей переместилась на территорию базы. Выходит, оборона прорвана, и теперь роботы начнут уничтожать ценнейшее военное имущество и научно-технические лаборатории.
Пара управляемых снарядов упала у подножия холма, третий угодил в левую ногу "Мастера битвы". Фухито определил место, откуда были выпущены ракеты, и ударил туда из лазеров. Укрытие, в котором прятались пехотинцы и откуда они из переносных ракетных установок обстреливали вражеских роботов, взлетело на воздух. Какой-то боец попытался спастись бегством, но в следующую секунду луч нащупал и буквально испарил его.
Тем временем "Дракон", "Краб" и "Страж" - боевые роботы, входившие в командирское копье, - добрались до широкого рва, опоясывающего территорию базы. Для них это не преграда. Перебравшись на другую сторону, они открыли шквальный огонь по сохранившимся узлам обороны.
В рубке "Мастера битвы" засветился один из дисплеев системы связи. На нем появилась карта с красной пунктирной линией, намечавшей дальнейший путь продвижения копья. Подумав несколько мгновений, принц подтвердил маршрут и очередность целей. Роботы двинулись вперед. Теперь можно считать, что все Северное полушарие Экзетера в их руках. Теперь самое время отступить и засесть в хорошо охраняемых периметрах, в центре которых располагаются космические челноки. Там они дождутся высадки Четвертого гвардейского, поиграют с ним в кошки-мышки и уйдут с планеты.
"Мастер битвы" перебрался через ров и вошел на территорию базы. Фухито стрелял почти беспрерывно. Рядом шагал "Краб", в головной части которого был смонтирован большой лазер. Каждый его залп сопровождался морем огня и дыма. Защитники базы начали разбегаться.
На экране перед глазами Фухито появилось изображение Теодора.
- Все в порядке, Фухито-кун?
- Так точно, тоно.
- Отлично.
- Что дальше, тоно?
- Теперь прочь с Экзетера. Лис проглотил наживку.

LXVI

Система Брид
Особая зона Роман
Направление "Дракон"
Федерация Солнц
31 октября 3039 года

Маршал Джеймс Сандовал достал из накладного кармана приказ и вновь вчитался в строки. Ему предписывалось незамедлительно вернуться в столицу!
Все его соединения, вплоть до не подошедших до сих пор частей второй волны, получали новые цели. Их перечисление привело маршала в шок - все эти миры располагались на территории Федерации Солнц. Он получил ориентировку из Генерального штаба о том, что драки начали контрнаступление, но чтобы дело зашло так далеко, поверить не мог.
Всего шесть месяцев назад они нанесли Синдикату сокрушительный удар, маршем прошли по его планетам. Исключая некоторые шероховатости, все шло по заранее утвержденному плану. Нехватка у противника роботов и нанесенный крайне рискованный с военной точки зрения контрудар только подтверждали убеждение маршала, что им удалось взять дракона за горло. Еще одно усилие - и можно будет начинать штурм Люсьена. Или попытаться окончательно сокрушить Диеронский военный округ. С точки зрения окончания войны это были равнозначные решения.
Все шло лучше не придумаешь!..
Он постарался поставить себя на место Дэвиона. Не стоит пороть горячку, лучше трезво взвесить все обстоятельства. Нельзя отрицать, что в последнее время сопротивление драков резко усилилось. Они начали вводить в бой роботов, правда легких. Ожесточение боевых столкновений заметно возросло - порой его пилотам приходилось сражаться не за чужую планету, а за собственную жизнь. Было еще одно тревожное обстоятельство - качественное превосходство новых подразделений драков в вооружении. Новые машины оказались намного лучше прежних. Непонятно, откуда они взялись? Или драки получили доступ к складам боевой техники времен Звездной Лиги, которые, по слухам, находились в распоряжении Комстара?
Если это так - а это, безусловно, так, - то решение Нового Авалона об отводе войск имеет смысл. Разгромить Синдикат и потерять армию - о такой победе могут только мечтать Капелла и Лига Свободных Миров. Да и в десятках мелких разбойничьих государств начнут потирать руки от удовольствия. Все, кому не лень, начнут отщипывать куски от Федерации Солнц. Кому нужна такая победа? Разве что папаше. Он окончательно свихнется, узнав, что принц Дэвион решил отвести войска.
Вспомнилась волна покушений на офицеров Лиранского Содружества, прокатившаяся по фронту, где стояли войска Дома Штайнера. Эти убийства вызвали у них в штабах что-то похожее на панику. Штайнеры тут же почти повсеместно прекратили продвижение. Эти трусы позволили выбросить себя с Веги, как поганых щенков! Что взять с офицеров, если сама Катрин Штайнер ударилась в панику, обнаружив у себя в тронном зале в Таркарде изображение кога-некогами. Кроме того, лиранцы потеряли много тяжелой техники, а без техники они воевать не привыкли. Вот когда его папаша обрушится на союзничков. Это может окончательно испортить все дело.
Что тут рассуждать! Он - человек молодой, вся карьера впереди, получил приказ - исполняй! А то получишь то, что выпало на долю маршала Сортека, которому пришлось эвакуироваться с захваченных миров в округе Галедон.
Будь он трижды проклят, этот Теодор Курита, замысливший нанести контрудар в самое неподходящее время'. Его войска настолько глубоко вторглись на территорию Федерации Солнц, что уже угрожали Робинсону. Разгром родной планеты чреват потерей семейного состояния.
Это уже слишком!
Кто-то постучал в дверь его комнаты, затем дверь скрипнула, и через порог переступил сэр Майкл Холброк.
Он смущенно улыбнулся.
- Пора начинать совещание, парень.
- Я буду через минуту.
Холброк уже совсем собрался выйти, однако, взявшись за ручку, повернулся к маршалу:
- Ты сделал все правильно. Старый герцог может гордиться сыном.
Джеймс даже не посмотрел в его сторону. Он как бы пытался уверить самого себя.
- Мы упускаем реальный шанс сокрушить Синдикат. Они слабы, к тому же разбросали свои силы по огромным пространствам. Если бы мы могли нанести концентрированный удар... История не простит нам отступления.
- Не расстраивайся. Я не помню войны, исход которой решили бы солдаты, а не политики, отсиживающиеся у них за спинами, Джимми.
Герцог вздохнул.
- Сэр Майкл, я вырос под вашим и моего отца присмотром. Я помню, как вы рассказывали мне, маленькому, сказки о богатырях, спасавших принцесс и поражающих драконов. Я всегда хотел повторить их подвиги.
- Не беспокойся, на твой век драконов хватит. А то, что сейчас не вышло, значит, судьба.
Джеймс упрямо сжал губы. Полковник Холброк слишком хорошо знал, что это означает.
- Хороший солдат всегда выполняет приказ, - напомнил он.
-Даже когда он точно знает, что это распоряжение глупое и неудачное?
- Ты полагаешь, что решение об отступлении - ошибка? Ты готов рискнуть жизнями сотен тысяч людей, которые уже успели убедиться на собственном опыте, что эти драки не такие уж слабаки... Неужели ты считаешь, что принцу Дэвиону легко далось это решение? После всех успехов? После такого убедительного начала?.. У них, наверное, информации побольше, чем у тебя.
Спустя мгновение Джеймс кивнул. Правда, не так уверенно...
- Драки до сих пор держатся на Бреде, мы не можем их выбить. К тому же у нас приказ отступить. Люди ждут вашего решения, маршал.
- Ладно, иди, - улыбнулся Джеймс. - Я буду через минуту.
Холброк отдал честь и вышел. Дверь за ним скрипнула. Маршал взял со стола кипу документов и голографические дискеты и швырнул их на пол, затем принялся топтать. Успокоившись, он поправил китель, затем подошел к зеркалу, аккуратно поправил прическу и вышел в коридор. Совещание будет коротким.

LXVII

Предыдущая страница 33 Следующая страница


Наследник Дракона 34

Поместье Керквуд
Плато Гордость Завоевателя
Прозерпина
Военный округ Бенджамен
Синдикат Дракона
12 декабря 3039 года

Ночь ощутимо припахивала густым сладковатым ароматом цветов порубаны. Вокруг фонарей тучами вились насекомые - светильники были изготовлены в виде крупных каменных глыб, подсвеченных изнутри, и украшены самоцветами, отчего поместье - островок спокойствия и безмятежности - казалось подобием волшебного сада. Главное здание, комплекс построек вокруг него и окружающая территория напоминали знаменитый ансамбль Миромачи, правда, в главном здании были сделаны кое-какие конструктивные, соответствующие духу времени изменения.
Язир Нецуми любил это место, отдыхал здесь душой, пусть даже пот лил здесь ручьем. Кимоно уже было все влажное. Плато располагалось в тропиках, и влажность здесь была убийственная. Поместье являлось его собственностью - Нецуми к тому времени стал вторым человеком в клане Боши-гуми.
Радовал ход военных действий. Каждый день очередная планета возвращалась под сень Дракона. Скоро последний враг будет выброшен из пространства Синдиката. К этому дню можно и нужно быть готовым. Боши-гуми должны быть сильными. Их мощь и влияние значительно возрастут, если он не сробеет. Ошибки быть не может - Теодор, должно быть, спит и видит себя на троне. Что ж, он имеет полное право на власть, и те, кто поможет ему в этом дерзком предприятии, тоже не будут забыты.
В кустах послышался крик кагетаки. Нецуми встрепенулся. Условный сигнал. Кагетаки не принадлежали к местной фауне, хотя эта птица была широко распространена на системах Внутренней Сферы. Здесь, на Прозерпине, она имелась только у нескольких коллекционеров, которым еще не удалось вывести разновидность, способную выжить на планете.
Что ж, час пробил! Якудза прочистил горло. Голос должен быть чист, звучен. Каждое его слово должно быть веским, не допускать двойных толкований. Он играет с огнем - точнее, с собственной жизнью. С другой стороны, кто не рискует, тому никогда в жизни не попробовать филе рыбы фугу.
- Военные действия против Дэвиона и Штайнера, - начал он, - идут успешно. Враги отступают на всех фронтах. Лорд Теодор может считать себя триумфатором.
Нецуми сделал паузу, прислушался. Никакого ответа. Тогда он продолжил:
- Теперь, когда опасность нашествия миновала, самое время поразмыслить над существующим положением вещей. Долгие годы, которые мы провели в ожидании благоприятного момента, подходят к концу. Теперь мы сами имеем возможность позаботиться о своем будущем. Когда наши ребята вернутся из похода, мы сможем играть более ответственную роль во внутренней политике, но этого нельзя добиться без существенной перестановки наверху, в Люсьене.
Долгие годы Такаши Курита являлся нашим повелителем. Это было приемлемо. Теперь Такаши-сан не в состоянии удержать на плечах покров Дракона. Мудрые люди уже давным-давно предвидели возможность такого развития событий, когда возникнет необходимость помочь Такаши снять с себя царственный покров. Настоящие патриоты понимают, что нельзя насильственным путем вмешиваться в предначертанное Драконом. Его пути неисповедимы, однако теперь знаки благоприятствуют нам. За наше терпение и верность мы должны быть награждены: дряхлость и немощь должны уступить дорогу молодости и силе.
Он вновь замолчал, с трепетом прислушался. Плодовые деревья уныло пошевеливали ветвями, ветерок будоражил листву, аромат йорубаны, казалось, затопил окрестности.
Кагетаки помалкивала. Нецуми пожал плечами.
- Это пожелание самого принца Теодора, - обращаясь к кустам, с некоторой угрозой добавил он.
Все, что необходимо, сказано. Теперь можно расслабиться. Внезапно крупный жук с басовитым жужжанием пролетел возле уха, сделал несколько оборотов вокруг головы и с прежним бешеным остервенением помчался дальше. Вонзился в стекло фонаря, отскочил и принялся кружиться возле излучающего свет, чуть размытого пятна. Затем спикировал на посыпанную песком дорожку и деловито пополз куда-то в темноту. Нецуми не отрывая глаз следил за насекомым. Тоже дела-делишки!.. Тоже куда-то спешит... Все суета...
- Может, нужны какие-нибудь дополнительные сведения? - спросил он у исчезнувшего жука. - Все это можно получить известным тебе путем.
Прежнее колыхание и шевеление ветерка, повисшего на ветвях, было ему ответом. Якудза повторил свой вопрос. Вновь молчание. Через две минуты он, наконец, выговорил тайное, ради чего явился в сад в такой поздний час, что не имел права доверить никому другому, разве что ветерку и деревьям и мошкаре, вьющейся вокруг фонаря. Спросил, обращаясь к самому себе:
- Разве я не прав? Разве можно упускать такой благоприятный момент?..
Кто может дать ответ на этот вопрос? Кто способен заглянуть в будущее?.. Он поднялся и застонал - сказался возраст. Острая боль пронзила поясницу, в коленях заскрипело. Старость не радость... Наконец размялся, сразу полегчало. Нецуми выпрямил спину, зашагал бодрее. На перекрестке, где сходились две аллеи, на постаменте что-то белело. Нецуми приблизился, положил руку на скульптурное изображение белого кота-оригами. Погладил мраморную спинку.
Нецуми повеселел. Он честно служил канрею, теперь уверен, что канрей достойно вознаградит его.

LXVIII

Космопорт Темуджин
Плато Гордость Завоевателя
Прозерпина
Военный округ Бенджамен
Синдикат Дракона
14 декабря 3039 года

Язир Нецуми явился на встречу в строгом деловом костюме. Стоял прямой, как палка, на отгороженной пуленепробиваемым стеклом площадке для встречающих. Казалось, он даже не дышит. Как только принадлежавший принцу шатл "Тецуваши" в дыму и пламени опустился на посадочную площадку, толпа позади ойабуна заволновалась. Когда же сам канрей показался на трапе, за спиной ойабуна зазвучало восторженное "Банзай!". Фухито спиной сдерживал напор встречающих. Канрей был один, он добрался до дверей распределителя и через стеклянную бронированную стену приветственно помахал толпе рукой.
Ойабун с другой стороны тоже вошел в распределитель.
- Добро пожаловать, канрей.
- Домо, Нецуми-сан, - улыбнулся Теодор и пожал протянутую руку. - Рад, что вы нашли время встретить меня. Томое высоко отозвалась о вашей патриотической позиции и значительной помощи, которую вы оказали Синдикату. Я удовлетворен.
- Йе, тоно. Для меня большая честь принять участие в вашем героическом походе. Дракон показал, что его мощь несокрушима.
- Едва ли несокрушима, ойабун. Война еще продолжается. Федерация Солнц и Лиранское Содружество еще очень сильны.
Нецуми не удержался от усмешки.
- Вы изгнали их почти со всех наших планет. Нашествие с треском провалилось.
- Как и наше, впрочем, - сказал Теодор. - Вы же прекрасно понимаете, на какой тонюсенькой ниточке мы висели, ворвавшись в пространство Дэвиона. Мы не могли продержаться там и пару месяцев. Хорошо, что враг не знал об этом. Но суть не в этом - дело сделано, и Ханс Дэвион остался с носом.
Теодор направился далее, к дверям, ведущим на площадку для встречающих. Неожиданно он обернулся и добавил:
- Положение в Диеронском округе складывается не так, как нам хотелось. Я лечу туда завтра. Нецуми поспешил за принцем.
- Ваши генералы, тоно, люди квалифицированные и хваткие. Они сами в силах справиться с любой трудностью. Они вполне могут на свой страх и риск провести в этом районе локальную операцию. - Затем он понизил голос и почти шепотом добавил: - Возможно, вам следует отправиться в Люсьен. Пора завершать эту неразбериху в столице. К этому призывает вас судьба.
Теодор не смог скрыть недоумения - предложение якудзы показалось ему несколько странным, однако уже через мгновение он забыл о нем. Молча они прошли через кордон, через толпу местных жителей и офицеров гарнизона. Придворные, приписанные к принцу, сразу окружили его. Теодор был весел, махал рукой и время от времени кивками приветствовал знакомых.
Теперь он чувствовал себя на людях много уверенней, чем два года назад. Появилась необходимая для особо важных персон снисходительная нахрапистость, некоторая аристократическая вальяжность. Теперь он не обращал внимания, куда ставит ноги, в какую сторону свернуть, чтобы избегнуть столкновения. Шагал напрямую...
В дальнем углу, за толпой восторженных почитателей Теодор приметил знакомые лица. Дечан Фрезер и Дженет Ренд. Они скромно стояли в сторонке и не принимали никакого участия в изъявлении ликования по случаю прибытия подлинного руководителя государства. Теодору пришлась по душе их выдержка, тем более что оба были одеты в форму Объединенного Воинства. Недавно присвоенные ромбики посверкивали в лацканах. Он направился к ним, обнялся с Дечаном, поцеловал руку Дженет. Те сразу почувствовали себя значительно уверенней, Дженет даже раскраснелась. Дечан попросил принца о личной встрече. Тот согласился сразу Как только освободится... Если им удобно, пусть приходят во дворец канрея вечером. На том и сошлись.
Теодор отыскал глазами старого якудзу, подозвал его.
- Нецуми-сан, - спросил он, - вы не могли бы приставить к моим друзьям своих людей? Пусть охраняют их и сопровождают в общественных местах.
- Хай, Координатор, - ответил Нецуми и низко поклонился Теодору.
Тот замер.
- Я не Координатор, - с резкостью заявил принц. В следующее мгновение ужасная догадка поразила его.
Вот и Нецуми позволил себе выдавить многозначительную улыбку.
- Пробил час, - с некоторой высокопарностью сказал он, потом добавил уже что-то совсем бредовое: - Котик скоро набросится на свою жертву
Глаза Теодора широко раскрылись.
- Что ты задумал?
Он уже знал ответ и, помедлив мгновение, кивнув Фухито, чтобы тот следовал за ним, бросился в распределитель. Прямо через толпу, расталкивая людей... Выбрался на поле и со всех ног помчался к космическому челноку. Губастый негр-майор едва поспевал за ним...

LXIX

Союзный дворец
Имперская столица
Люсьен
Военный округ Пешт
Синдикат Дракона
9 января 3040 года

Принц, оттолкнув стражников, ворвался в коридор, топот его шагов наполнил длинное гулкое помещение. Через каждые десять метров, как и было положено, стояли гвардейцы-отоми с оружием в руках. Заслышав грохот шагов, они мгновенно переводили автоматические карабины в положение для стрельбы, но, завидев принца, с облегчением опускали стволы, прижимали автоматы к кирасам и кланялись. На головах у них красовались средневековые боевые шлемы.
Теодор не обращал на них никакого внимания - мчался вперед сломя голову Никому не хотелось вставать на пути у этого длинноволосого громилы, хотя, конечно, всем было очень любопытно, что за причина заставила наследника так спешить.
Перед ним возникла дверь, ведущая во внутренние покои Координатора. Она была покрыта бронзовыми пластинами с выгравированным на них изящным орнаментом. Начищенный метал тускло поблескивал в сумраке коридора. Теодор с размаху ударил ногой в дверь - створка ни на йоту не поддалась. Тогда он постарался найти ручку, подергал за нее. Наконец дверь распахнулась, и Теодор, вне себя от ярости, вбежал в Пионовую комнату. Застыл тут же на пороге...
Такаши стоял спиной к двери - чуть повернул голову, чтобы взглянуть, что там за шум за спиной. Он был в своей обычной коричневой форме полковника Объединенного Воинства. Одноцветная поверхность слегка отсвечивала в мягком сиянии вырезанных из рисовой бумаги светильников, установленных на черных мраморных подставах. В левой руке Координатор держал графин, наполненный какой-то темной жидкостью, в правой - налитый доверху бокал, в котором плавали кусочки льда.
Не поворачиваясь, Такаши поставил графин на поднос. Здесь же, на подносе, красовались нарезанные закуски, в вазе отпотевали фрукты, рядом стояла полная бутылка, еще один хрустальный графин с янтарного цвета жидкостью, а также несколько бокалов.
- Весьма впечатляющее появление наследного принца, - повернувшись к порогу, сказал Такаши и поднял бокал, как бы салютуя сыну. - Пришел похвалиться своей победой?
Теодора даже издали обдало волной нескрываемой ненависти, исходившей от фигуры Координатора. Не как в добрые старые времена, подумал принц, а вслух сказал:
- Это не только моя победа. Это победа всего Синдиката.
- Одержанная без меня.
- Одержанная без вас.
Такаши поставил бокал, сложил руки за спиной и не спеша прошелся по комнате. Корявые многочисленные тени от его фигуры ложились на ковер. В комнате тоже царил полумрак, только ярко поблескивали выкрашенные бронзовой краской рамы, в которых едва угадывались сюжеты живописных полотен. Теодор знал их все наизусть... Тени ложились на потолочные стропила и крышу, создавалось жуткое ощущение, будто какой-то великан разгуливает по залу. Наконец Координатор добрался до помоста, на котором стояло одно-единственное кресло. Подобие трона?.. Он устроился в нем, спросил:
- Значит, ты явился, чтобы заключить никому не нужного, скверного старика под стражу? Тебе недостаточно лакеев, которые день и ночь подглядывают за мной?..
- Я делал то, что требовали государственные интересы. Вы поручили мне заниматься военным строительством и поддержанием обороноспособности государства на должном уровне. Отражение вторжения Дэвиона являлось всего лишь частью этого ответственного поручения. Выполняя его, я не хотел нарушать покой вашей светлости.
- Ты полагаешь, что я слеп? Или совсем безмозглый идиот?.. - рявкнул Такаши. - Оставь свои куртуазные приемчики для широкой публики и для этих придворных подлиз. Я все еще являюсь Драконом, понятно тебе, дерзкий щенок?! Это мое государство. Не твое!
Теодор от гнева даже дар речи потерял. Если бы он сробел и оставил государство в руках этого выжившего из ума старикашки, Дэвион уже хозяйничал бы в Люсьене. Такаши не в состоянии понять, что представляет собой новая армия, которую создал Теодор. Если бы агенты Теодора не перехватывали приказы, исходящие из дворца Координатора, поражения не миновать. Его стратегия "стоять до последнего", "ни шагу назад" гибельна в своей основе, ведь, исходя из нее, Дэвион строил свои планы широкого проникновения ВСФС на территорию Синдиката. Чего стоил приказ, полученный командованием Диеронского военного округа, который рубил под корень все наработки, все конкретные планы организации маневренного отпора захватчикам.
Неужели так трудно понять или, по крайней мере, признать, что он, Теодор, действовал исходя исключительно из интересов Синдиката. Нельзя же быть настолько ослепленным собственной гордыней, чтобы не видеть подлинного положения вещей. Спустя мгновение Теодору стало стыдно за этот приступ гнева, за оскорбительное "старикашка", за покрасневшие от ярости щеки. Это было тем более неприятно, что он заметил, с каким удовлетворением смотрит на него отец.
- Я вижу, вы сами испытываете стыд за свое поведение, - заявил Такаши. - Это внушает надежду, что когда-нибудь вы сможете в полной мере ощутить тяжесть мантии Дракона. Игнорируя мои указания, вы упустили шанс взять Дэвиона за горло. Ваше отступление с Экзетера было слишком поспешным. Кое-кто может счесть это трусостью.
Он говорил и говорил... Теодор молча слушал отца. Такаши заявил, что испытывает стыд за то, как Теодор составил свой стратегический план. Особую боль ему доставило поведение сына во время боевых действий. Это уже становилось интересным. То, что рассказывал Координатор, - с цифрами, с фактами, с подробностями - подтверждало подозрение Теодора, что отец имеет в его штабе свои глаза и уши. И, судя по приводимым сведениям, их немало. Если во время войны такое положение еще могло быть терпимым, то теперь, после победы, это обстоятельство смертельно опасно. Такаши не успокоится - вон как его понесло: и это не так, и то... Теодор был уверен, что даже Констанция с ее О5К хуже информирована о том, что происходит в штабе Объединенного Воинства, чем отец. Все, что он выбалтывал, означало - Сабхаш Индрахар продолжает вести двойную игру. Он, вероятно, решил пройти по лезвию бритвы, балансируя между сыном и отцом. Но куда он движется? Какова конечная цель, в чем он видит будущее Дракона?
Теперь от общих стратегических вопросов Такаши перешел к конкретным фактам поведения сына как воина. Он определил его как трусость.
Вот даже как, изумился Теодор. Он даже не обиделся - точнее, не столько обиделся, сколько поразился одной очень удачной мысли, посетившей его в тот момент. Пусть отец болтает. В такой форме он становится ценным инструментом проведения в жизнь воли Теодора.
Прежние колебания насчет дальнейшей судьбы отца сразу испарились. Пусть он остается Координатором.
Видимость - не такая уж бесполезная вещь в умении править государством. Правда, навещать его следует почаще и обязательно накануне принятия каких-либо важных решений. Вроде как испрашивая его совет... То, что требуется Теодору, Такаши сам выложит.
Если по существу... За эти три года он так ничего и не понял. По крайней мере, начал пить - это уже неплохо. Такой откровенный цинизм, жестокость, с какой он назначил своему отцу участь негласного информатора, вызвали в душе принца глухую тоску. Но он не имел права поддаваться чувствам в таком важном деле. Из слов Такаши подспудно выпирала мысль - мавр сделал свое дело, мавр может уйти. Это была реальная угроза, так как большая часть госаппарата, чиновничество на местах были горячими сторонниками Такаши, вернее - его курса на откровенное сохранение прежних ценностей. Узкоконсервативный взгляд на внутреннее положение государства чреват серьезной опасностью для Синдиката. Дэвион обязательно сделает выводы из своего поражения. Если он, не дай бог, получит точную картину противоречивого распределения власти, существующую в высшем руководстве Синдиката, он начнет бить в одну точку. Против Теодора, за возврат к власти Такаши...
Но все равно обидно... Он принялся наблюдать за тенями, бегающими вслед за вновь начавшим расхаживать по комнате Такаши. Вот одна упала на бутылку, затем на граненый графин - искрящееся сияние хрусталя на мгновение погасло. Такаши отправился дальше, но искорки на графине опять померкли. Теодор напрягся, вгляделся в полутьму Вроде уловил глазами некую тень, мелькнувшую в дальнем верхнем углу Или под крышей, на стропилах?.. Такаши между тем продолжал выговаривать сыну - вот как следовало поступить в этом случае, а в том вот так...
Принц уже не обращал на него никакого внимания. Он медленно потянулся к кобуре, нащупал ладонью знакомую, покрытую слоновой костью рукоять пистолета.
С той же неспешностью вытащил оружие, спустил его с предохранителя.
Такаши внезапно остановился. Глаза его сузились, он с презрением поглядел в сторону сына.
- Что дальше?
Он выпрямился, расправил плечи, даже как-то помолодел... Затем поднес бокал к губам.
Как только Теодор заметил, что убийца поднял оружие, он открыл огонь навскидку. Покушавшийся, сбитый с толку, неудачно обстрелял Координатора. Тот упал на спину и откатился по направлению к помосту, на котором стояло кресло. Осколки стекла, поразившие Координатора и упавшие на пол, напоминали льдинки, плавающие в темной, густой жидкости. Комната наполнилась ароматом дорогого вина. Теодор замер, наблюдая, как и темноты, сгустившейся под поддерживающими крышу стропилами, выплыла фигура, к его удивлению, еще более темная, гибкая, неясная, чем сгусток сумерек. Она спрыгнула на пол, спружинила при приземлении - так и осталась в полусогнутом положении, напоминая скорее паука, чем человека. Неожиданно фигура выпрямилась. Это была женщина. В полутьме скрадывались детали, создавалось разве что общее впечатление. Хорошо была различима рукоятка меча, торчащего из-за плеча. На лице маска. Видны были только глаза, черные, поблескивающие. Взгляд спокойный - ни тени удивления или испуга. На переносице татуировка, Теодор с трудом различил маленького котика, подобного тем изображениям, которые хранились у него в личном архиве.
- Йе, тоно, - сказала фигура. Точно, женщина, голосок не скроешь.
- Вы передали это дело в наши руки. Ваше присутствие и участие необязательно и нежелательно.
Теодор сглотнул. Сердце замерло, никогда ранее он не встречался с живым воплощением смерти, не стоял от нее в двух шагах. В прямом и переносном смысле... Справившись с ознобом, он навел пистолет на некогами.
- Я не хотел этого. - Он наконец подал голос. - Никогда не хотел.
Фигура замерла. Возле помоста застонал Такаши. Этот звук расслабил некогами.
- Я не понимаю, тоно!
- Произошло трагическое недоразумение. Кое-кто взял на себя инициативу, о которой никому не сообщил. Он по-своему истолковал мои намерения.
- Но у меня контракт. - Голос по-прежнему оставался ровным и тихим. - Честь некогами напрямую связана с выполнением контракта, и здесь не может быть никаких недоразумений. Моя жизнь связана с человеком, называемым Такаши Курита.
- Я никогда не стану участвовать в подобном деле. И тебе не дам.
Женщина напряглась, даже чуть подалась вперед. Теодор замер, ожидая атаку, однако ниндзя поклонилась.
- Теперь, кажется, я начала понимать, - обыденным голосом сказала она. - Очень сожалею...
Женщина поклонилась еще раз, теперь почти до пола, когда же выпрямилась, сунула что-то под маску.
Теодор неотрывно смотрел в ее глаза - взгляд ее оставался спокойным, непроницаемым. Разве что темные зрачки начали наливаться угольной чернотой. Затем жизнь рассталась с нею, взгляд обессмыслился, и некогами мягко опустилась на пол. Тут же ударила яркая вспышка света. Теодор на мгновение зажмурился, потом бросился вперед. Под ноги ему отлетела маска. Он с нескрываемым ужасом посмотрел на то место, где должно было быть лицо, и увидел сожженное до костей, уродливое подобие человеческого лица. Теперь никто и никогда не опознает некогами - таков завет.
Тут же в комнате стало распространяться отвратительное зловоние, что достаточно необычно для изысканного Пионового зала, где только что было разлито дорогое вино.

LXX

Союзный дворец
Имперская столица
Люсьен
Военный округ Пешт
Синдикат Дракона
9 января 3040 года

Фухито Тацухара в сопровождении двух десятков бусо-сенши из полка Риукена - их еще называли "друзьями Дракона", - расталкивая толпу зевак, шагал по направлению к Пионовому залу Их роботы и еще почти столько же боевых машин заняли позиции вокруг Союзного дворца. Организовали надежное сторожевое кольцо. Фухито раздражала эта толпа, мешавшая движению, однако он не решался отдать приказ применить силу. Все-таки здесь много сановников, высоких придворных чинов, женщин - кто его знает, не сочтет ли кто-нибудь из них рукоприкладство за оскорбление, тем более он толком не знал, что случилось в Пионовом зале. Ему было известно, что, приземлившись в столичном космопорте, Теодор на большой скорости помчался на мобиле в сторону дворца. Уже из машины он приказал Тацухаре собрать всех воинов, находившихся на борту "Тецуваши", и вместе с техникой следовать во дворец.
Пока проходили сборы, выгружали имевшихся на борту космического челнока роботов, спешили к центру столицы, прошло довольно много времени. Все находились в каком-то странном, заторможенном состоянии, какое бывает у людей, которым непонятно, чего от них хотят. Подстегнули их выстрелы, донесшие из апартаментов Такаши. Все невольно ускорили шаг, бросились в ту сторону.
Наконец Фухито не выдержал и зычным голосом дал команду освободить проход. У самых обитых бронзой дверей гвардейцы отоми попытались было не пропустить грозный отряд, однако вышедший на порог Теодор остановил их. Все пилоты боевых роботов в группе Фухито вздохнули с облегчением - хвала Будде, их повелитель жив и невредим! Фухито тут же распределил своих ребят. Кто-то должен помочь отоми навести порядок во дворце. Сам он проскользнул между двумя дюжими гвардейцами и вошел в комнату.
С порога Фухито огляделся. Заметив сидевшего в кресле на помосте Координатора, он вздрогнул. Лицо старого правителя в крови. Сам он бледен и, по-видимому, почти не соображает, что творится вокруг. Человек в белом халате и два монаха Ордена Пяти Колонн в алых рясах хлопочут возле него. Они разрезали его одежду и накладывали пластиковые заплаты на порезы и царапины.
Труп преступника лежал посреди комнаты. Два человека внимательно изучали останки некогами. Один из них в костюме особой охранной службы дворца, другой, на коленях, был Нинью Кераи. Этот с особой тщательностью изучал пепел, просыпавшийся возле убийцы. Рыжеволосый сотрудник КВБ сказал что-то своему напарнику. Что именно, Фухито не расслышал.
Теодор вновь вернулся к своей жене и Констанции Курите и продолжил беседу. Как только Фухито приблизился к ним, канрей поставил на стол

Предыдущая страница 34 Следующая страница


35 Роберт Черрит

хрустальный графин и повернулся к Тацухаре. На поклон Фухито он ответил легким кивком.
- Шо-са Тацухара, у меня есть для вас задание. С этого момента вы временно командуете полком дворцовой гвардии отомо. Чу-са нашел, что покушение на Координатора несовместимо с его понятием чести.
- Так точно, тоно, - ответил Тацухара и отдал честь. Он был не то чтобы ошеломлен этим назначением - оно его подмяло, едва ноги не подкосились. Его не удивило, что бывший командир дворцовой гвардии совершил сеппуку, - такой промах, как незаметное появление наемного убийцы в личных покоях Координатора, не мог быть прощен. Но так поступать можно только после полного и всестороннего расследования всех обстоятельств дела, когда компетентные специалисты вынесут заключение. С другой стороны, чу-са Йи нехватку чувства ответственности обязан был возместить избытком чести.
- Немедленно очистить коридор, - продолжал давать указания Теодор. - Проследи, чтобы последовало разъяснение. Жизни Координатора ничто не угрожает. Посадите людей за составление правительственного коммюнике. Ах да, еще пресс-конференция!.. На ней я выступлю сам и сделаю официальное заявление, придется и отцу присутствовать, ну, скажем, в... - Он вопрошающе глянул на Хранительницу
К Констанции приблизился один из монахов и что-то шепнул на ухо.
- Мы здесь закончим через час, тоно, - объявила Хранительница.
Теодор кивнул, глянул на часы и закончил, обращаясь к Фухито:
- В шесть.
В этот момент новая группа вошла в комнату. Судя по тому, что гвардейцы у дверей даже не попытались их остановить, это были важные персоны. Так и есть - сам Сабхаш Индрахар, директор КВБ. Нинью Кераи тотчас направился к нему, шепнул что-то на ухо.
- Вы полагаете, это верное решение, канрей? - спросил Сабхаш. - Координатор сильно поранился осколками стекла, тут еще шок. Вряд ли он сможет так скоро предстать перед публикой.
Фухито сузил глаза - до него долетел отзвук борьбы. Они мерились своими ки, никто из них не хотел уступить в воле, внутренней силе. Наконец Теодор заявил:
- Я буду поступать так, как сочту нужным.
- Хорошо. - Сабхаш склонил голову, потом поправил очки, потрогал дужку на переносице. - Я так понимаю, что у вас мудрые советчики, к словам которых вы так часто прислушиваетесь. Я хочу уделить внимание нашему Координатору.
Теодор ответил не сразу, некоторое время он словно взвешивал слова директора, пытаясь определить их тайный смысл, затем кивнул:
- Хорошо.
Сабхаш поклонился, коротко и мелковато. Мог бы и пониже пригнуть голову, все-таки с руководителем страны разговариваешь, отметил про себя Теодор. Неизбежное мрачной тучей выплывало на горизонте. Это будет суровое испытание, но уже теперь Теодор знает, как вести себя с Сабхашем. Почти по-родственному, мирно договориться о компромиссе, о разделении ответственности - притупить бдительность, дальше будет видно.
Сабхаш влез на возвышение, подошел к Координатору Нинью между тем несколько мгновений колебался, не зная, к кому примкнуть. Наконец он подошел к Теодору и, прочистив горло, сказал:
- Канрей, у меня сообщение для Миши Накецуны.
Он протянул пакет Теодору Тот принял его и вопросительно посмотрел на Нинью.
- Здесь информация, которая может оказаться ему полезной. Это запись беседы между Джерри Акумой и кое-какими известными вам людьми. Акума счел необходимым зафиксировать разговор. Запись совершенно ясно указывает, кто был виновником гибели Тацухары. У меня есть копия для вас. Этот документ может снять все вопросы... - Он осторожно кивнул в сторону Координатора.
- Домо, Нинью-кун. Я как-то не думал, что вы пожелаете помочь Миши.
- Я как раз не очень-то желаю, однако эта запись, полагаю, поможет смирить его необузданный нрав. Нам как раз театральных страстей не хватает. После того, что случилось... Для Дракона будет лучше, если он и его компания оставят наши пределы.
- Эта запись не сфабрикована? - напрямую спросила Констанция.
В ее голосе не было ничего, кроме детского любопытства, однако даже Фухито догадался, насколько многозначен ее вопрос. В этой наивности таилась такая глубина и опасность, понимать которую могли люди, проведшие годы при дворе какого-нибудь властелина.
- Правда и так чертовски отвратительна, чтобы украшать ее ложью, - резко ответил Нинью.
Фухито поразился - по-видимому, кавэбэшник тоже испугался! Нинью резко, даже не озаботив себя поклоном, отошел на прежнее место у стены. Там замер, скрестив руки на фуди. К своему хозяину, помогавшему привести в чувство Координатора, он так и не подошел, к фуппе офицеров, столпившихся возле канрея, тоже. Неожиданно Нинью вышел из комнаты.
- Тебе не стоит доверять ему, - тихо сказала Констанция, обращаясь к Теодору - Его теперь уже трудно отнести к твоему кружку. Он стал наособицу. - И она глазами указала на Сабхаша.
- Я доверял ему и буду доверять, - так же тихо ответил Теодор. - Он беспредельно предан Дракону. Он никогда не предаст.
- Он же паук. Только тем и занят, что плетет паутину, - не выдержала Констанция. - Он и его учитель весьма своеобразно понимают интересы Дракона. Ты еще столкнешься с этим фактом.
- Мне сейчас не до Нинью, - потряс головой Теодор. - Я не могу тратить драгоценное время на выяснение отношений с ним. Тем более что в настоящее время он не опасен.
- Но этот срок не будет слишком долог, - предупредила мужа Томое.
- Ты права. Но у нас нет выбора. Мы имеем дело с конкретными людьми, а не с выдуманными героями или книжными злодеями. Они действуют в реальных обстоятельствах. Сегодня, сейчас... Завтра наступит завтра. - Он посмотрел на Фухито и спросил: - Разве не так, Фухито-кун?
- Так точно, тоно!

LXXI

Союзный дворец
Имперская столица
Люсьен
Военный округ Пешт
Синдикат Дракона
18 июня 3040 года

Петр Хитцу - теперь Теодору было известно имя куромаку организации якудза, - вошел в зал аудиенций только после того, как стражи вышли из него и закрыли за собой двери. Одет он был скромно, со времени их последней встречи заметно постарел. Он с усилием переставлял ноги - видно было, что скользкий паркетный пол создает ему определенные трудности. Ему помогал молоденький парнишка. Вот этот разряжен, как игрушка! Особенно привлекательным казалось ослепительно белое катагину. Если бы только этот цвет не являлся цветом печали и траура... Лицо паренька показалось Теодору знакомым, он был похож на одного из ойабунов, которых старый Хитцу призвал под знамена Синдиката. Помогая старику, мальчик одновременно нес в другой руке лакированную деревянную коробку.
Куромаку приблизился к возвышению, где на коленях сидел принц Теодор. Не доходя метра три, поклонился. Затем сделал еще два шага и снова поклонился, потом встал на колени.
- Рад еще раз увидеться с вами, Хитцу-сан, - приветливо сказал Теодор. - Сколько времени утекло с того момента, как мы встречались в последний раз.
- Ваша дружба - большая честь для пожилого человека, канрей.
- Рад помочь, дружище, но давайте ближе к делу. Что-то последние несколько месяцев ойабуны затаились. Не проявляют никакой активности...
- Все идет своим путем, канрей. - Хитцу слабо улыбнулся. - Я надеюсь на положительный исход нашей встречи. Разговор касается дела чести.
Куромаку устроился поудобнее, положил ладони на бедра чуть повыше колен. Тяжело вздохнул, глянул прямо в глаза Теодора.
- Да, - подтвердил он, - чести. Мы готовы принести извинения.
Хитцу жестом подозвал к себе паренька. Тог неловко поднялся, приблизился и поставил ящик справа от Теодора. Затем поклонился и вернулся на прежнее место позади куромаку.
- Нецуми-сан искупил свою вину, - сказал Хитцу Теодору не надо было заглядывать в деревянный ящик, он сразу догадался, что там лежит. Замороженная голова Язира Нецуми... Ойабун заплатил за свою ошибку жизнью. Он догадался, что мальчик, должно быть, сын Язира.
- Нецуми-сан поступил опрометчиво, - продолжил куромаку. - Я всегда ценил его за хватку, но...
Теодор попытался было возразить, однако старик жестом остановил его.
- Свой позорный поступок Нецуми-сан сумел искупить, однако часть его вины лежит и на мне. Как начальник, я обязан нести ответственность за его поступки. Его честь - моя честь. Он использовал ваше имя, даже не попытавшись выяснить, какова ваша воля. Его гордыня и высокомерие, конечно, не могли быть прощены. Он действовал, даже меня не поставив в известность! Я бы никогда не дал своего разрешения, ибо не пристало младшим решать дела старших. Все равно, на мне тоже лежит часть вины.
Закончив речь, Хитцу достал из кармана два белых платка - один шелковый, другой хлопчатобумажный. Он постелил их на полу возле себя. Шелковый слева, хлопчатобумажный справа...
- В этом нет нужды, - заявил Теодор.
Догадка прошибла его мгновенно. Юбицуме! Ритуальное отрезание пальца для возмещения ущерба достоинству господина. Варварская, с точки зрения Теодора, расплата, но и отказать в ее проведении выше его сил, тем более что этот человек нужен Теодору и Синдикату. Если Теодор не примет жертву Хитцу, тому придется вспарывать себе живо1. Теодор втайне вздохнул про себя. Удивительное дело, этот человек, главарь якудзы, обладал недюжинным умом и потрясающим здравым смыслом, граничащим с мудростью, не говоря уже о власти, которой он владел, - все равно обычай довлел над ним, как обязывающая тяжесть.
- Ваше решение удовлетворит меня, Хитцу-сан, - кивнул принц.
Старик не ответил, он закрыл глаза, мгновенно в его руке оказался кривой нож в покрытых лаком ножнах. С деликатной медлительностью Хитцу обнажил лезвие, отложил ножны влево от себя, затем положил нож на правое колено лезвием к себе. Сжал левую руку в кулак, оставив выпрямленным мизинец, успокоил кулак на платке. В правую руку взял нож и одним движением отхватил часть пальца по первую фалангу. Обрубок он завернул в шелковый платок и подвинул сверток поближе к канрею.
- Пожалуйста, примите мои извинения.
Теодор наклонился и принял сверток. Он положил его справа от себя, рядом с лакированным деревянным ящиком. Ритуал был ему не очень знаком, поэтому он решил, что следует поклониться.
Старик ответил поклоном на поклон.
- Домо, тоно, честь спасена. Прошу простить меня, но у меня множество дел. С вашего разрешения, я оставлю вас.
Теодор кивнул, и куромаку вместе с пареньком направились к дверям. Его вина улетучивалась с вытекающей кровью.
Канрей оставался на коленях - задумчиво созерцая лакированный деревянный ящик и сверток, на поверхность которого пробилось кровавое пятно.
- Ты правильно обошелся с ними.
Теодор вздрогнул, испуганно обернулся. Наполовину поднялся на ноги, успел выхватить пистолет, когда до него дошло, чей голос раздался в зале для аудиенций. Он сунул оружие под мышку, поднялся и поклонился в сторону расписной шелковой ширмы.
Удивительное дело, это была невероятная в устах отца фраза - чтобы он, Теодор, что-то сделал так, как полагается!..
Такаши вышел из-за загородки, натянуто и в то же время с нескрываемым удовольствием улыбнулся - видно, растерянность Теодора пришлась ему по душе.
- Однако вам следует научиться с большим хладнокровием вести себя, если вы хотите стать Координатором, - добавил отец.
- Я не хочу быть Координатором.
Такаши не выдержал и рассмеялся. Смех его был похож на лай постаревшего, но еще старающегося создать видимость силы пса. Неудачное и оскорбительное сравнение, но Теодор ничего не мог с собой поделать.
- Ты полагаешь, я мечтал об этом титуле? - спросил отец.
Конечно мечтал, во сне видел. Всю свою жизнь ты цеплялся за трон. Однако вслух принц сказал:
- Но, как только представился случай, вы охотно взяли власть в свои руки.
- Да, так и было. - Такаши подошел к окну, сложил руки за спиной. Раздвинул бумажные занавески, солнечный свет залил зал. - Когда мой отец Хохиро вызвал меня в Люсьен, я был так несчастлив. Все, чего я хотел, это служить Дракону. Но быть им!.. Я отлично водил боевого робота, жаждал славы. Но отец сказал, что Синдикат нуждается в сильном, волевом наследнике. Координатор - это не просто самурай...
Он надолго замолчал, стоял - руки за спиной, взгляд уперт в небо или в дальние горизонты вокруг Люсьена, - вздыхал, как старая собака. Теодор никак не мог отделаться от этого сравнения. Этакий породистый одряхлевший волкодав.
- Не знаю, любопытно тебе или нет, - продолжил Такаши, - но судьба наших злейших врагов очень схожа с историей рода Курита. Ханс Дэвион тоже мечтал стать простым водителем боевого робота. Он большой оригинал и бабник, этот Старый Лис... У них в семье было много конфликтов по этому поводу. Ханс мотался по дальним провинциям Федерации Солнц. Ему легче - у него был старший брат Ян. Но Йоринага Курита убил Яна во время сражения на Меллори, и Ханс волей-неволей оказался наследником. Он появился в Новом Авалоне, не имея никакого понятия о дворцовом этикете, о тех бурях, которые грохочут в пределах дворца. Тем не менее он очень быстро освоил все те незаметные на первый взгляд тонкости управления государством. Он тоже не хотел взваливать на свои плечи подобный груз. Слышишь, я тоже...
- И я... - эхом отозвался Теодор.
- Вот видишь теперь, чего стоит личная воля каждого из нас? Что значат наши хотения... Они ничего не стоят. Медяка не стоят... Мне тоже пришлось осваивать науку, которой должен владеть каждый взбирающийся на наш трон. Собственно, многого Дракон не требует - личная отвага, смелость, помноженная на наглость, и драконье упорство. Однако в каждом конкретном случае важны пропорции... Я освоил это искусство. Правитель должен уметь добиться такого положения, чтобы каждый гражданин делал все, что может, во благо государства. Невзирая на то, желает он этого или нет. Вот она, наука власти...
Я тоже проходил эту дисциплину, подумал Теодор. Странно, его слова так точно совпадают с моими мыслями. Даже как-то не по себе становится... Неужели придет время, и я превращусь в такое же жалкое существо, способное разве что разбудить презрение в душе моего наследника. Твои слова, отец, это что-то новенькое... Или надо было ощутить на своем лице дыхание смерти, чтобы в тебе проснулось желание поговорить со мной? Не ругать, не укорять, а просто так... Поболтать...
- У меня и в мыслях не было лишать вас титула.
-Титул!..- Такаши даже фыркнул. - Неужели ты настолько наивен, чтобы поверить, что я удовлетворюсь пустой побрякушкой. Ты сделал все, что мог, чтобы узурпировать власть, провел все тонко, исподволь и теперь пытаешься уверить, что это было сделано ради того, чтобы сохранить за мной власть? Не в титулах дело, парень!.. Зачем ты помешал этому убийству? По-видимому, ты испугался. Вот этого я всегда боялся. Ты можешь струсить в самый решительный момент!
Опять за старое! Теодор вздохнул, попытался было не замечать, о чем толкует Координатор, потом вдруг решил - почему он должен молчать?! С какой стати должен таиться? Пусть старикашка послушает, как и что есть на самом деле.
- Должность канрея вполне достаточна для меня.
- Это не более чем отговорка.
- Нет, это дело чести и, более того, государственной важности вопрос.
- Вот даже как! Государственная важность!.. Лихо завернул.
- Либо вы выслушаете меня, либо завершим этот разговор.
Такаши поперхнулся, примолк. Теодор подождал и добавил:
- Именно так. Честь и достоинство государства не в силе, но в единстве. Учителя, которых ты приставил ко мне, накрепко внушили мне эту истину. Древний кодекс бусидо, конечно, ценнейший свод правил поведения воина, но это не более чем переложение мыслей Конфуция на предмет ведения войны. Разве разумно ограничиться одним глотком и не попытаться осушить весь колодец, пусть даже это невозможно? В основе всего нашего пранового уложения, норм жизни, общественной деятельности лежит традиция, и я верно следую ей. Одна из главных заповедей в книге чести нашей семьи о чем говорит? Человек, который во всем повинуется отцу, который рабски исполняет его волю, не может считаться полноценным правителем. Для меня эти слова значат больше, чем просто абстрактная мудрость. Значит, и в этих взаимоотношениях следует искать разумное начало, что могло бы принести пользу государству Принимать во внимание устранение отца и Координатора - это по меньшей мере глупо и неэффективно. К тому же мне претит сама мысль об отцеубийстве.
- Потому что ты слаб!
А ты глуп, мысленно ответил Теодор. Вслух он ничего не сказал. Отец потер лоб и неожиданно заявил:
- Правда, возможно, ты слаб не до такой степени, как я раньше думал. Ты кое-чего сумел добиться, например, посадить меня под домашний арест, но этого мало, чтобы быть Драконом.
- Ты, как всегда, ошибаешься, отец, - спокойно ответил Теодор. - Ты слеп и не в состоянии разобраться, где сила и где слабость. Ты, вероятно, путаешь меня с кем-то другим. Может, ты выдумал меня и тешишься, разглядывая эту куклу, читая лживые и неумные доносы, которые со всех сторон сыплются на тебя. Ты потерял нюх, а потеря способности обонять ведет к жестокости, узости мысли и подчинению своим страстям.
Такаши с интересом взглянул на сына.
- Ты в первый раз решил высказаться. Ничего другого я и не ожидал...
- А ты ничего другого и не желаешь слышать. Тем более замечать!
- Ну почему. Кое-какие твои победы произвели на меня приятное впечатление, но эти успехи под стать полковнику Ну, генералу... Они не затрагивают высокую политику. Искусство стратегического мышления... А без этого высшего уровня нечего рассчитывать на окончательную победу в противостоянии с Дэвионом. Времена изменились, и теперь судьбу войны нельзя решить с помощью рейдов и прочих уловок, к которым ты прибегнул. Во время войны я стиснул зубы и ждал. Теперь я обязательно найду трещину в стене, которую ты возвел вокруг меня, и сбегу, а там посмотрим, за кем пойдет народ. Я по праву верну себе то, что всегда принадлежало мне.
Координатор последние слова выговорил словно в какой-то лихорадке, и Теодор поразился, до какой же степени он был прав, сохранив жизнь этому безумцу. Когда-то он испугался бы этой угрозы, но теперь... Пора загнать пса в конуру!
- Я вас правильно понял, что ради сохранения своей власти вы готовы развязать в Синдикате гражданскую войну? Вы, вероятно, уже какие-то планы на этот счет подготовили. Это во время борьбы не на жизнь, а на смерть с Домами Дэвиона и Штайнера. Я вас правильно понял?
Такаши побледнел, но ничего не ответил. Запал уже прошел, теперь до него начало доходить, что слово не воробей.
Теодор тем же спокойным голосом добавил:
- Выбросьте эти глупости из головы. Вы будете делать то, что требует от вас государственная необходимость. Вы будете представлять государство, сохранять видимость спокойствия в высших сферах Синдиката. Все, что касается наших расхождений, я буду решать сам. Единолично! Вплоть до технических вопросов, как информировать о вашем заговоре Дэвиона или наоборот - как внушить ему, что мы с вами неразлейвода. Ваше дело - представительство, и только посмейте проявить в этом вопросе своеволие и выкинуть какую-нибудь очередную глупость. Я поступлю с вами как с чиновником, совершившим должностное преступление.
Он указал пальцем на деревянный лакированный ящик и окровавленный сверток возле него.
- Мое дело - позаботиться о здоровье Синдиката. Я буду решать вопрос, что и как. Я не позволю вам разрушить государство, о благе которого вы якобы так пеклись. Я требую от вас ответа - вы согласны потрудиться на благо государства в тех рамках, которые предписывает вам верховная власть, или нет?
Такаши сузил глаза.
- Ты пытаешься меня запугать?
Теодор не ответил, только усмехнулся в ответ. Что можно было здесь ответить?
- И ты не желаешь быть отцеубийцей?
- Ни в коем случае.
- Но это слишком жестоко, Теодор. До конца своих дней в заключении...
- Я спросил - да или нет?
Такаши вновь повернулся к окну, уже оттуда, не оборачиваясь, глухо ответил:
- Я не стану бороться против тебя и не возглавлю любую оппозицию, если...
- Никаких если!
- Хорошо, без если. Будем играть в открытую. Этого ты мне не сможешь запретить. Ты знаешь, я не могу улыбаться, когда на душе кислятина. Ты, парень, не сомневайся, я знаю свой долг перед Синдикатом. Но ты прав в одном. Мы должны показать нашим людям и врагам - в особенности врагам, - что стоим плечом к плечу.
Такаши сделал жест, подтверждающий данное им слово. Оно твердо, Теодор был уверен в этом. Ведь и ему надо было не просто заставить, но и убедить отца разыграть партию с тем, чтобы идти на переговоры с Дэвионами и Штайнерами, имея на руках все козыри. Главное - добиться возмещения убытков, без чего государство не может быстро поправить хозяйство.
Он подошел к отцу и обнял его - Такаши действительно был слаб, тош и немощен. Когда-то он казался ему богатырем. Слезы навернулись на глаза у принца.
- Синдикат - неизмеримо более ценная штука, чем жизнь каждого из нас, - сказал он.
- Согласен, сынок. Давай на этом и остановимся. Я рад, что ты сумел хотя бы в какой-то степени понять меня. Это твой первый шаг...
Это далеко не первый шаг, подумал Теодор. Я знаю тебя лучше, чем кто-либо во Вселенной, К сожалению, я не могу испытывать по отношению к тебе теплых чувств. В этом много печали, но ничего не поделаешь, Что бы я ни сделал, все казалось тебе глупостью. Я бы хотел все исправить, но это вряд ли.
- Ты в этом уверен?- Чей-то добрый голосок раздался в сознании.
- Тацухара-сенсей.
- Ты желаешь этого. Ты не равнодушен - и это главное. Ниндзё и гири должны быть сбалансированы в душе. Они представляют собой круг, такой же, как инь и ян. Если в тебе переизбыток силы, баланс нарушен. Попытайся восстановить его.
- Обязательно, сенсей. Я силен и несчастен в отрыве от этого, пусть глупого и вздорного, старикашки. Его есть за что уважать. Если нет ответного чувства, я чувствую, что потерпел поражение.
- Человек не может считать себя побежденным до самой смерти. Всегда существует надежда. Если, конечно, ты не трус, должен сражаться.
- Я не трус.
- И ты, и твой отец. Если ты будешь помнить об этом, то победишь. Ты будешь силен и счастлив. В поступках ты должен полагаться исключительно на самого себя. Ты не можешь полагаться на чужие идеи, но это не значит, что их нельзя использовать. Можно и нужно, предварительно примерив их на себя. Когда наступает пора итогов, хотелось бы, чтобы с наибольшим количеством людей ты смог заняться окончательным подсчетом. Чем шире круг, тем полнее счастье.
Теодор замер. Даже вздрогнул. Последние слова в точности принадлежали старому Тацухаре. Он даже помнил день, когда сенсей произнес их, - это случилось в день окончания академии. Круг замкнулся, свершилось предначертанное. Дракон свернулся кольцами - ему тоже надо отдохнуть перед новым прыжком.

Предыдущая страница 35


Глоссарий

BattleTech. Глоссарий

    АТТЕСТАЦИЯ. - см. КРОВОПУСКАНИЕ

    БОЕВЫЕ ЕДИНИЦЫ.

В этих книгах используются названия подразделений войск Кланов. Их точный состав таков:
ОТДЕЛЕНИЕ 1 БР или 5 элементалов-пехотинцев
ЗВЕНО 5 боевых роботов или 25 элененталов
БИНАРИЙ 2 звена
ТРИНАРИЙ 3 звена
СОЕДИНЕНИЕ 4 тринария
АРМИЯ 3-5 соединений. ЛЕГИОН 1 звено боевых роботов и 1 звено элементалов
ШТУРМ-ЛЕГИОН 1 бинарий боевых роботов и 2 бинария элементалов

    БОЕВЫЕ РОБОТЫ.

Боевые роботы (или сокращенно БР) - это наиболее мощные военные машины, которые когда-либо создавались людьми. Впервые разработаны терранскими учеными и инженерами. Эти чудовищные устройства, напоминающие формой человеческую фигуру, по скорости, мобильности, огневой мощи и броневому вооружению далеко опережают любой, самый тяжелый танк XX века. Высота боевого робота колеблется от десяти до двенадцати метров. Вооружение составляют скорострельные орудия, лазеры и ракеты. Огневая мощь робота способна подавить огневую мощь любого противостоящего противника, кроме другого робота. Небольшой термоядерный реактор предоставляет боевому роботу практически неисчерпаемые энергетические ресурсы. В силу своих конструктивных особенностей робот легко может быть адаптирован для ведения боевых действий в любых климатических условиях, начиная от выжженных солнцем пустынь и кончая приполярной тундрой.

    ВЕРНОРОЖДЕННЫЙ/ВЕРНОЕ РОЖДЕНИЕ.

Имеется в виду спланированное рождение в результате выполнения евгенической программы для пополнения воинской касты.

    ВНУТРЕННЯЯ СФЕРА.

Термин, исходно обозначавший обитаемые миры, присоединившиеся к Звездной Лиге. Государства, владения и пиратские группировки, расположенные сразу за пределами Внутренней Сферы, именуются Периферией. Когда Николай Керенский оставил Внутреннюю Сферу, он ушел в районы, лежащие за Периферией, в неизвестные области.

    ВОЛЬНОЕ РОЖДЕНИЕ.

В устах вернорожденного члена воинской касты это является смертельным оскорблением, если адресовано другому вернорожденному воину. Обычно эпитет "вольнорожденный", используется для выражения отвращения или замешательства. В нашем языке близко по значению к "ублюдку" или "недоноску". Тж. см. ВОЛЬНОРОЖДЕННЫЙ.

    ВОЛЬНОРОЖДЕННЫЙ.

Индивидуум, рожденный женской особью естественным путем в результате неконтролируемого (случайного) спаривания. Так как Кланы с высочайшим пиететом относятся к своим евгеническим программам, факт вольного рождения автоматически предполагает у вольнорожденного индивидуума низкий потенциал к последующему развитию. Вольнорожденных в Кланах называют презрительной кличкой "вольняга".

    ВОУТ/НЕГ.

Клановое выражение. Используется для постановки риторического вопроса. Если ожидается утвердительный вопрос, используется ВОУТ. В противном случае употребляют НЕГ.

    ВЫЗОВ.

Ритуал, посредством которого в кланах начинают разрешение конфликта. Хотя форма вызова и варьируется, обыкновенно инициатор называет себя, указывает цель поединка и требует оппонента назвать свои силы и место, где произойдет сражение. Далее стороны определяют силы, которые будут участвовать в бою. Тот, кто берется выиграть бой с наименьшим количеством сил, и получает право атаковать. Защищающийся может повысить ставки, назначив большую или меньшую цену своей победе.

    ДЕЗГРОЙ, ДЕЗГРА.

Так называется боевая единица, дискредитировавшая себя. То же самое название носит ритуал, в ходе которого провинившийся признается виновным. Этим словом характеризуется любой, отказавшийся подчиниться приказу, уличенный в трусости, дезертирстве или поддавшийся панике.

    ЗВЕЗДНАЯ ЛИГА.

Звездная Лига была создана в 2571 году, когда была предпринята попытка мирного объединения главных звездных систем, заселенных к тому времени человечеством. Лига просуществовала почти 200 лет, вплоть до 2751 года, когда вспыхнула гражданская война. Причиной войны послужила начавшаяся борьба за власть между членами тогдашнего правителства, известного как Верховный Совет. Каждый из членов королевского Дома провозгласил себя Верховным Правителем Звездной Лиги, и по прошествии нескольких месяцев война захлестнула всю Внутреннюю Сферу. Этот конфликт продолжается и по сей день, хотя с той поры минуло уже добрых три сотни лет. Эти столетия непрекращающейся кровавой смуты известны сегодня как войны за Наследие.

    ИСПЫТАНИЕ КРОВИ.

Серия испытаний один на один, которые определяют, кто выиграет право использовать Имя Крови. Каждый воин, имеющий Имя Крови в конкретном домене, называет одного кандидата. Глава домена рекомендует добавочных кандидатов, до общего числа 31. Тридцать второе место завоевывается в бою двумя желающими получить Имя Крови, но не рекомендованными. Порядок битвы определяется жребием. Каждый боец вкладывает свой персональный медальон в "Сосуд Решения". Хранитель Закона или Хранитель Клятвы последовательно достает монеты, чтобы определить, какая монета первой упала на дно сосуда. Воин, чей жетон приземлился на самый верх, выбирает способ битвы ("боевой робот против боевого робота", "рукопашная", "боевой робот против элементала" и так далее). Другие воины определяют ход состязания. В этих испытаниях дуэль не обязательно заканчивается смертью, поскольку свирепая битва и напористость соперников часто оставляют проигравшего смертельно раненным или мертвым.

    ИСПЫТАНИЕ ОТКАЗА.

Советы Клана и Великий Совет устанавливают законы и положения, которые влияют на общество. Однако, в отличие от законодательства Внутренней Сферы, любое решение Совета может быть отвергнуто или изменено Испытанием Отказа. Силы сторон, участвующих в Испытании, определяются на основе результатов голосования. Например, если решение было принято большинством в три голоса против одного, атакующей стороне полагается иметь сил в три раза больше.

    ИСПЫТАНИЕ ПОЛОЖЕНИЯ.

Испытание положения определяет, какой из кандидатов станет клановым воином. Чтобы стать им, кандидат должен победить, по меньшей мере, одного из трех соперников. Если он побеждает двух или всех трех, то немедленно получает звание офицера. Если он не нанесет поражения ни одному, то его переводят в более низкий ранг или понижают в касте.

    ИСПЫТАНИЕ ПРАВА ВЛАДЕНИЯ.

На этом Испытании решаются конфликты двух или более Кланов, претендующих на что-то одно. Это может быть территория, генетические материалы или даже просто победа в споре. Испытание начинается с формального вызова атакующей и ответа защищающейся сторон. Из командиров атакующего Клана предпочтение отдается тому, который сумел обойтись Заявкой на меньшее количество боевых сил.

    КАСТЫ.

Клан жестко разделен на пять каст: воины, ученые, торговцы, техники и рабочие. В каждой касте много подкаст, образованных в зависимости от специализации. Каста воинов поддерживается при помощи евгенической программы, причем новые члены касты создаются искусственно на основе генетического материала ныне живущих или погибших воинов, особенно прославивших свое имя.

    КЛАНЫ.

После развала Звездной Лиги генерал Александр Керенский, командир регулярной армии Лиги, увел подчиненные ему военные силы за пределы Внутренней Сферы. Впоследствии это событие стали называть Исходом. Армия Звездной Лиги осела за рубежами Периферии, где Александр Керенский попытался возродить гибнущую цивилизацию в окраинной системе, скрытой от Земли шаровым звездным скоплением. Империя Александра Керенского очень быстро распалась в огне междоусобных войн, дав начало Второму Исходу. Второй Исход возглавил сын Александра Керенского, Николай. Он вошел с группой последователей в шаровидное скопление, спасаясь от войны. Там Керенский создал социальную структуру, известную ныне под названием "кланы".

    КОДЕКС.

Кодекс воина содержит информацию о его карьере. Кроме того, в нем обозначены имена генетических предков воина, номер поколения, а также цифровой код, характеризующий индивидуальные отличия его ДНК.

    КОМ-ГВАРДИЯ.

Ком-Гвардия исходно являлась межзвездной информационной и коммуникационной сетью, детищем Джерома Блейка, министра коммуникаций Звездной Лиги. После падения Лиги Блейк захватил Терру и преобразовал сеть в частную организацию, продавая свои услуги Лордам-Наследникам. С того времени сеть сделалась могучей тайной организацией, тяготеющей к мистике и ритуалам. Приобщившийся к тайной псевдорелигии Ком-Гвардии отдает служению ему всю жизнь.

    КРОВНИКИ, КРОВНЫЕ УЗЫ.

Это специфическое понятие, тесно связанное с понятием "Бессмертный". С каждым Родовым Именем связаны двадцать пять КРОВНИКОВ. Понятие "Кровники" не предполагает наличие кровных связей в нашем понимании; воины, рассматриваемые как кровники, связаны лишь через своего общего предка. Как и в случае с Родовыми Именами, одни кровные узы считаются более престижными, другие - менее, причем престижность в значительной степени зависит от родовой традиции, связанной с данной генетической линией.

    КРОВОПУСКАНИЕ.

Другое название для АТТЕСТАЦИИ, призванной определить, удостоится ли кандидат чести быть принятым в ряды воинов Клана. Во время Аттестации кандидат должен победить хотя бы одного из трех противников в трех следующих один за другим поединках. В случае двух или трех побед кандидат немедленно квалифицируется как офицер Клана. В случае трех поражений подряд кандидат переводится в более низшую касту.

    КУРУЛТАЙ.

Курултай является военным советом кланов. Большой Курултай - объединенный совет всех кланов. Большим курултаем может руководить только ильХан. Обычный Большой Совет, с другой стороны, может рассматривать всего-навсего трех-четырех Ханов и проводится в Зале Ханов.

    ЛАЗЕР.

Использование лазера как боевого оружия основано на его способности концентрировать мощнейший поток теплового излучения на малой площади поверхности. Бортовые лазеры, устанавливаемые на боевых роботах, делятся в зависимости от мощности генерируемого теплового потока на маломощные (ЛММ), средней мощности (ЛСМ) и сверхмощные (ЛСвМ). Кроме станковых боевых лазеров, существуют и переносные модификации. Помимо использования лазера как оружия, он находит применение в различных системах локации и наведения. Для этого используются маломощные лазеры.

    ЛОРДЫ-НАСЛЕДНИКИ.

Каждое из пяти государств-наследников, выросших на месте некогда единой Лиги, управляется семейством, возводящим свой род к одному из пяти Лордов-советников, составлявших Верховный Совет Звездной Лиги. Главы всех пяти правящих домов заявляют свое право на титул Верховного Правителя и готовы перегрызть друг другу глотки. Такое положение дел сохраняется начиная с 2786 года, который считают годом начала войн за Наследие. Все обширное пространство Внутренней Сферы, все эти населенные людьми звездные системы, когда-то входившие на правах отдельных государств в Звездную Лигу, представляют собой сегодня единое поле битвы.

    ПЕРИФЕРИЯ.

Обширные области пространства, частью исследованные, частью - нет, прилегающие к границам Внутренней Сферы. Первоначально Периферия заселялась колонистами с Терры. Во время распада Звездной Лиги эти области особенно сильно пострадали от технологического, политического и экономического кризиса, охватившего территории Лиги, что привело к значительному сокращению населения планет Периферии вплоть до того, что некоторые области практически обезлюдели. В настоящее время Периферия является убежищем пиратских королей, феодалов-плантаторов и людских отбросов Внутренней Сферы.

    ПИИ (ПРОТОННО-ИОННЫЙ ИЗЛУЧАТЕЛЬ).

Боевое оружие. Поражающий эффект создается за счет зарядов сверхплотных струй ускоренных протонов или ионов, разгоняемых магнитным ускорителем. При встрече заряда с поражаемой целью последняя испытывает разрушающее воздействие мощной ударной волны и высокой температуры. Указанные свойства делают ПИИ одним из наиболее эффективных видов оружия. ПИИ-установки входят в комплект стандартного бортового вооружения боевого робота.

    ПОЧЕСТЬ.

Обычай кланов требует, чтобы воин, выдержавший Испытание Крови, вознаграждался бы кланом каким-нибудь подарком. В зависимости от успехов воинов в ходе испытаний почесть может варьировать от права выбрать тип оружия, который он будет использовать как воин, до права командования особым подразделением. В то время как Хан Наталья Керенская возвратилась из Внутренней Сферы и выдержала повторное Испытание Крови, ильХан Ульрик Керенский наградил ее правом сформировать тринадцатое подразделение Волков.

    ПРЕДАНИЕ.

Предание - это гигантская героическая сага, детально повествующая об истории Клана, начиная со времен Исхода из Внутренней Сферы и вплоть до настоящего времени. Предание постоянно расширяется, включая в себя все новые и новые события. У каждого из Кланов существует своя версия Предания, несколько отличающаяся от всех остальных, что обусловлено специфичным для данного Клана взглядом на события, а также включением в Предание описаний внутриклановых событий. Каждый воин из любого Клана может по памяти процитировать целые куски из этого замечательного эпоса. Отдельные строфы из Предания нередко можно увидеть начертанными на броне боевых роботов, истребителей или даже на доспехах.

    РБД (РАКЕТЫ БЛИЖНЕГО ДЕЙСТВИЯ).

Оружие, применяющееся для поражения цели, находящейся в пределах прямой видимости. Боеголовки РБД бывают двух видов: фугасные и бронебойные. Имеют радиус действия меньше одного километра. Обеспечивают точное поражение цели, удаленной не более чем на 300 метров. Вместе с тем по мощности они превосходят РДД.

    РДД (РАКЕТЫ ДАЛЬНЕГО ДЕЙСТВИЯ).

Используются для поражения удаленных (вне пределов прямой видимости) объектов. Каждая РДД несет боеголовку, начиненную мощной взрывчаткой.

    РИД.

Обещания, которым порукой служит честь кланового воина. Нарушение такого обещания может караться смертью.

    РОДОВАЯ ТРАДИЦИЯ.

Это история воинов, носящих одно и то же Родовое Имя. Особое внимание в родовой традиции уделяется деяниям основателя традиции - одного из воинов, принявших участие в Исходе вместе с генералом Александром Керенским.

    РОДОВОЕ ИМЯ.

В качестве Родовых Имен используются фамилии тех восьмисот воинов, которые участвовали вместе с Николаем Керенским в Исходе во время гражданской войны. Эти восемьсот воинов стояли у истоков возникновения КЛАНОВ и принимали участие в разработке программы направленного генетического отбора. С момента появления Кланов право носить Родовое Имя становится заветной мечтой каждого воина, принадлежащего любому из Кланов. Но лишь двадцать пять воинов имеют право носить его одновременно. По традиции эти воины именуются Бессмертными. Число 25 - это число предков-основателей каждого Клана. Когда кто-либо из двадцати пяти воиновизбранников уходит из жизни, устраивается Испытание, призванное определить, кто отныне будет носить его Родовое Имя. Претендент должен сперва доказать правомерность своих притязаний на Родовое Имя, а затем завоевать право на него, победив в поединках иных претендентов. Только Бессмертные могут заседать на Совете Клана или же быть избранными ХАНОМ или ИЛЬХАНОМ. Со временем становится традиционным использование того или иного Родового Имени внутри одного либо двух замкнутых воинских классов. Однако некоторые Имена, рассматриваемые как особо престижные, такие, как, скажем, Керенский, являются объектом притязаний на право обладания со стороны всех трех классов. Эти Имена, как правило, связаны с особо ценимым набором генов давшими и продолжающими давать первоклассных воинов во всех трех классах: и у водителей боевых роботов, и у пилотов истребителей, и у Элементалов. Формально считается, что Родовые Имена передаются по материнской линии (по крайней мере в первых поколениях воинов это кодмерждалось процессом рождения, проводимым еще по старой схеме). Однако воин, среди родителей которого с женской стороны имелся носитель того или иного Родового Имени, имел формальное право лишь притязать на Родовое Имя.

    САЙЛА.

Это слово очень приближенно можно пе ревести как "единство". "Сайла" - это ритуальный ответ, возглашаемый хором участниками определенных церемоний. Сайла - так звали одного вольнорожденного воина из Клана Волка, пожертвовавшего собой ради спасения Хана Джерома Унисона в бою во время войны Клана Волка с Кланом Отпетых.

    СВЯЗАННЫЙ.

Это понятие обозначает плененного воина. "Связанный" автоматически рассматривается как член Трудовой касты, если только захвативший его Клан не отпустит его на свободу или вновь не восстановит в статусе воина. Кодекс чести запрещает "связанному" любые попытки бегства. Обычай требует, чтобы даже носитель Родового Имени, захваченный в бою, в течение некоторого времени пребывал в состоянии "связанного". Каждый "связанный" носит Знак Смирения, прадставляющий собой деревянный браслет. Цвет Знака Смирения (ЗС) указывает на Клан, в плен к которому попал "связанный", а количество полос или насечек на нем - на подразделение, которое захватило его в плен.

    СИБ-ГРУППА.

Группа детей, которые родились в соответствии с определенной евгенической программой и которые предположительно имеют общих родителей мужского и женского пола, принадлежащих к воинской касте, называется сиб-группой. Дети эти воспитываются вместе и постоянно тестируются по мере их взросления. При каждом тестировании происходит отсев. Не прошедшие теста выводятся из состава сиб-группы и направляются в низшие касты. Обычно вначале сиб-группа насчитывает порядка двадцати человек, но к тому времени, когда проводится последний, заключительный тест - Аттестация, в сиб-группе остается всего 4-5 человек. Указанные тесты и прочие трудности, которые вынуждены преодолевать члены сиб-группы, способствуют их сплачиванию в единый небольшой коллектив. Члены такой "зрелой" сиб-группы, как правило, доверяют друг другу во всем и понимают один другого с полуслова. Дружба, возникающая между членами сиб-группы, нередко продолжается в течение всей их жизни.

    СКОРОСТРЕЛЬНОЕ ОРУДИЕ.

Скорострельное, самоперезаряжающееся оружие. Легким считается орудие с калибром от 30 до 90 мм. Тяжелое скорострельное орудие может иметь калибр от 80 до 120 мм и даже выше. Стрельба ведется очередями. Снаряды для СО, как правило, начиняются мощной взрывчаткой и отличаются высоким бронебойным эффектом. В разговорах между собой воины называют орудия "пушкой" или "скорострелкой".

    Т-КОРАБЛИ ("ПРЫГУНЫ").

Транспортные средства для межзвездных перелетов. Впервые разработаны в XXII столетии. Внешний вид: длинный, узкий корпус двигательного отсека, заканчивающийся парусом в виде гигантского зонтика. Диаметр паруса иногда превышает километр. Прозвище "прыгуны" эти корабли получили за свою способность мгновенно перемещаться из одной точки пространства в другую. Выпрыгнув в Евклидово пространство, Т-корабль не может покинуть его до тех пор, пока не пополнит запасы энергии. Гигантский парус Т-корабля сделан из особого металла, способного поглощать и накапливать электромагнитное излучение ближайшей звезды. После того как парус накопил достаточное количество энергии, он передает ее в двигательный отсек, где энергия преобразуется в особое поле, искривляющее и свертывающее пространство. Мгновение спустя Т-корабль совершает очередной прыжок, покрывая при этом расстояние около 30 световых лет. Поле, искривляющее пространство, известно под названием гиперпространства. Именно его открытие и проложило человечеству дорогу к звездам. Т-корабли никогда не садятся на планеты и крайне редко заходят внутрь планетных систем. Межпланетные перелеты осуществляются шаттлами - небольшими судами, находящимися на Т-корабле во время прыжков.

    ХАН.

Каждый клан избирает двух руководителей, или Ханов. Один является военным и административным руководителем. Пост второго Хана является менее определенным: он может быть вторым по званию, обеспечивающим выполнение приказов первого Хана. В тяжелые времена, когда велика угроза кланам, избирается единый руководитель кланов - ильХан.

    ХРАНИТЕЛЬ ЗАКОНА.

Хранитель Закона следит за исполнением законов Клана, традиций и сохранением истории Клана. Это почетная и в политическом смысле высокая должность. Хранитель Закона играет ключевые роли в расследованиях и судебных разбирательствах.

    ХРАНИТЕЛЬ КЛЯТВЫ, ИЛИ ЦЕРЕМОНИЙМЕЙСТЕР.

Хранитель Клятвы присутствует при всех официальных церемониях. Пост имеет аналог во Внутренней Сфере, но представляет собой более высокое общественное значение. В обязанности Хранителя Клятвы входит засвидетельствование всех клятв, фиксируемых позднее Хранителем Закона. Чаще всего этот пост занимает старейший воин клана, имеющий Имя Крови (если, конечно, он этого пожелает), и является одним из немногих постов в кланах, не завоевываемых в битве.

    ШАТТЛЫ.

Т-корабли обычно избегают входить в пространство планетных систем и выпрыгивают из гиперпространства в значительном отдалении от планет, являющихся целью их путешествия. Для челночных полетов внутри планетных систем используются шаттлы. Во время гиперпрыжков шаттлы находятся в специальных отсеках космического корабля. Способные перемещаться лишь в Евклидовом пространстве, ограниченные в скорости, шаттлы, с другой стороны, отличаются очень высокой маневренностью и мощным вооружением в сочетании с высокими аэродинамическими показателями, что дает им возможность совершать посадки на поверхность планет. Перелет от точки выхода Т-корабля из гиперпространства до планеты обычно занимает несколько дней или недель, в зависимости от массы и светимости центральной звезды планетной системы.

    ШУРКАЙ.

Шуркай - право забвения. Честь кланов требует единства мысли и веры в отношении всех сторон жизни общества. Если воин с чем-нибудь не согласен, или клан не согласен с Советом Кланов, или же член одной касты оскорбляет члена другой касты, предполагается, что в этой ситуации действует шуркай. Вопрос гордости - чтобы оппонент свободно признал бы свои ошибки и испросил наказания. Те, кто подчиняется шуркаю, приводятся в пример другим, чтобы они по доброй воле принимали ответственность за свои поступки. Те, чьи действия не соответствуют шуркаю, считаются людьми подозрительными.

    ШУРКАЙРИД.

Соглашение шуркая - это соглашение чести между большинством и одиночками. Согласно шуркайриду, после получения наказания за самостоятельное поведение одиночка может восстановить свою позицию в обществе и не страдает более от последствий своего поступка.

    ЭЛЕМЕНТАЛЫ.

Отборная тяжелая пехота Кланов. И мужчины и женщины отличаются гигантским ростом Результат целевых программ генетического отбора. Большая физическая сила необходима пехотинцу для того, чтобы носить специальные боевые доспехи, совершенствованием которых занимается каждый Клан.
Назад


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание

Глоссарий
  • Эта книга посвящена Вам, Е. Р. Д. (Страница 1)
  • ПРОЛОГ (Страница 1)
  • КНИГА ПЕРВАЯ (Страница 1)
    • I (Страница 1)
    • II (Страница 2)
    • III (Страница 2)
    • IV (Страница 3)
    • V (Страница 4)
    • VI (Страница 4)
    • VII (Страница 5)
    • VIII (Страница 5)
    • IX (Страница 6)
    • X (Страница 6)
    • XI (Страница 7)
    • XII (Страница 7)
    • XIII (Страница 8)
    • XIV (Страница 8)
    • XV (Страница 9)
    • XVI (Страница 9)
    • XVII (Страница 10)
    • XVIII (Страница 10)
    • XIX (Страница 11)
    • XX (Страница 11)
    • XXI (Страница 12)
    • XXII (Страница 12)
    • XXIII (Страница 13)
    • XXIV (Страница 13)
    • XXV (Страница 13)
    • XXVI (Страница 14)
    • XXVII (Страница 15)
    • XXVIII (Страница 15)
    • XXIX (Страница 16)
    • XXX (Страница 16)
    • XXXI (Страница 17)
    • XXXII (Страница 17)
    • XXXIII (Страница 18)
    • XXXIV (Страница 19)
    • XXXV (Страница 19)
  • КНИГА ВТОРАЯ (Страница 20)
    • XXXVI (Страница 20)
    • XXXVII (Страница 20)
    • XXXVIII (Страница 21)
    • XXXIX (Страница 21)
    • XL (Страница 22)
    • XLI (Страница 22)
    • XLII (Страница 23)
    • XLIII (Страница 23)
    • XLIV (Страница 24)
    • XLV (Страница 24)
    • XLVI (Страница 25)
  • КНИГА ТРЕТЬЯ (Страница 25)
    • XLVII (Страница 25)
    • XLVIII (Страница 26)
    • XLIX (Страница 26)
    • L (Страница 26)
    • LI (Страница 27)
    • LII (Страница 27)
    • LIII (Страница 28)
    • LIV (Страница 28)
    • LV (Страница 28)
    • LVI (Страница 29)
    • LVII (Страница 29)
    • LVIII (Страница 30)
    • LIX (Страница 30)
    • LX (Страница 31)
    • LXI (Страница 31)
    • LXII (Страница 31)
    • LXIII (Страница 32)
    • LXIV (Страница 32)
    • LXV (Страница 33)
    • LXVI (Страница 33)
    • LXVII (Страница 33)
    • LXVIII (Страница 34)
    • LXIX (Страница 34)
    • LXX (Страница 34)
    • LXXI (Страница 35)


Роберт Черрит

Наследник Дракона

Цикл: "BattleTech"

Перевод с английского М. Ишкова

Глоссарий
 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://bestdetectivs.narod.ru/
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin