Роберт Бюттнер - Сироты

1 Роберт Бюттнер

Старшине Де Артуру Бергессу,
куда бы ни забросили его ветра войны,
и всем, кто мне дорог,
посвящается
Плечом к плечу, ползли мы по-паучьи вниз по морским сетям к десантному судну, отчаянно качавшемуся в волнах пролива, а на головы нам с сапог лезущих следом товарищей лилась трюмная вода. Тогда-то я понял, что сражаемся мы не за знамена и не против тиранов - а друг за друга. И сколько бы ни осталось мне прожить, эти незнакомые парни, с которыми мы вместе висим на сетях, будут здесь моей единственной семьей. Ведь отбрось в сторону политику, и увидишь, что в любой войне всякий солдат - сирота.
Из письма неизвестного солдата.
Побережье Нормандии,
июнь 1944 г.

1

«Восход ожидается… завтра», - транслирует громкоговоритель невозмутимые слова пилота прямо в ледяной воздух нашего отсека, затуманенный дыханием четырехсот солдат и пропитанный ружейной смазкой, блевотой и страхом.
Это, конечно, шутка - тут никогда не восходит Солнце. Отсюда, с орбиты Юпитера, наше Солнце - всего лишь жалкая бледная точка. Я даже улыбаюсь, хоть руки и трясутся вместе с винтовкой, зажатой между коленями. Я - специалист четвертого класса Джейсон Уондер, один из счастливых сирот, которым через час предстоит спасти человечество… или погибнуть в бою.
Мы сидим лицом к лицу двумя рядами. В красном свете шлемы на наших головах выглядят будто яйца в сатанинском инкубаторе. Температура здесь такая же, как у противника за сто миль под нами; от переохлаждения спасает только форма с электроподогревом.
Спинами мы упираемся в борт корабля, по ту сторону которого - открытый космос. Корабля, тоже мне! Вшивый фюзеляж семьсот шестьдесят седьмого «Боинга», позаимствованный с какой-нибудь свалки в аризонских пустынях; его подремонтировали, укрепили, добавили парашют, а теперь собираются сбросить нас на нем с корабля-носителя. Самолет - один из бесчисленных реликтов двадцатого века, с которыми придется вести эту войну. А ведь на дворе 2040-й год.
Красный свет неспроста - он не нарушает ночного зрения. Уж оно-то нам понадобится: сотней миль ниже нашей орбиты на Ганимеде стоит вечная ночь. Так, во всяком случае, утверждают астрономы.
И мы станем первыми, кто ее увидит. Если, конечно, наш многострадальный самолет не лопнет в вакууме и не расплавится в искусственной атмосфере, которую слизни соорудили вокруг голой планеты. Если мы не врежемся в Ганимед, как испытательные манекены. И если наше вытащенное из нафталина оружие убьет поджидающих внизу слизней.
А уж убьет или нет, никому не известно; ведь из всех людей только мне довелось увидеть слизней живьем.
Плечом чувствую, как дрожит командир, вижу, как она перебирает четки и молится так усердно, будто ей волосы подпалили. Да-да, командир у меня - египтянка, в которой и пяти футов роста нет. Зато Пигалица - первоклассная пулеметчица.
Я скрежещу зубами, кладу руку на ее четки, и щелканье прекращается. Я - неверующий и считаю, что вмешательство свыше сейчас невозможно. Впрочем, а разве возможно, чтобы в нашу солнечную систему прилетели псевдоголовоногие слизни, высадились на главном спутнике Юпитера и начали бомбить оттуда Землю, убивая миллионы людей?
Говорят, жизнь пехотинца - это долгая скука, изредка сменяющаяся периодами глубочайшего ужаса. Вот и сейчас, после шестисотдневного перелета на корабле-носителе, эдакой стальной трубе в милю длиной, я сижу в десантном отсеке и чувствую, как поджилки трясутся от страха. А ведь я сам хотел сюда попасть.
Все мы хотели. Высадиться на Ганимед вызвалось столько добровольцев, что отбирали лишь тех, кого война осиротила. Десять тысяч солдат. Пигалица потеряла отца, мать и шестерых сестер, когда снаряд ударил по Каиру. Я был единственным ребенком в семье; снаряд, разрушивший Индианаполис, забрал последнего из моих родителей. Когда нас отбирали на задание, сиротам завидовали.
Журналисты прозвали нас «сиротами-крестоносцами».
Пигалица - мусульманка и терпеть не может крестоносцев. Она зовет нас «Последней надеждой человечества».
Наш взводный, хорошо нюхнувший пороху, обзывает нас «мясом». А еще он говорит, что «сироты» - правильное название, потому что на войне твоя единственная семья - незнакомцы, с которыми тебя свела служба.
Громкоговорители трещат и объявляют: «По моей команде начать отсчет к высадке… Начали!».
Слышится чей-то всхлип.
Все двадцать десантных кораблей одновременно отделяются от носителя, точно одуванчиковый пух под порывом ветра. Сердце замирает, когда гаснет на миг красный свет: это наш корабль переключился на собственное питание. Крепления скрежещут по обшивке, как раскрытые наручники…
…С которых и началась эта история три года назад, неделю спустя после моего восемнадцатилетия.

2

- Судья не любит наручников, - объясняет пристав Денверского суда по делам несовершеннолетних, и металлические браслеты со щелчком освобождают мои запястья. Пристав внимательно смотрит на меня, и я отвожу глаза. На его губе - пятно запекшейся крови; это я ему туда засветил.
- Все нормально, я спокоен. - Не собираюсь никого больше бить, но «нормально» - откровенная ложь.
С утра отменили прием транквилизаторов, чтобы подготовить меня к слушанию. «Прозак-2», правда, оставили. Прошло уже две недели с тех пор, как мама уехала в Индианаполис и взорвалась вместе с городом. Две недели после того, как я выбил дурь из нашей училки. Башковитые психологи считают, что одно с другим связано.
Пристав постучал, открыл дверь, махнул рукой - мол, шевелись, - и так я познакомился с достопочтенным судьей Дикки Роузвудом Марчем. В его кабинете мы были наедине. На широких борцовских плечах юриста плотно сидел серый пиджак, под цвет седеющих волос. Никакой мантии. Мебель старая, даже древняя, включая компьютер с дурацким экраном и клавиатурой. Только компьютер - явная показуха: правая рука судьи заканчивалась у локтя. Тут уж не попечатаешь. В левой руке он держал папку с документами. Моими?
Он поднял голову, и стул под ним жалобно скрипнул.
- Мистер Уондер?
- Сэр?
- Ты что же это, смеешься надо мной?
- Сэр?
- Твое поколение не обращается к старшим на «сэр».
- Я так обращался к своему отцу, сэр. - Если бы действие успокоительных действительно прошло, я бы заплакал. Пусть даже отца не было уже десять лет.
Он снова глянул в документы.
- Ну что ж. Приятно иметь дело с воспитанным человеком. А зная твое положение, тем более приятно.
- Сколько меня продержали на лекарствах?
- Две недели. Две недели с того дня, как первый снаряд разрушил Индианаполис. И чего тебя понесло в школу на следующий же день? Ты же сам был не свой.
Я дернул плечами.
- Мама говорила: не пропускать, пока ее не будет. А что значит «первый снаряд»?
- Джейсон, за прошедшие две недели началась война. Нового Орлеана, Феникса, Каира и Джакарты больше не существует. Разрушены снарядами величиной с Крайслеровский небоскреб. Не ядерными бомбами, как думали про Индианаполис. Тогда считали, что это террористический акт против Америки.
- Это учительница и сказала. Мол, так вот нам, американцам, и надо за наше отношение к развивающимся странам. Тогда-то я ей и врезал.
Судья усмехнулся.
- Сам бы за такое врезал. Нет, снаряды прилетели из космоса. С Юпитера. Вот, ждем еще. - Старик поперхнулся и покачал головой. - Двадцать миллионов погибло.
Он снял очки и смахнул слезу.
Двадцать миллионов? Я-то думал всего об одной жертве, но на глаза все равно навернулись слезы.
Его лицо смягчилось.
- Сынок, твои беды сейчас - капля в море. Однако наша задача в них разобраться. - Он вцепился в папку с моими документами, как в спасательный круг, вздохнул и продолжил. - Ты достаточно взрослый, чтобы нести ответственность за свои поступки. Я могу осудить тебя за нанесение побоев и причинение телесных повреждений, хотя обстоятельства и смягчают твою вину. Дело о передаче вашего дома в собственность государства началось еще до того, как я о тебе узнал, и теперь уже завершилось. Все из-за нехватки жилья.
Стены поплыли у меня перед глазами.
- То есть наш дом больше не наш?
- Все ваши вещи из него вывезли; можешь забрать их, когда захочешь. Родственники, у кого жить, есть?
У мамы была двоюродная тетка. Каждое Рождество она присылала нам письма, по старинке, на бумаге, которые неизменно кончались фразой «В щеки целую - в одну и другую» и, в скобках, припиской «Ха-ха». Последнее письмо пришло из дома престарелых. Я покачал головой.
Судья по-медвежьи повернулся, обхватил здоровенной ручищей заколотый у локтя рукав другой руки и сверкнул глазами.
- Знаешь, где я потерял руку?
Я замер. Здесь? Избивая провинившихся сопляков? Потом до меня дошло, что вопрос риторический. Я расслабился.
- Нет, сэр.
- Во второй Афганской войне. Армия учит дисциплине и направляет гнев в нужное русло. Суд волен снять с тебя обвинение. А война идет за правое дело. Ты не думаешь записаться?
Он откинулся в кресле и провел пальцем по пресс-папье. Это была какая-то здоровенная пуля, но мне было плевать - хоть зуб динозавра. Вот уже много лет как армия, особенно сухопутные войска, превратилась во что-то вроде сантехников. Нужные, неприятные и незаметные. Вряд ли нас, гражданских, можно за это винить. Страх перед террористами сменился апатией: народ хотел новых голографов, дешевых авиабилетов и покоя. В борьбе хлеба с винтовкой побеждает хлеб, желательно с маслом. Армия? Чур меня!
- Что скажешь, Джейсон?
Я прищурился. Зачем ему культя - в наше-то время органических протезов? Привлекать добровольцев или отпугивать?
- Я не хочу в тюрьму.
- В армию, значит, тоже. Что, больше буянить не будешь?
- Не знаю. Вроде сейчас никого бить не хочу.
Либо я был загружен «Прозаком» (или что они там мне еще надавали), либо просто отупел от его слов.
Он кивнул.
- В деле написано, что раньше ты ни в какие приключения не ввязывался. Это так?
Видимо, под приключениями он понимал грабеж с разбоем или что-то наподобие, а не нашу с Мецгером выходку в школьной столовой. Я утвердительно кивнул.
- Вот что. На этот раз я тебя отпущу. Великоват ты уже для приемной семьи, но я подправлю кое-что в датах, и тебе что-нибудь подыщут. Хоть крыша над головой будет.
Я пожал плечами, пока судья писал что-то в моих бумагах. Потом оннажал на звонок, вернулся пристав и выпроводил меня из кабинета. У дверей я услышал слова судьи: «Удачи тебе, Джейсон. Ступай с богом и не попадайся больше мне на глаза».
Три недели спустя я попался на глаза судье Марчу. На сей раз уже без задушевных бесед. Под громкое «Встать, суд идет!» судья в черной мантии прошествовал в зал заседаний. Он сел между двумя государственными флагами и хмуро глянул на меня поверх очков.
Я отвернулся и посмотрел в окно, на голые деревья. Всего несколько недель назад дневное небо было голубым, а ночное - черным. Теперь же снаряды подняли в воздух столько пыли, что день и ночь различались лишь оттенками серого. Говорили, дождей и урожая теперь может не быть долгие годы. Народ запасался брокколи.
Кто-то объявил нам войну; кто-то, совершенно незнакомый, по непонятным причинам хочет нас убить - и нам остается только задержать конец света. И соблюдать дурацкие правила приличия.
- Вы разбили бейсбольной битой окно в доме вашей приемной семьи, мистер Уондер? И оказали сопротивление при аресте?
«Мистер Уондер»? Куда подевался Джейсон, закадычный друг судьи Марча?
- Мир - дерьмо.
- Не большее, чем камера в Каньон-сити, мистер Уондер.
Во рту вдруг пересохло.
Позади меня хлопнула дверь, и я обернулся на звук. В зал суда вошел военный в новенькой, выглаженной зеленой форме и замер у двери. Его голова и подбородок были так чисто выбриты, что сияли синевой. Под мышкой он держал призывные документы.
Судья Марч взирал на нас сверху.
- Тебе выбирать, сынок.

3

Минут пять судья Марч внушал, что если я, записавшись, потом сбегу из армии, он мне яйца оторвет.
Позднее мы с сержантом сидели на скамейке в провонявшем хлоркой коридоре. Он говорил громко, заглушая скулеж скованных наркоманов, отражавшийся от блевотно-розовых стен.
- Подпишись здесь, здесь и здесь. Потом обсудим выбор войск.
Войск-шмойск. Мой выбор - чтобы судья Марч не засадил меня в одну камеру с насильниками и убийцами и не выбросил ключи в окно. Я расписался где надо, потом внимательнее взглянул на форму сержанта. Ленточки, серебряные эмблемы. А что, очень даже неплохо смотрится.
Я указал ручкой на его значок, длинный, узкий и голубой, с древним мушкетом посередине.
- А это что?
- Это показывает, чего ты стоишь. Значок боевого пехотинца. Значит, что ты побывал в деле.
- Его лишь в пехоте дают?
Он покачал головой.
- Его дают тем, кто сражался. Правда, настоящее сражение увидишь только в пехоте.
- Там разве не маршируют день и ночь?
- Все маршируют. А пехота еще и работает. Это мои войска. «Царица полей».
Он действительно классно смотрелся со своим беретом, продетым под погон. А если в армии нет сексо-дискотечных войск, мне решительно плевать, куда записываться - все солдаты для меня цвета хаки. Да и к походам нам, колорадцам, не привыкать. Я поставил галочку в графе «пехота», и «царица полей» вместе с сержантом радостно приняли нового родственника. Радость, правда, продолжалась не дольше, чем потребовалось сержанту на то, чтобы вырвать из блокнота и сложить желтые листочки с моими подписями.
Бить баклуши оставалось месяц. Мне с трудом подыскали приемную семью: единственными, кто согласился меня взять, были некие Райаны. Мистер Райан часами сидел в саду со своими деревьями. Он посадил их на смене веков, и деревья высохли и состарились вместе с ним. Их листья осыпались, когда пыль заволокла небо.
Каждым воскресным утром миссис Райан уходила в церковь, стуча по дорожке высокими каблуками, а мистер Райан приклеивался к спортивному каналу. Самая обыкновенная семья.
Миссис Райан протянула мне старомодную пластмассовую миску.
- Еще гороху, Джейсон? - предложила она. - Это последний свежий; с завтрашнего дня буду готовить из замороженного. Потом, - наморщила лоб, - потом не знаю.
Я отказался, и она сунула горох мистеру Райану. Тот крякнул, но от телевизора не оторвался. Да-да, от телевизора. Атмосферная пыль отражала сигналы для голографов, однако проводов, оставшихся под землей с эпохи кабельного телевидения, это не касалось. Поэтому те, у кого сохранились старые телевизоры, эти ящики с электронно-лучевыми трубками, могли подключиться и смотреть новости. Телевизор у Райанов был: чего нет у Райанов, найдешь разве что в археологическом музее.
Телевизор - он как голограф, только плоский. Со временем привыкаешь.
На экране ведущий спрашивал какого-то профессора про Ганимед.
Профессор помахал указкой в сторону висящей над столом голограммы - медленно вращающейся каменной глыбы.
- Ганимед - самый крупный спутник Юпитера. Он больше Луны, но меньше Земли, так что сила притяжения там слабее, чем у нас. Единственное, кроме Земли, место в Солнечной системе, где есть жидкая вода. Там она, правда, скрыта глубоко внутри планеты. Вот снимок, сделанный космическим зондом «Галилей» в двухтысячном году. Обратите внимание на резкие контуры - никакого венчика вокруг планеты, никакой атмосферы. - Он повернулся на стуле и ткнул в похожую голограмму рядом с первой. Края новой глыбы выглядели расплывчатыми. - А этот снимок с телескопа - всего недельной давности. Прошло тридцать семь лет - и вуаля! Атмосфера!
- И что это значит, профессор?
- Это значит, что пришельцы устроили аванпост на Ганимеде. Они создали атмосферу для всей планеты.
- А что это говорит нам о них? - Ведущий наморщил лоб.
- То, что им нужна планета с водой и воздухом. Поэтому они и стреляют по нам этими огромными снарядами, а не ракетами с атомными боеголовками. Чтобы постепенно уморить нас, не вызвав ядерной зимы.
- Они не хотят испортить товар?
Профессор на экране радостно закивал.
Мистер Райан воинственно взмахнул вилкой.
- Так отправьте туда десантников. Уж они-то сумеют кое-что испортить.
Мистер Райан горевал из-за деревьев. Но человечеству не то что десантников - хомячка не послать на Ганимед. Мы на собственную-то Луну с прошлого века не летали; как уж тут нападешь на сверхрасу, которой по силам соорудить кондиционер для целой планеты?
- Вальтер! - возмутилась его супруга. - Злом зла не исправишь.
И мистер Райан заткнулся, как затыкался всю жизнь.
Ведущий повернулся к камере.
- Смотрите после перерыва: армия беспомощна; новый Перл-Харбор.
Мистер Райан щелкнул выключателем.
- Лучше газеты почитаю.
Не удивляйтесь, снова начали печатать газеты. «Зеленые» не протестовали: деревья-то все равно гибнут.
- Какие ты выбрал войска? - обратился ко мне мистер Райан.
- «Царицу полей», - гордо ответил я.
- Ну ты дал! Это пехоту, что ль?
Ой-ой.
- Сержант посоветовал.
- Знаю я их советы, как-никак в торговле проработал. Первым делом всегда спихивают самый дрянной товар. И потом, если кто и победит в этой войне, так это ракетчики.
Признаться, я тоже подумывал о модных ныне космический войсках Объединенных наций, но, чтобы туда попасть, надо быть математическим гением, вроде Мецгера. А я, хоть и умудрился отличиться на экзаменах по словесности (за что позже регулярно слушал психологов о том, как важно не потерять цель в жизни), схлопотал трояк по алгебре и пошел легким путем: выбрал курсы по ремонту компьютеров. И это впервые с третьего класса разлучило меня с Мецгером.
- Подумать только, пехота. Ты уж хоть приведи себя в форму за этот месяц.
Месяц я провел, глотая «Прозак», чтоб не думать о маме, пропивая аванс, отсыпаясь и скачивая порнуху. Остальное время слонялся без дела.
За день до сборов я пришел в призывной пункт за путевым довольствием. Навстречу вышел парень в форме курсанта космических войск. Костюм цвета хаки, высокие ботинки, синий шарф. Вот уж кто классно смотрелся, даже сквозь постоянную мглу.
- Уондер!
Это был Мецгер. Завидев меня, он покраснел.
- Я слышал, ты, э-э-э… тоже записался… после того как…
Мецгер - вроде как мой лучший друг, но мы с ним не разговаривали с того момента, как меня задержали из-за разбитых окон.
- Ну, в общем, да. - Я передернул плечами. Да и чего болтать зря? Разве он виноват, что у него есть родители и нормальная жизнь? Не знаю, позвонил бы я ему, поменяйся мы местами. А мама бы сейчас махнула рукой и сказала, что мальчишки не способны на настоящую дружбу.
- Сам-то как здесь оказался? - спросил я. - Я думал, только хулиганов посылают на службу до окончания школы.
- Не, если нормально учиться и предки согласны, можно начать подготовку еще в школе. Вот выпущусь и… - Он сложил ладони и показал ими на небо.
Уже сейчас военные били с земли ракетами по вражеским снарядам, а по слухам, всего через несколько месяцев установят постоянный патруль перехватчиков между Землей и Луной. Вот где оторвутся фанаты компьютерных игр. Мецгеру вообще все легко давалось - но в леталках ему просто не было равных. Говорят, победы в голоиграх - признак талантливого пилота-перехватчика. Им нужны те же рефлексы.
- А ты теперь где, Уондер? На курсах вертолетчиков?
Иногда Мецгер вел себя прямо как взрослый. Дипломатично. Мы оба прекрасно знали, что я не в ладах с математикой, а после космических кораблей вертолеты считались заманчивей всего в армии.
Я щелкнул его пальцем по плечу.
- Вертолеты для слабаков.
- Тогда где?
Мимо прошли две девчонки. Светленькая жадно пробежалась глазами по Мецгеру и что-то зашептала подружке.
Мецгер осклабился.
Девчонки и так постоянно на него заглядывались, а теперь он еще и Люк Скайуокер впридачу. Я глянул на небо и, щурясь на серое солнце, сказал:

1 Следующая страница


Сироты 2

- В пехоте.
- В пехоте? - На мгновение он опешил, однако потом пришел в себя. - Так это здорово. Не, правда здорово. - Мецгер обвел взглядом голые деревья. - И когда отбываешь?
- Завтра с утра.
- Небось все это время мускулы качал.
- Еще бы.
- Есть повод напиться.
Следующим мрачным утром я, сгорбившись, сидел на скамейке в аэропорту, обхватив руками больную голову, и время от времени поглядывал на неуклюжий самолет за окном - серый, как каждое утро с начала войны.
Я раньше не видел самолетов с пропеллерами - разве что в музее - но пыль, поднятая снарядами, разъедала реактивные двигатели. После того, как рухнули два реактивника, пассажирские рейсы отменили. Аэропорты теперь - сплошь для военных.
Пыль и для пропеллеров не радость, но механики обложили двигатели фильтрами, чтобы задерживать грязищу. Мешки от фильтров свешивались из-под крыльев, как коровье вымя.
Я потер пульсировавшие виски. Прошлым вечером мы с Мецгером раздобыли пива, съездили за город, стащили козу, привезли ее в школу и выпустили в школьной столовой. Идею, как всегда, подбросил Мецгер. Наглость у летчиков в почете.
Я повернулся к соседу, здоровенному негру, развалившемуся на кресле. Выглядел он так же хреново, как я себя чувствовал.
- Что скажешь, эта старая корова поднимется в воздух?
Он насупился.
- Корова? Это «Геркулес»-то? С-130 был лучшим самолетом в свое время.
Нате вам! Очередной фонтан из цифр и букв. Эти призывники, похоже, действительно угодили сюда по собственному желанию. Я что - единственный нормальный среди психов?
- По машинам, дамочки! - Капрал из самолета казался еще фанатичней призывников.
Мы встали, потягиваясь, покрякивая и роняя слюни. Если топтанием на месте можно победить в войне, то у нас неплохой потенциал.
Погрузились и поднялись в воздух. На счастье, «Геркулес» не только не рухнул, но еще и загромыхал, как бочка по булыжникам, так что больше пламенных слов слушать не пришлось. Мы дважды садились сменить мешки для фильтров и наконец шмякнулись оземь (я не преувеличиваю) примерно в полдень по местному времени, где бы ни было это самое место.
- Выгружайтесь, дамочки, приехали. Форт Индиантаун, штат Пенсильвания.
Звучало вполне цивилизовано. Не то чтобы Гренландия или джунгли какие.
Самолет опустил трап, и внутрь дохнуло Антарктикой. Когда нас согнали по трапу и выстроили в четыре ряда на потресканном, поросшем сорной травой асфальте, мои зубы стучали так, что глаза тряслись в глазницах. Оказывается, в Пенсильвании нет цивилизации.
- Взвод! Смир-рна!
Я навидался военных фильмов, перестроенных под голограф, и знал, что «смирно» значит вытянуться и замереть. Будто мама поставила тебя к дверной стойке и отмечает твой рост карандашом. Во дурь, а?
Ветер гнал сухие листья по снегу и уносил прочь выхлопы «Геркулеса». Кто-то закашлялся.
Я смотрел прямо перед собой на запорошенные снегом холмы, покрытые серым голым лиственным лесом, который не всякий колорадец видывал. Это вам не наши сосны.
- Надо было в Гавайскую армию подаваться, - сказал я негру-здоровяку из аэропорта.
Он фыркнул.
Да, не лучшая моя шутка. А вот однажды, когда Мецгер обедал с девчонкой-болельщицей, я рассмешил его так, что у него молоко пошло носом.
- Имя, курсант? - прогремел позади меня голос, так что волосы на шее встали дыбом.
- Мое, сэр?
- Сэр? На «сэр» обращаются к офицерскому составу!
Военный вышел вперед и вперился мне в глаза, так близко, что казалось, он коснется меня широким полем своей коричневой шляпы. Обветренное лицо человека до того старого, что из-под шляпы выглядывали седые волосы. Ледяные серые глаза, холоднее, чем форт Индиантаун.
- Я старший инструктор по строевой подготовке сержант Орд, и обращаются ко мне «господин инструктор». Имя?
Капля слюны вылетела у него изо рта, но замерзла прежде, чем коснулась моего лица, и отлетела в сторону, как бейсбольный мяч.
- У-Уондер, господин инструктор.
- Курсант Уондер. - Он остановился. Сержант говорил громко, чтобы всем было слышно, несмотря на завывающий ветер. Наверняка он повторял это с каждой группой, и на сей раз примером буду я. Должно быть, от этой мысли я закатил глаза.
- В положении «смирно» разрешается дышать, моргать и глотать. Не разрешается шутить, закатывать глаза и танцевать макарену.
Что танцевать? Я дрожал на ветру, как дряхлый «понтиак».
Орд развернулся, заложив руки за спину.
- Взвод стронется с места и уйдет с приятного ветерка в помещение, когда курсант Уондер правильно встанет по стойке «смирно».
Я почувствовал волну ненависти от каждого промерзшего насквозь курсанта на этом асфальте. Так нечестно! Я не мог стоять смирно. Дрожь - безусловный рефлекс. Я же ничего не сделал. Ну, может, конечно, не стоило открывать рот.
Меня даже в лыжном свитере била дрожь. А на Орде была легкая форма: выглаженная хлопчатобумажная рубашка, штаны и отполированные до блеска ботинки. И дурацкая шляпа. Но он продолжал ходить взад-вперед, будто прогуливался по пляжу.
Минуло, наверное, минуты три, прежде чем мое тело вконец закоченело и перестало дрожать. Казалось, прошло не меньше получаса.
Орд повернулся к нам, руки за спиной, и перекатился с носков на пятки.
- Хорошо. По команде «разойдись» вы поднимете свои вещи, повернете направо и неспешно направитесь в каптерку - во-он туда.
Он показал на заснеженный барак на горизонте. Барак был, наверное, не далее чем в полукилометре, но казалось, будто он в другой стране. Кто-то всхлипнул.
- Там вам дадут горячую еду и обмундирование, включая полевые куртки с подкладками. Эти куртки, как вы позже поймете, наилучшая защита от плохой погоды, когда-либо изобретенная человечеством.
- Боже мой, да пошли уже, - раздался шепот.
Орд будто не слышал.
- Еда и обмундирование поставляются за немалые деньги налогоплательщиков, которых вам выпала честь защищать.
Снова завыл ветер. Кто-то процедил сквозь сжатые зубы: «Мой член замерз, а то бы я штаны обмочил». И если бы парень обоссался, мы бы точно кинулись греть руки об пар.
Орд и на это не обратил внимания. Уверен, налогоплательщики озверели бы, узнай они, что Орд на их деньги издевается над сиротами, которых занесла нелегкая в армию.
- Разой-дись!
Видимо, «неспешно направитесь» по-армейски значило «кинетесь бегом». Правда, если бы я знал, что будет дальше, то побежал бы в другую сторону.

4

Мы вломились в каптерку, точно высаживаясь на вражеский берег. Внутри ее делила пополам перегородка по пояс высотой. За перегородкой скучали солдаты в зеленой форме, а позади них, на полках, лежали такие же зеленые вещи. Мы выстроились за одеждой и получили по стопке шмотья - до подбородка. Запахло бабушкиным шкафом.
- Пользованные штуки, - сказал я знакомому негру-здоровяку.
- Не, их с войны никто в руки не брал.
- Со второй Афганской?
- Со второй мировой.
Я фыркнул.
- Я на полном серьезе. - Он бросил вещи на деревянный стол и кивнул на отмытые деревянные стены. - Армия переполнена. А здесь в последний раз готовили солдат к Вьетнаму.
Флегматичный солдат сорвал пакет со стопки полевых курток. На пол посыпались шарики от моли.
Я протянул негру руку.
- Джейсон Уондер.
- Дрюон Паркер, - его рука будто проглотила мою.
- Откуда ты столько знаешь, Паркер?
- Я давно хотел записаться. Мой дядя генерал.
И Дрюон сознательно выбрал пехоту? Выходит, я не ошибся с выбором.
- Дядя говорит: сначала надо побывать в аду, а потом можно перейти и на генерал-адъютантскую службу. Так что я начал с пехоты.
Я упал духом, но после воспрянул.
- Перейти?
Он потряс головой.
- В военное время, если нет связей, такого не происходит. Практически все здесь останутся в пехоте до самой смерти.
- Военное время? Может, космические войска и воюют на Луне…
- Не в этом суть. Экономика сейчас ни к черту, безработица как никогда, одна надежда на армию. Открывают лагеря типа этого, роются на складах. Хотят нас всех подготовить.
- К чему подготовить?
Паркер пожал плечами.
- Чистить воронки, оставшиеся от городов. Эвакуировать новые города. Разгонять недовольных, когда кончится еда. Ты что, новостей не смотришь?
Зачем, когда можно послушать краткий пересказ в исполнении Паркера? Он хороший парень, и умный в придачу.
Здоровенная дверь в дальнем углу задрожала, отъехала в сторону и впустила внутрь зиму. Снежный ветер ударил по нам. За пургой задом въехал грузовик с брезентовым верхом и перекрыл дорогу снегу. В кузове машины, подбоченясь, стоял солдат в белом. Грузовик исторг облако выхлопов. Военным все еще разрешалось ездить на дизеле.
Я закашлялся.
- Тьфу, мерзко-то как.
- Наоборот, хорошо. - Паркер поднялся и потянул меня за собой. - Полевая кухня прибыла.
Быстрая реакция Паркера позволила нам оказаться в самом начале очереди. Да, такую дружбу надо развивать.
Повар пихнул нам по картонной коробке дюймов пять на восемь, и мы пошли обратно к столу.
- Ботулизм в упаковке, - пробормотал Паркер.
- Чего?
Он сорвал крышку со своей коробки и вывалил несколько мелких зеленых банок и коричневых пакетов на стол.
- Боевой паек. Основное блюдо, десерт и прочая ерунда. Эти банки пролежали на складе с Вьетнама. Армия ничего просто так не выбрасывает.
Паркер тряхнул головой и прочел надпись на одной из банок.
- Иногда попадается кое-что съедобное, например вот, жаркое с подливкой.
Я наклонил к себе свою коробку, глянул внутрь и прочел на банке: «Ветчина с лимской фасолью».
- Но, - продолжал Паркер, - иногда достается ветчина с лимской фасолью. Переработанная блевотина.
- Махнемся коробками, Дрюон?
Пятнадцатью минутами позже я стоял в новой очереди, отрыгивал лимскую фасоль, подталкивал ногой свою сумку и размышлял, что Паркер даже умнее, чем я думал. Очередь двигалась к инструктору Орду, и каждый вываливал ему на стол барахло для досмотра.
Орд даже не поднял глаз, когда я вытряхнул содержимое сумки.
- Согрелся, Уондер?
- Так точно, господин инструктор.
Он кинул мой карманный компьютер в зеленый полиэтиленовый пакет с моим именем.
- Получишь назад после основной подготовки.
- А как мне письма писать?
Орд вскинул голову.
- Господин инструктор, - добавил я.
Он кивнул.
И до меня дошло. Тут можно говорить что хочешь, главное использовать их лизоблюдские словечки.
- Как вы знаете, курсант, до спутников сигнал не доходит, а наземных антенн здесь в горах нет. Ваши компьютеры годятся лишь для того, чтобы играть в игрушки и смотреть на голых баб. У вас не будет времени ни на то, ни на другое.
Он запустил руку в коробку и выудил полевой планшетный компьютер. Тот, как и следовало ожидать, был унылого зеленого цвета.
- На вот, взамен.
Хорошенький обмен! Армейское барахло, которое сто лет никто не использовал.
- Армия не запрещает писать домой, курсант.
Комок подступил к горлу. Мерзавец, должно быть, знал, что мне некуда писать.
Он порылся в моем бритвенном наборе, вытащил баллончик с бритвенным кремом и кинул его в пакет.
- Бриться будешь ежедневно вот этим кремом. - Орд сунул мне допотопный тюбик.
Я сирота. Война забрала у меня мать. Война забрала мой дом. И теперь этот безмозглый служака хочет забрать мой крем для бритья?
Гнев захлестнул меня - и вырвался наружу. Голосом, слишком громким на фоне сопения, шуршания и шепота позади, я спросил:
- Разрешите обратиться, господин инструктор. Почему вы цепляетесь к нам из-за ерунды, а не учите тому, что может спасти нашу жизнь?
Сразу стало тихо, как в морге. Кто-то негромко ругнулся.
В лице Орда ничего не изменилось. Только брови поднялись на миллиметр вверх.
- Вопрос справедливый. И задан в корректной форме.
Он поднялся, руки по швам, и обратился ко всем нам:
- Техника, с которой вам придется иметь дело, была, в основном, разработана до появления надежных систем распознавания речи. Работа с армейскими компьютерами разовьет у вас навыки письма и печати, которых нет у нынешнего поколения. Это спасет жизни и вам, и товарищам.
Он поднял руку с баллончиком моего крема.
- Вас всегда могут посадить на самолет и переправить в любую точку планеты. В самолете есть опасность разгерметизации, и тогда такие вот баллончики со сжатым воздухом в лучшем случае оставят вас без снаряжения, в худшем - без самолета. Каждый солдат должен быть начисто выбрит, потому что надетый на щетину противогаз пропускает воздух. Вопросы?
Я улыбнулся про себя. Похоже, с воинским этикетом можно безнаказанно умничать.
- Курсант Уондер, судя по вашему вопросу, вы считаете, что лучше, чем командный состав, знаете, что нужно вашей части?
Ну вот, начинается…
- Никак нет, господин инструктор.
- Вам не холодно?
Есть ли правильный ответ?
- Немного прохладно, господин инструктор.
Орд кивнул и едва не улыбнулся.
- Тогда давайте разогреемся. Взвод! Упали и отжались пятьдесят раз.
Пятьдесят животов с недовольными стонами плюхнулись на пол. Думаю, ответь я, что мне не холодно, Орд сказал бы: вот и хорошо, самая подходящая температура для упражнений. Так и так мы бы отжимались. Мог ли Орд придумать что-нибудь хуже?
- Нет-нет, Уондер, ты заработал право вести счет. Вставай.
Мог, оказывается. Я поднялся.
- Раз!
«Собака», - прошипел кто-то. И это он не об Орде.
После отжиманий я хотел только одного: залезть в какую-нибудь нору, подальше от старшего инструктора Орда. Не тут-то было. Он держал в руках мой пузырек с таблетками и вопросительно поднял брови.
- «Прозак-2», господин инструктор.
Пузырек полетел в пакет. Что за черт? Не то чтобы я сижу на «Прозаке». Ну, глотну таблетку-другую, если проиграет любимая команда, но ведь все так делают. Его уже сколько лет продают без рецепта. Положим, «Прозак-2» гораздо сильнее того, что было раньше. Может, после маминой смерти я глотал его чуть чаще обычного. Да ведь любой бы так делал.
Тем временем Орд опять поднялся. Ох, взвод меня потом линчует.
- Господа, существует одно нарушение, за которое вы в минуту окажетесь на гауптвахте или вообще распрощаетесь с армией. Имя этому нарушению - наркомания. Из-за расстроенных рефлексов ваши товарищи могут поплатиться жизнью. Если вас ранят в сражении, санитар не подберет вам нужную дозу жизненно важных лекарств: у него не будет на это ни времени, ни опыта, ни оборудования - и тогда поплатитесь жизнью вы. К безрецептурным транквилизаторам отношение такое же строгое, как к кокаину и прочим наркотикам. Если они у вас есть сейчас, мы их заберем, без лишних вопросов. Если они у вас будут потом, пойдете складывать вещи. Всем понятно?
- Так точно, господин инструктор! - гаркнули пятьдесят глоток.
После часовой лекции по устройству форта мы ввалились в казарму третьего взвода, длинное отбеленное помещение с подъемными окнами. Обычная пехотная рота состоит из четырех взводов, по пятьдесят солдат каждый. Учебная рота устроена так же, только во взводах вместо офицеров - инструктора по строевой подготовке, которые живут в отдельных комнатах в казарме своего взвода и дерут курсантам задницу. Нашим инструктором назначили мужика по фамилии Брок. Паркер сказал, что, по слухам, Брок мягковат для инструктора, так что мы должны радоваться. Послушаешь Паркера, решишь, что мы и простудам должны радоваться: они создают рабочие места для микробов.
Внутри казармы в два ряда стояли металлические двухъярусные кровати. К каждой кровати прилагался металлический же шкаф на двоих. За шкафами - деревянная стена всего лишь в дюйм толщиной отделяла нас от пенсильванской зимы.
Дрюон Паркер кинул вещи на верхнюю койку. Я бросил свои на нижнюю.
- Если ты, конечно, нижнюю не хочешь.
Он помотал головой.
- Никогда еще не спал на верхней. - И, с улыбкой. - Это не служба, а приключение.

Предыдущая страница 2 Следующая страница


3 Роберт Бюттнер

Его дыхание белым облачком пара закружилось вокруг щек.
Я скинул куртку и поежился. Все еще не включили отопления. Куртка была тяжелой, будто свинец, но грела и защищала от ветра, как Орд и обещал. Беда с инструктором: он всегда оказывается прав. С другой стороны, Орд был старшим инструктором всей роты, так что нам с ним нечасто встречаться.
- Господа курсанты!
От голоса Орда все замерли. Его ботинки мерно застучали по полу.
- Ничего-ничего, продолжайте. Я команды «смирно» не давал.
Разбор сумок продолжился.
- Должен с прискорбием сообщить, - объявил Орд, - что инструктора Брока перевели. Такого выдающегося инструктора вы не найдете больше нигде во всей армии. Вам выпала бы большая честь тренироваться под его руководством. Вместе с тем я с радостью объявляю, что взял на себя его обязанности вдобавок к своим на этот учебный цикл. Поэтому буду жить в сержантской комнате в вашей казарме и наблюдать за каждым из вас лично двадцать четыре часа в сутки.
Вот повезло-то!
- Вопросы?
Кто-то - слава богу, не я - спросил:
- А где термостат, господин инструктор?
Орд дошел до конца прохода, развернулся и заложил руки за спину.
- Ваши казармы отапливаются паровыми котлами, которые топят углем. Как вы знаете, уголь в этой стране прекратили добывать и использовать в качестве топлива еще до вашего рождения. Запасы угля поставляют из России. Мы ждем их с минуты на минуту.
«С минуты на минуту» так и не наступило до отбоя в десять вечера.
Перед отбоем Паркер показал мне, как чистить ботинки, раскладывать вещи в шкафу и стелить постель. Единственное, что я сделал правильно за целый день, это выбрал себе соседа. А тем временем кое-кто даже нашел время написать письма домой на планшетных компьютерах. В одном конце казармы стояла древняя машина: подключаешь к ней компьютер, и она распечатывает письмо на бумагу, которую потом можно сложить, сунуть в конверт и отправить по почте. Орд еще выдумал какую-то глупость с нашими новыми ботинками; мол, разносить их надо перед завтрашним днем. Можно подумать, он не загрузил нас выше крыши. Завтра разносим.
Мы улеглись под теплыми одеялами в полевых куртках, штанах и трех парах шерстяных носков. Шею, как шарфом, закутали полотенцами.
Я смотрел на матрас надо мной, прогибавшийся под тяжестью Паркера, а вокруг пятьдесят незнакомых парней храпели, чесались и пускали газы.
Мне жгли карман две забытые таблетки «Прозака». Я боялся как проглотить их, так и спустить в унитаз - вдруг поймают. За весь день я не принял ни таблетки. И впервые с маминой смерти думал о ней без успокаивающей теплоты лекарств. Ее больше нет. Не на час или на пару дней - навсегда. В комнате, битком набитой людьми, я впервые за всю жизнь ощутил себя одиноким. Я зарыдал, пока кровать не зашаталась. Наконец я закрыл глаза…
- Четыре часа ровно, господа. Па-адъем!
Как, уже четыре утра? Не может быть - я ведь только сомкнул глаза. Свет с потолка жег мне глазницы. Залязгал металл. В центре казармы стоял Орд, стуча тростью по стенкам железного мусорного ведра. Его форма была безупречна, лицо светилось. Ноги курсантов зашлепали по полу. Я сел.
- А? - проснулся надо мной Паркер. Прогибая матрас, он скатился с койки и рухнул на пол. Заорал, схватившись за ногу. Я посмотрел и тут же, зажав рот, отвернулся. Под штаниной нога Дрюона согнулась в колене там, где колена быть не должно.
Паркер стал первой из наших потерь. Будь он последней, история человечества оказалась бы иной.

5

Орд продемонстрировал двум ребятам, как сложить руки в импровизированные носилки. На них посадили бледного, словно оконная замазка, Паркера; он обхватил ребят за шеи, и его поволокли в лазарет. Он скрипел зубами, но не проронил ни слова, пока взвод выстраивался на ротную линейку на замерзшей, залитой прожекторным светом земле.
- Доброе утро, третий взвод! - обратился к нам Орд.
- Доброе утро, господин инструктор! - с деланной радостью ответили сорок девять голосов.
- Хотите пробежаться до сторожевого поста?
Ага, как иголкой в глаз.
- Так точно, господин инструктор!
- Обычно утреннюю гимнастику проводят в тренировочном костюме и спортивной обуви. Их ожидают с минуты на минуту.
Небось везут из России вместе с углем.
- Поэтому сегодня вы будете заниматься в обычной форме. Я уверен, вы послушались моего совета и размяли вчера вечером полевые ботинки.
Мамочки!
Орд повернул нас направо, и наши четыре взвода из четырех рядов превратились в четыре колонны. Мы двинулись шагом, потом перешли на бег. Орд бежал сбоку и запевал ровным голосом. А я-то думал, мерзавец скажет что-нибудь хорошее о Паркере. Теперь парня либо уволят со службы, либо переведут на повторный курс, когда заживет нога. Так и так я остался без соседа.
После четырехсот ярдов я покрылся испариной, а жесткие ботинки терли мне пятки. Ничего, скоро остановимся.
Когда мы добежали до дощатого здания, которое Орд называл сторожевым постом, пот заливал глаза, я тяжело дышал, и пятки горели. Я глянул на Орда: его ботинки едва касались земли, голос ни разу не сбился с ритма. Пора поворачивать.
- Все согласны продолжить бег до расстояния пистолетного выстрела?
Может быть, все задыхались, как я. Может, просто струсили. Никто не возразил.
- Пре-крас-но! Замечательная погода для тренировки.
Когда мы, наконец, повернули - где-то в районе Лос-Анджелеса, - я отстал от роты ярдов на пятьдесят. Все из-за этой куртки и высоких ботинок. Я был газелью, закованной в хоккейную форму. Ну хорошо, видать, и правда следовало подготовиться к армии, как все предупреждали.
За моим левым плечом послышались предсмертные хрипы. Я оглянулся. Сзади маячил еще один несчастный: его голова на тощей шее высовывалась из полевой куртки, будто из черепашьего панциря; очки болтались на носу. И то благо: я хоть не последний.
Парень поднял глаза и всхлипнул:
- Господи!
Я поберег дыхание. Я думал, он плачет от боли или усталости, пока не проследил за его взглядом. Орд отстал от роты и, как стервятник, приближался к нам. От этой картины я сам чуть не зарыдал.
- Трудности, курсанты?
Черепаха в очках потрясла головой. Орд улыбнулся.
- Так держать, Лоренсен. Курсант Уондер ищет нового соседа. Думаю, вы составите идеальную пару.
Орд решил повесить на меня этого шута! За что?! Я не какой-то там слабак, просто чуть-чуть не в форме. Мало того, что потерял Паркера, который знал здесь все ходы и выходы, так теперь еще придется нянчиться с этим придурком.
Орд припустил вперед и, будто сова, облетел роту.
- Похоже, - запыхтел шут. - Инструктор. Хочет. Чтобы мы. Познакомились. Вальтер Лоренсен.
И он попытался протянуть руку, пока мы, спотыкаясь, бежали рядом, но она болталась, как носовой платок на ветру.
- Джейсон Уондер, - через зубы, не столько от боли, сколько от перспективы нашей дружбы, процедил я.
Когда мы добрались до линейки, Орд заставил нас убираться в казармах, чтобы остыть перед завтраком. Потом марш на мозолях до столовой (остынь мы еще чуть-чуть и превратились бы в ледяные фигуры). Из трубы на крыше столовой шел дым. Мое сердце радостно застучало: нет дыма без сами знаете чего.
Мы остановились. От тепла и еды нас отделяли две параллельно стоящие горизонтальные лестницы на высоте баскетбольного кольца. Первые двое в строю сняли рукавицы, вскарабкались по деревянным ступенькам и, раскачиваясь по-обезьяньи, преодолели лестницу. Под дружное улюлюканье они скрылись в теплой и сытной столовой. К лестнице подошла следующая пара.
Настал наш с Лоренсеном черед. Ледяной холод пронзил мои ладони, когда я ухватился за перекладины. Ничего, руки у меня всегда были сильными. На полпути я оглянулся. Лоренсен болтался, держась одной рукой за вторую перекладину. Вылитая сопля цвета хаки.
- Пара, сойти со снаряда и стать в конец строя.
Мы слезли, и Орд махнул двум следующим.
- Прости, Джейсон, - прошептал мне Лоренсен, пока мы пританцовывали в конце очереди.
- Да ладно, нестрашно. - Я подул на руки.
Позади здания, рядом с нашим постоянным положением в строю, какой-то дурень посадил тощее деревце. Деревце обложили камнями, превратив в центр хиленького садика, ожидающего весны. Надо бы намекнуть дуракам, что, пока вместо дождя с неба сыпется пыль, весны не будет.
После трех неудачных попыток, мы вошли в столовую последними. Вальтер потирал ободранные руки: он так и не добрался дальше второй перекладины. Кое-кто из сидящих фыркнул, глядя на нас. Мы съежились, как прокаженные.
Пока кровь возвращалась в мои застывшие конечности, я обежал взглядом столы. С пластмассовых подносов шел пар от яичницы с ветчиной и оладьев. От запаха у меня слюнки потекли.
- Это хорошо, - сказал Лоренсен. - Без ДНП.
- А?
- Без «дерьма на палочке» на завтрак. Бутерброд с рубленным мясом под сметанным соусом. Считается совершенно несъедобным. Мой дед служил в армии и постоянно на это жаловался. Он получил орден Почета.
- За то что их съел?
Лоренсен расплылся в улыбке.
- Ловко ты меня, Джейсон.
Ага, ловко. Я улыбнулся в ответ и расправил плечи.
Следующие дни слились в сплошной кошмар из холода, усталости и пота. Учили нас непонятной туфте, типа как ходить в строю или как кипятить воду, чтобы не подхватить заразу. Монотонность нарушили демонстрацией пластиковой взрывчатки; это напугало меня до полусмерти. Я с десятилетнего возраста боюсь всего, что взрывается: тогда при мне на День независимости Арнольду Рудавицу петардой сорвало ноготь с пальца. Сказали, на одной из тренировок будем бросать настоящие гранаты. Обязательно заболею накануне.
А вот винтовки мне понравились. Нам через две недели дали каждому по М-16. Старые, зато надежные. Сегодня они лежали на столах в учебной комнате, на тряпках, где была нарисована каждая деталь. Сначала в армии учат, как разбирать и собирать винтовку, чистить ее, заботиться о ней, как о собственном щенке. Потом переходят к тому, как ей убивать.
Мы стояли, вытянувшись по струнке, каждый перед своим стулом и винтовкой. Целая рота, все четыре взвода. В воздухе ощущалось возбуждение. Нет, дело не в том, что парням нравится стрелять по людям из винтовок. Просто срезать мишень непрерывным огнем - истинный кайф для тех, кто умеет рисовать свое имя мочой на снегу.
Капитан Якович, командир роты, взобрался на трибуну. Последовал обычный перед занятиями ритуал: каждый взвод показывал боевой дух, скандируя излюбленные фразы о том, что они лучше других взводов во всей армии. «Всех порвем», - ревел наш третий. Потом тишина.
- Садитесь!
Короткая симфония металлических стульев, скрипящих ножками по полу, затем опять тишина.
- Господа, - с фальшивой учтивостью обратился Якович к нам, кучке молокососов, - война идет хорошо.
По его сжатым губам было видно, что война на самом деле идет из рук вон плохо. Правда, мы этим не заморачивались: не оставалось на это ни времени, ни сил. Здесь урвал лишний час сна или попал под горячий душ, уже победа.
Лишенные наших портативных компьютеров и даже телевизоров, мы знали о внешнем мире только из писем нескольким счастливчикам. По слухам, перехватчики уже начали сбивать снаряды, но пока еще не все. Раз не все, то миллионы продолжали погибать. Я размышлял, служит ли Мецгер среди пилотов. И стреляют ли снаряды в ответ.
Капитан Якович прочистил горло. Мы редко его видели: он только иногда и издалека, скрестив руки на груди, наблюдал за нашими тренировками. Якович был едва старше нас. Говорили, он окончил военную академию сухопутных войск. Его форма была выглажена еще тщательней, чем у Орда (хоть это и казалось невозможным), а подбородок выбрит еще чище. Значка боевого пехотинца у него не было. Даже из инструкторов только Орд побывал в сражениях.
Якович уже провел с нами одно занятие: читал лекцию о том, что Женевская конвенция запрещает бесчеловечное обращение с военнопленными. Поскольку любые потенциальные военнопленные находились в полумиллиарде миль от нас, я почти всю ее благополучно проспал.
- С сегодняшнего дня наступает опасный и ответственный этап вашей подготовки. В нашей роте не произошло еще ни одного несчастного случая, связанного с оружием. И при должном внимании и осторожности мы не нарушим традицию. Свет!
Свет погас, из-под потолка опустился экран, на экране высветилась тема сегодняшней послеобеденной сказки: «Основные правила безопасности при обращении со стрелковым оружием».
Никому не под силу тренироваться при шести часах сна, вернее при четырех, если смотреть правде в глаза. Поэтому всякий раз, когда тушили свет и включали голограмму или видеофильм, все засыпали. Это любому инструктору должно быть понятно. А поскольку уголь из России наконец доставили, учебные комнаты стали парилками. Обед перекатывался у меня в животе, как шар для кеглей. Веки налились тяжестью.
Наша форма была до того стара, что мы еще носили металлические эмблемы войск, приколотые булавкой к воротникам. Так вот, чтобы не заснуть, разворачиваешь воротник, чтобы булавка смотрела острием вверх, кладешь под подбородок и прижимаешь пальцами. Стоит задремать, голова падает на грудь - сразу просыпаешься. Зверская система, но приходится ее применять. Потому что если поймают спящим, не поздоровится.
Я пытался завернуть воротник под подбородок. Честное слово, пытался.
Бах!
Я плюхнулся лицом в лужу собственной слюны. Моя M-16 грохнулась на пол.
- Курсант!
Включили свет. Капитан стоял надо мной. Я вскочил и вытянулся.
- Сэр!
- Вам скучно слушать о правилах безопасности?
- Сэр, никак нет, сэр!
- Вы не уважаете свое оружие?
- Сэр, никак нет, уважаю, сэр!
- Тогда поднимите его.
Я поднял винтовку. Черт подери, все спят на лекциях.
- Сержант Орд! - рявкнул Якович.
Рядом выросла и замерла статуя Грозы Новобранцев.
- Курсант, - капитан глянул на мою нашивку с именем, - Уондер из третьего взвода?
- Так точно, сэр.
Казалось, инструктор был счастлив, что кто-то из его взвода облажался перед командиром.
- Проследите, чтоб третий взвод научился уважать свое оружие.
Капитан Якович исполнил образцовый поворот кругом, которым так гордится военная академия сухопутных войск, вернулся на трибуну и продолжил лекцию. Я больше не спал.
В тот вечер, после ужина, мы шесть раз разобрали, почистили и собрали винтовки, прежде чем вернуть их на склад. Это в нагрузку к уборке казармы, чистке ботинок и прочей дребедени. Орд великодушно отложил отбой до полуночи, оставив нам целых четыре часа на сон.
Наконец погас свет, Орд скрылся в сержантской и закрыл за собой дверь. Сорок девять моих товарищей лежали тихо, а потом кто-то прошипел: «Ну ты и урод, Уондер. Пристрелить тебя надо».
Тщетно ждал я услышать от кого-нибудь противоположное мнение.
Через четыре часа мы проснемся и двинем на стрельбище, где у каждого из этих парней будет по автоматической винтовке с настоящими патронами.

6

Следующий день начался вполне обычно.
«Я подружку заведу…». В курсанте Спэрроу было шесть футов шесть дюймов росту и сто шестьдесят фунтов весу - без рюкзака, - зато голос, как у негритенка из церковного хора, поэтому Орд и назначил его запевалой.
«…И в пехоту приведу», - подхватывает третий взвод, маршируя к стрельбищу сквозь хмурое утро, винтовки в руках. Равенства ради, женщины вот уже не один десяток лет служили в боевых частях - пехотных, бронетанковых, артиллерийских, - хоть и тренировались отдельно. И все равно, слова песни звучали сказкой. Да что греха таить, сами женщины казались сказкой.
Я представил себе Мецгера: как он лежит на берегу бассейна в плавках и форменном шарфе, а две блондинки - нет, блондинка и брюнетка - массируют его указательный палец, натруженный гашеткой пулемета, пока Мецгер рассекал просторы космоса, еженедельно спасая миллионы жизней. Здесь же, в форте Индиантаун, мое представление о роскошной жизни сводилось к мгновениям, пока ешь нечто, что армия считает яблочным пирогом.
Утро по теперешним меркам выдалось отменное. Дымка почти рассеялась, ветра не было, температура около нуля. Потом что-то случилось с воздухом.
Сейчас-то я знаю: это было избыточное давление. Космические снаряды такие громадины, что, ворвавшись в земную атмосферу на скорости тридцать тысяч миль в час, они сжимают под собой столб воздуха.
Вальтер повернул ко мне голову под кевларовым котелком, удивленно наморщив лоб.
- Тебе не кажется…
Мы увидели снаряд прежде, чем услышали его звук; надеюсь, больше никогда не доведется испытать ни того, ни другого. Словно солнце над нами закипело, вытянулось в полоску и разлилось на все небо. Шум и ударная волна бросили нас на землю. Потом - огненный цветок распустился на горизонте; даже за пол-штата слепящий, как вспышка старого фотоаппарата. Земля всколыхнулась, будто простыня, которую расправляют на матрасе, нас подкинуло и опять швырнуло оземь. Дыхание вышибло, искры полетели из глаз.
«Ни хрена себе», - прошептал кто-то.
Потом мимо пронесся ураган, поднятый ударной волной. Он гнул к земле высокие голые деревья, как ветерок качает травинки.
Долго - слишком долго - никто не смел и пошевелиться: все просто лежали и ловили ртом воздух. Орд первым оказался на ногах. Впервые я увидел на его лице хоть какой-то отголосок эмоций. Его глаза, казалось, едва расширились, с губ шепотом сорвалось: «Пресвятая Богородица». Он отряхнулся, поправил шляпу и крикнул: «Встать! Третий взвод, рассчитайсь!»
Мы поднялись, устроили перекличку. Раненых не оказалось, и Орд погнал нас дальше прежде, чем мы успели опомниться.
Все косились в сторону взрыва.
- Что там? - прошептал кто-то.
- Питсбург. Был.
К горлу подступил комок. Из глаз покатились слезы.
Я думал, Орд отменит занятия. Ведь прямо на наших глазах погибли люди. Внезапно. Ужасно. Массово. Но Орд шагал вперед, как будто ничего больше не имело значения. Остаток пути никто не пел.
M-16 создавали не для снайпера. У нее короткий ствол. Выпущенная пуля кувыркается - и тем лучше рвет плоть при попадании. К тому же пули мелкие, чтобы солдат мог больше унести. Но все это сказывается на меткости стрельбы. Если мишень стоит от тебя за триста метров, то без оптического прицела можно с таким же успехом камнями по ней кидаться. Правда, это не остановило армию в глубокой премудрости своей поставить последний ряд мишеней на расстоянии 460 метров.
Лоренсен стоял по грудь в окопе и палил из «шестнадцатой». Я, в роли временного тренера, сидел по-турецки за окопом и вел счет попаданиям. Нас всех разбили на пары: один - стрелок, второй - тренер; потом мы менялись. Я отмечал попадания в карточке допотопным графитовым карандашом и дышал пороховым дымом.
- Ну что, Джейсон, я попал?
А я почем знаю? По близким мишеням стрелялось легко, а последний ряд я отсюда сквозь вечные сумерки и разглядеть не мог. Поставил галочку в нужном месте.
- Пригвоздил сукина сына.
- Ух ты! Ни одного промаха!
Об этом не принято говорить, но если курсант не дотянул до снайперского результата, виновата не его меткость - виноват карандаш тренера.
Мы поменялись местами. Теперь я и остальные тренеры скрючились в окопах. Стрельба продолжилась. Я раздраконил ближние мишени, потом приступил к дальним.
Вальтер прищурился, вглядываясь в даль.
- Вот по этой ты вроде промазал.
- Да не.
Вальтер потряс головой.
- Точно промазал. Слушай, может тебе тужиться сильнее? Мне помогло.
- Да господи, Вальтер! - выдохнул я. - Просто отметь это как попадание.
Он опять потряс головой. Его шлем был настолько велик, что даже не двинулся.
- Нельзя, так нечестно.
Сзади к нам подошел Орд. Я заткнулся и продолжил стрелять.
После стрельб инструктора расселись вокруг деревянного стола и стали подсчитывать общие результаты. Мы же разглядывали три тяжелых грузовика, стоящих поодаль. Старые грузовики на дизельных двигателях. Впрочем, чему удивляться: такие махины на одних аккумуляторах не поедут. В одном из грузовиков сидел фельдшер, в кузове лежали носилки. Типа скорая помощь. Стоит нам взять в руки боевое оружие - и армия чутко следит, чтобы поблизости были аптечки.
От этой картины я чуть не заплакал. Нет, не потому что растрогался заботой армии о нашем благополучии, - просто вдруг понял, что грузовиков-то всего три. Три грузовика, четыре взвода. Стало быть взвод с худшими результатами потопает назад на своих двоих. Шесть миль при полной боевой выкладке.
Орд поднялся и начал зачитывать:
- Первое место - второй взвод.
Эти говнюки радостно завизжали и набились в грузовик.
Орд проводил их взглядом и продолжил:
- Первый взвод - тоже максимальный результат. Очень впечатляет.

Предыдущая страница 3 Следующая страница


Сироты 4

У них что, у всех максимальный результат? В душу мне закралось нехорошее подозрение. Может, другие инструктора намекнули своим взводам на творческий подход к оценке результатов? Орд оставил нас разбираться самим, и, по крайней мере, Вальтер не разобрался. Нам каюк.
Пятнадцатью минутами позже третий взвод тащился к лагерю, шесть миль от стрельбищ. Впереди скрылся последний грузовик, оставив нас жрать пыль четвертого взвода. Хоть можно было больше не слушать их гиканья и насмешек.
- Славно потрудился, Уондер. Единственный из всей роты, кто хоть раз промахнулся!
Если я хоть слово скажу о том, как это произошло, взвод растерзает Вальтера. У него и после вчерашнего-то разбора винтовок руки тряслись, а если взвод еще ему поддаст хорошенько, он точно сломается. А меня и так уже ненавидят, я стерплю.
И все равно, от сознания несправедливости происходящего, я судорожно сжимал ремень винтовки. А тут еще Вальтер, как назло, привязался:
- Эх, Джейсон, сказал бы ты сразу, я бы помог тебе тренироваться. Наверняка у тебя получилось бы не хуже моего.
Даже не знаю, что произошло. Может, я из-за Питсбурга психанул. Может, из-за Орда и всей этой бесчувственной армии, которая заставляла нас играть в солдатиков, когда только что погиб целый город. Но только схватил я Вальтера за тощую гребаную шейку и давай душить. Шлем соскочил с его головы и запрыгал по земле.
- Ах ты, тупая жаба четырехглазая. Да пойми же ты наконец…
Мы упали и покатились по пыльной дороге под общее изумление взвода.
- О-отставить!
Мой кулак замер перед носом Вальтера: Орд уж как гаркнет - так падающее с небоскреба пианино на лету остановит. Он рывком поставил нас на ноги.
Вальтер смотрел на меня через треснутые очки обиженными щенячьими глазами. Из его левой ноздри ползла струйка крови.
Орд грозно нахмурился.
- Уондер, когда ж ты усвоишь, что через армию вы либо пройдете все вместе, либо не пройдете совсем?
Я?! Да я же само сотрудничество! Тут в остальных дело.
Орд скомандовал продолжать путь. Мы тронулись, он подошел ко мне сбоку.
- Когда почистишь и сдашь винтовку, приведешь порядок форму и закончишь уборку казармы, зайдешь в сержантскую.
- Есть, господин инструктор! - У меня екнуло в груди. Ладно, хотя бы весь взвод не поплатится за мою выходку…
- Вот и порядок. Ах, да! Надо ж проследить, чтобы тебе времени хватило.
Пятьдесят пар сапог долбили промерзшую пенсильванскую землю. Что может быть хуже шестимильного марша в полной боевой выкладке?
- Взво-од! Оружие на-а грудь!
Сердце подскочило в груди. Когда идешь при боевой выкладке, винтовку несешь за спиной. На грудь ее полагается брать, когда бежишь.
Орд собирается гнать нас шесть миль до лагеря бегом. И все - из-за меня.
Нет, я не само сотрудничество - я сама популярность. Меня не материли только потому, что берегли дыхание. Марш получился тихим.
После отбоя я подошел к полуоткрытой двери в сержантскую, откуда все еще лился свет. Орд сидел за серым металлическим столом, рядом лежала шляпа. И как только у него получалось, чтобы форма к отбою была такой же аккуратной, как с утра, ума не приложу. Я постучал по косяку.
Он даже глаз не поднял.
- Входи. И закрой за собой дверь.
Во влип. Я шагнул вперед и замер перед столом.
- Курсант Уондер по вашему приказанию прибыл, господин инструктор.
Он разглядывал старую открытку, потом воткнул ее под поле шляпы, пока я, вытянувшись по стойке смирно, дышал, моргал и глотал.
Немало контрольных я сдал на одном лишь умении списывать с перевернутого текста. Вот и теперь без труда прочел «С днем рожденья, сынок» на открытке. И обратный адрес: «Питсбург».
Боже мой! Сегодня Орд потерял родителей! Когда у меня погибла мама, я готов был стереть в порошок любого, кто перейдет мне дорогу. А теперь я перешел дорогу Орду. Я сжал зубы и приготовился к худшему.
Наконец Орд вздохнул и поднял глаза.
- Что ты тут делаешь, Уондер?
Где здесь подвох?
- Прибыл по приказу господина инструктора.
- Я говорю про армию.
Так ведь иначе судья Марч упечет меня до старости за решетку вместе с отбросами общества.
- Я пришел в пехоту, потому что пехота лучше всех, господин инструктор.
- Нечего мне тут очки втирать. Я знаю, как ты записался. И про то, что с матерью твоей случилось, знаю. И искренне соболезную.
Глаза у него были мягкие, почти влажные. Я хотел сказать ему, что понимаю. Понимаю, кого он потерял. Понимаю, каково ему сейчас. Только солдату такого не подобает. (Это я тогда так думал).
- Ну, не знаю.
- Сынок…
Вот уж это слово я меньше всего ожидал от него услышать.
Орд откинулся на спинку стула.
- Не место тебе здесь. Тут, сколько глаз не закатывай, а надо работать сообща.
- Сообща? Так ведь все жульничали на стрельбах!
Он кивнул.
- Лоренсен честно засчитал тебе семьдесят восемь попаданий из восьмидесяти. Вряд ли кто-нибудь из роты набрал выше шестидесяти. Немало я повидал карточек с безупречным счетом, но за десять лет только двое выбили семьдесят восемь мишеней.
У меня отвисла челюсть. Как же я не сообразил, что Орд знает про счет. Орд про все знает. А грудь распирало от гордости за свою меткость.
- Уондер, на экзаменах твои результаты по математике были посредственными, зато по языку с литературой такими высокими, что по суммарному баллу ты превзошел даже капитана Яковича. А он ведь как-никак отучился в военной академии. Для тебя наша пехотная наука, небось, кажется не сложней арифметической задачки.
Ну вот, опять меня учат жить. Я вздохнул - достаточно громко, чтобы Орд услышал.
- Хочешь смеяться над пехотой - пожалуйста! Только знай, что она готовит самых крепких солдат во всей армии.
А я разве смеялся? Я прекрасно понимал про дисциплину, повинуясь которой Орд повел нас на стрельбище, хотя на его глазах только что погибла собственная мать. От удивления - а никак не в насмешку - я закатил глаза.
Но Орд-то не знал, что мне известна его трагедия, не знал, что я понимаю и сочувствую. Взгляд его вдруг ожесточился.
- Земля погибает, Уондер. Не знаю, суждено ли пехоте помочь. Зато знаю: моя задача - обеспечить, чтобы каждый солдат был готов исполнить свой долг. Пехотинец-одиночка - не просто заноза в жопе. Он опасен - и для себя, и для других солдат. Ты хочешь уволиться?
Хочу? Да я только об этом и мечтаю! Однако нельзя - судья Марч в тюрьму запрячет. Я покачал головой.
Орд вздохнул.
- Я не могу приказать тебе подать рапорт об увольнении. Но я постараюсь, чтобы ты хорошенько подумал, действительно ли хочешь остаться на службе.
Я сглотнул. Я вовсе не хотел оставаться.
Он наклонился, потянул на себя ящик стола и достал оттуда полиэтиленовый пакет. Из пакета он извлек длинный тонкий фиолетовый предмет и поднял перед собой. Это была зубная щетка - обычная зубная щетка на веревочке.
- Уондер, известно ли тебе, на что ты взираешь?
Я присмотрелся. Какая-то странная у нее щетина: окрашена так, будто ее не пойми куда совали, как мама любила говорить.
- На зубную щетку, господин инструктор?
- Зубную щетку?! - взорвался Орд.
Я замер.
- Так точно, господин инструктор, зубную щетку!
Он расплылся в улыбке и вразвалку обошел стол.
- Нет, нет, нет и нет, курсант Уондер, вы взираете на почетный ночной гигиенический прибор третьего взвода.
- Надо же! И как я сразу не догадался?
Да что я говорю?! Никак рассудок потерял? Но Орд как не заметил - просто продолжал улыбаться. Он теперь держал щетку за веревочку, и та болталась между его рук.
- Иногда, раз в несколько лет, мне попадаются особо одаренные курсанты, которые зарабатывают вот это. - Он развел руки над моей головой и надел на меня мерзкое ожерелье. Зубная щетка опустилась мимо моего носа. Теперь-то я точно знал, куда именно ее совали.
Была уже полночь, когда я на карачках переполз к третьему из шести унитазов и, матерясь себе под нос, продолжил скрести. Орд сказал, теперь я буду чистить унитазы каждую ночь - мол, появится время подумать о своем будущем. И еще он приказал постоянно носить эту щетку с собой.
Скотина. Обычно, если ты не дежуришь по казарме или по кухне, можно спокойно спать. Орд своей выходкой отнимал у меня сон, заставляя бросить армию добровольно. А вот хрен ему! Я тер сильнее.
Про уборную нашу надо сказать особо. Если пятьдесят парней на одну спальню-то многовато, то уборная была просто живым надругательством над Четвертой поправкой.* У одной стены в ряд стоят унитазы, у другой - умывальники. Пока справишь большую нужду, успеешь пересчитать волоски на заднице тех, кто бреется. В углу - так же в открытую - краны для душа. Если бы это была тюрьма, ее давно бы уже закрыли за бесчеловечное обращение с заключенными.
Первые недели ребята до того стыдились прилюдно облегчаться, что терпели до ночи, дабы справить нужду в одиночестве. Потом кое-как привыкли. Правда, не все.
- Прости, что подвел тебя, Джейсон.
Я оторвался от унитаза. Рядом, ежась от холода, стоял Вальтер. На нем была полевая куртка, из-под полы которой торчали голые белые ноги. Тощие ноги с раздутыми несколькими парами шерстяных носков ступнями. Прямо ватные палочки, которыми уши чистят.
- Ты срать сюда пришел или языком чесать?
- Я что, правда похож на жабу?
Конечно, похож.
- Нет.
Я опустил голову, чтобы он не увидел моей улыбки.
Он улыбнулся, потом нахмурился.
- Это ведь я должен быть сейчас на твоем месте. Я никудышный солдат.
Конечно, никудышный.
- Вовсе нет… Просто, у тебя с армией не сложилось.
- Должно сложиться.
- Зачем?
Я переполз к новому фарфоровому трону.
- Помнишь, я говорил, что мой дед получил орден Почета? Он спас человека. В моей семье все служили. Мама не будет мной гордиться, если я не заслужу медаль.
- Фигня это, Вальтер. Медали раздают, когда дела совсем хреново оборачиваются. Медалями армия зализывает раны. У меня из родных никто не служил. А теперь и родных-то не осталось.
Слезы затуманили мне взгляд, и я принялся тереть сильнее. Чья-то армия убила мою маму за одно единственное преступление - за то, что она поехала в Индианаполис. Эта же армия убила все население Питсбурга. Даже мать Орда.
- Это бездумно, нелепо, неправильно.
- Мой дед воевал во второй мировой. Ему было за сотню, когда он умер. Он говорил, смысл войны в том, чтобы ее закончить.
Вальтер переминался с ноги на ногу, его кишки недовольно урчали. Пора ему остаться в одиночестве, причем скоро, но он стеснялся даже меня попросить выйти. Я встал и прогнулся в пояснице.
- Пора передохнуть. Выйду на минутку.
Я вышел из казармы и задрал голову. Где-то там, за облаком пыли, все еще горят звезды. Где-то там космические пилоты вроде Мецгера ведут войну за спасение человечества. А здесь сегодня погибло население целого города. Я что, так и хочу остаться умником, трущим унитазы зубной щеткой?
Я не знал, кто отобрал у меня маму. Мне и мстить-то не хотелось: этим прежнюю жизнь не вернешь. Но если я помогу приблизить конец войны, то буду считать, что чего-то добился.
Вальтер высунул из-за двери счастливую физиономию и улыбнулся.
- Спасибо, Джейсон. Ты парень что надо.
Я выдохнул в темноту. Нет, я не что надо. Но постараюсь стать таким.

7

Следующим утром мы взяли винтовки и двинулись прямиком в ад. Нет, не один третий взвод - весь восьмисотголовый учебный батальон. Вереница зеленых грузовиков тянулась по дороге, отрыгивая дизельные выхлопы в количествах, не слыханных с перехода на электромобили. Мы направлялись к развалинам Питсбурга, скрытым под облаком пыли, которая еще вчера была магазинами, небоскребами и детьми. Что там наши выхлопы в сравнении с этим.
Мы качались на скамейках в кузове грузовика и ежились от холода.
- Зачем нам винтовки? - спросил кто-то. - Что, инопланетяне наконец прилетели?
- Мародеров разгонять будем.
- Иди ты! Я по нашим не стреляю!
- Наших там не осталось, брателла. И грабить уже нечего.
- Да нет, кто-нибудь да остался. Жрать им дадим.
М-да, солдатская болтовня в кузове - это, знаете ли, не заседание парламента.
Сзади разворачивалась сельская Пенсильвания. То тут, то там попадалось по коровенке: они тыкались носом в землю, пытаясь пастись на замерзшей траве. Ближе к Питсбургу коровы, оглохшие и растерянные от вчерашнего взрыва, едва держались на ногах.
Облако пыли постепенно окутывало нас мраком. Теперь грузовики едва ползли: дорогу заполняли беженцы из города. Ехали машины, шагали хорошо одетые люди с тележками, полными всякого барахла. Родители везли детей на колясках. Кое-кто из ребятишек махал солдатам. Родители, заслоняясь руками от света фар, ошалело смотрели нам вслед, как будто мы спятили. Или они.
Уже в кромешной мгле до нас донесся запах - запах горящих зданий и паленого мяса. Впрочем, нет, мглой это не назовешь: Питсбург все еще полыхал, и красное пламя, отражаясь от низких облаков, освещало нам лица. Мы выпрыгнули из машин, разминая затекшие ноги, и построились по ротам. Вокруг стояли уцелевшие жилые дома - однотипные, двухэтажные и сооруженные так давно, что мертвые деревья в садах были в обхват, как мое бедро. Пепел на несколько дюймов покрывал все кругом и продолжал падать.
Капитан Якович вышел перед строем. Пыль и прах кружились в воздухе, серебрили его волосы, заставляя кашлять через бумажную маску.
Он уперся руками в бока.
- Вы знаете, что тут произошло. Нас вызвали помочь. Наша задача: искать уцелевших, предотвращать мародерство, помогать беженцам и содействовать группам военной разведки.
Правильно, выходит, мы коллективным разумом в грузовике дотумкали. Вот только разведка-то тут при чем? Эти чего здесь забыли?
Битый час, на холоде и под пеплопадом, мы играли в «пошевеливайся и жди», пока Якович говорил по рации. В окнах, на фоне тусклого свечного или фонарного света, виднелись силуэты зевак - взрослых и детей. Уцелевшие счастливчики, оставшиеся без света, воды, тепла и продуктов.
Подкатил грузовичок поменьше наших, водитель откинул борт кузова, и мы принялись выгружать коробки. Боевые пайки. Пришла пора гражданским отведать ужасов войны. По крайней мере, раздавать здесь еду безопаснее, чем ехать в горящий центр города.
Когда грузовик разгрузили, инструктор махнул мне лезть в кузов.
- Зачем, господин инструктор?
Тот пожал плечами.
- Шпионы попросили рабочую силу. Считай, что ты вызвался, Уондер.
Шпионы? Военная разведка то есть? На кой черт разведке сдался необученный курсант? Грузовик дернулся и покатил прочь от Вальтера и всего третьего взвода. Меня швыряло от одного края брезента до другого, к горлу подступил комок. Это нечестно! Пусть ребята мне и не семья, но ближе у меня никого нет. А теперь вот и их отобрали.
Какое-то время я трясся в грузовике и оплакивал себя, пока не сообразил, что в кузове посветлело и меня больше не знобит. Вонь усилилась, огонь ревел громче.
Я откинул край брезента. Окутанные черными проводами выкорчеванные столбы превратили дорогу в полосу препятствий. Машины лежали опрокинутыми. Разбитые окна зияли чернотой.
Грузовик остановился, и я вновь оказался на земле. Теперь уже ближе к эпицентру взрыва.
Огонь припекал незащищенное лицо. Он всасывал в себя воздух, и созданный ветер трепал мои рукава. Если снаряд упал в самой середине города, то до него оставалась, видимо, всего пара миль. Даже на следующий после взрыва день центр Питсбурга извергал пламя где-то на полмили вверх. Рев огня сотрясал землю, где жалобно звенели бесчисленные стеклянные осколки, отражая бушующее пожарище.
Не успел я и моргнуть, как грузовик умчался назад. Я огляделся. Футов на пятьдесят от меня пламя высвечивало контуры офицера средних лет. Капитан. Рядом с ним стоял складной стол, сверху был растянут брезентовый навес, прогибавшийся под тяжестью пепла, вокруг - три зеленых прицепа и мощные лампы на шестах. Где-то рядом жужжал переносной генератор.
- Ты пока не в аду, парень, - крикнул капитан, сложив рупором ладони, - но отсюда его уже видно.
Я взял под козырек, но офицер вместо ответного приветствия только подозвал к себе, махнув усталой, не тренированной рукой. Капитан важно и неторопливо оглядел меня сверху донизу.
- Инопланетян когда-нибудь видел?
Я просиял.
- Мой взводный сержант внушает подозрения.
Он вздохнул.
- Ну ничего - что просил, то и получил. Сойдет. Кофе хочешь? - Он махнул на термос и стаканы на столе. - Меня Говардом Гибблом зовут.
Я пожал протянутую руку - тоненькую, на такой ни разу не подтянешься. На капитане был новый камуфляж, не то что наше старье. На воротнике с одной стороны располагались две серебристые капитанские пластинки, с другой - меч, компас и роза: эмблема военной разведки.
Капитан пригладил седеющие, коротко остриженные волосы и затянулся сигаретой.
- Не жди от меня сержантских замашек: я в армии, поди, меньше твоего служу. До прошлого месяца я преподавал в Невадском университете, искал следы внеземного разума. Хочешь верь, хочешь нет.
Я верил: сразу видно, что ордоподобные инструктора его не дрессировали. Камуфляж висел на тощей фигуре капитана мешком, измятый, как морщины на лбу. Ботинки выглядели так, будто чистил он их не щеткой, а шоколадным батончиком.
- Всю жизнь я надеялся, что мы не одни во Вселенной. - Он сплюнул и оглянулся на пламя. - Теперь вот думаю, какой же я был дурак.
- Что прикажете, сэр?
- Пока поспи вон в том прицепе. Вся наша братия давно там дрыхнет. Тронемся, когда будет светлей и прохладней.
С рассвета я трясся в машине. Вопрос про инопланетян не сулил ничего хорошего, зато разрешение спать было как бальзам на душу.
К утру пожар угас, ветер стих и остались только тлеющие угли. Я вылез из прицепа и, почесываясь, двинул в нужник. По площадке между прицепами бродили остальные солдаты. Хотя солдаты - это я условно говорю. Рожи небритые, шнурки не завязаны - да Орда от одного взгляда на них удар бы хватил. Целое отделение башковитых слюнтяев, слыхал я о таких. «Специальные подразделения» называются. Я прислушался к их заспанным беседам: тут были и ракетостроители, и биологи, и даже экстрасенсы с шаманами. В поисках ответов человечество хваталось за любые соломинки.
Гиббл выудил пончик из коробки со стола и отошел, жуя и посыпая куртку пудрой.
- Угощайся. Как поешь, отправимся в центр города на поиски обломков от снаряда.
Я чуть пончиком не подавился. Центр города был ямой, заполненной расплавленной огненной массой.
- Туда?

Предыдущая страница 4 Следующая страница


5 Роберт Бюттнер

- В защитных костюмах.
- В защитных костюмах? Но ведь обломки…
- Не радиоактивные, нет, - кивнул Гиббл, - даже не взрывоопасные. Эти снаряды - просто огромные куски материи, летящие с запредельной скоростью. Достаточно кинетической энергии, чтобы спалить город. Мы-то привыкли, что города испепеляют взрывчаткой, однако глыбы из космоса работают точно так же. Спроси динозавров.
- А зачем нам обломки?
Он закатил глаза к дыму.
- А что нам еще изучать? Так хоть установили, что враг прилетел извне Солнечной системы. Металлы в снарядах для наших окрестностей слишком редкие.
Что-то подсказывало, что наши с Говардом представления об окрестностях разнятся на световые годы. Он подыскал мне резиновый противогаз вроде тех, которые носят пожарные, с маленькой штуковиной сбоку, вырабатывающей кислород. Поверх одежды и ботинок мы надели огнеупорные защитные костюмы. Мне еще достался пустой рюкзак.
Поехали к центру города, пока не достигли края воронки, потом оставили древнюю машину - Говард звал ее «джипом» - и пошли пешком.
Дым, мерцающее пламя и очки противогаза размывали вид каменных стен, которые возвышались над нами и грозили рухнуть в любую секунду. Сердце отчаянно колотилось: я опасливо смотрел на развалины, ожидая увидеть окровавленную руку или обгоревшее тело, торчащие из-под камней.
- Не рассчитывай различить могилы.
- Чего?
- Останки - мы их не увидим. Если на человека падает небоскреб, человек исчезает.
Я зажмурился, представив себе эту картину. Я дышал ртом в противогазе и все равно ощущал запах паленого мяса.
Говард вытянул перед собой металлическую палку и, балансируя ей, как цирковой акробат, прошелся по обугленному брусу с одной кучи камней на другую. Преодолевая дрожь в коленях, я двинулся следом. Брус затрещал, лопнул, и тонна обломков осыпалась рядом с Говардом.
- Осторожно!
Он отмахнулся тростью.
- Брось, скоро привыкнешь.
Несмотря на защитный костюм, пот струился по моему лицу. Очки противогаза запотели. На отдельные здания не осталось и намека: лишь изредка удавалось различить остатки дверей да обклеенные обоями куски стен. На изогнутом в штопор бампере электромобиля виднелась наклейка «Студент-отличник». Во рту у меня пересохло.
- Как вам удается здесь что-нибудь находить?
Говард пожал плечами.
- С опытом приходит чутье. Что-то, наверное, досталось по наследству. У меня отец был геологом-разведчиком. - Он помолчал, потом прогудел из противогаза: - У тебя-то родные целы?
- Мама погибла в Индианаполисе. А больше у меня никого не было.
Он замер.
- Прости.
Я передернул плечами.
- А у вас?
- Моим единственным родственником был дядя. Погиб в Фениксе.
- Так что мы оба сироты?
- Этим сейчас вряд ли кого удивишь.
Говард подлез под обугленной балкой между двумя грудами обломков.
- Смотрите, как бы не свалилось.
- Ничего, - махнул он рукой, даже не оборачиваясь, - у меня на такие дела нюх.
Поковырялся палкой в пепле.
- Ух ты!
Ну точно, слюнтяй. Любой уважающий себя солдат на его месте матюгнулся бы. Говард между тем вытягивал что-то из пепла.
- Джейсон, иди-ка сю…
Груда обломков, удерживающая один конец балки, задрожала, на Говарда посыпались камешки. Потом балка покачнулась. Я прыгнул к нему.
- Говард!
Бум.
На мгновение Говарда скрыло пылью, а когда пыль рассеялась, на его месте осталась куча обугленной древесины.
- Говард!
В ответ только треск огня.
Мне нравился Говард. Он был таким же нескладным, как Вальтер, и настолько же искренним. Я кинулся разбрасывать дерево и штукатурку, откопал ботинок, потом ногу, а потом и всего Говарда. Балка придавила ему грудь.
Я смахнул пыль с его противогаза.
- Говард?
Он открыл глаза и выдавил: «Ух ты!».
Обгоревшая балка крошилась в моих руках и не поддавалась, однако со второй попытки я все же исхитрился ее приподнять, и Говард отполз в безопасность. Я отпустил балку, и отвернулся от облачка пепла к Говарду.
Он уже стоял на ногах, рассматривая зажатый в резиновых рукавицах предмет.
- Говард, ты цел?
- И невредим. Спасибо, Джейсон, ты спас мне жизнь. И что важнее, ты спас вот это.
- Что это?
- Точно не знаю. Но оно из космоса.
Он протянул мне искореженную железку величиной с чернослив, до того горячую, что она дымилась в рукавице.
- Вот этот переливающийся синий цвет типичен для обшивки их снарядов. Легкий и прочный, как титан, но с примесью микроэлементов, практически не встречающихся в Солнечной системе.
- И что, стоило из-за него рисковать жизнью?
Я прямо видел, как он хмурится под противогазом.
- Не, такие осколки мы часто находим. - Он махнул рукой на развалины. - Знать бы, где найти что-нибудь покрупнее. Вроде уже все методы испробовали.
Мы зашагали дальше. Я показал на одну груду. Чем-то она выделялась из других.
- А что если здесь поискать?
Говард проследил за моей рукой.
- Почему здесь?
- Не знаю. Просто кажется.
Он безразлично пожал плечами, и мы начали разгребать кучу.
Парой минут позже я кое-что нащупал. Волосы у меня зашевелились.
- Говард… - Я обхватил изогнутое нечто и дернул на себя. Оно поддалось, и я зашатался, стараясь не упасть.
В руках я держал блестящий синеватый диск размером с тарелку; даже через рукавицы я чувствовал его жар. Говард подпрыгнул ко мне и моей находке, приговаривая «Ух ты! Ух ты!». Он развернул осколок. Выпуклая часть его обгорела дочерна.
- Это внешняя сторона. Видишь, обуглилась от трения о земную атмосферу.
- Что-нибудь интересное?
- Самый крупный обломок из всех, что мы находили. Обычно от снаряда почти ничего не остается. - Говард провел пальцем по краю осколка: он был изогнутый, будто кто-то откусил кусок, и серебряный. - Этот обломок - настоящее сокровище.
- Почему?
- Моя догадка - а армия только за правильные догадки меня и терпит, - что это фрагмент ракетного сопла.
- И что с того?
Говард достал карманный компьютер и что-то туда ввел: видимо, пометил, где мы нашли наше маленькое сокровище. Он жестом показал мне повернуться, раскрыл рюкзак и сунул туда фрагмент. Рюкзак заметно потяжелел. Теперь-то я понял, зачем Говарду понадобился пехотинец: пустовала должность ишака.
- Радиус этого сопла слишком мал, чтобы толкать махину размером с небоскреб. Выходит, сопло поворотное. До сих пор у нас расходились мнения, насколько точны эти снаряды. Одни считали, что снаряды баллистические: выстрелил, как пулю, и забыл. Другие доказывали, что с расстояния в триста миллионов миль в Землю так никогда не попадешь. Это сопло подтверждает, что траектория снарядов корректируется в полете.
- Дистанционным управлением?
Говард замотал головой.
- Многие наверняка так и решат. Только ни радиоастрономы, ни кто-либо еще не поймали от снарядов ни одного сигнала. А уж слушали изо всех сил.
- Тогда как?
Он застегнул рюкзак, развернул меня, и мы вновь зашагали по развалинам.
- Сам-то как думаешь?
Профессор, блин. Вопросы в аудиторию. Я начинал любить армию. Военные не спрашивают - они ясно говорят что и как. Я отодвинул назад каску и почесал голову через противогаз.
- Не знаю. Мне и с трехсот метров в мишень трудно попасть, куда уж рассуждать о трехстах миллионах миль? Наверное, есть какая-то особая система наведения. Только я бы не стал полагаться на дистанционное управление. У меня в детстве была радиоуправляемая машина, ну та, что с пультом. Так вот, всякий раз, когда сосед открывал автоматическую гаражную дверь, моя машина поворачивала влево.
Говард перешагнул через упавший фонарь.
- Мои мысли читаешь. Зачем инопланетянам рисковать и слать сигналы, которые можно заглушить?
Хорошо. Тогда как же, по его мнению, эти штуковины управлялись?
- Пилоты? - ужаснулся я.
Он кивнул.
- Камикадзе.
Меня передернуло.
- И мы ищем их останки?
- Шанс найти уцелевший труп практически нулевой. Но он мог бы подсказать нам, как переломить ход войны.
- Например, почему они настолько нас ненавидят, что пытаются уничтожить?
Говард поковырялся палкой в камнях.
- Ненавидят? Разве мы ненавидели вирус СПИДа? Просто он убивал нас и пришлось его ликвидировать. Почем знать - может, сериал «Я люблю Люси», который повторяли и повторяли в прошлом веке, плохо влияет на развитие их детей?
Следующие шесть часов я подпрыгивал всякий раз, как Говард начинал тыкать палкой в развалины, ожидая увидеть обгорелый труп инопланетянина. Больше на нас ничего не рушилось. Новых открытий мы не совершили. Но хлама насобирали столько, что можно было старенький «бьюик» собрать.
В лагерь вернулись к закату. Говард даже насвистывал под противогазом, довольный дневной поживой. Конечно, он «бьюик» на плечах не тащил.
Говард помогал мне разбирать рюкзак.
- Слушай, а почему ты решил там копать? Когда мы большой осколок нашли?
Я пожал плечами.
- Казалось подходящим.
- Очень подходящим.
Мы скинули защитные костюмы, черные от сажи. Говард застрял в штанине. Прыгая на одной ноге, он спросил:
- Ты сейчас на основной подготовке?
Я кивнул.
Он вожделенно смотрел на мой рюкзак.
- Знаешь, куда распределишься, когда закончишь?
- Если закончу. У меня как-то служба не задалась.
Когда я вернулся в третий взвод, ужин уже закончился, и горожане разобрали последние пайки.
- Чем занимался, Джейсон? - приветствовал меня Вальтер.
- Да так, ничем особенным, - безразлично ответил я. Прежде чем попрощаться, майор из генерал-адъютантской службы заставил меня подписать в трех экземплярах, что я обязуюсь никому не рассказывать о подразделении Говарда. Черт, после того, что я подмахнул, я даже не был уверен, что могу признаваться в существовании Питсбурга или себя самого.
Вальтер припас для меня паек из яичницы с ветчиной и даже бутылку «колы». У меня слюнки потекли.
Я ел, сидя на земле и опираясь спиной о колесо грузовика. Плечи болели от военных трофеев; лицо, где кожу не защищал противогаз, обгорело. Зато день с Говардом Гибблом показал мне, что человечество не сдалось. И если я вытерплю и останусь в армии, то, может быть, все вместе мы победим в этой войне.

8

По возвращении из Питсбурга всему батальону дали свободный день. В основном народ спал. Я же забрел в комнату отдыха и открыл для себя книги. Не электронные книги. Бумажные.
На каждую роту полагается по комнате отдыха: здесь солдаты проводят свободное время, которого в ходе основной подготовки обычно не бывает. Видимо, комнату так назвали, потому что час, проведенный здесь, равносилен хорошему воскресному отдыху.
У нас в этой конуре стояли настольный футбол с отломанными человечками, поднос со вчерашними печеньями из столовой, термос с кофе и древняя рыжая мебель, покрытая кожей животного, столь давно вымершего, что я о нем ни разу и не слыхал. Ногахайд* какой-то. Честное слово - на ярлыках прочитал.
Вдоль стен расположились полки с книгами, как в библиотеках прошлого. Не то чтобы из списка самых скачиваемых книг нью-йоркской «Таймс», конечно. Тут были пожелтевшие от времени боевые уставы обо всем - от оказания первой помощи до, естественно, строевой подготовки. Интересней смотрелись «Трактат о военном искусстве» Сунь-Цзы и военные мемуары генерала Эйзенхауэра. Целые полки были посвящены походам Наполеона, Роберта Эдуарда Ли* и Александра Македонского, а также хранили сложенные цветные карты размером с широкий экран, которые можно было трогать.
Бумажные книги - не то что электронные. Их возраст чувствуешь пальцами, вдыхаешь с воздухом.
Некоторые книги сами прожили интересную жизнь. На развороте одной было написано: «Дананг, Вьетнам, 2 мая 1966 года. Везунчику, которому не придется больше учиться как воевать». Другая подписана «На память о капитане А.Р. Джонсе, убитом в бою 9 июля 1944 года, Нормандия, Франция». О семье капитана ничего не говорилось. Вполне возможно, он был, как и я, сиротой. Но книга верно хранила память о его подразделении. Первая пехотная дивизия.
Я жадно глотал книги, полка за полкой, и едва успел в казарму к отбою. Потом долго убеждал себя, что интерес мой вызван лишь интеллектуальным голодом солдатской жизни. Иначе получалось бы, что судья Марч и Орд каким-то образом предвидели, что я и армия созданы друг для друга - идея слишком непостижимая, чтоб принимать ее серьезно. Я прихватил с собой Бентоновскую «Историю китайско-индийского конфликта: боевые действия зимы 2022 года» и прочел ее, пока тер унитазы свободной рукой.
С тех пор по ночам я пробирался читать в комнату отдыха. А дни мы проводили в лесах, изучая тактику мелких подразделений.
Кстати, мне эта тактика понравилась. Сам по себе, солдат с винтовкой - обычный серийный убийца на свободе. Но дайте ему одиннадцать хорошо вооруженных и обученных товарищей, поставьте грамотного командира, и их боевая мощь многократно преумножится. Они и задачу выполнят, и домой вернутся живыми.
Инструктора бросались фразами типа «сегодня вы познакомитесь с тактическими характеристиками группового оружия, используемого пехотным взводом». Иными словами, что хорошего в пулемете и зачем аж двум солдатам таскать его за собой.
Наши занятия состояли из полевых маневров и знакомства со специальным оружием. Стрелять из сорокапятифунтового пулемета M-60 модели 2017 года было интереснее, чем носить его на горбу. (Хуже приходилось только заряжающему: боеприпасы весили даже больше, чем сам пулемет). Все занятия пулемет таскал я. К призывам разделить со мной это счастье товарищи оставались глухими. Вот вам и солдатская солидарность. Пришлось стиснуть зубы и привыкать.
Через пару недель Вальтер прошептал мне за обедом:
- Я слышал, как один из ребят говорил, что ты ничего.
Мы сидели на голой земле, прислонившись к деревьям, среди мертвой, высохшей листвы, в вечных сумерках, которыми Пенсильванию - да и всю Землю - окутывала атмосферная пыль. По календарю стояло лето, а по погоде - сухая зима. Я скучал по зеленым листьям.
Я выдавил в рот коричневую массу из алюминиевого тюбика и проглотил. На смену боевым пайкам пришли менее старые ГУБы - «готовые к употреблению блюда». Три слова, и каждое из них - ложь.
- Я и так знаю, что я ничего.
- Да, но я в первый раз слышу, чтобы кто-то другой о тебе так говорил. По-моему, это хороший признак.
По-моему, тоже. Только хороший то был признак или плохой, а мир рушился на глазах.
Акции на биржах обвалились, а вместе с ними сгорели вложения пенсионеров, вроде моих приемных родителей, Райанов. Армия из последних сил добирала добровольцев: не могли же все вокруг копать ямы и тут же их закапывать.
Впрочем, несмотря на наше нытье, надо признать, что армия неплохо нас кормила, а враг оставлял человечеству все меньше и меньше голодных ртов. Однако даже в городах, которых миновала участь Питсбурга, гражданским выдавали еду по карточкам, цены в магазинах достигали заоблачных высот, а фруктами и кофе торговали лишь на черном рынке.
Похоже, нас натаскивали в пулеметном деле, чтобы подавлять голодные бунты. M-60 модели 2017 года был древностью времен Вьетнамской войны, слегка доведенной до ума после Афганского конфликта, но его огневой мощи вполне достаточно, чтобы превратить голодную толпу в кучу трупов. Нажать на спусковой крючок - для этого большого ума не надо.
Тем временем наш курс завершался через пару недель. Каждому выдали по кипе открыток с эмблемой пехотных войск - приглашения на выпускную церемонию для родных и близких (с кормежкой в столовой сразу после церемонии). Не знаю - может, планировали раздать всем по баночке ветчины с лимской фасолью. После того как каждая мамаша переберется на руках по горизонтальной лестнице.
Поначалу я плакал по умершим родственникам. Потом утерся и послал приглашение Дрюону Паркеру. Я пробыл с Дрюоном лишь день, прежде чем он сломал ногу, но привык к нему, как к родному. Другое приглашение я отправил Мецгеру. Исключительно смеха ради: он-то уже стал капитаном и сбил два снаряда, пока летал между Землей и Луной. Его счастливую физиономию и увешанную медалями грудь даже поместили на обложку журнала «Пипл». Третье приглашение я послал судье Марчу. Пусть улыбнется старик, прежде чем наденет на кого-нибудь очередные кандалы.
Пулеметчик - а я стал эдаким экспертом в обращении с M-60 - автоматически становится специалистом четвертого класса. После выпуска меня должны перевести в регулярную часть. Может, даже поселят в общежитие, где будет комната на двоих, центральное отопление и сортир с дверью, которой можно отгородиться от окружающего мира. После наших казарм такая жизнь кажется генеральской.
Всего несколько месяцев назад по мне, бездомному сироте, плакала тюрьма. Сегодня я получал деньги, которые даже не успевал тратить, и узнавал о вещах, которых прежде и представить не мог. У меня была кровать, горячая еда трижды в день и семья размером со всю американскую армию.
Жизнь сладка…
…Казалось мне.

9

Ой, нельзя было в последний день обучения пускать нас на полигон.
Мы сидели на скамейках и слушали наставления Орда. За ним зигзагом тянулись лабиринты траншей к валу из мешков с песком. Нам предстояло пробраться вдоль траншей и метнуть из-за вала настоящую гранату. За десять ярдов оттуда стояли раскуроченные древесные стволы. Граната разрывается на четыреста металлических осколков, и если кого вид деревьев не убеждает, что гранаты настоящие, достаточно обернуться и глянуть на грузовик скорой помощи, из кузова которого свешиваются ноги фельдшеров.
Дадут ли фельдшеры кислороду, если я скажу, что мне нечем дышать? Всем нам гранаты были не по нутру, но мне особенно. Перед глазами так и крутился Арнольд Рудавиц: как кровь хлещет из-под сорванного ногтя и он с криком бежит к маме, жарящей цыпленка на вертеле.
Обычно курс основной подготовки заканчивается игрой в войну. Надо бегать по лесам, спать в палатках и окопах, есть пайки, припасенные в рюкзаке. Что-то вроде диссертации по валянию в грязи. Однако до этого каждый должен метнуть по гранате. Мы еще не метали. Нам давно собирались доставить гранаты: все двенадцать недель мы ожидали их с минуты на минуту, как российский уголь (который в конце концов привезли) и спортивную обувь (о которой так и забыли). Так что мы уже успели завершить программу, и нам оставалось убить всего один день.
Боже, поверить не могу, что я написал «убить».
Все были в касках. Кроме, конечно, инструкторов. Эти важно расхаживали в своих неизменных головных уборах, как будто надеялись напугать гранату фетровой шляпой. Они оттащили ящики с гранатами в конец траншей, потом вернулись.
- Говорят, - прошептал Вальтер, - кому-то на прошлом курсе попалась бракованная граната. Еще повезло парню - только руку оторвало.
- Я слышал, - раздалось сзади, - в этих гранатах такие старые запалы, что они частенько взрываются раньше времени.
В мыслях всплыл окровавленный палец. Сердце чуть не выпрыгнуло из груди.

Предыдущая страница 5 Следующая страница


Сироты 6

Я чувствовал своим плечом теплое плечо Вальтера. Тюфяк он или нет, а я к нему привык. Вальтер постоянно был рядом, и я уже читал его мысли, как читал когда-то мысли Мецгера. Наверное, для тех, у кого есть братья и сестры, это естественно. А меня это не переставало поражать.
Инструктор показал, как метают гранату. В гранате есть ударник на пружине, которую сжимает рычаг. Рычаг лежит снаружи, вдоль корпуса гранаты, и удерживается чекой. Выдергиваешь чеку, прижимая рычаг ладонью, и метаешь гранату - рычаг освобождается, ударник бьет по запалу, как захлопывающаяся мышеловка, и где-то через четыре секунды запал срабатывает. Железные внутренности гранаты разлетаются на кусочки и выпускают кишки из любого в радиусе пяти метров.
Перед глазами все плыло. Я видел только кровь и оторванные ногти.
Много я всякого нового и жуткого перепробовал с начала курса, но гранату кинуть не мог. А кидать надо - иначе не выпустят.
- Джейсон? Ты весь дрожишь? Тебе нехорошо?
- Нормально.
Пока примерно минутой позже меня едва не стошнило.
Вальтер тоже трясся.
- Как я тебя понимаю, Джейсон. Сейчас бы «Прозаку».
Это точно. Я запустил руку в карман штанов и нащупал две таблетки. Мой забытый «Прозак-2». Я носил с собой эти таблетки с самого первого дня. Приплюснутые от бесчисленных стирок, но все столь же эффективные внутри нетронутой пластиковой упаковки, они открыто бросали вызов армии с ее запретом на сильнодействующие средства.
У меня тряслись руки - я же выроню себе на ноги гранату к чертовой матери! Если бы только на полчасика успокоить руки, то все образуется. Я пропорхну по траншеям, швырну гранату куда подальше, пройдусь обратно - и в казарму, готовить парадную форму к выпуску.
Инструктор показывал, как будет выглядеть наше упражнение. В одной руке он держал гранату, прижимая рычаг так, словно от этого зависела его жизнь. Потому что - и вправду зависела.
Палец второй руки он продел сквозь кольцо чеки, удерживавшей рычаг.
- Дефектные взрыватели попадаются очень редко, - объяснял он. - Самая большая опасность - это выронить гранату. Даже не думайте это сделать.
Хорошо ему говорить. А я и дышать не мог. Он дошел до конца траншеи и выдернул чеку.
Пока все, затаив дыхание, смотрели на него, я вытащил таблетки из упаковки и провел рукой мимо рта. Пересохшим ртом я проглотил таблетки.
Инструктор метнул гранату и упал за мешки с песком. Мы присели.
Ничего.
Вернее, ничего в течение четырех самых долгих секунд на моей памяти.
Бум!
Земля и осколки окатили тех, кто стоял впереди. Инструктор поднялся и стряхнул с себя пыль.
Я улыбнулся, чувствуя, как по телу разливается приятное тепло «Прозака». Впереди инструктор подтолкнул первого курсанта к мешкам с песком. Сержант вытащил гранату из картонной упаковки, повторил, что надо делать, напряженно всматриваясь курсанту в глаза, и подал ему гранату.
«Поберегись!» - крикнули сзади.
Мы пригнулись. Я вдруг обнаружил, что дышу глубоко и ровно. Вальтер, чувствовалось, все еще был на взводе.
- Раз плюнуть, - прошептал ему я.
- Точно.
Бум!
Нас опять засыпало землей. Мы подняли головы и глянули на отряхивающихся инструктора с курсантом.
Значит, проходило все так: курсант кидал гранату, и инструктор тут же тянул его вниз, за мешки с песком. Видимо, иначе курсант смотрел бы, куда улетит граната, хоть и непонятно, зачем: очков за дальность или меткость тут не давали.
Так что, если попалась нормальная граната, главное швырнуть ее куда-нибудь за мешки - и все в порядке. Любая бабулька управится.
Я приближался к началу строя.
Я не так чтобы горел желанием кинуть гранату, но теперь, на «Прозаке», знал, что смогу. Инструктор отвел к мешкам стоявшего передо мной курсанта. Я обернулся на Вальтера, сжавшегося футах в двадцати позади меня и хлопавшего широкими от ужаса глазами. Я стиснул руку в кулак и поднял большой палец - мол, не робей. Он вымученно улыбнулся в ответ.
Несмотря на «Прозак», сердце у меня колотилось. Инструктор второго взвода потянул меня за рукав.
- Давай, Уондер.
Отстрелявшийся курсант радостно прошагал мимо меня, тряся головой от шума в ушах. Ничего, еще чуть-чуть, и я тоже пойду назад.
Мы прошли в обнесенный мешками с песком окоп. Спиной я чувствовал, как Вальтер перебрался на мое место.
Что если Вальтер не справится? У него ведь никогда ничего не получалось. Что если я сейчас брошу гранату, а Вальтер взорвется? От этой мысли мороз по коже пробежал. Я начал было оглядываться, но тут инструктор схватил меня за плечи и уставился прямо в глаза.
- Уондер! Слушай сюда!
- Есть, господин инструктор!
Он что-то говорил, повторял, что надо делать, а я все думал: как же я останусь без Вальтера, ведь это все равно, что маму опять потерять. Вальтер стал моим младшим братом.
- Все понял?
Отстраненно я почувствовал, что киваю, потом в руку мне легло что-то тяжелое. «Прозак», конечно, действовал, но я опять затрясся.
Ничего, все образуется. Что образуется? Я не знал, да и не хотел знать. Я только хотел, чтобы все это закончилось.
- Кидай, Уондер!
Я опустил глаза на руку - в ней дрожала граната. Что-то было странное в этой гранате. Ах, да, конечно, ей не хватало рычага. Рычаг выстрелил в воздух и ударился о мешок. Оказывается я, сам того не зная, выдернул чеку, высвободил рычаг и все еще держал гранату в руке. Как интересно.
- Твою мать! - Инструктор схватил меня за руку, и граната вывалилась из бессильных пальцев.
Не вылетела - вывалилась. Прямо у моих ног. Там и лежала, дымясь, шипя и покачиваясь. Запал загорелся. Через четыре секунды я умру.
Инструктор врезался мне в грудь, обхватив руками, словно борец. Меня подкинуло в воздух, мешки ударили по ногам, мы переваливались через них.
В голове промелькнуло: «Вот, значит, что происходит, если курсант роняет гранату - инструктор с курсантом просто выпрыгивают из окопа, и все остаются целы. Я буду жить».
Только вот Вальтер бежал ко мне и кричал: «Джейсон!». Кто-то сзади попытался схватить его, но было поздно. Вальтер нырнул вперед, широко разведя руки, как Супермен. Он упал на гранату, и я увидел его глаза - испуганные и в то же время гордые.
Потом инерция взяла свое, я перекатился через мешок и какое-то мгновение видел лишь контуры своих ботинок на фоне серого неба. Моя спина ударилась о землю, инструктор приземлился мне на грудь, и искры посыпались у меня из глаз.

10

Воздух вырвался из моей груди, как взорвавшаяся граната. Я лежал обездвиженный и ловил ртом воздух. Слава богу, граната была ненастоящей.
Плюх, плюх, плюх - посыпались вокруг комья земли. Один комок упал мне в лицо. Да нет, граната настоящая. И взорвалась по-настоящему. Инструктор так плотно навалился на меня, что его сердце стучало по моей груди.
Комок земли на щеке был теплым. Я смахнул его с лица, взял в руку и поднес к глазам. С него капало что-то красное. Это не земля - это мясо!
Я хотел закричать, но воздух никак не шел в легкие. Все равно я ничего не слышал. Неужто барабанные перепонки лопнули?
Чей-то силуэт промчался по небу. Широкополая шляпа. Инструктор четвертого взвода перегнулся через мешки и глянул в окоп.
- Господи Иисусе, твою мать.
Слова его доносились как через подушку.
- Фельдшера! - заорал он. - Гребаного фельдшера сюда!
Вальтер! Я столкнул с себя инструктора, сел, потом поднялся на колени. По ту сторону мешков суетились чьи-то головы. Я собрался с силами, перегнулся через мешки и посмотрел туда, откуда мы метали гранаты.
Дым кружился вокруг ребят, склонившихся над Вальтером. Он лежал, как упал - на груди, со все так же разведенными руками. Голова повернута ко мне, глаза открыты. Он выглядел нормально, разве что очки съехали набекрень, как всегда съезжали, несмотря на то, что Вальтер крепил их на резинке.
Только вот ниже пояса от него ничего не осталось.
Совершенно ничего. Лишь голова и туловище - точно у сломанного игрушечного солдатика в мусорном ведре.
Кто-то долго и надрывно кричал. До меня не сразу дошло, что кричу я сам.

11

Фельдшер присел рядом и прижал меня спиной к мешкам.
- Спокойно, спокойно. Ты цел?
Он осмотрел меня. Кто-то еще возился с инструктором, который вытолкнул меня из окопа и, видимо, этим спас мне жизнь. Сделал то, что пытался совершить Вальтер.
- Я-то цел. Вальтер погиб.
Я заплакал.
- Живой? - раздалось из-за фельдшерского плеча. Орд нагнулся ко мне, упираясь руками в колени.
- В полном порядке, сержант. Шок, кровотечение из носа и ушей. Может, барабанная перепонка порвалась. А вот второй пацан… - Фельдшер вдруг обернулся к Орду. - Сержант, этот парень чего-то принял.
Орд побагровел.
- Что?
- Зрачки у него - сами посмотрите.
- Да нет, это он от потрясения.
- Точно говорю, сержант. Может, это только «Прозак-2». Но парень точно на чем-то.
- Мне было страшно, - оправдывался я. - Я боялся, что не справлюсь. Всего-то две давно забытых таблетки.
Орд схватил меня за плечо и сжал. Больно. То ли он был взбешен, то ли давал понять, чтобы я заткнулся. На всякий случай я заткнулся.
- Вы знаете правила, сержант, - настаивал фельдшер. - Это должно войти в рапорт.
Орд скрестил руки на груди. Позади него на носилки грузили мешок.
Вальтер.
У меня остановилось дыхание.
Фельдшер обхватил меня за щеки и повернул лицом к себе.
- Только «Прозак» принял? Где-то в пределах часа, да? Больше ничего?
Я помотал головой.
Он закатал мне рукав, в воздухе запахло спиртом, а в мою руку воткнулась игла.
- Скоро полегчает.
- Спасибо.
- Не спеши благодарить, парень.
Мир расплылся.
Дальше помню уже потолок лазарета. Отбеленные доски, с которых свешивались голые лампочки. Капельница со светлой жидкостью рядом с кроватью и трубка, тянущаяся к моему локтю. Остальное помещение такое же белое, как потолок. Полдюжины пустых кроватей вокруг моей.
Двойные двери в конце палаты, застекленные матовыми стеклами. За ними маячили два серых силуэта.
- От него давно пора было избавиться, Арт, - раздался голос капитана Яковича.
- Он толковый парень, сэр. И вживаться начал потихоньку.
Это Орд.
- У него словно на лбу написано - того и гляди что-нибудь натворит.
- Сэр, у всех это на лбу написано. И наша задача превратить их в солдат, а не избавляться от них.
- А Лоренсен? Какой из него теперь солдат?
Силуэты остановились.
- Вы правы, сэр. Тут моя вина, не курсанта.
- Ерунда, Арт! Чтобы такой солдат, как ты, сломал себе карьеру из-за какого-то наркомана, нарушившего приказ?! Да с твоим послужным списком ты давно должен был стать главным сержантом и получить место при штабе.
- Я предпочитаю полевые задания, сэр.
- Да? Ну а я предпочитаю наказывать тех, кого следует. То есть не на тебя. Хоть, может, ты и сплоховал. Устав тебе известен - ему дано право выбирать между дисциплинарным взысканием и трибуналом. Я человек справедливый: захочет дисциплинарное взыскание, влеплю по полной. Но это все равно лучше трибунала.
- Сэр, чтобы трибунал вынес приговор, нужны доказательства.
- Доказательства? Да он сам признался фельдшеру, что принял таблетки.
Они помолчали.
- Вот уж от кого, а от тебя, сержант, не ожидал малодушия. Ознакомишь его с выбором, когда очухается.
Я смотрел, как мне в вену капает раствор.
- Есть, сэр.
Стук ботинок постепенно затих. За стеклом остался один силуэт - Орда. Он наклонил голову, снял свою неизменную шляпу, какое-то время, казалось, смотрел в нее, а потом вздохнул.
Я почувствовал, что опять проваливаюсь в сон, и улыбнулся. Наверняка мне приснился весь разговор. Я, может, и поверил бы в него, но Якович сказал, что Орд облажался, а это невозможно.
Через два дня меня выписали из лазарета.
В казарме было тихо, как в могиле. На койках лежали скатанные матрасы, на полу валялись собранные рюкзаки. Третий взвод сегодня выпускался. Громыхая ботинками, я протопал мимо коек к сержантской.
Через открытую дверь я увидел Орда: он сидел за столом и что-то писал. Я сглотнул подступивший к горлу комок и постучал.
- Входи.
- Курсант Уондер прибыл, господин инструктор.
Он оторвался от бумаги и положил ручку на стол.
- Здоров?
- Так точно, господин инструктор, доктора говорят, здоров.
Он кивнул.
- Уондер, что непонятного было в приказе о наркотиках?
Я присмотрелся, читая с перевернутого листа. Похоже, это уже входило в привычку. Орд писал письмо, адресованное Лилиан Лоренсен. Оно начиналось так: «Уважаемая миссис Лоренсен! Ваш сын был настоящим мужчиной и храбрым солдатом». Дальше Орд не дошел. В корзине валялись три скомканных листа бумаги. Слезы защипали мне глаза, к горлу подступил комок.
- Все было понятно, господин инструктор. Я совершил ужасную ошибку. Но вина тут моя и ничья больше.
Он снова кивнул.
- Чья тут вина, вопрос спорный, однако к делу это отношения не имеет. Сейчас тебе предстоит сделать выбор. Можешь выбрать расследование и трибунал, а можешь - административное наказание. Первый вариант означает суд присяжных, где тебя будет защищать адвокат из военно-юридической службы. Присяжных по твоему пожеланию собирают либо из офицеров, либо из сержантов. Обычно заседают офицеры. Ведь солдатская мудрость гласит, что сержанты большие засранцы.
- Кто бы мог подумать, господин инструктор!
Он чуть не улыбнулся.
- Второй вариант - дисциплинарное наказание, налагаемое непосредственным командиром. Тут как повезет. Апеллировать не к кому. Однако солдатская мудрость советует выбирать дисциплинарное наказание, так как убеждать приходится только одного человека, который тебя знает, а не кучу незнакомцев.
- Мой непосредственный командир - капитан Якович?
Якович не очень-то симпатизировал мне, стоя за дверью лазарета.
- Капитан Якович неукоснительно следует уставу, это верно…
Моя жизнь была на кону. Не время любезничать.
- Следует? Ребята говорят, он каждое утро себе в задницу новую копию устава запихивает, чтобы ровнее стоять.
Орд опустил глаза, прикрыл рот ладонью, кашлянул и продолжил:
- Капитан Якович следует уставу, но он справедливый человек. Он выходец из славной военной семьи. Я отвоевал вторую Афганскую войну под командованием генерала Яковича.
Помнится, на лекциях капитан Якович говорил, что издевательства над военнопленными - подсудное дело, и это при том, что наши шансы взять противника в плен были примерно сравнимы с моими шансами слетать на Луну. Бросить себя на милость Яковича или пойти под трибунал. Безвыходно, как ни крути.
- Что мне грозит в худшем случае?
- В худшем? Год военной тюрьмы, потом позорное увольнение, без всяких прав и привилегий.
- Тюрьму я переживу. Мне бы на службе остаться.
Орд нахмурился.
- Это вряд ли, Уондер.
У меня защемило в груди. Орд прав - я сам слышал, как Якович грозился вышвырнуть меня из армии.
- Но я же хочу остаться. Должен остаться!
Он прикрыл письмо ладонью.
- Тут я бессилен.
- Кроме Вальтера у меня в этом мире никого не было. Теперь все, что есть - это армия.
Только сейчас я понял, что значили для меня Вальтер и армия. Я сказал правду. И если Якович мне не поможет, надо рисковать.
- Пусть будет трибунал.

Предыдущая страница 6 Следующая страница


7 Роберт Бюттнер

Орд побарабанил пальцами по столу. Он глянул на прикрытое ладонью письмо, тряхнул головой и поднял на меня глаза.
- Выберешь трибунал, точно вылетишь отсюда. Уж я-то знаю, немало их на своем веку повидал.
У меня слова застряли в горле, и я замигал, борясь со слезами. Одна просочилась-таки и покатилась по щеке. Орд похлопал меня по плечу.
- Ничего, ничего, сынок. Выдержишь. Переживешь.
Я смотрел на письмо. Я-то, может, и переживу, а вот Вальтер… И чего мне, собственно, здесь надо? К черту Орда, к черту всю эту кашу!
- Если я соглашусь на увольнение, даст ли мне Якович улизнуть от слушанья и избежать тюрьмы?
- Возможно, но…
Так чего же я жду? Надо бросать! Уволится, а дальше уже разбираться с судьей Марчем.
- Отлично. Тогда скажите капитану, что я увольняюсь.
- С другой стороны… Через два часа выпуск. За час можно пройти слушанье у капитана. Ничего не теряешь.
Я потряс головой и почувствовал, как шнурок трется о шею.
- Желает ли господин инструктор получить обратно зубную щетку?
Орд прочистил горло.
- Обычно я прошу ее назад после выпуска. Еще ни один, кому я давал ее прежде, армию… ммм… не бросал. Может, ты и вправду такой, каким казался в начале курса. Безвольный скоморох.
Ах ты сукин сын! Только я понадеялся, что Орд мне сочувствует, как он вон как наподдал. Я обиженно засопел и засунул щетку обратно под форму. Разумней всего сейчас все бросить, но Орд так меня разозлил, что я не думал о разумном. Сержант больше не улыбался, однако, по-моему, кивнул.
- Ладно, черт подери. Ваша взяла. Проявить характер? Так вот - Яковичу без боя от меня не избавиться. Я требую слушанья. И сейчас же.

12

Я разложил парадную форму на голой железной койке, переоделся и пошел навстречу судьбе. Погода была мрачная и холодная, под стать моему невеселому будущему. В капитанской приемной ординарец оглядел меня тусклым взглядом из-за серого металлического стола, наговаривая что-то в диктофон.
В приемной стояло несколько свободных стульев, но я, боясь помять форму, остался стоять и лишь прислонился к стене. Приподнял края штанин и осмотрел отполированные до блеска ботинки; смахнул незримые пылинки с плеч. Нет, дело не в том, что я хотел предстать бравым воякой перед капитаном. Просто сейчас он распоряжался моей жизнью, и никакое подлизывание не казалось излишним. Окна затянуло инеем, а я все равно потел.
Я раньше читал про дисциплинарные наказания и помнил из книжек примерно то же, что говорил Орд. Провинившийся солдат отдает себя на растерзание командиру вместо того, чтобы предстать перед судом под так называемой защитой военно-судебного кодекса. Считалось, будто одного знакомого офицера убедить проще, чем дюжину закостенелых служак. С другой стороны, если командир начнет зверствовать, спасать тебя будет некому. Якович мог с позором вышвырнуть меня из армии, засадить в кутузку, засадить и потом вышвырнуть, а мог просто влепить нарядов или даже ограничиться выговором. Только последние два варианта отчего-то казались маловероятными.
- Эй, солдат!
Если бы я уже не стоял, то скаканул бы, как хлеб из тостера. Как скаканул ординарец.
В приемную вошел Орд и, словно не видя меня, обратился к ординарцу.
- Не могу найти расписания занятий. Распечатай-ка мне копию, капрал.
Пока капрал печатал, Орд прикинулся, что только меня заметил. Он кивнул.
- Курсант Уондер.
- Господин инструктор.
Орд всегда знал расписание так, будто его выжгли у него на яйцах. Было лестно, что он нашел липовый предлог, лишь чтобы меня увидеть.
Капрал протянул распечатку и вернулся к работе. Орд посмотрел в мою сторону и едва-едва приподнял голову. Выше нос, значит.
Я вытянулся в ответ. Орд кивнул, сжал руку в кулак и расслабил, сжал, расслабил, словно бьющееся сердце, потом развернулся и вышел.
Я тоже кивнул и чуть не улыбнулся вслед сержанту. Грудь распирало от гордости. Зная Орда, можно сказать, что он расцеловал меня в обе щеки.
На столе щелкнул селектор.
- Пригласите курсанта Уондера. - Голос Яковича не выражал никаких эмоций.
Я не мог дышать, не мог двинуть ногой. Ведь если я вот так здесь простою, ничего страшного-то не произойдет?
Капрал махнул рукой на дверь.
- Эй, ты там! Уондер! Слыхал, что сказали?
Я доплелся до двери, постучал и услышал капитанское «Войдите!».
- Ну, ни пуха, парень, - шепнул капрал.
Якович тоже был в парадной форме: сейчас поддаст мне коленом под зад - и на выпуск. Он ответил на мое приветствие и зашелестел бумагами. Потом оторвался от них, скомандовал «вольно», чтобы я мог говорить, но сесть не предложил.
- Мне нужно напоминать факты?
- Никак нет, сэр, я все помню! - выпалил я, решив, что нападение - лучшая защита. - Во время службы я принял запрещенный препарат. В результате на учениях произошел несчастный случай. Кур…
Перед глазами появился распластанный Вальтер. Я зажмурился и сглотнул слюну.
- Я знаю, вы с Лоренсеном дружили. Это не смягчает твой проступок.
- Так точно, сэр!
- Факты оспаривать не собираешься?
- Никак нет, сэр!
- Что можешь сказать в свое оправдание?
Я набрал в грудь побольше воздуха.
- Сэр, я много извлек из происшедшего. Я уверен, что смогу исправиться. Я готов к любому наказанию и приложу все усилия, чтобы остаться на службе.
Якович потер подбородок.
- Это почти слово в слово повторяет рекомендательное письмо инструктора Орда. Я ни на миг не допускаю, что это он тебя надрессировал, напротив, думаю, ты пришел к этому выводу самостоятельно. Что свидетельствует как в пользу сержанта Орда, так и в твою.
Я насторожился. Неужели не все еще потеряно?
Якович перелистнул страницу.
- Знаешь, на что я сейчас смотрю? На копию письма для матери курсанта Лоренсена. Первого подобного письма на моей практике.
В глазах защипало, и я заморгал.
- Курсант Уондер, мой отец служил в пехоте.
- Так точно, сэр. Сержант Орд высоко отзывался о генерале Яковиче.
- Он не раз говорил, что такими вот письмами измеряют отвагу солдат и добросовестность командиров.
Я кивнул, не зная, к чему он клонит.
- Это же письмо - мера моей вины.
- Сэр! Вина здесь кругом моя!
- Если я оставлю тебя на службе, тобой будут командовать другие офицеры.
- Сочту за честь, сэр.
- И если ты опять поддашься соблазну, кому-то придется писать новые письма.
Ой!
- Я такой грех на душу брать не хочу.
- Но, сэр…
Он поморщился.
- Послушай, Уондер, я хорошенько все взвесил, прежде чем с тобой говорить. Я не пытаюсь сломать тебе жизнь. На гражданке никому вообще дела бы не было до этих твоих таблеток. Я не собираюсь накладывать на тебя никаких взысканий - ни лишать жалованья, ни писать выговоры, я тебя просто уволю. Без всякого позора. Тебе же легче потом будет работу най…
- Сэр, единственное, что я хочу, - это остаться!
Якович молча смотрел на меня, потом развернулся на кресле. Секунды сменяли друг друга на его электронных часах. Он повернулся обратно. Взгляд его ожесточился.
- Жаль, Уондер, что я не смогу удовлетворить твоего единственного желания.
Будто со стороны я услышал собственные всхлипы. И ведь знал, что так будет, а все же надеялся, что как-нибудь, да обойдется. Как-нибудь…
Ординарец сунул голову в дверь раньше, чем постучал.
- Сэр, вас тут хотят видеть.
- Скажи им, чтобы подождали! - И мне: - Я уже говорил, что…
- Не им, сэр. Ему. И он настаивает.
Капитан встал, сжал руки в кулаки и оперся ими о стол.
- Капрал, это моя рота. Кто бы там ни был за дверью, дождется, пока не окончится слушание.

13

- Я сюда приехал не разговоры с диктофоном слушать! - прогремело сзади.
Я обернулся к огромной фигуре, заслонившей дверной проем. Судья Марч, не обращая ни малейшего внимания на жалкие попытки ординарца его остановить, шагнул в капитанскую комнату. Старик был в черном пиджаке с подвернутым рукавом и бабочке. Я присмотрелся. Нет, это не бабочка, это голубая лента, усыпанная белыми звездами. Я впервые такую видел - только читал о них в книгах. Старикан-то, оказывается, кавалер ордена Почета!
Якович наклонил голову на бок.
- Это что еще такое?
Потом вдруг вытянул шею, уставившись на синюю ленточку, выправился и отдал под козырек. Единственная польза от нашей высшей военной награды - это то, что все, вплоть до верховного главнокомандующего, отдают вам честь.
Судья ответил на приветствие.
- Мое имя Марч. Некогда полковник Марч, капитан.
Его честь еще и полковник? Никогда бы не подумал!
- Чем обязан, сэр? - поинтересовался Якович.
- Я приехал на выпуск курсанта Уондера. Без самолетов пришлось полтора дня добираться на чертовом поезде.
Мы с Яковичем воззрились на судью, как будто он мех отрастил.
- Джейсон послал мне приглашение.
- Я вас не понимаю, - сказал Якович.
- Курсант Уондер был моим, так сказать, клиентом: вот уже много лет как я ушел из войск и стал судьей. Однако, когда я позвонил узнать о выпускной церемонии, то одновременно узнал о проблемах Джейсона и о предстоящем слушании.
Орд! Это Орд ему все рассказал! Капитал Якович надулся.
- Не о предстоящем, а о состоявшемся. Дело закрыто, говорить не о чем.
- Ну, ну, капитан, полно. Мы же оба хорошо знаем, что стоит вам захотеть, и вы вернетесь к этому делу.
Якович вытаращился так, будто не верил своим ушам.
- А отчего это я захочу к нему вернуться?
- Я могу кое-что сообщить в пользу курсанта Уондера.
- Как бывший полевой офицер - и как судья - вы должны понимать, что у курсанта Уондера нет права на защиту.
- Курсант Уондер заслуживает справедливого решения. Прослужив с вашим отцом, уж это-то я знаю!
Якович застыл.
- Так вы тот самый Дикки Марч?
Судья кивнул и дотронулся до фотографии на капитанском столе. С фотографии улыбался седовласый военный, похожий на Яковича. Он стоял, поставив ногу на бампер древнего «хаммера».
- Чертовски хороший был солдат.
Якович моргнул.
- Спасибо, полковник. То есть судья.
Капитан поправил фотографию и прочистил горло.
- Так что вы хотели сказать?
- Курсант Уондер попал в пехоту во многом из-за меня. Я тогда думал, что и ему это на пользу пойдет, и армии. Я до сих пор так считаю.
- Он совершил тяжкий проступок.
- Насколько я слышал, курсант Уондер принял вполне обычную дозу безрецептурного, совершенно законного препарата. Один раз.
- В действующих положениях ясно указано, чем наказуем подобный поступок. Тем более учитывая отягчающие обстоятельства. Погиб курсант. В бою исход мог быть гораздо хуже. - Якович тряхнул головой.
- В бою даже хороший солдат ошибается. А хороших солдат надо еще поискать.
Якович плотно сжал губы.
- Знаете, как мы с вашим отцом коротали часы во время осады Кабула? Когда делать было совершенно нечего, только пригибаться, если начинала «работать» вражеская артиллерия?
Якович через силу изобразил на лице заинтересованность, и я тоже заскучал. Только стариковских воспоминаний нам не хватает.
- Мы сидели в палатках и чесали языком. А еще курили «траву».
У меня отвисла челюсть. «Трава», или «травка», на старом жаргоне означала марихуану. Она тогда была запрещенным наркотиком.
Якович, видимо, тоже был знаком с этим словечком, потому что он задумчиво покачал головой.
- Мне трудно в это поверить.
- А вы что же, думали, будто отец вам расскажет о своих похождениях в неслужебное время? И что, по-вашему, это умаляет его заслуги? Полагаете, армия выиграла бы, если б нас поймали и вышвырнули со службы?
Якович оттолкнулся руками от стола, развернулся на кресле и уставился за окно.
Судья Марч глянул на меня и постучал пальцем под подбородком. Выше голову.
Где-то взревели и потом затихли пропеллеры «Геркулеса».
- Оставьте меня одного на пятнадцать минут, - не глядя на нас, пробормотал Якович.
Мы вышли на линейку.
- Спасибо, ваша честь. Огромное вам спасибо. За то, что приехали. За все!
Судья пробежал по мне глазами.
- А тебе идет форма. Как дела, Джейсон?
- Не очень, сами знаете.
Все это казалось невероятным. Что Орд примет мою сторону. Что судья приедет сюда. Что он окажется известным офицером.
Судья показал в сторону столовой с теперь уж пустыми горизонтальными лестницами и одиноким деревцем, дрожащим на ветру.
- Как думаешь, дадут кофейку старому солдату?
Пару минут спустя мы с судьей сидели над чашками кофе в столовой, пока дежурные гремели посудой, готовясь к ужину.
- Ты другими наркотиками, кроме этого «Прозака», не балуешься? - спросил судья, отхлебнув из чашки.
- Нет, что вы, я никогда…
- Хорошо, - кивнул он. - Если узнаю, что ты меня обманываешь, я тебе уши к голове приколю.
Я поднял брови. Конечно, в годы юности судьи пирсинг был в моде, да только теперь он явно имел в виду нечто другое…
- Сэр, почему вы за меня вступились?
Он передернул плечами.
- Если бы тебя уволили, ты бы попал в мое распоряжение. А у меня и так работы по горло.
- Вот оно что…
Судья оторвался от чашки и улыбнулся.
- Шучу. Просто мне показалось, ты перспективный мальчуган, которого надо только направить в нужную сторону.
Приятней слов я еще не слышал. Я тряхнул головой.
- Ну и совпадение же, что вы служили вместе с отцом капитана. И что вы курили, ну эту, «травку».
Судья вытряс в кофе сахар и стал методично его размешивать.
- Есть у уголовников поговорка. Хотя они думают, я ее не знаю.

Предыдущая страница 7 Следующая страница


Сироты 8

- Сэр?
- Если правдой воли не добиться, ври напропалую.
Ах ты, хитрожопый старикан!
Так мы и сидели, попивая кофе, пока в столовую не сунулся ординарец Яковича.
- Уондер! Капитан зовет.
Я крепче вцепился в чашку.
- Давай, давай, шевелись. - Ординарец исчез, хлопнув дверью. А я чуть под потолок не прыгнул от ее стука.
Когда мы вернулись к Яковичу, он выставил судью за дверь, а сам откинулся в кресле и сложил руки под подбородком.
- Значит так, сначала про марихуану. Отец много мне рассказывал про полковника Марча. Дикки Марч был хорошим солдатом, но слишком вольно относился к приказам. Они выпивали вместе, и все же ни один из них ни разу не дотронулся до косяка.
Я заледенел. Якович уличил моего защитника во лжи и клевете на собственного отца.
- Уондер, ты знаешь, как судья Марч получил орден Почета?
Я покачал головой.
- Во время второй Афганской войны ракетой сбили транспортный вертолет. Из всей команды выжили только мой отец и Дикки Марч. Отец сломал обе ноги. Дикки Марчу - он тогда был майором - раздавило и зажало обломками руку. Вертолет загорелся. Майор Марч лопаткой перерубил размозженные ткани и здоровой рукой вытащил отца из вертолета прежде, чем тот взорвался. Потом три дня прятался от патрулей и нес отца на спине, пока их не подобрали.
Якович откинулся на спинку стула и потрогал другую рамку - голограмму хорошенькой женщины с младенцем на руках.
- Я бы все что угодно отдал за своих жену и сына, но родственникам редко приходится идти на большие жертвы. Солдатам приходится. В бою мы сражаемся не за страну, и не за веру, и даже не за родных и близких дома. Мы сражаемся за соседа, собрата по оружию. Они нам ближе любой семьи.
Во рту у меня пересохло.
- Сэр?
- Я в долгу перед Дикки Марчем. В долгу за отца. Дикки Марч мне ближе, чем семья. Если он считает, что за тебя стоит солгать, этого достаточно. Только не думай, что тебя оставили в армии, потому что желторотый офицер повелся на нелепую ложь. Ты остаешься потому, что один глубоко уважаемый мной человек считает тебя на что-то годным.
Остаюсь! Ура!
- Сэр, я стану лучшим солдатом…
- Отставить. Я каждый день слушаю, как обещают исправиться. И судья наверняка тоже. Если хочешь остаться, я занесу это происшествие в твой послужной список. Тебе никто никогда не предложит в армии хорошего места.
Ну, хуже чем курс основной подготовки уж точно не бывает. Я разомлел от счастья.
- …так мы оба опоздаем на церемонию, Уондер, - донесся до меня голос Яковича. - Я сказал «свободен»! - Он махнул рукой.
Я чуть не забыл отдать честь, прежде чем развернуться кругом. Я выпускаюсь! Худшая ошибка моей жизни остается позади!
Церемония особенно удалась, потому что судья остался смотреть. Потом, в столовой, мы ели печенья, пили разведенный виноградный сироп и жали руки чужим родителям. Позже, в Херши, я завел судью в ресторан и пытался угостить бифштексом, но он исхитрился сам оплатить наш счет. Мы оба всплакнули, когда я сажал его на обратный поезд.
После курса нам полагалось двухнедельное увольнение. Курсанты, в основном, разъехались по семьям. А моим самым близким человеком на земле был Мецгер.
Его база располагалась на мысе Канаверал. Поскольку пассажирские самолеты не летали, я решил мотануть туда на попутках и увязался с военным конвоем в Филадельфию.
Я ежился в тряском холодном кузове и размышлял. Размышлял о Вальтере, о судьбе мира, но больше всего - о том, какой же я идиот. Якович ведь предлагал мне спокойно уйти из армии. А я, вместо того, чтобы воспользоваться случаем, собственноручно пробился обратно - на грязную, низкооплачиваемую, опасную работу. Работу, где мне теперь не продвинуться. Ребята типа Дрюона Паркера, у которых есть родственники со связями, могут сделать себе в армии карьеру. Мне же не судьба. Чем дальше я отъезжал от Индиантауна, тем трезвее глядел на будущее.
Меня довезли до склада в Филадельфии - большого, с серым металлическим столом, за которым сидел сержант-снабженец, с автоматами с едой вдоль одной стены и несколькими кушетками - у другой. Склад пах влажным картоном. До колонны на Флориду было несколько часов.
Двое парней, лет примерно по двадцать, сидели на чемоданах. Новобранцы, призванные на курс основной подготовки в форт Индиантаун. Растрепанные, расхлябанные и развязные. Словом, вылитый я несколько месяцев назад.
Я развалился на кушетке и присмотрелся к сержанту, подсчитывавшему что-то на компьютере. Его загорелое лицо было изрыто угрями, на подбородке виднелся шрам. «Очоа», - гласила именная табличка на груди.
- Откуда будешь, сержант?
- Из Бронкса, - откликнулся он.
Обычные сержанты - это не инструктора. С ними кто хочешь может трепаться.
- А чего делаешь? - Я показал на его компьютер.
- Да вот, учет бумаге веду.
- Какой бумаге?
- Разной. Туалетной, оберточной.
- Их разве не в разных местах держать надо, а?
Он дернул плечами.
- Здесь же армия. Бумага и есть бумага.
- А нравится работа-то?
Он опять дернул плечами.
- Мне мало осталось.
До увольнения, в смысле.
- Вот уж не думал, что дослужусь до отставки, - продолжил он.
- Что так?
- Да с дисциплинарками проблемы были.
С дисциплинарными наказаниями, значит. Есть у кого поучиться!
- А за что?
- За драки в основном, по пьянке. Я поначалу на военно-морской базе служил. - Он сплюнул табачную жижу в ведро рядом со столом. - С этими «солеными» только нажрись вместе…
Тоже верно.
- И все-таки тебя повысили до сержанта.
- Армия заботится о своих.
Я расцвел.
- Если, конечно, не поймает на наркотиках.
Как ножом по сердцу.
- С нарками разговор короткий.
- Это ты про тех, кто на кокаине сидит, да? А что если кто-нибудь просто «Прозака» переберет?
- Это ж армия, - отмахнулся сержант. - Наркота есть наркота.
Я потупился. Велика же польза, думал я, глядя на свои сияющие ботинки, учиться обувь до блеска чистить. Сержант передо мной - это ж я через двадцать лет, даже если бы в моем деле ничего не упоминалось про наркотики.
Я медленно побрел к выходу. К церкви через дорогу тянулась за едой длинная очередь из навьюченных мужчин. Не бродяги какие-нибудь, а вполне добропорядочные граждане, у которых война отняла последнюю надежду. Мое место - в такой же очереди.
Как легко было бы сейчас исчезнуть. Раствориться среди бездомных, осиротевших, безработных. Армия выплескивалась через край. Сбежать из нее - значит помочь другим, освободить место для новичков. Никто не станет искать дезертира.
В кармане у меня лежали накопившиеся за два месяца деньги, в рюкзаке - гражданская одежда. Помнится, кто-то из сатириков велел высечь себе над могилой: «Уж лучше здесь, чем в Филадельфии». Филадельфия и впрямь не подарочек, но затеряться в ней - раз плюнуть.
Я вернулся подобрать рюкзак. Сейчас найду тихую улочку, переоденусь в гражданское - и поминай как звали.
Сержант Очоа оторвался от экрана.
- Машины на Канаверал отбывают в четыре утра. Смотри, не потеряйся.
Поздно. Я уже потерялся.
Я толкнул вращающуюся дверь, однако та толкнула меня в ответ. Хромая, на склад вошел негр с чемоданом в одной руке и алюминиевой палкой в другой. Я попытался протиснуться мимо.
- Уондер!
Я обернулся. В лицо мне улыбалась счастливая физиономия Дрюона Паркера. Он отпустил чемодан и протянул ладонь.
- Только поглядите на него! Какая выправка! С успешным окончанием! - Он жал мне руку, оглядывая сверху донизу.
- Привет! - опомнился я. - Ты чего тут делаешь?
- Иду по второму разу. - Он похлопал себя по ноге. - Неделю назад меня выписали и зачислили на новый курс.
- Опять в пехоту? Разве дяде сложно перевести тебя куда-нибудь поприличнее - после травмы-то?
Его улыбка погасла, глаза потупились.
- Я тогда врал про дядю. У меня в армии только брат двоюродный сержантом в воздушных войсках служит, а больше родных - никого. И нога как назло неправильно срослась. Поди опять вылечу с курса, но чем черт не шутит? Мой старик говорил, в жизни главное - показаться.
Я знал Паркера всего день до того, как он сломал ногу. Тогда он был оптимистом. Теперь стал реалистом. Но уж он-то покажется, будьте уверены.
- Так куда ты теперь, после окончания, везунчик?
Везунчик? Не знаю, не знаю.
- Куда пошлют, - дернул я плечами, скинул на пол рюкзак и сел ждать машину.
Когда через полтора дня я готовился вылезать из очередного вонючего грузовика, глаза болели от бессонницы и пыли бесконечных дорог. Я скинул рюкзак на серый бетон вокруг складских зданий, стоявших на самом краю того, что совсем недавно переименовали в «Канаверальскую базу аэрокосмических сил ООН». Я последовал за рюкзаком, и стоило мне коснуться бетона, как земля задрожала.

14

Земля продолжала дрожать. Неужели снаряд? Я осмотрелся, ища за что бы ухватиться, потом глянул вверх. Вдали медленно, величественно, громко поднимался в небо перехватчик. Все быстрее и быстрее устремлялся он ввысь, оставляя позади столб огня и дыма.
А футов за пятьдесят от меня на фоне дыма торчал Мецгер. Руки сложены на груди, лицо сияет - ну прямо натуральный рекламный плакат в призывном пункте. На нем была синяя парадная форма, куда клевее моей, на груди - значок пилота. Ничего-ничего, пусть носит, заслужил. Ракетчики ведь спасают мир.
Он двинулся ко мне. При виде капитанских погон я непроизвольно вытянулся и отдал честь. Мецгер ответил небрежным салютом: их-то, небось, муштрой не мурыжили. Орд ежедневно заставлял нас выглаживать драную форму, будто вечерние костюмы. А пилоты… Ходят легенды, что во время второй мировой пилоты запросто могли закинуть ящик пива в самолет и полететь его охлаждать. О расходе топлива они даже не задумывались. Может, и правда здорово быть пилотом?
- Ну и спортсменом же ты стал! - присвистнул он.
Я отмахнулся.
- Пехота - бег на выживание.
Надо было, наверное, хлопнуть его по плечу, или обнять, что ли. Только я, разиня рот, стоял и таращился в небо. Будто деревенщина неотесанная.
Мецгер кивнул в сторону перехватчика, теперь уже походившего на запятую с белым хвостом на фоне холодного серого флоридского неба.
- Перехватчики летают отсюда, из Ванденберга на Западном побережье и из Лобнора в Китае. И еще из Йоханнесбурга - те защищают все южное полушарие. Хотя чего там защищать - к югу-то от экватора?
Он нагнулся, подобрал мой рюкзак и повел к своей машине, «киа гибриду». Вместо номерных знаков - таблички с надписью «истребитель».
- Ого! Ты где такие достал?
Он любовно похлопал по машине.
- Она и на аккумуляторах хороша, а заправишь бензином - так просто летает.
- Бензином? Ты можешь достать бензин?
- Пилоты что угодно достанут. - Он кинул мой рюкзак на заднее сидение. - Садись, поехали. Встретимся с девчонками. Погуляем.
- Угу.
В школе мне постоянно доставались прыщавые недотроги, подружки спортивных красоток, мечтавших отдаться Мецгеру. Впрочем, на меня, наверное, смотрели так же.
- Да нет, я тебе такую ягодку подобрал - сам увидишь.
Вот в чем польза давней дружбы. Тебя понимают с полуслова.
Мы обогнали несколько жалко тащившихся машин: этим водители бензина явно не достали. Они ехали с включенными фарами, чтобы разогнать вечные сумерки. Нам же фары не требовались - у Мецгера в лобовое стекло машины был встроен прибор ночного видения. От постоянного полумрака и свободных дорог казалось, что мир уснул. Или это просто людей не осталось?
Мецгер повзрослел. Его руки на рулевом колесе смотрелись более… хирургическими, что ли.
- Ну, рассказывай, как дела, - сказал он.
Я и рассказал. Про всю кашу. Про Вальтера. Про Яковича.
- Ничего себе.
Хреново, то есть. Я поспешил сменить тему.
- А как твои старики?
Он оскалился. Сам-то он эту тему бы не завел, берег мои чувства. Обидно, конечно, когда твоя мать погибает только потому, что решила съездить в Индианаполис.
- Все так же живут в Денвере. Я их навещал месяц назад. Батя хвалит тебя за то, что пехоту выбрал.
Мецгер жил в Орландо, в собственной квартире. «Дисней-уорлд», конечно, не работал, но даже без него Орландо оставался самым курортным, если можно так сказать, городом. Температура здесь все еще иногда поднималась до приемлемых плюс пятнадцати. Мы ехали мимо домов и высохших пальм с пожухшими бурыми листьями.
- Как думаешь, Мецгер, мы когда-нибудь дадим под зад этой комической дряни? Так, чтобы выиграть войну, а не просто отсрочить конец света?
- Надеюсь. - Он делал вид, что сосредоточился на дороге, и старательно избегал моего взгляда. Последний раз я его таким помнил, когда девчонка, по которой я слюни ронял, передала ему записку, что у меня изо рта несет как из пасти росомахи. И заставила его поклясться, что он мне не скажет. Вот и сейчас - Мецгер знал больше, чем мог сказать.
- М-хм…
Мецгер наверняка правильно расшифрует мое мычание - я понял, что мне недоговаривают.
Мы доехали до отгороженного района с темными улицами. Впрочем, везде сейчас улицы были темными.
Дом, в котором проходила вечеринка, больше походил на отель - с широкими газонами, отдельными воротами и грозным охранником в смокинге. Он заглянул нам в машину, улыбнулся при виде формы Мецгера, равнодушно пробежался глазами по моему мундиру и махнул нам заезжать.
Прихожая в доме была такая, что можно в баскетбол гонять. Идя навстречу музыке, мы вышли через другую дверь к бассейну. Вокруг него в лучах солнца сияла пара сотен гостей.
Позвольте, откуда здесь солнце?
Я глянул наверх - с пальм вокруг бассейна светили прожектора. А ведь еще не так давно, в пригородах Питсбурга, жители жгли свечи. И что-то странное было в этой нарядной загорелой толпе. Точно - загорелой! У нас-то в Филадельфии с тех пор, как началась война, что жопы в душевых, что рожи в хлебных очередях были могильно-белого цвета. А тут, стало быть, позволяют себе загорать.
В панике я схватил Мецгера за рукав и прошипел ему в ухо:
- Чей это дом?
- Аарона Гродта. Продюсера, не знаешь, что ли?
Музыканты замечательно сыграли нашумевший хит «Каннибалов». Я присмотрелся. Блин, а ведь это и играют самые настоящие «Каннибалы»! Музыка стихла, оставив только неясный гомон разговоров, смеха и звона бокалов. Мы с Мецгером, единственные в военной форме, явно привлекали внимание.
Появились наши голубки - в таких тонких нарядах, что в любом другом месте на планете они бы немедленно замерзли. Мецгер представил меня своей девушке, Шелли. Таких лица и фигуры, как у нее, я еще нигде не видел…
…Пока он не представил меня ее подружке, Крисси. Блондинка на высоченных каблуках, она нагнулась и приложилась губами к моей щеке. Я ощутил запах духов, а взгляд сам пополз ей за платье. Она отступила на шаг и оглядела меня с ног до головы. Да-да, обычная зеленая форма, а не синяя форма ракетчиков.
Но я зря боялся. Ее глаза радостно распахнулись.
- Мец говорил, пехотинцы невероятно выносливы. У меня от одной мысли прямо мороз идет по коже.
У меня тоже.
- А ты чем занимаешься, Крисси?
- Я тебе лучше потом покажу, - хихикнула она. - Без шуток - я модель. Демонстрирую купальники и нижнее белье. Правда, не для крупных журналов. Те говорят, у меня грудь слишком большая.
Благодарю тебя, господи!
Еда и по довоенным стандартам была изумительная. Сочные бифштексы. Горы жареных перепелов. Вазы с фруктами - яблоки, бананы, все что угодно!
Пока мы, балансируя наполненными тарелками, озирались в поисках столика, я приметил рыжеволосую девушку моих лет, такую же восхитительную пустышку, как и Крисси. Она держалась за одетого с иголочки бородача, который по возрасту был ровней Орду, однако выглядел куда мягче и круглее. Они пробрались к нам, и старикан принялся обеими руками жать руку Мецгеру.
- Капитан! Как славно, что вы приехали!

Говорят, голограммы толстят человека фунтов на двадцать, но я все равно узнал старика. Его показывали на вручении «Оскаров». Аарон Гродт собственной персоной.
Он поднял бокал из-под шампанского и постучал по нему серебряной вилкой. Гости притихли и воззрились на нас.
- Перед вами тот, кому мы обязаны успехом нашей картины, - объявил Гродт. - Пусть даже сам он в ней не играл.
Я закатил глаза. Значит, пока я таскал по лесам пулемет, Голливуд ставил фильм про Мецгера. И так всегда.
Тем временем Гродт целовал Мецгера в обе щеки.
- Мы в неоплатном долгу…
Я похолодел, тарелка чуть не выпала из рук. И как же можно быть таким дураком! Сейчас даже голливудские продюсеры не устраивают праздники просто так. Одно выступление «Каннибалов», небось, стоило, как этот дом. На ужин с девушкой уйдет все мое месячное жалованье.
Но тут Гродт подтянул меня к Мецгеру, обнял нас обоих и, вместо того чтобы прошептать, сколько с нас причитается, провозгласил:
- Где бы мы были без таких отважных ребят?
Гости захлопали. Один за другим подходили они к нам, жали руки, благодарили за службу. Было чертовски приятно, и никто не подозревал, что я, простофиля, боялся, как бы нас не заставили платить за вечеринку.
Я когда-то читал историю о том, как в одну из давних войн, по-моему, во Вьетнамскую, солдат в увольнении пришел на похожее мероприятие - так какая-то известная актриса плюнула ему в лицо. И гости аплодировали ей. Нельзя, выходит, верить всему, что написано. Ну разве могли когда-нибудь на свете жить такие кретины?
Следующие пару часов Мецгер танцевал с Шелли и болтал с импозантными гостями. Я же слушал музыку, смотрел, как хихикающая Крисси чуть не вываливается из своего платья, и напирал на бесплатное шампанское.
Мецгер, оказывается, не раз навещал нашего хозяина, Аарона Гродта. Гродт подошел к нашему столику, сел между мной и Крисси, на пустой стул Мецгера, и по-отечески положил мне ладонь на плечо.
- Капитан Мецгер говорит, ваш опыт военной службы был в последнее время не очень успешным.
Опыт военной службы? Да любой, кто разбирается в военных наградах, увидит, что у меня на груди только выдаваемый всем без разбору значок меткого стрелка и нашивка о пройденном учебном курсе. Какой, к черту, опыт? Я даже не знал, что сказать.

Предыдущая страница 8 Следующая страница


9 Роберт Бюттнер

- Мы готовим несколько военных проектов, - продолжал тем временем продюсер. - Я ищу военных консультантов.
- То есть вы предлагаете перевести меня…
- Нет-нет, - затряс он головой, - мне нужны независимые консультанты, не на службе. И я знаю людей, которые могут помочь тебе с увольнением.
Я оцепенел. Крисси широко распахнула глаза и быстро закивала.
Гродт дружески сжал мне плечо.
- В сравнении с военными довольствием здесь очень хорошо платят.
- Но я…
Как объяснить про воинский долг тому, кто не понимает, о чем ты толкуешь?
- Слушай, ты вроде как неплохой парень. Капитан Мецгер считает, что ты заслужил отдых. Мир летит в тартарары, и с этим никому ничего не поделать. Ты можешь провести остаток своих дней копаясь в грязи, а можешь, - он взмахнул рукой в сторону гостей, будто осыпал их блестками, - здесь. Если хочешь работу, дай знать до того, как уедешь. Если нет, то на нее целая очередь желающих.
Он встал и улыбнулся, словно никто в мало-мальски здравом уме не мог отказаться от его предложения. Крисси схватила меня за руку.
- Обалдеть! Джейсон! Аарон Гродт предложил тебе работу.
Воинский долг? Долг перед кем? И откуда? Еще недавно я был готов бежать очертя голову куда угодно, лишь бы из армии. Если у Гродта и правда солидные связи, он меня не просто из армии вытащит, он и с судьей Марчем поможет разобраться. Такая возможность раз в жизни бывает. Чего же я мешкаю?
Пока я размышлял, Крисси увлекла меня в дом, провела вверх по лестнице, а потом вдоль по коридору, длинному, как ротная линейка. Из-за закрытых дверей доносились блаженное постанывание и приторный запах наркотиков - настоящих, запрещенных наркотиков.
- У Аарона здесь сорок спален, - хихикнула она. - Тут есть все, что душе угодно.
Пока моей душе было угодно разгадать тайны, скрытые за ее платьем. Нетвердой от шампанского рукой она открыла дверь и завела меня в розовую комнату с занавешенной постелью, плюхнулась туда, колыхнув своими пышными формами, и осушила бокал. Ее платье задралось почти до ягодиц, она перекатилась на спину и похлопала по кровати рядом с собой. Я сел, удивляясь, почему сразу не согласился на предложение Гродта.
- Давай, завтра будешь думать. - Крисси потянулась и погладила меня пальцем по уху.
Как давно я не видел женщины. А ухо мое в последний раз трогал врач, когда меня продуло в детстве. Я поймал себя на том, что часто дышу. О чем, о чем мне завтра надо думать?
- Тяжело? - прошептала она в мое ухо.
- Что?
- На службе - тяжело?
- А, да, да, непросто.
Она пододвинулась ближе, выскользнула из платья и решительно скинула с себя тонюсенькие кружевные трусики. Я замер. Если я шелохнусь, она исчезнет.
Крисси разочарованно отстранилась.
- Я тебе надоедаю?
- Нет! Что ты, господи, вовсе нет! Просто… - я замялся, - у меня обязанности.
- Джейсон, проснись! - Она укоризненно ткнула меня пальцем в грудь, прямо в нашивку о пройденном девяностодневном курсе. - Это у Мецгера обязанности. Ты же просто солдат.
И потом, наклонив голову:
- Хотя… Может, ты готовишься к высадке.
Если высадка намечалась где-нибудь между ее коленками и плечами, я точно готовился.
- К какой-такой высадке?
- Ты что, новостей не смотришь?
Ну да, конечно, смотрю - в кузове грузовика.
- О ней теперь только и говорят.
Крисси щелкнула пультом, и голограф ожил, без малейшего намека на атмосферные помехи. Наглядный пример того, что все продается и все покупается.
На ковре перед нами появилась ведущая; вокруг нее заплясала эмблема канала голоновостей.
«Уже сейчас штаб экспедиционных войск ООН, планирующих высадку на Ганимед, завален заявками от добровольцев. Лучшие солдаты со всего мира мечтают сюда попасть. Как стало известно сегодня со слов высокопоставленных чиновников, планы создания исполинского космического корабля, несущего несколько тысяч пехотинцев на главную луну Юпитера, находятся на стадии воплощения».
Я потряс головой, пытаясь стряхнуть с себя пьянящий дурман.
«Вот уже к следующей весне планируется закончить работы над корпусом корабля. Место работ в целях безопасности не разглашается. Высказываются догадки об аризонских пустынях или о пустыне Сахара».
Другой ведущий кивнул из угла нашей спальни.
«А когда ожидается высадка?».
«Эксперты говорят, что в ближайшие пять лет. Они полны надежды».
Судя по ставкам на тотализаторе, никто не верит, что человечество и четыре-то года протянет. Тоже мне, надежда!
Крисси выключила голограф.
- Ты что, расстроился, Джейсон?
У меня кружилась голова - и не столько от шампанского, сколько от новостей. Высадка. Пехоте представится возможность спасти мир. И мне бы представилась, если бы я не облажался. Якович же сказал, что мне теперь только самые отстойные задания будут давать. Попасть в экспедиционные войска, наверное, и без того труднее, чем куда бы то ни было за всю историю армии. Эх, драть тебя в задницу!.. Я заскрежетал зубами.
- Джейсон?
- А?
Крисси расстегивала мои штаны ухоженными пальцами.
- Не расстраивайся. Я сейчас все улажу.
Куда ей. Она бы все уладила, если записала бы меня на высадку, но это не в ее силах. Впрочем, Джейсон-младший начал думать за меня и надумал срочные мысли. Я обнял Крисси за талию и потянул к себе.
- Что там у тебя - пистолет в кармане? - хихикнула она.
Старые игры - но как хорошо она в них играет!
Бум, бум!
Дверь с шумом распахнулась.

15

- Специалист Уондер?
Вошли двое сержантов в черных беретах, повязках на рукавах с надписью «ВП» - «военная полиция» - и элегантных белых перчатках.
Черт! Черт, черт, черт! Попасться пьяным в опиумном притоне. И еще в мои годы - документы-то с липовой датой рождения остались у Орда в конверте. Да в постели с такой же пьяной красоткой - нет, это просто слишком хорошо, чтобы быть законным.
Сержанты захлопали зенками на Крисси, потом один сказал:
- Тебе приказано возвращаться в строй.
Я замотал головой.
- Я в увольнении.
- Вызывают обратно.
Суровый сержант номер один помахал бумажкой.
Крисси завернулась в простыню и надулась.
- А куда являться-то?
- На ближайшую базу. В Канаверал.
- Когда?
- Сейчас же. Собирайся.
- Хорошо. Дайте мне десять минут.
- Я сказал: собирайся, специалист. - Сержант потянулся к кобуре.
Я миролюбиво развел руками.
- Ребят, я три месяца спал в одной казарме с полусотней волосатых парней. Ну десять минут, а?
- Можешь хоть с яками спать, армии это не касается. Пошевеливайся давай. - Он шагнул вперед.
Неподчинение приказам на войне равносильно дезертирству: тебя могут расстрелять на месте, даже не церемонясь с такими мелочами, как конституция. А я в последнее время не очень-то хорошую репутацию себе заработал. Я еще раз глянул на кобуру, вздохнул, заправился и застегнул ширинку. Крисси со стоном отвернулась к стене.
- Как вы меня нашли? - поинтересовался я, поднимаясь.
Сержант постучал себя пальцем по груди, потом ткнул в небо.
- Радиожетон.
Ну конечно. При записи в войска каждому солдату за грудину вживляют идентификационный микрочип. Одна из его задач - опознание трупов; поэтому и суют его в центр самого защищенного куска мяса. Кроме того, чип посылает сигналы навигационным спутникам, как любой мотоцикл или машина. Тридцать восьмая поправка к конституции* запрещает спутниковое наблюдение за людьми, но армии не впервой пренебрегать гражданскими правами. Говорят, радиожетоны сперва опробовали на собаках и хотели назвать «бирками». Не знаю, правда или нет.
Я бросил прощальный взгляд на Крисси. Она послала мне воздушный поцелуй, и мое сердце облилось кровью. Ну ладно, ладно, не сердце. Кровь хлынула кое-куда пониже.
Громыхая солдатскими ботинками, мы прошагали по мраморным ступенькам, преодолели через бесконечную прихожую и вышли к уродливой полицейской машине. Через открытую дверь я увидел на заднем сидении Мецгера - голова запрокинута, глаза закрыты. Сержант номер один пригнул мне голову и толкнул в машину, рядом к Мецгеру.
- И тебя загребли? - изумился я. - За что?
Мецгер нехотя повернулся и приоткрыл один глаз.
- Вызывают всякий раз, когда засекают приближающийся снаряд. А вот на кой черт ты им сдался, ума не приложу.
- Я думал, за пьянство, - выдавил я, чувствуя себя круглым идиотом.
Мецгер закрыл глаз.
- Расслабься. Наслаждайся минутами, которые остались от увольнения. Скоро они кончатся.
Как когда-то кончилось мое детство.
Нас везли той же дорогой, какой Мецгер добирался сюда, только медленнее, и я, несмотря на мучившие меня вопросы, задремал. Мне снились мама, и Вальтер, и космический корабль, отправлявшийся без меня на Юпитер. Я вдруг осознал, как сильно переменился. Я почти не горевал, что на самом интересном месте меня оторвали от восхитительной красотки (а ведь раньше я буйствовал бы из-за этого целый день). Конечно, я предпочел бы ехать рядом с Крисси, а не с храпящим Мецгером, но это так, мелочи. Больше всего мне сейчас хотелось пробраться на корабль, отбывающий к Юпитеру.
Разбудил меня свет прожекторов у ворот Канаверальской базы. Я застонал: разговоры о том, что после дорогих вин не бывает похмелья, оказались таким же враньем, как и «готовые к употреблению блюда» в нашем пайке.
Машина остановилась на потресканном асфальте перед старым темным зданием без окон. Мы вышли. Сержант хлопнул дверцей, и я скривился - так сильно отдало в голову.
- Это что? - спросил я, кивнув на здание.
Мецгер завел меня внутрь и провел в комнату, уставленную старомодными мониторами, за которыми сидели операторы, наговаривавшие что-то в микрофоны. С дальней стены светил экран. Ну прямо ожившая голограмма из исторического кино.
- Капитан Мецгер! Джейсон!
Знакомый голос. Я повернулся и увидел того самого чудаковатого капитана из военной разведки, с которым мы таскались по Питсбургу. Говард Гиббл.
Он пожал нам руки и потащил в застекленный конференц-зал. Мы уселись друг напротив друга.
- Мы бы, конечно, все равно тебя нашли, - улыбнулся он мне, - но я и не ожидал, что ты так близко окажешься.
Вошел медик в хирургическом костюме и с переносным компьютером. Гиббл кивнул на меня. Медик обернул мое предплечье подсоединенной к компьютеру манжеткой.
- Давление в нижних пределах нормы, - пробормотал он.
- Да я в порядке, - сказал я Гибблу. Они чего, на наркотики меня проверяют?
Тем временем медик сунул мне в ухо термометр и удовлетворенно буркнул, глядя на экран. Он приступил к моим коленным рефлексам, а я все еще переводил недоуменный взгляд с Мецгера на Гиббла и обратно.
- Это что за музей такой?
- Музей? - фыркнул Мецгер.
Я показал на экран за стеклом конференц-зала, где шел документальный фильм о ракете. Вот она стоит, снежно-белая в лучах прожекторов, а снизу поднимаются пары жидкого азота. Я раньше собирал фантики с ракетами - в основном, ради жвачки - так что сразу ее узнал.
- Это ж «Сатурн-5», ракета-носитель для «Аполлона». Триста шестьдесят футов в высоту. На ней летали на Луну в прошлом веке. - До чего грустно, что эпоха покорения космоса окончилась семьдесят лет назад. - Это который из «Аполлонов»?
- Это реальное изображение, - сказал Гиббл.
- В смысле, было реальным, когда его давным-давно снимали?
- Вся техника того времени хорошо сохранилась до наших дней, - вмешался Мецгер. - Корпус и двигатели воссоздали по старым чертежам. Добавили только современные компьютеры - и теперь для управления ракетой достаточно одного пилота.
Я присмотрелся к машинам, сновавшим, как муравьи, у нижней ступени «Сатурна»… и тут до меня дошло. Электромобили! Их ведь пустили в производство не более десяти лет назад. Так мы и вправду заново отстроили «Аполлон»! Как расконсервировали форт Индиантаун с боевыми пайками и соорудили перехватчики для аэрокосмических войск. До какого же отчаяния дошло человечество!
Рассказывают, сто лет назад, в тысяча девятьсот тридцать девятом году, польские кавалеристы с копьями бросались на немецкие танки. А во время Тибетского восстания в две тысячи двадцатом году повстанцы кидались камнями по китайским вертолетам. Да, за этот век мы победили СПИД и распространили права человека в самые отдаленные уголки планеты. Тогда это были главные задачи, затормозившие разработку двигателей на антиматерии, лучевого оружия и так далее. И вот теперь приходится кидаться по противнику трехсотфутовыми ракетами - все равно что камнями по вертолетам.
Вдруг меня осенило. Ну конечно! Наши-то камни с сюрпризом будут. Впервые я был горд, что мы изобрели водородные бомбы. Так значит, десант на Ганимед - это утка! Зачем слать в космос пехоту, если можно расплющить врага ядерным оружием? На душе вдруг стало радостно и легко, хотя и слегка жалко, что пехоте особой славы не достанется.
- Понятно, - улыбнулся я Гибблу. - «Сатурн» понесет ядерный заряд, чтобы разнести Ганимед на мелкие кусочки.
Гиббл нахмурился.
- Нагрузить «Сатурн» плутонием и превратить его в межпланетную атомную бомбу? В принципе, это осуществимо - только совершенно бесполезно.
Бесполезно?
Мецгер подхватил эстафету.
- Первая ядерная ракета, которой мы попытались сбить снаряд с курса, не взорвалась. Мы сначала решили, что ракета неисправна - никто ведь их не проверял с конца прошлого века.
- Та же история случилась со следующими четырьмя, - продолжил Гиббл. - Мы попробовали обычные заряды - те сработали. Похоже, противник умеет нейтрализовывать ядерное оружие. Как - мы не знаем. Думаем, они распространяют вокруг себя элементарные частицы, которые замедляют нейтроны. Ты понимаешь, конечно, что это останавливает цепную реакцию.
- А то! - Я понятия не имел, о чем они лопочут. Что я им, Эйнштейн? Однако, глядя им в глаза, я видел, они не врут. Хана нам без бомб.
И тут еще постепенно начало доходить, что ведь не случайно нас сюда военная полиция приволокла, как бандитов каких-нибудь.
- А при чем тут мы и эта ракета? - Я кивнул на мастодонта на экране.
Гиббл глянул на медика, который к тому времени перестал меня мучить и собрался выходить.
- Он может отправляться, капитан.
- Куда отправляться? - удивился я.
Говард подождал, пока за медиком закроется дверь, потом достал из стола бумажную книгу. Здоровую книгу, больше тех, которые я не так давно читал в комнате отдыха. Размером со старый ноутбук. Вернее нет, со стопку ноутбуков. На обложке большими желтыми буквами было написано: «Совершенно секретно». Говард крякнул, уронил книгу на стол и накрыл обложку ладонью.
- В этом альбоме сведены воедино и детально описаны все части снарядов, которые нам удалось отыскать. Чем больше мы знаем о противнике, тем больше у нас шансов повернуть ход войны. Пока мы знаем слишком мало. Нам, в основном, попадаются головешки величиной не больше репки.
Я никогда не видел репок, но понял, что они небольшие. Я тряхнул головой.
- Так. И почему вы вызвали меня?
Говард взмахнул позабытой сигаретой, зажатой в костлявых, пожелтевших пальцах.
- Что наука не может объяснить, называют удачей или совпадением. Некоторым, как нам теперь известно, везет на инопланетные контакты. Мне вот не везет. А ты в Питсбурге сразу отыскал крупнейший из всех обнаруженных прежде осколков. Я не знаю, как это у тебя получилось, да и ты, наверное, тоже. Но я занес тебя в нашу базу данных. На следующие две недели ты прикомандирован к нашему взводу.
Я - к слюнтяям-разведчикам? Как ни сомнительна честь, мое сердце радостно забилось. Я - избранный! Вот только чей?
- Что ж получается: я - ищейка для поиска инопланетян?
Говард передернул плечами.
- Я так думаю. Кроме того…
- Кроме того что?
Говард опустил взгляд.
- Специалистка, которую мы тренировали, искала обломки в Нигерии и свалилась с дизентерией.
- Вот как? - Меня, значит, взяли от безысходности. - И что я должен найти?
- Ничего. Мы уже сами нашли. Четыре дня назад упал практически целый снаряд. Документы о неразглашении ты подписывал…
- Вы хотите, - сердце чуть не выпрыгивало из груди, - взять меня к обломкам?
Я попаду в историю! Это почти так же хорошо, как отправиться на Юпитер, если не лучше. Я едва соображал. Я рисовал себе, как пробираюсь сквозь джунгли, прорубая дорогу мачете, и веду Говарда к его сокровищу, заросшему лианами, как заброшенный храм. Но что-то не сходилось в моей картинке…
Дверь в конференц-зал вновь открылась и впустила опрятного капрала квартирмейской службы. На шее у него висела желтая измерительная лента. Гиббл молча кивнул в мою сторону. Пока меня измеряли, я продолжал говорить:
- Ладно, допустим я запасная ищейка. А он-то, - я показал на Мецгера, - тогда что здесь делает?
Гиббл переждал, пока капрал измерял мне руки, надиктовывая цифры себе на наручный компьютер, и когда тот вышел, сказал:
- Капитан Мецгер - один из двух пилотов, умеющих управлять «Аполлоном-Марком II». Второй пилот - в постоянной боевой готовности на базе в Лобноре, в Китае.
Нехорошее предчувствие закралось мне в душу.
- Пилот? А куда лететь?
- Снаряд упал в районе десяти градусов двух минут южной широты и пятидесяти пяти градусов сорока минут восточной долготы…
- То есть… - Я наморщил лоб, пытаясь представить себе земной шар.
- Посреди моря Изобилия. - Говард посмотрел на часы. - Завтра ровно в десять утра мы вылетаем на Луну.

Предыдущая страница 9 Следующая страница


Сироты 10

16

На следующий день нас троих в белых мешковатых скафандрах вывели на подъемник. Мне даже скафандр подошел. Мы несли с собой дыхательные аппараты - чемоданчики в руках, прямо как в старых фильмах. По-настоящему старых. С тех пор, как перешли на частные спутники, отсюда ракет не запускали. Чего же удивляться ржавому подъемнику? Я поежился - боюсь высоты. Узкий решетчатый мостик вел в кабину. Я глянул под ноги: там, на триста пятьдесят футов внизу, осталась земля.
Через три дня триста пятьдесят футов превратятся в двести пятьдесят тысяч миль! Дрожащими руками я крепче вцепился в поручни и уставился перед собой, пробираясь к кабине.
Кабину, как и всю ракету, построили только-только, и пахло в ней словно в новенькой машине, хотя на вид - старье старьем, как ноутбуки. Я лег между Мецгером и Говардом, а вокруг суетились техники, надевали нам на головы шлемы-аквариумы. Мой техник похлопал меня по шлему, поднял вверх большой палец, потом выскочил из кабины и задраил люк. Лежа руки по швам, я разминал плечи и вспоминал усвоенную за последние сутки науку - в основном о том, чего нельзя трогать. Лететь на Луну три дня - а меня со вчерашнего дня напичкали знаниями на три месяца. Я беспокоился поначалу за свои обязанности на борту, пока мне не объяснили, что обязанностей у меня не будет.
- Первым американским космонавтом была обыкновенная мартышка, и она прекрасно справилась, - заверил меня инструктор, удивленно поднявший брови при слове «пехота» в моих документах, и добавил. - На редкость тупая мартышка.
Мне объяснили, что мартышка носила миниатюрный скафандр и подгузники. Но вот как справлять нужду в космосе так и не рассказали.
В шлеме у меня наперебой звенели голоса Мецгера и диспетчера. В кабине было просторнее, чем во времена ранних космонавтов, потому что вся старая громоздкая электроника теперь умещалась в компьютере в руках у Мецгера. Компьютере размером с последнюю, сороковую, модель «Сони-плейстейшн».
Я лежал на самой большой бомбе в истории человечества. Корабль этот, как я вчера выяснил, только-только сконструировали, а вот с его предшественниками не все удавалось гладко. За историю создания «Аполлонов» из чуть более дюжины ракет одна вспыхнула, так и не оторвавшись от Земли, а вторая чуть не развалилась по дороге на Луну и едва добралась обратно. Космические корабли, которые теперь переделали в перехватчики, взрывались один раз на пятьдесят запусков. Стоит ли удивляться, что программу пилотируемых ракет когда-то прикрыли?
Сердце стучало, будто палка по дощатому забору.
Мецгер повернулся и подмигнул мне.
Где-то внизу щелкнули затворы. Ракета содрогнулась.
- Зажигание, - сказали в шлем.

17

Что будет грохотать, я догадывался. И что грудь придавит перегрузкой, тяжелой как пианино, - тоже. Но вот тряска - от нее я чуть не завопил. Чертова посудина дрожала, как сумасшедшая.
Я вцепился в сидение - испугался даже, что пальцами скафандр продырявлю. Пытался расслабить руки и не мог. Впервые за долгие месяцы я увидел небо - по-настоящему синее, чистое небо. А потом в иллюминаторе остались только звезды и чернота.
Мецгер говорил что-то про углы и вращения, потом повернулся, подмигнул и завалил ракету на спину. Так неправильно говорить, конечно: у ракеты нет спины, а в космосе некуда заваливаться. Это мы просто по отношению к Земле перевернулись. До сих пор она была у нас под ногами, а теперь - над головой.
Наша планета, оставшаяся за сотню миль позади, заполнила иллюминатор. Я едва ее узнал. После спутниковых фотографий я представлял себе Землю сверкающей голубой планетой с белыми мазками облаков. Сейчас же я смотрел на скучный серый шар. Я чуть не зарыдал от обиды.
Я попытался было утереть нос и наткнулся рукой на шлем.
- Мецгер?
Мецгер вовсю болтал с диспетчерской. Его голос изменился, но откровенного волнения в нем не слышалось. Просто тон слегка повысился, как перед экзаменом. Мецгер проверил что-то на экране портативного компьютера, потом отпустил его. Компьютер остался висеть в воздухе, невесомый, прямо как в фильмах.
- Мецгер, можно снять шлем?
- Нет.
- Мне только нос вытереть.
- Как ты не поймешь? Ракета новая, неопробованная. Начнется утечка воздуха, мы все погибнем.
Нам лететь сотни тысяч миль через космос. Немало я насмотрелся фильмов, где у космонавта происходит что-нибудь со скафандром - скажем, ломается подогреватель, - и он замерзает, как ледышка. Или из-за разгерметизации космонавту разрывает голову. Или он выпадает из ракеты и остается в открытом космосе, рыдая в микрофон. Вот этот последний исход мне казался страшнее всего. Я облизал пересохшие губы и попытался забыть о соплях.
Мы замолчали. В шлемах слышалось только наше дыхание.
«Аполлон» похож на патрон для огромной винтовки. Мы трое сидим в конической капсуле впереди ракеты - как бы в пуле. Позади «пули» находится продолговатая «гильза» - лунный модуль. Когда мы достигнем Луны, ракета разделится: лунный модуль, оборудованный тормозными ракетами, прилунится на свои паучьи ноги. Потом он поднимет нас обратно к «пуле», оставшейся на лунной орбите. Мы перелезем в «пулю» и помчимся на Землю.
К следующему дню Мецгер с диспетчерской решили, наконец, что утечка воздуха «Аполлону» не грозит, и нам разрешили снять шлемы и скафандры. Мецгер отсоединил нашу капсулу от лунного модуля и развернул ее широким концом вперед, так чтобы острый конец, где находился люк, совпал с люком на лунном модуле. Как только мы распахнули люки и создали проход между капсулой, в которой полтора дня сидели скрючившись, и лунным модулем, чувство было такое, словно к нашему дому пристроили долгожданный гараж.
Когда передвигаешься в невесомости, будто плывешь, с тем лишь отличием, что реакция на каждое движение сильнее. Я быстро освоился, а вот Говард летал от стенки к стенке, как теннисный мячик, закинутый в душевую кабинку. В конце концов нам с Мецгером пришлось пристегнуть его к сидению, где он, отдуваясь, принялся объяснять мне про наше оборудование.
- Масс-спектрометр. - Говард поднял черную металлическую коробочку величиной с котенка. - Подносишь датчик к корпусу снаряда - и мы тотчас считываем данные о его химическом составе.
Следующую штуковину я узнал сам.
- Карманная голокамера?
Говард кивнул. Один за другим приборы исчезали в рюкзаке, который скоро разбух, как мешок Санта-Клауса.
- А кто это понесет? - невинно поинтересовался я.
- Не бойся, на Луне он весит всего шестую часть от того, что на Земле.
- То есть я понесу?
Говард опять кивнул.
- И еще вот это. - Он развернул летающий бумажный сверток и протянул мне старенький девятимиллиметровый автоматический браунинг, брезгливо держа его между пальцами, будто гнилое яблоко. - Терпеть их не могу.
Пистолет, сразу видно, был не заряжен: затвор отведен, обойма плавает рядом. Говард поймал и протянул ее мне.
- В патронах меньше пороха, чтобы снизить отдачу. Впрочем, в пороховых крупицах достаточно кислорода для воспламенения. Должно сработать.
- Говард, зачем нам пистолет? Там же всего лишь упавший снаряд.
- На всякий случай.
- Там что, есть кто-то живой?
- Кто ж знает. - Он пожал плечами. - Лучше бы были.
- Кому это лучше?
Говард не ответил.
Позже мы занялись лунным модулем. Мецгер проверял системы управления, Говард - датчики и камеры, которыми он собирался обследовать снаряд. Мне досталось перебирать самое примитивное оборудование. Времени в запасе был целый день, так что можно и поразмышлять.
Я знал, что мы выйдем на Луну в точно таких же скафандрах, как первые космонавты, даже с теми же нашитыми американскими флажками на рукавах. Только пока я не начал распаковывать скафандры, то не догадывался, насколько «точно таких же». Эти скафандры создавались еще для прошлых «Аполлонов». В них тренировались десятки лет назад. Наш запуск готовили на столь скорую руку, что даже не проверили и не отстирали скафандры, пролежавшие в ящиках с прошлого века. А наши доблестные предшественники успели в свое время в них изрядно напотеть. Я расстегнул первый скафандр - и в нос ударила аммиачная вонь, будто из шкафчика в спортивной раздевалке, который не проветривали семьдесят лет. Я задышал ртом, стараясь отвлечься от запаха, и продолжил работу.
Пошуровав в грузовой сетке за моим скафандром, я выудил грузный сигнальный пистолет и пожелтевшую от времени брошюрку тысяча девятьсот семьдесят второго года под названием «Как выжить в Тихом океане?». Ну конечно! «Аполлоны» же на обратном пути садились в океан. Надо будет напомнить Говарду с Мецгером, чтоб объяснили, как будем возвращаться. Пока же ракетница с брошюркой отправились в мой карман на штанине.
Еще нашелся пакетик с оранжевым порошком - растворимым апельсиновым соком - под названием «Танг». Я достал бутылку с водой, капнул на щепотку порошка и попробовал. «Танг» так же далек от апельсинового сока, как ГУБы от еды.
Противный вкус во рту заставил задуматься, какими же отчаянными были космические первопроходцы. Летели сквозь космос в такой вот консервной банке, будто рисовое зернышко, брошенное в Тихий океан, и хлебали растворимую кислятину. Многие гибли. Не от «Танга», правда, - кое от чего похуже.
У них ведь даже компьютеров не было! Все вычисления делали сами, на деревянных логарифмических линейках.
В документальных хрониках любили повторять, что они боролись за мир во всем мире. Если так, то почему же свернули космическую программу? Да потому что эти вот нашивки на рукавах - не ооновские эмблемы и не советские, упаси господи, флаги. На Луну человечество забросила «холодная война». Когда Америка выиграла, летать перестали.
С тех пор, как до первого неандертальца дошло, что соседа лучше ткнуть палкой, чем пальцем, технологическими скачками двигали военные. От луков и колесниц на заре цивилизации до реактивных двигателей и ядерной реакции в прошлом веке и заживляющих повязок и компьютерных нейросетей в нашем, грустная правда такова, что война для прогресса - как навоз для маргариток.
От мира мы ржавеем. И вот вам живой пример: семьдесят лет мирной ржавчины после того, как первый человек опустился на Луну, - а мы летим все в той же древней посудине.
К третьему дню серебристые контуры Луны заполнили иллюминатор. Мецгер показал на блестящую равнину справа внизу.
- Море Изобилия. Всего пара сотен миль от темной стороны Луны.
- А чего они там упали?
- Вот и нам интересно знать. Прежде еще ни один снаряд по Земле не промазал.
Я повернулся к Говарду. Он разворачивал никотиновую жвачку. Ракета, может, и делалась для курильщиков, да только рейс у нас сейчас некурящий.
- Говард, а какая там местность? - спросил я и загордился своим вопросом. Хороший пехотинец, учили нас, всегда держит в голове четыре вещи: задачу, противника, местность и время.
- Плоская. Слой лавы, покрытый пылевой коркой неизвестной толщины. Наверное, всего в несколько дюймов там, где проехался снаряд. Он под углом упал, вот так, - Говард провел одной ладонью по другой. - Поэтому и не развалился.
О противнике (вероятно, несуществующем) я уже спрашивал, задачу тоже знал: сунуть в снаряд наш общий нос, а вот про время еще не выяснял. Подъем с Луны на встречу с оставшейся на орбите ракетой, даже при всей мощности современных компьютеров, - опасная, изощренная игра.
- Долго мы там пробудем?
Говард поднял брови на Мецгера.
- Достаточно, - небрежно бросил тот.
Для чего достаточно? Опять они что-то недоговаривают. Я переводил вопросительный взгляд с одного на другого. Мецгер отвел глаза.
Не успел я разозлиться на их секреты, как настало время облачаться в скафандры. Мецгер выводил «Аполлон» на лунную орбиту. Мой скафандр все еще смердел аммиаком. Казалось бы, раз уж посылают спасать мир, так не давали бы донашивать чью-то вонючую пижаму.
- Отцепляю лунный модуль, - раздался в шлеме голос Мецгера, после того как он задраил люк между набитым модулем и покинутым «Аполлоном».
Модуль слегка вздрогнул, отделяясь от нашего билета на землю. «Танг» разъедал мне желудок.
Опускались мы медленно. Говарда пристегнули к стене. Я стоял у иллюминатора и смотрел, как ползет навстречу море Изобилия. Хоть раньше оно и казалось плоским, теперь были видны булыжники и неровности. Булыжники росли, пока не достигли размеров здорового грузовика. Потом двигатели подняли пыль, и последние полсотни метров мне ничего не было видно. Мецгеру, очевидно, тоже. Если сядем на булыжник, модуль может упасть, продырявить обшивку или просто повредить что-нибудь, необходимое, чтобы вернуть нас на орбиту. Я вцепился в поручень и стиснул зубы.
Бум.
Вот мы и сели. В исполнении Мецгера такое, кажется, раз плюнуть.
Мецгер проверял системы, а мы с Говардом выстроились в очередь перед люком. Мой ближайший друг останется в модуле, капитан тоже вперед в пекло не полезет. Стало быть, я буду первым, кто коснется Луны со времен деревянных бит в бейсболе.
Пока мы ждали, мне кое-что вспомнилось.
- Слушай, Мецгер, а как тут отливать?
- А в эту, в штуковину типа презерватива. Ты же ее пристегнул, верно?
Зашипели пневматические замки.
- Какую-такую штуковину?
- Прости, забыл сказать. Ну, значит, терпи.
Люк раскрылся. Передо мной до черного горизонта простирался другой мир, белый и мертвый, как голые кости. Я развернулся, ухватился за первую перекладину лестницы и начал спускаться в безвоздушную пустоту, чьим холодом можно сжиживать гелий. Я спрыгнул с последней ступеньки и присмотрелся к космической громаде за полмили отсюда.
Теперь меньше всего я боялся налить в штаны.

18

Говард спустил мне на веревке рюкзак. Я оттащил рюкзак в сторону, споткнулся и едва не упал. Со страха я взвизгнул. Так ведь и умереть можно, если нечаянно камнем скафандр проткнуть. После трех дней в невесомости я отвык от движений, да к тому же здесь, на Луне, даже с рюкзаком и в скафандре, я весил только фунтов сорок.
Говард неуверенно начал спускаться из модуля. Я поддержал его, когда он спрыгивал.
- Эгей! Вот уж удивилась бы матушка, узнав, что у нее сын космонавт!
Моя бы тоже.
Я гордился и оглядывал наш лунный модуль. Железная банка в золотистой фольге, ей-богу. Даже подумать страшно, что наше возвращение с Луны зависит от рождественской коробки на тощих ногах.
Я показал мимо паучьей лапы. Говард проследил за моим жестом.
За сто ярдов от нас начинался мелкий каньон шириной с торговый комплекс. По краям его валялись угловатые камни, как выкорчеванные холодильники. Каньон тянулся на полмили - по крайней мере, так казалось на взгляд, а глазу здесь легко обмануться. Луна меньше Земли. И линия горизонта ближе. Мне все это объяснили перед полетом. Но полмили или нет, от взгляда на каньон замирало сердце…
…Потому что в конце каньона лежал снаряд. Отсюда не разберешь, глубоко ли он зарылся, но то, что виднелось, впечатляло. Взгляду представал темно-синий купол больше футбольного стадиона. Царапины спиралью бежали по корпусу, как по раковине улитки.
Говард изучал снаряд в бинокль со специальной резиновой насадкой к шлему.
- Он проехался по лунной поверхности на чудовищной скорости, но, вроде как, остался цел. А я-то надеялся на прорванную обшивку, чтобы ты смог залезть внутрь.
- Внутрь? Внутрь снаряда?!
Вместо ответа Говард нацепил мне на спину рюкзак.
- Удачи, Джейсон, - послышался в шлеме голос Мецгера.
Мы с Говардом двинулись вдоль пропаханного снарядом каньона, не решаясь спрыгнуть в него. Почем знать: не провалится ли под нами лунная поверхность.
Мое экспресс-натаскивание на ходьбу по Луне, где все весит в шесть раз легче, сработало через сотню-другую неуверенных шагов. К тому времени мои подштанники уже пропитались потом. Говард же от каждого шага подлетал то туда, то сюда, хрипло вздыхая.
- Приземляйся на согнутые колени, Говард! Как через скакалку прыгаешь.
- Я… никогда… не прыгал… через скакалку… Самая… большая… ошибка… в моей жизни…
Я оглядел небо. Передо мной висела Земля, серая с просветами синевы, за четверть миллиона миль отсюда. Прилетев сюда, не совершил ли я самую большую ошибку в моей жизни?
Говард еле тащился, ждать его приходилось бесконечно. Мы петляли между каменными глыбами, такими же угловатыми, необточенными, невыветренными за миллиарды лет без воды и воздуха, как и глыбы, вырванные снарядом всего несколько дней назад. Говард то и дело останавливался и утыкался в глыбы шлемом, бормоча что-то там про риголиты и газовые пузыри. Во время очередной такой экскурсии он наступил в ничем себя не выдававшую песчаную воронку и провалился по грудь в песок. Пришлось вытягивать. Я его потом привязал к себе за пояс веревкой - пускай не отвлекается.
Наконец мы остановились перед космической громадой. Возвышавшаяся над нами часть снаряда вполне сошла бы за стадион. Казалось невероятным, что эта штуковина летала, но витки царапин ясно говорили: снаряд пропахал лунную породу, вращаясь, как юла. Врезаться в Луну на скорости многих тысяч миль в час - и отделаться только лишь царапинами! Я присвистнул. Говард издал свое неизменное «Ух ты!».
Пока мы слезали к снаряду, я активно демонстрировал Говарду свой запас ненормативной лексики.
Что-то застонало у меня в ушах: повторяющаяся череда звуков, то высоких, то низких.
- Говард, я что-то слышу. Но здесь же нет воздуха, откуда тут звуки?
Он топнул.
- Звуки проходят по камням. От снаряда.
- От снаряда? Он же разбился, нет?
Говард развернул меня, достал из рюкзака карманную голокамеру и прижал ее к скафандру.
- Так мы их запишем.
Он снова нырнул в рюкзак и, вооруженный масс-спектрометром, рванулся через камни к снаряду. Капитан тянул меня за веревку, как тянет хозяина пудель, завидевший белку. Водя датчиком спектрометра по корпусу снаряда, он мычал в такт звукам: «Ва-ааа, ва-ааа».
Пока Говард трудился, я осматривал снаряд. В сорока футах над нами (жалкая толика от общей высоты снаряда) я заметил круглое серебристое отверстие.
- Смотри, Говард, - я протянул руку, - поворотное сопло. Прямо как то, что мы в Питсбурге нашли.
Он перестал мычать и отступил от снаряда. Потом тоже показал.
- Лучше! Присмотрись-ка.
Я прищурился, приложил к шлему ладонь козырьком. Виток царапины пересекал сопло и разрывал его до размеров человеческого тела.
- Слабая часть корпуса прорвалась. Твой билет внутрь, Джейсон.
- Не-а. - Я замотал головой, потом сообразил, что за шлемом этого не видно. Говард потянулся к моему рюкзаку. Я замотал всем телом.
- Говард, я боюсь высоты. А темных узких пространств еще больше.
- Джейсон, если бы я сам мог туда залезть, то полез бы. Такое раз в жизни бывает.
- Ага, или разом жизнь обрывает.
- Зато какой конец!
Еще совсем недавно я распускал сопли, что от меня на войне никакого проку. Пожалуйста, вот меня доставили за сотни тысяч миль, чтобы вышел прок. Как тут отказываться? Но сорок футов голого металла?! Я притворно вздохнул.
- По такому не залезешь.
Это все-таки не откровенный отказ.
Говард выудил из рюкзака два черных резиновых диска с петлями сзади.
- Вот, продень сюда рукавицы.
- Говард, присоски работают на разнице давлений. Здесь же нет атмосферы!
Мысленно я поздравил себя с ловкой отмазкой.
- Это не присоски, а липучки. Временный всетемпературный адгезив. С твоим здешним весом ты как муха по стенке вскарабкаешься.
- Ясно.
Я вздохнул и дрожащими руками прижал к снаряду одну липучку, потом другую. Надавил большим пальцем, высвободил правую липучку, поднял ее вверх, прикрепил. Потом проделал то же самое с левой. Говард был прав: я скользил по снаряду, как сказочный супергерой. Джейсон Уондер, супермен под прикрытием.
- Говард, а что произойдет, когда я доберусь до дырки?
- Сначала залезь внутрь. Потом я тебе объясню, что достать из рюкзака и чего делать.
Видать, вытащу не термос с кофе. Обеденных перерывов тут не планировалось.
Вот я и под самой дырой. Гляжу вниз на Говарда: между нами всего сорок футов, а выглядит он малюсеньким, как фигурка на торте. Я набрал полные легкие воздуха, подтянулся и заглянул в дыру.
Обшивка у снаряда два дюйма в толщину, и такая же темно-синяя, как на поверхности. Я подождал, пока глаза привыкали к темноте. Под обшивкой во все стороны взъерошенной щетиной торчали металлические брусья, отделявшие наружную оболочку от внутренней. Та оставалась цела. Что я прилежно и описал Говарду.
- Герметичный отсек, - сообразил он.
- И что теперь?
- Посмотри: может, дверь какая есть? Или люк?
Я покачал головой.
- Джейсон? Чего замолчал? - В голосе Говарда послышались тревожные нотки.
Всякий, кто трясет головой в микрофон, достоин страшной казни.
- Говард, я ничего не… - В темноте стенка внутреннего корпуса приняла очертания гигантского зонтика. - Постой-ка! Там что-то есть.
- Аварийный люк. Вот ты и внутри.
- Ключи дома забыл.
- Тьфу! - Он задумался. - Погоди! Может, не нужно никаких ключей. Подползи-ка к люку. Если повезет, он откроется на движение. Так, чтобы космонавт, в случае чего, мог всегда вернуться на борт.
И что если этот самый космонавт поджидает меня по ту сторону люка? Мое сердце беспокойно забилось.
Я начал протискивать все сорок фунтов нашего с рюкзаком веса через пробоину, стараясь не повредить скафандр, потом остановился. Разрыв в обшивке был три фута в высоту; я с рюкзаком - четыре фута в толщину. Стянув с плеч рюкзак, я нырнул в темноту, таща рюкзак за собой. Лежа между обшивками, я чувствовал, как завывания снаряда пронзают мое тело до самых костей.

Предыдущая страница 10 Следующая страница


11 Роберт Бюттнер

Я помахал рукой перед зонтиком. Ноль реакции.
- Говард? Люк не открывается.
- …се… телом…
- Говард? Ты пропадаешь.
Хотелось услышать: ну ладно, попытался - и хватит; пошли, вернемся в лунный модуль и полетим домой. Но из обрывков его слов было понятно, что Говард говорит вовсе не это. Я по-пластунски пополз к зонтику, как на ученьях лазил под колючей проволокой.
Зонтик пришел в движение. Створки его, вращаясь, ушли в стену, словно открылась камера фотоаппарата.
- Говард, все правильно! Люк распахнулся!
- Дже… плохо… шно… Помехи… корпуса…
Открытый люк зиял чернотой. Он был достаточно велик, чтобы впустить меня или рюкзак - но не обоих сразу. В глубине виднелись контуры второго люка. Воздушный шлюз. Надо будет ползти - либо вперед головой, толкая рюкзак перед собой, либо вперед ногами, подтягивая за собой рюкзак. Если ползти задом, я увижу, закроется ли за мной наружный люк. И буду всегда готов драпануть, если что. Внутренний люк ведь тоже должен открыться на движение, неважно голова это или ноги. Если нужно будет, то и развернусь.
Решено, ползу вперед ногами.
Я влез по плечи, подтаскивая рюкзак с приборами, спасательным оборудованием и пистолетом, и снова попробовал выйти на связь.
- Говард? Я лезу внутрь.
В ответ - только треск в наушниках, наслаивающийся на чем-то странно знакомые завывания снаряда, которые я уже полчаса как слушал.
Лаз был лишь дюймами шире меня в скафандре. Тут руками едва двинуть. Зато так я хотя бы видел свет в конце туннеля - откуда сюда влез. Полз бы головой вперед, перетрусил бы насмерть.
Я протащил рюкзак через наружный люк, и тот захлопнулся наглухо. Я полз дальше, нащупывая дорогу ногами. Вот распахнулся внутренний люк. Я перелез через порог, подтянул поближе рюкзак, начал подниматься на четвереньки и выпустил лямки…
В ту же секунду люк захлопнулся и замуровал меня в темноте.

19

Стояла кромешная тьма. Слышно было только мое дыхание и безостановочные стенания снаряда. Я налег на люк - он не поддался. Забарабанил по нему с силой, какую считал безопасной для скафандра, - без эффекта. Тщательно ощупал стены вокруг меня - ни кнопок, ни рукояток.
- Говард? Я застрял.
На сей раз даже треска не донеслось. Корпус снаряда был не только непробиваемым, но и непроницаемым для радиоволн.
Рюкзак находился на расстоянии вытянутой руки… по ту сторону люка. В рюкзаке лежали фонарик, пистолет, еда и питье, которые можно принимать через специальный сосок в шлеме, и приборы, которыми я должен был собрать информацию и принести в ракету. С таким же успехом все это могло остаться на Земле.
Меня как будто похоронили заживо. К знакомому вою снаряда присоединился новый звук: более частый, хрипящий. Я даже не сразу сообразил, что это мое пыхтение. Я лежал в гробу, где ни разглядеть ничего, ни пошевелиться. Ужас помутил мой разум.
С огромным трудом я заставил себя думать. Шлем. Зеркальный солнцезащитный щиток можно поднять. Я это сделал и прозрел. Теперь я снова мог ровно дышать.
Здесь, оказывается, есть свет!
Тусклый-тусклый красный свет лился со стен и освещал мой гроб - длинный, круглый, как водопроводная труба. Свет пульсировал в такт завываниям. Я извернулся и глянул через плечо. Труба шла прямо и потом сворачивала, но вовсе не думала расширяться.
У меня был выбор: либо ждать здесь и надеяться, что Говард - или провидение - откроют люк. Ждать, пока не сломается мой генератор кислорода, и я не помру от истощения или обезвоживания. Либо же ползти вглубь снаряда. Так можно найти расширение в трубе, узнать что-нибудь полезное или отыскать выход на волю. А можно нарваться на что-нибудь, что меня укокошит.
Первый вариант отпадал. Никогда я не мог спокойно ждать.
Труба была изрезана длинными узкими щелями. Вентиляционная система? Для чего? Здесь что, есть воздух? Впрочем, был же воздушный шлюз, так что все сходится. А если есть воздух, значит, кто-то им здесь дышал. Или все еще дышит. Как не хватало мне того пистолета из рюкзака!
Я попал ногой во вторую вентиляционную отдушину. Рефлекторно протянул руку к ушибленному месту и наткнулся на выпирающий карман штанины. Ну конечно! Залез в карман и нащупал забытую там ракетницу. Хоть какое-то оружие!
Я протащил ракетницу вдоль тела до головы и выставил ее перед собой. Теперь я готов поджарить любого, кто последует за мной по пятам. Правда, страшнее те, кто окажется передо мной: захотят - ноги мне отгрызут, а я ничего не смогу поделать.
Я полз дальше, стараясь не попасться в отдушины. Ногам вдруг сделалось свободнее. Я припустил с новыми силами - и тут же достиг соединения с трубой покрупнее. Тут я уже развернулся и пополз головой вперед. Дальше встал на четвереньки, потом - пошел утиными шагами.
Я сел на пересечении с новой трубой и, пока вокруг меня мигал красный свет и продолжался вой, принялся обдумывать ситуацию. Я затерян в лабиринте из труб. За воздух можно не бояться: с новыми генераторами кислорода я могу дышать, пока не тресну. Еды у меня нет. Воды тоже. Тело от обезвоживания пока не страдало - о чем мне настойчиво напоминал мочевой пузырь. Из оружия у меня только ракетница семидесятилетней давности - пистолет с одной большой медленной пулей. Я должен был намерить тут всякой всячины, да вот приборы остались в рюкзаке, а рюкзак - в шлюзе-выпускнике. Снаряд огромный. В такой громаде наверняка найдутся еще двери. Главное, ползти дальше, пока не найду другой выход или не додумаюсь, как вылезти из старого.
А покамест, раз уж приборов нет, может хоть образец со стены взять? Я перехватил ракетницу за дуло и, как геолог молотком, стукнул рукояткой по стене. Ракетница беспомощно отскочила, даже следа не оставила. Ну что ж, не судьба. Придется запоминать, что вижу.
Широкая труба (которую я окрестил «Бродвеем»*) скорее приведет, куда нужно - в нее я и пополз. Через двадцать минут ползанья и нытья о переполненном мочевом пузыре «Бродвей» открылся в овальное помещение, примерно с гараж размером. Так, пусть это будет «Таймс-сквер». На стенах «Таймс-сквера» светились зеленые овалы, из стен торчали какие-то фиговины, возможно, рукоятки.
Внезапно волоски на моей шее встали дыбом. Не знаю уж как, только чувствовал я, что не один здесь. Я застыл и прищурился, привыкая к свету.
В другом конце помещения шевельнулась тень.
Я бы перепугался, но торжественность момента переборола страх. По коже поползли мурашки.
С виду тень напоминала банан, причем неспелый - зеленый. Банан пяти футов росту, и может пару - толщиной. Банан без рук, без ног, без лица. Без глаз - только белые шишки на головном конце. Безо рта.
Тень извернулась, изогнулась в вопросительный знак на овальном пьедестале, поднимавшемся из пола. Ее кожа задрожала, от верхушки вопросительного знака к хвостовому концу побежала волна, будто тюбик с пастой выдавливал сам себя. Черная масса засочилась из хвоста на пьедестал.
Вот уже сколько тысяч лет человечество гадало, одиноко ли оно во Вселенной. Бесчисленные поколения мечтали и ждали. И вот сейчас, в этот самый момент, представители двух разумных видов, разделенных космосом, наконец встретились…
…И один из нас сидит на толчке.
Я нервно прочистил горло.

20

Я наставил на банан ракетницу.
- Руки вверх!
Не знаю, зачем я это сказал. Может, думал, что он меня по тону поймет?
Слизняк - одного взгляда на банан хватило, чтобы его так окрестить, - повернул ко мне головной конец. Мы оба замерли. Со стен мигал свет. Сердце отчаянно колотилось. Слизняк медленно покачивал головным концом, как кобра, поднявшаяся из корзины.
Может, он так здоровался. Может, гипнотизировал меня.
Я взвел курок.
Он слез с унитаза и начал опползать меня слева. Двигался он прямо как садовая улитка - но быстро. Я тоже пошел по кругу, целясь дрожащей рукой. Здесь его территория. Почем знать, может, от следующего шага пол подо мной провалится, и я рухну в кипящее масло.
Шлеп.
Я глянул вниз. Ногой я зацепил за черный блестящий пустой футляр, размерами и формой со слизняка, и тот теперь покачивался на полу.
Слизняк рванулся ко мне, я отскочил.
- Не любишь, значит, когда твою одежду трогают?
Из его середины выросла шишка, превратилась в щупальце и поползла к изогнутому металлическому цилиндру рядом со скафандром. Оружие?
- Эй, без шуток.
Я ткнул пистолетом в сторону слизняка и напряг палец на спусковом крючке.
Щупальце остановилось.
- Молодец, - похвалил я его.
Щупальце метнулось дальше.
Я нырнул к цилиндру. Я успел коснуться его быстрее и отбросить вне досягаемости слизняка. Тут же поднялся и встал между инопланетянином и оружием. Навел на слизняка ракетницу, шагнул вперед. Тот отполз. Еще шаг - опять отполз. Здесь не было углов, но одна из овальных стен сужалась. Туда я слизняка и загнал.
Он покачивался из стороны в сторону. Он попался и знал об этом.
Слизняк обмяк и рухнул на пол, как продырявленный шарик.
Я отсчитал десять ударов сердца. Слизняк не двигался. Его кожа потускнела, из хвоста опять поползла черная дрянь.
- Боже! Ты чего, убил себя, что ли?
Я отступил на шаг, слушая свое хрипящее дыхание.
Может, он притворяется? А ну-ка! Я отпустил курок и с размаху хряснул слизняка ракетницей. Он не шевельнулся.
Я придвинулся к нему, спрятал ракетницу в карман и толкнул пришельца носком ботинка. Все равно что желе пихать. Мертвее не бывает.
Говорил ведь Говард, что в снарядах могут быть пилоты-смертники. Такому ничего не стоит проглотить какого-нибудь улиточного яду. Он предпочел умереть за бога и отечество (если они у него, конечно, есть), чем попасть в плен. Наверное, так и должны поступать хорошие солдаты.
- Говард?
Бесполезно. Рация такая же дохлая, как слизняк.
И опять волоски на шее у меня встали дыбом. Снова ощутил, что здесь я не один.
Что-то шикнуло сзади. Я обернулся.
Дверь (если это можно назвать дверью), через которую я вошел, кишела слизнями. Они ползли ко мне, как черви из разложившегося карпа.
Я отпрыгнул, подобрав с пола оружие слизняка. Некоторые из слизней тоже были вооружены: держали цилиндры в щупальцах, которые, похоже, могли расти откуда угодно. Тот, кто был ближе, направил на меня пистолет (я уже думал об этих штуковинах как о пистолетах) и напряг щупальца вокруг кольца у начала цилиндра. Так вот он, спусковой крючок! Я вскинул свой цилиндр и сжал кольцо.
Что-то выстрелило из моего оружия и попало в слизняка. Тот шмякнулся на пол, будто сто фунтов коровьей печенки.
Позади него буйствовали не меньше сорока слизней. Они рассредоточились и наставили на меня пистолеты.
Я подхватил с пола своего слизняка и отступил в туннель. Слизни не стреляли. Двое с изогнутым, заостренным как сабли, оружием кинулись ко мне. Это уже не шутки. Если они прорежут скафандр, мне не вернуться к лунному модулю. А то еще и задохнусь в их атмосфере.
Срезав слизней из новообретенного оружия, прежде чем они успели ко мне подобраться, я подхватил их тела и кинул одно на другое, соорудив зеленую слизкую баррикаду. Слизняка я перебросил себе на плечо, как мешок с мукой, и по-спортивному пустился по трубе, умудряясь и не зацепиться о вентиляционные отдушины, и труп пришельца не потерять. Завернул за угол и нарвался на слизнячий пост, но с сорока слизнями позади меня выбора не оставалось: я пригнул голову и, паля во все стороны, протаранил заставу. Так и бежал: позади слизни, на плече покойник, то тут, то там засады, будто инопланетяне через стены ходят. Я прорывался, пыхтел, ловил воздух ртом; пот лил с меня ручьями. Хуже того, я начал сбавлять темп, а цилиндр перестал стрелять. Патроны, что ли, кончились, или сломал я его - не знаю.
Тут я понял, что больше за мной никто не бежит, и впереди тоже никто вроде не поджидает. На очередном пересечении туннелей я скинул слизняка и присел передохнуть, спиной к стене, крутя глазами во все стороны одновременно.
Куда подевались слизни? Я насчитал как минимум сорок, убил ну может десять. А где остальные? Свет все так же пульсировал со стен, тревожный вой все так же продолжался.
Тревога! Ну конечно! Вот что значили свет и вой! Сигнал, который говорит: «Покинуть корабль! Мотайте отсюда!».
Все сходится! Слизняк предпочел смерть плену. И дружки его скорее взорвут этот снаряд, и меня вместе с ним, к чертовой матери, чем позволят себя захватить. Неудивительно, что они за мной гнаться перестали.
Сколько у меня времени?
На полу узкого туннеля, уходящего вбок, белелось что-то прямоугольное. Я подполз, присмотрелся. Книжка. «Как выжить в Тихом океане?».
Мои скитания привели меня обратно, на пересечение «Бродвея» с туннелем, к люку наружу. Брошюрка, должно быть, выпала из кармана, когда я вытягивал ракетницу.
Свет замигал чаще, вой поднялся на октаву. Снаряд отсчитывал последние мгновения перед взрывом.
Я вглядывался в туннель. Там, в конце, люк, заточивший меня здесь. Если он открывается на движения снаружи, чтобы впустить незадачливого слизня-космонавта, то, может быть, сейчас, когда корабль вот-вот разнесет на куски, он откроется на движения внутри. Или, может, откроется, унюхав слизняка. План, прямо скажем, шаткий, но другого нет. Я подобрал слизняка и, толкая его перед собой, как кучу тряпья, пополз по туннелю.
Я и в прошлый-то раз долго полз, а сейчас туннелю конца и края не было. А свет и вой уже почти сливались.
Наконец я увидел люк. Закрытый. Я собрался с духом и подтолкнул к нему слизняка. Ничего. Я помотал слизняком туда-сюда, словно куклой. Люк не шелохнулся.
Сколько еще до взрыва? Минуты? Секунды?
Если бы я сразу согласился на работу в Голливуде, может быть, Аарон Гродт и не отдал бы меня полицейским. Лежал бы я сейчас у бассейна под искусственным солнцем, созерцал бы полунагую Крисси и балдел.
Почувствую ли я что-нибудь, когда эта хреновина взорвется? Или же испарюсь прежде, чем нервные окончания донесут в мозг болевой сигнал?
Я потер слизняком о люк. Ничего.
В фильме герой отстрелил бы у двери замок и сбежал.
А что, это мысль! Из кармана у меня все еще торчала ракетница. Я достал ее, отполз от люка, заслонился слизняком, зажмурился и нажал на спусковой крючок.
Ни черта.
Я озверело вцепился в спусковой крючок, аж рука затряслась. Фигушки! Моя последняя надежда разбилась о непригодную ракетницу. В глазах защипало от слез. Погибну ни за грош.
Я открыл глаза. В пульсирующем красном свете на меня смотрела ракетница. С опущенным курком над большим пальцем.
Можно хоть до посинения давить на спусковой крючок, но с невзведенным курком ракетница стрелять не будет. Дрожащими пальцами я взвел курок.
Даже если ракетница выстрелит, поможет ли это? Что если ракета срикошетит и прорвет мне скафандр?
Я не знал молитв, поэтому просто попросил: «ну пожалуйста».
Я легонько увеличивал давление на спусковой крючок, пока пружина вдруг не высвободилась. Курок пополз вперед - медленно, будто сквозь патоку. Затем он стукнул по патрону.

21

Время замерло. Потом ракетница вспыхнула, отдача ударила мне в руку, и сигнальная ракета долбанула в самый центр люка. Тому хоть бы хны. Ракета отскочила от него, устремилась мне навстречу (я уткнулся носом в пол), пролетела над моим шлемом, бухнулась о стенку и понеслась обратно к люку.
И тут створки слегка приоткрылись. Ракета вынырнула через отверстие и, не сдерживаемая земным притяжением, понеслась прочь, пока не потухла вдали.
Я уставился на стенку, о которую стукнулась ракета. Так вот она, кнопка - с самого начала была здесь!
Черное небо за открытым люком было для меня желаннее любого солнечного дня на Земле. Ракета не только врезала по кнопке - она либо пробила наружный люк, либо сломала контролирующий его механизм. Как бы то ни было, двери по обе стороны воздушного шлюза оказались отворены, и сжатый воздух внутри корабля от безвоздушного пространства снаружи отделяли лишь я со слизняком.
Нас выбросило из корабля, как пробку из-под шампанского. Мы вылетели в вакуум на сорок футов от лунной поверхности; сначала слизняк, следом я, вопящий и махающий руками, как Супермен в погоне за кабачком-переростком.
Мы падали по дуге. Внизу, аккурат в конце дуги, спиной к нам, наклонился Говард, собирая в мешок лунные камни. Тень слизняка промелькнула над капитаном, и тот начал оборачиваться, но слишком поздно.
- Говард! Берегись!
Слизняк шмякнулся о Говарда и распластал его по Луне. Я же, вспомнив о прыжках в бассейн, кувыркнулся в воздухе, приземлился ногами на слизняка и отскочил на десять ярдов. Несмотря на эту подушку и на то, что весил я не больше чемодана, я подвернул лодыжку при втором падении.
Я лежал на спине, не живой и не мертвый; ждал, что вот-вот прорвется скафандр. Надо мной по черному лунному небу раскинулся Млечный Путь. Лопатки вибрировали от воя. Я перекатился на живот и поднялся на четвереньки. Говард валялся, раскинув руки, оглушенный не пойманным мной «кабачком». Сам «кабачок» лежал рядом.
Я подполз к ним.
- Говард?
Молчание. Он не шевельнулся, а в золотистом солнцезащитном щитке виднелось только мое отражение.
Что за черт? Корпус снаряда нас уже не отделяет - но вдруг от удара у кого-то из нас сломалась рация? Если звук передается через камни, то и через шлемы должен. Я прижался своим шлемом к его.
- Говард?
- Джейсон? Что случилось? Чем меня ударило? - Его отдаленный голос будто доносился из аквариума. Впрочем, почему будто?
- Снаряд заминирован! - прокричал я. - Надо линять отсюда! Ты как, справишься?
Он сел. Я поставил его на ноги, показав на лунный модуль.
- Беги!
Но Говард уже тянулся к слизняку.
- Что…
- Шевелись, чтоб тебя! - Я подтолкнул его и подхватил слизняка. - Беги, ну!
Давно ли я влез в снаряд? Долго ли нам осталось?
Слизняк болтался у меня подмышкой; каждый шаг отдавал болью в ногу. Впереди Говард, освоивший лунную походку, скакал по пятнадцать футов на шаг. Я каждым рывком покрывал тридцать футов. Да, уж чего у Луны не отнять: улепетывать на ней гораздо лучше, чем на Земле.
Далеко ли бежать? Сильный ли будет взрыв? Как узнать, что мы в безопасности? Я оглянулся: мы ускакали от снаряда на сто ярдов. Вой затихал.
И вдруг он слился в сплошной стон. Я припустил, поймал в прыжке Говарда, увлек его за камень - и в то же мгновение меня ослепила вспышка. Впопыхах я забыл опустить солнцезащитный щиток.
Казалось, звук взрыва сотрясает всю Луну, хотя как только меня оторвало от камней, грохот исчез. Я упал на Говарда. Обломки неслись над нами, отскакивали от прикрывавшего нас камня, бесшумно переворачивались в безвоздушном пространстве. Я лежал на Говарде, пока вокруг долгие минуты градом рушились мелкие осколки.
Наконец море Изобилия успокоилось. Я прижался к шлему Говарда.
- Ого-го! - только и сказал он.
Мы начали подниматься, и кусочки снаряда посыпались с нас в лунную пыль. Слизняк валялся у наших ног, в целости и сохранности. Говард склонился над ним.
- Так это и есть…
- Снаряд ими кишмя кишел. Кто пытался застрелить меня, кто порубить на куски. Там было темно и жутко.
- Ух, как я тебе завидую!
Ненормальный. Я вздохнул и вышел из нашего укрытия. На месте снаряда осталась воронка, вокруг которой камни раскидало ярдов на сто. Повсюду на бледно-серой поверхности Луны маковыми зернами чернели остатки снаряда. По ту сторону нашего укрытия лежал расколотый камень величиной с арбуз. То же самое запросто могло случиться с моей головой. Или Говарда.
Радиус взрыва покрывал как минимум две трети мили. Мы уцелели только потому, что спрятались за камень. Я начал было хвалить себя за сообразительность, пока не осознал, что не только не добыл разведданных, но еще, небось, и спровоцировал взрыв самой крупной добычи за всю историю разведки.
Говард похлопал меня по плечу и коснулся шлемом.
- Надо унести инопланетянина в ракету.
Я расцвел. Все-таки кое-что я приволок. Наш первый пленник в войне со слизнями. Пусть он и заледенел насквозь, и затвердел, как огурец.
И следующая мысль - ракета! Мецгер и ракета всего в полумиле от взрыва. Рывком я повернулся в их направлении, да только каменные громады загораживали вид.
- Мецгер!
Тишина. И не поймешь, работают ли наши рации. Мецгер ведь не знал о взрыве. Он ничего не сделал, чтобы смягчить удар.
Сердце тревожно застучало. Я разбежался и прыгнул на десятифутовый булыжник, чуть не перелетев его, с трудом ловя равновесие.
Вон она, ракета, на горизонте. Может отсюда рация сработает?
- Мецгер! - прокричал я.
Ничего.
Вот тогда-то я заметил что-то странное с ракетой. Может, я просто под новым углом на нее гляжу? Я присмотрелся - и сердце екнуло в груди. Одна из четырех опор модуля отвалилась. Сам модуль накренился, как лихо заломленная шапка. Тарелка-антенна, прежде смотревшая вверх, теперь болталась на проводах.
Обреченно я спрыгнул с камня и подобрал слизняка. Ракета наша, хоть и примитивная, а веревками назад обломки не примотаешь. Такая никуда не полетит - а, судя по словам Говарда, только ее и успели реконструировать. Больше таких ракет нет, слать за нами с Земли нечего. Нас с Говардом ожидает верная медленная смерть. Было даже почти неважно, выжил ли Мецгер.

Предыдущая страница 11 Следующая страница


Сироты 12

И все равно, скача к искалеченной ракете и махая Говарду, чтобы следовал за мной, я кричал на высоте прыжков: «Мецгер! Мецгер!», вслушиваясь в тишину.
Я кинул слизняка рядом с входом в ракету. Вблизи состояние ее было плачевным. Оторванное, искореженное сопло главного двигателя валялось рядом с рухнувшей опорой.
Я вскарабкался по лестнице, прижался шлемом к иллюминатору, всматриваясь в темноту внутри, и во всю глотку заорал:
- Мецгер!
- Джейсон? - донесся голос Мецгера. Я чуть не свалился с лестницы от неожиданности.
- Ты там цел?
- Да так, помят маленько. А вы двое как?
- В порядке. Снаряд разнесло.
- Разнесло?
- На угольки.
- Понятно. - В его глухом голосе сквозило разочарование.
- Зато мы пленника несем. В смысле, не так чтобы пленника. Труп скорее.
Немногим позже мы, набившись в лунный модуль и скинув скафандры, потягивали шоколадное молоко. Я объяснял Мецгеру:
- Он как медуза. Или слизень. По форме смахивает на банан. Зеленый такой.
- Иди ты! Я думал, ну, знаешь, глаза навыкат, пальцы длинные. Мы что же это, улиткам проигрываем?
Говард распаковывал тюбик с едой.
- Надо поднять его из вакуума.
Я скривился.
- Сюда, что ли?
- Здесь тепло, загниет еще. Он ведь при нуле по Фаренгейту жил.
Говард показал на мой скафандр на стене.
- Что скажешь, сюда он влезет?
- Наверное. В нем футов пять с половиной будет, может чуть побольше.
У нас был запасной скафандр, нераспакованный. Говард с Мецгером полезли с моим скафандром вниз, а я принялся доставать новый. Слизняка запихали в скафандр, задницей в штанину, головной конец торчал в шлеме, как… Впрочем, без пошлостей. Слизняка так и оставили внизу, замороженного, но под защитой скафандра.
- Наш лунный модуль полетит? - задал я висевший в воздухе вопрос.
Мецгер покачал головой.
- Он дохлый, как и твой дружок внизу.
Что Говард, что Мецгер отводили от меня глаза. Неужели они винили меня во взрыве снаряда? Неужели думали, что это я бросил их здесь умирать? Они же не знали слизней, как я. Эй, вообще ни один человек не знал слизней, как я. Эти жалкие червяки все равно собирались себя взорвать. Я сумел вырваться из их логова с дохлым слизняком под мышкой. Мне же ведь тоже жить хочется.
Я хотел было рявкнуть на них, да они отвернулись к иллюминатору, через который виднелся слизняк в моем скафандре. Он лежал мертвый в жестоком безжизненном мире, вдали от дома, прямо как скоро лягу я. Умер ли он сиротой, как предстоит мне? Были ли слизни, чей прах теперь витал над морем Изобилия, его единственной семьей?
Я перевел взгляд со слизняка на неизменные за миллиарды лет каменные поля и на дальние холмы, белесые на фоне черного неба. Пройдут дни и я, изморенный голодом и холодом, лягу тут и, такой же неизменный, пролежу еще миллиарды лет.
На горизонте что-то шевельнулось.

22

Не в силах произнести ни звука, я схватил Мецгера за волосы, подтащил его к иллюминатору и показал на движущиеся тени. Вот одно пятно спустилось по холму, вот второе, и еще, и еще. Видимо, слизни послали разведчиков по Луне, и теперь они возвращались. Нас вряд ли погладят по головке.
Я отшатнулся от иллюминатора, проскочил мимо Говарда и кинулся к грузовой сетке на стене. Там должен быть еще один пистолет.
- Черт их дери! Так просто я не сдамся!
Мецгер отвернулся от иллюминатора.
- Спокойно, Джейсон. Все в порядке.
Я притих. По тону друга я понял - все действительно в порядке.
Тем временем Мецгер протягивал мне бинокль. Я навел его на движущиеся пятна, покрутил винтом и увидел голубой прямоугольник на белом фоне - ооновский флаг на чьем-то скафандре. Я сменил увеличение. По лунным камням к нам прыгали полдюжины машин, набитых людьми в скафандрах.
- Что за…
- Тебе нельзя было говорить, - поспешно объяснил Говард. - Если бы тебя захватили в плен, могли бы выпытать.
Вокруг все поплыло.
- Так, значит, мы не умрем?
- По крайней мере, не оттого что остались одни на Луне. - Говард выудил пистолет из моих пальцев и запустил его обратно в сетку.
- Что это за штуки? - показал я в сторону скачущих машин.
- Луноходы. - Говард повернулся к Мецгеру. - Нам пара минут на сборы. Что с собой брать?
Я схватил Говарда за рукав.
- Да, но как они сюда попали?
Мецгер уже натягивал скафандр.
- Слизня и все записи с твоих приборов.
Говард утвердительно хмыкнул, потом повернулся ко мне.
- По Луне сюда добираться четыре дня. И то мы опасались, что потребуется больше. Луноходы не строились для дальних поездок. Поэтому мы решили, что «Сатурн» доставит нас сюда раньше. Как видишь, не прогадали. Если бы мы не прилетели, эти ребята, - он показал в иллюминатор, - собирали бы сейчас кусочки от снаряда, как мы с тобой в Питсбурге.
- Так что же получается, - ошарашенно спросил я, - на Луне есть люди?
- Долго объяснять. Мы построили базу на темной стороне Луны.
Я раскрыл рот.
- Да ты сам увидишь. Нас сейчас туда повезут.
Скоро я уже трясся на переднем сидении лунохода - легкой прыгучей машины из тонкого, как спортивный велосипед, материала и с солнечной батареей на всю крышу. На земле он, может, весил бы, как целый автомобиль, но здесь я поднял бы его за бампер, будто кушетку какую-нибудь. Вез меня, судя по нашивке, старший сержант. Говорить нам удавалось только касаясь друг друга шлемами, то есть редко: у сержанта тоже рация сломалась. Я уж начал было думать про себя, как это человечество вообще умудрилось на Луну попасть с такой техникой, пока не вспомнил, что скафандрам нашим по семьдесят лет.
Мы с сержантом ехали во главе нашей маленькой процессии. Сразу за нами следовал Говард, который вез на заднем сидении слизняка.
Поездка дала мне время на раздумья. Сначала я радовался, что останусь в живых. Потом начал злиться на Говарда с Мецгером за то, что те позволили мне впасть в отчаяние, пусть даже на какие-то минуты. Солдатским умом я понимал, что это была обычная предосторожность - и все равно глотал обиду. Кроме того, из объяснений Говарда о нашем полете и о выигрыше во времени выходило, что он предвидел самоубийство слизней еще на Земле и с легким сердцем позволил мне влезть в тикающую бомбу.
За следующие четыре молчаливых дня меня мучили то злость, то тоска. На кого-нибудь ведь точно повесят потерю многомиллиардного космического корабля и самой важной находки в военной истории. Кому-то не понравится, что добыли мы только амебу-переростка, замерзшую так, что ей можно дрова рубить.
Говард командует разведгруппой, которая способна повернуть ход войны; ему бояться нечего. Мецгер - герой, да к тому же сколько я его знаю, он всегда увиливал от наказаний.
Козлом отпущения получаюсь я.
Весело же мне будет в дороге! Хорошо хоть на сей раз я не забыл пристегнуть мочеприемник к скафандру.
Через два часа после выезда я уже заскучал. Вид за окнами оставался одинаковым, даже когда мы въехали на темную сторону Луны. Равнины, холмы и камни сменялись равнинами, холмами и камнями. Все ослепительно яркие, но черно-белые, будто из голограмм древних фильмов.
«Ослепительно-яркое» не вязалось в моей голове с «темной стороной» - одной из величайших ошибок в нашем языке. Луна не вращается вокруг собственной оси, а постоянно обращена одной стороной к Земле. Когда солнечные лучи падают на эту сторону, мы видим на небе Луну. Когда Луна располагается между Землей и Солнцем, освещается «темная сторона».
За время нашего пути та сторона, на которую мы садились, как раз погрузилась в потемки, а на «темной стороне» забрезжил рассвет. И все равно Луна, увы, есть Луна. Даже через Канзас интереснее ехать.
Больше рассказать о нашем пути мне нечего. Через четыре дня мы взобрались на очередной холм, который оказался кратером, и, перевалив через край, увидели Лунабазу.
Заслоняясь рукой от солнца, я созерцал ряды белых округлых строений, между которыми, словно муравьи, ползали луноходы. База раскинулась на несколько миль - прямо целый город!
Свет вдруг потускнел, и я убрал руку. Должно быть, облако закрыло Солнце.
Только откуда здесь облако? Тут ведь нет атмосферы!
Я задрал голову, вглядываясь в небо. Над нами скелетом нависал серый металлический каркас, должно быть, в милю длиной и в четверть мили шириной. Я дернул водителя за рукав, показывая вверх. Он нагнулся к моему шлему.
- Расслабься. Это «Надежда». Космический корабль Организации объединенных наций.
Корабль медленно, величественно плыл над нами, мерцая множеством разноцветных огоньков.
- Тот самый корабль?! Корабль, который планировалось закончить только через пять лет? Корабль для полета на Юпитер?
Сотни светлячков вокруг «Надежды» были, надо думать, грузовыми баржами, транспортными судами и буксирами. Корабль соорудят через месяцы, не годы. Величайший отвлекающий маневр в истории. Грандиознейшее шоу на Земле. То есть даже не на Земле.
- А зачем ее строить именно здесь?
- «Надежда» - межпланетный корабль. Она выдержит перелет отсюда до Юпитера, но земное или даже лунное притяжение для нее чересчур. Ее стихия - вакуум: в нем она родилась, в нем когда-нибудь и умрет. Ее орбиту рассчитали так, чтобы Луна или Земля постоянно находились между ней и Ганимедом. Оттуда ее не увидишь.
Если никто на Земле не знает о существовании корабля, ни один шпион - и ни один захваченный солдат - его не выдаст.
«Надежда» удалялась, пока не превратилась в пятнышко на лунном горизонте.
Пока мы ехали вниз внутрь кратера, виляя из стороны в сторону, в черном небе показался еще один аппарат: шаттл, похожий на перехватчик, который я видел в Канаверале. Он неуклюже опустился: крылья в космосе не подмога.
На краю базы стоял ооновский флаг, натянутый на рамку так, чтобы даже здесь, где не бывает ветров, создавалась видимость, будто он развевается.
Мы проезжали однотипные здания, пока не остановились у одного, неотличимого от других: эдакого белого купола, под который можно упрятать футбольное поле, с маленьким, высотой с человеческий рост, воздушным шлюзом на боку. Говард и Мецгер вылезали из луноходов, их сержанты-водители вытаскивали с заднего сидения слизняка.
Я тоже потянулся было к двери, но мой водитель удержал меня за рукав. Вот беда-то. Уже героев от простых смертных отделяют.
Меня проехали еще три здания, прежде чем меня выпустили из лунохода. «Изолятор», - гласила надпись на воздушном шлюзе. Что судья Марч с капитаном Яковичем на Земле, что Владыка всея Луны - каждый, похоже, только и мечтал видеть меня за решеткой.
Камера была крохотной комнатенкой с кушеткой, раковиной и унитазом, без единого окна. Мне дали свежую одежду, бритву и сухой паек, сравнимый с незабвенными «готовыми к употреблению блюдами».
Я тряс головой, пытаясь привести мысли в порядок. Лежал на кушетке и думал, за что меня сюда кинули.
Лязгнул замок. Сержант-полицейский в таком же, как у меня, комбинезоне показал на выход. Он вел меня по туннелям, соединявшим здания Лунабазы. Глухие отзвуки наших шагов разносились по каменной трубе.
- А как делали эти туннели? - поинтересовался я.
- Выжгли лазером.
Мы шли минут десять, то и дело уступая дорогу электрическим тележкам. Они сотрясали пол, подбрасывая меня, едва удерживаемого лунным притяжением, и с грохотом везли железки к транспортным ракетам. Или возвращали со смены сварщиков и клепальщиков - уставших, дремлющих, роняющих головы друг другу на плечи, держащих термосы с едой на коленях.
- Дух солидарности, а? - подмигнул я сержанту.
Тот сверкнул глазами.
- Шестнадцать рабочих часов в день. Двадцать восемь рабочих дней в месяц. И все это за четверть миллиона миль от дома.
Да уж, хочешь - не хочешь, а война заставляет подняться с задницы. Сто лет назад люди летали на фанерных аэропланах. Грянула вторая мировая, и через шесть отчаянных лет глянь - появились реактивные самолеты, радары и ядерная энергия. Нападение слизней всего за месяцы толкнуло человечество дальше в космос, чем пятьдесят радужных лет с окончания «холодной войны».
Наконец мы пришли. Сержант отдал мои документы другому сержанту за столом, тот пробежал их глазами, одарил меня взглядом и провел через стальную дверь.
Я очутился в почти пустой комнате: металлические стены, яркий свет, холод такой, что дыхание замерзает в воздухе. В центре комнаты - стол, покрытый белой простыней; за ним в несколько рядов полукругом выстроены стулья. На столе лежал мой скользкий дружок слизняк, по которому и не скажешь, что его перетащили через все море Изобилия. Все такой же коротенький, зеленый, сужающийся к концам.
Над слизняком склонился тощий лысый бровастый мужик в белом халате - гражданский, сразу видно по небритому подбородку. На голове его сидели наушники с микрофоном, от которых тянулся проводок в нагрудный карман, к диктофону, окруженному множеством шариковых ручек.
Лысый кивнул на слизняка.
- Твоя работа?
Я выпятил грудь.
- Так точно.
- Печально. - Мужик натягивал резиновые перчатки, двигаясь вокруг стола. - Первая встреча человечества с внеземным разумным существом окончилась насильственной смертью.
Я чуть не расхохотался ему в лицо. После стольких миллионов человеческих жертв он оплакивает слизняка?
Лысый нагнулся к слизняку, приподнял его, отпустил, проследил, как тот шлепнулся, будто коровья печень.
- Ты его убил?
- Он покончил жизнь самоубийством.
Лысый презрительно усмехнулся.
- Ты, значит, психологом будешь? Может, он еще и записку посмертную оставил? - Он ткнул в слизняка пальцем. - На теле найдены отпечатки подошв.
- Он умер до того, как они появились.
Лысый прищурился.
- Нас обоих выстрелило их корабля, как из пушки. Я на него упал.
Мужик фыркнул.
- Это тебе не шутки.
- Какие тут шутки! Мы вдвоем упали на старшего по званию.
Лысый надулся, потом заговорил в микрофон.
- Со слов допрашиваемого, - едко процедил он, - объект совершил самоубийство.
- Думаете, я убил военнопленного? Вы говорили с Говардом Гибблом?
- Здесь я буду задавать вопросы, - отрезал лысый, поправил очки и шмыгнул носом. Его брови изумленно поползли вверх, он наклонился и принялся нюхать слизняка.
- Объект издает отчетливый запах мочи, что свидетельствует о выделительной системе и обмене веществ, подобным земным. Неожиданная находка!
- Это я.
- Не волнуйся, герой, получишь свое признание, - фыркнул лысый.
- Я про мочу. Это я. Мы везли труп через море Изобилия в моем скафандре, а до этого со мной случилась досадная конфузия.
- А… - Лысый заворчал и стер последнюю фразу с диктофона. - Больше ничего не хочешь рассказать?
- Если вас интересует его выделительная система, то, по-моему, он сидел на толчке, когда я его нашел.
- Не напрягай мозги, герой. Анализировать поведение буду я.
- Помочь хотел, - обиженно пожал плечами я.
- Ну что ж, давай тогда глянем? - Он поднял хвостовой конец Слизняка, заглянул вниз, шлепнул его обратно и покровительственно улыбнулся мне. - Пусто. А уж поверь мне, сраку я везде узнаю.
Я вытаращился на него.
- Я тоже.
Позже меня увели обратно в камеру.

23

Я сидел на кушетке, обхватив колени. Сержант-полицейский привалился к дверному косяку. Как и любой другой солдат, он скучал и хотел почесать языком. Я сказал ему, что не убивал слизняка. Он отмахнулся.
- По-моему, это обычная беседа с криптозоологом. Мне кажется, больше тебя трогать не будут.
- Кажется, кажется… Здесь что, сплошные секреты?
- Не, как только сюда приезжаешь, секреты заканчиваются. Отсюда вряд ли отпустят - пока в войне не победим.
- Как этот корабль ухитрился сюда попасть? Как удалось держать всю операцию втайне?
Сержант помялся и вздохнул.
- Самолеты на Земле не летают: отчасти, конечно, от пыли, но в основном из-за того, что всю технику и инструменты направили на постройку шаттлов, чтобы перевезти сюда все необходимое. Сейчас тут тринадцать тысяч человек - ровно в тысячу раз больше, чем число высаживавшихся на Луну до начала войны.
- От угрозы геноцида и не так зашевелишься.
- Точно.
Значит, ракеты для запуска и ремонта спутников бросили, чтобы таскать сюда материалы и людей. И, разумеется, никто не удивлялся исчезновению родных и близких. Ведь вокруг гибли миллионы.
От новой мысли я щелкнул пальцами.

- Помехи в голографах! Они ведь не от пыли, да?
Мы обменялись знающими кивками.
- И все-таки, - продолжал я, - совсем спрятать операцию такого размаха не удается. И вот тогда сознаются, что мы строим корабль, но только на Земле и закончим не раньше, чем через пять лет. Теперь можно в открытую тренировать солдат.
- В разведке говорят, хорошая ложь всегда основана на правде.
Мне тут же вспомнился Сунь Цзы: «Любая война основана на обмане». Надо было еще старику добавить, что если ты слишком слаб, чтобы надрать врагу задницу, то без обмана просто никуда. Я сидел на кушетке, давил на матрац одной шестой своего нормального веса и думал, что ждет меня дальше.
Я знал величайшую тайну в истории - я и еще тринадцать тысяч человек. Но за эти тринадцать тысяч можно не волноваться: они сидят на Луне, где секреты выбалтывать некому.
Казалось бы, чего таиться? Тем более теперь, когда мы знаем, что слизням будет непросто нацепить шляпу и фальшивые усы, чтобы шпионить на Земле. Впрочем, есть и другие формы шпионажа. Радиоперехват, например, или наблюдение через мощные телескопы. Даже у нас, пока ружья ржавели, военная разведка шагнула настолько далеко вперед, что в пехоте, например (в настоящей, а не в тех учебных взводах, где я столько мучился) теперь выпускают разведроботов, и те летают над полем боя, точно гигантские жуки, собирая информацию.
Поэтому не исключено, что слизни в курсе всего, что знают журналисты. А раз я теперь тоже знал про корабль и лунную базу, меня наверняка здесь запрут, пока строятся. Если, конечно, не отдадут под трибунал и не расстреляют. Я ведь не сумел захватить слизня живым, да и взрыв снаряда на меня, небось, спишут.
Спал я плохо.

Предыдущая страница 12 Следующая страница


13 Роберт Бюттнер

Наутро меня снова отвели в яркую «операционную». Слизняк все еще лежал на столе, но стулья теперь были заняты. Двенадцать фигур. Я заслонился от света, пытаясь рассмотреть моих будущих судей.
Моему взгляду предстали военные формы из полудюжины родов войск. Звезды во все погоны. Мистера Я-сраку-везде-узнаю среди них не было: эти чинами куда выше будут. Все, кроме одного тощего парня, который тем временем поднимался с места. Кто это - старшина присяжных? Приговорит меня сейчас к пожизненному заключению на Луне? Мое сердце отчаянно колотилось.
«Старшина» шагнул ко мне, щурясь от света. В отличие от блестящих генеральских ботинок, его ботинки выглядели так, будто он чистил их шоколадкой.
- Джейсон! Тебя кормили?
Говард Гиббл сжал мне руку. На воротнике у него блестели дубовые листочки - майорские значки.
- Говард! Ну ты хоть им скажи! Не избивал я этого слизня до смерти!
- Ты о расследовании? Пустая формальность. О нем уже и думать забыли.
Он поднял руки перед грудью…
…И зааплодировал мне. Остальные встали и тоже захлопали. За десять минут меня поздравили генералы четырех стран.
Потом они и группа спецов вернулись на места, надели маски и принялись ахать и охать, пока другие спецы кромсали слизняка и засыпали меня вопросами.
Во время перерыва Говард подобрался поближе ко мне, откашливая сигаретный дым.
- Я так и не успел с тобой нормально поговорить. Каково тебе там было? Как они двигаются? Проявляют ли индивидуальные особенности?
- Страшно! Они вдруг как полезут на меня со всех сторон, будто зеленые макароны. Ну, я давай деру. С перепугу в штаны налил.
- Вот это да!
Слизняка резали часов шесть, и вот что мы выяснили в итоге. Видят слизни белыми пятнами на головном конце (хотя это и не глаза в нашем понимании) и воспринимают не видимый свет, а инфракрасный. Они не рождаются, а почкуются. Та пустая штука, о которую я споткнулся, пока кружил вокруг слизняка, - скорее всего, их защитный костюм. Слизни общаются звуками, хотя не исключено, что способны и к примитивной телепатии. У них здоровые периферические нервные узлы, но органа типа нашего головного мозга нет, поэтому вряд ли они способны к независимому мышлению. Если дохлого слизня не заморозить, то он воняет, хоть нос зажимай. И еще спецы согласились со мной насчет толчка.
Выудив все, что можно из слизняка и моих воспоминаний, спецы с генералами удалились. Говард остался.
- Ты говорил, твою семью убили в Индианаполисе?
- Маму. Кроме нее у меня больше никого не было.
- Послушай, сейчас подбирают войска для десанта на Ганимед. Планируется высаживать пехоту - десять тысяч опытнейших солдат на Земле. Заявок море. Поэтому думают принимать только тех, чьи семьи погибли в войне.
К чему бы это он?
- Ну, положим, я тоже сирота. Только вот никак не из опытнейших солдат на Земле.
- Черта с два! Ты единственный, кто видел живых слизней.
- А?
- Мою разведроту включают в штаб. Наша задача объяснить командирам, чего ждать от противника. Я сказал, что мне понадобятся твои знания.
- Я же не ученый! Я алгебру едва сдал!
Говард отмахнулся.
- Ерунда. В твоих бумагах написано, что ты неплохо стреляешь. Вот и возьмем тебя в службу личной охраны командования.
Я оторопел.
- Считается же, что в службе личной охраны самый высокий процент потерь!
- Ну подстрелят - подумаешь! Чего не сделаешь ради общего дела? В основном ты будешь работать со мной. Видел, корабль над нами строят? Полетишь на нем.
Свет померк у меня перед глазами. Вместо трибунала мне предлагали осуществить самую заветную мечту.
На сей раз капрал-полицейский отвел меня не в камеру, а в офицерскую квартиру. Я споткнулся о порог темной комнаты. Мецгер с кровати зажег свет и приподнялся на локте.
- Ну как?
- Замечательно, - просиял я.
На следующий день мы с Мецгером и Говардом отправлялись на Землю. Шаттлы с Лунабазы приземлялись на космодроме на мысе Канаверал по ночам, один за другим, с выключенными огнями, чтобы местные жители не догадались о масштабах операции. Шаттл доверили сажать Мецгеру - без фонарей, в кромешную тьму - брр!
Наутро я доложился командиру и получил новое назначение. Хоть никто и не знал о моей дуэли со слизняком (на Лунабазе я подписал очередные бумаги о неразглашении), билет в экспедиционные войска ООН придал мне важности. Езда на попутках осталась в прошлом: до следующей базы я ехал на мягких сидениях в синем автобусе ракетных войск. Капрал подносил мне бутерброды, я отсыпался за прошлые месяцы, а в перерывах между сном и едой смотрел в окно на сельскую Америку.
Мы ехали на северо-запад через хмурую холодную Оклахому. На дверях магазинчиков на обочинах висели замки: сельское хозяйство рассыпалось, и торговать было практически некому.
Я развалился на кресле и смотрел за окно, где оклахомская пыль незаметно сменилась колорадской пылью. Прежде, помню, когда мы ездили по здешним равнинам, на горизонте отчетливо виднелись Скалистые горы. Теперь же, сколько я ни напрягал глаз, гор было не заметно. Человечеству оставалось совсем недолго. Скорей бы закончили корабль. И сформировали бы экспедиционные войска.
В Денвере я сел на вертолет и отправился к Передовому хребту.
И я-то, дурак, думал, что на Луне холодно…

24

Слизни перекраивали Ганимед под себя. Они нагрели его до нуля по Фаренгейту в тамошних вечных сумерках и создали атмосферу - не с шестнадцатью процентами кислорода, как в земном воздухе, а всего лишь с двумя. Так говорили астрономы, и анализ газового состава тканей слизняка подтвердил их выводы. Искусственная атмосфера на Ганимеде была столь же разрежена, как наш высокогорный воздух.
Поэтому, когда начали искать, где готовить войска к высадке на Ганимед, потребовалось место с ледяным разреженным воздухом и в то же время с достаточными средствами, чтобы завезти и разместить десять тысяч солдат плюс инструкторов и запасных.
Кэмп-Хейл, что в Колорадо, был таким же древним, как и форт Индиантаун. Он лежал на западном склоне Скалистых гор, двумя милями выше уровня моря и шестью милями севернее шахтерского городка Ледвилль. Его построили во время второй мировой войны для подготовки военных лыжников, а потом снесли до основания. Правда, сейчас, подлетая к нему на вертолете вместе с дюжиной других солдат, я не мог поверить, что еще совсем недавно здесь, между лысых гор, были лишь развалины.
Лунабазу отстроили из ничего за четверть миллиона миль от Земли всего за несколько месяцев. Снега Кэмп-Хейла были поближе, но раскинувшиеся во все стороны здания, дороги, машины и копошащиеся люди ошеломляли не меньше.
Как раноприбывший, я выбрал себе вещи поновее и отнес их себе в комнату, в казарму штабного батальона экспедиционных войск. Только я разложился, вошел мой сосед.
Он постучал для приличия по косяку и протянул мне руку.
- Ты Уондер? Я Ари Клейн.
Его штатская одежда меня не удивила: я слышал, что в соседи мне дали кого-то из Говардовой разведроты. Ари Клейна записали в учетной книге, как «оператора КОМАРа», так что я ждал сюрпризов.
Черные волосы Ари, кощунственно длинные по военным меркам, завивались в кудри. Поверх них сидела вязаная ермолка. Из-под густых бровей грозно сверкали темные глаза, зато лицо расплывалось в улыбке. На висках виднелись едва заметные светлые шрамы - такие есть у каждого оператора.
- Привет!
На нем была байковая рубашка, джинсы и ботинки из страусиной кожи. Разведка, видишь ли! Мне дали в соседи еврейского ковбоя!
- Не обращай внимания на одежду. - Ари будто прочел мои мысли. - Я не настоящий ковбой, просто из Далласа приехал.
Ари и сам-то по себе был любопытен, а мешок его просто завораживал. Он шевелился! Ари скинул его на кровать, раскрыл и отступил на шаг, пока я хлопал глазами.
Из мешка вылез черный бархатистый шестиногий мяч и уставился на меня глазами-тарелками.
- Знакомься, Джейсон, это Джиб.
Всякий слышал про коммуникационные аппараты-разведчики, но мало кто стоял к КОМАРу так же близко, как я к Джибу.
В принципе, КОМАР - просто улучшенная модель полицейских наблюдательных роботов, которых чуть ли не каждый день видит любой американец. Только размах крыльев у полицейского робота четыре фута и цена ему - пара сотен тысяч. КОМАР же стоит, как целый танковый батальон, поэтому и выделяют их всего по одному на дивизию.
КОМАР, даже с расправленными крыльями, свободно пролетает в обычное окно. На своих шести ногах он развивает скорость быстрее, чем бегущий гепард. Его бархатистая поверхность невидима радарам и инфракрасным камерам, а также легко меняет цвет, благодаря чему КОМАР сливается с окружением, подобно хамелеону. Защищенный ультратитановым корпусом он стоек к огню, воде, пулям и электромагнитному импульсу при ядерном взрыве.
Ари щелкнул языком, и его механическое второе «я» прыгнуло ему на плечо, все еще поглядывая на меня.
- Его выпустили вторым, то есть номером «Б», в серии «Джи». Так он Джибом и стал.
Джиб отвлекся от меня и начал озираться по комнате. Я слышал, КОМАРы воспринимают видимый, инфракрасный и ультрафиолетовый свет плюс рентгеновское излучение. И слышат в диапазоне от пяти до пятидесяти тысяч герц и радиоволны вдобавок. Крыса пукнет - и то Джиб засечет.
- Он что, кровать себе ищет? - полюбопытствовал я.
Ари покачал головой.
- Его запрограммировали всегда проверять помещение на подслушивающие устройства. Мороз дерет по коже, а?
- Да не.
Дерет, конечно. Мне ж теперь спать в одной комнате с этим железным тараканом!
Джиб прыгнул с плеча Ари на подоконник, поднял одной ногой щеколду, балансируя на остальных пяти, и открыл окно. Щитки на его спине распахнулись, выросли в крылья, - и Джиб был таков.
Ари осклабился, пока доставал менее одушевленные вещи из своего рюкзака.
- Шведы прилетели. Половина солдат - девчонки. Райское местечко.
Ари видел их глазами Джиба. КОМАРы передают голограммы на компьютер для анализа, а также, через вживленные электроды, непосредственно в мозг оператора.
КОМАРы - всего лишь навороченные машины из металла и пластика. Для защиты от помех они подчиняются мыслям оператора и ничему больше. У них достаточно искусственного интеллекта, чтобы действовать в одиночку, вне связи с оператором, но личности, считается, у таких аппаратов нет. И все равно я слышал, что КОМАРы и операторы также сильно привыкают друг к другу, как прежде служебные собаки к дрессировщикам.
Ари фыркнул.
- Шведам достается от инструкторов - и им, и их блондинкам.
Экспедиционные войска создавались, по идее, под эгидой ООН, но, поработав почти век международным жандармом, армия США на световые годы обгоняла армии остальных стран. Поэтому большинство солдат здесь было американцами, оборудование и оружие - американским, да и инструктора в основном из Америки. Стоило прибыть добровольцам из другой страны, им тут же прочищали мозги, чтобы шли с нами в ногу.
Ари бросил взгляд на наручный компьютер.
- Час до еды. Пойдем-ка к взлетной полосе, полюбуемся на зрелище.
Когда мы пришли, живописных шведов уже погнали бегом вокруг лагеря. Из «Геркулеса» выгружалась тоскливая толпа загорелых солдат.
- Египтяне, - огласил Ари вердикт Джиба. Я прищурился, ища Джиба в облаках. Я точно знал, что он там, но, сменив цвет на серый, КОМАР стал невидимкой.
- Жалуются на холодрыгу.
Джиб переводил языки и диалекты, расшифровывал коды и шифры, и слал всю эту информацию в голову Ари.
Египтяне выстроились и встали более-менее по стойке смирно. Ледяной горный ветер рвал шерстяную кайму с капюшонов наших зимних курток. Бедняги-египтяне в своей летней форме, особенно низенькие и худые, тряслись как листья на ветру.
Голос инструктора взревел на всю взлетную полосу.
- Сэр?! На «сэр» обращаются к офицерскому составу! Я старший инструктор по строевой подготовке старшина Орд и обращаться ко мне вы будете «господин старшина»!
Я вздрогнул, хоть обращался он к египтянам. Орд! Я и забыл, что питсбургский снаряд превратил Орда в сироту, столь же подходящего для экспедиционных войск, как и я. Правда, с его опытом, ему не надо было ловить слизней, чтобы сюда попасть. Как старший инструктор дивизии, он и наш батальон возьмет в железный кулак. Во радость-то!
Мы осторожно приблизились.
Объектом нападок Орда была девушка в костюме лейтенанта египетской армии. Поступая в экспедиционные войска, оставляешь все свои звания позади. Тут она обыкновенный солдат.
Росточку в девчонке было меньше пяти футов, так что Орду приходилось нагибаться, чтобы рявкать ей в лицо. Когда он закончил и двинулся дальше, я хорошо разглядел девушку - и обомлел.
У нее была смуглая гладкая кожа, широкие темные глаза, безупречные черты лица. Солдатские шмотки обычно скрывают все прелести женского тела, а вот у нее даже в форме фигура выглядела заманчиво. Пока мы с Ари наблюдали, Орд закончил приветственную речь и скомандовал: «Разой-дись!».
Египтяне ошалело повернулись кругом, подобрали рюкзаки и побежали к грузовикам, которые повезут их за новой одеждой. Я нагнал маленькую понурую египтяночку.
- Не обращай внимания на Орда.
Она подняла на меня голову. Вблизи ее глаза были еще краше.
- Он ко всем так цепляется, - продолжал я, - особенно к тем, кто ему понравится. Он и на меня в свое время кричал.
- А ты кем будешь? - спросила она на правильном английском, хотя и с акцентом. Я готов был весь день смотреть, как движутся ее губы.
- Уондер. Джейсон. Армия США. Специалист четвертого класса. То есть был - сейчас я здесь просто солдат.
Она кивнула и протянула мне руку.
- Муншара. Шария. Египетская армия. Бывший лейтенант. - Она гордо подняла голову.
- Так точно, мэм, - хоть нам и стерли звания, воинский этикет никто не отменял.
С плеча у Шарии сполз рюкзак размером с нее саму. Я потянулся было подхватить его, но она отшатнулась, стараясь не хватать ртом разреженный горный воздух.
Как прикажете кадрить девушку, если она военная, да еще и старше тебя по званию?
- Я пулеметчик.
- Я тоже. Может, еще посоревнуемся.
Это, конечно, не свидание, но дверь для будущих контактов оставлена приоткрытой.
Египтянка добежала до грузовика и затолкала в кузов тяжелый рюкзак. Я подумал было помочь ей залезть: руку подать или (мечтать так мечтать!) под попу подтолкнуть, но она метнула в меня такой взгляд, что я даже не стал пытаться.
Шария забралась в кузов только со второго прыжка. Я отвернулся.
- Спасибо за американский прием, - улыбнулась она сверху и была такова.
- Мила, - подошел ко мне Ари, - но не мой тип.
- А?
- Мы хоть уже двадцать лет дружим с арабами, мама не одобрила бы, приведи я домой египтянку. - Он болезненно поморщился при упоминании о матери.
- Вот оно что.
Даллас разрушили одним из первых. Каждый солдат в наших войсках так или иначе пережил одну и ту же трагедию. Между нами быстро выработались негласное правило: никогда никого не спрашивай про его семью, пока собеседник сам не заведет о ней разговор.
- Кто-то еще из твоих погиб?
Ари кивнул.
- Отец. Он торговал коврами, держал три магазина. В северном Далласе хорошая торговля коврами. Была.
Подчиняясь неписаным законам, он не мог меня расспрашивать, поэтому я сказал:
- Моя мама погибла в Индианаполисе.
Следующая часть ритуала заставляла сменить тему, как только собеседники поведали друг другу о погибших родных.
Тут как раз с неба спустился Джиб и уселся Ари на плечо. Четырьмя ногами он держался за плечо, двумя протирал антенны, пока те втягивались внутрь его корпуса. КОМАРы серии «Джи» не только наблюдают - они еще взламывают любые доступные базы данных и скачивают информацию.
Ари показал на удаляющийся грузовик.
- Вон та пигалица в лейтенантской форме. Ее отец был полковником египетских ВВС. Родители и шесть сестер погибли при взрыве Каира. С шестисот метров вышибает из пулемета глаза карточным валетам. Не замужем, но и не лесбиянка. Носит узкие трусики.
- Ну и носатый же у тебя жучок, Ари.
Он гордо поправил ермолку.
- Еврей, как-никак.
Грузовик повернул и скрылся за самолетами. Джиб явно преувеличивал. Я обращался с M-60 лучше всех, кого знал, но мне даже не разглядеть колоду карт с шестисот метров. Оставалось надеяться, он не ошибается насчет трусиков.
На следующее утро весь мало-мальски военный персонал в Кэмп-Хейле собрался на каменистую площадку между горными вершинами. В центре ее саперы соорудили сцену и подключил громкоговорители. Наш штабной батальон, ответственный за безопасность командиров, сидел под сценическими подмостками. Ледяные камни холодом резали мне задницу; ледяной ветер жег нос.
Генерал-майор Натан Кобб взобрался на сцену в такой же зимней куртке, какую носил любой из нас, только с двумя звездами на каждом плече. Он скинул капюшон (бедняга - на такой-то холодине!) и приготовился говорить. Совершенно седой и тощий, как железнодорожный рельс, генерал поправил старомодные очки на красном от холода носу, достал из кармана листок бумаги (который ветер принялся тут же вырывать у него из рук) и оглядел наши пятнадцать тысяч лиц. Десять тысяч солдат на дивизию плюс пять тысяч запасных. Сами можете сосчитать, какие потери ожидались за время подготовки.
Натан Кобб придвинул к себе микрофон.
- Ну что, ребятки, замерзли?
Я уже успел прочесть про человека, ради которого мне, возможно, придется лечь под пули. Он был родом из маленького простенького городка в штате Мэн, что слышалось и в его речи.
- Никак нет, сэр, - взревели пятнадцать тысяч глоток.
- Как, готовы поджарить слизней?
Оглушительный рев. Кобб утер нос рукавицей и улыбнулся солдатам.
Большинство генералов увешены дипломами, как породистые пудели. Военная академия, известная семья, работа в посольствах и в Вашингтоне. В сравнении с ними Натан Кобб был дворняжкой. Он записался на службу в восемнадцать, воевал, получил повышение, пробился в офицерское училище. С годами заработал степень магистра международных отношений и с блеском окончил командно-штабной колледж. Он как чумы избегал карьерных назначений в Пентагон, предпочитая оставаться со своими солдатами. Злые языки утверждали, будто он не знал, какими вилками что есть на приеме в Белом доме, и его это не смущало. По счастью, хозяйку Белого дома это тоже не смущает, а ведь именно она, как-никак, наш верховный главнокомандующий.
Кобб прокашлялся, и его многотысячная аудитория притихла.
- Я не собираюсь промывать вам мозги или разжигать боевой пыл пламенными речами - вы и так их уже наслушались. Каждому из вас предстоит выполнить важнейшую, труднейшую задачу, когда-либо стоявшую перед человечеством. Многим не суждено вернуться с боя. Я могу предложить лишь одно - мое торжественное обещание, что сам я сделаю все возможное, чтобы вернуть вас домой живыми, пусть даже ценой моей собственной жизни. Но если передо мной встанет выбор: ваши жизни против жизней всех тех, кто остался на Земле, думаю, мой ответ будет очевиден. Уверен, что вы поступите точно так же.
Он замолчал. Ветер стих, и я ощутил, как дыхание вырывается из пятнадцати тысяч пар легких.
- Вы уже и так слишком долго меня слушаете, - проворчал генерал. - Пора за работу.
Под гробовое молчание он сошел со сцены.
Наверное, все ожидали, что генерал будет махать кулаками или расскажет о наших хитроумных замыслах - ну хоть что-нибудь. Как Паттон, призывавший, чтобы чужие сукины дети умирали за свою страну, * или Маршалл, объяснявший генеральный стратегический план.
- Деловой мужик, - наклонился ко мне Ари.
- Это ты еще со старшим инструктором по строевой не встречался.
Недели летели одна за другой. Плюсом было то, что спали мы честно отведенные шесть часов в день, кухню с казармами убирали за нас, а еду давали практически съедобную (генерал Кобб сам частенько заходил в столовую попробовать солдатские харчи - и горе тому повару, у кого в этот день подгорит ветчина). Минус - то, что всякую свободную минуту между инструктажами мы скакали по горам или чистили оружие. Курс основной подготовки покажется отдыхом в сравнении с этим. Да к тому же мороз всякий раз обволакивал нас ледяным ковром.
Что возвращает меня к Пигалице и к пробе на холодовую выносливость.

25

Во время пробы на холодовую выносливость ты замерзаешь до полусмерти. В Кэмп-Хейле мерзнешь постоянно, но на пробе мерзнешь со смыслом.
Давно уже стало ясно, что без костюмов с электроподогревом на Ганимеде делать нечего, поэтому изобрели «умную одежду». Очень современную: встроенный микропроцессор сопоставляет потребности тела с запасом энергии в аккумуляторах и регулирует обогреватели. Млеть от жары не приходится, однако остаешься в живых.
Если вас удивляет, какие могли быть проблемы с аккумуляторами, вспомните, что вечных батарей тогда еще не выпускали. Что, говорите, такое вечные батареи? Ну, для особо темных объясняю: это система гибких полос и рычагов, встроенных в одежду, чтобы улавливать кинетическую энергию тела и запасать ее в виде электроэнергии в аккумуляторах. Прямо как генераторы в машинах прежде подзаряжали аккумулятор от работающего двигателя. С вечными батареями одного лишь дыхания достаточно, чтобы не помереть от холода.
Но во время моего рассказа аккумуляторы, повторяю, были обыкновенные. Солдат со стабильным метаболизмом продержится на морозе сутки, не меняя батарей. Другой превратится в ледышку через двенадцать часов, потому что процессор в его костюме решит, что тому требуется больше тепла. Таких полудневок просто нельзя было слать на Ганимед.
Проба на холодовую выносливость проходила так. Солдат сажали по двое в окопы, вырытые вдоль хребта на высоте двенадцати тысяч футов. Ледяной ветер вкупе с собачьим холодом соответствовал восьмидесяти градусам ниже нуля по Фаренгейту. Нужно сутки просидеть в окопе, пока обогреватели в одежде спасают тебя от верной смерти. Это был единственный экзамен, который не разрешалось сдавать повторно. Высидишь - остаешься в войсках. Разрядишь батарею раньше срока, переохладишься - и прощай Ганимед. Все просто, разумно - и страшно обидно.
Каждому испытуемому на палец цепляли датчик, чтобы инструктор мог время от времени проверять температуру тела. Если развивалась гипотермия, солдат терял место в войсках, зато выживал.

Предыдущая страница 13 Следующая страница


Сироты 14

Пока мы тряслись в грузовике, мою будущую напарницу то и дело подбрасывало ко мне, и всякий раз она отшатывалась, как от прокаженного.
Если я поначалу строил романтические планы насчет Пигалицы (как Ари ее назвал), они развеялись неделю назад. Тогда, на стрельбище, пулеметчики соревновались за самые почетные назначения. Мы с Пигалицей вышли на первое место, за что нас обоих переводили в штабной батальон (где я и так уже числился). Затем предстояло определить, кто из нас будет стрелять, а кто заряжать. Стрелок не только командовал заряжающим - он еще и носил пулемет, а не тяжеленную сумку с патронами.
Проигравшие сгрудились вокруг нас. Моя соперница, сжав губы, стояла перед пулеметом и трясла руками - скидывала напряжение с пальцев. Она вглядывалась в мишени за шестьсот метров от нас.
- Удачи! - пожелал я Шарии, пока она устраивалась за пулеметом.
- Спасибо, мне не нужно.
А мне не нужна египетская гордячка. Хотя, может, она просто успокаивала напряженные нервы. Я хотел сказать что-нибудь приятное бывшему лейтенанту Муншаре. Честное слово, хотел. Ничего личного, что могло бы нарушить ее концентрацию. С губ же у меня неожиданно сорвалось:
- Трепка тебе нужна хорошая, Пигалица, вот что.
Кто-то засмеялся, потом кто-то еще. Такие прозвища навсегда остаются за человеком, особенно если они его раздражают.
Пигалица покраснела, насколько позволила ее смуглая кожа, и пронзила меня взглядом похолоднее кэмп-хейлских ветров. Потом прижалась щекой к пулемету, и все притихли.
Не повторяйте моей ошибки: никогда не злите коротышек. Состязание закончилось, не успев начаться. Пигалица продырявила каждую мишень, а потом попросила новую пулеметную ленту и разрядила ее в забытые танковые мишени за километр от нас. Я даже не пытался стрелять.
- Так что там насчет трепки? - спросила Шария, когда поднялась и отряхнулась. - Убери-ка лучше вот это, Уондер. - Она махнула на пулемет.
- Уондер! - Голос вернул нас к действительности. Грузовик затормозил, и моя все еще надутая пулеметчица опять рухнула на меня.
- Я сказал, первая пара на выход: Уондер и Пигалица.
Занятие проводил бывший морской пехотинец по фамилии Вайр, примерно равный Орду по званию. Зычным голосом он перекрикивал ветер.
Полминуты спустя я и девушка, за которой теперь навеки останется прозвище «Пигалица», стояли на голом хребте и смотрели вслед удаляющемуся грузовику. Снег холодными иглами колол нас в лицо, где кожу не защищала маска. Я хлопнул Пигалицу по плечу, показал на заснеженный окоп и прокричал:
- Живо с ветра!
Она кивнула. Когда мы забрались в окоп, Шария уже так тряслась, что ее голос дрожал.
- Аллах меня испытывает…
- Точно. Здесь страх как холодно.
- …посадив вместе с тобой.
- А. Взаимно.
Не совсем. Если уж мерзнуть, так лучше в компании с девчонкой.
- Слушай, ну я же шутил тогда на стрельбах.
- Скорее, хамил. - Пигалица обхватила себя руками и отвернулась к каменной стене.
- Обидой не согреешься, поверь колорадцу. А тут еще нас самыми первыми высадили. Пробудем дольше остальных. Не повезло.
- Везенье тут ни при чем; это из-за меня нас первыми ссадили, за что прошу у тебя прощения. Нас поместили ближе к командному пункту, чтобы за мной могли пристальнее наблюдать.
- Зачем это?
- Я самый низкорослый солдат во всех экспедиционных войсках. Сказали, что, согласно таблицам, мне будет физически невозможно поддерживать должную температуру тела. Советовали уйти добровольно.
- Ну, здесь не так холодно.
На самом деле холод стоял жуткий. Я уже промерз насквозь, несмотря на обогрев.
- Дело не в холоде, а в неизвестности. Я никогда еще раньше не мерзла. В Египте даже нуля не бывает.
- Ноль - это уже зверски холодно.
- Нуля по Цельсию, а не по Фаренгейту. Точка замерзания воды. У нас такого и близко нет. Это считается немыслимым!
- А со мной, значит, тут сидеть еще хуже?
Я успел начитаться всей этой пропаганды о женщинах в войсках: мол, и логика у них практичнее нашей, и выносливы они необычайно, да и вообще у нас равенство полов - а вот теперь мы сидели и не пойми с чего ссорились в окопе.
Она повернулась было ко мне, но, увидев, как я, сняв маску, сморкаюсь в рукавицу, закатила глаза и снова отвернулась.
Я стянул рукавицу и глянул на компьютер.
- Осталось всего двадцать три часа пятьдесят минут. Как местный эксперт по холоду предлагаю обняться и греть друг друга. Так, наверное, и подразумевалось. - Я раскрыл объятья. - Иди к папочке.
- Лучше замерзну насмерть, - буркнула она.
- Как хочешь.
Казалось, она не один час просидела лицом к камням. Мой наручный компьютер настаивал, что прошло всего тридцать минут. Еще через тридцать я подключил считыватель к датчику на пальце. Температура тела девяносто восемь и шесть по Фаренгейту; заряд аккумулятора снизился на четыре процента. Несмотря на холод, я продержусь, и заряд еще останется.
- Ладно, Пигалица, пора к доктору.
- Отвали.
Я разматывал провода от монитора.
- Я же не гинекологический осмотр тебе предлагаю. Давай сюда палец.
Она что-то проворчала, но руку ко мне протянула. Нежная, прямо-таки детская дрожащая рука. Через прорезь в рукавице высовывался указательный палец. Я присоединил считыватель.
- Ну что там?
- Девяносто восемь и пять. Пока неплохо. Вот только заряд твоего аккумулятора упал на девять процентов. Закоченеешь через десять часов.
Не говоря ни слова, она повернулась и прижалась ко мне, зарывшись лицом в грудь. Через пару минут она сказала:
- Только не думай, что мне это нравится.
- И мне. Полный отстой, - соврал я, надеясь, что прозвучит убедительно. От нее замечательно пахло.
Через четыре часа от начала испытания из вьюги возник Вайр и сел на корточки около нашего окопа. Он был без маски; ветер трепал мех его зимней куртки. Как инструктор он не числился в экспедиционных войск. Морских пехотинцев согнали сюда нас учить, потому что мерзнуть входило в их работу. Ну ладно-ладно, хорошо, признаю, их созвали потому, что они считаются лучшими в мире солдатами.
Вайр жестом приказал нам поднять к нему пальцы и глянул на приборы.
- Все путем, мистер Уондер.
- Хайя, господин Вайр!
Морпехи, может, и хороши, но не без заморочек. Они, например, настаивают, чтобы мы говорили «Хайя» вместо «Так точно». Думают, повышает боевой дух.
Вайр повернулся к Пигалице.
- Мэм, я вам скажу начистоту: температурка у вас хиленькая, и батарею вы жрете так, что где-то к полуночи она у вас сдохнет. Я не могу приказать закончить испытание, но ей-богу, не вижу в нем смысла. Это простая физика, ничего личного. Вы уверены, что хотите продолжать?
- Хайя! - ее голос уже дрожал, а нам сидеть здесь еще двадцать часов.
Вайр хлопнул себя по коленям и поднялся.
- Хайя, мэм. Продолжайте.
И мне:
- Приглядывай за ней, Уондер. С гипотермией шутки плохи.
После чего он исчез в снежной завесе.
Пигалица в отчаянии стукнула кулаками о камни.
- Слушай, я знаю, как ты хочешь остаться. Все мы хотим - больше всего на свете. Но Вайр же не просто так тебя предупреждает.
- Он на меня психологически давит. Хочет, чтобы я сдалась. Я не сдамся!
Мы оба понимали, что это чепуха. Когда на кону судьба человечества, никто ни на кого не будет давить. Единственная причина, по которой солдата могли выпереть из армии - чтобы тот не подверг опасности миссию. Слишком много в нас вложили, чтобы теперь, смеха или предубеждений ради, кого-то прогонять. Зато ожидались несчастные случаи, неспособность справляться с теми или иными заданиями или отказы от дальнейшей тренировки - поэтому одновременно с нами готовили запасные войска. Если Пигалица сейчас споткнется, на ее место будут претендовать пять тысяч солдат.
- Зачем тебе на Ганимед?
- Восемь причин. Отец, мать и шесть сестер. - Она едва не всхлипнула.
Я прижал ее к себе и поднял глаза на небо. Солнце почти не проглядывало, но чувствовалось, что оно близится к закату.
Тем тоскливым вечером Вайр проверил нас еще дважды. Оба раза он говорил Пигалице, что ее батарея разряжается быстрее нормы. Оба раза она вздрагивала, сжималась и, казалось, таяла на глазах. Оба раза Вайр спрашивал, уверена ли она, что хочет продолжать, и всякий раз Пигалица отвечала слабым «Хайя».
Когда я проверил ее в очередной раз, аккумулятор уже разрядился. Я переключил прибор на термометр: ее температура опустилась на полградуса.
Я замер, страшась того, что придется сделать. Но Пигалица умирала.
- Эй, сколько будет трижды четыре, - потребовал от нее я.
Она смотрела в пустоту. Ее губы зашевелились - но не издали ни звука. Первый признак переохлаждения: человек не может ответить на простейшие вопросы.
- Все! Идем на командный пост! Повоевала и хватит.
Полумертвая от холода, она поняла смысл моих слов.
- Н-нет!
- Нам тут еще шесть часов куковать. Сама не пойдешь, Вайр в следующий раз тебя точно заберет.
Я схватил ее под руки и рывком поднял.
- Нет, про-очь, ска-атина.
Невнятная речь - еще один симптом. Она упиралась руками и ногами в стенки окопа.
- Я не скотина. Я тебе жизнь пытаюсь спасти.
Несмотря на слабость, она яростно отбивалась. Болью обожгло замерзшую лодыжку, куда Пигалица меня лягнула.
- Какую жизнь, Уондер? Вот все что у меня осталось. Как мне жить без цели, без близких - ты не думал?
Думал. Думал каждый день. Только до сегодняшнего дня мне казалось, я один об этом думаю.
Я перестал ее тянуть. «А если бы наши роли поменялись?» - мелькнуло у меня в голове. Что если бы я вот-вот мог потерять место в войсках. Должен же быть какой-то выход.
Я проверил свой датчик. Аккумулятор заряжен на сорок процентов. Организм шпарит на девяноста восьми и шести.
- Повернись.
- Че?
Я перехватил ее, как мешок с мукой, отсоединил у нее на спине дохлую батарею, потом, извернувшись, отцепил свою и поменял их местами.
- Ты чего делаешь?
- Ничего. Прижмись ко мне, - сказал я, думая, можно ли быть несчастнее.
Через три часа я понял, что можно.
Я трясся так, что боялся, выбью Пигалице зубы. Выл ветер, падал снег, но, несмотря на вьюгу, температура у девчонки слегка поднялась.
Над нами замаячил фонарик Вайра.
- Хайя, молодцы! Не хотите ли холодного пивка?
- Шли бы вы, господин Вайр.
- Слушаюсь, мэм. - Он скосился на нее. - А чего это вдруг мы такие бойкие?
Он нацепил на нее считыватель, глянул на приборы, встряхнул их, глянул еще раз, поднял брови на нее, потом на меня.
- Ну-ка, сколько будет трижды два?
Она встретила его взгляд.
- Шесть.
Вайр проверил меня.
- Ну и ну, Уондер, чем же ты тут занимался? Батареи высосаны досуха, температура тела падает. Будет трудно, но, думаю, до конца досидишь. И Пигалица тоже. Поздравляю обоих.
Он подождал, почесав лицо через шерстяную маску.
- Уондер, выйди-ка, пожалуйста, из окопа. Надо поговорить.
Я вылез. Он махнул мне рукой, отзывая в сторону.
Черт! Черт, черт и черт! Ну почему я всегда попадаюсь? Вот Мецгеру все сходит с рук.
Вайр повернулся ко мне. Порывы снега застилали наш окоп. Вайру приходилось кричать.
- Ты менялся батареями с Пигалицей?
Вспомнился судья Марч и его «Если правдой воли не добиться, ври напропалую».
- Никак нет, господин Вайр!
- Не смей ее выгораживать! Менялся или нет, отвечай!
- Никак нет, господин Вайр!
Он насупился, смахнул снег носком ботинка.
- Если она и в бою будет так тратить энергию, от нее толка никакого. Погибнет девчонка. Хуже того, поставит под удар своих товарищей и миссию в целом. Проба на холодовую выносливость - серьезное испытание.
- Фигня это, а не испытание. Когда прибудут вечные батареи…
- Если прибудут! Если прибудут, то пробу, может, и отменят, а Пигалицу восстановят в войсках.
- Вы прекрасно знаете: те, кого исключают, не возвращаются.
Он отвернулся.
- Не нам с тобой решать, кто остается, а кто нет. Я понимаю: вы с ней друзья, и я не говорю, что вы ни на что не годны и лучше бы мне оказаться на вашем месте.
Да, уж он бы точно хотел оказаться на нашем месте. Морские пехотинцы тренируются всю жизнь, надеясь попасть в операцию типа высадки на Ганимед. Они лучшие из лучших. Только вот Вайру и другим не повезло: у них были живые родственники, а политиканы тем временем утащили операцию у них из-под носа и отдали желторотым сиротам, вроде нас с Пигалицей. Судьба-злодейка.
- Так уж вышло, - ответил я. - Теперь Пигалица - член моей семьи. И она хочет остаться.
Он кивнул.
- Ага. Значит, ты уже дорос до понимания, что на войне мы сражаемся не за честь и славу, а за солдат рядом с нами. Очень похвально. Однако здесь не место благородству и красивым речам. Если Пигалица не способна к выполнению задания, ее необходимо исключить.
- С новыми батареями она будет способна к выполнению задания.
Он устало вздохнул.
- Твоя взяла. Мне не доказать, что вы поменялись батареями. Но весь курс ты с ней не пронянчишься. И твой сегодняшний поступок лишь продлит ее агонию. Да, твои мысли достойны уважения. Но отныне я буду присматривать за вами двумя с особым интересом. Все ясно?
- Хайя, господин Вайр!
- Самая идиотская выходка на моей памяти. Для того лишь, чтобы дать возможность упрямой недомерке схлопотать пулю в зад. - Он сокрушенно тряхнул головой. - Я такое только среди морпехов встречал.
Самый большой комплимент, который услышишь от Вайра:
- Так вот. Поскольку я вас уважаю - и это не пустые слова, - я уменьшу дополнительную физическую нагрузку, которой ты был лишен во время нашей философской беседы. Сто отжиманий. Вперед!
Если бы кто-то со мной провернул такую выходку, как я с Вайром, я бы наказал его тысячей отжиманий.
Когда проба на холодовую выносливость завершилась, мы с Пигалицей доковыляли в столовую, сели друг напротив друга и принялись греться о чашки долгожданного горячего кофе. Мы даже не потрудились снять куртки.
- Спасибо, - сказала она.
Я беззаботно растопырил пальцы.
- Ерунда. Видишь, ничего не отморозил.
- Не только за то, что мерз вместо меня. Вайр наверняка тебя расспрашивал, а ты ему врал. Тебя запросто могли выкинуть из войск.
Фу ты черт. Я и не подумал…
- Никогда не забуду, что ты для меня сделал. Даже брат не способен на большее.
Брат? А я-то надеялся, неотразимый герой-любовник.
Она нагнулась через стол, взяла меня за руку и стала массировать пальцы. Прямо как сестра.
Тогда-то я понял, что мы с Пигалицей будем любить друг друга, однако любовниками нам не стать. Слишком через многое прошли вместе, слишком тесно срослись. Как боевые товарищи.
Прошли две недели. Мы с Пигалицей сблизились еще сильнее - как напарники и друзья. А потом объявился Мецгер.

26

Счастливая рожа Мецгера сунулась в мою комнату. Я отбросил учебник и соскочил с кровати.
- Я в увольнении, - объяснил он, прежде чем я раскрыл рот. Понятно тогда, почему Мецгер без формы. - Был в Денвере, навестил родителей. Они тебе шлют привет.
Он обежал глазами комнату и остановился на Ари.

Предыдущая страница 14 Следующая страница


15 Роберт Бюттнер

- Ты Мецгер! Я видел твои фотографии, - заявил тот.
Все видели его фотографии, даже Пигалица. Ари поднялся и пожал Мецгеру руку. Джиб с плеча Ари протянул Мецгеру железную лапу, и мой друган боязливо потряс ее, будто червяка в руки взял.
В наших войсках, начиная с генерала Кобба и ниже, увольнений не выдавали, а герою Мецгеру - пожалуйста. И ему, и его товарищам. Мецгер принес пропуска мне и Ари, похвастался про машину и про снятую в Аспене квартиру с ванной и горячей водой. Ари ехать отказался: мол, если снять Джиба с боевого поста, то это поставит под угрозу безопасность базы. На самом деле он наверняка хотел отоспаться. Мецгер переписал пропуск на Пигалицу, и мы договорились с ней встретиться у входа в женскую казарму через двадцать минут.
Мы сидели на бампере машины в ожидании Пигалицы так долго, что чуть дыры на штанах не протерли. Наконец она вышла - с легкой сумкой и курткой под мышкой. На ней (впервые, сколько ее помню) были узкое красное платье и туфли на высоких каблуках. Распущенные волосы спускались вдоль лица. Я остолбенел. Девчонка явно собиралась отморозить себе задницу, чтобы выглядеть красивой - и это моя Пигалица!..
Я представил ей Мецгера. (Впрочем, она, как и Ари, уже знала его по фотографиям). Так они и стояли, пожимая друг другу руки и улыбаясь, будто обкуренные.
Скоро мы начали дрожать от холода, особенно Пигалица. Я хлопнул Мецгера по руке.
- Поехали уже, а?
Выходные прошли замечательно. Мне досталась ванна с горячей водой. Не пойми с чего Мецгер с Пигалицей часами сидели и болтали в гостиной. Что ж, больше пива для меня.
Мецгер едва успел вернуть нас в воскресенье до отбоя.
А через три дня, когда я на складе чистил оружие, появился дежурный.
- Уондер, тебе звонок. - И благоговейно. - Там держат линию!
Кэмп-хейл хоть и наскоро собирали, но оснастили по последнему слову техники. В комнате отдыха стоял стол для бильярда, на котором я научил Пигалицу азам игры, после чего ежедневно оказывался битым. Здесь же находились две телефонные голобудки, огромный голограф, ловящий наиболее популярные программы, и массажные кресла, с которых этот голограф можно было смотреть. Холодильник, набитый бесплатной газировкой и даже настоящими соками. В общем, наконец-то роскошь.
Последнее слово техники, однако, не отменяло основных законов экономики. При нынешних ценах за телефон никто не станет держать линию, кроме, может быть, президента Соединенных Штатов. Хороших новостей ждать неоткуда. Взволнованный, я промчался по коридору, в два шага пересек комнату отдыха, юркнул в будку, где мигал огонек, и захлопнул дверь.
Внутри, облокотившись о стену, на меня смотрел Мецгер. Екнуло в груди. Его изображение колыхнулось - самую малость.
- Привет, - невинно сказал он.
- Привет. Ты чего? - Я оглядел друга сверху донизу. Вроде жив, не ранен.
- Подумал, тебя оторвут от любой работы, если я позвоню. Нам дают тысячу бесплатных минут на звонки каждый месяц.
Тысячу?! Бесплатная «кока-кола» рухнула в низ моего списка роскоши.
- Так у тебя все нормально?
- Прекрасно, как никогда. Через час в полет. Как у тебя?
- Холодно.
- Знаю-знаю, наслышан. Мне тут на выходные опять перепала квартирка в Аспене. Пропуска не проблема. Приезжай, расслабимся. Пиво на халяву. Футбольный матч с бронксовцами будут передавать.
- Считай, я уже там.
Он помялся с ноги на ногу. В Канаверале стемнело, и позади Мецгера виднелся его освещенный прожекторами перехватчик.
- Жалко только было бы третьей спальней не воспользоваться. Может, пулеметчицу свою, как бишь ее, спросишь, не хочет ли она приехать?
Как бишь ее? И это говорит Мецгер, который как-то в школе запомнил всю таблицу Менделеева за четыре оставшиеся до контрольной минуты и потом с закрытыми глазами безошибочно протараторил ее в обратном порядке?
- Ты прекрасно помнишь, как ее зовут. Пигалица не пьет пива и считает американский футбол варварской игрой. Какого…
Он поджал губы и замялся.
- Черт побери! - вдруг дошло до меня. С тех времен, как мы с Мецгером осознали, что девчонки - это не просто мальчишки, неспособные нормально закрутить футбольный мяч, он всегда был желанным, но вольным жеребцом. Я метался от одной безответной любви к другой, а Мецгер тем временем отбивался от наседавших на него девах. Я расплылся в улыбке. - Да ты запал на Пигалицу!
Он покраснел.
- Ничего я не запал. Просто подумал…
Я ткнул его в живот или, вернее, в воздух, куда проецировался его живот.
- Запал-запал, да так, что сам стесняешься ее спросить. - Я чмокнул губами.
- Повзрослел бы уже, Джейсон, - вздохнул Мецгер и спросил с надеждой: - Не знаешь, она ничего про меня не говорила?
- Типа, не вырезала ли твои инициалы у себя на туалетном столике?
- Хорош глумиться!
Черта с два, хорош! Это после того, как годами девушки моей мечты кидались на мистера Само Хладнокровие!
- Она сказала, что ты наглый и высокомерный тип.
Его лицо так вытянулось, что мое веселье будто корова языком слизнула.
- Ладно, ладно, не убивайся. Правду сказать, мы толком и не разговаривали с воскресенья.
- Но ты можешь попросить ее приехать на выходные?
- Не исключено.
- Ну, Джейсон!.. - захныкал он.
- Хорошо, хорошо.
- И еще… знаешь, замолви за меня словечко, а?
И это - от гения с известностью, деньгами и внешностью голозвезды. От одной его улыбки женщины таяли и слали ему свои трусики по почте. Ему мое словечко, что жаба для фрака.
- Будь спок.
В стеклянную дверь Мецгеру постучался механик. Пары жидкого кислорода клубились в темноте.
- Ладно, мне пора лететь.
Через час я нашел Пигалицу за столом в женской комнате отдыха. Мы там читали по вечерам: я - военную историю, она - все больше расписание занятий. Шария убивала кучу времени, планируя, что делать дальше.
- Нам полагалось двадцать недель на индивидуальную подготовку и тактику мелких подразделений, так? - встретила она меня вопросом.
Я кивнул.
- И расписание всегда вывешивают на шесть недель вперед. - Она ткнула в экран. - А здесь я вижу только четыре недели.
Я пожал плечами.
- Может, расписание меняют.
- Не нравится мне это.
- Тебе вообще перемены не нравятся.
Она наморщила нос, отвела взгляд от экрана и потянулась.
- Расскажи мне лучше про своего приятеля-ракетчика, как его там…
Как его там? Да что же за эпидемия забывчивости сегодня пошла? У Пигалицы память не хуже, чем у Мецгера.
Я выдержал паузу.
- Тебе нравится Мецгер?
- Я просто думаю, у него интересная работа.
- А мне-то показалось, что дай тебе волю, ты сорвала бы с него рубашку и лизала бы ему грудь, как эскимо.
Она залилась краской.
Батюшки! Мецгер и Пигалица втюрились друг в друга! Во я повеселюсь! Я облизнул пересохшие губы.
- Он мне сегодня звонил.
Она встрепенулась, потом спохватилась, но я уже заметил.
- Сказал, может достать пропуска на эти выходные. И квартиру. Я думал, вряд ли ты присоединишься.
Она изучала носок ботинка.
- Может, и присоединюсь. Я бы не прочь с ним… - она покраснела еще гуще и быстро добавила, - …пообщаться.
Я осклабился.
- Пигалица Мецгер, что за имя! Ты уже тренируешься его писать? Твоих свекра со свекровью будут звать Тед и Банни.
Она кинула в меня подушкой.
Никто из нас троих так и не увидел больше квартиру в Аспене. Следующим утром в шесть часов двадцать минут по местному времени, на Денвер упал снаряд. По добытым Мецгером пропускам мы выбрались на поминальную службу по его родителям.

27

- Тони, ты достал рецепт персикового пунша?
В углу конференц-зала я осторожно переместил свой вес на другую ногу, продолжая слушать, как генерал Кобб ведет штабное совещание.
Две недели прошли с того дня, как слизни убили родителей Мецгера вместе с остальным населением Денвера. Судья Марч тогда был за городом, ненадолго приютившая меня семья Райанов тоже. Они выжили.
Тем временем подготовка войск продолжалась. Начались распределения. Нас с Пигалицей окончательно причислили к отделению личной охраны командования в штабном батальоне, обязав поочередно присутствовать на заседаниях штаба. На случай, если вдруг шальной слизень захочет заколоть ножом генерала.
Я, хоть и был не более чем настенным украшением, с интересом слушал, как проходят заседания.
Генерал Кобб ждал ответа от заведующего снабжением.
- Так точно, сэр! Разослал всем нашим поварам.
- Вкусней пунша я не пробовал.
На гражданке (казалось, миллион лет с тех пор прошло) я бы подумал, что тратить время штаба на обсуждение десертов - безумие. Но еще Наполеон (а уж он-то кое-что знал про солдат) как-то изрек, что армия марширует на животе.
Генерал Кобб вдруг повернулся ко мне.
- Что скажешь, Джейсон?
- Сэр? - Я вытянулся, и адреналин помчался по жилам. Генерал Кобб знал по имени каждого из десяти тысяч солдат. По крайней мере, так среди нас поговаривали.
- Хорош пунш?
- Лучше ветчины с лимской фасолью, сэр!
- Постой, откуда тебе знать про ветчину с лимской фасолью, сынок?
- Мы получали боевые пайки на основной подготовке, сэр!
- Ты смотри! И ведь не убили они нас, а?
- Пока нет, сэр!
Командующий экспедиционными войсками крякнул, повернулся и продолжил спасать человечество. Он кивнул Говарду на другом конце стола.
В чистом ненакуренном зале, облизывая леденец на палочке, Говард сообщил о двухпроцентной вероятности, что слизни испепелят нас при посадке.
Вся наша стратегия и тактика основывалась на умозаключениях яйцеголовой Говардовской команды. Анализируя обломки снарядов, анатомию слизняка и мои воспоминания, они готовили боевой план: что брать с собой, а что оставить на Земле, как лететь на Ганимед и как на нем выжить. И, важнее всего, как победить в войне. До Ганимеда триста миллионов миль, но ответ на последний вопрос, казалось, лежал еще дальше.
Старший инструктор дивизии, Орд тоже сидел на заседаниях. Он все больше молчал, однако от осознания того, что его непогрешимое величество теперь часть команды, на душе становилось спокойнее.
- Что слышно от ракетчиков о капитане нашего корабля? - обратился Кобб к ответственному за связь с ракетными войсками, женщине-подполковнику.
Та наморщила лоб.
- Готовили нескольких. Сейчас выбирают между тремя. Из политических соображений.
- Передайте им, чтобы к следующей неделе был один.
К следующей неделе? Нам ведь еще месяцы до отлета. Годы - согласно репортерам. Нам столько готовиться!
Но Пигалица неспроста заметила, что расписание учений обрывается после следующей недели. А теперь вот и генерал Кобб требует к следующей неделе пилота для корабля, о существовании которого пока никто не подозревает. Новая порция адреналина хлынула мне в кровь.

28

Через два дня нас всех собрали в огромном зале. На выходах поставили вооруженных военных полицейских. Что-то новенькое.
Генерал Кобб взошел на трибуну: форма выглажена, глаза блестят.
- Вам известно, что текущий тренировочный цикл заканчивается через шесть недель, а дальше следуют новые, и так до посадки.
Конечно, известно. Теоретически, нам еще несколько лет тренироваться. И каждый день на вес золота.
Кобб кивнул на полицейских.
- Что я сейчас скажу, здесь и останется. Ни звонков, ни писем, ничего, ясно?
Беспокойное шуршание.
- Наш корабль готов.
Тишина сгустилась. Официально мы знали о времени полета не больше репортеров: вылет через пять лет. Неофициально ходили слухи, что мы полетим раньше - ну, скажем, года через два. Но уже?..
- Он ждет на лунной орбите, куда вас и переправят на следующей неделе. Тренировку закончите за шестьсот дней в полете.
Вздох из десяти тысяч глоток эхом разнесся по залу. Генерал Кобб не удивил бы солдат сильнее, если бы вышел к ним в шутовском наряде.
Он кивнул в конец зала. Полицейский открыл двойные двери. Кобб тем временем продолжал:
- Корабль «Надежда», одной мили в длину, пронесет нас триста миллионов миль до Ганимеда, а потом, бог даст, столько же назад. Передаю слово его капитану: он все расскажет вам лучше меня. Многие из вас его знают - если не лично, то по новостям.
Капитан величайшего в истории судна прошествовал через зал по центральному проходу, пока солдаты на цыпочках пытались его разглядеть. Величественный, в синей форме пилота, он выглядел старше своих лет. Усталый. Трагичный. Как человек, осиротевший две недели назад. Как…
Как Мецгер!
Мецгер дошел до трибуны, и Кобб уступил ему место. Многое из того, что говорил мой друг, - думаю, в основном, как десять тысяч солдат раскидают по перехватчикам и переправят на Луну, - так и не достигло моего сознания. В ушах звенело, и я лишь хлопал глазами.
Позже мы с Мецгером и Пигалицей сидели за пивом в офицерской комнате.
- Мог бы заранее сказать, - упрекал я.
- Все решилось только в последние два дня. - Мецгер отпил из бутылки. - Меня должны были проверить психиатры. Установить, достаточно ли я нормален после случившегося.
- И как? Нормален?
Было ясно, что его терзает. Мецгер выторговывал себе увольнение на выходные, чтобы приударить за красоткой, когда мог бы остаться на службе и сбить снаряд, убивший его родителей и миллион остальных. Никто не посмел бы обвинить ни его, ни дежурных пилотов, которым попросту не успеть за каждым снарядом. Но чувство вины - как отпечатки пальцев: у каждого свое и навсегда.
Вина и горечь утраты сломили бы многих, да только не Мецгера. Он умел ограждать от этих эмоций разумную часть своего мозга, которая тем временем обдумывала план мести.
Вот и сейчас, внешне спокойный, он ответил:
- Справляюсь.
- Все-таки, почему они назначили тебя? «Надежда», считай, океанский лайнер, а ты гоняешь на катерах.
Он пожал плечами.
- Можно подумать, остальные командовали большими кораблями. И потом тут замешана политика.
И впрямь. Пилотов много, а героев из них - раз, два и обчелся. Героев-сирот же не было вовсе. Пока на Денвер не упал снаряд.
Войну всегда сложно понять. А то, что теперь солдат, осиротевших в ходе войны, считали счастливчиками, казалось особенно циничным.
Я тряхнул головой.
- Ты-то, может, и готов, а мы еще полуобучены.
- И корабль едва способен к полету. Но слизни будут ждать атаки, когда Юпитер ближе всего подойдет к Земле. То есть лететь через два года. Вылетев сейчас, мы хоть и пролетим больше, зато прибудем раньше. Добьемся внезапности. К тому же, - он помрачнел, - Земля на последнем издыхании. В Канзасе уже мороз как на Аляске. Через год наши гавани замерзнут. Через три пшеница не сможет расти даже на экваторе. Либо мы летим полуготовыми, либо можно даже не рыпаться, остаться дома и спокойно умереть.
Еще через двое суток, ночью, в Кэмп-Хейл опустилась вереница «Геркулесов», чтобы нести нас на базу на мыс Канаверал.
Пять тысяч запасных солдат оставались в Кэмп-Хейле изображать пятнадцать тысяч человек, чтобы слизни не пронюхали о летящем к ним корабле. Будут ставить надувные машины на место наших, засорять радиоэфир разговорами и шифровками, ходить к парикмахерам в Ледсвилль вдвое чаще, дабы инопланетяне не заподозрили неладное. Поскольку беспокоиться по нам некому, обманывать будет проще.
Я читал, что перед высадкой в Европу во время второй мировой войны союзные войска провернули перед немцами точно такой же трюк. Генерал Паттон тогда командовал в Англии липовой армией. В течение трех недель после вторжения страны Оси продолжали считать, что в Великобритании сосредоточены основные силы противника.
Провожая нас, все пять тысяч запасников выстроились вдоль взлетной полосы.
Наш штабной батальон стоял в кромешной тьме на промерзшем асфальте; мы ориентировались по приборам ночного видения. Я разглядел Вайра, шагавшего вдоль нашего ряда и проверявшего обмундирование. Он рявкнул на какого-то солдата за расстегнутый карман, и тот послушно ответствовал: «Есть, господин старшина!».
Странно. Ведь наш старшина - Орд. Он-то где? Я огляделся по сторонам.
Орд стоял в рядах остающихся, руки скрещены на груди. В животе у меня похолодело. Мало того, что нам лететь триста миллионов миль на безнадежную битву, так еще, оказывается, и без Орда!
Вайр, новый старшина, повернул нас направо и повел в зеленые (из-за приборов ночного видения) недра «Геркулеса». Я тайком присматривался к Вайру. Он сильно постарел за последние дни: гибель родных не проходит бесследно. Не покроюсь ли за следующий год и я сединой?
Взвыли двигатели, ветер запах жженым керосином. Я достиг алюминиевого трапа и снова обвел глазами шеренги солдат, пока не увидел Орда.
Он отдал честь в нашу сторону. Отдал мне честь!..
Это, конечно, невозможно: я всего лишь солдат, причем один из многих. Но я козырнул в ответ, борясь с комком, подступившим к горлу.
Как мы с Канаверала летели на Луну к «Надежде», помню смутно: нас накачали снотворными, чтобы замедлить метаболизм, надели подгузники, посадили каждого в свой контейнер, напоминающий гроб, и покидали контейнеры, как дрова, в грузовой отсек перехватчика - по сто контейнеров на шаттл. Стало быть, сто перехватчиков должны были нести солдат к Луне. Если б нас размещали со всеми удобствами, потребовалась бы тысяча перехватчиков.
Умом я понимал, почему нас перевозят в таких условиях, но можете представить себе мои ощущения, когда через три дня я проснулся в невесомости, за четверть миллиона миль от дома, с чугунной башкой и грязными подгузниками. Я был одним из немногих, кто очнулся так рано.

Предыдущая страница 15 Следующая страница


Сироты 16

Мой контейнер лежал в пилотном отсеке корабля. Я скинул крышку, выскользнул из гроба и погреб к сидению пилота. В иллюминаторе над белым изгибом Луны величественно плыла «Надежда». Серые очертания корабля на фоне черного космоса выглядели еще массивнее, чем я запомнил. Хотя «Надежда» и полетит со скоростью, прежде неведомой человечеству, в вакууме она не нуждалась в обтекаемой форме и походила, скорее, на огромную пивную банку в милю длиной с гигантским зонтиком на одном конце.
Пилот отвлекся от пульта управления и потянулся.
- Автопилот? - спросил я.
- Угу, - ответил женский голос. - Еще на пару минут.
- А что там за зонтик? - показал я на «Надежду».
- Парус под солнечный ветер. Фотоны от Солнца попадают по нему и разгоняют корабль. Но основное ускорение придают, конечно, реактивные двигатели.
- А что произойдет, когда корабль сравняется по скорости с фотонами?
- Фотоны летят со скоростью света, - фыркнула летчица. - Нам ее не достичь, даже если бы мы продолжали ускоряться до Плутона.
Ах вот как? Ну что ж, простите тупорылому солдату незнание физики. И кстати, раз уж мы подлетаем, не хотелось бы выходить в открытый космос. У меня с Луны нехорошие воспоминания…
Вслух же я спросил:
- Как мы попадем на «Надежду»?
Моя собеседница показала на серию выемок, идущих поясом вдоль середины корабля.
- Стыковочные отсеки. Всего двадцать. Вообще-то они предназначены вон для тех десантных кораблей. Чтобы спустить вас на Ганимед.
Я присмотрелся. За каждым стыковочным отсеком на конце длинного тонкого троса виднелись коричневато-серые клиновидные контуры десантных кораблей, столь мелких по сравнению с массивной «Надеждой», что различить их удавалось только по отбрасываемым теням.
- Пока что их отцепили и подвесили на тросах, чтобы мы могли вас доставить, - закончила пилот.
- Это локхид-мартиновские «венче стары»? - спросил я, вспоминая детское увлечение вкладышами с ракетами. - Я думал, НАСА отказалось от их разработки в двухтысячном году.
- В две тысячи первом. - Пилот бросила на меня уважительный взгляд. - А ты умней, чем я думала. Десантные корабли - и вправду переделанные «венче стары», у которых вместо двигателей - корпуса семьсот шестьдесят седьмых «Боингов», где разместят солдат.
У меня отвисла челюсть.
- Мы что, полетим через космос в древних самолетах?
- Не таких уж и древних: их фюзеляжи только-только укрепили. Но в целом, да: фактически высадка будет происходить на планерах.
Я натужно сглотнул, жалея, что начитался военной истории.
- Еще ни одна военная высадка на планерах не прошла успешно.
- Потому что их не вел лучший пилот на земле.
- И кто бы это мог быть?
- Я.
Я подтянулся вперед за спинку ее сидения, дабы посмотреть на единственного человека самоувереннее Мецгера, но защитный щиток шлема закрывал лицо пилота. Из рации в шлеме попискивал чей-то голос. Именная табличка на костюме гласила «Харт».
Харт нетерпеливо дернула рукой назад.
- Возвращайся-ка на свое место и не забудь пристегнуться. Я тут летаю, знаешь ли.
Я повиновался ей как старшему по званию, но оставил крышку моего саркофага открытой, приготовившись наблюдать. Один за другим транспортные корабли приближались к «Надежде» и тыкались в нее разгрузочными отсеками, словно комары, атакующие носорога. Десантные суда, парившие в вакууме позади «Надежды», точно летучие мыши в ночи, при ближнем рассмотрении оказались огромными (куда больше нашего транспорта) и вместе с тем изящными, какими бывают только новейшие чудеса техники.
Я помню впечатляющую посадку Мецгера на Луне, но Харт состыковала нас с «Надеждой» так нежно, будто вела пушинку.
Несмотря на внушительные размеры - миля в длину и триста ярдов в диаметре - свободного места на «Надежде» вечно не хватало: слишком много пространства отводилось на боеприпасы и запасы топлива. Зато каюты для почти двухлетнего путешествия через космос нам достались приличные, двухместные. Палубы корабля располагались концентрическими кругами, так что нижняя палуба одновременно была его обшивкой. Палубы с каютами прилегали к сердцевине, занятой двигателями, складами и топливом. «Надежда» вращалась достаточно быстро, чтобы центробежное ускорение совпадало с силой притяжения на Ганимеде.
Палубы делились на отсеки. Впереди размещалась команда корабля, позади - десантная дивизия, причем ближе всех к экипажу располагался штабной батальон. Кроме того, палубы разбили на мужскую и женскую зоны, закрытые для противоположного пола постоянно, за исключением часа отдыха после ужина. Наша с Ари каюта находилась в двухстах футах от каюты Пигалицы.
Мы втроем съели наш первый на корабле ужин, после чего Ари отправился настраивать Джиба на меньшее тяготение, а мы с Пигалицей пошли смотреть ее каюту. Наставленные друг на друга ящики суживали проходы настолько, что приходилось идти боком, приставными шагами, «надеждиной походкой», как вскоре мы ее назвали. Зато через шестьсот дней, когда мы съедим половину наших запасов, в коридорах можно будет хоть в хоккей играть, если заблагорассудится.
Каюта Пигалицы ничем не отличалась от нашей: такие же спартанские койки, шкафчики для одежды, два малюсеньких, встроенных в стену столика с настенными экранами над ними. Пигалица показала на непокрашенную переборку.
- Думаю, сюда бы очень подошел бежевый цвет.
- Интересно, что тут еще забыли закончить? - усмехнулся я и, приметив синюю форму ракетных войск в соседнем шкафчике, поинтересовался: - А с кем тебя поселили?
- Никогда бы не подумала - с пилотом из ракетных войск. С офицером!
- Эгей! У нас гости? - послышался сзади знакомый женский голос.
Я обернулся и увидел в дверном проеме девушку немногим выше Пигалицы, в форме капитана ракетных войск. Ее шелковистые, каштановые и не слишком длинные волосы обрамляли округлое лицо с налитыми, как персики, щеками. Пусть и не худышка, вроде Пигалицы, она все равно роскошно смотрелась в форме. У нее были совершенно особенные глаза: большие, карие, с длинными ресницами. Она протянула мне руку.
- Это ты Уондер?
- Так точно, мэм!
- Пух.
- Мэм?
- К черту «мэм». Нам еще лететь и лететь. Зови меня просто Пух. Сокращение от Присциллы Урсулы Харт. - Она ткнула себя в щеки и улыбнулась. - В детстве я была еще шире лицом. Брат шутил, что я похожа на Винни-Пуха. Он часто читал про него на ночь. И мне страшно нравилось.
Она вдруг моргнула, и ее улыбка погасла. Здесь на корабле у любого гаснет улыбка, как только заходит разговор о семье.
От вида такого очаровательного беззащитного существа я растаял. И тут же вспомнил, где я встречал ее имя. Та самая самоуверенная летчица. Милая, беззащитная и в то же время дерзкая. Я продолжал таять.
Взвыл гудок, и я чуть не подпрыгнул.
- Отбой, - сказала Пигалица. - До завтра.
- Можешь мне завтра почитать перед сном «Винни-Пуха», - улыбнулась Пух-Харт.
Возвращаясь в свою каюту, я парил, будто тяготение исчезло вовсе.
Наутро меня разбудил стук металла в коридоре. Я высунулся из кабины - там раздавали малярные кисти и ведерки. Сказали, распылители забили бы краской вентиляционную систему. А по-моему, нас просто старались занять хоть каким-то делом.
Неделями мы красили, шкурили, сваривали и скручивали все то, чего не доделали изнемогающие рабочие на Луне, прежде чем передать нам «Надежду», как эстафетную палочку. Что до мечты Пигалицы о бежевой каюте, то армия признавала лишь один цвет - серый. Отчасти из-за тоскливого серого однообразия «Надежду» вскоре прозвали «Безнадегой».
Пока мы размалевывали корабль, Мецгер и компания держались такого курса, чтобы либо Земля, либо Луна заслоняла «Надежду» от Ганимеда. Задача - спрятать корабль, пока мы не удалимся от Земли на несколько миллионов миль. Космос велик, так что когда «Надежда» вынырнет из тени, ни один слизень не обратит внимания на еще один астероид. Теоретически. По крайней мере так во время второй мировой войны, вскоре после Перл-Харбора, поступил полковник Дулиттл, подогнавший к Японии одинокий авианосец, с которого ударил по Токио. А ведь Тихий океан будет помельче Солнечной системы. Наглость помогает.
Вы даже не представляете, сколько нужно мазков кистью, чтобы выкрасить корабль размером с пару дюжин авианосцев. Чтобы скоротать день, я сочинял предлоги, под которыми можно будет зайти в каюту к Пигалице во время часа отдыха. Вдруг я встречу Пух…
Все свободное время по вечерам после часа отдыха я проводил в библиотеке, скачивая на свой компьютер любые доступные книги по военной науке. Однажды я так увлекся очередным текстом, что не заметил, как наступила полночь.
- Слушай, не все ли тебе равно - заимствовали византийцы у древних римлян технику фортификации или нет? - простонал со своей койки Ари.
Он дремал, отвернувшись к стенке, но никогда не спавший Джиб устроился на спинке стула и читал с экрана из-за моего плеча. Все, что видит КОМАР, видит и его оператор.
- Интересно ведь.
- Ты готовишься в офицерское училище?
Странно, почему я прежде об этом не задумывался?
- Диплом в жизни не помешает.
- Лоботомия тебе не помешает! - Ари зарылся в подушку. - Спи давай!
Помимо сна мы, конечно, занимались физподготовкой, чтобы сохранить земную силу и выносливость, одновременно подогнав рефлексы под ганимедово тяготение. На Ганимеде мы сможем такое творить, что просто немыслимо для солдат на Земле.
Говардовские гении время от времени читали нам лекции о том, чего ждать. На шестьдесят третий день полета, например, мы сидели в столовой в переднем отсеке, которая по совместительству выступала лекционным залом, и слушали астроклиматолога-непальца.
- Воздух будет примерно как на вершине Эвереста: два процента кислорода вместо обычных шестнадцати, - объяснял он, водя лазерной указкой по экрану.
Мол, не рассчитывайте на поддержку с воздуха: самолетам и вертолетам нужен кислород, чтобы жечь топливо, так что работающий на батареях Джиб будет нашим единственным летательным аппаратом. То же самое касается танков с грузовиками. Есть несколько переделанных луноходов - опять же на аккумуляторах, - которые спустят на первом корабле, но в основном пехоте предлагалось маршировать на своих двоих.
Кто-то поднял руку.
- Предвидятся ли самолеты у противника?
С места поднялся Говард.
- Наш анализ подсказывает, что нет. По своему строению слизни ближе всего к моллюскам, и, как и у моллюсков, у них нет внутреннего скелета. На Земле же единственные группы животных, которые освоили воздух - позвоночные и членистоногие, - имеют либо внутренний, либо наружный скелет. Копируя их, человечество разрабатывало летательные аппараты. Чтобы летать, нужна прочность. Вряд ли слизни додумались до авиации.
- До космических-то полетов они дотумкали, - возразили ему.
- Чтобы двигаться через вакуум, аэродинамика не нужна, - настаивал Говард. - Опрометчиво полагать, что раз человечество дошло до космических полетов через атмосферные, другие цивилизации должны были проделать тот же путь.
- Если бы слизни были такими умными, - подхватил астроклиматолог, - они бы гораздо надежнее стабилизировали климат на Ганимеде. Ганимед, как и наша Луна, всегда повернут одной стороной к Юпитеру. Его период обращения вокруг Юпитера занимает чуть больше семи земных дней. Когда ганимедов день - холодный и темный - сменяется ночью, атмосфера охлаждается и сжимается так, что создает ураганы.
Знаем, наслышаны. Вместо брезентовых палаток мы будем пережидать ураганы в хижинах из стекловолокна, которые саперы склеят мгновенно твердеющим эпоксидным клеем.
Армия, верная собственным традициям, предоставила нам вместо тысячи упаковок сухих и свежих фруктов лишнюю тысячу упаковок эпоксидного клея. Мы готовы были грызть друг другу глотку за клубнику, зато спокойно обклеили бы весь город Таллахасси. Никогда не доверяй снабженцам - это испытал на своей шкуре еще генерал Ли, когда хотел завоевать северные штаты в Гражданскую войну.
Недостатки в питании солдат сводили генерала Кобба с ума. Он даже поручил связистам соорудить поварам радиосеть, чтобы те координировали свою стряпню.
Вечером после лекции Пух дежурила, и Пигалица зашла к нам в каюту. Она плюхнулась на нижнюю койку - мою - и попинала ногами матрац Ари, хоть и едва до него дотягивалась. Я чуть не рассмеялся, но сдержал себя: она бы смертельно обиделась.
- Могу раздобыть сухие персики, - сообщила она. - Подружке из четвертой роты перепала целая коробка. Говорит, выпросила у знакомого повара. Представляю…
Пигалица высоко ценит секс. Только не с нами.
Ари отложил компьютер и свесился с верхней койки.
- Можешь заработать банку настоящих персиков. В сиропе. Я их берег на день рожденья.
- С тобой? За банку персиков? - Пигалица наморщила нос.
- Это уже прогресс. Теперь мы только торгуемся о цене.
Само обсуждаемое действо было чисто гипотетическим. Интимные отношения на борту, даже между солдатами одного ранга, вроде Ари и Пигалицы, строго запрещены уставом.
- Ох, конечно, ведь твое сердце принадлежит недоступному офицеру, командору Мецгеру. - Ари вздохнул и повесил голову в притворном отчаянии.
Джиб, тоже свешивавшийся с края верхней койки, словно летучая мышь, не умел вздыхать, зато в остальном прекрасно сымитировал отчаяние своего хозяина.
Мы встречались с Мецгером в столовой - когда ему позволяли непомерные обязанности, - и они с Пигалицей пожирали друг друга глазами через обеденный стол, разделенные уставом, столь же непреодолимым, как пояс астероидов. Все это было бы смешно, если бы меня самого не мучило такое же томление всякий раз, когда я видел Присциллу Харт.
Кроме еды, сна, мытья, чтения и разговоров на пикантные темы следующие пятьсот дней мы разбирали и чистили оружие, собирали, снова разбирали, опять чистили, пока не начали бояться, что сотрем его в бесполезные железки. Мы занимались гимнастикой в тренировочном отсеке, бегали по нижним палубам, как белки в межпланетном колесе, тягали ящики и писали на компьютерах письма в надежде, что их кто-нибудь когда-нибудь прочтет. Мы маневрировали мелкими и крупными подразделениями, стреляли из виртуального и настоящего оружия. И все это время старались забыть, к чему нас готовят.
Одна из таких попыток забыть чуть снова не подвела меня под трибунал…

29

Все началось вполне невинно. Каждый член экипажа (кроме генерала Кобба, который в свободное время рыскал по кораблю, разнюхивая, как бы улучшить солдатскую жизнь) раз в десять дней получал выходной. «Зачем? - спросите вы. - Кому нужны выходные, если все равно проводишь их с теми же людьми в темно-серой консервной банке?». «А вот и ошибаетесь», - отвечу я. Выходной - это нечто особое; он как вишенка на вашем мороженом. Во-первых, можно носить нормальную одежду: нам разрешили взять ее с собой. Во-вторых, можно спать, сколько влезет. В-третьих, можно развлекаться. Одни собирались в оркестры, где играли на всех возможных инструментах: от волынки до балалайки. Другие смотрели фильмы: в одном лекционном зале стояло мощное оборудование, и каждый вечер класс превращали в кинотеатр. Повара даже раздавали там воздушную кукурузу на халяву.
Я постоянно ходил в этот зал. Не ради фильмов - хотя показывали здесь все что угодно. Я выспрашивал у Пигалицы, на какие дни выпадали выходные у лучшей летчицы в мире, после чего, как мелкий торгаш, выменивал десерты и лишние дежурства на подходящие дни. Пух обожала ходить в кино. По крайней мере, я постоянно там ее встречал. Только неделями позже я вычислил, что Пух с Пигалицей сами подгоняют ее расписание под мое. Женщины думают, будто мужчины идиоты. И я их за это не виню.
Пух родом из западного Вайоминга. Она привезла с собой байковую рубашку и джинсы, которые сидели на ней либо слишком плотно, либо в самый раз - в зависимости от того, как посмотреть. Ни один устав не указывал, как смотреть. Также не было отрегламентировано, насколько приятно может пахнуть от офицера. В тот вечер джинсы сидели на Харт откровенно вызывающе, а пахло от нее лилиями.
- Я уже видела этот фильм, - махнула Пух на плакат. - Пропущу-ка сегодня кино.
- Я тоже, - кивнул я, хоть последние недели только и жил в предвкушении этого фильма.
Она наклонила голову к пакетику воздушной кукурузой и смахнула нераскрывшееся зернышко кончиком языка.
- На складах в центре корабля тяготение поменьше. Я думала сходить проверить.
- Возьмешь меня за компанию?
- Пошли! - Она махнула рукой, и я проследовал за ее джинсами к лифту.
В оружейном отсеке всегда кипела бурная деятельность: экипаж постоянно проверял и перепроверял сотни тонн самонаводящихся ракет, которыми «Надежда» будет поливать с орбиты слизней. В автомобильном отсеке, где стояли луноходы, тоже шла работа. Центральнее располагался отсек со шлюпками, на которых нас поднимут с Ганимеда обратно на «Надежду», когда (и если) мы победим. Ходили слухи, что шлюпки суммарно вмещают только пять тысяч солдат. Значит, еще на Земле прикинули, что каждый второй из нас поляжет на Ганимеде. Я же пока предпочитал прикидывать совершенство покачивавшихся передо мной джинсов.
В тускло освещенных продовольственных складах не было ни души.
Чем ближе к центру, тем меньше центробежное ускорение, а значит, и создаваемое им тяготение - это факт. Стоило выйти из лифта, и я подскочил в воздух между нагроможденными коробками. Быстро прочел этикетку. Один из бесчисленных ящиков с эпоксидным клеем, заменивших свежие фрукты.
Впереди меня Пух тоже подпрыгнула и дотронулась до потолка. Ее звонкий смех эхом разнесся по складу. Опускаясь, она повернулась ко мне, потеряла равновесие, и я подхватил ее за талию.
Дальше следовало поставить Пух на палубу и отпустить. Неуставные отношения между военнослужащими в период боевых действий время сурово наказываются уставом, под чье действие мы попадали с тех пор, как зажегся первый двигатель на космодроме в Канаверале. Но наши губы почти соприкасались, ее теплое дыхание грело мне щеку. Пух закрыла глаза - и я забыл про устав.
Через тридцать счастливейших минут в моей жизни внезапно рядом раздался возглас:
- Джейсон! Ты что это делаешь?
Меня будто током ударило. Даже не открывая глаз, я узнал голос генерала Кобба, хоть никого здесь быть не должно. Однако лучшие командиры всегда сами проверяют то, о чем забывают их подчиненные.
Что ответить? Отрабатываем искусственное дыхание? Полуголые?
Я разжал один глаз и увидел изумленного генерала. Я попытался вытянуться и заслонить собой Пух, но запутался в штанах. Хотел отдать честь, да рука застряла в лифчике.
- Можете не отвечать, - проворчал генерал Кобб, отворачиваясь. - Я еще не настолько стар, чтобы забыть, как это называется.
Мы с Пух натянули на себя одежду, после чего генерал повернулся к нам. Он, конечно, узнал Пух - офицера, пилота десантного корабля номер один, человека, в чьи руки ляжет судьба самого генерала и всего штабного батальона. В руки, которые Пух тем временем вытирала о джинсы, чтобы скрыть кое-какие вещественные доказательства.
Я снова зажмурился.
- Сэр…
Генерал остановил меня движением руки.
- Вы двое не первые, - вздохнул он и тряхнул головой. - Посади десять тысяч ребят на два года в железную банку, а потом внушай себе, что они не люди. Секс нас не погубит, а вот попытки его скрыть - не исключено. Продолжайте.
И он пошел прочь.
На следующий день огласили изменения в уставе. Теперь разрешалось запирать каюты - и никто тебе слова не скажет. Поползли слухи, что и женитьбу могут разрешить.
Первым захлопнулся люк в каюту командора. Больше я Мецгера с Пигалицей не видел, кроме как на охраняемых мной совещаниях, которые посещал он, или на тренировках, где появлялась она.
Утром шестидесятого дня до выброски мы собрались в лекционном зале нашего местного университета имени Говарда Гиббла слушать про анатомию и физиологию слизней. Мы с Пигалицей сидели вместе, как пулеметчики из одной команды.
Лектор, доктор Чжоу, несмотря на капитанские значки, была монстроведом. По научному - криптозоологом.
- Строение тела у слизней немногим сложней строения амебы, которых вы наверняка рассматривали в школе под микроскопом. Исследованная нами особь лишена нервных структур, ответственных за независимое мышление. Мы полагаем, что совместно слизни функционируют как единый организм.
На школьной экскурсии к Скалистым горам мне показали самый большой в мире живой организм - многовековую осиновую рощу, в которой соединились между собой тысячи отдельных деревьев. Слизни, конечно, ее погубили.
- Готовьтесь к безупречной координации между солдатами противника, направляемыми коллективным разумом, - пояснил с места Говард Гиббл.
- И что этот разум им прикажет? - спросил кто-то с места.
- Вести себя, как идеальные солдаты, - пожал плечами Говард. - Узнаем на месте.
Я сглотнул. Школа начнется всего через два месяца. И многие научатся только умирать. Накануне кто-то в обход командиров выложил в общий доступ результаты исследования из Пентагона, которое провели еще до нашей отправки. Оно распределяло военно-учетные специальности по выживаемости в предстоящем бою и почти тут же стало известно как «Книга чисел».
Первое место по ожидаемой продолжительности жизни занимал экипаж корабля, остающийся на орбите. За ними следовали пилоты десантных кораблей, вроде Пух. Все они окажутся вдали от сражений.
Тем же, кто лез в пекло, жить предстояло гораздо меньше. Хуже всего приходилось службе личной охраны командования. Мало того, что на лбу у командиров вечно будто невидимая мишень нарисована, так еще и прикрепленные охранять их солдаты должны собственной грудью заслонять офицеров от пуль. Согласно компьютерам, как только начнется сражение, мы с Пигалицей проживем примерно одиннадцать секунд.
Пигалицу, правда, это не волновало. Я видел по ее рукам. Вот уже почти два года я наблюдал за ее кистями, удерживающими пулемет. Когда она радовалась, руки тряслись; когда распалялась, успокаивались. Сегодня они прямо-таки ходуном ходили.
Она нагнулась ко мне и прошептала:
- Джейсон, вчера Мецгер сделал мне предложение.
С таким же успехом она могла шлепнуть меня по щеке дохлой рыбой. Я, конечно, знал про то, как мой друг относится к Пигалице, но только теперь увидел разверзшуюся между нами пропасть. В сознании Мецгера Пигалица давно меня вытеснила. Весь его мир теперь вращался вокруг нее, как Ганимед вокруг Юпитера.
- Поздравляю.
- Вот, хотели пригласить тебя шафером.
Мне стало не так одиноко, и я даже слегка улыбнулся.
- Когда вернемся на Землю?
- Нет, на следующей неделе.
Остаток лекции я провел в раздумьях и не слышал ни слова из того, что говорила лектор на сцене.
С тех пор, как изменили устав, Ари закрутил роман с сапером - приятной девчушкой из Тель-Авива, которая роняла слюни, слушая его акцент (хотя сама в жизни не отличила бы городского произношения от деревенского говорка). Джиба во время свиданий изгоняли в коридор. И все равно, спать с парнем, чей мозг постоянно подключен к железному таракану, - это попахивает каким-то извращением.
Мы с Ари чередовали права на каюту во время часа отдыха. Сегодня был мой черед. Пух уже ждала меня в каюте: ее сложенная форма висела на спинке моего стула, а сама она лежала на койке под одеялом.
- Спешишь? - спросил я.
Ее глаза озорно блеснули.
- Горю от страсти.
Я пододвинул стул к койке, спинкой вперед, сел и положил голову на спинку, вдыхая аромат ее одежды.
- Я тут думал…
- Я тоже. Залазь под одеяло, и я тебе покажу.
- Да нет же. Серьезно думал. О нас с тобой.
Тень пробежала по ее лицу.
Я полез в выпирающий карман и нащупал бархатную коробочку. На корме «Надежды» работал магазин лишь с простеньким ювелирным отделом, но продавец сказал, что главное - сам поступок.
Ее ладонь легла на мою.

Предыдущая страница 16 Следующая страница


17 Роберт Бюттнер

- Не надо.
- Не надо? Что значит «не надо»? Ты ведь даже не знаешь…
Она замотала головой, на глазах появились слезы.
- Нам нельзя. Я не могу.
Человеческое сердце удерживается в груди хрящами, связками и кровеносными сосудами, однако мое сердце ушло в пятки, как свинцовое ядро.
- Как? Почему?
Она села, все еще придерживая одеяло, и провела пальцами мне по щеке.
- Дело не в тебе. С тобой я счастлива, как ни с кем иным.
- Тогда в чем же?
Она отвернулась и прошептала в стенку:
- Ты видел «Книгу чисел». - Что мне «Книга чисел»? Плевал я на нее!
- Ты совершишь какое-нибудь глупое благородное дело и погибнешь.
Я молча слушал ее дыхание.
Она повернула ко мне заплаканное лицо.
- Я и так сирота. Не хочу овдоветь за одиннадцать секунд.
Пух изо всех сил сжала одеяло, борясь со всхлипами, потом не выдержала и расплакалась в голос. Я обнял ее за плечи и прижал к себе, пока она тряслась в рыданиях.
Когда через час раздался гудок, Пух оделась и, не проронив ни слова, вышла из каюты.
Мы больше не возвращались к этой теме, но с тех пор так яростно занимались любовью, будто каждая следующая секунда могла оказаться последней.
Свадьба Пигалицы с Мецгером стала настоящим событием, и не только потому, что впервые в истории человечества совершалась в космосе.
Торжество проходило на астрономической площадке на носу «Надежды», под единственным на корабле окном - эдаким огромным стеклянным куполом, в который выходила собственно площадка, напоминавшая трамплин над бассейном. Здесь штурман с помощью простейших, но надежных приборов мог бы ориентироваться по звездам и даже править курс корабля, если зависнут компьютеры. Компьютеры висли постоянно, однако менять курс корабля, который и так летел к Юпитеру, как шар катится к кеглям, не приходилось, поэтому площадка обычно пустовала.
Мецгер, хоть и был формально старшим на корабле, руководить собственной свадьбой не мог. Кроме того, в подчинении у него находилось всего пятьсот человек экипажа, а у генерала Кобба - десять тысяч десантников, так что пришлось Натану Коббу на вечер превратиться из генерала обычного в генерала свадебного. Он стоял разодетый в парадную форму в конце площадки и сжимал белыми перчатками церемониальный устав. И над головой, и под ногами у Кобба простиралась космическая тьма с пляшущими от вращения корабля звездами. Подле генерала стоял жених - образец военной элегантности, вплоть до шпаги на поясе.
Мы слегка поменяли роли. Шафером стал Ари, свидетельницей - Пух, а я, будто брат невесты, выводил Пигалицу к жениху.
Раньше всех вдоль площадки с бархатной подушечкой с кольцами в передних лапах, мягко поблескивая под звездным светом, прошествовал Джиб, первый в мире шестиногий паж. Пух, ждавшая своего выхода, наклонилась ко мне.
- Я тоже хочу белые розы на свадьбу. Ты просто супер, Джейсон.
Я гордо надул грудь. Недели торговли десертами и обмена дежурствами ради встреч с Пух познакомили меня со здешним черным рынком. На корабле была оранжерея: считалось, что, захватив Ганимед, мы прокормим себя выведенными растениями. За месячное жалование и кольцо, в котором нужды больше не было, я выторговал у местной агрономши величайшую роскошь на корабле - цветы.
Пигалица пропустила дрожащую руку через мою; ее букет всколыхнулся. На ней была белая парадная форма с прицепленными вуалью и шлейфом. Военная форма - сомнительный свадебный наряд, скажете вы, но краше Пигалицы я невест не видел.
Я заготовил маленькую речь, в которой хотел сказать Пигалице, как здорово, что два ближайших мне человека решили навсегда быть вместе, однако стоило наклониться к ее уху, она поспешно прошептала:
- Молчи, Джейсон. Молчи, или я не выдержу.
Что ж, хорошо. Слезы уже и мое зрение застилали.
При малом тяготении мы с невестой буквально перепорхнули к жениху. После венчания Ари достал из кармана завернутую в носовой платок лампочку и дал Мецгеру ее растоптать*. (Джиб в испуге попятился, увидев, как убивают электрического собрата). Пух, наученная Пигалицей, издала арабский клич, и под ее улюлюканья и под завывания волынок молодожены покинули астрономическую площадку.
Планировалось, что свадьба пройдет в тесном дружеском кругу, но Мецгера уже поджидала с шумным застольем вся его команда.
Не один раз нарушили мы тем вечером устав. Кроме цветов у агрономов можно было тайком приобрести картофельную водку. У меня от нее на ногах свело пальцы, а Пух сделалась любвеобильней прежнего.
К следующему утру, на шестьсот второй день полета, когда я, выдохшись от любви, задремал, «Надежда» пересекла орбиту Ганимеда вокруг Юпитера.
Глупый я, глупый, мне бы каждую секунду удовольствия надо было ловить…

30

- Многим из нас суждено здесь погибнуть.
Генерал Кобб нахмурился и вперил взгляд в детальную, величиной с боксерский ринг, голограмму зоны высадки «Альфа» у его ног. Десять тысяч солдат, сидевших вокруг на наскоро собранных трибунах, последовали примеру генерала. Шел предоперационный инструктаж. Мы уже сто раз это слышали - и все равно ловили каждое слово.

Голограмму мы получили еще вчера с беспилотного зонда - глупого выносливого родственника Джиба, которого запустили несколькими неделями раньше. Ганимед, как и наша Луна, был промерзшей, обезображенной кратерами каменистой пустыней. Астрономы ломали копья, рассуждая о ядре Ганимеда - расплавленная ли это лава, твердый ли лед или жидкая вода. Не знаю, как внутри, а на поверхности Ганимед был мертв, как надгробная плита.
Зона высадки «Альфа» располагалась на дне кратера. Военных не интересовало, называли ли ее как-нибудь прежде астрономы: зона высадки есть зона высадки. Дно кратера представляло собой застывшую лаву, излившуюся после удара метеорита в незапамятные времена. Говардовы геологи прочли нам целую лекцию про планетарные процессы, из-за которых посреди кратера после удара метеорита выросла огромная горища. Не знаю уж, что там к чему, а в результате получилась идеальная позиция для обороны: высота в центре широкой, плоской, замечательно просматриваемой и простреливаемой равнины. Равнины, предлагавшей мили посадочной площадки для ведомых Пух кораблей, которые опустятся на скорости двести миль в час, без тормозов.
Начальник оперативного отдела нацелил лазерную указку на точку в двух милях от горы.
- Корабли минуют край кратера здесь, коснутся земли здесь и прокатятся вот сюда… - Он провел красным лучом к горе. - После чего войска сгруппируются и займут вот это возвышение. Там и развернем операционную базу.
Раз плюнуть! Только слизни при этом должны быть слепыми, глухими и безмозглыми. Со всех сторон беспокойно заерзали.
- За время полета зонд не нашел ни малейших признаков противника в зоне высадки; при этом сам зонд не пытались засечь, его не регистрировали ни с помощью радара, ни другими активными средствами обнаружения. Мы готовы садиться хоть в самое пекло, но уверены, что до этого не дойдет.
- Если мы знаем, что это самое плоское и защищенное место на Ганимеде, - прошептала мне на ухо Пигалица, - то уж слизни тем более.
Я сощурился через зал на Пух. Пилоты сидели полукругом вблизи голограммы, в том порядке, в котором будут приземляться. Пух вела десантный корабль номер один, вместе с генералом Коббом и всем нашим штабным батальоном, но сидела по счету второй. Первым пойдет грузовой корабль с луноходами и тяжелым вооружением, чтобы дать инженерам лишнее время на его сборку и подготовку. Я улыбнулся от вида ее кислой физиономии. Пух задевало, что придется лететь за другим пилотом и смотреть, как тот становится первым человеком, посадившим корабль дальше Луны.
После инструктажа мы выстроились вдоль коридоров «Надежды», сгибаясь под таким грузом патронов, гранат, продовольствия, воды и одежды, какой мы бы на Земле и с места не сдвинули.
Наше обмундирование шагнуло вперед по сравнению с тем, что мы использовали на курсе основной подготовки, будто тоже свои триста миллионов миль пролетело. Хотя, с другой-то стороны, винтовка M-20 с виду вылитая старушка M-16. И весь тот вес, который она потеряла за счет меньшего тяготения, возвращался с более вместительным магазином. Патроны для стрельбы на Ганимеде содержали меньше пороха, чтобы снизить отдачу и сравнять скорость пули со скоростью на Земле, - но сотня таких патронов все равно весила как кирпич.
Мы получили-таки форму со встроенными вечными батареями, которые только разрабатывали, когда я обманом протащил Пигалицу через пробу на холодовую выносливость. Обывателю может показаться, что жесткая внешняя оболочка формы - просто броня. На самом деле жесткость позволяет закрепить все те завязки и рычаги, которые превращают кинетическую энергию движущегося человека в электрический заряд. Внешне мы смотрелись неуклюжими, как средневековые рыцари, но весила наша форма всего лишь треть от хоккейной. А ведь хоккейная форма не умеет греть, охлаждать и останавливать пули.
По цвету формы мы тоже скорее походили на спортсменов, чем на военных, потому что покрытие ее - смесь оксида серы с сульфидом ртути - было огненно-красным. Говард со товарищи утверждали, что это смажет наше инфракрасное излучение так, что слизни вряд ли нас заметят. Хотелось бы верить…
И шлем мой не просто горшок новобранца. Внутри у него - очки для ночного видения, цифровая рация и электроника, обслуживающая дисплей (по-другому - коллиматорный индикатор) на защитном щитке и систему лазерного наведения. Солдат видит дисплей с лазерным целеуказателем через специальный монокль - эдакую штуковину, выдвигающуюся перед одним глазом, из-за которой пехотинец становится похож на пирата.
И под всеми этими наворотами находился я - перепуганные мясо да кости.
Мецгер с генералом Коббом обошли наши ряды, проверяя форму и желая удачи. Перед нами с Пигалицей мой ближайший друг остановился и перешагнул через пулемет ближе к жене.
- Хорошенький макияжик.
Лицо Пигалицы разукрашивали полосы серой теплоизолирующей и обычной черной краски. Считалось, что чередующиеся теплые и холодные полоски исказят для слизней контуры лица. Из каждой ноздри Пигалицы выгибалась тонкая трубка-макаронина и уходила к генератору кислорода.
- Хорошенький медовый месяц. - Она растянула губы в жалком подобии улыбки.
Мецгер обнял Пигалицу и оставил что-то в ее руке. Белая роза из свадебного букета.
- Я тебя люблю, - сказал он.
- И я тебя.
Мецгер повернулся и направился дальше. Пигалица протягивала в его сторону руку с цветком, пока он не скрылся из виду. Белый лепесток, кружась, опустился на палубу.
Пух уже сидела за пультом корабля, с ней не попрощаешься.
Генерал Кобб, ровно с такой же ношей, как и у его куда более юных подчиненных, проковылял в воздушный шлюз. Мы двинулись следом.
Я пригнулся, пропуская верхушку рюкзака через вход в шлюз, и шагнул из корабля, шестьсот дней прослужившего мне домом. В лицо ударил обычный для Ганимеда холод. Я смотрел на облачко собственного дыхания и трясся, пока не заработали батареи.
Только когда мы с Пигалицей добрели до скамеек, сели и пристегнулись, я понял, что чего-то не хватает. Я ощупал себя. Гранаты - есть. Аптечка - тут. Лопатка и фляжки - на месте. Очки ночного видения - в наличии.
Наконец до меня дошло. Здесь нет вибрации. Почти два года я прожил в вибрирующем чреве «Надежды», и теперь, в неподвижном десантном корабле, я точно заново родился.
Пигалица сидела вплотную к генералу Коббу и подслушала половину его разговоров. Через три часа (по моему наручному компьютеру) она прошептала мне на ухо:
- Две девушки в корабле номер три споткнулись о шлюз. Одна вывихнула локоть, вторая бедро. И шлюз повредили.
Я фыркнул - слишком иронично. Нет, я не шовинист. Я готов гордо сражаться плечо к плечу с любой женщиной - взять хотя бы Пигалицу, - но недаром ведь, когда общество своей коллективной мудростью решает послать кого-нибудь крушить и убивать, выбирают мужчин.
Следующая задержка случилась с очередным солдатом, теперь уже мужчиной, в шестнадцатом корабле. У парня начался эпилептический припадок, и он в судорогах сломал замок воздушного шлюза. Опять три часа на починку. Вот вам и мужское превосходство.
Я молился, чтобы Говард оказался прав насчет несуществующей авиации у слизней, потому что при другом варианте наши задержки давали инопланетянам возможность собрать внизу целый рой истребителей. Говард, видно, не до конца в этом уверен - иначе зачем на борту наших кораблей все эти электронные средства противодействия?
Тем временем «Надежда» продолжала крутиться вокруг своей оси, двигаясь по орбите, и корабли наши болтались за ее корпусом, вызывая повальную эпидемию морской болезни.
Пух напевала нам из кабины песенки из старых фильмов. Ари на противоположной скамейке закатил глаза.
- Я готов терпеть запах блевоты, но кто-нибудь, выключите ее, пожалуйста!
Наконец воздушный шлюз закрылся, свет потускнел и сменился красным, чтобы нам привыкнуть к темноте. Пух перестала петь и объявила, как она счастлива, что мы воспользовались услугами ее авиакомпании. А потом сказала, что после приземления мы закончим самую безопасную часть нашего путешествия.
Нам предстояло пролететь сотню миль в старых жестянках, а потом сесть на скорости в двести узлов. Но мы понимали: Пух права.
Громкоговорители трещат, а затем произносят: «По моей команде начать отсчет к высадке… Начали!».

31

Корабль устремился к Ганимеду, ускорение придавило меня к Пигалице. Поначалу просто казалось, что мы спускаемся на скоростном лифте. Потом мы вошли в атмосферу.
Толчок едва не припечатал меня к потолку - спасибо ремням безопасности. Корпус корабля заскрипел: давление, распиравшее его прежде изнутри, теперь оказалось меньше давления снаружи. Искусственная атмосфера Ганимеда сжала наше судно.
- Температура обшивки восемьсот пятьдесят по Фаренгейту, - невозмутимо сообщила Пух. - Хорошо идем.
При трехстах пятидесяти уже печенья пекут.
Тряска кидала нас о борт и друг о друга. Пигалица пыхтела, как чихуахуа во время случки.
- Наши корабли проверяли на прочность на Земле, правда ведь?
- Конечно.
Вот только никто не проверял их после двухлетнего путешествия через космос, где температура почти абсолютный ноль.
- Температура обшивки тысяча градусов.
После этого Пух перестала держать нас в курсе, и слышны были только рев воздуха за бортом и лязг винтовок. Пигалица уставилась на меня распахнутыми от ужаса глазами. А у меня самого сердце выпрыгивало из груди.
- Успокойся, все путем, - сказал я ей.
Черта с два. Если она опять вытащит свои четки, я тоже стану молиться.
Нашим единственным окном был толстенный иллюминатор аварийного люка. За ним колыхались языки пламени - горело керамическое покрытие корабля. Так, вроде бы, и должно быть. Наверное.
Я перевел взгляд на Вайра, закаленного морпеха, заменившего Орда на посту старшины дивизии. В то время как все кругом дружно клали в штаны, Вайр сидел расслабленный, с закрытыми глазами, покачиваясь в такт трясущемуся корпусу и сберегая силы на то время, когда они понадобятся. Он опытный вояка, он-то уж точно выживет - а вот мы?
Наши головы стучали о борт корабля. Какую вибрацию, какое трение перенесет корабль, никто толком не знал. Температура на носу выросла до тысячи градусов, когда Пух прервала свой увлекательный репортаж. Ожидалось не больше тысячи трехсот. От вибрации корабль так жалобно скрипел и дико трясся, что мне казалось, я вижу, как он прогибается, как расходятся швы. Нам оставалось жить секунды - не больше.
Перед нами, объятый пламенем, летел корабль с техникой; позади - восемнадцать кораблей с тысячами солдат.
Я зажмурился и прислушался к сердцебиению, пока мои позвонки колотились друг о друга. Я насчитал восемьдесят ударов. Мы еще не умерли.
Бум!
На сей раз тряхнуло иначе. Сильней, но не так резко, что ли.
- Свежие новости от бортового компьютера для заднего ряда, - ожил громкоговоритель. - Температура обшивки девятьсот градусов и продолжает падать. Скорость меньше тысячи узлов. Начинаем плавно парить.
- Ну вот, - подмигнул я Пигалице. - Я же тебе говорил.
- Да ну тебя. - Она все еще перебирала четки.
Полет превратился во что-то приемлемое, в нечто вроде прыжка с парашютом в грозу. Через пять минут снова раздался голос Пух:
- Дамы и господа, мы приближаемся к Ганимеду. Местное время: пол-темного, температура аж десять градусов ниже нуля.
Никто не засмеялся.
В следующий раз ее голос звучал взволнованнее.
- Мы летим на высоте двадцать пять миль, в двухстах милях от зоны высадки. Расчетное время прибытия - через семь минут. Пока Ганимед выглядит точь-в-точь как на голограмме. Мы тут чуть-чуть заняты, так что на время прощаюсь. Наша скорость малек выше запланированной.
Пух - королева приуменьшений. Я только раз слышал от нее слово «малек» - когда взмокшая после бурной ночи она ловила ртом воздух, распластанная по кровати, как медуза на берегу. «Я малек притомилась, Джейсон», - выдохнула она тогда. Мои волосы зашевелились.
Я поправил снаряжение на поясе, проверил в карманах магазины с патронами, убедился, что винтовка на предохранителе, и пробежал глазами по прикрепленному к полу пулемету. Потом повернулся к Пигалице, и мы осмотрели друг друга. Вокруг залязгал металл: остальные поступали так же.
- Минута до посадки.
Бам!
Тряхнуло несильно - это корабль выпустил лыжи. Инженеры сказали, что шасси на застывшей лаве слишком непредсказуемы, поэтому лыжи наших кораблей - первое творение человеческих рук, которое коснется Ганимеда.
Защитные костюмы предохранят нас от шрапнели и пуль, напалма, радиации, ядовитых веществ и микроорганизмов. Мы могли дышать сколь угодно долго, переносить температуру до тридцати ниже нуля и видеть в темноте. У каждого было по автоматической винтовке с технической скорострельностью восемьсот выстрелов в минуту и две тысячи патронов, дюжины гранат, а плазмы, атропина и заживляющих повязок - больше, чем в больнице. Любая пара солдат была опасней целого взвода времен Корейской войны. Командиры держали с нами радиосвязь и видели положение любого солдата на приборах спутниковой навигации (только сегодня «Надежда» выпустила на орбиту Ганимеда сеть спутников). Наши лазерные целеуказатели позволят «Надежде» швырять с орбиты с точностью до метра что попало - от однотонных бомбочек до исполинских махин.
Мы были готовы ко всему…
…Кроме того, что нас ждало.

32

- Двадцать секунд до посадки.
Корабль должен был коснуться поверхности Ганимеда на скорости двести миль в час и потом, как по катку, проехать четыре мили, пока не остановится.
Если слизни нас ждут, то они должны вот-вот открыть огонь, который только усилится по приземлении.
Бум!
Что это? Удар лыж по земле или выстрел слизня?
Бум-бум-бум.
Не, все нормально - садимся. Вот уже катимся.
Следующий удар с такой силой кинул на меня Пигалицу, что казалось, она сломала мои ребра. Снаряжение вырвалось из креплений и полетело в сторону передней переборки.
Напротив меня, все еще расслабленный перед боем, сидел Вайр. Сорвавшаяся с места винтовка прошла через висок морпеха, как зубочистка через маслину. Опыт его не спас.
- О, господи! - закричал сосед Вайра, которому упала на колени окровавленная голова старшины. - Господи боже!
Мы остановились. Свет погас. Я даже успел подумать, что потерял сознание, но потом кто-то выругался.
Что-то капало в темноте. Кого-то громко стошнило.
Бух-бух-бух!
Сработали взрывные болты вдоль верхней обшивки, и фюзеляж распался, как гороховый стручок. Над нами сияло оранжевое небо Ганимеда.
Я опустил на глаза прибор ночного видения. Расколотый надвое корабль лежал в серой пыли.
- Шевелись, шевелись! Наружу из гроба!
Я все еще озирался, а рука рефлекторно ударила по пряжке на груди. Я повернулся помочь Пигалице, но она уже сама отстегнулась и высвобождала пулемет из креплений на полу.
Вокруг нас солдаты топали по Ганимеду. Да-да, топали - в отличие от Луны, здесь есть атмосфера, которая проводит звук. В остальном, впрочем, Ганимед был таким же холодным и негостеприимным.
Мы с Пигалицей отбежали на пятьдесят метров от корабля и плюхнулись на пузо между другими пехотинцами, создавая защитный периметр. Щелкали затворы, драли глотку командиры, выравнивающие ряды.
Потом с оглушающим грохотом над нами пронесся третий десантный корабль и за футбольное поле от нас врезался в гору, сложившись в гармошку. Он не взорвался. Конечно, нет - в здешнем воздухе ведь только два процента кислорода.
На мгновение корабль застыл, будто воткнутый в камень, потом покачнулся, свалился с горы и откатился на пятьдесят ярдов от нашего периметра.
Гора? Откуда здесь взяться горе?
Я приподнялся и огляделся вокруг. Вместо обещанной равнины мы лежали у подножия горы в центре кратера. Наш корабль зарылся носом под камни. Позади тянулись мили ровной поверхности. Из-за края кратера выглядывал огромный красный Юпитер.
Мы на мили просчитались с зоной высадки и врезались в единственную преграду посреди площадки размером с Лос-Анджелес. Кораблю номер три досталось еще хуже. А самого первого корабля нигде не было видно. Что, черт возьми, натворила Пух?
Пух!
Она осталась в кабине! На носу, под камнями!
С обеих сторон громыхали корабли, скользили по камням и врезались носами в гору, которая должна была стать нашим убежищем. Эхом отражались выстрелы взрывных болтов, солдаты высыпались из корабля, как мы до них, и достраивали наш периметр.
Через пыль и суетившихся фельдшеров я всматривался в искореженные останки нашего корабля. Никакого движения.
Я проверил пулеметную ленту, убедился, что коробка со следующей лентой стоит наготове, и сказал Пигалице:
- Я назад к кораблю.
- Тебе никто не разрешал.
- Там Пух.
- Это дезертирство!
- Пятьдесят метров всего.
Я поднялся, скидывая на ходу рюкзак, и побежал, пригибаясь от огня противника. Только не было никакого огня. Ганимед был пуст, как и положено безжизненной космической глыбе.
Ближе к горе медики копошились у остатков корабля номер три. Электропила с недовольным визгом вонзалась в металл.
- Сюда, сюда! - замахал я им.
Искореженный фюзеляж перекрывал вход в кабину.
- Пух?

Предыдущая страница 17 Следующая страница


Сироты 18

Тишина.
Я вскарабкался на камни над самой кабиной. На крыше корабля, погребенный под булыжниками, должен быть аварийный выход. Казалось, я часами раскидывал камни, пока не показалась красная надпись: «Открывать здесь».
Впрочем, удар и так его открыл.
- Пух! - крикнул я.
Молчание.
По животу разлился холод. Мне нужно, просто жизненно необходимо было спуститься в темную кабину, но меня мучил страх от того, что могу увидеть. Я нагнулся, всматриваясь внутрь, но там была только темнота.
Я тряхнул головой, опустив на глаза прибор ночного видения, и выждал четыре удара сердца, пока он заработает.
Люк открывался несколько справа, над креслом второго пилота. Только винты в полу подсказывали, где стояло кресло. Я повернул голову: пилот вместе с креслом припечатался к стеклу, превратившись в кровавое месиво. Этого можно даже не проверять.
Я не мог заставить себя посмотреть на Пух. Я закрыл глаза, набрал полную грудь воздуха и повернулся.
Ее кресло удержалось на полу. Пух висела на ремнях, обмякшая, неподвижная, будто спала.
- Пух?
Она не шелохнулась.
Я стянул рукавицу, расстегнул ее комбинезон и прижал пальцы к шее, проверяя пульс. Только в проверке не было никакой нужды. В таком холодном теле сердце биться не станет.
А ведь я знал, знал с полной уверенностью, что погибну я. Пух не могла умереть. Не могла.
- Эй, там есть кто живой?
Никого. Никого из нас троих.
Чьи-то руки оттащили меня от нее.
- Не мешай работать, парень!
Чуть позже, когда я сидел в пыли, обхватив колени, ее положили рядом со мной.
- Сломана шея, - докладывал кто-то. - Она ничего не почувствовала.
Прямо как я. Совершенно ничего.
- А с этим что?
- Не знаю. Двинутый какой-то.
- Эй ты, солдат! - Кто-то хлопнул мне по плечу.
Позади меня стоял сержант из другого взвода.
- А ну подъем!
- Погодите, дайте ему время - они были вместе!
Голос Пигалицы.
- Нет у нас времени! А если он сейчас же не встанет, то отправится следом!
Пигалица подняла меня на ноги. Рядом с ней торчал Ари.
- Сержант прав, Джейсон.
Вокруг неровными рядами лежали раненые, суетились медики. Многим просто наклеивали на шлем букву «М». Морфин. Больше помочь нечем.
Двое санитаров опустили носилки рядом с нами. Ноги раненого были зафиксированы пневматическими шинами. Его синяя форма отличалась от формы Пух только нашивкой «Третий десантный корабль». Тот самый корабль, который пролетел над нами и врезался в гору.
- Не знаю, как у нее это вышло, - проговорил пилот, окинув нас туманным от наркотиков взглядом. - Тот корабль, который первым опустился… Он вообще исчез.
- Джиб сейчас летает над зоной высадки, - зашептал мне на ухо Ари. - Застывшая лава, на которую мы рассчитывали сесть, оказалась не лавой вовсе, а вулканическим пеплом. Корабль провалился, как кирпич.
- Кто-нибудь выжил?
- Магнетометр Джиба показывает, что корабль упал на двести футов вниз.
Ганимед уже заживо похоронил четырехсот солдат.
- Она увидела, как корабль ушел под землю, - продолжал бормотать пилот, - перелетела яму и села прямо у горы. И знала ведь, что нос не выдержит - но это давало шанс солдатам.
Пилот тряхнул головой.
- Я пытался идти за ней следом. Только никто не летает, как Пух.
Летала.
Я осмотрелся. На милю у подножия горы валялись шестнадцать кораблей со смятыми носами, вокруг которых окапывались солдаты и лежали раненые.
Остальные пилоты за лишние секунды успели среагировать, последовали примеру Пух и погибли, спасая солдат. В мгновение ока она обменяла свою жизнь на тысячи других.
А Пух еще говорила, что это я совершу какую-нибудь благородную глупость и умру. Я смотрел на нее через слезы, заливавшие очки ночного видения.
Пигалица взяла меня за руку, всмотрелась в глаза.
- Надо похоронить ее до заката. У мусульман так положено.
Вроде бы мы высадились на рассвете. Говардовы астрометеорологи предсказывали, что ночью из-за охлаждения и сжатия атмосферы на спокойном Ганимеде начнутся ураганы.
Гонимая ветром пыль уже окружала нас, когда мы положили на могилу Пух последний камень. Пигалица пробормотала арабские слова и оставила белую розу, которую Мецгер дал ей на прощание. Ари молился на иврите. Я рыдал.
Похороны Присциллы Харт были последними, которые я посетил на Ганимеде.
На остальные просто не осталось времени.

33

Тысячью футами выше могилы Пух я осознал весь размах катастрофы, в которую обернулась наша высадка. Наш штабной батальон - вернее, то, что от него осталось - первым лез на гору, о которую разбились корабли. Я вскарабкался на очередной камень, глотнул воздуха и обернулся. Даже при ганимедовом тяготении и кислороде из генератора, приходилось попотеть: рюкзаки весили, как холодильники.
Над нами кружил Джиб, разведывая путь; под нами тянулись остатки экспедиционных войск. Внизу, у подножия горы, лежали обломки кораблей и тела погибших. Оттуда до края кратера простирались мили ровной земли, или вернее, как мы убедились на горьком опыте, мили зыбучих песков. Зона высадки «Альфа» пришлась на каменистый сектор Ганимеда: льда здесь нет. Багряный полумесяц Юпитера проглядывал над кратером через слой поднятой ветром пыли.
Я помог подняться Пигалице и генералу Коббу. Отдуваясь, он тоже повернулся и окинул взглядом долину. Тысячи черных точек двигались внизу: это солдаты лезли на гору.
Генерал оглядел местность через боевой монокль, убрал его. На дисплеях у командиров отражалось расположение каждого подразделения и даже, при желании, каждого солдата - все с легкой руки Джиба, парившего сверху. В наушник генералу также надиктовывали всевозможные отчеты - от боевых потерь до обеденного меню.
Генерал ссутулился и покачал головой.
- С первым кораблем мы потеряли не только жизни четырехсот доблестных солдат - мы потеряли технику и тяжелое оружие. Придется завершать задачу имеющимися силами.
Завершать задачу? Немыслимо! После того, как три корабля разделили участь первого, да учитывая погибших при посадке, мы потеряли четверть исходных сил.
Я обернулся. Серые неровные скалы тянулись на две тысячи футов вверх и темнели пещерами. Поднять сюда войска с открытой равнины казалось естественней всего. Гора защищала, точно средневековый замок. Только ведь задача наша - атаковать, а не защищаться. Мы полкосмоса избороздили, чтобы отыскать слизней и лишить их возможности медленно душить человечество. И вот теперь мы загнали себя на голую скалу посреди непроходимого вулканического пепла. Даже если слизни знают, что мы здесь, они могут преспокойно нас игнорировать, будто мы все еще мерзнем в колорадских горах.
Я прочистил горло.
- Сэр? Вот мы влипли-то, а?..
- Война редко идет по плану, Джейсон. - Генерал Кобб пожал плечами.
- Так точно, сэр! Мы готовы следовать за вами. Только скажите, что делать.
- Я? - Генерал иронично запрокинул голову на бок. - Ты разве не слышал слов Джорджа Паттона? «Никогда не говори подчиненным, что делать. Скажи, чего надо достичь - а дальше пусть сами кумекают».
Порыв ветра чуть не сбил нас с ног. Выходит, не ошиблись астрометеорологи, когда предупреждали о сильных ветрах к концу восьмидесятичетырехчасового дня. Недалеко от нас саперы разложили стекловолоконные панели и достали распылители с эпоксидным клеем - собирать панели в убежища. Палатки не выстояли бы. Заметно похолодало - это чувствовалось даже без ветра. Хоть в чем-то планировщики не ошиблись.
Ветер кинул генерала на нас с Пигалицей, и мы втроем свалились в кучу. Стекловолоконную панель подняло в воздух и понесло к нам. Я заслонил генерала с Пигалицей, и панель врезалась мне в спину, как разъяренный бык.
Я оглянулся на саперов. Тех, как и нас, раскидало по земле. Панелей и след простыл. Очередной солдат вскарабкался на нашу площадку - ветер поймал его за рюкзак, солдат покачнулся и полетел с горы.

Метеорологи предсказывали ночные порывы ветра до восьмидесяти миль в час. Скорость ветра уже переваливала за сотню, а ведь еще только вечер.
Один из саперов подполз к нам через клубящуюся пыль и прокричал на ухо генералу:
- Бесполезно, сэр! Убежища не выстоят, даже если мы их соберем. А мы и этого не можем.
Говард Гиббл и Ари взобрались на площадку и подползли к нам. Говард показал вверх.
- Там полно пещер.
- Джиб нашел одну, куда бы мы все уместились, сэр, - добавил Ари.
- Хорошо, - кивнул генерал. - Дай знать остальным.
За следующий час завывающий ветер Ганимеда прикончил еще двести солдат. Остальные расползлись по пещерам.

Метеорологи измерили скорость ветра. Двести километров в час. Добро пожаловать на Ганимед.
Пещера, в которой расположился штабной батальон, выгибалась вверх на двадцать футов и уходила вглубь горы на пятьдесят ярдов. Я выбрал укромное местечко в сторонке для себя, генерала Кобба, Пигалицы, Говарда и Ари, разложив наши спальные мешки. Костров при такой атмосфере не разведешь, даже если бы было, что жечь, но лежа вповалку впятером мы, может, победим холод.
Гиббл с сапером обошли пещеру, переступая через сгрудившихся на полу солдат, лопающих консервы с таблетками. Да-да, когда-то меня чуть не выперли за «Прозак», а здесь нам давали амфетамины, чтобы соображалка все восемьдесят четыре часа работала, и снотворное для долгих ночей. Гиббл и сапер попялились на изрытые трещинами потолок и на стены, дошли до нашего места.
- Вулканогенная брекчия, - подытожил сапер. - Но крепкая.
Я поднял брови на Гиббла. Тот похлопал по потресканной стене.
- Он говорит, стены не обвалятся.
Что-то не давало мне покоя, однако боль в спине, куда ударило панелью, постоянно отвлекала, и к тому же я слишком устал, чтобы трезво мыслить.
У входа в каждую пещеру посадили часовых, хотя слизней сейчас, особенно по такой погоде, меньше всего следовало бояться.
Пока мы вчетвером, изнеможенные, оставались в нашем уголке, генерал Кобб ходил по пещере, беседовал с солдатами, проверял снаряжение, уточнял планы. Невероятно: я вдвое моложе его, тащил такую же ношу по таким же горам - и вот, он ходит, а я сижу как сплошной комок из мозолей и растянутых связок.
Говард, сидевший рядом, протянул мне шоколадку, пока разворачивал никотиновую жвачку. Без кислорода не покуришь.
- Мои соболезнования, Джейсон.
Я кивнул. Усталость притупляла все чувства. А может, я просто отгородился от них.
- Как думаешь, Говард, слизни так и оставят нас здесь гнить?
Он задумчиво пожевал.
- Думаю, нет. Им гораздо удобнее, когда противник сидит на другом конце галактики. Здесь мы для них угроза.
- Ты же говорил, они не смогут летать. Значит, ни им до нас не добраться, ни нам до них.
Говард пожал плечами.
- Мы толком ничего не знаем об их технике и тактике. Знаем лишь, что они готовы жертвовать собой.
Ну да, вот уже не один год они набиваются в корабли и, как камикадзе, врезаются в Землю.
- С чего это они?
- Возможно, слизни не «они», Джейсон, а «оно». Единое существо, состоящее из множества самостоятельных организмов. Гибель отдельных индивидов в таком случае может быть настолько же безразлична Большому Слизню, как нам - стрижка ногтей.
Читать лекции посреди хаоса входило в обязанности Говарда. Кроме того, это было в его натуре.
Генерал Кобб подсел к нам. Готов поклясться, я слышал, как у него скрипят суставы.
- Ты прав, Говард, пора отвлечься от стереотипов. У нас принято сберегать силы. Если не для того, чтобы спасти жизни солдат, то хотя бы потому, что ресурсы ограничены.
Мне вдруг смертельно наскучили философские споры. Веки налились свинцом. Я настолько измотался за день, что даже смерть Пух ощущал как-то отстраненно. Другим наверняка приходилось так же тяжело. Пожалев мысленно часовых, обреченных сидеть на ветру и морозе, всматриваясь в непроглядную тьму, я зарылся в спальный мешок и принялся считать трещины на потолке, пока не заснул. Снотворное принимать не стал: здоровый сон казался лучше наркотического. Сами знаете, обжегшись на молоке…
Несмотря на все дневные происшествия, меня не покидала мысль, что я чего-то недодумал, что худшее еще впереди. Мне снилось, будто я опять на Луне, ползу внутри снаряда, цепляясь носками и пальцами за вентиляционные отверстия, а на каждом повороте на меня из ниоткуда лезут жирные пластилиновые слизни.
Я проснулся в темноте под храп окружающих солдат…
… И под что-то еще.
Кап. Кап.
Словно падают огромные капли. Я спустил на глаза прибор ночного видения и подождал, пока появится картинка. Снаружи облюбованной мной ниши с потолка падали капли дождя. Ну что ж, предупреждали ведь нас астрогеологи, что на Ганимеде есть вода.
Капли были гигантские. Они сочились через трещины в потолке и падали на лица крепко спящим солдатам. Те даже не шевелились.
До чего же неестественно.
Я сильнее закутался в спальный мешок. Несмотря на форму с подогревом, было страшно холодно. Тут, небось, все десять градусов ниже нуля.
Меня словно молнией ударило. Какой, к черту, дождь при минус десяти?
Сна как не бывало. Я снова опустил на глаза прибор и всмотрелся, теперь уже внимательно.
Слизни!
Сотни бесформенных слизней ползли из трещин на потолке и на стенах. Трещин такой же ширины, как вентиляционные отверстия в снаряде. Так это двери были, а никакие не вентиляционные отверстия!
Я видел фильмы, как осьминоги протискиваются через щели в дюйм толщиной. Это казалось таким очевидным! Настолько же очевидным, как и то, что мы укроемся здесь от ночных ветров, если выживем после посадки на вулканическую пыль. Что часовые будут смотреть из пещеры, а не внутрь ее.
Мы нарвались на страшную, прекрасно продуманную западню.
Сбоку над Пигалицей свесился слизень, вытянулся в соплю и навалился ей на лицо. Пигалица беспомощно задергалась, но из зажатого рта не вырвалось ни звука. Ари продолжал мирно спать рядом.
- Твою мать!
Я вынырнул из спального мешка, оторвал от Пигалицы зеленый комок и размозжил его камнем. Пигалица села, хватая ртом воздух и брезгливо вытирая лицо.
Подхватив винтовку, я помчался по пещере, сошвыривая пинками слизней с солдат, вопя благим матом и стреляя по зеленым каплям на потолке. Мгновениями позже к моим выстрелам присоединились другие.
Не знаю, сколько продолжалась стрельба - минуты ли, часы, - знаю только, что выпустил все патроны, а слизни все лезли и лезли в пещеру.
Немногие присоединились ко мне. Не один, видать, час трудились слизни, прежде чем я проснулся.
Я отступил в нашу нишу. Из-за тела погибшего солдата генерал палил из пистолета; Ари, Пигалица и Говард - из винтовок. Шум выстрелов сменился тихими щелчками и всхлипами слишком небольшого числа раненых.
- Патроны кончились, Джейсон. - Ари щелкнул затвором.
Я обернулся: к нам ползло не меньше сотни слизней. Нас просто раздавят.
В отчаянии я захлопал по себе в поисках оружия. Гранаты на груди! Нет, нельзя. Здесь, в пещере, они опасны для нас не меньше, чем для противника. Хотя…
Под ногами у меня лежало чье-то безжизненное тело; я закинул его поверх трупа перед Ари. Тот сразу понял.
- Там же раненые, Джейсон.
- Нам их так и так не спасти.
Он сжал губы, кивнул и подхватил другого мертвеца. За пару секунд мы выстроили баррикаду из человеческого мяса. Я перемахнул через нее, пригнулся и, по сигналу генерала, мы все сорвали с груди гранаты. Я замер: в памяти всплыло лицо Вальтера Лоренсена.
- Джейсон! - Пигалица влепила мне пощечину, выдернула чеку и первой метнула свою гранату. Мы метнули следом.
Пещера содрогнулась от грохота. Осколки зажужжали над нашими головами, как комары-переростки. Мы снова метнули гранаты, и еще, и еще, пока не израсходовали все. Эхо взрывов затихло, оставив только наше неровное дыхание, да завывания ветра снаружи. Я приподнялся и выглянул из-за изувеченных тел, спасших наши жизни. Мои перчатки тут же стали скользкими от крови. Пол пещеры походил на сплошное месиво из замерзающих на глазах крови и слизи. Из всего штабного батальона в живых остались только мы пятеро. Что если мы вообще единственные выжившие из десятитысячного войска?
Я отвернулся, согнулся пополам, упал на колени и отдал природе вчерашний ужин. Генерал Кобб присел рядом, положив мне руку на плечо.
- Я не могу, - простонал я, стирая со рта замерзающую слюну и борясь со слезами. - Я не выдержу!
- Пока выдерживал. Жаль, не могу тебе пообещать, что потом станет легче…
Генерал был прав. Легче не стало.

34

Морозным хмурым утром экспедиционные воска зализывали раны и готовились пережить новый день.
Генерал Кобб сидел на корточках перед входом в пещеру, похоронившую штабной батальон, и придерживал чемоданчик-голокарту на одном из камней. Прежние заседания штаба, которые мне приходилось охранять, проводились в конференц-зале, за длинным столом из искусственного дерева и с ординарцем, то и дело подливавшим офицерам кофе. Вообще-то сегодня было дежурство Пигалицы, но ее сейчас тошнило в сторонке.
Штабные офицеры расположились в неровный круг вокруг генерала. Значки почти у каждого на воротниках говорили, что их только-только произвели в командиры: здесь, на Ганимеде, это происходило быстро. От прошлого штаба остался один понурый полковник с перевязанной рукой. Он выжил лишь потому, что пошел проверять, как дела в другой пещере. Все его подчиненные погибли, и полковник, казалось, жалел, что не разделил их судьбу. Младшие офицеры, отобранные из других подразделений, стояли расхристанные, со съехавшими набекрень шлемами и расстегнутыми куртками. Для них вчерашняя ночь стала боевым крещением. Нас сильно потрепали, и это сказывалось.
Генерал оглянулся вокруг.
- Перво-наперво, всем заправиться.
Пустые глаза бессмысленно хлопали на него.
- Ну же, господа. Если мы будем выглядеть, как побитые собаки, то и сражаться будем соответственно.
Новоиспеченные майоры и капитаны вытянулись, поправляя форму. Я и сам застегнул расстегнутый карман и подтянул пояс. Почему-то сразу полегчало. Я глянул на остальных и увидел задор в прежде тусклых глазах.
Генерал удовлетворенно кивнул и обратился к одному из полковников:
- Какие потери?
Полковник до сегодняшнего дня был майором и еще не привык к должности начальника оперативного отдела. Он замялся.
- Штабной батальон пострадал сильнее всего, хотя некоторым пещерам досталось примерно так же. Мой батальон…
- Цифры, Кен, - мягко перебил его Кобб.
- На данный момент четыре тысячи боеспособных солдат.
Шестьдесят процентов потерь за первые сутки. Я отступил на шаг. На какой-то миг мне почудилось, что плечи генерала согнулись, но он уже командовал экс-майору:
- Перераспредели личный состав, чтобы выровнять батальоны. Какие-то батальоны придется расформировать. Растянем наши силы, конечно, но тут уж ничего не попишешь. Как только закрепимся в обороне, можно будет думать о наступлении.

Предыдущая страница 18 Следующая страница


19 Роберт Бюттнер

Генерал повернулся к Говарду Гибблу. Форма Говарда все еще выглядела, будто ее только что вынули из стиральной машины; впрочем, для него это нормально.
- Говард, если эти мелкие мерзавцы больше не смогут застать нас врасплох, они от нас отстанут?
Говард наморщил лоб и шумно выдохнул.
- Вряд ли. Оно чувствует угрозу.
- Оно?
- Моя рабочая гипотеза. Мы уже прежде предполагали, что отдельные слизни объединены единым разумом, а события вчерашней ночи только укрепили меня в этой догадке. Ни малейших признаков страха или индивидуального мышления.
- Так к чему мне готовиться?
- К открытому нападению. Массивному и беспощадному.
- Тут им не поздоровится. Один вооруженный солдат может уложить сотни жалких червяков.
- Пока что мы этих самых жалких червяков сильно недооценивали. Когда Джейсон столкнулся с ними в снаряде, то видел и оружие, и защитные костюмы. Вчера они оставили свое снаряжение позади, так как оно не пролезло бы в щели. Не стоит снова ждать от них такой тактики. Разумней ожидать воинов.
- Все еще думаешь, они не умеют летать?
- Пока что не летали.
- Хорошо, - генерал показал на голограмму, - будем готовиться к защите от атаки через равнину. Надо полагать, для них вулканическая пыль не проблема. Как-то ведь они пробрались в пещеры.
Неподалеку четыре сапера склеивали стекловолоконное убежище. Бесполезное занятие: вечерние ветра сдуют его, как обертку от суши.
- Безопасны ли наши пещеры? - обратился генерал к Говарду. - Может, скользкие негодяи все еще сидят в тех трещинах?
Если сидят, то нам мало того, что негде будет спать, так еще и защитным периметром не уберечься.
Ни один слизень не одолеет пехотинца в открытой схватке, но им этого и не надо. Мы не посмеем сунуться в пещеры, где противник может атаковать когда угодно и совершенно не предсказуемыми силами, а ночевать здесь - верная погибель. Генерал Кобб задумчиво переводил взгляд с пещер, похоронивших тысячи пехотинцев и бесчисленное множество слизней, на Говарда.
- Нам нужны эти пещеры, Говард.
Тот развернул и отправил в рот никотиновую резинку.
- Если б это было так просто, как залепить жвачкой течь в ведре…
Настало беспомощное молчание, нарушаемое только руганью саперов, борющихся со стекловолоконными панелями.
- А может, - я прочистил горло, - может, и правда?
- Джейсон? - Генерал повернулся ко мне. - Есть соображения?
Я поднял баллончик эпоксидного клея. Бесполезного теперь уже клея, который предполагалось использовать для сборки укрытий. Клея, который какой-то болван сунул нам вместо фруктов.
- У нас тьма клея. Он пристает к камню, твердеет за минуту и держит прочнее стали. Можно разослать по пещерам саперов и прикрывающих их пехотинцев, чтобы залатали трещины. Если слизни прячутся в стенах, там они и останутся.
Погребение слизней заживо ничуть меня не беспокоило.
- Что скажешь, Говард, сработает? - спросил генерал.
Капитан развел руками.
- Ничего лучшего я пока не слышал.
Генерал ткнул пальцем в сторону лейтенанта, который теперь командовал карликовым, размером со взвод, батальоном, потом показал на возящихся с укрытием саперов.
- Выполняй. Вот тебе пулеметчики. - Генерал показал на нас с Пигалицей. - Переживу без телохранителей.
А я бы запросто пережил без пещер со слизнями. Ну когда я научусь держать язык за зубами?
Через час все сорок человек нашего отряда лежали на брюхе перед пещерой, которую мы вчера пропустили. Наверное, можно было просто очистить пещеры, где лежали погибшие. Там и слизней, наверное, поменьше; может, даже и вовсе нет. Вместо этого капеллан прочитал перед каждой из них короткую службу, и саперы взорвали входы.
Вход в эту пещеру был узкий, как двойная дверь, но Джиб сообщил, что внутри пещера расширяется и вместит не одну сотню солдат.
Пигалица лежала возле меня, прижавшись щекой к пулемету, и выискивала малейшее движение внутри пещеры. Рядом, закрыв глаза, пристроился Ари и видел гораздо больше нашего.
У входа в пещеру Джиб посерел под цвет камней, по которым он полз, и исчез в темноте. Вторая сущность Ари была буквально пуленепробиваемой, однако закрытые глаза не означали, что наш приятель не беспокоится. Его желваки ходили ходуном, пальцы сжимались в кулаки. Рискуя Джибом, Ари рисковал собственным рассудком.
Джиб нес на себе достаточно взрывчатки, чтобы не даться «живым» в руки врага, но связанные напрямую с мозгом оператора КОМАРы появились недавно. За их короткую историю ни один еще не уничтожил себя. И что произойдет при этом с оператором, никто толком не знал. Только всякий раз, когда старый КОМАР заменяли новой моделью, оператора месяц пичкали успокоительными, пока он сживался с утратой. Пехотинцы считали, что операторы КОМАРов сплошь психованные. Я-то знал, что это не так.
Я в очередной раз перепроверил, хорошо ли заправлены пулеметные ленты.
- Клейн? Ну что у вас там? - раздалось в наушнике.
Голос лейтенанта, командовавшего нашим смехотворным батальоном, дрожал от нетерпения. Может, в бою солдаты и одна семья, но в семье, как говорится, не без урода.
- Пока обнаружили подразделение размером с роту.
То есть сил у противника втрое больше нашего. Книги говорят, что для успешной атаки подобный перевес должен быть в пользу атакующего.
- Они сидят в укрытии за камнями сразу у входа в пещеру, вооружены и одеты в бронежилеты. Мин и других ловушек не найдено.
Прошлой ночью слизни сами были ловушками. Эта же стычка пройдет лицом к лицу - точнее, лицом к псевдоголове. Они, небось, собирались разрядить в нас оружие у узкого входа и сразу откатиться назад.
- Ладно. Гранатометчикам двухминутная готовность.
Лейтенант наш, может, и урод, зато в тактике разбирается. Нельзя просто взять и взорвать пещеру к чертям собачьим, даже если бы было чем: наша задача - аккуратненько провести санитарную обработку будущего жилища. Лучше всего это получается у огнеметчиков, но на Ганимеде ничего не горит. Так что оставалось прибегнуть к старой доброй тактике пехотинцев: хаос в умеренных количествах.
Каждое отделение в составе нашего батальона включало двух гранатометчиков. Снизу к гранатометам цеплялись круглые магазины с гранатами, и гранатометчики походили на фэбээровцев с автоматами из начала прошлого века.
Секунды мчались одна за другой.
Пфф…
Даже с земными зарядами, не говоря уже об облегченных ганимедовых, гранатометы словно плюются, и гранаты летят так медленно, что их видно. Кроме того, гранатомет - это оружие с непрямой наводкой: граната описывает дугу между дулом и целью, как баскетбольный мяч, когда его кидают в кольцо.
Граната скрылась внутри пещеры. Взрыва не последовало. Должно быть, учебная пустышка.
Опять помчались секунды.
- Открыть огонь на поражение!
Пфф… Пфф… Пфф…
Спереди и сзади от нас ко входу в пещеру понеслись гранаты. И опять ничего. У меня замерло сердце. Неужели слизни умеют обезвреживать и обычную взрывчатку?
Только прежде чем сердце стукнуло вновь, вспышки огня осветили пещеру, а взрывы слились в сплошной грохот. Хоть гранатки и маленькие, а подо мной земля ходуном заходила.
- Ого, - выдохнула Пигалица.
- Прекратить огонь!
Я взглянул на Ари. Тот, все еще с закрытыми глазами, сообщил лейтенанту:
- Там их примерно штук сорок пока двигается.
Один на один - это я понимаю. Теперь нам предстояло совершить то, чем занималась пехота со времен греко-персидских войн: выкурить противника из убежища и пролить свою кровушку.
- Четным отделениям выдвинуться вперед.

Началось! Мы с Пигалицей, так как относились к первому отделению, открыли огонь по пещере, пока солдаты из второго и четвертого отделений, пригнувшись, бежали к ней. Я с восхищением следил, как трассирующие патроны Пигалицы все как один скрываются во тьме пещеры. Пули остальных били по камням вокруг входа, вызвав такой шторм из осколков и рикошетящих пуль, что второе и четвертое отделения в ужасе попадали на землю.
- Прекратить огонь! Нечетным отделениям выдвинуться вперед!
Я уже зарядил новую пулеметную ленту. Мы поднялись. Ари остался лежать - слишком он ценен, чтобы рисковать им в бою. Его лицо расслабилось: гранаты Джиба не задели, а пулями КОМАРа даже не поцарапать. Для Ари момент истины остался позади. Нам он еще только предстоял.
Мы побежали. Пулемет на плече у Пигалицы был с нее размером, но не хотел бы я оказаться на месте слизней перед дулом этого пулемета.
После еще нескольких перебежек наше отделение первым достигло пещеры. Мы остановились у входа в пещеру, привыкая к темноте. Ровно настолько, чтобы слизни успели нас разглядеть.
Справа от меня солдату попали в голову. Шлем отразил бы шальную пулю, может, даже прямое попадание мелкокалиберного патрона, но слизни стреляли чем-то крупным - и очередями. Парню буквально снесло башку.
Я увлек Пигалицу вниз, и мы оба плюхнулись на камни, прежде чем на нас упало обезглавленное тело пехотинца. Времени на скорбь или ужас не оставалось - мы просто спихнули труп с раскаленного дула пулемета, на котором уже шипела хлеставшая фонтаном кровь. Не будь мы такими уставшими и желторотыми, мы бы вползли в пещеру, вместо того чтобы выставлять себя мишенями. Неосторожный солдат - мертвый солдат.
Пигалица открыла огонь по стрелявшему слизню, который спрятался за камнем. Теперь мозгляку не высунуться - но как его оттуда достать? Здесь, между узкими стенами пещеры, он все еще сдерживал наше наступление, которое было возможно вести только цепочкой по одному человеку. Инопланетянин мог спокойно просидеть себе весь день за камнем, отстреливая тех, кто попытается пробраться внутрь. Гранату до него не докинуть, а низкий свод пещеры не позволял использовать гранатометы. Слизню достаточно продержать наступающих несколько часов снаружи, а потом ночной ветер сам нас прикончит.
- И что теперь? - пробормотал я.
Пигалица сдвинула прицел на стену за камнем, переключила пулемет на непрерывный огонь и дала очередь.
- Что?..
Пули срикошетили от стены и запрыгали по пещере. Добрая половина из них скрылась за камнем.
Эхо выстрелов стихло.
Из-за камня вывалился мертвый слизень в продырявленном костюме. Рикошетившие пули от M-20 были слишком мелкими и медленными, чтобы пробить его броню, но когда в разговор вступает M-60, слушают все.
Прежде чем кто-нибудь из дружков мертвого слизня успел занять его снайперское гнездышко, мы пересекли узкий проход.
- Гениально, - восхитился я Пигалицей.
- Тот же принцип, что в бильярде, - отмахнулась она.
Как только остальные солдаты пробрались внутрь, мы приступили к зачистке. Пленных не брали - не из ненависти, а потому что слизни сражались насмерть. Мы потеряли двоих товарищей в бою: оружие слизней, как мы узнали на горьком опыте, редко оставляло раненых. Тех, в кого попадали вражеские пули, разрывало на куски.
Мы вычистили еще несколько пещер и провели спокойную ночь, пока снаружи выл ветер.
Поутру мы с Пигалицей вновь отправились охранять штабное совещание.
Генерал начал с того, что обратился к командиру оставшихся саперов - худенькому лейтенанту, сидевшему на месте прежнего полковника. Кобб обвел пальцем вокруг горы на голокарте, в тысяче футов над равниной.
- Сынок, сможете ли вы проложить взрывами ров вокруг наших позиций?
- Уж чего-чего, а взрывчатки у нас пруд пруди, сэр!
- Тогда за дело!
Через час загремел первый взрыв. Еще через час, когда мы с Пигалицей надрывались, выкидывая камни изо рва, на наших наручных компьютерах одновременно запищали сообщения.
Даже не дочитав до конца, мы переглянулись.
- Нас переводят на передовую? - удивилась Пигалица.
- Ты же знаешь, какие у нас потери. Генерал, видимо, решил, что обойдется без охраны. Наш пулемет понадобится на периметре.
Мы подобрали снаряжение и потащились вокруг горы к нашей новой части, сгибаясь под тяжестью пулемета и десяти тысяч патронов. Вдоль всего периметра солдаты копали ров, как будто от этого зависели их жизни. Впрочем, почему «как будто»?
Мы нашли тот взвод, к которому нас прикомандировали. Их сержант погиб еще при посадке, а лейтенант почил в бозе первой же ночью. Сам взвод уменьшился в размерах почти вдвое.
Пока взводом командовал капрал из Чикаго. Он сидел на корточках возле крупного камня и хлебал кофе из чашки с кипятильником, который наверняка лишь не давал кофе замерзнуть. Капрал обернулся на нас, пролил напиток на куртку, но даже не обратил на это внимания.
- Только вы двое? Больше никого не послали?.. А вот пулемет, - капрал уважительно посмотрел на оружие, - пригодится. Располагайтесь-ка там.
И он показал на каменистую насыпь в ста ярдах от нас. Я огляделся.
- Можно совет?
Капрал запустил руку под шерстяную маску и почесал небритую щеку.
- Валяй, у нас свобода слова.
Патрулируемый взводом сектор включал гребень, который выдавался из горы, как Флорида выдается в океан из материка.
- Там у вас выступ надо прикрывать.
- Знамо дело. - Капрал скривился.
Беда с выступами в том, что плохие парни могут одновременно ударить и по фронту, и по флангам. Дальше они оттесняют вас от выступа и окружают его вместе с оставшимися на нем вашими силами. Так, например, поступили немцы во время Арденнского наступления во вторую мировую, окружив под Бастонью бедолаг-союзников. Битва за выступ чуть не повернула тогда ход войны. Подобные позиции привлекают противника.
А вот этот выступ защищать будет несложно.
- Ваш… в смысле, наш сектор состоит, в основном, из неприступных скал. Кроме вон той, - я показал пальцем, - долины. Если на нас и будут наступать, то, скорее всего, оттуда. Давайте, мы поставим пулемет так, чтобы ее простреливать.
Капрал устало пожал плечами.
- Да ставьте куда хотите. Я всего лишь солдат. Нам обещали прислать нового командира. Какого-то молокососа из штабного батальона.
У меня мурашки побежали по коже. Из штабного батальона? От него ведь остались только мы с Пигалицей, Говард, Ари и генерал Кобб. Я перечитал приказ на моем компьютере - и, ей-богу, мой рюкзак потяжелел фунтов на сто.
«Назначаетесь исполняющим обязанности младшего лейтенанта… Немедленно принять командование…»
Я отвел Пигалицу в сторону и показал ей приказ.
- Ерунда какая-то, - прошептал ей я. - С каких это пор рядовых в командиры взводов производят? Я же только специалист четвертого класса.
- Которого генерал Кобб лично рекомендовал на эту должность. Он знал, что ты справишься.
- А почему тогда не тебя? Ты ж, как пулеметчица, старше по должности.
- Я не рождена для командования. Судья Марч увидел в тебе задатки командира. И старшина Орд тоже. Похоже, это твоя судьба.
Судьба-шмудьба. У меня и так голова кружилась. Завтра про судьбу буду думать.
- И что мне делать?
- Свою работу.
Я набрал полную грудь воздуха и повернулся к капралу.
- Я и есть молокосос из штабного батальона. Уондер моя фамилия.
Я думал, он закатит глаза и скажет: «Ну да, ври больше», но вместо этого капрал вытянулся и козырнул. Пусть войска наши дышат на ладан, мы все еще солдаты.
- Так точно, сэр! Виноват, сэр, не знал, сэр!
Он таращился на меня в ожидании приказов. Я молился об озарении. Бог, как обычно, пропустил мои молитвы мимо ушей.
Я потянул капрала за болтающийся ремень.
- Перво-наперво, заправьтесь. Если мы будем выглядеть, как побитые собаки, то и сражаться будем соответственно.
- Есть, сэр!
За следующий час я обошел наш сектор, познакомился с солдатами, переместил некоторых и связался с командирами соседних взводов. Наша линия обороны была тонюсенькой, как луковичная шелуха.
Я вернулся в центр сектора, где оставил Пигалицу. Она окопалась, как и предписывает военная наука, на тактическом гребне, то есть на склоне горы ниже нашей площадки - так, чтобы хорошо видеть линию огня, но самой не выделяться на фоне неба. Я - бочком, бочком - спустился к Пигалице по осыпающимся камням, и она оглянулась на шум.
- Эй! - приветствовал ее я.
- Эй! - Ее глаза скользнули по лейтенантским значкам на моем воротнике, которые капрал снял с погибшего командира взвода. - То есть, эй, сэр!
Я улыбнулся.
- Готова?
Она показала вниз на ущелье. (Ущелье здесь, правда, не совсем верное слово: на Ганимеде нет воды, которая вытачивает ущелья в земных горах; но что бы это ни было, оно поднималось к нам из долины и постепенно сужалось наподобие воронки). Там новый напарник Пигалицы строил холмики из камней, чтобы обозначить расстояние до противника. Другие холмики отгораживали ее огневой сектор от секторов соседних солдат. Напарник Пигалицы повернулся к нам и жестом показал: мол, все в порядке. Шария махнула ему, и он полез к нам.
- Готова, - сказала Пигалица.
В наушнике - капрал притащил для меня рацию прошлого командира, и мне все еще чудился запах крови на микрофоне, - заскрипело.
- Джейсон? Генерал Кобб говорит.
Приехали! Вот вам и секретность радиопереговоров! Вот и порядок подчинения!
- Слушаю, сэр.
- Хорошо расположил солдат, молодец.
Я еще не освоился с дисплеем на своем шлеме, так что просто поверил генералу на слово. Но с какой стати командира дивизии вдруг интересует, как окопались двадцать пять солдат? Мое сердце тревожно забилось.
- Как там у ребят боевой дух?
- Им вчера изрядно досталось. Сейчас получше.
- Надеюсь, ты прав, потому что скоро еще достанется.
- Сэр?
Краем глаза я увидел в небе едва различимую тень. Джиб! Волосы зашевелились у меня на голове.
Единственный на все экспедиционные войска КОМАР висел над позицией взвода, которым командовал солдат, лично отобранный самим генералом. Этот же солдат сейчас напрямую говорил с упомянутым генералом, в обход ротных, батальонных и бригадных командиров…
- Сэр, нам ждать неприятностей?
- Посмотри вперед.

35

Я поднял глаза. Из ущелья к нам полз только напарник Пигалицы. Я всмотрелся в дальний край воронки, в серую вулканическую пыль на равнине. Ничего.
Разве лишь легкая тень на равнине за мили от нас.
- Ну что, увидел? - прожужжал в наушнике голос генерала.
Я опустил на правый глаз боевой монокль и включил подбородком лазерный целеуказатель. Целеуказатель выстреливает лазерный луч, обозначая мишени для управляемых бомб, а еще хорошо заменяет бинокль.

Предыдущая страница 19 Следующая страница


Сироты 20

Найдя вдали размытую тень, я мигнул для автофокусировки. Тень превратилась в море маковых зерен - черных, круглых, блестящих. Я мигнул для большего увеличения и опешил.
Слизни!
Безногие слизни, преспокойно скользящие по вулканической пыли. Слизни, облаченные в черные блестящие скафандры, вроде той пустой кожуры, о которую я споткнулся в их снаряде. Скафандры обвивали все тело слизней, оставляя открытыми только два места: там, где должно быть лицо, виднелся зеленый овал, над которым нависал защитный щиток шлема, а из середины туловища, несколько слева, высовывалось щупальце, которое Говардовы умники называли псевдоподией. Каждый держал в щупальце точно такое же изогнутое, заостренное с краю оружие, из которого мне довелось стрелять. Словом, вылитые слизни из пещер, только на сей раз они тянулись вдоль всего горизонта.
Я тревожно глянул на Пигалицу. Она последовала моему примеру, включила лазерный целеуказатель - и пробормотала что-то по-арабски.
- Джейсон? - раздалось в наушнике.
- Вижу их, сэр!
Слизни двигались так быстро, что пыль клубилась за их строем. Отсюда мне только было видно, что они приближаются к горе.
- Известна ли ось их наступления, сэр?
- Твой выступ, сынок. КОМАР над вами насчитал пятьдесят тысяч слизняков.
Пятьдесят тысяч против двадцати пяти. Не двадцати пяти тысяч, нет, просто двадцати пяти. Даже если каждой нашей пулей мы уложим по слизню, их останутся тысячи, когда у нас кончатся патроны.
Хоть я и не потерял способность трезво мыслить, мой желудок сжался в комок. Я вздрогнул, смазав картинку слизней в целеуказателе.
- Через двадцать минут их остатки приблизятся к вам на расстояние выстрела.
- Остатки?
- Орбита «Надежды» выводит ее на огневую позицию через пятнадцать минут.
Ах, да! Я посмотрел на небо невидящим взглядом. Огневая поддержка! Мецгер, как всегда, носится в небесах - в самом буквальном смысле этого слова - и готовится изменить нашу жизнь к лучшему одним нажатием кнопки.
- Переключаю тебя на центр управления огнем. Задай-ка им жару, сынок!
Наушник затих. Слизни приближались. Я переключил рацию на сеть нашего взвода, чтобы предупредить ребят.
- Их там не меньше миллиона! - раздалось в наушнике.
- Ни у кого нет лишних патронов?
Голоса дрожали от волнения, но паники не было. Я переключился на прежнюю частоту и взмолился, чтобы не забыть порядок связи.
- Центр управления огнем, прием, - ожил наушник.
- Огневая задача, прием.
- Огневая задача; вас понял, прием.
- Цель: солдаты противника вне укрытия. Координаты… - Я глянул в целеуказатель, чьи красные цифры прыгали, как сумасшедшие. - Черт, да расфигачьте всю равнину!
- Проведите целеуказателем вдоль линий противника, а об остальном мы позаботимся.
Артиллеристы редко сходятся с врагом лицом к лицу, но они такие же незаменимые боевые войска, как и пехота, чем и гордятся.
Слизни уже приблизились настолько, что их можно было различить невооруженным глазом. Где-то загремел гром. Я присмотрелся через целеуказатель. Нет, это не гром. Это слизни принялись в единый такт стучать по скафандрам оружием. Бум, бум, бум! Быть может, они задавали себе ритм. Быть может, пытались напугать нас до смерти. Если правильно второе, то им это удалось.
Кто-то из слизней начал стрелять. Говардова команда изучила их оружие, которое мы подобрали в пещерах. Говорят, магнитные ружья. По мне так один хрен.
Их пули, даже не долетев до горы, подняли фонтанчики пыли на равнине. Я задрал голову к небу, гадая, где, черт подери, «Надежда».
Тра-та-та!
Я чуть не подскочил от неожиданности. Рядом, прижавшись к пулемету, лежала Пигалица. Из дула поднимался дымок. Пристреливается.
Пули слизней уже достигли основания воронки и все ближе и ближе придвигались к нам.
Я снова глянул на небо. Там, на фоне огромного полосатого Юпитера, показалась серебристая точка.
«Надежда».
Пули слизней вгрызались в камни сотней ярдов под нами.
Я переключился на лазерный целеуказатель, и тонкий красный луч протянулся к вражеским рядам. Я провел лучом туда-сюда.
От серебристой точки вверху отделились несколько огней и поползли к нам.
Сердце оглушительно стучало.
Хрясь!
Пуля расколола камень в десяти ярдах правее нас.
Бум!
Желтая вспышка осветила ряды слизней, за ней вторая.
Каждая из этих вспышек была двухтысячефунтовой бомбой. Мы лежали, наверное, в миле от взрыва, но гора под нами содрогнулась. Пара дюжин дохлых слизней остались валяться на месте взрыва. Здорово. Если так пойдет дело, то нас, глядишь, задавят сорок восемь, а не пятьдесят тысяч слизней. Я в ужасе смотрел на катившуюся к нам живую волну.
- Нужна ли поправка, прием?
Я вздрогнул, возвращаясь к действительности. Конечно! Это ведь пристрелочные бомбы! Мне полагалось корректировать огонь.
- Эээ… Нет, все в порядке. Бьете, куда надо.
Новая бомба упала посреди наступающих слизней. Поднялось облачко пыли, земля содрогнулась, и еще десяток-другой зеленых отправились к праотцам.
- Только ни черта вы не убиваете. Пыль заглатывает бомбы.
Молчание, потом смачная ругань. Зато теперь я хоть знал, что с настоящим солдатом разговариваю.
- У нас в бомбах взрыватели для наземных взрывов, - простонал настоящий солдат.
Ну да. Рассчитывая на скалистый рельеф, артиллеристы поставили контактные взрыватели, которые срабатывают при соприкосновении бомбы с поверхностью; тогда взрыв разбивает близлежащие камни на множество смертельных вторичных осколков. Теперь же бомбы уходили под землю прежде чем взорваться, и пыль смягчала эффект взрыва. Здесь требовались другие взрыватели, такие, чтобы срабатывали в воздухе, в пятидесяти футах над слизнями.
Артиллерия славится девизом: «Всегда вовремя, всегда в цель». И вот сегодня, во время самого ответственного артобстрела в истории, пушкари подкачали.
- Можете ли вы сменить взрыватели, прием?
- Слишком долго менять. Мы уже заряжаем бомбы для воздушного взрыва.
Я отчетливо представил себе, как экипаж «Надежды» тащит нужные бомбы со склада в центре корабля к лифтам, идущим в оружейный отсек. Если постоянно ломающиеся компьютеры «Надежды» решат зависнуть именно сейчас, лифты остановятся, и нас сотрут в порошок. Я уже различал отдельных слизней, несущихся вперед.
- Лейтенант, - мой шлем переключился на радиочастоту взвода, - как там с огневой поддержкой? Тут на нас миллион слизней лезет.
- Скоро будет. Открывайте прицельный огонь, когда противник приблизится. Конец связи.
Ползли минуты. Все понимали: прицельный огонь бесполезен, если с неба не посыпятся бомбы. И точка!
Пигалица подняла глаза к небу и беззвучно зашевелила губами. Она всегда молилась о спокойствии в бою. Я последовал ее примеру и стал молиться о шрапнели.
Пули слизней уже свистели вокруг нас.
- Готово, - сказали в наушнике из центра управления огнем. - Принимайте.
Господи, хвала артиллеристам! Хвала компьютерам «Надежды»!
Небо побагровело: теплоизолирующее покрытие бомб горело в атмосфере и тянулось за ними хвостом, будто кометы летели сквозь черное небо Ганимеда. Взрывы бомб начались поодиночке и тут же слились во все ускоряющееся крещендо, будто воздушную кукурузу готовили в микроволновке. Каждый взрыв убивал слизней сотнями. Мои ребята радостно загигикали.
Я навел целеуказатель на слизней, хоть они и скрылись в дыму - нет, не в дыму, здесь же нечему гореть, - в пыли. Когда пыль рассеивалась, от слизней в эпицентре каждого взрыва оставалось пустое место, окруженное кусками их тел и, дальше, целыми трупами.
Слизни бесчеловечны. Они убили мою маму, пытались убить меня - и все же на секунду, пока их раскидывало мощными взрывами, меня кольнула жалость к гибнущей жизни. Жалость, видимо, незнакомая соратникам погибших: те, не останавливаясь, перли дальше.
Казалось, обстрел длился часами; на деле же «Надежда» провисела над нами всего считанные минуты.
Стихли последние взрывы. Я всмотрелся в облако пыли.
Бум, бум, бум!
Облако исторгло ряды новых слизней, стучащих оружием по броне.
- Твою мать!
Первые слизни поравнялись с самым дальним из холмиков, по которым Пигалица оценивала расстояние до противника, и она дала короткую очередь. Три пули - и три мертвых слизня. Значит, их броня пробивается нашими пулями!
Нам от этого не легче. Слизни наступали со спринтерской скоростью. Одни перекатом скользили вперед, пока остальные, стоя, стреляли, потом роли менялись. Знакомая система. Я навел прицел на слизня, который вот-вот должен остановиться и стать неподвижной мишенью. В этот самый момент их порядок наступления сменился: мой слизень вместе со случайно отобранными другими продолжал скользить; остальные прикрывали. Я ругнулся и выбрал новую мишень.
Ни один слизень не мешкал, ни один не задержался возле упавшего товарища, ни один не нарушил строй. Идеальные солдаты.
Хоть наши бомбы и убили десятки тысяч слизней, оставались еще тысячи. Слишком много. Слишком близко.
- Примкнуть штыки! - скомандовал я в микрофон и полез к собственному коротенькому штыку на поясе.
Пигалица все стреляла. Слизни все падали. Их все сменяли новые.
Я открыл огонь короткими очередями, пока ее напарник менял перегревшийся пулеметный ствол.
- Джейсон, - Пигалица повернулась ко мне, - я хотела тебе сказать…
Заряжающий довинтил ствол и хлопнул ее по шлему. Пигалица продолжила стрельбу.
Пули рикошетили от камней и прыгали вокруг нас, но слизни, похоже, никудышные стрелки. Может, они действительно плохо различали нас из-за красной формы.
Мы же их видели уже в пятидесяти ярдах от себя.
- Переключайтесь на непрерывный огонь! - С этого расстояния прицельные выстрелы нас не спасут.
В первую очередь я обращался к Пигалице, однако не успели слова сорваться с моих губ, как она уже переключила рычажок на пулемете. Я поспешил последовать ее примеру и яростно застрочил по слизням.
Я потерял счет израсходованным магазинам, когда вдруг понял, что моя патронная сумка опустела.
Из-за камней на меня выскочил слизень, размахивая оружием. Я парировал удар и вогнал штык в зеленую плоть, туда, где должно быть лицо. Слизень рухнул в страшных корчах; его соки забрызгали мой рукав. Я приготовился встретить других - и умереть.
Несколько минут простоял я, сжимая винтовку в дрожащих руках, пока не понял, что других не будет.
Дыхание вечернего ветра разогнало пыль. Обугленные трупы слизней, местами лежавшие один на другом, выстилали равнину. Дальше всех пробрался тот, которого я победил в рукопашной - или руко-псевдоподной - схватке. Две армии преодолели световые года в космосе и сошлись в сражении, которое закончилось поножовщиной.
Я оглянулся. Напарник Пигалицы упал рядом с пулеметом с аккуратной дыркой во лбу. Рядом, лицом вниз, лежала сама Пигалица. Кровь застыла у меня в жилах.
- Нет! Нет, нет, нет, нет! - Я прыгнул к ней, и ее пальцы сжались. Слава богу!
Только потом я увидел большое красное пятно на плече крутки Пигалицы.
Медленно, осторожно я перекатил ее на спину и разрезал куртку. На дне глубокой раны виднелись осколки кости. Порошок с антисептиком и коагулянтом - я уже сыпал его на рану - остановит кровотечение, но, судя по виду пятна, Пигалица литр крови потеряла.
- Джейсон?
- Ты жива, все в порядке.
- Мне холодно.
Шок. Кровопотеря. Я поднял ее ноги выше головы и подложил под них камни. Вот чего здесь хоть отбавляй, так это камней.
Ее мертвый напарник лежал в куртке с электроподогревом. Совершенно излишняя роскошь.
Долгие минуты я стягивал куртку с окоченевшего трупа, заворачивал в нее Пигалицу и настраивал температуру, чтобы куртка ее грела. Я поставил Пигалице капельницу с плазмой из моего рюкзака. Ей нужно было еще.
Я включил рацию.
- Джейсон? Что там у тебя творится?
Голос генерала Кобба вернул меня к моим обязанностям.
- Мы их остановили, сэр!
- Это я и без того вижу, мне КОМАР показывает. Какого лешего ты сразу не доложил?
Боялся, что Пигалицу убили.
- Оказывал первую помощь раненым, сэр. Нам нужны санитары. Срочно.
- Не вам одним. Пошлем, кого сможем. И еще, Джейсон, - Говард считает, что слизни вернутся. Перегруппируй своих ребят.
- Как же им вернутся. Мы ведь всех перебили. Они даже не отступали.
- Говард говорит, скорее всего, их тут где-то выращивают. Будут плодить их, пока у нас не кончатся боеприпасы или нас всех не перебьют.
Хорошенькие новости.
Пигалица застонала.
- Сэр, мне надо…
- Знаю, знаю, возвращайся к ребятам. Конец связи.
Я включил на боевом монокле монитор состояния моих солдат. Шестнадцать зеленых полос рядом с именами обозначали выживших. Полоса Пигалицы мигала зеленым цветом: значит, ранена. Рядом с девятью именами светились красные крестики. Среди этих девяти был капрал из Чикаго.
Когда вечерний ветер набрал силу, мы отступили в обесслизненную пещеру позади нашего сектора. Тащить Пигалицу - только бередить рану, но не оставлять же ее на ветру. Я накачал ее морфием и взвалил на плечо. Пока Шария оставалась в сознании, она не проронила ни звука. Потом вскрикивала с каждым моим шагом.
Той ночью я лежал, прижимая к себе Пигалицу, и, наверное, проваливался в сон, потому что хорошо помню кошмары. Мне снились мертвецы. Мама. Вальтер Лоренсен, отдавший за меня свою жизнь, но так и не заслуживший медалей. Вайр, наш опытный старшина. Пух. Заряжающий, чьего имени я так и не узнал, с дыркой в голове. Восемь других солдат, с которыми я едва успел познакомиться - восемь красных мигающих крестиков, и все из-за того, что я не знал, как их спасти.
С рассветом ветер утих, и слизни вернулись. На сей раз артиллерия накрыла их еще в нескольких милях до горы. Я нес тройную службу: командовал, стрелял из пулемета и заряжал его. Последний слизень упал в ста ярдах от моего укрытия.
И все равно мы потеряли троих. Мало-помалу слизни нас измотают. У меня болело все тело - от костей до ногтей. Я отчитался штабу и стал чистить пулемет. Обычно я разбирал его за секунды; теперь у меня ушло три минуты.
Какой смысл сопротивляться? В конце концов слизни все равно прорвут нашу оборону. Мой дом - бледная точка в небе. Девушки, с которой я собирался провести свою жизнь, нет в живых. Другая, ставшая мне сестрой, лежит при смерти. Я голоден и одинок. Если в следующем бою у меня кончатся патроны и слизни доберутся до нас, я и пальца не подниму в свою защиту. Пускаю убивают. Я слишком устал, чтобы сражаться дальше.
А ведь что-то говорил мне капитан Якович миллион лет назад… Что-то о письмах родственникам погибших, которыми командиры измеряют свою вину.
В битве при Геттисберге генерал Джордж Пикетт бросил свою дивизию на укрепления северян. «Атака Пикетта» вошла в историю как синоним бессмысленной мясорубки. Оглушенный Пикетт вернулся к основным силам конфедератов. «Возвращайтесь в вашу дивизию, генерал», - приказал ему Ли, на что Пикетт ответил: «Генерал, у меня нет больше дивизии».
Как хорошо я их сейчас понимал - и Пикетта, и Яковича.
Обойдя взвод и убедившись, что ребята накормлены, я удалился в пещеру и сел рядом с Пигалицей. Пока остатки взвода чистили оружие в окопах, я кормил Шарию с ложки чуть теплым бульоном. Морфин снимал боль, но за ночь ее глаза ввалились. Она снова потеряла сознание. Без более компетентной помощи ей осталось жить часы.
- Майор Уондер?
У входа в пещеру стоял запыхавшийся санитар с винтовкой за плечом. Он козырнул, я ответил тем же. До чего это все абсурдно!
- Наконец-то! Вот раненая. И я, между прочим, все еще исполняю обязанности лейтенанта, а вовсе не майор.
Он было смутился.
- Не совсем, сэр. Теперь вы командуете третьим батальоном второго полка.
- Что?
- Нас вчера изрядно потрепали, сэр. Многих повысили. Вас в том числе.
Я присел рядом с Пигалицей и закатал ей рукав, обнажив разъемы, к которым санитары подключают полевые мониторы.
- Слушай. Спасибо за новости, конечно. Только ведь ты санитар. Ей нужна медицинская помощь. Приступай.
- Вы не поняли, сэр. Я не санитар, а связной. Радиосеть накрылась сразу после того, как от вас получили сообщение сегодня утром. Мне приказано доставить вас в штаб. Без промедлений.
У меня закружилась голова. Бред какой-то.
- Хорошо. Тогда возьмем ее с нами.
Санитар с сомнением покачал головой.
- Она не переживет переноски.
Я уже потерял двенадцать солдат. Пигалицу я терять не намерен.
- Значит, я остаюсь.
Санитар положил руку на винтовку.
- Генерал Кобб лично приказал мне доставить вас хоть под прицелом.
В глазах у меня побагровело. Лица мамы, Вальтера, Пух, погибших подчиненных слились в сплошной калейдоскоп. Не думая, я вскинул винтовку и приставил дуло к голове санитара.
- Под прицелом, говоришь? Как тебе такой прицел, а? - Я кивнул на Пигалицу. - Немедленно приступай к работе или мозги высажу.
Санитар разинул рот. Я снял винтовку с предохранителя.
- Она - член моей семьи. Ее муж - мой лучший друг. Он сейчас на орбите, надеется, что здесь я не дам ее в обиду. Это ты понимаешь? Я не позволю родному мне человеку погибнуть. И пусть третий батальон второго полка идет куда подальше.
Санитар замер, будто истукан - только руки, словно сами по себе, разматывали провода от полевого монитора.
- Как скажете, сэр. Давайте, глянем, как с ней дела.
Я опустил винтовку. Санитар присел к Пигалице и дрожащими пальцами подключил монитор. Мы подождали, пока тот пискнет, и санитар наклонил его к себе, считывая показания.
- Кровопотеря. Небольшое нагноение. Пуля расколола ключицу, хотя это не смертельно. В целом состояние тяжелое, но стабильное. Кто-то хорошо о ней позаботился. Ребенок тоже в порядке.
- Ребенок?
Пигалица отвернулась, и я понял, что это правда. Правда настолько дикая, что я не знал, нарушает ли она устав. К тому же с современными контрацептивами случайная беременность - неслыханное явление.
- Эй, ты что, не предохранялась?

Предыдущая страница 20 Следующая страница


21 Роберт Бюттнер

- У меня еще два месяца в запасе. Пока что я боеспособна.
- Тебя же тошнит каждое утро.
- Как и многих других.
Что правда, то правда. И потом, армия терпит утренний кашель курильщиков. Пока что Пигалица вполне справлялась с заданиями. Через месяц, если потребуется, она примет пилюлю, и плод рассосется.
- Но зачем?
- Вдруг я потеряю Мецгера…
Если бы мне удалось сохранить частицу Пух, или Вальтера, или кого-нибудь из родственников, нарушил бы я устав? Конечно! Только что я чуть не убил санитара, пытаясь спасти Пигалицу.
- Не волнуйся за него; с ним ничего не случится.
Вряд ли она вняла моим словам. Если рассуждать трезво, Мецгер в безопасности: у слизней нет зенитной артиллерии. Тут «Книга чисел» не ошиблась. Но если верить «Книге чисел», Пух тоже должна быть жива.
- Джейсон? - Пигалица сжала мой рукав. - Ты должен идти. Ты ведь сам сюда вызвался. А я выживу. Если ж нет - так и я сама сюда вызвалась.
Никто из нас не потупил взгляд. Вальтер, Пух и двенадцать погибших солдат - они тоже когда-то вызвались и погибли на службе. Я перед ними в долгу. Я бы не бросил Пигалицу за честь, или родину, или для того, чтобы убить больше слизней. Но я оставлю ее в память о Вальтере, Пух и, в конце концов, ради нее самой - ее и ребенка.
- Мецгер знает?
Она покачала головой.
- Я готов, - обратился я к санитару, надев рюкзак. - Как придем в штаб, можешь подать на меня рапорт.
Он едва заметно улыбнулся.
- Раз вы идете, мне нет никакой нужды возвращаться. И тут работы хватит. Раненая ваша еще не совсем вне опасности, и у меня припасена в сумке парочка волшебных средств. К тому же мы не пишем друг на друга рапорты. Все мы одна семья.
Я наклонился к Пигалице и поцеловал ее на прощанье в лоб.
- Спасибо.
После чего я развернулся и помчался в штаб. Пока бежал, глянул на равнину. Там, на горизонте, нарастала тень еще больше вчерашней.

36

Я несся к штабу вдоль почти пустых траншей, слушая, как бомбы с «Надежды» дождем сыплются на равнину. Потом взрывы затихли. Слишком рано. Я задрал голову, придерживая шлем. Серебристая точка «Надежды» светила с неба, все еще явно на огневой позиции. Странно.
Вскоре грохот от оружия слизней понесся по скалам. Они уже приблизились на расстояние ружейного выстрела. А «Надежда» - молчок.
Пока я бежал, то думал - застрелил бы я на самом деле санитара или нет. Думал, сказать ли Мецгеру о том, что его жена беременна. Думал, как же нас крепко ударило, если через два дня сражений специалиста четвертого класса назначают командовать батальоном. Батальоном, в котором три пехотные роты и одна рота тяжелого оружия. Батальоном, в идеале (от которого мы были, конечно, далеки) состоящим из восьмисот человек, чья жизнь будет в моих руках.
К тому времени, когда за очередным поворотом показалась штаб-квартира, звуки сражения стихли. Мы снова отбили атаку.
С тех пор, как меня отослали командовать взводом, саперы соорудили над штаб-квартирой навес и укрепили его каменными обломками. Под ощетиненным антеннами навесом суетились солдаты: подбежав ближе, я понял, что они оттаскивают раненых. Насыпь вокруг штаб-квартиры выстилали тела слизней. Если зеленая нечисть уже сейчас так близко подобралась к нашему штабу, их следующая атака будет последней.
Я нырнул под навес и подождал, пока заработает прибор ночного видения. Первым, кого я узнал, был Говард Гиббл: он сидел, прислонившись спиной к стенке траншеи. На его тощих коленях лежала винтовка с треснувшим прикладом. Говард ненавидел оружие и брался за винтовку только в самом крайнем случае.
Рядом с Говардом присел санитар и перевязывал ему окровавленную руку.
- Что случилось? - спросил я.
Санитар закончил возиться с повязкой.
- Слизни прорвались в штаб. Майор собственноручно уложил полсотни. Последних двух добил прикладом.
Я с трудом сдержал улыбку.
- Ух ты, Говард!
Он закинул голову назад.
- Убил бы за сигарету.
- Ты все еще думаешь, они единое существо?
Говард устало кивнул.
Вошел дежурный по штабу и при виде меня вытянулся по струнке, едва не проломив головой крышу.
- Сэр!
- Меня зовут Уондер.
- Генерал Кобб приказал привести вас к нему сразу, как появитесь, сэр.
И он повел меня глубже в лабиринт крытых траншей, в который превратился штаб за время моего отсутствия. Сипели рации. Рядами стояли носилки с ранеными. И среди них слишком многие были уже не ранеными, а мертвыми.
Меня передали другому дежурному, с которым мы прошли в самый мозг экспедиционных войск. Это здесь слизни пробили крышу и прорвались в штаб. Многие инопланетяне все еще лежали на полу. Да, не связывайтесь с Говардом Гибблом…
- Я Уондер, новый командир третьего батальона второго полка.
- Уже нет, сэр, - подсказал сбоку дежурный.
- Как? - Ярость вскипела во мне. Что же я, бросил Пигалицу за просто так?
- Джейсон!
Я обернулся. Генерал Кобб лежал на носилках с кровавой повязкой на лице. Я подскочил к нему; он наощупь поймал мою руку и нахмурился, когда его пальцы окрасились кровью.
- Сильно ранен, сынок?
Я посмотрел себе на руку. Из плеча торчал кусок металла. Я его даже не почувствовал.
- Нет, сэр. А вы?
Он грустно тряхнул головой.
- Я не могу командовать тем, чего не вижу.
Кто-то сзади звал маму. Я на секунду оглянулся.
- Ты хорошо справился со взводом, - продолжал генерал. - Справишься и с дивизией.
В ушах у меня зазвенело - и не только от какофонии вокруг нас. Мне что же, предлагали сыграть в покер на судьбу всего человечества на кону? Да я и правил-то не знаю. И карт у меня нет.
- С дивизией, господин генерал? Но я же никогда… Я не смогу…
- Сможешь. Черт, от нее осталось-то не больше батальона. - Он потянулся к воротнику, повозился со звездами и вложил их мне в руку.
- Кофе, господин генерал? - Дрожащей рукой дежурный протягивал чашку. Мне.
Я замотал головой и показал на Кобба. Паренек взял генерала за руку и сжал его пальцы вокруг чашки.
- Что прикажете, сэр? - Это он опять ко мне.
Понять бы для начала, что делать.
Генерал приподнялся на носилках, схватил меня за волосы, притянул к себе и прошептал на ухо:
- Джейсон, ты командир. Командиру нельзя бездействовать. Делай что-нибудь, пусть даже глупость.
Я повернулся к дежурному, прикалывая звезды к воротнику.
- Собери мне штаб.
Я собирался срочно ознакомиться с положением.
- Сэр, вот уже почти полдня, как у нас нет ни одного живого штабного офицера.
Где-то закричал раненый.
Ну конечно. Почему иначе исполняющего обязанности лейтенанта поставили командовать дивизией вперед полковников, майоров и капитанов? Их нет в живых.
- Хорошо, какие примерно у нас силы?
- Восемьсот боеспособных человек.
- А в остальных бригадах?
- Включая остальные бригады. От всех экспедиционных войск осталось восемьсот человек, сэр!
- Не может быть!
- Может, сэр.
Мы нуждались в огневой поддержке как никогда раньше.
- Как связаться с «Надеждой»?
Он показал на складной столик с рацией в другом конце помещения.
- Почему никто не пытается наладить связь?
Дежурный повернул рацию и показал ряд пулевых отверстий вдоль ее задней крышки.
- Прострелили сегодня.
Ничего удивительного, что мы потеряли огневую поддержку. А я-то грешил на корабельные компьютеры.
- Вот уже несколько часов никто не говорил с «Надеждой». Кроме поваров, разумеется.
- А?
Он показал на капрала в поварской форме, болтавшего по другой рации.
- Они обсуждают меню на случай, если «Надежде» удастся скинуть нам чего-нибудь горяченького. Вы же знаете, как генерал Кобб заботится о том, чтобы накормить своих солдат.
На орбите висит огневая мощь, способная уничтожить планету, а единственную связь с кораблем используют, чтобы заказать еду?! Я подскочил к капралу и выхватил у него микрофон.
- С кем я говорю?
- Это еще кто влез? К вашему сведению, вы говорите со старшим стюардом Энтони Гарсиа, и у меня полно работы. Прочь из моей сети, болван!
- Слушай сюда, Гарсиа. С тобой говорит командир дивизии Уондер. Если хочешь остаться старшим кем угодно, свяжи меня с командором Мецгером! Сейчас же!
Тишина. Пока я ждал соединения, вошли Говард, Ари и группка выживших младших офицеров. Все, кроме Говарда, - мальчишки.
- Слышал о небольшом повышении, - сказал Ари и добавил: - Сэр.
Я кивнул и поднял руку для тишины: в наушнике раздался голос Мецгера.
- Джейсон? Ты что, командуешь?
Ему не нужно было пояснять, что он имеет в виду. Уж если меня сделали командиром, значит, дело совсем дрянь.
- Да, я командую. Как там с огневой поддержкой? А то нам тут без нее туго.
В наушнике взвыли помехи, и голос Мецгера пропал. Поварскую сеть сварганили лишь по капризу генерала Кобба - из лишних старых раций, действующих в пределах прямой видимости. Придется ждать нового витка «Надежды» до следующей связи.
- Как нам остановить их, Говард? - Я положил наушник. - Даже если «Надежда» отобьет атаку слизней, рано или поздно у нее кончатся бомбы.
Говард задумчиво цокнул языком.
- Его. Не их остановить, а его. Наверняка у слизней существует центр - мозг, если угодно. Он думает, выращивает новых солдат, строит снаряды.
- Откуда ты знаешь?
- Очередная догадка.
Лейтенант - настоящий лейтенант, не однодневка, как я, - махнул рукой. Тот самый нетерпеливый парень, который кричал на Ари перед пещерой.
- Наверняка они рассредоточили управление. Они же не идиоты.
- Я не говорю, что идиоты, - устало возразил Говард. - Просто они другие.
- Говард правильно догадался о лобовой атаке. - Я обежал собравшихся взглядом. - У кого-то есть лучше соображения?
Все заерзали, но никто не произнес ни слова.
- Вот и хорошо. - Я хлопнул себя по бедрам и поднялся. - Значит, надо найти этот мозг. И быстро.
- Если б у нас были вертолеты… Или время, чтобы послать разведчиков через кратер…
Опять лейтенант.
- Джиб! - воскликнул я Ари.
Ари кивнул. Лейтенант уже мотал головой.
- Сэр, согласно указаниям, мы должны держать КОМАРа при себе. Он слишком дорог, чтобы пускать его в разведку.
Кровь вскипела во мне. Этот лейтенантик, небось, не мог смириться с тем, что я его перескочил. На рукавах у меня все еще сидели нашивки специалиста четвертого класса, даже если звездочки на воротнике говорили иначе. И меньше всего я сейчас нуждался в поучениях от подчиненных. В конце концов, комдив я или нет?
- Лейтенант!..
Он сжался. Я прикусил язык. Санитар, которого я чуть не убил в пещере, верно ведь сказал. И Орд пытался научить меня этому в прошлой жизни. Лейтенант прошел через ад. Все мы прошли. Вместе. Теперь мы одна семья.
Ари снова кивнул.
- Вообще-то он прав, Джейсон. Насчет указаний.
Зачем беречь Джиба? Чтобы он донес до потомков, как геройски мы тут пали?
- Спасибо за ваше мнение, лейтенант. Только эти указания и загнали нас в эту кашу. Ари, что Джиб может искать?
Ари подвел нас к голографу, который показывал ту же картинку, что видел оператор глазами КОМАРа.
- Вот эти выемки по краю кратера - район сосредоточения их войск. Вот это, - Ари провел пальцем вдоль параллельных линий в пыли, - след.
Мы смотрели, как меняется картинка: Джиб спустился до нескольких футов над поверхностью Ганимеда и летел по следу, накручивая мили. Внезапно след в пыли исчез. Джиб завис, развернулся, потом вдруг картинка опустилась на землю. Я представил себе, как Джиб пробирается по Ганимеду на шести ногах.
- Тут след кончается. Дальше они ползли по камням.
- И что теперь?
Ари закрыл глаза и взмахнул рукой, будто зачерпывая воду.
- Пробуем… Джиб измеряет температуру камней. - Он распахнул глаза. - Есть! Переключаемся в пассивный инфракрасный режим. Там, где проползли слизни, температура на четверть градуса выше.
Несмотря на тусклое изображение, след слизней на камнях виднелся отчетливой бледной дымкой. Джиб медленно пополз дальше.
- Сэр? - подал голос лейтенант «Нельзя».
Я кивнул, и он продолжил:
- Если КОМАР не найдет ничего до вечера, холодный ветер сотрет все следы. Дальше искать будет бесполезно.
Я поднял брови на Ари.
- Лейтенант прав, Дже… сэр.
Если бы минуту назад я разорвал лейтенанта «Нельзя» в клочья, он не предупредил бы нас об этой опасности. А больше попыток не будет; с восмьюстами солдатами мы не переживем новой атаки. Отыскать мозг противника надо сейчас или никогда.
- Тогда как быть?
- Если Джиб переключится с пассивного инфракрасного режима на активный, то сможет различать след на лету. Правда, - Ари помрачнел, - искать в активном инфракрасном режиме - все равно, что светить фонариком. Любой, кто видит в инфракрасном спектре, его заметит.
Я вопросительно посмотрел на Говарда. Вскрытие слизняка и ночевки на Ганимеде научили нас, что слизни видят в инфракрасном диапазоне. Ари рискует не просто роботом, а плотью от плоти своей, кровью от крови. Так же, как я рисковал, оставив Пигалицу.
Я снова повернулся к Ари.
- Действуй.
Он помешкал какую-то секунду, потом закрыл глаза.
- Есть, сэр.
Картинка заскользила быстрее. Где-то через час след снова исчез, упершись в скалу.
- Я ничего не вижу, - сказал Ари. - Будь тут дверь, ее бы выдали прямые линии. Самое редкое явление в природе.
- Нет, у них двери круглые с изогнутыми створками. Как диафрагма у объектива.
Ари повел руками, и картинка вновь запрыгала: Джиб полез на скалу. Ари раскрыл ладони и пронзил воздух. Джиб повис и начал ощупывать скалу передними ногами.
Через дырку в крыше посыпались камешки. Ветер постепенно набирал силу. Скоро разыграется ночной шторм, которым закончатся поиски Джиба - и наши жизни.
Ари открыл глаза и шумно выпустил воздух.
- Пусто. Я не говорю, что там ничего нет. Просто не получается ничего найти.
Прежде чем Джиб успел спорхнуть со скалы, картинка на голографе завертелась.
- Вон! - Я вытянул руку. - Вон она!

Предыдущая страница 21 Следующая страница


Сироты 22

В скале выросло отверстие. Джиб свешивался с одной из вращающихся створок потайной двери. С виду в ней было все десять футов толщины.

Голограмма внезапно пропала. Я бросил нервный взгляд на Ари.
- Джиб обрывает связь, только когда считает, что его обнаружили. Видимо, слизни засекли инфракрасный свет.
- Он что, им в дверь постучал?
- Сейчас он переключится в пассивный инфракрасный режим и попытается пролезть через дверь.
Лицо у Ари побелело сильнее мела, и я хорошо его понимал. Джиб практически неразрушим, однако толстенную дверь ему не просверлить, под скалой не прокопать. И сегодня слизни больше дверь не откроют. Если Джиб остался внутри, половина Ари обречена на пожизненное заточение. А если слизни поймают КОМАРа и разберут его на части, Ари как будто колесуют. Хотя Джиб, конечно, скорее взорвется, чем даст себя поймать. И для Ари это будет все равно, что наблюдать за собственным самоубийством.
Лейтенант «Нельзя» засучил рукав, чтобы свериться с наручным компьютером. Ползли секунды.
Внезапно меня осенило, и я зашептал Ари так, будто слизни могли нас услышать:
- Если Джиб внутри горы, ему ведь оттуда сигнал не послать.
Ари остановил меня движением руки и снова закрыл глаза.

Вспыхнула голограмма, сначала нечетко, потом ярко.
- С ним все в порядке. - Ари тоже шептал. - Он шлет сигнал на сверхнизкой частоте, то есть должен постоянно прикасаться к скале, чтобы через нее передавать. Он переключился на пассивный инфракрасный. Даже если слизни заподозрили, что он внутри, им никогда его не найти.
Сначала пещера извивалась, как тот туннель в снаряде на Луне. Потом она вдруг расширилась настолько, что запросто вместила бы в себя одно из Великих озер.
Ари поднял руки, и Джиб взмыл под потолок. Внизу, вдоль стен, из зеленой тестообразной массы отпочковывались слизни, словно батоны зеленого хлеба. Посреди пещеры готовые «продукты», уже в скафандрах, толпились вокруг исполинского шара, как мусульманские паломники вокруг «Черного камня».
- Попались, - выдохнул Говард.
Я сверился с наручным компьютером. «Надежда» должна была уже войти в зону связи. К нам сунул голову капрал.
- Слизни снаружи, сэр! Где-то мы их проглядели. Они сбросили с крыши антенну.
А у слизней мозг не дурак. Он хоть Джиба не изловил, а понял, что его засекли, и тут же разгадал наши планы. После чего связался с теми, кто еще остался внутри нашего периметра, и приказал им напасть на то единственное, без чего нам не прожить: на антенну, связывающую нас с «Надеждой».
Ари ошеломленно уставился на меня. Единственный шанс для Джиба выбраться из Слизнеграда - во время бомбежки с «Надежды». Все, что слабее ядерной бомбы, Джиб перенесет, а вот прокопаться сам не сумеет.
Не успел я раскрыть рот, как Ари с винтовкой наперевес уже мчался по траншеям. Я за ним. Пока я выскакивал наружу, Ари уложил трех слизней. Двое других засели в камнях; позади них виднелась антенна. Рано или поздно мы их прижучим, не вопрос, да Ари прекрасно понимал, поздно - все равно что никогда. Он ринулся в атаку, поливая слизней огнем из винтовки, и успел до них добраться прежде, чем последний уцелевший практически в упор разрядил в него свое оружие. Я подстрелил извивающегося мерзавца, вернее сказать, опустошил в него весь магазин, но что случилось, то случилось.
Я пыхтел, стоя над мертвым слизнем.
- Сэр? - бежавший за мной солдат тронул меня за локоть и, когда я обернулся, показал на Ари. К нему уже подошел санитар, подключал полевой монитор.
- Джейсон?
Я присел рядом к Ари и расстегнул его пропитанную кровью куртку. Пуля прошла между защитными пластинками и вгрызлась в тело моего друга, как хорек. Уж на что опасная рана у Пигалицы - по сравнению с этой она сущая царапина. Легкие, печень, сосуды - все эти премудрости человеческого тела пульсировали под курткой у Ари, словно в разделанной туше. Я ахнул и едва справился с тошнотой.
Его дыхание пробулькивало через розовую пену на губах.
- Джейсон, ты…
- Побереги силы. - Я положил ладонь ему на лоб.
- Нет времени.
Я глянул на санитара. Тот печально качнул головой и достал шприц-тюбик с морфином.
Ари оттолкнул руку санитара. От усилия на его глазах выступили слезы. А может, от чего-то другого.
- Умереть надо быстро. Джиб чувствует то же, что и я. - Он собрался с силами. - Джейсон, он остается один. Ему не понять. Он такой же сирота, как и ты.
Санитар перевел на меня изумленный взор. Не иначе как думал, что Ари бредит.
- Позаботься о нем, - попросил меня Ари.
- Конечно. Обязательно.
И с этими словами я усыновил железного сироту.
Ари расслабился, положив голову на жесткий камень. Сквозь слезы я наблюдал, как у него закрылись глаза.
Позади меня солдаты водружали антенну на прежнее место.
Когда я вернулся к рации, из нее уже трещал голос Мецгера:
- Джейсон?
- Уондер на связи, прием.
- Что там у вас происходит?
- Слишком много разного. Нам нужно все, что у тебя есть. Все, слышишь? По координатам, которые тебе сейчас передаст КОМАР.
- Джейсон…
Даже с орбиты через рацию я услышал что-то неладное в его голосе.
- Ну что там?
- У нас ничего нет. Компьютеры рухнули.
- Ну так наладь.
- Мы пытаемся. К следующей орбите…
- Забудь о следующей орбите! - Я вкратце рассказал ему, как обстоят дела.
- Эти координаты за пол-Ганимеда отсюда! - воскликнул он.
Я промолчал.
- Джейсон? Как она?
- Жива. Ранена, но жива.
- И ты действительно считаешь, что это слизнячье логово и есть наша главная мишень?
- Ари погиб за эту идею! - Времени на экивоки не оставалось. - Пигалица беременна.
Снова молчание.
- Ладно. Я обо всем позабочусь. Прощай, Джейсон.
После проведенной бок о бок жизни я совершенно точно знал, что он пытается мне сказать.
Я выронил микрофон, вышел в вечные сумерки и взглянул на небо. Там, на фоне красного диска Юпитера плыла серебристая крупинка - «Надежда». Вот от нее отделились и поползли в нашу сторону огоньки. Спасательные шлюпки. По приказу командира экипаж покидал корабль.
Лишь единственный пилот во всем мире мог в одиночку, без компьютеров, справиться с «Надеждой»; мог лежа на астрономической площадке и глядя на разворачивающийся под ним горизонт Ганимеда, рассчитывать и править курс так, чтобы за пол-орбиты опустить громыхающую громаду в милю длиной прямехонько на логово слизней.
Мецгер решил расстаться с жизнью там же, где обрел жену: под стеклянным, усеянным звездами куполом.
«Надежда» огненной полосой промчалась по небу. Когда она достигнет Слизнеграда, то превратится в огненный шар из расплавленного металла.
Вот она скрылась за горизонтом. Я затаил дыхание.
Сначала сверкнула вспышка, слепящая даже с другого конца планеты, и я рухнул ничком. Потом взрывная волна и сейсмические толчки сотрясли Ганимед.
Историки скажут, Мецгер погиб ради спасения человечества - и ошибутся. Мецгер пожертвовал собой, чтобы дать своей жене, нерожденному ребенку и всем нам, оставшимся на горе, возможность выжить.
Следующим утром ожил голограф. Джиб посылал сигналы, пока возвращался неровным курсом домой. Электронщики говорят, что взрыв, высвободивший его из пещеры со слизнями, поджарил микросхемы, однако я уверен: это он от горя.
Удар «Надежды» пробил оболочку Ганимеда; из недр планеты бесконечным огненным, шипящим фонтаном вырвались лава и жидкая вода. Вулканы окрасили небо над нами, семьюстами поселенцами в далеком, холодном, свободном от слизней мире, в красный цвет.
Мы установили связь с Землей. Нам сказали спасибо. Еще добавили, что благодарный мир наградил меня орденом Почета. Я распорядился, чтоб награду передали матери Вальтера Лоренсена.
Но это все произошло после. А в тот вечер, перед ночной бурей, мы с Говардом забрались на скалу над штаб-квартирой и осмотрели поле боя.
Говард уперся в бок перевязанной рукой.
- В конечном итоге не в технологии, выходит, дело. Солдаты, имевшие выбор, выжить или умереть за других, столкнулись с идеальными солдатами, которые шли на смерть не раздумывая. Мы должны были проиграть. А победили.
Равнина и гора под нами чернели от мертвых слизней. Там же лежали и девять тысяч сирот, преодолевших триста миллионов миль и обретших вечный приют на Ганимеде. Землю у подножия горы усыпали обломки корабля, который вела Пух, и мне чудилось, я могу разглядеть отсюда ее могилу.
- Победили? - Я покачал головой. - Лорд Веллингтон разбил Наполеона при Ватерлоо. Так он сказал: «Нет ничего печальней проигранной битвы, кроме битвы выигранной».
Я сел на холодные камни Ганимеда, уперся локтями в колени и зарыдал.

37

В корабле, заходящим на временную орбиту над базой ООН «Ганимед», я провожу рукой по вибрирующей раме иллюминатора. Так свыкся с вибрацией корабля, что замечаю ее, только когда есть время на раздумья. Как сейчас.
Как не похожи на «Надежду» крейсера класса «Мецгер»! Четыре других крейсера вращаются вместе с нами на расстоянии десяти миль друг от друга, поблескивая серебром в черном бархате космоса. Стофутовые портовые баржи снуют между ними, будто муравьи по деревьям. Одни только двигатели на антивеществе у крейсера размером с пол-«Надежды».
Сила тяготения на новых крейсерах больше; значит, можно принимать настоящий душ, а не годами вытираться мокрой губкой. Агрономы выращивают гидропонные фрукты и овощи - нам, солдатам, на стол, а не только самогон гнать. Но лучше всего то, что межпланетные двигатели на антивеществе доставляют нас сюда вдвое быстрее. После десятилетий поисков подстегнутое войной человечество перепрыгнуло с химических ракетных двигателей мимо ядерных и плазменных прямиком на антивещественные. Мецгер гордился бы кораблями, получившими его имя.
Даже с нашей орбиты на Ганимеде видны зеленые полосы. Потоки лавы и воды, высвобожденные «Надеждой» из недр планеты, продолжаются по сей день. Когда-то метеориты сотворили подобное с сестрой Ганимеда, Каллисто. Вулканы согрели Ганимед, выбросили в атмосферу кислород: его содержание в прошлом году составило половину земного и продолжает расти. А температура поднялась настолько, что агрономы-волшебники уже сажают растения. Пока, правда, только примитивные мхи да лишайники.
Да, что ни говори, а вместе со смертью и разрушением война принесла на Ганимед жизнь. Война вынудила человека отправиться за Луну - и дальше к звездам, куда мы иначе веками не смели бы сунуться. Как ни страшна была цена, это факт.
Я отступаю от иллюминатора обратно в свою каюту. Хорошо быть командиром: у меня, как у командующего дивизии, даже есть собственное дерево. Карликовое можжевеловое деревце в фут высотой. Зато живое, зеленое и все мое.
Рядом с деревом сидит шестиногий мячик. Я покривил душой: каюта не полностью моя, я делю ее с Джибом. Взрыв повредил ему микросхемы, и его, устаревшего робота серии «Джи», разминировали и списали на хлам. Я его выкупил. К роботу, конечно, неприменимо слово личность, но с ним я будто бы каждый день встречаю Ари.
Я сажусь за стол и читаю с экрана. За годы ожидания спасательных кораблей с Земли я много прочитал. Достаточно, чтобы заработать степень магистра военных наук и подтвердить свое новое звание. То была самая далекая переписка в истории человечества, сопровождавшаяся самой однообразной диетой. Мы, семьсот выживших, продержались на запасах, рассчитанных на десятитысячную дивизию - но как же набросились мы на персики, когда прибыла наконец помощь!
Несмотря на ученую степень, меня разжаловали в младшие лейтенанты. Как, почему - это уже другая история.
Битва за Ганимед обернулась чудесной победой, хотя нам, схоронившим братьев и сестер под холодными камнями спутника Юпитера, она никогда чудом не казалась. Здесь спит Пух Харт. Я всегда посещаю ее могилу на день рождения, всегда оставляю белые розы и всякий раз плачу.
Пух посмертно присвоили орден Почета и крест «За летные боевые заслуги». Всего триста семь солдат получили от своих стран высочайшие награды за доблесть; в их числе Натан Кобб и Ари Клейн. Когда-то я сказал Вальтеру, что медалями армия зализывает раны. Возможно. И все-таки это не умаляет отваги и жертв тех, кто их заслужил.
Первая битва за Ганимед не остановила кровопролития и не положила конец войне со слизнями. Она не была даже началом конца. Но, как когда-то сказал английский премьер-министр Черчилль, она стала концом начала.
Даже с новыми двигателями потребовались бы столетия, чтобы достичь миров, из которых прибыли слизни. Так что мы выкрали у слизней технологию по искажению пространства-времени, отыскали их родную планету, оснастили крейсер класса «Мецгер» и нанесли им визит. Впрочем, все это тоже отдельные истории.
Выяснилось, что слизни способны впадать в спячку. Стали откапывать тех, кого мы замуровали эпоксидным клеем в пещерах на Ганимеде, и некоторых удалось оживить. Правда, криптозоологам и военным психологам не слишком повезло на допросах, даже когда Говард Гиббл лично их проводил. Годами пытались мы выяснить, как же думают слизни, чтобы заключить мир и остановить кровопролитие. Потому что, если слизни не пойдут на мировую, то расплатиться им придется сполна.
В дверь ко мне стучится старшина.
- Сэр, здесь специалист четвертого класса, которую вы хотели видеть.
Еще одна привилегия чина - возможность собственноручно выбирать себе кадры. Я подергал за нужные ниточки и получил с земли нашего прежнего старшину, самого лучшего во всех вооруженных силах. Без него моя дивизия дерьма выеденного не стоила бы.
- Пригласите ее войти, старшина Орд.
- Сэр, докладывает специалист Трент!
Она так резко берет под козырек, что пальцы вздрагивают у виска. Ее брюки отутюжены настолько, что о стрелки можно порезаться. Я улыбаюсь. Моя дивизия, заявляю вам со всей объективностью, лучшая в армии.
- Садитесь, специалист.
Она садится. Самая красивая заряжающая M-60 из всех, кого я видел.
- Вызывали, господин генерал?
Но далеко не самая застенчивая.
- Ваш взводный докладывает, что вы главный зачинщик беспорядков во всей роте. Вы избили товарища по взводу.
- Парня, сэр. - Она гордо поднимает голову.
- Сослуживца.
Ее плечи бессильно опускаются.
- Хочет ли господин генерал сказать, что меня уволят с воинской службы? Потому что мне надо остаться, непременно надо. Я потеряла семью…
- Да, я читал ваше дело. Ваш взводный сержант отмечает также, что вы одна из способнейших солдат, которых ему приходилось тренировать. Вы окончили колледж. Вам нравится быть заряжающей?
Она плотно сжимает губы, раскрывает рот, хочет что-то сказать, закрывает его и наконец произносит:
- Лучше уж пулеметчицей. Говорят, я слишком маленькая, чтобы управляться с пулеметом, но никто не возражает, когда я таскаю патроны.
Я улыбаюсь.
- Когда-то я был заряжающим у пулеметчицы еще ниже вас, однако не знаю никого, кто бы лучше обращался с пулеметом.
Ее глаза удивленно расширяются.
- Я слышала, что вы быстро продвигались по службе. Но от специалиста до генерала?..
Я киваю.
- Правда, я не рекомендовал бы другим рассчитывать на подобную карьеру. Хотите сделку?
- Сэр?
- Я не стану заносить драку в ваше личное дело.
Она выпрямляется и настороженно смотрит на меня.
- Что я должна для этого сделать?
- Сядете завтра на «Пауэлла», вернетесь на Землю и поступите в офицерское училище по моей личной рекомендации.
- В офицерское училище? - Она разевает рот и забывает прибавить «сэр».
- Плюс к тому, - я вынимаю две коробки из ящика стола, - вы лично доставите эти посылки по указанным адресам и передадите мои наилучшие пожелания.
- Сэр? Мне нужно будет знать, что внутри.
- С генеральским обратным адресом ни один военный полицейский вас не остановит. Только секрета здесь нет. Это подарки. Отшлифованные камни с Ганимеда для пресс-папье. Одна посылка старшему судье по делам несовершеннолетних в Денвере. Запаситесь хотя бы часом, когда поедете к нему. Он тоже служил в пехоте.
Она кивает, берет коробку и кладет себе на колени.
- А вторая?
- Моему крестнику. Его мать - моя бывшая пулеметчица.
Пигалица теперь живет у подножья Скалистых гор, не так далеко от Кэмп-Хейла. После Ганимеда она предпочитает холод египетской жаре. На свою и Мецгерову пенсию Шария растит Джейсона Удея Мецгера, первого человека, зачатого и рожденного за пределами Земли. Я слышал, Джудей, он… особенный.
Глаза моей собеседницы блестят, когда она берет вторую коробку.
- Бог в помощь, специалист.
Она встает и отдает мне честь.
- Сэр!
Строевой устав сух, как лист гидропонного салата. Но перед выходом из кабины Трент шепчет:
- Спасибо вам, генерал.
Она выходит и не слышит, как я шепчу в ответ:
- Это тебе спасибо.
Я не говорю ей, что если дела обернутся так, как я надеюсь, ей не придется больше сюда возвращаться. По крайней мере, возвращаться рядовым пехотинцем. Бог даст, война закончится прежде, чем она или другие юнцы вступят в сражение.
Пока не закрылся люк, в кабину ко мне входит Орд с миниатюрным голографом в руке.
- Вот, решил показать вам, сэр.

На голограмме знакомая ротная линейка в форте Индиантаун. У столовой, под голубым небом, зеленеет одинокое деревце.
- Этой весной на деревьях повсюду распускаются листья, господин генерал. Впервые с начала войны.
Я отворачиваюсь к иллюминатору и смотрю в черный космос. Я стою молча, ноги на ширине плеч, руки сомкнуты за спиной. В строевом уставе это положение называется «вольно». Впервые за многие годы именно так я себя и чувствую.
Возможно, когда-нибудь я снова увижу деревья. Сейчас же мне достаточно знать, что на них распустились листья.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 6)
  • 12 (Страница 7)
  • 13 (Страница 7)
  • 14 (Страница 8)
  • 15 (Страница 9)
  • 16 (Страница 10)
  • 17 (Страница 10)
  • 18 (Страница 10)
  • 19 (Страница 11)
  • 20 (Страница 11)
  • 21 (Страница 11)
  • 22 (Страница 12)
  • 23 (Страница 12)
  • 24 (Страница 13)
  • 25 (Страница 13)
  • 26 (Страница 14)
  • 27 (Страница 15)
  • 28 (Страница 15)
  • 29 (Страница 16)
  • 30 (Страница 17)
  • 31 (Страница 17)
  • 32 (Страница 17)
  • 33 (Страница 18)
  • 34 (Страница 18)
  • 35 (Страница 19)
  • 36 (Страница 21)
  • 37 (Страница 22)


Роберт Бюттнер

Сироты

Цикл: "Сироты" - 1

 Читать книгу

Аннотация

Человечество - в опасности! Земля - новая цель захватчиков "чужих", покоривших уже множество планет и вторгшихся в Солнечную систему. Первая бомбардировка отняла сотни тысяч невинных жизней. Но люди умеют отвечать ударом на удар. И вот уже в армию добровольно приходят все новые юноши и девушки, знающие, что им предстоит победить - или погибнуть. Война начинается. И начинается история одного из молодых добровольцев - Джейсона Уондера.История обычного парня, вынужденного стать героем! Поклонники «Звездного десанта»! Не пропустите!

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel