Роберт Бюттнер - Удел сироты

1 Роберт Бюттнер

Пуля снайпера Конфедерации сегодня убила нашего барабанщика, пока он завтракал этим прекрасным июльским утром... Парень присоединился к нам, когда погибли его родители, и ему еще не исполнилось четырнадцати. Они сказали ему, что удел солдата умереть молодым и в соответствии с чаяниями народа. Или жить и всегда искать у Бога ответ, почему он спасся. Что до меня, то пока я жив, я буду отвечать, что жестокий Бог сделал смерть уделом сирот.
Истинное заявление во время великой битвы за Геттисберг [1] сделанное солдатом Шестьдесят первого огайского пехотного полка.

Глава первая.

- Кто-нибудь там есть? Отзовитесь, - статический, не человеческий голос прокудахтал в наушниках.
С-с-с-с-с. Бум!
Баррикада из обломков стенных плит, которую я соорудил на скорую руку, замерцала красным. Слизни прожигали дыры в собственном корабле, лишь бы добраться до меня. Острый запах горящего металла ударил мне в ноздри. Еще минуты две, самое большее, и слизни хлынут сюда, паля во все стороны из своих кривых винтовок.
Взяв пистолет за дуло, я приготовился использовать его как дубинку. Решительный жест. Пустой магазин делал пистолет ненужной игрушкой…
Я вздохнул, и мое дыхание, струйкой пара вырвавшись из под шлема, замерцало пурпуром в свете интерьера слизней. Прежде чем я снова выдохнул, вентилятор моего шлема рассеял пар, словно развеял украденную душу.
У меня ноги расползались на этой скользкой металлической синей палубе слизней. Кулаком в перчатке я ударил по моему занемевшему левому бедру, укрытому слоем брони. Пехотинцу нужны обе ноги. Иначе он начнет хромать… Только вот куда мне идти?
Я вжался спиной в желтый матрас политановой пробки - такими пробками заделывали бреши в скафандрах и дыры в обшивке. Вот так мы использовали эту штуку. Словно пираты, залепившие дыру в броне. Я не мог выбить ее и вылезти наружу. Там был вакуум - пустота. А болтались мы где-то между Землей и Луной.
На дисплее моего шлема мерцали зеленые цифры:
2043 год.
Таймер, уже отсчитал четыре минуты и продолжал отсчет.
Когда счет дойдет до нуля все будет решено: человеческая раса будет или обречена, или спасена. Но я-то умру в любом случае. Я - Джейсон Уондер. А сейчас самое время рассказать историю самого молодого и крутого генерал-майора. К тому же двадцати четырех летнего лейтенанта. И уж точно, навеки, пехотинца.
К тому же я - единственный заслон Брамби [2] . Он где-то в полутора киллометрах подо мной в животе зверя. Если ему не мешать он разнесет в куски этот транспорт пришельцев. Только тогда мы оба погибнем. Если бы мог купить ему несколько лишних секунд, пусть даже ценой своей жизни!
А если мы проиграем, миллионы слизней склизкими волнами заполонят Землю. Конечно, род людской будет бороться, цепляясь за каждый камень. Начнется битва по сравнению с которой Сталинград - детская забава. Слизни не потерпят людей, особенно если те станут защищать свою землю.
Овал - контур двери, которую прорезали слизни замерцал белым. Мы и не знали, что эти твари на такое способны. Мы вообще знали о них намного меньше, чем они о нас. Однако скоро, похоже, мы будем знать слишком много.
Осталась одна минута до того, как они прорвутся, и более трех минут до взрыва, если он конечно будет.
Мои плечи поникли.
Все кончено… И все таки я прожил отличные двадцать четыре года. Я помнил родителей, хотя прожил с ними не так долго, как мне хотелось бы. Я вырос и возмужал. Я встретил хороших людей. Лучшее из всего - это уж точно - история моей единственной настоящей любви. Но счастье продлилось всего 616 дней. У меня был крестник, которого я любил как собственного сына. Да и в соответствии с нынешней версией истории: я - человек, который спас мир.
Часы на наладоннике запикали. Три минуты.
Говорят, ожидание смерти делится на разные фазы: самоотречение, ярость и всякая подобная чепуха, а потом, в конце, согласие.
Может, мне повезло, по сравнению с другими сиротами, которых я знал. Удел солдата умереть в соответствии с чаяниями народа. Солдаты часто умирают храбро. Солдаты часто умирают из-за чужого высокомерия или глупости. Но редко солдату судьба дарит время, чтобы подготовиться к смерти…
Сначала расплавленный металл потек, потом зашипел, коснувшись палубных плит. Слизни рвались ко мне. Я покрепче сжал разряженный «кольт».
В некой альтернативной реальности может и есть правда в солдатской хитрости о том, что кровопролитие на войне рождает жизнь. Я покачал головой. Это, словно в слово, говорила женщина, родившая моего крестного в пещере на самой большой из лун Юпитера.
Там, три года назад все и началось.

Глава вторая.

- Ты можешь истечь кровью до смерти! - я повернул голову от акушерских инструкций, голограммой мерцавших слева от широко раздвинутых женских бедер. Я стоял на коленях как раз между ними. Свет полевой лампы на «вечной» батарее играл мятыми тенями на каменных стенах и потолке пещеры Ганимеда. Искусственная атмосфера на спутнике Юпитера была создана слизнями, которых мы вышибли с этой планеты семь месяцев назад. От ноля по стоградусной шкале Цельсия немели скользкие от слизи и крови пальцы. Пещера на Ганимеде мало подходит на роль родильной палаты.
- Нет, Джейсон, кровопролитие рождает жизнь. Ты уже видишь голову? - капрал Шария Муншара-Мецгер пыхтела, словно настоящий локомотив.
- Конечно. Думаю это темечко, Пигалица, - я всегда называл ее так. Четыре года назад чтобы избежать тюрьмы я записался в пехоту. Судьба и шрапнель сделали из меня генерала. И теперь я командовал семью сотнями солдат, выживших в Битве за Ганнемед. А роды?.. Акушерство я знал точно так же как Эсперанто.
Я вновь посмотрел на голографические надписи. Наверное, не стоило изучать гинекологию, разглядывая детородные органы вдовы моего лучшего друга.
Крепко сжав зубы, Пигалица плевалась арабскими проклятиями. Судя по всему, она сравнивала меня, своего командира, генерала, с какими-то выделениями верблюда. Восьмичасовые муки уничтожили военную учтивость.
Пигалица прижимала ладони к вискам и качала головой из стороны в сторону. Пот каплями проступал сквозь бинты у нее на лбу. И, похоже, ей было все равно, ноль тут градусов или нет. Однако черты ее оливкового лица, в то время как она пыхтела и билась, оставались безупречными. Наконец она сфокусировала на мне взгляд своих больших карих глаз.
- Почему мы сделали это, Джейсон?
Кто это мы? Что сделали? Женский язык роняет слова, словно осина - листья. Но горе постигнет мужчину, которому выпадет прочитать их мысли.
- Потому что слизни высадились тут, чтобы бомбить Землю, пока все мы не сдохнем, - предположил я.
- Я имела в виду, почему Мецгер и я решили завести этого ребенка.
У меня глаза округлились. Именно этот вопрос я задавал себе сотни раз, пока Пигалица ходила беременной. Космический корабль Объединенных наций «Надежда» шестьсот дней нес с Земли на орбиту Юпитера десять тысяч мужчин и женщин легкой пехоты и пять сотен членов команды Космических сил. Перед этим политики просеяли шесть миллионов волонтеров, отобрав нас - счастливых сирот, чьи семьи уничтожили слизни. Настоящий «крестовый поход» сирот.
Даже для сирот, нежелательная беременность была реликтом последнего столетия. Однако только мой лучший друг, командир космического корабля в полтора километра длиной, на который род человеческий поставил свое будущее, и мой стрелок, познакомившись, умудрились нарушить все вообразимые правила. И, как по волшебству, посреди межпланетной битвы должен был родился маленький мальчуган.
Проблемы валились на меня одна за другой, словно канюки, обнаружившие падаль. Битва за Ганемед не была исключением.
У Пигалицы начались схватки.
- Я тужусь.
Мой взгляд метался между голографическим кубом и ее промежностью. Таз египетской феи - Пигалицы - должен был разойтись еще на сантиметр, чтобы прошел ребенок, размером с большой арбуз.
- Еще рано, - покачал я головой.
Взгляд Пигалицы прошил меня и почувствовал, что счастлив, как никогда не был, глядя через прицел M-60. Пигалица никак не могла разродиться. По причинам, которые я так никогда и не понимал, всегда случается самое худшее, например, большинство моих подчиненных считают, что у меня на все есть ответ.
Я подозреваю, все дело в том, что я получил повышение по чину на поле боя. Как обычный рядовой, я даже не отвечал за автоматические оружие. Я лишь заряжал его для Пигалицы. А теперь я командовал целой дивизией. Однако политики не называют это несчастьем. Они объявили Битву за Ганимед чудесной победой. Битва за Ганимед никогда не была чудесной для нас - семисот выживших, которые похоронили десять тысяч товарищей под холодными камнями луны Юпиттера. Но альтернативой была гибель человеческой расы...
До того как пять месяцев назад мы потеряли земную передающую станцию, мы регулярно слышали о том, как законодательная власть различных наций награждала нам медалями и сулила поощрения, обещали послать нам помощь.
Итак, как боевой командир, я придумывал «лекарство от скуки» для остатков моей дивизии, пока кавалерия прискачет за нами, преодолев шесть миллионов километров.
- Сэр? Майор Гиббл по Командной сети, - тень мелькнула передо мной, в то время как в пещеру вошел старший сержант.
- Подмени меня, Брамби, - я протиснулся между Брамби и Пигалицей. Измотавшаяся за восемь часов трудов праведных, Пигалица наверное, страдала бы меньше, если бы ей пришлось рожать на сцене, постоянно позируя для «Нью Йорк Таймс».
- Они там что-то обнаружили, сэр.
- Что? - повернулся я.
Живых слизней на планете остаться не могло. Чтобы в этом убедиться я послал с Говардом Гибблом половину оставшихся солдат. Они искали любую путеводную нить к тому, чтобы раскрыть тайны наших врагов. В том числе я послал с ними на поиски и единственного выжившего медика. Согласно его уверениям Пигалица должны была умереть еще две недели назад.
Мы знали, что слизни - единый организм, который зародился где-то вне Солнечной системы и перебрался четыре года назад на Ганимед, используя его, как базу для уничтожения человеческий расы. Слизни действовали методично, город за городом стирая человечество с лица Земли. Мы допускали, что слизни - галактические кочевники, путешествующие из одной звездной системы в другую. Они высасывали каждую систему до суха и отправлялись дальше.
Слизни никогда не строили крепостей на планетах, но и не отказывались от того, что те могли им дать. И еще: они убивали людей.
Каждый слизень сражался как порождение ада, пока его не убивали или не загоняли в угол. Тогда он падал замертво, чтобы избежать плена. Мы вели себя хитрее, нас было больше, мы были смертоноснее.
Но выиграли мы только потому, что Мецгер отослал свою команду на спасательных шлюпках, а потом направил «Надежду» на базу слизней. Взрыв получился таким сильным, что астросейсмолог Говарда говорил, что Ганимед до сих пор содрогается в конвульсиях, хотя прошло уже семь месяцев.
Согласившись с Говардом я послал отряды на поверхность Ганимеда в поисках живых слизней. Однако Мецгер убил их всех, врезался в инкубатор клонов и уничтожил основной мозг захватчиков. Так настойчиво утверждал - Говард, называя слизней «оно». Он считал их единым организмом, который мог физически разделяться на части действовал по принципу: пришел, ушел, уничтожил.
Говард считал, что «железо» слизней могло выдержать удар. Их корабль летал между звездными системами, перевозя огромные хорошо дисциплинированные армии. Единственной целью слизней было победить нас.
Кроме не подходящей склонности к демобилизации, человеческие индивидуумы порой жертвуют собой ради друг друга. Поэтому Мецгеру и удалось превратить поражение в победу, хотя и ценой собственной жизни…
Брамби махнул мне трубкой. Брови цвета незрелой клубники поползли вверх. Брамби выглядел словно веснущатый неоклон марионетки-ковбоя, которую я видел, просматривая чип по истории из доголографических времен, когда еще существовало телевидение. По-моему его звали Счастливчик Люк [3] или что-то в таком духе.
- Время передачи заканчивается через две минуты, сэр.
Я посмотрел на Пигалицу. Она лежала спокойно. Схватки на какое-то время прервались. Она кивнула мне. Ее муж отдал жизнь для того, чтобы выиграть эту войну. Пигалица понимала, что сохранить этот мир - моя работа.
Брамби только исполнилось двадцать четыре, но после битвы его трясло, словно дряхлую старушку. Его пальцы постоянно дрожали, а веки дергались от тика. Забрав трубку, я прижал ее к уху.
- Джульетта слушает.
Напряженная тишина отделяла вопрос от ответа, так как сигнал передавался через ТТН [4] , зависший в поле прямой видимости, как раз между передающей и принимающей точками.
- Джейсон, мы обнаружили артефакт.
У меня брови поползли на лоб. Не поврежденная машина слизней могла дать нам ключ к их технологиям. До настоящего времени мы не обнаружили ничего, кроме металлических обломков, и останков самих слизней, персонального оружия и их брони.
- И на что это похоже?
- Металлический, чуть сплющенный сфероид. Пятидесяти сантиметров в диаметре.
- Жестяной футбольный мяч? - я был слишком большим педантом, для того чтобы ворчать.
- Весит килограмм двадцать, по земным меркам.
- Где вы его нашли?
- Он лежал в углублении в земле, не далеко от нас.
Я сжал трубку покрепче.
- Говард, это, скорее всего, не детонировавший снаряд! Уводи оттуда людей!
- Мы никогда не видели, чтобы псевдоголовоногие использовали взрывающиеся заряды. Кинетическая энергия пуль и ракет - вот их оружие. В их снарядах инженеры никогда не находили следов взрывчатых веществ.
- Человек никогда не узнает о бомбе слизней, пока та не рванет у него под носом!
- Мы уже упаковали артефакт. Я подозреваю, что это прибор дистанционного зондирования.
Армия мирилась с Говардом, потому что обычно его «подозрения» оказывались правильными.
Я вздохнул, потом покачал головой.
- Говард, давай сюда, и шевели задницей!
Наша миссия никогда не добиралась до Ганимеда Айзека Азимова и Артура Кларка. Он был разрушен, когда псевдоголовоногие попытались перенести поле битвы с Ганимеда на Землю. Мы им помешали. Теперь моей главной задачей, как командующего офицера, стало в безопасности отвести отряды обратно на Землю. Если слизни оставили сенсор дальнего радиуса действия, они могли оставить и бомбы с включенным таймером. И не важно, что там внутри - сибирская язва или сборник плохих стихов. Если даже существовал один шанс на миллион, что слизни оставили угрозу, я не хотел, чтобы моя армия понесла новые потери. Археологическая экспедиция Говарда была глупой идеей.
- И оставьте эту проклятую бомбу там, где она есть!
Зашипели статические разряды.
- Мы потеряли с ними связь, - объяснил Брамби. - ТОТ скрылся за горизонтом.
Брамби забрал трубку и поторопился назад к пульту ВК [5] , такому же вытянутому, как марионетка без ниточек, на которую он походил. Брамби оставил Землю учеником высшей школы. Он прославился тем, что сделал дымовуху и установил ее в кафетерии высшей школы. Это превратило его в военного инженера.
Он вернется на Землю, если мы все вернемся, сержантом [6] - инвалидом войны.
- Сейчас? - пробормотала Пигалица сквозь крепко сжатые зубы.
Голографическая инструкция гласила, что ни в коем случае нельзя заставлять ее тужится слишком рано, до того как настанет время разродиться. Я не дочитал инструкцию. Боялся, что когда дочитаю до конца, будет слишком поздно. Может даже мне придется резать Пигалицу… От такой мысли я вздрогнул.
Шария Муншара-Мецгер была самым близким мне человеком. Я видел, что она истекает кровью, и оставил пехотную дивизию, на время превратившись в акушерку. Вот и все, черт побери!
- Тужься, Пигалица.
Еще десять минут криков - причем кричали мы оба. А потом я качал на руках своего крестного, такого же здорового, как любой визжащий, пурпурный младенец с нитью, тянущейся из пупка. Я стер слизь с его рта и ноздрей, потом положил его на живот Пигалицы.
Завязав узлом, я перерезал пуповину и спросил:
- Ты придумала ему имя?
Я знал, что она подобрала имя, потому что всякий раз, когда я спрашивал ее последние семь месяцев, она отворачивалась. Пигалица была суеверной мусульманкой, такой же упрямой как Нил. Она боялась, что повредит ребенку, если она раньше времени произнесет его имя.
- Джейсон, - улыбка Пигалицы сверкнула в подземном полумраке.
- Что? - я с трудом проглотил комок, вставший у меня поперек горла. Хотя я подозревал, что услышу что-то вроде того. И Пигалица, и Мецгер, и я были сиротами, попавшими на войну. Ганимед стал нашим сиротским приютом, мы стали одной семьей.
- Джейсон Удей Мецгер. Моего отца звали Удей.
Я поправил хирургическую маску, и вытер пот с глаз.
- Люди будут звать его Уди.
Люди будут звать его не только так. Он - сын спасителя человеческой расы. Отродье того, кто уничтожил другой биологический вид, обитающий во вселенной. Единственный землянин, зачатый и рожденный в космосе. Урод.
- Джейсон, это лучший день в моей жизни, - слезы потекли по щекам Пигалицы. Она плакала так сильно, что Уди Мецгер сильно ударил по животу матери, словно заправский футболист.
Я все понял. Однако я решил, что для меня самый лучший день в жизни наступит, когда мы покинем Ганимед.
Я был не прав.

Глава третья.

Утром 224 дня нашего пребывания на Ганимеде, по земному летоисчислению, Уди Мецгеру исполнилась неделя. И прожил он ее под небом, где властвовал Юпитер.
223 дня небеса Ганимеда не менялись. Ежедневно шторма порожденные возмущениями орбиты поднимали над горами вихри золотистой пыли. За этими пиками и облаками пыли сверкали звезды, и можно было разглядеть видимые невооруженным взглядом луны Юпитера: Европа, Ио и Каллисто. Иногда они казались розовыми, а в некоторые дни - жемчужными или фиолетовыми на фоне космоса цвета индиго. Над всем этим смутно вырисовывался вечно-оранжевый Юпитер. При каждом восходе и закате, увеличенный линзой искусственной атмосферы, газовый гигант заполнял собой весь горизонт.
Все мы постоянно, каждый день, смотрели на небо. Но не потому, что оно такое красивое, а потому, что там остался наш дом.
Но утром 224 дня, в пять ноль три по стандартному времени Ганимеда, Брамби ворвался в пещеру служившую столовой. В одной руке он сжимал бинокулярный полевой видоискатель, а другой - показывал куда-то за спину.
Брамби не мог говорить. Только одна вещь могла так возбудить любого из нас - межпланетных странников.
Еда из яиц (концентрированного яичного порошка) в тюбиках и термические чашки заклацали на полу замороженной лавы. До того как перестало звенеть эхо, отражаясь от стен и потолка пещеры, три сотни пар ног уже загрохотали снаружи. Там царили бледные сумерки.
Пропустив всех вперед, я вышел на посадочную полосу, которую Брамби и выжившие инженеры вырезали в горном склоне. Архитектура на Ганимеде не отличалась разнообразием, так как у нас было всего три материала из которого можно строить: камень, камень и камень.
В тот миг, когда я очутился снаружи, какой-то солдат, стоявший в стороне, чтобы его не затоптали, показывал куда-то на небо. Я просто проследил взглядом за его указующим перстом.
Сверкающая муха ползла по пурпурному куполу нашего мира, но для меня это было самое прекрасное зрелище. Спасательный корабль… может быть.
Брамби повернулся ко мне:
- Сэр, как вы считаете, когда первые из нас снимутся с этой скалы?
- Сначала мы должны увериться, что это наши. Пусть поднимут тревогу.
Брамби замер.
- Сэр? Тревогу?
Брамби и три сотни замерших, истощенных солдат застыли одновременно, хотя не все еще выбрались из своих «нор».
Может это всего лишь совпадение, что «Генерал» и «Говнюк» начинается с «Г». Тревога означала, что войска должны занять свои позиции. «Занять позиции» означало идти, ползти и карабкаться по скалам. Но все эти вещи, солдаты ненавидели со времен Трои.
Хорошо, что исторически существовало две военных школы. Одна требовала или концентрации сил, словно римляне, строящиеся в фаланги, плечом к плечу, щит к щиту, или рассеивания - разбиться на отряды так, чтобы нельзя было уничтожить всю армию одной гранатой. Короче, генерал ответственный за военно-воздушные силы в Перл Харборе сто лет назад, собрал все самолеты воедино, так чтобы их легче было охранять. И создал великолепную цель для японских бомб.
Поэтому мои солдаты должны были в первую очередь рассредоточиться. Даже если моим подчиненным это не нравилось. Вскоре мы бежали по скалам, а я срывал с плеч звезды, вновь превращаясь в одного из солдат. Генерал - лакомая цель для слизней.
- Брамби, все мы знаем, что эта искорка означает, что кто-то приближается. Может это спасители. Может - слизни. Передай это другим офицерам батальонов.
Экспедиционные силы Ганимеда - выжившие «батальоны» не более чем небольшие группы людей, в каждом не более пятидесяти человек. И минуты хватит, чтобы все оповестить.
Брамби едва заметно кивнул, то ли отрицая саму возможность того, что это могут быть слизни, то ли в сомнении стоит ли выполнять мой приказ.
- Брамби, если это наши парни, они выйдут на связь на полевых частотах через пару часов, - генералы, даже те, что получили повышение на поле боя, не должны оправдываться, отдавая приказы своим подчиненным. Или это способ сказать ему, что я тоже хочу, чтобы искорка оказалась нашими парными. - Тогда наши люди смогут открыть бутылки картофельной водки.
У Брамби аж челюсть отвалилась. Неужели он считал, что я не знаю о перегонном кубе? Один из техников лаборатории Говарда протащил на борт «Надежды» оборудование для производства самогона. Сырая картошка и в самом деле стала на «Надежде» сырым материалом для ухода от реальности. Раньше я и представить себе такого не мог. Я должен был ликвидировать эту грязь, распространяющуюся среди выживших.
Брамби ухмыльнулся, а потом отдал салют.

1 Следующая страница


Удел сироты 2

- Есть, сэр.
Пока Брамби разносил приказы, я приложил руку к уху и передал Говарду:
- Отель, это - Джульетта. Скажи, когда предположительно ты прибудешь на место и займешь позицию.
- Джейсон, это Говард. Мы займем позицию через час… Ты Сам-то видел это?
Говард ориентировался словно слепой бойскаут-волченок [7] . Видимо, он догадался о том, что мы заметили в небе движущийся объект.
- Думаешь, это - наши парни, - спросил я. - Что если это слизни?
- Псевдоголовоногие двигаются между условными, топологическими узлами пространства, которые позволяют проходить через меридиан временно сфабрикованных складок пространства...
- На английском, Говард, пожалуйста.
- Слизни прыгают через дыры пространства, которые соединяют отдаленные места, оставляя далеко позади складки пространства.
- А еще проще?
- Ну, как объяснить? Звезды с планетными системами слишком далеко, чтобы совершить межзвездное путешествие с субсветовой скоростью. Даже если они живут очень долго.
- Хорошо. Дальше.
- Значит, они явились к нам путем, о котором мы не подозреваем… И вряд ли они станут повторять тактику, которая привела к поражению их предшественников.
- Почему нет? Человеческие армии повторяют ошибки все время. Точно так же как другие разумные…
- Мы имеем дело с нечеловеческим разумом.
Я кивнул, по-прежнему прижимая трубку к уху. Говард мог быть профессором, но солдат не выживет, если станет недооценивать своих противников.
- Джейсон, это - посадочный модуль с «Экскалибура».
- «Эскалибура»?
- Корабль той же серии, что и «Надежда». Его только начинали строить, когда мы покинули наш дом тридцать один месяц назад. Я думал, ты знаешь.
Говард никогда не заботился о соблюдении субординации. Он мог быть профессором в сердце, но как офицер разведки напоминал Шпиона [8] со всей его чепухой. Рационализм Шпиона говорил, что если никто из нас не знал, что был второй корабль для нападения, мы не смогли бы проболтаться, если бы слизни решили взять нас в плен.
- Полет с Земли занимал почти два года при использовании технологии химического топлива. Значит «Эскалибур» должен был отправиться сюда через семь месяцев после нашего старта, когда мы еще были в пути?
Я задержал дыхание, потом выпустил воздух. Сдулся, одним словом. Никакой ругани. Особенно когда есть хорошие новости.
- Ладно, Говард, уговорил. Корабль наш.
- Это очевидно любому школьнику. Но один из моих офицеров утверждает, что объявлена тревога. Разве не глупо?
- Я отдал приказ…

* * *

Через два дня я и Говард Гиббл стояли на обочине рукотворной посадочной полосы в три километра длиной. Еще один проект Брамби, проводившийся под лозунгом: «Лучшая жить, постоянно работая, чем прозябать в неге». Он срезал и передвигал целые горы с помощью алмазных резцов и пластида, выглядевшего воздушным, как дрожжевое тесто.
Мы наблюдали как посадочный модуль с «Эскалибура» - первый спасательный корабль прорезал в небе красную полосу, спускаясь с орбиты. Сейчас он уже находился достаточно близко, размером стал больше искры. Его броня постепенно охлаждалась. Ведь она нагрелась до пятисот градусов во время спуска со скоростью десять тысяч шестьсот километров в час. За модулем, когда он врезался в искусственную атмосферу, словно за сверхзвуковым самолетом, потянулся инверсионный след.
Спасательный модуль коснулся поверхности Ганимеда на скорости четыреста пятьдесят киллометров в час, загрохотал, по дороге у нас за спиной. Инстинктивно пригнувшись, мы повернулись, наблюдая это неуклюжее приземление. А вокруг нас завывал ветер, поднявшийся во время посадки.
Корабль выглядел, словно старомодные стальные одежды, раздавленные, со срезанными рукавами, - серо-коричневый клин в четыре с половиной метра длиной и столько же шириной, с прорастающими угловыми плавниками в задней части.
Мои челюсти широко открылись, а желудок скрутило.
- Говард, эта груда металла всего лишь посадочный модуль!
Мы атаковали Ганимед с орбиты в посадочных модулях наподобие того, что приземлился, размолотив нашу дорогу в облако лунной пыли. Но наши посадочные модули могли планировать. А этот бочонок даже не сумел сбросить скорость. Черт, наши посадочные модули не могли даже совершить безопасную посадку. Каждая посадка напоминала маленькую катастрофу.
Говард всплеснул руками.
- Оригинальный замысел - космический модуль многократного использования. Он должен был подниматься и спускаться с низкой земной орбиты. Этот проект держали на полке до 2001 года. Такой модуль - военный транспорт, несущий на борту запасы топлива и запчастей… Но их производство было законсервировано. Хотя такой модуль мог нести и десантный отряд. А потом, по идеи, он должен был отнести их назад к материнскому кораблю.
Спасательный корабль достиг конца взлетно-посадочной полосы, развернулся и, словно такси, покатил в нашу сторону. Его дюзы дышали огнем.
Воина со слизнями вынудили род человеческий поднять в воздух все пилотируемые аппараты, которые остались еще с тех времен, когда машины ездили на бензине, с конца 1990-х. Семидесятилетний мир во всем мире дал человеческому достаточно средств, чтобы оплатить решение большей части социальных проблем. Великое достижение. Ныне простые обыватели без всякого уважения смотрели на пехотинцев вроде меня, которые ехали сражаться с самым разрушительным врагом при помощи антиквариата прошлого столетия.
Корабль подрулил к нам и затормозил, опустив нос, словно прикрывая свои дюзы, испуская жар всем корпусом. Средняя полуденная температура на Ганимеде не поднималась выше нуля, так что мы хорошо чувствовали тепло исходившее от корабля. Буквы КСООН [9] украшали некогда голубой фюзеляж корабля. Знаки на обожженных дочерна стабилизаторов выглядели словно черно-белые белки с «S»-образными хвостами. Чуть ниже я заметил надпись: «Гордость мастерских Скунса».
Я посмотрел на эмблему и кивнул Говарду.
Тот сложил руки рупором, поднес ко рту и прокричал:
- Это - «Отважная Звезда» Локхида-Мартина.
Двигатели смолкли.
- Во второй половине двадцатого века, у нас был тайный авиазавод в пустыне штата Небраска, - продолжал Говард нормальным голосом. - Он так и назывался - «Мастерские Скунса».
У меня брови на лоб поползли от удивления.
- Никсон что, прятал оборонные заводы от хиппи?
- Нет, - улыбнулся Говард. - От русских, во время Холодной войны. А хиппи появились только после Вьетнама. «Отважная Звезда» умерла на чертежных досках в начале 2000. А антимилитаристы прикрыли «Мастерские Скунса».
Я кивнул. Последние семь месяцев я все свободное время проводил комплектуя корреспонденцию, которую потом предполагалось передать бакалаврам и ученым, занимающимся военной историей. Если задуматься, то американцы превратили войну в хороший источник доходов. Хотя они старались ни в какие воины не встревать. И насколько могли, они всегда пытались избегать воин. Вот Америка и металась из стороны в сторону в течении ста пятидесяти лет, то и дело перестраивая свою внутреннюю политику.
Спасательный корабль содрогнулся и замер. Его фюзеляж на три метра возвышался над поверхностью Ганимеда. Потом жалобно взвыла гидравлика, и машина опустилась на брюхо.
Только тогда я убедился, что этот корабль и в самом деле принес нам билет в обе стороны. Наши посадочные модули были одноразовыми кораблями нападения. Модули высаживали нас, словно выбрасывая горошины из стручка, а потом разваливались на куски, которые нипочем не собрать… К нашим ногам спустился трап, на котором разве что красного ковра не было. Это означало, что модуль может вернуться к материнскому кораблю и унести нас домой.
Не знаю, кого я ожидал увидеть спускающегося по трапу, но только не сержанта Сухопутных войск де Артура Орда.
Боевой скафандр Орда сверкал безупречно алым. Сержант широким шагом спустился по трапу, двигаясь резко, словно вовсе не человек, а машина. Шлем он держал под мышкой одной рукой, пальцы другой покоились на рукояти висевшего за поясом лазера-дезинтегратора самого зловещего вида.
Волосы, чуть короче, чем у Дядюшки Сэма, были седыми - серыми, словно орудийная сталь. Такие же, как его глаза. Казалось, он ничуть не изменился с нашей последней встречи - мой сержант по строевой подготовке на учебной базе пехоты.
Орд встал передо мной и отдал честь, так решительно, что было видно, как дрожит его рука.
- Сэр, адмирал Брэйс, шлет вам свои комплименты…
Я тоже козырнул. Даже глаза Орда сверкали по-военному. Должно быть он полировал зрачки. Один взгляд на него, у меня сердце ушло в пятки. А ведь Орд на самом деле мной гордился. Ведь не каждый день сержант выуживает дерзкого засранца, поступившего на военную службу чтобы избежать армии, а потом этот засранец командует экспедиционным корпусом, который выигрывает самую безнадежную битву в истории человечества.
Голографист сигнального корпуса, спустившийся за Ордом вниз по трапу, с помощью кодера-наладонника запечатлел для истории сцену нашей встречи.
Мое сердце затрепетало, когда я увидел, как Орд широким шагом спускается по трапу. Но подумав, я лишь покачал головой. Орд выглядел достаточно представительно, чтобы первым спуститься по трапу. Такие офицеры есть в каждой армии. Не зря говорят: сержант сидит по левую руку от Бога.
А потом Орд будет докладывать командиру корпуса - второй звезде в армии. «Командир экспедиционного корпуса» звучало громче, что капитан «Экскалибура», адмирал военно-морских сил. Хотя сейчас именно он был хозяином положения. Но каждый из нас должен был нести ответственность, если карьера офицера превращала его в «политическое животное» [10] . А ведь некоторые офицеры достигали флагманского ранга, которого не заслужили. Посему этот адмирал и послал своих орлов на Ганимед с голокамерой. Судя по всему Брэйс избегал съемок на голо, которые несут очевидный риск. Почему?
- …точно так же как секретарь-генерал Организации Объединенных наций и президент Соединенных Штатов Америки, - продолжал Орд.
Я улыбнулся.
- Я так и думал. Она - славная женщина.
Экспедиционные силы на Ганимеде заплатили ужасную цену, но Президент - наш главный командир - чувствовал ту же признательность к моим солдатам, что и Америка, и весь мир.
- Он, сэр.
- Как? - вопрос не соответствующий генеральскому званию, но замечание Орда сильно смутило меня.
- Президент подала в отставку, прежде чем истек ее срок. Это президент Льюис посылает вам свои приветствия.
- Отставку? - ни один Президент за последнее столетие не подавал в отставку. Наладонник техника, уставившись на нас, сверкал линзами. Корпус «Отважной Звезды» потрескивал.
- Многое изменилось, пока вы тут находились, сэр.
Не поверите, но у меня под шлемом волосы встали дыбом.

Глава четвертая.

Через два дня я и Говард бок о бок стояли на равнине, наблюдая за полетом «Отважной Звезды». Но в этот раз она летела на орбиту... Сначала она на гидравлических стойках, под углом высунувшихся из ее брюха, поднялась вертикально. Потом скала у нас под ногами завибрировала, затряслась - это включились ракетные двигатели.
- Четырнадцатый полет, Джейсон, - прокричал Говард мне в ухо.
Опаснее всего первая сотня километров, которая отделяет поверхность планеты от низкой орбиты. Гравитация Ганимеда скорее напоминает гравитацию Луны, чем Земли, и, тем не менее, «Звезду» приходилось накачивать топливом до отказа. Это означало, что на каждом взлетающем корабле могло поместиться всего пятьдесят солдат. Когда семь месяцев назад они соскользнули вниз с орбиты, то летели, планируя, без двигателей и топливных баков. Тогда посадочный модуль такого же примерно размера нес четыре сотни солдат.
Пигалица и Уди отправились на орбиту первым же рейсом, вместе с теми, кто нуждался в медицинском уходе. Как командир я ожидал последнего рейса- пятнадцатого полета, чтобы сняться с этой скалы. Говард, Брамби и полдюжины личного состава, сидели, сгорбившись, после того как перебрали вчера картофельной водки. Они ждали меня.
Я был моложе большинства из них, и много выше их по званию. Но я поднимал одну чашку с ними, а потом, как настоящий командир, извинялся и уходил. Они-то могли сидеть и квасить аж до 2099 года, а я к тому времени уже давно спал. Командир, воздержанный в возлияниях. Без преувеличений.
Сегодня за исключением Говарда все солдаты расположились кружком, скрестив ноги, положив под задницы вещевые мешки, и играли в карты. Брамби сидел на неопластиковом контейнере, в котором лежал запакованный драгоценный для Говарда «футбольный мяч» слизней.
Говард сделал вид, что не получал моего приказа оставить эту штуку на месте. Он потащил бы ее с собой в любом случае. Согласно его утверждениям это - самый необычный артефакт, обнаруженный за всю историю человеческой цивилизации. Но причина, по которой я позволил ему сохранить бесхозную металлическую игрушку слизней отнюдь не в том, что я в тайне потакал его прихотям…
«Звезда» набрала скорость и превратилась в искорку. До места свидания с «Экскалибуром» ей еще предстояло преодолеть около сотни километров. Потом «Звезду» заново заправят, освежат запас воздух, и отправят вниз, чтобы забрать нас из этого чужеродного места. И на Ганимеде снова не останется ни одного живого существа.
Во внезапно наступившей тишине Говард поправил старомодные очки, украшавшие его морщинистое лицо, посмотрел на экран своего наручного компьютера, а потом взмахом предложил мне посмотреть назад, через плечо, на низкие скалы.
- У нас всего три часа. Не хочешь прогуляться?
Взлетно-посадочная полоса и защитный бордюр были построены из камня и льда, на равнине на краю кратера. Плоское дно кратера было скрыто таким слоем вулканической пыли, что в ней мог утонуть космический корабль. Тут погибли сотни солдат. У них даже не было шанса выстрелить.
«Зона Альфа» за зубчатыми холмами - то место, где первоначально предполагалось приземлиться, ныне превратилось в братскую могилу. Земля освещенная единогласно Генеральной ассамблеей Организации Объединенных Наций и политая кровью девяти тысяч сирот. А ведь они были моей настоящей семьей.
Я кивнул Говарду.
- Я прогуляюсь. Вернусь через час.
Говард знал, что я не покину это место не сказав «до свидания».
Я быстро помчался к краю кратера, двигаясь типичным для Ганимеда галопом: один мой широкий шаг в низкой гравитации равнялся двадцати шагам в нормальной.
- До следующего «автобуса» времени полным полно! - крикнул Говард мне в след.
Я добрался до края кратера за пятнадцать минуть и остановился, пытаясь восстановить дыхание. Предупреждение Говарда было устным сообщением, но даже новички носящие синий скафандр Космических сил не станут игнорировать приказ генерала.
Я взглянул на индикатор кислородного генератора. Созданная слизнями, искусственная атмосфера Ганимеда содержала четыре процента кислорода, но нормой для Земли было двадцать процентов. Атмосфера на Ганимеде напоминала ту, что существовала на вершине Эвереста.
Хоть пыль уже поднялась со дна кратера под порывами полуденного ветра, за его противоположным краем солнце сверкало, словно далекий факел. Оно висело над зазубренным горизонтом, едва ли не касаясь его. Я посмотрел на таинственную структуру возвышавшуюся посреди плоской равнины. Пик поднимался метров на семьсот и издали больше всего напоминал средневековый замок. Он стал нашей крепостью, когда слизни и десантники схватились в неравном бою.
Восстановив дыхания, я начал спускаться по каменистому полю к равнине кратера.
Ганимед ужасное место для ведения боевых действий. Тут в десантном модуле сгорела женщина, которую я любил.
Я соскользнул последнюю сотню метров по почти вертикальному склону, и остановился, вновь восстанавливая дыхание. У меня под ногами начиналась мощеная дорога в девять километров длинной и два с половиной метра шириной. Странное сооружение из недоделанных стекловолоконных панелей пролегло по морю вулканического пепла.
Пылевая равнина плоская и безликая. Если бы над каждым из тех мест, где умер и утонул в пыли воин слизней, ставили по надгробному камню, то Арлингтонское кладбище [11] по сравнению с Зоной Приземления Альфа напоминала бы пустынный сельский погост. Слизни накатывали на нас волнами, по пятьдесят тысяч за раз. Люди тонули в пыли, как в зыбучих песках, а воины слизни скользили по пыли, словно плоские камешки по воде. Но мы их убивали. И тогда они, словно камни, шли на дно.
Мы убивали их, сколько могли. Вначале массово, самонаводящимся оружием. Потом с помощью автоматических винтовок. И в финале штыками. А потом снова с помощью винтовок, превратив их в дубины. Мы молотили ими, пока не разбили оружие в щепки.
Еще много погибших осталось возле центрального пика, где во время приземления потерпело аварию несколько десантных модулей.
Я, тяжело дыша, проверил свой наладонник, потом повернулся и просканировал вечно сумеречное небо. Солнце давало лишь одну тридцатую того света, что на Земле. До появления «Звезды» оставалось еще несколько часов.
Постояв несколько мгновений, и припомнив, все, что случилось на этой равнине, я решил прогуляться по мосту.
Вновь остановился я на полпути к горе, у импровизированного надгробья, изображающего торс десантника в боевом скафандре. Он был установлен на краю дороги, в пяти километрах от центрального пика. Боевой скафандр по кругу поддерживали винтовки. Вес всей конструкции был не более чем, если бы та была сделана из картона. Пустой скафандр покачивался под порывами налетающего ветра. Пластинка была сделана из дюрали патронных ящиков и приклепана к передней пластине скафандра. На ней значилось:
В семистах метрах под этим монументом покоятся останки четырех сотен мужчин и женщин боевого Инженерного батальона Экспедиционных сил Ганимеда, и команда Штурмового корабля номер два, Космических сил Организации Объединенных наций. Они погибли в бою третьего апреля 2040 года.
Так как ближайший живой солдат находился в пятнадцати километрах от меня, я позволил себе перевести дыхание и вытереть слезы. Все эти люди умерли. А я жив. Почему?
Если уж говорить честно, погибли они не в бою. Их погубила человеческая ошибка. «Искусственный интеллект не может ошибиться во время приземления», - так думали они. Плоская лавовая равнина, которую астрономы разглядели с расстояния в несколько миллионов километров, оказалась не идеальной посадочной площадкой, как считали Лучшие умы Земли, а морем вулканической пыли, глубоким, как земной океан. Наши ребята, а многие из них были старше меня, умерли, не подозревая о своей судьбе, точно так же как те кто последовал за ними на посадочных модулях.
Кто-то сказал, что война - машина по производству сирот, а солдаты сражаются для того, чтобы их семьи остались в живых. Эта битва тоже произвела своего рода отбора, ведь в экспедиционный корпус отбирали только тех, чьи семьи уничтожили слизни, то есть круглых сирот.
А сама битва осиротила меня во второй раз.
Оставшийся путь до основания нашей базы я проделал осторожно, и вовсе не из-за того, что боялся упасть в зыбучую пыль.
Я боялся встретиться с теми, кому суждено остаться на Ганимеде. Мой невысказанный страх мог показаться достойным анекдота.
Через десять минут я уже пробирался вдоль борта каркаса Боевого корабля номер один КСООН. Его поверхностное покрытие превратилось в уголь во время торможения в атмосфере. На судно можно было пробраться, хотя оно погрузилось в пыль как минимум на полметра.
Я никогда не был знаком ни с одним вторым пилотом. Да, судя по всему, мне больше и не суждено никогда познакомиться с кем-то из пилотов.
Присцилла Урсула Харт - мы звали ее Пух - была ростом не более метра шестидесяти, даже когда задрав нос расхаживала из стороны в сторону. Тот пилот, который неофициально считался вторым в мире, мог ходить, задрав голову.
Так что среди тех камней, где мы ее нашли, мы вырубили могилку, маленькую, как для ребенка, если сравнивать с братской могилой для остальных. До того, как мы прибыли сюда, мы все были как дети. Иногда кажется, мы те, кому никогда не суждено стать счастливыми.
Сорвав рукавицу, я прикоснулся пальцами к камням, таким холодным, что это прикосновение обожгло мне руку. Но я не отдернул ее. А когда я убрал руку, то понял, что навсегда покинул ее, навсегда покинул всех этих людей. Я вновь остался один. Худшая вещь для сироты - оказаться в одиночестве.
- Пух, почему? Почему ты умерла? Почему не я?
Я залез за пазуху, дотянулся до медных нашивок - знаков различия, отодрал их и положил звезды на ее могилу. Это Пух была генералом. Не я. Никогда нигде специально я не оставлял своих вещей, а теперь оставил. Так что будем считать она не одна. Я не мог оставить ей кольцо, потому что у меня не было кольца. Да она отвергла бы мое кольцо, ведь наша жизнь и гроша ломанного не стоит. Пух превратилась бы во вдову, стоило мне выкинуть что-нибудь благородное, глупое и умереть.
Склонившись над ее могилой, я вволю нарыдался.
Когда я утер сопли, на краем кратера виднелся лишь самый краешек солнца. Я попытался натянуть рукавицу на занемевшие пальцы. Интересно, сколько времени я тут на самом деле простоял?
Только потом мне пришло в голову, что пилот Космического флота должен думать о том, как защитить свой модуль и команду, а не о том, что оставит на Ганимеде солдата, находящегося в самовольной отлучке, не важно какой у него ранг. Может, я и в самом деле ошибался, считая, что последний челнок будет меня ждать? В полдень, минуты значили очень мало. А теперь… Закаты на Ганимеде из-за тонкой атмосферы необычно красивы. К тому же на закате поднимался ураганный ветер.
Что до пилота, то он должен знать: на закате с каждой минутой усиливается порывистый ветер. Во время выполнения своей миссии, первое, о чем он должен заботиться, так это о своем модуле, точно так же как я - о своих солдатах. Если бы я в тот миг поставил себя на место пилота, то со всех ног побежал бы к месту посадки.
Дерьмо!
Я помчался назад по дороге. Порывистый ветер бил мне в лицо. Несколько раз споткнувшись, я едва не подвернул лодыжку. Пришлось идти медленнее, хотя я со всех ног спешил к взлетно-посадочной полосе.
В далеком небе вспыхнул огонек Последний модуль - мой билет на землю.
Дерьмо! Дерьмо! Дерьмо! Я прибавил ходу.
Когда я перебрался через край кратера, «Звезда» уже исчезла среди скал. Я остановился мгновение, глядя на то место, где она только что была, а потом сконцентрировался на подъеме. Впереди возвышались валуны, с которых так легко соскользнуть.
Обогнув последний валун, размером с дом, я увидел, что на взлетной площадке уже никого нет, только вдали темным силуэтом маячила «Звезда». Уже выдвинулись опоры, и модуль готовился подняться вертикально, чтобы улететь.
Я втягивал воздух, но он казался мне вакуумом. Острые иглы впились в легкие. Но я побежал. Пот ручьями бежал у меня по спине. Ветер, порывы которого достигали тридцати метров в секунду, швырял пыль в визор моего шлема.
Бросив мимолетный взгляд на «Звезду», я заметил Говарда. Он высовывался из люка, словно очкастый, охотничий трофей, приколоченный к стене. Майор махал мне, призывая поторопиться.
Рванув изо всех сил, я прыгнул в люк. Зашипела пневматика, люк захлопнулся и через двадцать секунд оказался намертво запечатан.
У меня в ушах зазвенело, когда пилот «Звезды» обратилась к Говарду. Ее голос заскрежетал по Командной сети. Слышали его только Говард, второй пилот и я.
- Если ожидание твоего генерала, Гиббл, будет стоить нам модуля, твоя задница попадет прямиком в ад, и все черти тебе позавидуют.
Я улыбнулся. Пилоты!
Тяжело дыша, с сердцем едва не выпрыгнувшем из груди я прополз мимо Говарда, и только тут понял: последний панический прыжок, окончательно разбил мое сердце. До этого у меня и мысли не было о том, что мне придется оставить их всех там, на Ганимеде. С удивлением я задумался о том, смог бы я ради них - мертвых - задержаться на планете. Боль одиночества сдавила мне грудь, хотя я слышал, как вокруг меня дышали солдаты.
Гидравлика отключилась. Модуль замер, задрав нос к небу. Я повалился на спинку кресла. Фюзеляж корабля содрогнулся, когда помпы стали подкачивать горючим.

Предыдущая страница 2 Следующая страница


3 Роберт Бюттнер

Техник Космических сил, сидевший через проход от меня, мельком взглянул, как я пристегнулся, а потом кивнул мне, как кивает один солдат другому. Он находился на поверхности Ганемеда всего минут десять. Все его товарищи остались на орбите, а члены его семьи ждали его на Земле. А меня там никто не ждал.
Между нами было всего десять сантиметров. Но между нашими жизнями лежала пропасть глубиной в световые годы.
Я почувствовал такую же дрожь, как на поле боя. Разозленный пилот назвала меня «генералом», но сейчас в утробе корабля я был всего лишь солдатом. Скоро я сброшу временно присвоенное звание, которое позволяло мне командовать людьми, много старше и опытней меня. Скачусь назад к лейтенанту, что, в общем-то, соответствует моим знаниям и квалификации.
- Зажигание! - взвыл интерком.
Я закрыл глаза, и позволил сердитому пилоту везти меня домой. Все неприятности остались позади.
Так я тогда думал.

Глава пятая.

Грузовому отсеку «Звезды» не хватало иллюминаторов, но на модуле имелись кабельные каналы связи, выведенные на плоские плазменные экраны, соединенные с носовыми подстройками корабля. Более того, через камеру пилота мы видели, как модуль проскользнул вдоль величественного вращающегося «Экскалибура» - туши длиной более полутора километров, и состыковался. Словно снежинка села на круп полярного медведя.
«Эскалибур» напоминал «Надежду», если не считать усиленных защитных систем. Но они оказались излишни, так как слизни были повержены.
Откинувшись на спинку, я сидел в кресле, пока последний из моих людей в полной безопасности не пролез через люк, и только потом отстегнул ремни. Встав, я повернулся лицом к люку. Я словно плавал в волнах странной гравитации, образованной вращением корабля. Никогда не думал, что когда-нибудь вновь окажусь в ее власти.
- Генерал? Могу я к вам обратиться? - даже через интерком был хорошо различим гнусавый техасский выговор пилота.
Повернувшись, я посмотрел в сторону летной палубы. На «Звезде» летная палуба соединялась с грузовым отсеком через трубу, шириной в косую сажень, проложенную через заросли электроники. Чтобы пройти через эту трубу требовалась восхитительная гибкость тела, поэтому женщины пилоты обычно спускались на летную палубу и поднимались оттуда, когда пехоты в трюме уже не было.
Все, что обычно говорили мне пилоты, было совершенно сознательно устроенное представление для пассажиров… Я вновь вспомнил Пух. Улыбнувшись, я сглотнул невольно набежавшую слезу.
Эмоции не добавляют хороших манер. Я отвернулся, и тут же у меня за спиной раздался скрип синлонового полетного костюма пилота. Эхом разнесся он по грузовому отсеку. Наконец ботинки пилота со стуком опустились на панели палубы.
- Немного вежливости не сделало бы солдата менее тупее.
Хамство у пилотов развито даже сильнее, чем у выходцев из Техаса. Повернувшись, я посмотрел прямо в глаза пилоту модуля. Женщина, которая стояла перед люком на летную палубу, расставив ноги на ширину плеч, была миниатюрной как японка, или как цветок вишни. Глаза ее показались мне необычными: коричневые миндалины в фарфоре. Миндалины или нет, а взгляд этих глаз прожигал меня насквозь. Ее волосы напоминали шелковый эбонит. Она приглаживала их пальцами, словно только что сняла шлем.
Мой взгляд скользнул за отворот ее летного костюма. На самом деле я никогда не чувствовал, что по званию чуть выше портье, но то, что на мне погоня офицера требовало определенной вежливости. Я вновь встретился с ней взглядом.
- Майор, разве в Космических силах не учат разнице между «звездами» и «дубовыми листьями»?
Каждый из тех, кто служит, должен был потратить много времени на обычную строевую подготовку, а там, в первую очередь, учили именно этому.
- Генерал, мы до сих пор на борту моего корабля. Герой вы Битвы на Ганимеде или нет, вы подвергли угрозе мой корабль и команду. И меня не волнует, сколько говна у вас за плечами.
На это я ничего ответить не смог. Я почувствовал себя так, словно военный судья зачитал мне обвинение в измене на предварительном слушанье дела. Что и говорить капитан судна на борту своего корабля главный авторитет.
На ее летном костюме, прямо над сердцем была полоска - бейдж. Я прочитал:
Озэйва.
Но, если честно, на бейдж я обратил внимание во вторую очередь.
Сам наряд пилота, насколько я помнил, не изменился. Полетный костюм пилота Организации Объеденных наций был нежно-голубым, свободным комбинезоном. Майор Озэйва носила простроченном оранжево-желтом костюм. Еще более странно то, что сшит он был из силона. К тому же он настолько плотно облегал фигуру, что не возникало вопроса о том, как майор Озэйла выглядит без него. А ответить на этот вопрос, будь он задан, можно было бы одним словом: прекрасно.
За последние семь месяцев я не видел женщин. А Пигалица… Она для меня не столько женщина, сколько солдат. Таких, как она, в моем отряде было несколько. Но офицер не может думать о своих солдатах, как о женщинах. Некоторые говорят, что это профессиональная отчужденность вроде той, которой обладают гинекологи. Но майор Озэйва не принадлежала к моим солдатам.
- Все еще не нагляделись, генерал?
Я отвел взгляд.
- Гм…
Я моргнул и почувствовал, что краснею. Совершенно недопустимо, чтобы я пялился на незнакомого пилота.
Она скрестила руки на груди.
- Я ждала вас двадцать минут, задержала отлет. Только ради вашей славы. Можете выбросить на помойку и себя, и вашу медаль за отвагу! Вы подвергли опасности мой корабль.
Озейва была права.
- Вы не понимаете…
Пилот взмахнула рукой, словно воробей крылом.
- Я понимаю этот порывистый ветер! А вы понимаете, что это такое? Вы едва не погубили пятьдесят человек!
Я заморгал, чтобы не дать слезе соскользнуть по щеке, а потом сглотнул.
- Я убил девять тысяч, - прошептал я.
Ее рот открылся, да так и остался приоткрытым. Словно розовая пещера.
Мы стояли и глядели друг на друга, пока сержант Орд не просунул голову в выходной люк.
- Генерал Уондер? Адмирал Брэйс приветствует вас на борту.
Озейва отвела взгляд, сверх меры задрала носик и записала дату конца миссии на экране.
А тем временем Орд провел меня через люк в светлый, теплый, чем-то напоминающий утробу трюм, заставленный корабельными механизмами. Впервые за семь месяцев я оказался в подобном помещении.
Очутившись в шлюзовом коридоре, Брамби отдал команды «разойдись», «раздеться» и прошептал:
- Поток!
Это слово прозвучало так, словно в нем было всего четыре буквы. При одной шестой гравитации «поток» больше напоминал ванну с губкой, но ощущение теплой, мыльной воды каскадом обрушившейся на меня, заставило невольно затрепетать. Потом мои люди переоделись, получили по чизбургеру, а я последовал за сержантом Ордом на мостик «Эскалибура».
«Эскалибур» очень напоминал «Надежду» на которой я прожил почти два года. Возможно, я и сам бы сумел пробраться к центральному мостику. Но прогулка с Ордом меня позабавила. Мы добрались до лестничного колодца, который новички называют лестницей. Пара чопорных, служащих Космических сил стояла на коленях, блокируя проход. Казалось, они полировали металл, стараясь его избавить от воображаемой грязи последние сто миллионов лет.
- Дыру протрете! - завопил Орд, словно физически ударив по щеткам, чтобы привлечь их внимание. Обе женщины выглядели привлекательно. Когда мы прошли мимо, их спины расслабились.
Неожиданно мне показалось, что песок Ганимеда въелся в каждую складку моей формы и каждую морщинку моего тела. Семь месяцев в одном и том же скафандре не самый лучший способ произвести впечатление на даму. И генералы не составляют исключения из правил.
Если Озэйву посчитать неким индикатором, то женщины станут для меня большой проблемой. Словно как у шестнадцатилетнего разгоряченного самца, нервы мои напоминали соединительный провод между глазными яблоками и моим пахом.
Вздохнув я последовал за Ордом. Наши шаги отдавались эхом в одном коридоре, потом в другом.
А через десять минут мы, задыхаясь, поднялись на мостик «Экскалибуром».
Мостик по размерам напоминал школьный класс с низким потолком, погруженный в тускло-красный полумрак.. Перед двадцатью плоскими едва заметно мерцающими экранами сидели двадцать офицеров. Каждый шептал данные и инструкции через крошечные, как вишенки, микрофоны.
Мастерская голография - переливчатая миниатюра «Экскалибура» - плавала в помещении среди пилотов, словно гигантский полупрозрачный кальмар. Герметично запечатанный корабельный груз и секции загруженные топливом были выделены. Импульсные двигатели, гудящие на корме, напоминали щупальца. Все в мастерской голографии - многоцветные полоски и пятна - мигало, медленно двигалось. То оно начинало блекнуть, а потом начинало сверкать, в то время как различные знаки появлялись и таяли в воздухе. Все лифты, которые двигались, каждый люк, который открывался и закрывался, были отмечены вспыхивающими искорками. Опытный командир мог читать это изображение, словно живую, трехмерную книгу.
Голоизображение доминировало в комнате, если не считать фигуры адмирала. Он застыл, внимательно разглядывая изображение, чуть наклонив голову, широко расставив ноги и заложив руки за спину.
Адмирал Атвотер Н. Брэйс выбрал для этого дня форму класса А - нежно-голубую, больше напоминающую спецодежду, чем костюм. Ленточка с именем была пришита прямо над сердцем. Его подбородок выпирал вперед, такой же крупный и гладкий, как нос дирижабля. Кожа Брэйса сверкала алым, отражая мерцание голографии.
Орд и я с вниманием ожидали. Шлемы зажаты под левой подмышкой. Мы жмурились и прислушивались к шепоту операторов консолей - своеобразной музыке, всегда звучащей на мостике большого корабля.
Я успел досчитать до трех сотен, прежде чем Брэйс нарушил молчание. Его корабль, его правила.
Брэйс поднял голову и повернулся лицом к нам. Орд и я отдали честь, адмирал тоже приложил руку к козырьку. Офицеры Космических сил, до этого служившие в военно-воздушных силах любой страны привыкли моментально вскидывать руки. Но Брэйс был выходцем из военно-морских сил.
- Сэр, генерал-майор Уондер командующий Экспедиционными силами Организации Объединенных наций на Ганимеде просит разрешения, подняться на борт.
- Разрешение дано, генерал.
Брэйс забыл добавить Орду и мне «с легкостью». Но он не забыл произнести «генерал».
Я подумал, что консоль оператора звука установлена специально возле нас, чтобы нам было лучше слышано.
Брэйс расплылся в улыбке, показав полированные зубы.
- Мы сейчас проводим дезинфекцию ваших отрядов, Уондер.
Филистимлянине сами не мылись.
- Соблюдать гигиену в полевых условиях очень трудно. Вода внизу существует только в виде льда, слежавшегося еще в докембрийский период, - принимать ванны на Ганимеде было холодно и неэффективно. Только частое повторение подобных процедур сохраняло солдат от болезней.
Маленькие синие глазки Брэйса скосились на мой боевой скафандр. Инфракрасный абсорбент алого слоя местами стерся, обнажив неопласт, а на нагрудной пластине было несколько вмятин от ударов слизней. Странный видок.
- Заметно, - он повернулся к Орду. - Сержант, покажите действующему генералу Уондеру его апартаменты.
- Конечно, конечно, сэр! - Орд отдал честь.
То как Орд сказал «конечно, конечно», вместо «есть, сэр», напомнило мне неуклюжее исполнение польки. Брэйс вел эту колымагу, и даже Орд отлично понимал это.
Орд отвел меня в мои апартаменты. Они ничуть не напоминали те, что я занимал на борту «Надежды». Тогда я квартировался на носу, а не на офицерской территории.
- Он всегда такая задница, а сержант?
- Кто, сэр?
- Кто?.. Я больше не рядовой, сержант. Я не подчиняюсь вам. Может, я и потеряю эти звезды сегодня после ужина, но в данный момент я командую семью сотнями солдат, которые прошли через ад. Следующие два года они будут расслабляться и чувствовать сожаление. А с ними обращаются, как с шестилетними, на корабле, где никто пороха не нюхал. Но пока они мои шестилетние пасынки. Поэтому я должен знать, что за порядки установил Брэйс на этом корабле. Мне нужна искренность от военно-служащего сержантского состава, от другого боевого пехотинца.
Орд не останавливаясь взглянул на меня. Моргнул, словно перед ним был споткнувшийся младенец.
- Адмирал Брэйс входил в высшую двадцатку Аннаполиса. Это делает его главной шишкой в Национальной Авиации. Он заключил временный договор с НАСА [12] , а потом вернулся в военно-морские силы. Командовал «Тегераном». Он знает космос и умеет управлять большими кораблями, - Орд остановился перед каютой и положил руку на ручку двери. - Ваши апартаменты, сэр.
- А вы, знаете, как уйти от ответа.
Уголки рта Орда скривились, но всего на миллиметр. Потом он кивнул.
- Он - впертая задница, сэр.
Я зашел в свою каюту. Тут был персональный душ. Впервые с тех пор как я жил за городом мальчишкой, с тех самых пор, когда у меня еще были родители, у меня появилось собственное жилье. А все, что произошло до войны, для меня случилось миллион лет назад. Жестом я пригласил сержанта зайти.
- Присядете, сержант? - для него я - старший офицер. Он - подчиненным. Не нужно задавать ему вопросы. Но Орд это Орд, а я - это я.
Орд кивнул, сел, так, словно ему в спину упирался вражеский штык.
В одну из стен моей каюты был встроен термо. Глоток жизни! Я достал две кофейные пластмаски, поставил их на термостол, потом протянул одну с черным и дымящимся кофе Орду. Нет военного, который откажется от кофе. Правда, не все предпочитают такой черный.
Орд расслабился, но только чуть-чуть.
- Сержант, я никогда раньше не встречался с Брэйсом. Какие у него проблемы? Почему он смотрит на меня волком?
Орд поставил свой шлем на свое бронированное колено.
- Сэр, чисто технически, вы находитесь в ранге адмирала.
Я сделал маленький глоток кофе, обжег язык и кивнул.
- И не смотря на это, я - ребенок, который и подойти не может к сортиру в Аннаполисе?
Орд глотнул кофе, словно молочный коктейль.
- Вне обсуждения, сэр. Вы вели отряды в бой. Этим могут похвастаться немногие. Как военный человек, адмирал относится к этому с почтением. Но как человек, который тренировался всю жизнь для того, чтобы делать то, что вы делали в свои двадцать пять, он завидует. И это можно понять.
- Детский сад какой-то.
- Да, сэр. Все дело в эмоциях. Генерал должен сознавать это. Существует также фундаментальная персональная разница между офицерами пехоты, которым сопутствует удача, и офицерами с хорошей технической подготовкой.
- Хотите сказать, что в армии нет задниц?
- Сэр, существует множество эффективных стилей руководства. Я вам скажу так: стиль адмирала совместим с вашей миссией и окружающей обстановкой, но порой он неснеосен.
Я расстегнул нагрудник и, сняв, отложил его в сторону, потом сжал протертые рукава и стянул скафандр.
- Пехота действует в более неформальной обстановке, - кивнул Орд в сторону моей одежды.
- В грязи и хаосе?
Орд вновь кивнул.
- Беззаботность по отношению к форме, похоже, может сильно поднять авторитет командира пехоты. Среди военно-морских офицеров и летного состава привыкли к более жесткому отношению к уставу.
- Они спят под простынями. А если потеряют инструкции, ядерное оружие не сработает. Они следуют догме.
Орд покачал головой и пожал плечами.
Я показал на его боевой скафандр без единого пятнышка.
- Разве не вы на базе учили нас сливаться с грязью.
- Это не относится к данному разговору, сэр. Для них поддержание внешнего вида - основа армейской дисциплины. Я же говорил об адаптации на местности, когда невозможно поддерживать должный внешний вид.
Я кивнул.
- Ладно. Благодарю вас, сержант. Но только за службу. С остальным мне еще предстоит разобраться.
Орд встал и поставил свой пустой стаканчик на выдвижной столик.
- Сэр, еще раз примите благодарность от меня и от всех нас. Мы благодарим вас и остатки вашей армии. Вы отлично справились со своим делом, сэр, - он отдал мне честь, и я повернулся так, чтобы он видел моего лица. Так было нужно. Не положено ему видеть слез генерала…
Я помылся, насколько это возможно при одной шестой «g». Тер кожу, пока она не стала красно-лиловой. Потом я лег на койку и впервые, насколько я помнил, теплые простыни коснулись моего тела. Я закрыл глаза и позволил вибрации двигателей «Эскалибура» укачать меня.
Я уснул.
Так началось мое шестьсот дневное путешествие домой.

Глава шестая.

Месяц спустя после того как «Эскалибур» покинул орбиту Юпитера, Удей Мецгер научился переворачиваться при притяжении в одну шестую «g».
А я вновь загнал Орда в угол и многое узнал…
Искусственная заря расцвела тусклыми красками. Мои шаги эхом отдавались в коридорах тренировочной палубы, когда я медленно шел по кругу при шести «g». После месяцев, проведенных в боевом скафандре, я чувствовал себя свободно, как ястреб в восходящих потоках воздуха. Красная надпись «Внимание стрельба» мерцала над люком отсека Стрельбища. Я остановился, выпустил пары. Было воскресенье... Кто, кроме дежурных, станет стрелять из пистолета в пять ноль-ноль, только проснувшись?
Надпись «Внимание...» погасла. Я подтянул футболку, вытер пот со лба и заглянул в люк.
Единственный посетитель стрельбища стоял в кабинке на первом огненном рубеже спиной ко мне. В тусклом свете помещения, затянутого пороховым дымом, силуэт стрелка казался красным. Я предположил, что Орд пользовался берушами, не потому что стрелок без беруш мог инстинктивно вздрагивать при каждом пистолетном выстреле, а потом что существовало правило одевать беруши. Орд скорее сломает себе руку, чем нарушит правила.
Я коснулся накрахмаленного рукава его служебного комбинезона, и он повернул голову. Его пистолет с опустошенным барабаном и съехавшим назад бойком, до сих пор смотрел в сторону «врага».
- Рано поднялись в воскресенье, сержант.
Он кивнул на мою мокрую от пота футболку, сдвинул беруши.
- Как и вы, генерал.
Посмотрев на пистолет, я покачал головой.
- Мой личный, сэр.
Пистолет был древним - полуавтоматический, М-1903 сорок пятого калибра. Синяя сталь, с обычной рукояткой из орехового дерева.
- Когда-то такие пушки были на вооружении.
Такими пистолетами не пользовались уже 150 лет. Для вооруженных сил .45 был настоящим кошмаром. Он лягался словно мул, но бил точно. Некоторые спецы использовали его до сих пор.
Орд положил руку на кнопку лифта на стене кабины, и его группа мишеней подъехала к нам, остановившись в метре от стрелка. В центре каждого силуэта слизня красовалась дыра, а от нее в разные стороны разбегались трещины, торчали щепки.
Из кобуры на плече сержант вынул свежую обойму для барабана с патронами и с хлопком плюхнул мне на ладонь. Вместо тупых, медных пуль, как я ожидал, каждую гильзу венчал цилиндр с продольной нарезкой, словно медный колос. Я удивился.

Предыдущая страница 3 Следующая страница


Удел сироты 4

- Хорошая штука, - Орд показал на закругленный кончик одной из пуль. - Девяносто пять медных игл в термическонестойкой матрице. Матрица испаряется еще в стволе. С десяти ярдов иглы покрывают площадь в двадцать пять сантиметров, - он ткнул указательным пальцем в дыру в центре мишени. - Эффективно для поражения псевдоголовоногих на близком расстоянии.
Я пожал плечами.
- Вряд ли это понадобится, - я провел пальцем по щепкам вдоль краям дыры. - Но для слизней это и в самом деле хорошая штука. Хотя ни одного человека иголками не остановить.
- Точно, сэр. Зато в рукопашной пехотинцы в боевых скафандрах могут не беспокоиться о том, что подстрелят друг друга. Но ведь броня слизней на вроде картона. С другой стороны, сэр кинетическая энергия каждой из этих игл при стволе 45 калибра придает им приличную скорость. Маленький объект, несущийся с огромной скоростью.
Я подбросил обойму на ладони.
- А мы можем снарядить такими штуками М-20 [13] ?
Орд кивнул, потом щелкнул боковым рычажком и начал разбирать пистолет.
- Когда грузилась «Надежда» матрицы еще не были готовы. А теперь в нашей дивизии у пехотинцев каждая четвертая обойма с иглами. Когда слепили эти пули, даже такой консерватор, как я отказался от другого оружия.
Я вздохнул. Профессиональный солдат вроде Орда и в самом деле любил оружие. Но меня мало интересовала конструкция пуль, в прочем, как и иглы. Почему все они - Джад Марч, Орд, генерал Кобб, считали, что я рожден быть солдатом?
- Чем теперь займемся, сержант?
Орд начал чистить свою «игрушку» специальной щеткой.
- Несколько физических упражнений, а потом неспешно позавтракать. Прекрасное голо «Сержант Йорка» начнется в девять десять на палубе для отдыха. Сегодня как раз новый выпуск. А потом ежедневная бумажная рутина…
Я кивнул в сторону люка.
- Я имею в виду всех нас. Война-то закончилась.
Он убрал свой .45 в неопластовую коробку.
- Тоже, что всегда делают солдаты, сэр. То, что нужно нашей стране.
- Вот это я и собирался узнать. Сейчас ведь никакой войны нет. Кому мы будем нужны? Многие из моего отряда ощущают то же самое. Половина из них раздалась на пять кило, вне зависимости от количества физических упражнений в расписании. Другая половина похудела на столько же.
Орд кивнул.
- Те, кто потолстел, воздают себе должное за то, что остались в живых. Потерявшие в весе подавлены, винят себя за то, что выжили, когда их товарищи погибли. Некоторые наверняка находятся в депрессии с длинным названием - «посттравматическое нарушение жизнедеятельности, вызванное стрессом», - он посмотрел на мою футболку и брови его поползли вверх. - А генерал должен находиться и с теми и с другими.
Чуть приподняв рукав на плече, я показал бицепс.
- Я поправился на пару килограммов.
На самом деле я много времени лежал, не в силах уснуть, размышляя, почему я выжил, и занимался самобичеванием, изнуряя себя физическими упражнениями, словно казня себя. Именно поэтому мои мускулы и налились - я потолстел на пару килограммов. Но, как командир, я не собирался дискутировать об этом. Я нахмурился. Орд словно читал мои мысли.
- И как мне лучше поступить с теми, кто считает себя виновным?
- Займите их чем-нибудь. Благо нам предстоит долгое путешествие. Иначе большинство из них полностью потеряет ориентацию до того как столкнется с реальностью.
- А те, на кого это не подействует?
Орд прищурился. Потом он внимательно посмотрел на мою цветущую физиономию.
- Если генерал ищет компанию, то мы можем тренироваться вместе.
Орг с легкостью читал мысли курсантов, но в общении со мной высказывался вслух. В этот раз, как обычно, я думал слишком долго, чтобы заранее понять, куда он клонит.

Глава седьмая.

Единственный из нашего отряда, кого я не хотел напрягать был Говард Гиббл. Когда шпион в нем умер, он принялся резать и размазывать замороженных слизней, словно это техасский чили…
Прошло десять месяцев с тех пор как мы покинули орбиту Юпитера. Уди Мецгер пытался вставать, хотя не больно-то у него получалось.
Говард и я заглянули в отсек, размером с учебный класс. Хотя я-то большую часть времени стоял, прислонившись к крепкой как сталь, но неметаллической стене. В соответствии с планом, это был отсек отведенный под травмоцентр, для пострадавших во время боя, но экипаж «Эскалибура» пока могл обойтись без этого помещения. Так что теперь мы вглядывались через стекла больших резиновых масок, отфильтровывающих вонь формальдегида, точно так же как любые микробы слизней. Вокруг нас в ярком свете холодной операционной кружили облака тумана, порожденного нашим дыханием. В каждом углу отсека на голых стальных плитах лежало по мертвому слизню. Наш шпион в лабораторном халате и хирургической маске склонился над одной из тварей.
Подведя меня ближе, Говард заговорил с женщиной, которая, ловко орудуя скальпелем, препарировала слизня. Тварь была вскрыта от носа до хвоста, словно потрошеная форель.
- Как успехи с утра? - спросил Говард.
Женщина вытерла руки полотенцем, потом протянула ему свой наладонник. Я решил, что она носит контактные линзы, потому что ее зрачки были неоново-оранжевыми. К тому же их цвет соответствовал ее губной помаде. Не зря солдаты называли шпионами всех, кто работал в разведывательной службе Говарда. Он и его работа привлекали в армию неординарных людей. Армия же позволяла ему управлять ими единственно возможным образом.
- Слишком молодая особь, - заявила «оранжевая» женщина. - Если можно использовать такую терминологию по отношению к новым субчастям псевдоголовоногиого организма, который сам по-себе возможно старше динозавров. Впервые нам попалась особь прямо из инкубатора. Следы азотной кислоты на эпидермисе, - она показала на белое пятно на коже слизня. Вскрытое тело слизня напоминало ствол пурпурного цветка. Рана, протянувшаяся по зеленоватому желе, вскрыла внутренности слизня.
- А содержимое кишечника? - поинтересовался Говард.
- Аммоний. Нитраты.
- Ваша оценка метаболизма? - он протянул наладонник назад женщине.
- Очень быстрый. Нужна целая дивизия поваров, чтобы прокормить армию слизней.
Расспросив тех, кто работал за другими столами, мы узнали просто очаровательные факты о наших небесных соседях.
Мы с Говардом одновременно сняли лабораторные халаты из синтошерсти. Чтобы согреться, я стал растирать пальцы.
- Что-то интересненькое?
- Особенно молодой, если так можно его назвать. Очаровательно.
- Конечно. Аммоний. Мое любопытство не знает границ. Объясни в чем дело?
- Псевдоголовоногий питал эту новую особь удобрениями.
- Так выходит слизни - растения?
- Слизни, как вы их называете, чуждые нам существа. Для классификации жизненных форм на Земле мы используем линнеевскую [14] систему. Но тут она бесполезна. Пытаться применить к инопланетянам нашу систему видов и типов - чепуха.
- А как там поживает «футбольный мяч» слизней?
Оборудование слизней могло научить нас чему-то. Мы знали, что они могут, например, «тушить» наши ядерные бомбы. Именно поэтому нам пришлось послать на Ганимед пехоту, вместо того, чтобы раскрошить в пыль эту каменную глыбу, сбросив несколько миллиардов мегатонн. Говард говорил, что слизни «глушат нейтроны».
С началом нового столетия демократия, расширившись, почти уничтожила терроризм. Наконец сработала теория, гласившая, что если все граждане смогут позволить себе иметь микроавтобусы и голографические домашние кинотеатры от Sony, то они будут слишком заняты, чтобы взрывать друг друга. Но «один маньяк с неправильным чемоданом» до сих пор мог терроризировать всех рационально мыслящих людей. Если «футбольный мяч» был механизмом для глушения ядерных бомб, то мы могли бы поставить такую машинку в каждом городе, и, нейтрализовав ядерные бомбы, обесценить их до уровня кирпичей…
От моего вопроса губы Говарда скривились, словно он съел лимон.
- Изучение приборов - юрисдикция Космических сил. Брэйс припрятал нашу находку. Мы можем изучать псевдоголовоногого, но артефакт их.
Мое лицо тоже стало кислым.
- Говард, а может так выйти, что не все слизни были уничтожены?
- Псевдоголовоногие, присутствовавшие на Ганимеде, уничтожены. Это - точно. Семь месяцев патрулирования, орбитальная разведка и данные транспорта тактического наблюдения подвели точный итог.
- Ты отлично понимаешь, что я имею в виду. Я думаю о том, что если псевдоголовоногие - единый организм, то вряд ли во всей галактике лишь одна бродячая масса склизких зеленых червей. Та, которую мы уничтожили… Вот дерьмо!
Говард пожал плечами.
- Наука привыкла оперировать фактами. Сто пятьдесят лет назад геофизики утверждали, что континенты не могут двигаться, потому что не существует достаточно большого источника энергии, чтобы передвинуть их. Любой школьник, который посмотрит на контуры континентов на школьном глобусе увидит, что подобное заявление - чепуха… У нас нет данных о том, что существуют другие сообщества псевдоголовоногих. Мысль о том, что твари уничтожены утешает. Чувствуешь себя как на небесах. Воспоминания об этой войне станут кошмаром еще для десяти поколений. Опасение того, что подобное может повториться может парализовать реконструкцию мира, - желтыми пальцами Говард развернул никотиновую жвачку. Он никак не мог отвыкнуть от курения. Но на борту корабля курить было запрещено.
Он чуть пожевал, потом вздохнул.
- С другой стороны у нас на борту нет инструментов, которые позволили бы изучить «мяч». Останься он у нас, мы бы воспользовались варварскими методами. Пусть этим занимается Брэйс.
На боту «Эскалибура» все делалось согласно распоряжениям Брэйса.

Глава восьмая.

Была только одна вещь, которую Атвотер Нимиц Брэйс ценил выше, чем собственные распоряжения, это - традиция. Он даже возродил Капитанские Завтраки - великодушная социальная уступка. На эти Завтраки Брэйс приглашал всех, кто попадался под руку. Даже недавно завербованные на военную службу рядовые были его гостями каждое воскресное утро, появляясь в офицерской столовой у буфета под белой скатертью. Поваров, готовивших для офицеров, Брэйс отбирал лично, и они имели право первой руки на складе. По словам солдат, попавших на этот праздник жизни, военно-морские офицеры Брэйса имели лучший стол между Юпитером и орбитой Марса.
Однако в этом случае солдаты получали излишек свободного времени и могли поспать в воскресенье подольше. Это и была та единственная причина, по которой мои подчиненные толпились, записываясь у листа для тех, кто хотел попасть на завтрак к капитану.
С древних времен, не с тех, когда только появились суда на подводных крыльях, а еще до того как стали использовать дизельное топливо, моряки получали недельный паек рома.
Современная армия не использовала расслабляющие лекарства, инъекции, курения и таблетки. Но совсем иное - спиртное, и в принятии подобных решений капитан корабля - полубог. Брэйс имел «капитанские запасы» и распределял их, по собственному желанию.
За Капитанским Завтраком каждый поднимал две стопки рома, ни больше, ни меньше - каждая на ширину большого пальца - налитые из капитанских запасов. Пили за Джона Паула Джонса, за «козла отпущения», или за какую-нибудь военно-морскую штучку, пришедшую этим утром Брэйсу в голову.
Судя по всему, это был единственный бар на четыре сотни биллионов кубических километров вакуума.
В это утро я воспользовался преимуществом за столом, зарезервированном для офицеров спасенной дивизии. Правда в том, что нас было семь сотен, и все мы были багажом. Десять тысяч свежих солдат Третьей дивизии тоже были багажом, но солдаты Третьей толпились тут все утро.
Кроме того, тут был одинокий штатский - единственный штаткий на борту. Менее метра ростом он пока говорил совершенно бессвязно.
Хоть Уди Мецгер и был штатским, но в это воскресенье на него надели синий перешитый интендантом костюм Космических сил. Маленькая форма Уди не выглядела насмешкой. Ближайший детский сад находился в ста миллионах километров от нас. Нам приходилось импровизировать с тем, что есть на борту.
За годы путешествия моряки, занимающиеся снабжением, были не единственными приемными родителями Уди. Повара давали ему галеты, когда у него стали чесаться зубы и варили ему картофельное пюре, пока он ходил беззубым. Помощники механиков сделали маленькую медаль, укрепив ее на форме. Пигалица остановила их после того как Уди едва не проглотил их вариант Креста Виктории.
Я допустил это. Пусть солдаты сходят с ума, придумывая подарки ребенку. Может, все мы - сироты - ищем детство, которое потеряли.
За столом моей дивизии сидело четверо: Пигалица, Говард Уди на высоком стуле с импровизированными перилами, и я.
Я отнес поднос Пигалицы, пока она усаживала Уди на стул. Он пускал пузыри и оглядывался, не сознавая, что это его первый день рождения.
В центре нашего стола, повара поставили вытянутое пирожное внешне напоминающее «Экскалибур», облитый шоколадом. Уди попытался схватиться за него, скорее из любопытства, чем от голода. Тем временем его мать завязала ему на шее слюнявчик и стала разминать его гарнир вилкой.
Перед буфетом в ряд стояла группа музыкантов в коротких жакетах - голо, но так хорошо записанное, что вы не могли заметить ни искорки. Они играли мелодию, которую Говард идентифицировал как творение Вивальди.
Говард игнорировал и их, и свой французский тост. Наклонившись вперед, он внимательно изучал Уди, в то время мой приемный сын сделал грязное пятно, размазав вареную горошину по щеке.
Пигалица отведя взгляд от своего омлета, посмотрела на Говарда, нахмурилась, потом шутя ударила его по руке.
- Прекрати глазеть на него так, словно он инопланетянин!
Говард потер руки и надул губы.
- Он и есть инопланетянин!
- Ты знаешь, что я имею в виду.
Говард наморщил лоб и показал на Уди, который выудил со своей тарелки еще одну горошину и раздавил ее на скатерти.
- И куда это его приведет.
Пигалица взмахнула вилкой, словно двуручным мечом.
- Черт возьми, Говард! Он совершенно нормальный годовалый ребенок! Корабельный хирург осматривает его каждую неделю. У него нет ни усиков, ни щупалец.
Говард вздохнул.
- Если ты намекаешь, что он - урод то, он может превратиться в него.
Пигалица выпятила губу.
Я заметил, что губа Муншара-Мецгер вытянулась. Пигалица была готова взорваться. Самое время изменить тему разговора.
Оглядевшись я обратился к грозной мамаше:
- Посмотрите! Здесь Озейва!
Майор Озейва - пилот, которая забрала меня с Ганимеда, подошла к буфету.
У Пигалицы брови поползли вверх. Одновременно она одной рукой наколола сосиску на вилку, а другой вытерла нос Уди.
- Тебе она нравиться?
- Как? Нет. Я имею в виду, я ее совсем не знаю.
- Хочешь познакомиться с ней?
Мне казалось, что я вечно буду пребывать в печали по смерти Пух. Однако Пигалица зациклилась на том, чтобы сосватать меня. На корабле находилось около тысячи женщин. Но Озейва, как мне казалось, была одной из последних, кого Пигалица еще не пыталась со мной познакомить.
Мецгер умер всего через несколько дней после Пух. Но у Пигалицы боль была много хуже. Однако и меня одолевали мрачные мысли. Но Пигалица, в отличие от меня потеряла не только мужа, а еще отца ее сына. А я всего лишь потерял свою любовь.
- Мы работаем вместе, - заметила Пигалица. - Фантастическое тело! И такая изящная.
- Черт побери, Пигалица! Меня это не интересует.
- Тогда почему ты так покраснел? - Пигалица встала и махнула рукой. - Майор! Мими!
Озейва улыбнулась и кивнула. В руках она держала поднос.
Я потянулся к Пигалице и прошептал:
- Она ненавидит меня!
Пигалица покачала головой.
- Ох? Я-то думала, вы незнакомы.
Озейва отложила поднос, потом наклонилась к Уди и улыбнулась так, что мог бы расплавиться неопласт.
- Как наш большой мальчик?
Уди захихикал и смял слюнявчик у себя на груди.
Дети притягивают больше, чем генералы. И майор Озейва повелась на это. Мне казалось, что она хорошенькая, когда я встретил ее - голова-шлем и все. В своем форменном комбинезоне она выглядела настоящей голозвездой.
- Майор Озейва, вы встречались с генералом Уондером? - спросила Пигалица.
Озейва посмотрела на меня своими большими карими глазами и ее улыбка погасла.
- Генерал?
Говард протянул ей руку.
- Я хотел встретиться с вами. Пилот, проводивший испытания ОЗВВ. Удивительно!
Озейва усмехнулась. Я отошел на третий план по привлекательности среди мужчин, собравшихся за столом, после парня с четырьмя зубами, который сосал свои пальцы и чокнутым, форма которого напоминала не застеленную кровать. Не удивительно, что Пигалица беспокоился за меня.
Я попытался напомнить о себе:
- Что такое ОЗВВ? - встрял я. Мой вопрос ничуть не облегчил задачу Пигалицы.
Говард кивнул Озейве.
- «Отважная Звезда» Военный вариант. Прежде чем «Эскалибур» оставил Землю, майор тестировала «Отважную Звезду» проверяя ракетные двигатели малой тяги. Она готовила аппарат для маневрирования в космосе. Первый космический боевой модуль.
Я закрыл глаза. Это было то самое назначение, за которое билась бы Присцилла Харт.
Озейве пожала плечами.
- Словно ад, летать со всем этим дерьмом, но я сделала все как надо, - она внимательно посмотрела на Говарда. - А вы изучаете слизней?
Говард лишь повторил ее жест - пожал плечами.
Каждый за этим столом, казалось, погрузился в собственную пост военную жизнь. Только это было не для меня. Я-то солдат пехоты и все. А они: пилот-испытатель, криптозоолог, мать и малыш.
Тогда я попытался свести разговор к светской болтовне:
- Полагаю, вы предпочли бы суши-бар?

Предыдущая страница 4 Следующая страница


5 Роберт Бюттнер

Она захомячила за щеку здоровенный кусок тоста.
- Озейвы - техасцы в четвертом поколении. Сырая рыба всегда выглядит привлекательно.
Мы сидели в паре метров от раздачи омлета, в самом конце очереди. Брамби прошел мимо нас и остановился напротив повара раздачи.
Три дятла стояли в очереди позади него. Один парень был худым, с носом как у крысы. Где-то я его видел. Я ткнул пальцем в его сторону.
- А это кто?
Мини качнула головой, сглотнула бекон, потом фыркнула:
- Шестерка Брэйса.
Мини и Брэйс вместе пришли из военно-морских сил. Оба прошли высшую школу пилотажа, и оба относились ко мне точно так, как вегетарианец относиться к отбитой телятине. И больше между ними общего ничего не было.
Я фыркнул. Шестерка?
Брамби протянул свою тарелку повару. Было хорошо видно, как она подрагивает в руке сержанта.
- Пожалуйста бекон, мэм.
Стюард вернула Брамби улыбку и сыпанула весь оставшийся бекон поверх его яичницы. Это означало, что все те, кто стоят за ним, должны будут довольствоваться восстановленными сардельками или соевым заменителем.
Крысюк Брэйса фыркнул, потом демонстративно прошептал:
- Все пидоры жрут мертвую плоть.
Брамби замер, замешкался, в то время как стюард положила ему на тарелку еще и изрядный кусок омлета. Брамби был капралом, когда его отделение опрокинуло слизней во время первой массированной наземной атаки с которой собственно и началась Битва за Ганимед. Брамби по натуре своей был лидером, а бесстрашие принесло ему крест «За выдающиеся заслуги» [15] . Во время этой атаки приятель Брамби был обезглавлен одним из слизней.
Когда первая атака была отбита выяснилось, что в Брамби что-то разладилось. Он пришел в медпункт. Глаза его пылали. Его безголовый приятель в огнеупорном костюме был перекинут через плечо капрала, а голова мертвеца лежала в сумке для боеприпасов. Брамби хотел, чтобы медики пришили голову назад.
С тех пор Брамби напоминал натянутую струну. То, что шептал Крысюк не стоило говорить никому из выживших. А сказать такое Брамби все равно, что вытащить чеку из гранаты.
А потом Крысюк еще и щелкнул пальцем по краю тарелки сержанта. Масло и соус брызнули на мундир Брамби. Левое веко Брамби задергалось от тика.
Вскочив со своего места, я попытался схватить Брамби за локоть. Я то видел, что он уже сжал кулак. Но мои пальцы поймали лишь воздух.
Крысюк величественно поплыл назад через толпу офицеров, когда кулак Брамби врезался ему в челюсть. Вы бы удивились, увидев как далеко может послать человека, точно нацеленный прямой правой в челюсть. Крошечные белые кусочки полетели по той же траектории, что их тело Крысюка. Зубы.
Крысюк пролетел, наверное, метров пять. В итоге он и его резцы врезались в стол капитана.
Болтливая шестерка Брэйса обрушилась на возвышение, где был установлен стол капитана, и скользнув лопатками по столу, перелетела через него. Корабельные офицеры повскали на ноги, но двигались они слишком медленно. Кленовый сироп хлынул во все стороны из серебряных соусниц. Компот из сухофруктов, словно напалм, омыл безукоризненно чистые кители. Куски сосисок просвистели над моим ухом точно шрапнель.
Пигалица стащила Уди с его высокого стула и спрятала его под наш стол.
На мгновение все замерли, кроме какао, льющегося из повалившегося китайского кофейника.
Брамби стоял рядом со мной. Всю переднюю часть его мундира и левую руку покрывала масса омлета. Его правая рука по-прежнему была сжата в кулак. Глаза прикрыты, словно старые семафорные фонари.
- Ё… твою мать! - тихо повторял он снова и снова.
Два испачканных Стюарта подхватили под ручки шестерку Брэйса. Глаза его были закрыты, кровь текла из одной ноздри, а окровавленные губы распухли. Без сомнения корабельный дантист получил нового пациента. Более того, в том, что произошло, не было ничего такого, чего не случается тысячи раз в барах сразу за контрольно-пропускными пунктами военных баз от Форта Беннига [16] до Лунной базы.
- Сержант… - Брэйс наконец поднялся со своего места. Ему пришлось податься вперед всем телом, чтобы прочитать имя на бэйдже Брамби. - Брамби! Что это..?
Кто-то отключил голо. Оркестр замер. Но музыка все еще звучала - шелестел Вивальди.
Брэйс повернулся, ткнул пальцем в сторону оркестра:
- Кто-нибудь может выключить эту проклятую музыку!
Музыка продолжала играть.
Брэйс схватил сахарницу со стола и швырнул ее в полукруглую контрольную панель. Сахарница разлетелась на куски, силуэты музыкантов стали зелеными, а потом исчезли. В каюте воцарилась тишина. Из-за низкого потолка в этом помещении не было никакого эха. Слышно было только прерывистое дыхание. Брамби, Брэйс и остальные повернулись в мою сторону.
Брэйс напрягся. Он тяжело дышал, лицо его стало красным. Одна щека у него была измазана молоком с кукурузными хлопьями. Может он уже представлял, как ему вручают «Пурпурное сердце» [17] . Просто жертва серийного убийцы.
Я закашлялся в кулак, чтобы не расхохотаться.
Тогда Брэйс обрушил свой гнев на меня.
- Уондер, вы думаете в этом есть что-то смешное? Раньше кто-нибудь слышал о дисциплине на корме за девяностой?
Страна пехоты начиналась за переборкой девяносто один.
Я внимательно посмотрел на Брамби.
- Я разберусь со своим сержантом, и оставлю моряка - капитану.
Брэйс посмотрел на Крысюка. Тому помогли оторваться от края стола. Он прижимал салфетку с нижней части лица, с ненавистью уставившись на Брамби. Дышал он через рот, и когда он стал поправлять салфетку, я увидел черную дыру на том месте, где раньше были его передние зубы. Крысюк был трусом с поганым языком, но трусом Брэйса. А Брэйс всегда будет уверен, что его человек прав.
Брэйс еще раз вздохнул, потом нахмурился. Он провел пальцами по щеке, сковыривая кукурузные хлопья.
Кто-то фыркнул.
- Уондер, - Брэйс ткнул дрожащим пальцем в сторону Брамби, - через тридцать минут доставьте его в мою комнату для конференций, - он повернулся на каблуках, а потом бросил через плечо. - И вы тоже. Только сначала очистите мундир.

* * *

Через десять минут, ожидая возвращения Брамби из кормовой части корабля в чистой форме, мы с Говардом заглянули ко мне в каюту.
Я потер рукой лицо.
- Я не собираюсь отдавать им Брамби. Ты это знаешь.
- Думаю, он считает точно так же, Джейсон.
- Тварь Брэйс нанесла первый удар. Но за это Брамси простоит в наряде сто миллионов километров.
Говард пожал плечами и развернул новую никотиновую жвачку.
- Если это нужно.
- Нужно. Я ведь командир Брамби.
Свернув пластик жвачки, словно маленькое одеяло, Говард отправил его в рот.
- Капитан корабля во время полета обладает абсолютной властью.
- Чепуха, Говард!
Но это была вовсе не чепуха. На одном из подготовительных курсов я изучал Военный Кодекс в модификации Организации Объединенных наций. И по нему выходило, что Брэйс мог взять под свою юрисдикцию любого на этом корабле, стоило ему только объявить об этом.
- Так или иначе, что ему грозит? Отправят Брамби «пройтись по доске» [18] ?
Может и так. Власть капитана так велика, что он может вершить правосудие, если чувствует, что существует угроза кораблю. Номинально, мы до сих пор в состоянии повышенной боевой готовности, так что происшествие можно толковать так: провинившийся все сделал специально, уклоняясь от исполнения воинского долга. А то, что он разбил свои кулаки о чей-нибудь нос, можно даже толковать как дезертирство - опасное преступление… Я тяжело вздохнул и покачал головой.
Глухой стук плоти о металл сообщил, что кто-то хочет войти в мою каюту.
- Бходи, Брамби.
Но это оказался не Брамби.

Глава девятая.

Гость, протиснувшийся через люк, оказался Ордом.
Он не был на капитанском завтраке. И, насколько я знал, он не уделял внимание божественному сервису. К тому же он носил форму класса А, что означало, что этим утром он находится не при исполнении служебных обязанностей. Но, конечно, его не поймать в левисах и фланели. Орг никогда не причислял себя к штатским. Рабочая одежда солдата должны выглядеть достаточно чопорно, чтобы сама по себе вызывать желание маршировать.
Я кивнул в его сторону, приглашая:
- Зайдете, сержант?
- Я слышал о Брамби, сэр. Не уделит ли мне генерал внимание относительно предстоящей процедуры?
Я прищурился.
- Сержант, а вы на чьей стороне, на стороне адмирала Брэйса или на стороне пехоты?
- Стороне, сэр? - глаза Орда выпучились от удивления.

* * *

Точно через двадцать пять минут после ультиматума Брэйса, я разрешил Брамби ударить по люку комнаты для конференций адмирала Брэйса.
Брэйс заставил нас потушиться в собственном соку шесть минут пятьдесят секунд.
- Войдите!
Брэйс восседал в конце конферецстола. Руки сложены. Челюсть выпечена дальше, чем обычно. Справа сидел дрянной лейтенантик военно-морских сил, носящий на плечах медь судебного адвоката. А слева от Брэйса застыл Крысюк. Распластавшись на стуле, он выглядел омерзительно.
Круглый, серебристый узколучевик зажужжал, нацеленный на сверкающий синтестол, и появилась объемная голография.
Наша команда состояла из веснущатого обвиняемого, его начальника, то есть меня, и Говарда, как свидетеля, который лучше остальных видел случившееся.
Моментом позже рассудительный Орд, сделав вид, что занимает нейтральную позицию, проскользнул в люк, закрыв его у себя за спиной. Широким шагом прошествовал он в центр комнаты и встал, словно на параде, равноудаленный от обоих лагерей.
Брэйс прочистил горло и пронзил Брамби взглядом.
- Сержант Брамби, как командующий офицер этого судна, я рассмотрел произошедший случай. Будучи лично свидетелем происшедшего инцидента, я решил, что нет нужды проводить предварительное дознание. В самое ближайшее время будет собран генеральный военно-полевой суд, чтобы вынести обвинение.
Брэйс посмотрел на начальника военно-юридического управления, который читал что-то с экрана. Брэйс оставил в стороне конструктивное дезертирство, а решил обвинить сержанта в банальном мордобое, тем самым поставив крест на его военной карьере. Тогда Брамби до конца года сидеть на гаупвахте.
- Что скажет обвиняемый? - обратился Брэйс к Брамби.
Сержант лишь сглотнул и чуть склонил голову влево.
- Сэр, мне очень жаль, что я ударил его. Но если я признаю себя виновным и скажу, что находился под воздействием алкоголя, будет правильно?
Брэйс скривил губу.
- Какая разница? Если вы не способны отвечать прямо, пусть за вас ответит кто-то другой!
Тишина.
Брэйс вздохнул.
- В интересах справедливости, список присяжных заседателей для судебного разбирательства будет выбран не из подразделения обвиняемого, а из подразделения военнослужащего получившего оскорбление.
Другими словами, присяжные будут выбраны из единственного другого подразделения, достижимого на расстоянии в несколько миллионов километров - из Третьей дивизии Организации Объединенных Наций, тех кто преследовал нас на борту «Эскалибура». Они были опытными солдатами, вроде Орда, собранными по всему миру, а не военными сиротами вроде нас. Они уважали нас за то, что мы выжили. Солдаты Третьего тоже в какой-то мере негодовали, потому что политиканы послали ветеранов Третьей за мной и остатками дивизии, собранной из парней, у которых еще молоко на губах не обсохло.
Начальник военно-юридического управления смазано прошептал что-то, зачитывая с экрана, потом развернул экран так, чтобы Брэйс смог прочесть, что там высвечивалось.
- Предварительно дело. Обвиняемый унтерофицер [19] . По существу он может сделать выбор перед тем как будет утвержден список присяжных заседателей: будут ли они ровней вам по званию - из унтер-офицеров или из обличенных полномочиями офицеров.
Брамби повернулся ко мне, ладони влажные, подбородок вздернут.
В свое время я изучил военную систему правосудия с практической стороны, причем весьма неприятным способом. Ни майоры, ни полковники никогда не стремяться с особым рвением выполнять свой долг. Дерьмо, вроде искового заявления для присяжных, всегда падает на плечи младших офицеров. А младшие офицеры - ребята неопытные, мягкие и полные симпатий к провинившемуся. Унтер-офицеры - сержанты - приверженцы уставов. Каждый из них знает, что в исковом заявлении. Сержанты методично устремляются к уставам в поисках нужных слов для обвинения.
Я почти уже с облегчением сказал «Офицеры», когда уголком глаза заметил движение. Орд мне подмигнул. Я отлично знал его; знал, что просто так он не станет мигать, тем более при начальстве. Я внимательно посмотрел на него. Он мигнул снова. Змея, а не человек.
Орд хотел, чтобы Брамби судила группа присяжных из седых сержантов, а не вспыльчивых молодых младших лейтенантов. Разумное решение.
Я заколебался. Орг был на нашей стороне. А может нет?
Брэйс начал барабанить пальцами по синтетической поверхности стола. Жертва заворочалась в кресле. Пластыри на лице делали его похожим скорее на глубоководную рыбу, чем на крысу. Но больше всего в этот миг он походил на маленького кальмара.
- Вы согласны? - обратился ко мне Брэйс.
Неожиданно мне все стало ясно.
- Обвиняемый выбирает присяжных из унтер-офицеров.
У Брамби челюсть отвисла.
Начальник военно-юридического управления закрыл нижнюю часть лица ладонью, чтобы не видно было его улыбки.
Брэйсм от удивления поднял брови, потом кивнул. Он встал и выключил экраны.
- Очень хорошо. Дело будет представлено в суд. Предварительное слушание закончено.
Через минуту я и Брамби уже шли в сторону Страны пехоты.
- Присяжные из унтеров, сэр? - спросил он. Брови сдвинуты, веки ходят ходуном, словно дворники на переднем стекле во время ливня. - Надеюсь, вы знаете, что делаете.
Я повернулся, чтобы спросить у Орда правильно ли я понял его подмигивания, когда выбирал судьбу Брамби.
Но Орд исчез.

Глава десятая.

Судебный процесс над Брамби начался через неделю, в переоборудованной операционной, которая использовалась для вскрытия слизней погибших в бою. Здесь воняло формальдегидом. Я удивлялся, что Брэйс выбрал именно это место. Или он хотел сразу показать, что Брамби - мертвый кусок мяса. Нет, у Брэйса не хватило бы чувства юмора.
Космическая полиция - ВП [20] в версии Космических сил - несла охрану люка, как я подозревал, на тот случай, если осужденный попробует убежать в вакуум. А может для того, чтобы подавить хулиганскую вспышку солдат, которых представлял Брамби и я.
Восемь присяжных сидели по правую руку от нас. Каждый в форме сержанта класса А или ее аналоге. Однако тут не было никого в форме вооруженных сил Объединенных наций. Все носили три шеврона наверху и три внизу. Через службу записи файлов я узнал, что все они не только старшие ВСС [21] , но и тупые, как кирпичи. Свидетельский стул слева от судьи по административным правонарушениям [22] занимал полковник из Третьей дивизии, который не был юристом, но который ранее председательствовал в военном суде. Морской начальник военно-юридического управления - прокурор расположился за дюралюминиевым складным столом лицом к председательствующему офицеру. Брамби, его заранее назначенный адвокат и я сели за стол слева.
Защитник Брамби был армейским начальником военно-юридического управления, старше чем я, но в звании капитана. Он не слишком-то радовался тому, что я выбрал присяжных из унтер-офицеров, и тому, что его назначили защитников во время сто процентов провального дела.
Представление улик не оспаривалось, так как все было снято на голокамеру наблюдения. Снова и снова в замедленном режиме и на нормальной скорости слегка просвечивающий Брамби бил в зубы слегка колеблющемуся изображению Крысюка. Единственная проблема была в том, что провокационные комментарии Крысюка тонули в музыке квартета.
Появилась Мими Озейва и подтвердила, то что сказал Крысюк. Она явилась в накрахмаленном и негнущемся голубом комбинезоне. На одиннадцать тысяч людей, находившихся на корабле приходилось всего двадцать пилот посадочных модулей, двадцать вторых пилотов, и несколько запасных астронавтов. Поэтому, как думало большинство солдат на борту, пилоты были скорее техниками, нежели воинами.
Начальник военно-юридического управления, постукивая ручкой по верхнему краю своей записной книжки, поинтересовался у нее:
- Майор Озейва, вы утверждаете что сомнительные замечания, направленные в адрес действительного сержанта Брамби, спровоцировали его?
- Да, - кивнула Озейва. Она так ни разу и не встретилась взглядом с Брэйсом. Пигалица говорила, что Озейва и Брэйс были когда-то близки. Это раздражало меня. Я подозреваю, что сама идея о том, что Брэйс может наслаждаться жизнью, претила мне.
Конечно, ни о какой ревности по отношению к Озейве и речи не шло. Она была высокомерна и невозмутима в то же время упакованна по высшему разряду.
- Если бы с подобными словами обратились бы к вам, как вы отреагировали? Вы бы его ударили?
По моему, совершенно не юридическому мнению, не имело значения, даст ли миниатюрная женщина-техник по зубам кальмару Брэйса или нет. Работа Озейвы требовала, чтобы она хорошенько владела собственными эмоциями, чтобы ее ледяное спокойствие ей не изменяло. Правда, я должен был признать, что работа Брамби требовала того же самого. По крайней мере, не стоило ему бить морды во время завтрака.
- Возражайте! - прошептал я, наклонившись к защитнику Брамби. - Она ведь может сказать, что не ударила бы его!
Но адвокат только прошептал что-то неразборчивое.
Возможно, Озейва за свою жизнь никогда не била кулаком ничего, кроме кнопки катапультирования. Однако прежде чем ответить она задумалась, заерзала на стуле.
- Нет.
Начальник военно-юридического управления кивнул и уголки его рта расплылись в широкой усмешке.
Озейва улыбнулась ему так, словно он только что пригласил ее на выпускной бал.
- Я бы разбила тарелку о его голову.

Предыдущая страница 5 Следующая страница


Удел сироты 6

Я взглянул на старшину присяжных заседателей - женщину из Траспортного корпуса. Мне показалось, что она улыбается.
Мне тоже пришлось прикрыть рот рукой, чтобы никто не заметил моей улыбки. Я видел, как у сидевшего в другом конце комнаты Брэйса побелели костяшки пальцев, когда он ухватился на спинку стоящего перед ним стула.
С другой стороны наша защита ничего не могла поделать. На голо было отлично видно, как зубы Крысюка улетели в чайную чашку Брэйса.
Защита ограничилась тем, что я зачитал рекомендации, которые написал Брамби, а так же сообщил о том, что он награжден «Пурпурным сердцем». Один из присяжных даже уронил слезу на отворот своего сержантского мундира морской артиллерии.
Сам процесс реституции был для военных в новинку. Слова о нарушенной психике сами по себе вызывали определенные чувства. Согласно обвинению, преступник все делал неправильно. С другой стороны мы выслушали дантиста Космических сил, который заверил, что Крысюк после «печального инцидента» будет иметь более здоровые, симпатичные зубы. Однако обвинение заявило, что жертва получила травму посредством насилия. Крысюк был «сильно травмирован психически».
Наклонившись, я потянул защитника Брамби за рукав:
- А спросите, не был ли травмирован Брамси, когда ему пол руки отстрелило? Спросите, если у вас на руках умирает друг, который еще слишком молод, чтобы голосовать за президента, это не «сильная психическая травма»?
Капитан отклонился назад и, прикрыв рот рукой, прошептал:
- Сэр, все, что касается службы сержанта Брамби, вы уже сказали. Жертва не причиняла сержанту Брамби постбоевой травмы.
- Черт вас побери! Карьера Брамби потерпит крах, если его осудят. Как вы думаете, насколько велика будет травма, если боевой солдат вынужден будет стать гражданским?
Председательствующий офицер наградил нас уничтожающим взглядом.
Капитан отказался от моего совета.
Он отдыхал! Вот ведь задница! Мое сердце колотилось от негодования, и я дышал словно жеребец после шести кругов.
Когда председательствующий офицер обратился к присяжным, все восемь встали как один и отправились совещаться, действуя точно по уставу. Брэйс, который сидел за спиной прокурора, сложив руки на груди, равнодушно следил за происходящим. Впрочем, как и сам прокурор.
Председательствующий офицер, казалось, хранил нейтралитет.
Капитан - начальник военно-юридического управления, защитник Брамби, перетасовывал бумаги, стараясь сделать вид, словно не имеет никакого отношения к этому делу, которое еще до того как оно началось, можно было считать проигранным.
- Похоже, это займет не мало времени, - шепнул я Брамби. - Давай-ка пока выпьем кофейку.
- Сэр, а как вы считаете, я виновен? - по-прежнему сидя неподвижно спросил Брамби.
Не время было говорить правду. Я попытался акцентировать его внимание на позитивных сторонах дела.
- Мы сможем подать апелляцию.
Брамби нахмурился, а левое веко его вновь задергалось.
- Нет, сэр. Присяжные даже не обжаловали вердикт.
Дерьмо! Я не сумел себя сдержать, вздрогнув всем телом. Мне ведь полагалось поддерживать Брамби. Но, говоря об апелляции, я продемонстрировал Брамби то, что сам утратил надежду. Отказ от надежды - роскошь, которую не могут позволить себе офицеры.
- Сэр, а почему вы выбрали присяжных из сержантского состава? - колебался Брамби. - Я не хочу критиковать вас, сэр. Я просто удивлен.
Я знал почему. Мне показалось, что Орд подмигивает мне. Я думал, он подает мне какой-то сигнал. Я думал Орд хочет сказать мне: выбери присяжных из сержантов, потому что они с одной стороны не могут мыслить, нарушая правила, а с другой стороны могут счесть происшествие ссорой членов различных служб во время отдыха. Я-то не сомневался в Орде. Он никогда не ошибался. Но я сомневался в том, правильно ли я прочитал его мысли.
Я уже открыл было рот, чтобы попытаться объяснить все это Брамби.
Тут через люк, который удаляющиеся присяжные оставили приоткрытым, высунулся их председатель и поманил пальцем офицера, председательствующего в суде. Мое сердце сжалось.
Присяжный, сложив ладони трубочкой, прошептал что-то на ухо офицеру. Тот покачал головой.
Возможно, они всего лишь хотели обсудить какой-то параграф закона. А может присяжные захотели кофе с пончиками?
Брамби внимательно посмотрел на них, а потом вновь взглянул на меня.
- Сэр, это плохо, если они так скоро вернуться? - прошептал он.
Совещание относительно судьбы Брамби закончилось. Обвиняемый отвернулся. Губы его были крепко сжаты.
Дерьмо!
Я ласково коснулся его руки.
- Вероятнее всего, они действуют по уставу. Не может быть, чтобы они так быстро приняли решение.
Председательствующий офицер выпрямился и через весь отсек обратился к Космическому полицейскому:
- Уведомите обвинение, что присяжные вынесли приговор.
У меня сердце ушло в пятки. Присяжных ведь не было всего пятнадцать минут. Восемь сержантов не могли решить судьбу солдата, его жизнь, за пятнадцать минут. Конечно, если только они не решили казнить его на электрическом стуле.
Значит, я неправильно понял Орда. Я сделал глупость, выбрав присяжных из сержантов. И за мою глупость должен был платить Брамби.
Это были самые долгие десять минут в моей жизни. Брэйс, начальник военно-юридического управления и Крысюк вернулись в отсек.
Все встали, когда присяжные вернулись на свои места.
Брэйс смотрел мимо меня и Брамби, уверенный, что обвиняемый отправиться на гауптвахту, а потом будет постыдно демобилизован. Знал это и я - доморощенный генерал, человек, который волею случая получил это звание. Но я-то был этим крайне обеспокоен.
Председательствующий офицер оглядел собравшихся.
- Госпожа Председатель жури присяжных, вынесли ли присяжные свой вердикт?
Дама из Транспортного корпуса встала.
- Да.
Она старалась не встречаться взглядом ни с кем из нас, сидящих за столом защиты. Очень плохое предзнаменование. Остальные присяжные смотрели прямо перед собой. Безразличные ветераны. Впрочем, они ими и были.
Председательствующий офицер повернул голову к Брамби.
- Обвиняемый встаньте.
Брамби встал по стойке смирно, напротив жури присяжных. Впрочем, как и я. Даже если бы я не допустил столь грубую ошибку с выбором присяжных, Брамби был бы осужден. То, что я принял за тайный знак Орда, было всего лишь желанием подбодрить, сказать, что никто в армии не любит чопорных моряков. Закончиться ли карьера солдата из-за того, что он хорошенько пнул кальмара? Лучше было бы объявить ему благодарность! Все случившееся теперь казалось невероятно глупым.
Я аж заскрипел зубами, когда председательствующий присяжный открыла папку бумаг. Неужели она и в самом деле будет читать?
Она прочистила горло.
- По вопросу возмещения ущерба.
У меня глаза на лоб полезли. Возможно последней вещью, которую я и Брамби ожидали услышать, так это сколько придется Брамби платить из своего жалования каждый месяц, чтобы компенсировать затраты Космических сил на восстановления зубов шестерки Брэйса.
- Мы вменяем обвиняемому, внести часть платы за расходы по восстановлению зубов пострадавшему, - обслуживающий персонал всегда получал свою пару центов, которые автоматически вычитались из нашей платежной ведомости, если кого-то из нас приходилось лечить. - Далее мы находим, что пострадавший должен возместить обвиняемому расходы на чистку формы, на основании того, что на голозаписи хорошо видно, что он намеренно испачкал форму обвиняемого.
Я присутствовал на паре судебных разбирательств в армии. В обоих случаях я был свидетелем обвинения. Присяжные из военнослужащих сержантского состава плохо знают законы, хотя считают наоборот. Подобный приговор больше напоминал пустой звук. Бамби заплатит, ему заплатят. То, на то и получится. Почему они так быстро вынесли приговор? Мое сердце затрепетало. Может быть…
Я внимательно посмотрел на начальника военно-юридического управления. Он хмурился и ерзал на стуле.
Председательствующий жури присяжных сделала паузу, а потом продолжала:
- Относительно всех других обвинений, мы находим обвиняемого не виновным, - и она улыбнулась Брамби.
Я с облегчением вздохнул. Я даже не заметил, как во время чтения приговора задержал дыхание. Брамби на радостях обнял своего адвоката, который выглядел изумленным, и даже не сопротивлялся, хотя ему явно было не удобно в объятиях сержанта.
Потом Брамби усмехаясь обнял меня.
- Сэр! Вы все время знали!
Я пожал плечами. Вести себя так, словно вы и в самом деле всегда все знали - часть образа офицера.
К тому времени, как Брамби разжал свои медвежьи объятия, присяжные уже удалились. В противоположном конце отсека начальник военно-юридического управления просматривал какие-то записи в своем блокноте, одновременно стирая их. Кроме того, как я подозревал, он не хотел общаться с Брэйсом.
Однако начальнику военно-юридического управления не о чем было беспокоиться. Не обращая на него внимания, Брэйс проследовал прямо к люку, потом остановился и показал на меня:
- Только что совершилась огромная несправедливость. Я это запомню.
Он захлопнул за собой люк.
А у меня пальцы дрожали от волнения.
Как только все успокоиться, я обязательно найду Орда и сообщу ему новость. Я был настолько счастлив от того, что правильно понял знак Орда, верно прочитал его мысли, и получил правильный результат. Орд будет в восторге.
Но вышло не так.

Глава одиннадцатая.

Я обнаружил Орда в двадцати палубах к хвосту от отсека, где проходил суд. Он отдыхал от бумажной работы. Взвод Третьей дивизии сидел скрестив ноги на своем участке палубы, и в то время как Орд стоял перед ними, размахивая М-20. На коленях каждого из солдат лежала точно такая же винтовка. Они все были в форме, а, кроме того, в больших, красных перчатках. Эти перчатки были перепачканы машинным маслом, да и в воздухе стоял соответствующий запах.
- Оптимальное установленное время для разборки и сборки приспособленной для стрельбы в вакууме штурмовой винтовки М-20, согласно руководству, одна минута, пятьдесят секунд. Однако это время было установлено для Космических вооруженных сил. Однако может ли какой-нибудь спрут разобрать основное оружие пехотинца быстрее пехотинца?
- Нет, сержант! - как один взвыло пятьдесят голосов, и эхо подхватило их, отражая звук от переборок палубы.
Я улыбнулся. Разборка оружия в перчатках от скафандра? Эти перчатки были достаточно чувствительны, чтобы солдат мог взять монету со стола, но в духе Орда требовать, чтобы его солдаты выполняли полевые стандарты в этих перчатках. Особенно, когда они летели домой, а не готовились вступить в бой.
Орд мельком взглянул на свои наручные часы:
- Начали!
Пятьдесят винтовок заклацали, заглушая любой разговор. Я коснулся плеча Орда, а потом пододвинулся ближе:
- Брамби был оправдан.
Орд кивнул.
- Ты бы видел лицо Брэйса! - усмехнулся я.
Сержант нахмурился и вновь обратил все внимание на своих солдат.
Я покачал головой. Я ожидал от Орда радостного рукопожатия, по крайней мере, улыбки.
Рядовая подняла винтовку с триумфом. Орд шагнул вперед, склонился, проверяя, и кивнул. А секундой позже последний солдат поднял свое оружие к низкому потолку. Орг нажал кнопочку на своих часах. Брови его поползли вверх. Он повернул часы ко мне, так чтобы я видел циферблат.
Взвод уставился на меня.
Я посмотрел на часы и как можно безразличнее произнес:
- Одна, сорок четыре! - улыбнулся я.
Солдаты вздохнули от облегчения и захлопали в ладоши.
Когда радостные крики утихли, Орд объявил:
- Замечательно! Однако, я слышал, один из взводов морской пехоты выполнил то же самое упражнение за минуту тридцать девять секунд. Практикуйтесь, дамы и господа. В десять мы попробуем снова.
Орд отвел меня за угол в пустую каюту сержанта взвода, в то время как ошеломленный взвод начал вновь повторять свои упражнения.
- Мы никогда не выиграли бы дело, если бы вы не посоветовали бы мне набрать присяжных из сержантского состава, - объявил я. - Блестящий ход!
Орд прикрыл люк, потом застыл, скрестив руки на груди. Похоже, моей радости он не разделял.
- Могу я говорить искренне с генералом?
Как?
- Я не хочу, чтобы сержант говорил со мной как-то по иному.
Орд нахмурился.
- Я вовсе не собирался помогать вам, пнуть адмирала Брэйса. Это - ваша цель. Мой ход не был блестящим. Это - очевидно! По крайней мере, для любого офицера, который может думать и имеет несколько лет опыта! Я-то думал, что вы разумный человек. Сэр, я помог вам только потому, что у вас нет соответствующего опыта, и это не ваша вина.
- Но Брэйс…
- Скоро адмирал Брэйс поймет, что к чему. Но он - технократ. С другой стороны он не мог отказать вам в выборе присяжных.
- Но вы ведь ожидали, что я поступлю именно так.
Орд кивнул.
- Я сделал это, сэр. Но я-то ожидал, что вы просто отведете адмирала в сторону и объясните, каков будет результат судебной разборки, а затем, использовав свое преимущество, примете справедливое решение. Я не ожидал, что вы будите поощрять вражду между подразделениями, и станете обострять отношения с адмиралом.
Тогда я ткнул большим пальцем за плечо в сторону взвода, туда, откуда слышался лязг металла.
- Вы только что сами говорили про кальмаров и разжигали ненависть!
Орд какое-то время молчал, а потом кивнул.
- Справедливо, сэр. Но я думал генерал понимает разницу между забавой и необходимостью работать в одной команде, где не должно быть никаких стычек.
Идея сержанта Орда относительно забавы видимо не простиралась на зубы, выбитые во время драки в баре. И, тем не менее, я согласился с его точкой зрения.
- Учтите это на будущее, сэр. Следующий раз вам и адмиралу Брэйсу придется работать вместе, и многие жизни могут оказаться на чаше весов. Конкуренция между службами должна закончиться на уровне соревнований между армией и флотом.
- Я понял, сержант, - печально сказал я. Я был согласен с ним. Но правда в том, что когда мы доберемся до дому, Брэйс исчезнет с моего жизненного пути, как жевательная резинка, смытая водой из унитаза. Орд преподал мне второй урок, правда к делу это не относится.
Возвращение домой, это космическое путешествие было ничем иным, как своего рода тюремным заключением. И тем, кто вдыхал этот кислый воздух, кроме настоящих преступников, конечно, это не нравилось.
«Экскалибур» вернулся на то место, где «родился» на орбиту Луны через 240 дней. Казалось, он никуда и не летал. Я ожидал, что перемены происшедшие на Земле за те пять лет, пока я был вдали от дома, не коснуться меня, не после того, через что пришлось мне пройти.
Ох, насколько же я был неправ!

Глава двенадцатая.

Через две недели после возвращения «Экскалибура» на лунную орбиту, Говард и я прошли через выходной люк межпланетного корабля на борт «Звезды» - дома пилота Мими Озейвы. Мой отряд первым отправился вниз. Потом должна была быть высажена Третья дивизия, а потом небольшая команда «Эскалибура». Брэйс собирался последним покинуть судно.
Рыжеволосый служащий Космических сил, используя в условиях низкой гравитации и ограниченного запаса воздуха старомодную кисть со щетиной, нарисовал знак на пластине люка.
- Адмирал Брэйс пытается сделать из вас маляров? - спросил я его.
Рядовой усмехнулся.
- Адмирал, конечно, любит красить все подряд, сэр. Но тут дело не в этом. Это своего рода защитный слой. Как только «Звезда» очистит этот шлюз, мы пронафталиним весь корабль. Потом мы все запечатаем, и пустой «Эскалибур» останется крутиться на лунной орбите.
Я посмотрел на Говарда, но тот только пожал плечами.
- Это - не секрет. Наверное, вы ничего не слышали, потому что занимались бумагами дивизии.
Он был прав. Двадцати четырех летний парень вроде меня не мог поддерживать в должном порядке даже основные бумаги дивизии, это все равно, что пытаться научить хомяка говорить на идише. Но была еще одна причина, почему я смотрел на подобные приготовления сквозь пальцы…
Мы прошли через соединительную пуповину и по опущенному трапу поднялись к люку «Звезды» Мими.
- А что вы ожидали от них? - продолжал Говард. - Биллион долларов стоит ежемесячное поддержание живучести данного корабля. Потом они и лунную базу законсервируют.
Так или иначе, но я не ожидал ничего подобного. Я закинул шинель в грузовую сетку над сидением и покачал головой.
- А сколько они заплатят, если слизни вернуться, а мы будем не готовы? Сколько городов эти твари успеют стереть с лица Земли?
- Почти три года прошло с тех пор как мы уничтожили псевдоголовоногих на Ганимеде. У нас нет никаких данных, дающих нам право подозревать, что где-то там, кто-то затаился, - он плюхнулся на сидение. - Джейсон, ты бы лучше готовился к спокойному возвращению на Землю, и раздумывал о вариантах дальнейшего существования, а не о возвращении псевдоголовоногих.
Мими унесла нас от «Экскалибура», кивнув ему двигателями малой тяги, потом вышла на лунную орбиту, включила главный двигатель и понесла нас прямо к дому.
Через три дня мы прошли через атмосферу, пересекли побережье Тихого океана чуть выше Оригона, и помчались на восток.
«Звезда» ничуть не напоминала неуправляемую пулю, вроде старинных шатлов, но она не была приспособлена для исполнения фигур высшего пилотажа.

Предыдущая страница 6 Следующая страница


7 Роберт Бюттнер

Сделав широкий круг, Мими повернула к югу, и мы пролетели над Ниагарским водопадом, а потом стрелой понеслись к Вашингтону, в федеральный округ Колумбия.
«Отважные Звезды» с «Экскалибура», которые приземлялись в предыдущие дни, опускались на мысе Канаверал, где располагалась единственная взлетно-посадочная полоса специально приспособленная под эту модель.
Только Мими Озейва была достаточно опытным пилотом, чтобы посадить «Звезду» на обычной взлетно-посадочной полосе, вроде той, что в аэропорту Рейгана.
Мими скользила вниз, словно Пух Харт. Как я хотел, чтобы в корпусе шатла имелись иллюминаторы. Я был дома, но единственное откуда я это знал - ощущение, что мой ливер и все кишки, разом обрушились в нижнюю часть живота, придавленные земной силой тяжести, о которой я забыл на долгие пять лет.
Экран на переборке замерцал, и я ткнул в его сторону пальцем, который, казалось, был сделан из свинца.
- Говард, тут все до сих пор серое!
Я знал, что страна до сих пор не оправилась от нападения, но я все же надеялся, что увижу зеленую траву и синее небо.
Мими остановила «Звезду» на взлетно-посадочной полосе и с гидравлическим скрежетом опустился пандус. Наконец-то дома! Я отстегнул ремни безопасности и вскочил на ноги. Точнее попытался это сделать. И тут у меня колени подогнулись. Я рухнул назад и прижал ладони к трясущимся бедрам.
- Вот дерьмо-то!
Я работал словно проклятый бегал кросс дважды каждый юпитерянский день, и, тем не менее, я едва мог стоять.
Говард до сих пор остававшийся на своем месте, усмехнулся.
- Подождем медиков.
Через несколько минут два здоровенных рядовых помогли мне подняться. Они взяли меня под руки, словно я какой-то дед, и мы отправились вниз по скату.
Я едва не захлебнулся в густом воздухе полным запахов, о которых я забыл. Пыль. Керосин. Асфальт. Для меня они были словно аромат орхидеи. Я закачался, усмехаясь.
Где-то в глубине души я надеялся, что нас встретят с духовым оркестром, или, по меньшей мере, кто-то пожмет мне руку, но медики просто погрузили меня и Говарда вместе с нашими шинелями на электрокар. И никаких поклонников, которые встречали бы нас в каждой аллее. С грохотом покатили мы по гудронированному шоссе к ангару.
В ангаре нас ждал синий флотский автобус. Перед автобусом, заложив руки за спину, стояли мои семь сотен выживших пехотинцев. Мы оставили Ганимед грязной оравой Потерянных мальчиков. А я при них играл роль Питера Пена.
Семь сотен солдат, выстроились передо мной в полной форме, дисциплинированные, словно римские легионеры.
Мы не носили боевых скафандров на борту «Эскалибура». Квартирмейстеры и оружейники потратили два года, чтобы отремонтировать и восстановить наши скафандры.
Пехотинцы в полированных темно-красных боевых скафандрах с откинутыми назад визорами, с резиновыми лентами, пересекающими крест на крест нагрудники, выглядели настоящими рыцарями в сверкающей броне. Семь сотен рыцарей, готовых отправиться в крестовый поход.
Пигалица была мусульманкой, и всегда ненавидела это сравнение. Сейчас она находилась на левом фланге, второй самый маленький отряд дивизии. Рядом с Пигалицей была земная коляска. Я поймал взгляд женщины, моргнул, усмехнулся, но тут же моя улыбка поблекла.
Уди был не единственным, кто сидел в коляске. Оружие слизней убило многих. Оно не ранило - убивало. Но дюжина инвалидных колясок появилась в наших рядах.
Земные медики со временем восстановили бы каждого мужчину и женщину, сделав им органические протезы, но пока увечья служили напоминанием о том, что сверкающие плакаты о вербовке в армию, можно отправить в печку.
Вот так нас встретил дом родной. Последние построение, а потом расформирование. У меня аж температура поднялась от ярости, печали, облегчения и всех остальных эмоций, связанных с расставанием… И еще острая боль от того, что я-то был здесь, а тысячи хороших, и отважных солдат, уже никогда не вернуться.
Электрокар скользнул за спиной Брамби, который как сержант стоял лицом к отряду, перед ним по центру построения.
Я перекинул ногу через бортик кара, чтобы коснуться пола ангара. Один медик подхватил меня под руку и прошептал:
- Сэр, вы не…
Я оттолкнул в сторону его руку и объявил:
- Они же стоят!
- Они уже прошли акклиматизацию, - прошептал медик.
Мой первый и последний парад в чине генерала, командующего армией. Прощайте товарищи по оружию. Акклиматизировались! Я вытер слезы и опустился назад на сидение. У меня дрожали ноги. Не так плохо было бы вернуться на «Звезду». Я поймал себя на этой мысли и заставил двигаться.
- Дивизия! - скомандовал Брамби.
Предварительная команда эхом пронеслась через уменьшившиеся бригады, батальоны, отделения, пронеслась по платформам, и громом отозвались стены ангара.
- Внимание, смир-но! - по этой команде дивизия разом замерла, словно единая скульптурная композиция.
Мы были молоды, но из нас выбили дерьмо, и мы стали профессионалами.
Брамби повернулся ко мне лицом и отдал честь.
- Сэр! Дивизия построена!
Я в ответ тоже козырнул ему, а потом наклонился вперед.
- Несколько слов, а потом расформирование, так Брамби?
Правое веко Брамби затрепетало, и он покачал головой.
- Сэр, парад…
- Что? - но для всезнающего лидера я итак сказал слишком много.
- Вы получили чип, сэр? Именно из-за парада вас доставили в округ Колумбия, вместо мыса Канаверал. Дивизия пройдет маршем по столице, вверх по Авеню Конституции до памятника Вашингтону. Вы представите нас Президенту и Генеральному Секретарю ООН.
Командир дивизии, даже уменьшившейся дивизии каждый день получает до четырех сотен чипов. Большую часть их я не смотрел. Но была и еще одна причина: мне не доставляли материалы Генерального штаба.
- Так что же я должен делать, Брамби?
Он скосил глаза в сторону автобуса без окон.
- Вы должны перебраться туда, сэр. Весь дивизия рассядется по автобусам, и мы поедем в округ Колумбия.
Он смотрел на автобус без окон, словно дикая утка, глядящая вниз на дуло сорок пятого калибра.
Сколько моим солдатам предстоит оставаться в боевых скафандрах? Я вздохнул
- Хорошо, Брамби. Пусть загружаются, им ведь тяжело так стоять.
Под грохот четырнадцати сотен бронированных ног, я перебрался в автобус, буквально затащил себя внутрь и шлепнулся на пурпурный бархатный диван.
Диван? Я огляделся. Автобус больше напоминал туристическое авто поп звезды. Тут был бар, мультиплеер голо и мебель, прикрепленная к полу, видимо купленая при распродаже поместья прошлого столетия. Я-то почему-то думал, что транспортные средства, которые должны доставить нас на парад в Вашингтоне, должны быть каким-то новыми марками.
Автобус дернулся и покатил в конец автобусного конвоя.
Представители Космических военных сил, носившие медные воротники службы связи роились вокруг меня. К тому времени, как мы пересекли Потомак и въехали в округ Колумбия, меня тщательно побрили. Потом меня раздели до нижнего белья, и я был облачен в боевой скафандр, который исправили и отполировали. Изнутри он пах сосной. Он был мой, вплоть до бледно-синей ленточки Медали за Отвагу, которая была прикреплена к моему нагруднику.
Потом появилась суетливая женщина в черном деловом костюме. Наладонник на руке. Тонкая, как карандаш, талия. Приблизительно ровесница Говарда, она носила черные остроконечные волосы. Она очень напоминала ведьму.
- Генерал Уондер? Я - Руфь Твай.
Она пожала мне руку, в то же время, потянувшись вперед, внимательно осмотрела мою награду.
Потом Твай начала читать что-то с экрана наладонника.
- Я беседовала с Белым домом. Сегодня вы приезжаете, нахлынете как волна. Никаких речей. Никаких интервью.
Каждый из трех голопроигрывателей в автобусе передавал свою программу новостей. Каждый ведущий стоял так, чтобы фоном служило авеню Конституции и толпы собравшиеся по обе стороны дороги.
- Все это прекрасно, мадам. Но мы - пехота. Почему мы едем на автобусах на этот парад?
Твай покачала головой.
- Вы пройдете только по тому месту, которое отведено для парада. Ваши отряды промаршируют. Вы будете сидеть в открытом лимузине и махать толпам поклонников.
Наш автобус остановился в аллее, недалеко от Капитолия. Мои отряды уже построились. Мы будем идти во главе вместе с оркестром. Морской корпус присмотрит, чтобы все было в порядке. За нами последует Третья дивизия и Космические силы смывшиеся с «Эскалибура». Позади оркестра стоял открытый лимузин Деймлера [23] с двумя красными полосами на капоте.
- Думаете, я поеду в машине, когда мои люди пойдут пешком? - спросил я у Твай.
Ее губы сжались в прямую линию.
- Конечно. Это соответствует вашему положению. Голо команды скоординированы так, чтобы снимать вас каждые две сотни ярдов.
- Нет. Я пойду пешком. Пусть в лимузине едут инвалиды.
- Это - подготовленное представление. Оно подготовлено более тщательно, чем любой балет. Голографические…
- Голографические записи для героев. Инвалиды большие герои, чем я.
Твай что-то набила пальцем на своем наладоннике.
- Генерал, даже если бы мы смогли сделать так, как вы хотите, вы только что спустились с корабля. Многим из ваших солдат понадобилось несколько дней, прежде чем они смогли пройти две сотни ярдов, а это много меньше чем маршрут парада. Перестаньте капризничать.
Я скрестил руки на груди.
- Мои отряды пойдут пешком. Я пойду пешком. Я командир этого подразделения.
Она сняла с пояса маленькую коробочку аудиофона и поднесла ее к уху.
- Я звоню председателю Объединенного командования. Он - ваш командир.
Я сглотнул, в то время как она прошептала наборный код. Дерьмо, дерьмо, дерьмо! Я носил звезды, но в глубине сердца я был простым солдатом. Не более чем двадцать минут назад я ступил на землю, а у меня уже возникли проблемы, словно я вернулся назад на Базу.
Тип в неоново-оранжевых перчатках, напоминающий режиссера голо, стоял во главе колонны. Сейчас он достал свой аудиофон и что-то говорил в коробочку, а потом ткнул оранжевым пальцем в сторону оркестра. Они заиграли «Звезды и полосы навсегда», и начали маршировать.
Повернувшись, Твай посмотрела на них. Брешь между барабанщиками, идущими позади оркестра, и лимузином начала разрастаться.
- Вы потеряете всю вашу хореографию, мисс Твай.
Руфь Твай очевидно имела полномочия звонить председателю Объединенного командования. Но она видимо была достаточно гибкой, чтобы уменьшить свои потери.
Она покачала головой, и дыхание с шипением вырвалось у нее между зубов. Потом она резко опустила руку с аудиофоном и показала солдатам на инвалидные кресла.
- Уондер, интересно вы были таким же упертым, когда служили простым солдатом?
- Много хуже, - усмехнулся я.
Но ярдов через сто я уже не чувствовал себя таким умным. Моим проклятием стала не только боль. Мои бедра горели и дрожали, а на лице застыла глупая усмешка. Может, Твай и была сукой, но в одном эта сука была права.
Боль пульсировала в моих ногах. Округ Колумбия выглядел, звучал и пах, словно раковая опухоль. Удар слизней не коснулся Вашингтона, впрочем, как и многих других городов. Вокруг меня поднимались привычные здания. Толпы выстроились вдоль улицы. Но небо было серым, воздух холодным, а лица собравшихся бледными. Хотя все это едва ли это имело значение. Потери и усилия выжить высосали до дна силы человечества.
Пока мы маршировали я слышал приветствия как впереди батальона, так и позади.
Толпа начинала реветь, когда оркестр, возглавляющий парад проходил мимо.
Потом появлялся лимузин, несущий раненных и приветствия затихали, словно толпу накрывали занавесом.
Я думаю гражданские испытывали шок, видя, что те, кто был ранен, до сих пор не вылечились. Великолепно марширующий оркестр был таким огромным, что по размерам мог сравниться с остатками моей дивизии. Мы проходили мимо зрителей быстрее, чем они понимали, что мы и есть те самые герои, приветствовать которых они вышли на улицы.
Мой взгляд замер на старике у обочины - чучело в кепке ВИВ [24] и серовато-сером камуфляжном костюме, времен Второго Афганского конфликта. Сложив руки чашечкой и поднеся их к губам, он застыл, выкрикивая:
- Почему вы? Почему я?
Я заморгал. У него была целая жизнь, чтобы найти ответ на этот вопрос, а он до сих пор не нашел его.
Потом мои ноги стали двигаться автоматически. Моя улыбка напоминала смертельную маску, а моя рука, которой я размахивал в знак приветствия, напоминала деревянное весло на рабских галерах. Трибуны для высокопоставленных гостей, задрапированные в синее - цвет ООН, кроме этого были украшены полотнищами национальных флагов: красным, белым и синим. Они маячили где-то впереди, позади белого обелиска монумента Вашингтону. На мачтах для флагов, которые шли вокруг монумента, развивались на ветру флаги сотни наций.
Я почувствовал беспокойство. И дело тут не в солдатской гордости, просто я понимал, что должен подняться на трибуну и подойти к Генеральному секретарю ООН и президенту.
Когда все отряды остановились, на омертвевших и дрожащих ногах на газоне у ног генерала Вашингтона, оркестр ударил снова. Они заиграли мелодию, которая показалась мне версией какого-то марша, написанного во время Первой Мировой войны.
Это был монумент славы солдата. Тот факт, что единственным моим желанием было сесть, должно подсказать вам насколько солдаты любят парады.
Наконец вновь наступила тишина, если не считать аритмичного шелеста многонациональных флагов, барабанящих о флагштоки веревками для подъема.
Президент Льюис встал - до этого он сидел, наблюдая, как мы вышагиваем - и подошел к прославленной кафедре.
- Добро пожаловать домой! Весь мир приветствует вас и благодарит за то, что вы сделали!
Толпа позади нас взорвалась приветственными криками. Их голоса подхватил ветер. Судя по моим часам, Льюис говорил минут десять. Наконец он обратился ко мне:
- Генерал Уондер!
К тому времени я, ковыляя, поднялся на трибуну и был уже возле президента. Генеральный секретарь ООН - африканец, выглядевший словно скульптура, из красного дерева, одетая в костюм Савил-Роу [25] - присоединился к нам.
Сколько мы там простояли и что говорили, я не вспомню. Я помню лишь, насколько я устал, помню боль. Я никогда не включал голо, чтобы прослушать эти речи.
Должно быть получился занудный и длинный фильм. Война закончилась почти три года назад. Запечатленный на голо момент, когда солдаты воссоединяются с любимыми, не имел никакого отношения к нам, выжившим, тем, кто был в Экспедиционных силах Ганимеда., потому что нас набирали из тех, кто потерял свои семьи в результате удара слизней. Так что картина, запечатлевшая парад, ничуть меня не интересовала - обычное надувательство, приносящее деньги. Мне незачем смотреть этот фильм.
Кроме того, новость о возвращении могла стать сенсацией только для голоаудитории, поскольку семь сотен пехотинцев отправленных на Землю в течение последних недель, перевозил один и тот же транспортный модуль, мотавшийся туда-сюда много раз.
Однако не могу сказать, чтобы я возражал. Я не отгулял отпуск за пять лет, и за это время у меня накопилось достаточно денег - вот истинная награда офицера за сражение и долгий полет. Единственное, чего я хотел тогда, так это чтобы тот день поскорее закончился.
Генеральные секретарь заглянул в свой наладонник. Я стоял у него за спиной и видел, что жидкий кристалл перед ним покрыт, быстро скользящим синим текстом. Таким же образом данные прокручивались на боковом экране в наших скафандрах. Наконец он свернул все окна с записями. Тут оркестр заиграл «Звезды и полосы навсегда». Я решил, что это правильно. Мы ведь были в Америке. Хотя на Ганимед отправились и вернулись с него солдаты тридцать одной страны, не считая США.
Вот об этом я, пожалуй, тогда и думал.
Чьи-то пальцы сжали мой локоть.
- Генерал? Скажите слово?
Президент Соединенных Штатов давал мне руководство к действию, пока нас никто не видел.
Свежий запах опилок и свет, отфильтрованный через хлопковые полотна стен, натянутых вокруг кафедры размером два на четыре. Очень напоминало овальный кабинет. Один из телохранителей стоял у двери. Второй находился в поле слышимости, но делал вид, будто ничего не слышит.
- Джейсон… Можно я буду звать тебя Джейсоном?..
Передо мной стоял самый могущественный человек на Земле. Он мог называть меня, как пожелает. Он носил белую рубашку. Таких белых рубашек, я раньше не видел. Его зубы сверкали, потому что на лице его искрилась сенаторская усмешка.
- Джейсон, вы замечательно послужили нашему миру. Вы все сделали так, как надо, - потом его веки опустились, словно у хозяина похоронного бюро. - Я бы хотел поговорить с вами о вашем новом назначении.
Мальчики мои! Вот и началось. Льюис собирался сообщить мне, что я буду разжалован и вновь стану командиром взвода.
Если бы только он знал, что я не возражаю против такого назначения. Мне не хватало жизненного опыта, чтобы оказывать давление и заключать союзы с дипломатами, набирать офицеров и членов различных исполнительных комитетов. Я с облегчением собирался вернуться в чин лейтенанта.
- Конечно, сэр.
Ветер ударил в тряпичные стены, когда они выгнулись, и тем, кто снаружи, стало видно, что твориться внутри. Телохранитель тут же встал, загородив нас, но тут порыв ветра стих, ткань вернулась на свое место.
Президент взмахом руки приказал телохранителю отойти и показал на Эспланаду [26] , ведущую к Капитолию [27] . Национальная галерея располагалась где-то слева, Смитсоновский музей - справа. Большая часть могущественных людей Земли находилась так близко от меня, что я ощущал их мятное дыхание.
- Джейсон, вы раньше бывали в Вашингтоне?
- Да, сэр.
Классная была поездочка. Туда и назад на автобусе. Это был вторник. Я направлялся в музей ракет.
- Эспланада… Это суть Америки, не правда ли?
- Если вы имеете в виду то место, где торговцы Службы национальных парков продают гамбургеры?.. Думаю, это - так. Хотя я бы сказал так об арлингтонском кладбище, - я вздрогнул. Только четыре часа назад я еще был в космосе и вот теперь вернулся на Землю, оставаясь таким же упрямым, как всегда.
Президент похлопал меня по плечу, чуть откинув назад голову, а потом рассмеялся, слишком искренне, чтобы я решил, что смех этот исходит от чистого сердца.
- Они сказали, что у тебя чип в плече, - вздохнул он.
Я кивнул. Видимо он не хотел обижать меня. Но как можно в мягкой форме сообщить генералу, что теперь он станет командиром взвода?
- Джейсон, знаете, чего стоило нам послать в битву Экспедиционные силы Ганимеда?
- Жизнь. Только она имеет значение.

Предыдущая страница 7 Следующая страница


Удел сироты 8

- Конечно, конечно, - он посмотрел куда-то вдаль, лизнул нижнюю губу. - Я прошу вас отбросить эмоции, посмотреть в какую сумму нам обходится национальная безопасность, безопасность всего мира, объективно взглянуть на это. Словно вы настоящий генерал.
- Я не генерал.
- Весь мир считает вас генералом. Они думают, что именно вы их спасли. Вы символизируете щит, который обеспечивают военные. Щит для всех американцев. Для всего человечества, - его лицо растянулось в улыбке. - Когда вы думаете об Америке, о чем вы думаете?
Я пожал плечами. Автомобильные пробки? Рекламные ролики?
- Процветание! - при этом президент ударил кулаком по воздуху. - И не только американцев. Америка - паровоз, который тянет мировой состав экономики. Джейсон, во время войны со слизнями погибло шестьдесят миллионов человек. Если вычесть расходы, истраченные на защиту, то валовой национальный продукт всех стран, объединенных в ООН, равен валовому национальному продукту довоенного Китая. Потребуются годы, прежде чем американцы смогут думать о том, чтобы купить новую голосеть. Я и не говорю о таких вещах, как искусство. Именно поэтому Железную Маргарет выгнали из Белого дома.
Я опустил голову.
- Что же мне де...?
- Мы должны возродить мировую экономику, вернувшись к реалиям мирного времени. Железная Маргарет подарила человечеству незавидное будущее.
- Если бы она не сделала этого, человечество осталось бы и вовсе без будущего.
Льюис остановился, повернулся ко мне. Глаза его были прищурены, словно он собирался снимать со своего лица гипсовую маску.
- Железная Маргарет была вашим командиром. Точно так же как и я. У вас с этим есть проблемы?
Я напрягся. Одну вещь сержант Орд прочно вбил в голову молодого курсанта: солдаты выполняют приказы. А приказы эти, если докапываться до источника исходят от гражданских лиц, избранных гражданским большинством. Если отвернуть это, то Америка превратиться в банановую республику.
- Нет, сэр.
Президент снова широко улыбнулся.
- Хорошо! Стабильность. Заверения. Игра одной командой. Вот в чем мы нуждаемся.
- Конечно, сэр.
Потом он ткнул указательным пальцем в сторону площади, где стояли войска.
- Тогда объясните, что это за выходка перед парадом? Почему в лимузине ехали инвалиды? Весь этот парад - тщательно продуманное действо, которое должно было вызвать лишь положительные эмоции. Руфь Твай доложила мне обо всем. Она - лучшая в этом деле. Не знаю, почему она вызвалась встречать вас. Но вы бы хоть обратили внимание на ее слова! Нам нужен молодой гологеничный лидер. Кто-то, кто сможет продемонстрировать миру, что можно спокойно перейти на мирные рельсы экономики. И тогда мир признает наше лидерство в защите мира. А все, чего мы добились: устрашающее зрелище инвалидов без ног и рук. Мы не желаем, чтобы вы и дальше занимались самодеятельность. Понятно?
Я пожал плечами.
- Рад вернуться домой, сэр.
- Вы избегаете прямых ответов на вопросы, словно опытный политический деятель. Это вселяет надежду.
Президенту, возможно.

Глава тринадцатая.

После того как президент ушел, Твай вручила мне новые приказы. Она проделала это как раз в тот момент, когда я садился в лимузин. Да, именно вручила. В армии, старающейся держаться в стороне от нововведений, до сих пор вручали приказы, отпечатанные на бумаге, словно это был какой-нибудь 1995 год. Я-то прямиком отправился в больницу, вертя в руках конверт. Я не спешил его вскрывать. Естественно это был приказ о понижении в должности. Почему Твай ничего не сказала мне? Потому что новости были плохими.
Меня разместили в госпитале Уолтера Рида [28] , в одной палате с Говардом Гибблом. Два дня мы оба проходили всевозможные тесты. Добро пожаловать домой!..
Открыв дверь, я обнаружил, что Говард сидит на койке и возится с механическим тараканом, размером с футбольный мяч.
Когда я вошел, эта тварь повернула голову в мою сторону, а потом подскочила в воздух на шести металлических ногах.
- Джиб! - только и сказал я.
Говард посмотрел на меня и улыбнулся.
- Артиллеристы почистили его.
Как и любой другой коммуникационный аппарат разведки, этот Джиб модели «б», серии «Джи» был коротким, и имел пластиковую взрывчатку под радаром-поглотителем. Если бы его захватил враг, он взорвал бы свой сверхсекретный суперкаркас, превратив его в ящик белой жести. Кроме того, он прихватил бы с собой нескольких «плохих парней».
Поэтому всю дорогу домой с Ганимеда Джиб находился в оружейном отсеке, словно живая ручная граната. И я думаю, ему там было очень одиноко.
Я присел рядом с ним на койку и погладил его броню. Радары поглотители скользили по воздуху, словно чувствительные усы, в то время как Джиб таращился на меня круглыми глазами, такими же плоскими и большими как подсолнухи.
Это, конечно, абсурд, иметь в домашних любимцах робота. Но Джиб был больше, чем просто робот. Он был моим роботом.
- Говард, похоже, ты собираешься сдавать дела?
Он повернул голову в сторону стола.
- Все основные документы здесь. Даже в виде отходов он будет стоить вам трехмесячной зарплаты. Но вы-то понимаете, что очень многие решат, что это абсурдно высокая цена за изношенную связку чипов.
Я достал старомодные бумаги. Сертификат о первоначальном вводе в действие. Акт о повреждениях оборудования во время сражения. Акт о том, что оборудование морально устарело и подлежит списанию. Все правильно. Джиб устарел, получил повреждение в сражении и должен быть списан. Взрыв, с помощью которого человечество выиграло битву на Ганимеде, хорошенько прожарил его внутренности. К тому же пять лет огромный срок для нанокомпьютерной технологии. Джиб был ветхой машиной. Следующим шел сертификат оценки оставшихся компонентов. Потом Счет перепередачи от командования ООН. Наконец купчая и разрешение на хранение от департамента армии Соединенных Штатов на имя Джейсона Уондера.
Я сглотнул. Это была история жизни Джиба, насколько могла написать ее армия. Но нигде не было сказано о том, что ковбой Джиба, солдат, который был связан с ним с помощью хирургически встроенного имплантата, оказался моим соседом по койке. Только он умер. Теперь бумаги говорили о том, что когда кишки Али Клейна разбросало по всему Ганимеду, он попросил меня взять робота, который был ему ближе, чем собаки из старого корпуса К-9 к своим хозяевам.
Еще Говард вручил мне плоский приемник голо - настоящий наладонник.
- Это не похоже на имплантат. Ты и Джиб никогда не будете связаны, как были связаны Джиб и Али. Этот приборчик не слишком-то похож на имплантат. Но когда ты включишь его, ты увидишь то же, что и Джиб, в видимом спектре, инфракрасном или ультрафиолетовом. Ты услышишь то, что слышит Джиб, будь то обычные звуки или радиосигналы. Он будет переводить с иностранных языков, а также станет учить им тебя во время сна. Он может летать почти со скоростью звука и бегать быстро, как гепард. Ты сможешь связаться с ним, где бы он ни находился. И он никогда не станет самовольничать, и не будет столь утомлен, что откажется выполнять работу, которую ты ему предложишь.
- А что он захочет от меня взамен, а Говард?
Джиб подогнул все три ноги с правой стороны и перекатился на спину. Я поцарапал броню у него на брюхе. Джиб мог наклонять голову в неком подобии мимики, словно подражая Али, когда тот слышал хорошую шутку.
Говард пожал плечами.
- Его создатель, Локхид, утверждает, что Джиб ничего не хочет. Ведь в животе, который ты царапаешь, нет нервных окончаний. Джиб всего лишь машина.
- А ты-то Говард сам в это веришь?
Мой собеседник еще раз пожал плечами.
- Даже хрящевидные рыбы распознают людей и могут выказывать привязанность. А ведь он много меньше. Это комната своего рода совершенство для его мыслительного аппарата. Находясь тут, он спокойно может оценить человека и запечатлеть его в памяти. Да, еще ты можешь разрешить нам восстановить все, что он видел за время полета с Ганимеда.

* * *

Многое указывало, что реалии Войны со слизнями несовместимы с реалиями послевоенного мира. Например, все данные, собранные нами о другом мире, расценивались, как часть военных трофеев.
Джиб, Говард и я в тот день провели час на открытом воздухе, играя с теннисным мячом. Мы играли бы дольше, но ментальная связь, даже не смотря на то, что мы разделились, позволяла Джибу чувствовать куда я собираюсь бросить мяч. С другой стороны, прогулки по улице, даже в Вашингтоне, когда меня с Флоридой разделяла добрая половина территории США, угнетала меня. Земля нуждалась в десятилетиях восстановления, после ядерной зимы, которую обрушили на нас слизни. Весь мир выглядел одинаково - серым и сухим. Трава не была зеленой и деревья без листьев дрожали на холодном ветру. Температуростойкие зерновые культуры выживали только на экваторе. Я даже посмотрел несколько странных голофильмов о жителях Небраски, которые воссоединялись на Бразитльских равнинах.
Джиб прыгал у моих ног вместе с мячом. Он раскрывал и закрывал свои крылья несколько сот раз, прежде чем я вспомнил, что так и не прочитал выданные мне приказы.
Вздохнув, я выудил конверт из кармана, и разорвал его. Говард шел впереди. Он курил, и ветер относил ко мне дым сигареты.
Я прочитал пол страницы, прежде чем понял, что я собственно читаю. Я заморгал, потом напрягся.
Говард поднял теннисный мячик. Теперь он смотрел куда-то вдаль, а потом бросил мяч, надеясь, что Джиб помчится за ним. Говард, бросающий мяч, выглядел столь же неестественно, как форель, отбивающая чечетку.
Я скатал бумаги в трубочку и протянул ему.
- Ты знал об этом, но ничего не сказал мне!
Он пожал плечами.
- Это ничего бы не изменило.
Я смял письмо и швырнул его в Говарда.
- Ты знал!
Джиб парил. Его оптические датчики метались между теннисным шариком и комком бумаги, который ударился в грудь Говарда.
Говард проследил взглядом за приказом, который упал в грязь, а потом повернулся ко мне, разведя руками.
- Не будь такой цыпочкой!
Я пробовал учить Говарда ругаться все эти годы. Ругайтесь так, чтобы сержанты крутились в своих могилах от Форта Беннинга [29] до Форта Кэмбелла [30] . Я заскрипел зубами.
- Цыпочка?
Он чуть поколебавшись протянул мне руку.
- Не беспокойся. Тебе понравиться.

Глава четырнадцатая.

На следующее утро в шесть ноль-ноль, когда я брился, снаружи кто-то кулаком заколотил по косяку двери нашей больничной палаты. Потом она с грохотом открылась.
- Доброе утро! - Твай - женщина занимающаяся в Белом Доме связью с общественностью, вошла к нам в комнату словно злобный сержант в барак новобранцев. Она встала посреди комнаты, скрестив руки на груди. - Мы опаздываем.
Я повернулся от раковины, от удивления едва не сбрив себе бровь. Вот так я застыл перед ней голый по пояс, в рабочих штанах, босиком.
- Опоздаем куда?
Джиб замер на крае слива, кудахтая словно электрический цыпленок. До этого Говард сказал, что хочет еще раз провести диагностику малыша. Крошка, согласно Локхиду, не мог и не делал запись образа своего хозяина, однако все говорило об обратном. Ари, например, очень не нравилось, если я после бритья оставлял щетину в раковине… Не то, чтобы он всегда критиковал меня. Однажды вечером, когда мы оба очень устали, были испуганы и одиноки, он поведал мне, что меня ждет великая судьба.
Твай посмотрела на Джиба. Малыши были такой редкостью и стоили так дорого, что почти никто не мог позволить себе держать их. К тому же мой малыш внешне не отличался от тупых роботов, которые с помощью вакуумной насадки выбивали ковры или вытягивали сорняки в саду. Я вовсе не ожидал, что кто-то, с нахальством Твай, увидит и заинтересуется им.
Говард сидел на кровати и флегматично кашлял, прикрывая рот рукой. Наконец он спустил ноги, ловко попав в шлепанцы. Зевнув он стал шарить рукой по тумбочке, пока не нашел очки.
- Вы представитель для связи с общественностью?
- Я - Руфь Твай. Я подчиняюсь напрямую президенту Соединенных Штатов. Вы можете называть меня мисс Твай, майор Гиббл.
Говорд хрюкнул, потом со стоном поднялся и направился в сторону уборной.
Шлеп-шлеп-шлеп.
Резиновые подошвы шлепанцев Говарда шлепали при каждом шаге. Они едва держались на кончиках пальцев. Он закрыл за собой дверь сортира, оставив нас с Твай наслаждаться звуковыми эффектами.
Твай ткнула меня чуть выше кармана брюк углом своего наладонника, а потом нахмурилась.
- Надо заняться физическими упражнениями. Голокамера итак прибавляет три килограмма. А герой не должен быть толстым.
Я выпрямился. Возможно, мне удастся немного втянуть живот. А чего она ожидала? Я сидел взаперти в пещере, а потом на космическом корабле последние пять лет.
- Герои не становятся героями от того, что они выглядят героически.
Она искоса посмотрела на меня, одновременно вытягивая что-то из кармана.
- Ручное бритье не практично во время тура. У тебя должны щеки сверкать за обедом, точно так же как за завтраком. И… - тут она провела пальцем по щеке и показала мне окровавленную подушечку, - … никаких порезов. - Она с хлопком вдавила тюбик мне в ладонь. - Крем для эпиляции. Долгое действие. Все голозвезды им пользуются.
Я покачал головой.
- Я итак неплохо выгляжу!
Твай скривила губы.
- Точно.
- Приказ, который я получил, гласит, что я должен присоединиться к команде средств информации. Это подразумевает, что я должен подчиняться непосредственно вам?
Нагнувшись, она порылась в моем стенном шкаф, а потом извлекла из него ботинки.
- Мы поместим сюда «лифты». Нет времени на то, чтобы вы похудели. Мы просто сделаем вас чуть выше ростом.
- Я думал, что мы собираемся объяснять необходимость затрат на защиту, после того как война закончилась.
- Конечно. Но при этом вы должны хорошо выглядеть.
Дверь туалета открылась, вернулся Говард. Волосы причесаны, руки в карманах. Он протянул руку Твай, словно он один из героев старых кинофильмов.
- Гиббл. Говард Гиббл.
Чем-то мне это напомнило Джеймса Бонда.

* * *

В тот же полдень Твай забрала нас из больницы, и мы переехали в до сих пор еще открытый отель в Джорджтауне, отель, поражающий воображение, даже если каждую ночь вас в кровати не встречает новая дева. На следующий день мы завтракали в столовой, за столом со скатертью и льняными салфетками, такими толстыми, что, наверное, могли бы остановить шрапнель.
- Вам придется каждое утро посещать полдюжины мест, двигаясь с востока на запад вслед за движением часовых поясов. Местные новости и утренние шоу, - объяснила Твай.
Я потянулся за свежей земляникой на сдобе, которую только что доставили из пекарни. Она была еще теплой.
- Как мы можем…
Твай выхватила у меня сдобную булочку, заменив ее чем-то больше напоминающим фанеру.
- Белковые палочки. Вы должны потерять два килограмма в течении недели, к тому же вы можете капнуть джемом на вашу форму.
Я откусил от палочки, а потом выплюнул в салфетку.
- По вкусу так говно-говном.
- Я же говорю, вам надо похудеть, - она отломила кусок от моей выпечки и отправила себе в рот. - Утренние выступления - основа голо. Вы будите не студии, скажем в Нью-Йорке. Репортер сидит на стуле в Детройте, но все выглядит так, словно она сидит рядом с вами. А зрителям кажется, что вы вместе сидите у них в гостиной.
Я смотрел, как в ее глотке исчезает мой завтрак.
- Почему вы так поступаете с нами?
- Потому что продукты хорошего качества слишком высоко ценятся, чтобы пропадать впустую.
- Я имею в виду эту пиаровую акцию. Мы сокращаем расходы на вооружение, но я остаюсь в этом дворце?
- Америка хочет вернуться к прошлому.
- Тогда отдайте назад мою сдобную булочку.
Твай нахмурилась, потом заглянула в свой наладонник.
- Кушайте ваши белковые палочки. У нас осталось полчаса до вашего первого интервью.

* * *

Через двадцать восемь минут я сутулясь восседал на пластиковом стуле в конференц-зале отеля, превращенном в голостудию. Это означало отдающую эхом, пустую комнату, с софитами на паучьих лапах, которые светили мне прямо в глаза. Гологениратор размером с рефрежиратор возвышался слева от прожекторов и трехногих голокамер. Между ними змеями протянулись черные кабели. Голооператор и режиссер шоу стояли в самом гнезде змей-кабелей.
Твай маячила у меня за спиной, массируя мне лопатки, стараясь сделать так, чтобы куртка моей формы как можно лучше скрыла ленту проводов.
- Теперь поправьте у себя за отворотом.
- Если я повернусь, станут видны провода на спине.
- Нет! В ближайшее время прибудет портной. Так… пять… четыре… - Она смахнула крошку белковой палочки с моего галстука и отступила в мертвую зону камер.
Хлоп.
Я раньше никогда не видел как снимают голо. Когда образ замерцал генератор издал звук, - «Хлоп» - вроде как открыли бутылку шампанского. Именно поэтому новички, вроде меня в первый момент выглядят очень наивно.
Репортер сидел в кресле коричнево-малинового цвета, вроде того, что сейчас окружали меня. Подлокотники на моем стуле были той же высоты, так что мы сидели в одинаковых позах. Но не только это, если бы я только двинул локтем, генератор тут же вставлял тихий-тихий звук движения ткани по коже - фрагмент заранее подготовленного саундтрека.
Постоянный ведущий уже говорила что-то в голокамеру. Потом она повернулась ко мне.
- … новости для Сокса, Эдди… Потом у нас пойдет встреча с Бостоном. Итак генерал Джейсон Уондер - герой Битвы на Ганимеде.
Я чуть подался вперед, кивнув, как Твай научила меня, подготовленный и сосредоточенный.
Денвушка репортер повернулась ко мне. Блондинка с голубыми, словно драгоценными камни глазами. У бледно-розовые отвороты ее костюма плотно прилегали к телу. Я попытался вообразить, где нее укреплен провод микрофона.

Предыдущая страница 8 Следующая страница


9 Роберт Бюттнер

- Это большая честь, генерал.
-Да, конечно…
Рядом с голокамерой стояла Твай. Она показала мне на карточку, которую держал ведущий режиссер шоу.
Я прочитал:
Тавни
Через две минуты Тавни выразила мне соболезнования, гордость и благодарность от имени зрительской аудитории всего Бостона. Потом она исчезла, и начали демонстрировать эмоциональный файл - голозапись парада.
Твай подошла ко мне и заговорила шепотом.
- Скоро начнется следующий фрагмент. Угроза осталась в прошлом. Но если слизни появятся ваша команда разделается с ними, как и предыдущими.
Милая Тваи вернулась, вытирая слезы, или потекшую тушь.
- Генерал, скажите, теперь все это останется в прошлом?
Слова Тваи вырвались из моей груди, словно я был классическим пуделем.
Твай задумчиво кивнула.
- И тогда финансовая программа Льюиса станет реальной?
- Извините?
- А хотела спросить имеет ли смысл обширные снижения трат на защиту?
Сбоку от голокамеры зажегся красный огонек. Твай кивала, словно старинный болванчик.
Я сглотнул.
- Если только не появятся другие слизняки.
Улыбка на лице Тваи дрогнула, потом исчезла, словно негр, выброшенный из самолета. За ее затемненными, лазерными линзами открылся омут ужаса.
- А разве они не уничтожены?
- Эти да. Уничтожены те слизни, о которых мы знали.
Твай наклонилась к режиссеру и о чем-то зашептала. Потом она прижала палец к наушнику. Канал переключился на коммерческую рекламу. Мы отключились от эфира.
- Что все это значит, черт побери? - накинулась на меня Твай. Она посмотрела на голопродюсера и сделал вращательное движение рукой, после чего меня вместе с остальными попросили из зала.
Отведя меня подальше в пустой коридор, Твай вновь заговорила со мной:
- Дже йсон… Генерал Уондер… вы выступаете на голо для того, чтобы успокоить людей, а не пугать их!
- Я всего лишь сказал «если».
- Если исключить майора Гиббла, то вы - величайший специалист по слизням. Последние пять лет были самыми ужасными за всю историю человечества, и вы говорите людям, что это может повториться. Вы сами понимаете, что говорите? А ведь публика верит вам.
- Люди должны знать правду. Говард тоже думает, что слизни могут вновь появиться. Возьмите интервью у него.
- Вы же знаете Гиббла. Публика не хочет героя в шлепанцах. Мы можем использовать его лишь для важных политических новостей. Но ничего похожего в восьмичасовой программе. Пусть подобное печатают газеты.
Это было старое словечко, но после того, как началась война, оно вновь обрело смысл. Бумажные газеты возродились после того как война перерезала линии голосвязи.
Твай скрестила руки и вздохнула:
- Вам нужно лучше подготовиться. Я прослежу, чтобы все было сделано, так как надо. Думаю, президент расскажет вам лично, что народу нужна реконструкция мира, а не паника.
- Президент Льюис сказал мне, что Америке нужны мои заверения. Но я не уверен, что смогу выполнить то, что пообещаю. И объясните мне, пожалуйста, что мы восстанавливаем?
Твай вздохнула.
- Хорошо. Правило номер раз. Если ты не хочешь прочитать об этом на первой странице «Вашингтон пост» [31] , то лучше не говори об этом, - Твай поджала губы. - Вы ведь не глупый, и все сами отлично понимаете.
- Большое спасибо.
- Основная проблема в том, что вы не видели мир, в который возвратились. Но мы все вам покажем.
- А мне это понравиться?
- Вы любите протеиновые бары?

Глава пятнадцатая.

Твай отменила остальные шоу, назначенные на это утро. Через сорок пять минут президентский реактивный самолет военно-воздушных сил прикатил за мной и Твай в аэропорт Рейгана. Они даже выключили один двигатель, чтобы мы смогли подняться на борт, а потом, врубив оба на полную катушку, понесли нас во Флориду.
Я смотрел вниз на мертвые холмы цвета охры, прижавшись лбом к холодной, древней пластмассе иллюминатора реактивного самолета. Желтые гусеницы - оборудование, с помощью которого проводили восстановление - ползали по кратеру, который некогда был Ричмондом. Настоящий генерал знал бы как общаться со средствами массовой информации. Настоящий генерал знал бы, как правильно поддерживать связь между населением и электоратом. А я был слишком молод, и ни разу даже не голосовал за президента.
Твай, усевшись напротив меня, наклонилась вперед и нажала кнопку вызова стюарда на ручке своего огромного кожаного кресла. Шикарно. Похоже, дела у правительственных чиновников шли в гору. При демократии американского стиля правительство наживается на страданиях народа. Люди, те, кто не нуждаются в помощи, не нуждаются в правительстве. Так, по крайней мере, они думают. Люди, если у них неприятности - нуждаются. Но это их мнение.
Нужно ли очищать кратер, размером с Ричмонд? Спросите в Вашингтоне. Или, по меньшей мере, запросите консорциум подрядчиков, нанятых Вашингтоном. Хотите изобрести пшеницу, которая росла бы в холоде и не требовала полива? Попытайтесь получить федеральный грант!
Однако, так или иначе, а топлива в стране не хватало, поэтому редкую машину можно было встретить на вашингтонской трассе в аэропорт Рейгана. Бюрократы пешком брели домой с работы, кутаясь в длинные пальто. Мертвое лето в округе Колумбия! Здания жались к холодной земле, такой же серой как небо. Нигде ни зеленого листика, ни одуванчика. Депрессия, когда мы выехали за «Кольцевую» [32] , лишь усилилась из-за отсутствия бюрократов.
Президент Льюис пытался восстановить этот расплющенный мир. Возможно, он и в самом деле делал что-то полезное.
Но на сердце моем лежал камень. После всех этих смертей и разрушений, я никак не мог понять, что президент и весь мир хотят от меня?
Твай прочистила горло.
- Мы должны научиться понимать друг друга.
- Мы не сможем. Я не политик.
- Вот именно поэтому нам нужно поговорить.
- Мы уже говорим.
Появился стюард, и Твай показала ему два пальца.
- По меньшей мере, я задолжала вам выпивку, генерал.
У меня желудок скрутило.
- А сэндвич?
Твай покачала головой.
- Протеиновые палочки.
Стюард направился в кормовую часть самолета.
- Мисс Твай, скажите, кто вы?
Она кивнула.
- Справедливый вопрос. Я - советник для связи с общественностью при Совете Национальной безопасности. Обо всем происходящем я докладываю непосредственно президенту Соединенных Штатов. Я получила магистра в Стэнфорде [33] по профессии «специалист по работе со средствами массовой информации». Последние двенадцать лет я консультировала бизнесменов, полковников и капитанов промышленности. Я спасла многих от черного PR. Некоторые из них дулись на меня, словно тринадцатилетние мальчишки. Но вас-то я вытащу, так или иначе. Поскольку все, что мы делаем - правильно, и направленно на восстановление мира, - тут она сделала паузу. - А вы, конечно, считаете меня двуличной, лживой ведьмой.
Я покачал головой.
- Не двуличной, но лживой.
Твай улыбнулась.
- Служить в пехоте дело тяжелое, не так ли?
- Не могу оценить, - пожал я плечами. - Это - единственное, что я знаю и умею.
- Хорошо. Так вот не смотря на то, что я занимаюсь бизнесом в мраморных залах и уютных барах, это тоже очень тяжелое дело.
- Уверен. Очень тяжело всю рабочую неделю насиловать правду.
Она вздохнула с облегчением, когда стюард покатил сервировочный столик и предложил нам мартини. Покрытые изморозью бокалы, и маленькие бутылочки прозрачного густого напитка - каждая в своем ведерке со льдом.
Твай знаком приказала стюарду удалиться. А потом, потянувшись через стол, налила мартини в мой бокал, а потом в свой. После она подняла свой бокал.
- Тогда за правду! Вас, генерал, эта волна может унести очень далеко.
Я тоже поднял бокал. Кристально чистый звук раздался, когда мы чокнулись. После мы стали неспешно посасывать напиток.
- У генералов есть обязанности. Все, что у меня есть это протеиновые палочки и звездочки на лацканах.
- Мы знаем, что лично вы удовольствовались бы и лейтенантским званием, но общественность хочет, чтобы вы были генералом, так что им и оставайтесь. И еще. Вы - герой. Вы и люди вроде вас спасли человечество, - она провела указательным пальцем по ножке своего бокала, а потом вытянула его в мою сторону. - Это - правда.
- Ощущаю благодарность, которую выказывает мне администрация.
Она закатила глаза к потолку, а потом крепко зажмурилась.
- В вашем досье сказано, что вы неплохо знаете военную историю.
Я кивнул.
- Разве в течение последних пятидесяти лет мира Америка не тратила на национальную оборону самый большой, по сравнению с другими странами, процент годового дохода?
- Не думаю, что кто-то знает, но валовой национальный продукт начали оценивать с сороковых. Так что можно сказать, «со второй половину двадцатого века».
Твай кивнула.
- Шикарно. В 1945 мы выиграли самую разрушительную войну за всю историю человечества. Но мы были настолько охвачены паранойей, и, пытаясь увериться, что подобного никогда не случиться, тратили бешенные деньги на то, чтобы быть самой вооруженной страной во время Холодной войны.
- Не куплюсь на это. В те годы было сделано очень много.
- Что такого могли они сделать? Западная демократия повесила железный крест на пол мира.
Я узнал цитату. Это сказал Дэвид Эйзенхауэр [34] , президент Холодный войны, в своей речи в 1953 о балансе между оружием и маслом.
Я всегда думал об Эйзенхауэре, как о генерале. Ну, а я-то генералом не был. Эйзенхауэр перегруппировал ресурсы общества таким образом, что стала возможна экспансия в Европу. Он манипулировал эгоистическими чувствами людей, абсурдно выглядящими сегодня, но основополагающими в то время, вроде де Голя и Монтгомери. Не думаю, что Айк [35] хоть раз сам выстрелил. Между мной и Эйзенхауэром было столько же общего, как между кукольной марионеткой и Эйнштейном.
- Джейсон, сегодня мы стоит на том же пороге, что и человечество в 1945, - продолжала Твай. - Военная индустрия и те, кто ей служит, хотят продолжать тратить немыслимые деньги на космические военные силы. Но вы и ваши солдаты уничтожили угрозу роду человеческому два года назад. Теперь мы не нуждаемся в освоении Марса.
Сколько раз читал я, как готовились генералы к каждой битве во время последней войны? Я не мог не согласиться с Твай. Как солдат, оставшийся в строю после окончания войны, я уже чувствовал себя динозавром. Ежемесячная стоимость содержания одного пехотинца, вероятно, могло оплатить лекарства, которые потребляли жители Сахары за десятилетие.
Твай принялась размешивать свой мартини соломинкой.
- Влиятельные люди хотят перераспределить дефицитные ресурсы, чтобы восстановить мир. Ставки очень высоки.
- Но тогда кому может повредить небольшая толика правды?
- Политика еще та сука, Джейсон. Вы же командовали во время битвы. Сколько сил вам пришлось приложить, чтобы выиграть войну?
- Мы выиграли битву. Но я не уверен, что мы выиграли войну.
- Даже Гиббл считает, что мы победили. Почти три года о слизнях ни слуху, ни духу.
- Отсутствие доказательства не есть доказательство отсутствия.
- Джейсон, мне понятны ваши опасения. Я не прошу, чтобы вы говорили неправду. Я прошу, чтобы вы обнародовали некую информацию, - говоря это, она при каждом слове ударяла пальчиком о стол, при этом достаточно сильно, чтобы мартини в его бокале едва не разлилось. - Нет… данных… о том… что… слизни… существуют!
Я внимательно посмотрел на нее. Принятие очевидного никогда не было сильной стороной солдата пехоты. Иногда начинаешь понимать, почему символ армии - мул.
Твай усмехнулась.
- Хорошо. Суммируя все рациональные мысли, предположим, вы правы. Мы оставим кое-что и на оборону.
- Что это значит? Объясните мне то, что вы хотели сказать, терминами, понятными за пределами «Кольцевой».
- Я не просто скажу вам об этом. Я - покажу. Именно поэтому мы отправились на мыс Канаверал. Я сама вам все покажу.
Она осушила свой бокал, поставила его на столик и внимательно заглянула в него, словно ожидая найти что-то на дне. Иногда мне казалось, что в теле Твай живут два человека. Сначала она была жесткой, как кремень, а потом чувства вырывались на поверхность.

* * *

Целый час, пока не приземлились на мысе Канаверел, мы молчали. Лимузин доставил нас от трапа самолета к зданию штаба. Мы проехали мимо ряда взлетных платформ с перехватчиками. Самолеты застыли, задрав носы в облака.
- Космические силы по-прежнему хорошо финансируются, - объяснила Твай, указав на машины. - Мы построили новое поколение перехватчиков. Будет нужно и все они поднимутся по тревоге.
Перехватчики были не древними, аэропланами с топливными баками времен массированной бомбардировки слизней. Новые, большие модули ООН. «Отважные Звезды».
- Сейчас у нас в четыре раза больше перехватчиков, и в то же время остались старые самолеты, созданные на базе шаттлов, которые могут подниматься до необходимой высоты, - пояснила Твай. - Однако новые машины более маневренны, лучше вооружены и могут лучше координировать свои действия. Они могут создать непроницаемую защиту.
- То же самое говорили о Линии Можено. Немцы прошли ее дважды. Непроницаемый щит… Кто это сказал?
- ККП - Командир команды перехватчиков. Обычно он склонен к уединению. Он сказал это на брифинге, когда только получил это назначение.
Лимузин подвез нас к штаб-квартире, и Твай провела меня через систему охраны.
Комнаты оперативного отдела полукругом вытянулась перед нами. Помещение размерами напоминало бальный зал, уставленный дисплеями - своего рода произведениями искусства от голотехники. Я прекратил считать персонал, когда их число перевалило за пятьдесят. Без сомнения Космические военные силы за время моего отсутствия разрослись. Насколько я помнил раньше тут стояли катодные телевизоры с плоскими экранами.
ККП сидел на вертящемся стуле на подиуме в центре полукруга. Седой генерал-майор возглавлявший Воздушные силы.
Рядом с ним стоял его заместитель. Брэйс! Я застонал.
- Добро пожаловать на базу Космических сил Объединенных наций, на мысе Канаверал. Тут соединенный воедино центр Космической обороны и Научно-исследовательский центр КСООН [36] , - ККП улыбнулся Твай, мне и Брэйсу. Мы с Брэйсом улыбнулись друг другу, хоть и с трудом.
- Если считать гражданских подрядчиков плюс военный персонал из сорока стран, входящих в ООН, то получиться около восьмидесяти тысяч рабочих мест, - повернулась ко мне Твай. - Такие факты всегда впечатляют.
После того как реактивные снаряды ударили по Майями и Тампе [37] , Флорида стала одним из наиболее пострадавших штатов. Не удивительно, что она высосала львиную долю военного бюджета.
Мы втроем проследовали вслед за ККП вверх по лестнице, и оказались на крыше здания. Соленый воздух с Атлантики овеял нас холод. И генералу пришлось говорить громче, чтобы мы услышали. Он простер руку в сторону четырех десятков стартовых площадок, половину из которых занимали «Звезды».
- В любой момент двадцать четыре «Звезды» выйдут на орбиту. А через несколько часов, мы сможем поднять в воздух еще одно звено. Мы закончили взлетно-посадочную полосу достаточную, чтобы принимать «Звезды» самых последних модификаций. Их закончат монтировать в следующем году. Сверхзвуковые самолеты также могут пользоваться длинной полосой. Они не слишком-то нуждаются в ней, но все пилоты любят, чтобы было достаточно места для разбега.
- Вы ведь всякий раз стартуете с Земли? - спросил Брэйс.
- Но ведь это финансово невыгодно!
Твай и ККП посмотрели на меня и нахмурились, хотя никакой очевидной причины для этого не существовало.
ККП сделал паузу, а потом продолжал:
- Зная это, нам удалось минимизировать расходы на постройку, - он повернулся и показал на дальние стартовые площадки. - Там расположен самый совершенный комплекс… А что касается стартов с Земли… Космическую базу номер один запустят на орбиту именно оттуда. Ее будут поднимать секциями. Тогда перехватчики смогут около года находиться на орбите. Не «Звезды», а настоящие космические боевые корабли. «Звезда» сама по себе может и неплохой корабль, но ее разработали четыре десятилетия назад. Мы также собираемся поднять на орбиту беспилотного шпиона и зонтичный спутник-убийцу. Их запустят из Ванденберга [38] .
Звучало внушительно. И, судя по всему, эти проекты стоило очень дорого. Адская работенка для Брэйса. К тому же очень ответственная. Я-то сам отвечал лишь за то, чтобы лишние звездочки подольше продержались на моей форме.
Я повернулся к Твай. Налетевший атлантический ветерок распахнул ее пальто.
- Зачем вам я? - спросил я у нее. - Неужели вы не сможете обойтись без подсадной утки?
Она пробежала пальцами по волосам, словно поправляя прическу.
- На деньги потраченные на мое содержание можно было бы восстановить пару городов внутри страны.
- Глупости все это.

Предыдущая страница 9 Следующая страница


Удел сироты 10

- Что?
Твай отвернулась, но продолжала говорить.
- И рабочие места, и фабрики и эта база, находятся на территории США. Остальной мир думает, что, осуществляя этот проект, Америка восстанавливает себя на деньги остального мира, в то время как весь остальной мир голодает.
- А это так?
Твай сложила руки на груди.
- Исследовательские и производственные комплексы расположены тоже тут, не так ли? - спросил Брэйс у отошедшего в сторону ККП.
Тот кивнул.
- И обычные и ВТП.
ВТП означало восстановление технологии псевдоголовоногих.
- А как относительно КП и ИМП? - спросил я у генерала.
Это были детища Говарда, и в свою очередь означали: «криптозоология псевдоголовоногих» и «исследование мотивации поведения».
ККП сморщился и показал на маленькое здание, стоявшее в стороне, почти у самого горизонта.
- Там дом «шпионов».
Я улыбнулся. Военные признавали интуитивный гений Говарда Гиббла. Я всегда верил, что если бы мы рассекли мозг Говарда, то обнаружили бы там истинную историю галактику, которую уже кто-то написал. Военные сразу же поняли, что складки на форме Говарда, впрочем, как складки на одежде любого профессора, и его любовь к панноптикуму - будем уж называть вещи своими именами - нисколько не отражает его гениальность.
Так что Говард и его компания для военных все равно, что работали в параллельной вселенной. Генералы и политики просто отодвинули его в сторону, развязав ему руки и позволив делать все, что он захочет. Потом, когда он рассказывал о новых результатах своих исследований, они мило улыбались.
Министерство обороны наконец выделило ему ту единственную жизненную нишу в которую он мог вписаться…
До самого полдня Твай была с Брэйсом, видимо просвещая его относительно правильного общения со средствами массовой информации.
А я отправился к дому шпионов. Здание имело два этажа и производило впечатление новодела. Расчленение червей было любимым занятием Говарда, так что ожидал застать его на месте. Но я не ожидал встретить там и Пигалицу с Уди.

Глава шестнадцатая.

Говард провел меня через лабораторию, коллекционную комнату, где каталогизировали фрагменты снарядов псевдоголовоногих, и помещения, где происходила обработка данных. Я и не ожидал, что наша последняя остановка будет в игровой. Помещение размером напоминало классную комнату, стены разрисованы пандами и улыбающимися пурпурными ящерицами. В центре комнаты Уди, хихикая, ловил мешочки с бобами, которые бросала ему женщина в лабораторном халате и парике клоуна. На самом деле это были ее настоящие волосы, зачесанными соответствующим образом. В это время парень с козлиной бородкой снимал все это на голокакмеру.
Пигалица в штатском сидела в углу комнаты, скрестив руки.
Я на цыпочках подошел к ней.
- Домашнее видео?
Она повернула голову в мою сторону.
- Джейсон! - она улыбнулась, потом качнула головой в сторону Уди. - Говард хочет измерить его скорость реакции. Армия продлила срок моей службы, но на альтернативной основе. Дай им Уди, или они отберут его у меня.
У меня брови поползли на лоб от удивления.
- Так что, Говард насильственно приволок тебя сюда?
Она покачала головой.
- Говард - душка. На меня давят офицеры Космических военных сил… Так или иначе, а мне тут не нравится, - она обняла себя руками. - Совсем не похоже на наш дом.
Для Пигалица домом был Египет, где после начала войны стало не так уж и тепло. Я еще раз попытался понять смысл происходящего.
- Что они пытаются доказать?
Пигалица с негодованием посмотрела на меня.
- Мой сын другой, потому что он родился не на Земле.
К нам подошел Говард.
- Ты говоришь так, словно тебе предстоит борьба с Апартеидом.
- Так оно и есть, - надулась Пигалица. Если Пигалица когда либо и получит американское гражданство, которое имел ее сын, поскольку его отец родился здесь, сомневаюсь, чтобы она зарегистрировалась как республиканка.
Чтобы никого не обидеть, я изменил тему разговора.
- Говард, на какое время тебе еще понадобиться Удей?
Он пожал плечами.
- Разве ты привез его во Флориду? Хорошо, следующий раз заберешь его, когда тебе будет удобно.
Я повернулся к Минчикен.
- Видишь? Я позволяю им исследовать моего ребенка, но только без суеты, - она закатила глаза и стала что-то бормотать по-арабски.
- Я бы хотел поговорить о той странной машине, - обратился я к Говарду. Где сейчас «футбольным мяч» с Ганимеда?
- Отделы космических сил R и D до сих пор исследуют его, - нахмурился он. - Они изучают его так, словно это Алмаз Раджи. Через неделю собираются провести какое-то испытание. Мы, - тут он сделал жест, словно хотел разом объединить всех нас, - не приглашены. Церемония демонстрации может принести новые доходы военщине.
Я фыркнул.
- Пусть Космические силы радуются, что их до сих пор не разорвало на мелкие кусочки.
Во время обстрела Земли, Говард исследовал самые большие куски, оставшиеся от бомб. Но это всегда были «мелкие кусочки». Независимо от истинного размера.
Пигалица толкнула Уди в мою сторону.
- Иди. Больше никаких роботов. Твой крестник обо всем позаботиться.
Я пообещал себе забыть про «мелкие кусочки».
Говард пригласил нас на обед и потратил большую часть вечера наблюдая, как есть Уди.

* * *

Мои глаза были словно припорошены песком после длинного дня, когда я один дрейфовал по вестибюлю Риц-Орландо.
- Генерал Уондер? Вас вызывают по голо, - позвал меня ночной консьержка, стоящая на другом конце лавандового ковра.
Он показал на изолированную комнату голо, над дверью которой горела красная лампочка.
Я кивнул и спросил:
- А кто меня вызывает? Вот ведь дерьмо, голо запросы вещь дорогая.
- Генерал, в обществе не принято выражаться. Теперь это… - тут он понизил голос, - … запрещено.
Я каждый день чувствовал, что пять лет проведенных вне Земли сделали меня чужим на этой планете, нет, скорее неким питекантропом.
Я кивнул.
Он кивнул в ответ, в сторону кабины:
- Сэр, джентльмен, который вас вызывает, тоже останавливался у нас. Вы его сразу узнаете.
Постояльцы Рица хорошо платили за секретность и получали то, что хотели.
Человек, которого я увидел в кабинке голо, носил цветастую рубашку навыпуск, поверх шорт, и сандалии. В одной руке он держал бокал. Я бы узнал его где угодно.
- Джейсон? - он улыбнулся мне. Густая борода закрывала большую часть его лица. - Это Аарон Гродт.
Ах! Я кивнул. Интересно, кто бы не узнал Аарона Гродта? Но я-то не видел его лет шесть. К тому же с нашей последней встречи он отрастил бороду.
- Как дела?
Он пожал плечами. Синяя жидкость выплеснулась через край его бокала. Я удивился: неужели она и в самом деле была синей. Кабинет связи выглядел старым, изображение Гродта расплывалось по краям.
- Было бы лучше, если бы ты согласился на ту работу, что я тебе предлагал.
В самом начале войны Гродт предложил освободить меня от службы в армии. Я бы стал консультантом армейской службы, занимающейся голо хроникой. Он-то сам планировал заниматься именно этим. Как я подозреваю, за шесть лет я бы уже стал прославленным головудским псом. А кто-то другой отправился бы на Ганимед. Сомневаюсь, что история от этого изменилась бы. Ведь героем я стал волею случая.
- Но выглядишь ты simplement [39] fabuloso [40] !
После двух лет в космосе я выглядел дряблым и одутловатым, словно недопеченный хлеб.
Сам Гродт был здоровяком с искусственным загаром и вставными зубами. Смазанные жиром волосы завиваясь по модному ложились на воротник.
- Спасибо. Вы тоже.
Я уже знал, что в Головуде все были simplement fabuloso.
- Мы с друзьями завтра вечером собираемся в одном местечке в Орландо. Не хочешь присоединиться?
Мой последний визит в местечко Гродта - вылизанный участок в семь тысяч квадратных километров, едва меня не доконал.
- Спасибо за приглашение.
Он усмехнулся.
- Я пришлю машину.
Он не знал, что мой последний визит закончился страшным похмельем, полетом на Луну в антикварной ракете и нападением чудовищ.
- Надеюсь, что проведу время так же замечательно, как и в прошлый раз.

* * *

Роскошный лимузин «Деймлер» [41] , который прикатил за мной следующим вечером, был отполирован до последнего квадратного сантиметра, однако ему было лет десять. Водитель в черном костюме открыл для меня пассажирскую дверцу, предлагая садиться.
- Долго отсутствовали, сэр?
Я кивнул, одновременно разглядывая собственное отражение в буфере из пластстали.
- Достаточно долго, хотя еще помню цену на «Деймлер». Может по пути к мистер Гродту мы заедем в агентство по продаже автомобилей?
У меня никогда не было собственной машины. Мама водила семейную «Электру» [42] с сидениями, оббитыми синтетической шерстью. Когда мы проезжали мимо знакомых, я, сидя на заднем сидении, часто наклонялся вперед и делал вид, что завязываю шнурки, а потом выпрыгивал, словно чертик из табакерки…
Услышав мою просьбу, водитель удивился.
- Я не собираюсь там останавливаться. Просто хотел приглядеть себе новую машину для съемок.
Водитель усмехнулся и кивнул.
- Хорошо, сэр.
Он придержал дверцу, а я нырнул в салон.
- Конечно, если это нас не задержит, - добавил я.
Водитель проследил, как я устраиваюсь на сидении с изношенной замшевой обивкой.
- Вы и в самом деле долго отсутствовали, сэр.
- То есть?
- Уже пять лет правительство не выделяет пластстали для новых автомобилей. Военное положение, сэр. Сегодня, даже мистер Гродт не может купить новый «Деймлер».
У меня аж челюсть отвисла. Лимузин заскрежетал тормозами, в то время как я все еще созерцал собственное отражение на стеклянной перегородке, отделявшей водителя от салона. «Надежда» была длиной километра полтора. «Эскалибур» таким же. Плюс транспортный флот, инфраструктура поддержки, которая строила эти корабли на лунной орбите и запускала их вместе с грузом дорогостоящего дерьма, вроде меня, на орбиту Юпитера. Все это могло основательно подкосить мировую экономику. Тем более что слизни значительно уменьшили рабочую силу, примерно так на десять миллионов.
Охлажденная бутылка «Дома Перигнон» потела в ведерке со льдом, возле моего локтя. Не все, как оказалось, высохло. Впервые по-настоящему я увидел Америку пережившую войну со слизнями из окна довоенного лимузина - ныне ненужного пережитка прошлого. Я заметил, что многое скорее исчезло, чем изменилось. Нам встретилось всего несколько машин, а на улицах было мало пешеходов. Серые, словно сплетенные из соломы деревья и серые лужайки просто достали. Война высосала жизнь из Америки, и я подозреваю, с большей части Земли. А я находился в лимузине и собирался «отбомбиться по полной», что в переводе с современного сленга означало «оттянуться на большой вечеринке».
Через полчаса мои раскаяния относительно непропорциональной жертве, которую принесла моя страна, исчезли, растворившись в половине бутылки шампанского, выпитого на пустой желудок…
Территорию особняка Гродта ограждала стена, а в воротах стоял страж в смокинге. Взмахом руки он разрешил «Деймлеру» проехать. Его зеленый лазерный сканер чертил нудные спирали в бесконечных сумерках. Я откинулся на спинку, невидимый для него из-за темного стекла. Морально я приготовился играть роль спасителя человечества.
Дорога к особняку Гродта кружила между коричневыми лужайками и рощами застывших пальм. Но когда мы пересекли периметр гостевых бунгало и подъехали к главному дому, лужайки стали царством зелени. Повсюду звенели разбрызгивающие воду фонтанчики, которые подсвечивались лампами дневного света, спрятанными наверху в листве пальм. Той энергии, что ежемесячно Гродт оплачивал по EFT [43] , хватило бы, чтобы на неделю обеспечить теплом Толедо.
Когда мы подъехали ко входу в особняк, камердинер открыл мне пассажирскую дверцу, и я нырнул в атмосферу двадцати пяти градусной жары, щурясь в свете ламп дневного света. Камердинер по граждански неловко отдал мне честь, и я с улыбкой ответил ему.
Главный зал показался мне меньше, чем в мой последний визит, наверное, потому что стены казались черными. Я коснулся одной из них. Отделка изумрудного шелка. В этом зале можно было устроить чемпионат по баскетболу.
Загорелые, одетые в смокинги, разодетые гости Гродта топали по мраморному полу и циркулировали по изгибам огромной лестницы. Запахи духов и цветочные ароматы дополняла живая музыка.
Очевидно, пластсталь была не единственным материалом, конфискованным правительством. В отличие от платьев, которые носили женщины пять лет назад, ныне подол всего на пять сантиметров прикрывал «ворота в рай». Исторически сложилось так, что во время войны в моду всегда входили мини. Что и говорить, экономия материала. Но война со слизнями сократила юбки до невозможного. Еще один год войны и юбки стали бы ископаемыми. Может, война вовсе не так уж плоха?
Я пять лет не видел женщин без формы. А тут в противоположном конце зала ошеломляющая брюнетка, чуть поправила свою юбчонку, в фальшивом приливе скромности, перед тем как рухнуть на низкий диван. У меня аж дыханье сперло. За несколько минут я изучил все фасоны нынешнего женского белья.
- Джейсон! - неожиданно мне на плечо опустилась чья-то рука.
С сожалением я отвел взгляд от живописной картины, разворачивающейся на софе.
- Мистер Гродт.
Он повернул меня к себе и с хлопком опустил другую руку на мое второе плечо, держа меня на расстоянии вытянутой руки.
- Джейсон!
- Мистер Гродт!
Больше мы ничего не говорили.
Его улыбка растаяла, и он, освободив одну руку, поправил завиток волос у правого уха.
- Мой мальчик, я каждый день молил бога о том, чтобы ты вернулся целым и невредимым.
К нам скользнула служанка в униформе дня: десяти сантиметровые каблуки и проклепанные хромом кожаные ремни, прикрывающие лишь эрогенные зоны. Она предложила нам вафли и пилюли, горкой возвышающиеся на серебряном подносе. Я улыбнулся и покачал головой. Гродт отослал ее, шлепнув по голому заду.
Какое-то время я наблюдал, как она скользит сквозь толпу. Возможно, она помогала Гродту и в повседневных делах.
- Это было ужасно, Джейсон? - спросил Гродт, возвращая меня к реальности.
Много хуже. Только как об этом сказать?
Я вздохнул. Как мог я объяснить все это кому-то вроде Гродта? Кто-то уже писал об этом. Изоляция. Неуверенность в себе. Скука, навеянная постоянным ужасом. Хаос битвы. Связь, возникающая между людьми, у которых нет ничего общего, кроме ответственности за жизни друг друга. Я уже открыл было рот, чтобы объяснить все это Гродту.
- Пожалуй, но…
- Мой Бог! Не говори больше ничего. Могу себе представить, - и он неожиданно, театрально прижал ладонь к своему лбу. Потом взгляд его скользнул куда-то за мое плечо. Он поднял бокал, приветствуя кого-то их вновь прибывших.
- Джейсон, мы должны поговорить, - вновь положив руку мне на плечо, он повел меня через толпу.
У меня сердце ушло в пятки. Брюнетка, скромно свернувшись на подушках софы, улыбалась какому-то лысому гражданскому в цветастом малиновом спортивном костюме.
Гродт отвел меня в покрытый коврами холл, протянувшийся так далеко, что отсюда звуки оркестра и гомон толпы казались лишь невнятным шорохом. Остановившись, он, усмехаясь, открыл двойные двери, высотой метра три.
- Моя библиотека.
Его библиотека на самом деле состояла из всего одной полки бумажных книг, спрятанных под стекло. Все остальные стены, кроме французских дверей в сад, были завешаны плакатами фильмов, тоже под стеклом и голографическими театральными портретами Гродта.
«Гродт Интернешенал» делал свою долю пошлятины, время от времени устраивая музыкальными представления, в которых участвовали женщины в купальниках прошлого столетия и мужчины с татуировками. Однако «Гродт Интернешенал» так же не брезговал и высокоинтеллектуальным материалом, например, классикой вроде «Крестовых походов Лазерной лиги».

Предыдущая страница 10 Следующая страница


11 Роберт Бюттнер

Подойдя к буфету, Гродт налил на два пальца янтарной жидкости в хрустальные резные бокалы, суженные сверху. Каждый из них был размером с добрый ананас. Один бокал он протянул мне, а потом, подняв свой, произнес тост:
- За твое возвращение. И, черт побери, за твое будущее!
Я осторожно понюхал напиток. Те несколько дней, что я обедал с Твай в различных гостиничных барах, приучили меня к осторожности. Но это был настоящий коньяк. Его запах шибанул мне в нос.
- Сэр?
Гродт предложил мне сесть на один из крутящихся стульев, а сам взобрался на другой.
- Ты должен рассказать мне свою историю.
Именно это я и попытался сделать, но он перебил меня через несколько минут.
- Автобиография, - заговорил он, скрестив ноги. - На ней базируется вся голоиндустрия. Десять тысяч кинотеатров - международное вещание.
Я нахмурился.
- Я - не писатель. Но у меня сохранился дневник, - я чуть подался вперед. - Если хотите, почитайте.
Он поднял руку, словно хотел остановить меня.
- Читать? - он нетерпеливо взмахнул рукой. - Нет… Нет… Мы уже наняли «свободного художника». Он написал твою автобиографию. Скоро моя команда адоптирует ее в голопьесу.
- Но откуда вы знаете..?
Он отмахнулся от меня, потом вытянул руки перед собой сложил рамку из больших и указательных пальцев и посмотрел на меня через эту рамку.
- Твое лицо слишком примелькалось у публики, - заявил оню - Мы не сможем тебя обойти, так пусть этот «лакомый кусочек» в постановке достанется именно тебе.
- Большое спасибо, мистер Гродт.
На столе зазвонил телефон, он схватил трубку и что-то прошептал в нее.
Я уставился за окно на садовника. Нахмурившись, тот подрезал розы Гродта лазерной палочкой. Я покачал головой. Любой из тех девяти тысяч, что остались на Ганимеде, с радостью поменялся бы местами с этим садовником.
- Думаю, для подобной голопостановки время еще не пришло.
- Ты сделаешь карьеру.
А я всего лишь хотел купить машину, конечно, если их начнут снова выпускать. Жизнь холостяка из офицерского общежития стоит меньше, чем удобрение для роз Гродта.
- Мне не нужна такая карьера. Я не стану делать ее на костях моих мертвых товарищей.
Гродт вздохнул.
- Я ожидал что-то вроде этого. Но ты образумишься. Мое предложение остается в силе. Но лишь до тех пор пока я не нарою другой более выгодный проект. Не мучайся слишком долго.
После этого я вернулся к остальным гостям, и даже поел то, что принципиально отличалось от меню протеинового бара Твай. А потом я залил все это beaucoup [44] коньяка. Я так и не познакомился ни с одной женщиной. Позже я узнал, что я был единственным, кто напился в ту ночь.
Утром, после прошлой вечеринки у Гродта, я улетел в космос и приземлился на Луне.
В этот раз, утро следующего дня показалось мне печальным. Я улетел в стратосферу со скоростью десять тысяч километров в час, и приземлился посреди Сахары.

Глава семнадцатая.

Мой номер в Рице был достаточно велик для меня, моего похмелья и Джиба. Но самое важное то, что на двери имелась старомодная цепочка безопасности, так что Твай не могла влезть ко мне без спроса. Но она могла звать, а потом изводить прислугу отеля, требуя, чтобы в моем номере активировали телефонный сигнал тревоги, так как на обычные звонки я не отвечал.
Когда сигнал тревоги прозвучал раз этак в двенадцатый, я стащил в головы подушку, в которую безуспешно пытался завернуться, включил телефон, естественно только звук, и прохрипел:
- Генерал Уондер.
- Вы собрались? - это, конечно, была Твай.
- Что?
- Через двадцать минут мы должны быть на Длинной полосе мыса Канаверал.
- А я думал Длинная полоса только для приземления Перехватчиков. И международных сверхзвуковых самолетов.
Телефон зашипел.
Одному меня научили Орд и армия: никогда не ложиться спать не собравшись, не важно пьяный я или трезвый. Я побрился, справил нужду, и через две минуты уже скользнул в лимузин к Твай, горбясь под огромной шинелью. Голова у меня пульсировала от боли.
Мы покатили, изредка встречая встречные машины скудного послевоенного движения.
- Вы были у Аарона Гродта? - повернулась ко мне Твай.
Я разглядывал отражение своего бледного лица и красных глаз в затененном боковом стекле.
- А что, об этом уже все знают?
- Мы всего лишь отслеживали ваше местопребывание. Вижу, вы вчера перебрали. Вы станните вести себя, как положено?
Я покачал головой. Медленно.
- Если это ваш бизнес, то - нет! Просто богач сделал мне заманчивое предложение.
- Написать книгу? - подсказала она.
- Откуда вы знаете? Подслушивать запрещено, даже если речь идет о военных.
- Обуздайте вашу паранойю. Гродт позвонил нам и озвучил предложение об автобиографии до того, как сделал вам предложение. Это хорошая идея…
- Я послал его.
Глаза Твай округлились.
- Хорошо, путь не в деньгах дело. Но ведь альтруизм тоже продается.
- Я не стану зарабатывать, эксплуатируя имена своих мертвых товарищей. Нет, - я отвернулся к окну, наблюдая, как мы проезжаем ворота Канаверала.
Потом у меня снова отвалилась челюсть. Мы подкатили прямо к трапу, который вел на борт пассажирского самолета с воздушно-реактивным двигателем без каких-либо опознавательных знаков на борту. По форме похожий на подводную лодку с хвостовым плавником, этот мамонт воздушных авиалиний проглотил меня, как песчинку.
Такое путешествие, должно быть, стоило целого состояния. У меня возникло чувство, какое порой бывает у пассажиров, во время перелета через океан, когда им кажется, что они достигли другого континента быстрее, чем добрались до аэропорта. Но самым большим удивлением были те, вместе с кем мне предстояло совершить это путешествие. Они поджидали меня у трапа, на взлетно-посадочной полосе.
Уди захлопал в ладоши, когда увидел, как я вылезаю из лимузина.
- Дэйсон!
Пигалица улыбнулась и обняла меня.
- Ты готов?
У меня в кишках аж забулькало. Все, что я съел за вчерашний вечер, выбрало как раз этот момент, чтобы основательно взбрыкнуть.
- Как?
- Уди полетит домой! Ко мне домой!
Я вскарабкался по лестнице к люку.
- Египет?
- Уди наполовину египтянин.
- Точно, - я сжал зубы и нырнул в люк. Если бы это помогло мне как можно быстрее добраться до туалетной комнаты, то я согласился бы с тем, что Уди наполовину марсианин.
Через десять минут я плюхнулся на свободное кресло у иллюминатора рядом с ерзающим Уди и Пигалица. Твай сидела напротив нас.
Кроме нас в самолете собралось несколько дипломатов, магнатов и звезд голо. Потолок в самолете был таким низким, что парень вроде меня должен слегка пригибать голову. Сидения оббиты мягкой, маслянистой кожей, глубокие, но уже чем у обычного аэробуса. Им и не нужно быть такими большими, потому что этот самолет мог достигнуть любой точки земного шара менее чем за два часа. Зато они дополнялись хорошими ремнями безопасности, так как из-за короткого времени перелета, самолету предстоял тяжелый взлет - за очень короткий промежуток времени он должен быть набрать скорость в семь тысяч километров в час. Система ремней безопасности включала так же ремни для плеч, потому что торможение тоже приводило к перегрузкам в несколько «g»…
Я огляделся. Мы занимали большую часть салона. Стюард предложил нам предвзлетный кофе. И, что много лучше, тайленол [45] в порошке.
Самолет завибрировал, когда включились двигатели. Я вздрогнул от их рева, так как каждый рывок болью отзывался в моей голову.
- Ты же не станешь блевать? - нахмурилась Пигалица.
Я покачал головой.
- Не собираюсь… Но почему Египет?
- Каир - культурная столица исламского мира, - встряла Твай. - Тут ничего не изменилось. Если мы убедим Египет относительно наших планов, то мы убедим все страны третьего мира.
Как или иначе, но воротничок форменной блузки класса-А у Пигалицы был застегнут. Она одела штаны, а не юбку, а волосы ее прикрывал берет.
- Она помогла создать тебе этот образ? - спросил я Пигалицу, кивнув в сторону Твай.
- Лейтенант Муншара-Мецгер не нуждалась в моей помощи, - Твай наклонилась вперед и встряхнула с моего ворота часть порошка, который я просыпал.
Лейтенант? Я покосился на воротничок Пигалицы. Изменения были очевидны, только я их сразу не заметил.
- Тебе вернули лейтенантские нашивки!
Когда Пигалица служила в египетской армии, она находилась в офицерском чине. Все добровольцы вроде нас отказывались от званий и принимали понижение в звании как условие приема в Экспедиционные силы Ганимеда.
Минчикен потерла свою медь на воротнике большим пальцем и улыбнулась.
- Как бы то ни было, Египет до сих пор мусульманская страна, - встряла Твай.
По крайней мере, Твай не заставила Пигалицу одевать мешок с дырками для глаз. И то хорошо.
- Она должна быть на высоте, - продолжала Твай. - Но если она окажется ниже в чине, чем был отец ребенка, мы можем не договориться с исламскими фундаменталистами.
Я посмотрел на Твай, которая набросила себе на волосы черный шарфик.
- А почему бы вам самой не вести эти переговоры. По-моему мы уболтаете кого угодно.
Твай сморщила носик.
- Мусульманский мир не станет слушать еврейскую девушку.
У меня от удивления брови поползли на лоб. Я и не подозревал, что темноглазая Руфь Твай - еврейка. Я прожил с Ари Клейном бок о бок больше двух лет, и меня никогда не заботило то, что он - еврей. Расизм - еще одна причина, по которой я не хотел заниматься политикой.
Я сохранил свои звезды ради PR, а не потому, что я реально собирался занимать такой пост. Я поддерживал все политические уловки Твай, словно Макиавелли, даже не зная в чем там дело. Однако факт, что я до сих пор в своем звании успокаивал меня. Может быть, в каждом из нас сокрыт маленький исламский фундаменталист.
- Стюарт, пожалуйста, приготовьте кабину к старту, - пропел интерком.
Моторы взревели, и кабина стала вибрировать. Уди посмотрел на меня выпучив глаза. Губы малыша дрожали.
Я улыбнулся ему.
- Все в порядке.
Уди нахмурился.
- Мы в безопасности, - уверил я его и погладил по голове.
Он улыбнулся в ответ, а потом весь сжался, когда мы рванули вверх, взлетая.
Я повернулся к иллюминатору, и стал разглядывать пятно Флориды. Рядом со мной, подражал реву машин Уди. Его щеки раздулись. Я вновь обнял его. Если я говорю кому-то, что он в безопасности, этот человек должен мне верить. Так должно быть. Разве нет?
Ускорение вжало меня в подушки кресла, и Уди сам сжал мою руку, когда ракетный двигатель, установленный под фюзеляжем самолета понес нас ввысь и вдаль над Атлантикой.
Ракетные двигатели разгоняли самолет до сверхзвуковой скорости.
Самолет подпрыгнул, словно автобус, на всей скорости налетевший на кочку. Уди еще крепче вцепился в мою руку.
Потом откуда-то с потолка донесся голос пилота:
- Не волнуйтесь это был запланированный толчок. Он случается всегда при отключении реактивного двигателя. Через минуту вы почувствует, как мы войдем в воздушную волну, которая сейчас движется перед нами. Как только мы «оседлаем» эту волну, вы сможете свободно перемещаться по салону. И если говорить точно, то к тому времени мы будем уже в трехстах километрах к востоку от побережья Флориды.
Я посмотрел на свои наручные часы и присвистнул. Мы летели всего пару минут. И мы еще не набрали полной скорости.
Я вновь повернулся к иллюминатору. Голова у меня была по-прежнему тяжелой как от ускорения, так и от последствий пьянки, случившейся накануне. Под нами клубился вялый туман атмосферной пыли - последствие удара слизней. Впереди горизонт закруглялся. Небо было цвета индиго. Я не вернулся в космос, но находился рядом с ним.
Стюард поспешно предложил нам закуски. Твай покачала пальцем и тут же всучила мне протеиновую палочку. Однако в этот раз ей не о чем было беспокоиться. После утренней поездки в лимузине, ускорения в несколько «g» и вчерашних возлияний, у меня не было никакого желания питаться. Мне казалось, что я больше никогда не буду есть.
Только стюард убрал апельсиновые корки за Уди, как ускорение вновь навалилось на меня. К этому времени, начал действовать тейлинол. Сахара распростерлась под нами, словно персидский ковер, покрытый дюнами-морщинками. Но только он был монохромно охровым.
Пигалица наклонилась вперед и показала на далекую серебристую ленту, змеящуюся по безжизненному ковру песка.
- Нил. Пять тысяч лет назад жизнь в этих краях была только на берегах Нила.
Я вспомнил то, что читал в детстве. Нил питал пустыню. Каждую весну она расцветала, когда река выходила из берегов. За тысячелетие аграрных работе миллионы, что жили на его низких берегах, с радостью приветствовали наступающие воды.
Никто не знал, сколько кварталов Каира испарилось во время удара. Перепись населения в Каире говорила, что население уменьшилось на несколько миллионов, но согласно египетской пословице: «Каир будет стоять, пока будет течь Нил». Народ, история которого насчитывает пять тысяч лет, любит подобные пословицы.
Нил, дающий жизнь, проходил через самое сердце Каира. Южная стена кратера, возникшего в результате бомбардировки, дамбой перегородила реку, устроив наводнение. Первый раз со времен фараонов Нил обмелел. Правительство и средства массовой информации в Каире, которые могли бы предупредить население и организовать эвакуацию, исчезли во время удара.
И поток, хлынувший в город, смыл более миллиона жизней. По большей части погибали дети, их маленькие спящие тела уносил поток...
Я крепче обнял Уди.

* * *

Мы приземлились на посадочной полосе, расположенной за пределами пригорода того поселения, что теперь носило название Каир. Я на руках отнес Уди вниз по трапу. Пигалица плакала. Дедушка и бабушка Уди, а так же шесть его тетушек исчезли в один миг во время удара…
Посадочная полоса на которую мы опустились, была вырыта бульдозерами прямо посреди пустыни, и, выходя из самолета, мне пришлось прикрывать глаза от песка, который нес ветер.
Идущая впереди меня Твай, вытянула руки по швам и присвистнула.
У меня аж челюсть отвисла. Прямо перед нами поднимались пирамиды.
Пигалица остановилась рядом со мной, вытирая слезы.
- Те, кто здесь не был, не ожидают, что окажутся так близко к Каиру.
Да, это был Каир. И пирамиды стояли по-прежнему неподвижные и безмолвные.
- Египтяне говорят: «Весь мир боится времени, но время боится пирамид». Добро пожаловать в Египет. Я - Гаджи, - наш гид, усатый египтянин, чья улыбка сверкала золотым резцом, подкатил нашу машину выкрашенную в голубой цвет ООН - дизельный реликт, который он назвал «Хаммером» [46] . На таких машинах люди ездили в далекой древности. Моя голова мотнулась назад, когда «Хаммер» рванул с места, а потом - вперед, когда гид переключил коробку скоростей. Гаджи явно было наплевать на красоты древности.
Время которого сами пирамиды должны бояться - время, проведенное в «Хаммере». Эта машина ехала словно телега, запряженная волами. Я понял это после того, как Гаджи загнал наш «Хаммер» в яму грязи, и нам и в самом деле пришлось пересесть на повозку с волами. Это путешествие с Твай показало мне, что большая часть стран испытывала недостаток в технических специалистах и именно поэтому не могла строить космические корабли.
Наша первая остановка была у западного края кратера, образовавшегося после удара. Пигалица оставила Уди в «Хаммере». Где-то там, в этом кратере покоились остатки семьи Уди, те, с кем ему так и не пришлось познакомиться.
Я посмотрел на кратер пяти километров в диаметре, плоский, словно Большой Каньон Колорадо. И словно в Большом Каньоне Колорадо, через него текла река.
Гаджи показал на широкий Нил и на маленький кратер внутри большого, на южной стороне.
- Слава Аллаху, что Соединенные Штаты пробили дорогу Нилу. Многие в городе умерли во время того наводнения.
Американская ракета с ядерной боеголовкой разнесла часть южной стены кратера и открыла Нилу дорогу на север, к Средиземному морю. Но, скорее всего многие египтяне попавшие в переплет были еще живы, когда президент Айронс приказала нажать на ядерную кнопку. Может, именно Маргарет Айронс убила семью Пигалица? Но кто мог сказать, что решение Айронс сбросить атомную бомбу на Каир, ради спасения миллионов египтян, неверно? Однако в итоге Маргарет Айронс вынуждена была уйти в отставку. Однако со своей работой она справилась. У меня комок подкатил к горлу. Звезды на моих плечах весили тонны. Я хотел снова стать простым рядовым.
- Сорок лет назад никто бы не поверил, скажи кто-нибудь, что мусульмане будут благодарны США, за то, что те взорвали ракету с ядерной боеголовкой посреди самого большого мусульманского города, - покачала головой Твай.
Мы потратили час, добираясь до мэра Нового Каира, муниципалитет которого располагался в куонсетском ангаре [47] . Он приветствовал меня в арабском стиле, поцеловав в каждую щеку. А потом он покосился на Пигалицу, словно хотел узнать, была она замужем или нет. Все это напоминало видение кровосмесительной mйnage a trios [48] , и вызывало тошнотворные чувства. Потом египетский министр иностранных отношений показал нам пирамиды. Пигалица всю дорогу болтала с ним на арабском.
К концу поездки даже Твай стала улыбаться. Похоже, мы склонили на свою сторону исламистов, совершили победное шествие, как Грант входящий в Ричмонд.

Предыдущая страница 11 Следующая страница


Удел сироты 12

Чуть позже Гаджи загнал наш «Хаммер» в грязь по самые оси. Эти случилось к югу от Каира, там, где шла реконструкция долины Нила. Закатав штанины, я босиком, в форме генерала США, вылез наружу и попытался посмотреть, не удастся ли нам самим вытолкнуть машину. Человек в тюрбане, по лодыжки стоящий в навозе и роющий землю мотыгой с удивлением уставился на меня. Потом он подцепил мотыгой ком грязи и швырнул его в мою сторону. Очевидно, не все мусульмане были нам благодарны.
Я позвал Твай, и она высунулась из окна «Хаммера».
- Это - ортодоксальный исламит?
- Похоже на то. В этой стране политики никогда не сравняться по популярности с религиозными деятелями.
- Я думаю точно так же.
- Уондер, не могу понять, что тебя все время беспокоит? - вздохнула Твай.
Я вытащил ногу из грязи с неприятным хлюпающим звуком.
- Трудности жизни.

* * *

Вскоре мы вернулись назад в США, но самолет доставил нас не на мыс Канаверал, а в Вашингтон. Пока Пигалица и Уди дремали, я спросил Твай:
- Вам не кажется странным то, что те, кто в Египте пережил нападение слизней ездят на телегах с волами, в то время как мы, устраивая рекламную компанию, летаем на самолете, топлива которого хватило бы на то, чтобы обеспечить всех их на год?
- Странным? - улыбнулась Твай. - Вы начинаете понимать, почему мир не может позволить себе содержать таких дорогих, как вы, солдат. К тому же я не думаю, что подобные перелеты слишком расточительны. По крайней мере, это необходимая расточительность. Вы и лейтенант Муншара-Мецгер должны завтра утром появиться в Вашингтоне. Только самолет мог утром отвезти вас в Египет, а вечером доставить обратно.
Когда мы в лимузине ехали в наш отель, Пигалица посадили Уди на колено и спросила у меня:
- И что ты обо всем этом думаешь?
- Думаю, весь мир превратился в огромный сортир. Думаю, нам нужно потратить все деньги на реконструкцию этого мира. И при этом я считаю, что каждое второе пени надо тратить на оборону. Я считаю, что политика - невозможное балансирование и ненавижу ее. Кроме того, я считаю, что добром все это не кончится.
Она вздохнула.
- Может то, что случится завтра заставит тебя думать по другому.
- А что должно случиться?

Глава восемнадцатая.

На следующее утро Твай стояла на дорожке, покрытой гравием, которая разделяла Капитолийскую эспланаду перед Смитсониевским институтом [49] и Космическим музеем и читала сообщение на свое наладоннике.
- Хорошо, но вы ничего не можете испортить сегодня! - закричала она, обращаясь ко мне
Утренний поток людей, занимающихся бегом, огибал нас с обеих сторон.
Твай кричала, потому что неподалеку работали две гидравлические лебедки, установленные на двух дизельных трейлерах, достаточно больших, чтобы переместить внутрь здания «Отважную звезду» Озейвы Мини, на рассвете приземлившуюся на мертвую траву Эспланады. Вдоль борта «Звезды» шла картинка: синий флаг ООН и американский звездополосатый флаг.
Твай поправила очки и указала мне:
- Ты должен сидеть там, вместе с другими ветеранами. Помощник Генерального Секретаря ООН вручит соответствующие бумаги директору Смитсониевского…
- Это будет американский корабль!
- Технически, он собственность Космических сил ООН. Вот шанс для всего мира поблагодарить Америку. Большинство из тех, кто составлял Экспедиционные силы Ганимеда были американцами. Это - проклятый символ. Вроде тебя.
Проклятый символ. «Звезда» обожженная космическим излучением, могла сесть на аллее перед музеем еще год назад. Но тогда ее распотрошили бы, забрав большую часть приборов и авиадвигатели. Тогда «Звезда» стала бы еще одной реликвией в ангаре, среди трофеев других войн. Я постарался отогнать навернувшиеся слезы.
Твай заглянула мне в глаза.
- Сейчас это всего лишь кусок титана.
Я претворился, что чешу нос, и смог незаметно смахнуть слезу.
- Гиббл тоже тут будет. И Шария с ее маленьким сыном. И ваш возлюбленный сержант Брамби, - она провела пальцем вдоль чистого основания экрана наладонника. - Следующие два дня вы сможете отдохнуть. После церемонии постарайтесь воссоединиться с реальностью. Расслабитесь. Оставьте позади все проблемы.
Я выпрямился и улыбнулся.

* * *

Церемония прошла без помех. У меня не было никаких обязанностей. Политики говорили о чем-то, а мне ничего не оставалось, как сидеть рядом с Говардом и делить свое внимание между брюнеткой в деловом костюме, находящейся на открытой трибуне и трехлетним Уди Муншара-Мецгер, восседающим на коленях своей матери. Брамби сидел возле Пигалицы. Он постоянно кривился, словно искал на ком бы сорвать свою злость.
Позже руководство Смитсониевского института расщедрилось и устроило буфет для участников церемонии на территории Воздушного и Космического музеев.
Брамби, Пигалица и Уди, Говард и я заняли отдельный столик. За другим столом расположилась брюнетка в деловом костюме. Она сидела ко мне лицом и улыбалась. Знаменитость всегда имеет хорошие шансы.
Брамби равнодушно жевал чизбургер от службы обслуживания Национального парка.
- Они должны позволить президенту Айрон принять это судно.
Пигалица прочитала ярлык на сэндвиче с цыпленком и развернув его стала нарезать для Уди.
- Толпа освистит ее, если она поднимется на сцену. Они думают, что это она повинна в развале экономики.
- Тут и толпы не было бы, если бы не было ее, - взмахнул сэндвичем Брамби. - И слизняки тут как бы не при чем.
- Кстати, Брамби, мне интересно, какое новое назначение ты получил? - спросил я. Твай поставила меня в такие условия, что я теперь должен был говорить осторожно, даже когда беседовал с друзьями.
- А ты не слышал? - заморгал он. - В следующем месяце я демобилизуюсь. Поступаю на медицинский.
У меня челюсть отпала. Я почувствовал, что настолько погрузился в окружение дорогих отелей и флиртующих брюнеток, что утратил контакт с человеком, который был мне как брат.
- Почему?
- Тот парень, которого я треснул кулаком на «Эскалибуре»… Они проверили меня в Вифезде [50] и наблюдали за мной. Посттравматическая, вызванная стрессом, дезориентация.
- Они думают, что гражданский с этим диагнозом, лучше чем военный?
- Гражданский обычно не носит оружия, - только сейчас я заметил, как трясутся его руки. Наконец он прижал пальцы к краю стола и успокоился. - Все в порядке… К тому же, должен я спросить, что со мной будет через двадцать лет, если я останусь в армии? Сержант Орд отправил мои бумаги в Пентагон, насколько я слышал. Я могу получить Пенсию Благодарности, если завтра сделаю правильный выбор.
Конгресс хотел как можно быстрее утвердить пенсии ветеранам Экспедиционного корпуса Ганимеда, тем, кто хотел демобилизоваться. Брамби мог получить свою пенсию в соответствии с действующим разрядом рангов. Для страны дешевле платить нам пенсию, чем реальную зарплату, тренировать и содержать нас. В конце концов, осталось всего семь сотен выживших.
Я и сам думал об этом. Пенсия генерал-майора - хороший куш. Но тут, прежде чем я окончательно погрузился в печальные думы, вступило в действие новое лицо.
- Говард, что у тебя новенького?
Он разминал в пальцах незажженную сигарету.
- Мы расшифровали данные обзора Ганимеда, которые сгрузили с Джиба. Ты должен был позволить мне продолжать охоту за трофеями. Футбольный мяч? Он оказался не одинок. Такие же штуки распиханы по всему Ганимеду, словно пасхальные яйца.
Я с удивлением посмотрел на Говарда.
- Пасхальные яйца прячут только для того, чтобы кто-то их нашел. Зачем они слизням?
Говард пожал плечами.
- Может это какое-то послание. Мы ожидали, что люди Брэйна вскроют «футбольный мяч». Но теперь это напоминает блошиный цирк… Сам все увидишь.
- Не могу дождаться.
Как самый маленький среди подростков, Уди стал беспокоиться, когда перед ним оказались и Брамби, и Говард. Я прошел вместе с Пигалицей и моим крестным по Эспланаде, к нанятому ею автомобилю. Если новых автомобилей не выпускали, то автомобилей, которые можно взять в ренту, не было и подавно. Но Дядюшка Сэм оказался щедр, потому что Пигалица - единственная женщина, в истории человечества, родившая ребенка вне Земли. Ее психическая реабилитация проводилась в Центральном армейском госпитале имени Уолтера Рида [51] . Ехать туда недалеко.
Мы могли бы стать семьей. И трехлетний Уди стал бы моим сыном, а не крестным. У него были светлые волосы Мецгера и кожа cafй au lait [52] , как у Пигалицы. А я белый, как истинный европеец. Меня ничуть не интересовала судьба «Звезды», выкрашенной в небесно-голубой и перенесенной в Смитсониан. А Уди она нравилась, впрочем как нравилась бы и любому трехлетнему пацану.
Пигалица поймала мой локоть пальцами в перчатке и прошептала:
- Смотри!
Игрушечный планер дугой пролетел в холодном, сухом воздухе, потом на мгновение замер на месте и аккуратно приземлился. Уди, находившийся метрах в трех от него глупо захихикал.
Хихикая он побежал прямо к нам, размахивая маленьким голубым клином, точно флагом.
- Упал! Снова упал!
Пигалица побледнела, не смотря на свои cafй au lait. Она обняла себя за плечи, спасаясь от вашингтонского холода.
- Что-то не так?
Может, она боялась, что сын ее станет пилотом? И умрет также как его отец?
- Они все считают моего малыша уродом, - покачала она головой. - Что-то со скоростью реакции. Но больше они не могут найти никаких отличий.
Уди уселся на траве, скрестив ноги, руками он водил по воздуху планер, изображая полет, при этом ревел словно маленький двигатель - слюни летели во все стороны.
- Он всего лишь ребенок, Пигалица… Симпатичный, сильный, здоровый ребенок.
- А может всему виной гамма лучи, - нахмурилась она. - Низкая гравитация. Кто знает, что делает его другим?
Я закатил глаза.
- Я что-то не вижу у него третьего глаза.
Она повернулась ко мне, уронив руки.
- Дело не в этом. Я все равно буду любить его, каким бы уродом он не оказался. Это - они.
- Кто они?
- Доктора. Любознательные ученые. Интеллектуальные твари. Они считают, что зачатие и рождение вне Земли автоматически превращает человека в лабораторную крысу. А я думаю о нем, как о моем сыне.
- Ты преувеличиваешь.
- Я? Оглянись вокруг.
Я не должен был этого делать. В двадцати ярдах, изображая туристов, прогуливалась компания из мужчин и женщин в полевой форме ВП [53] .
- Ты знаменитость. Точно так же как Уди. Есть множество психов, которые до сих пор сходят с ума от того, что отец Уди уничтожил единственный встреченный нами иной разум.
Она засунула руки в карманы куртки и прошипела:
- Это точно.
Я улыбнулся.
- Ваша безопасность и ваше радостное настроение - единственные причины, по которым я радуюсь тому. Что ты осталась на службе. Мне нужен пример кого-то, кто более параноидален, чем я.
Нагнувшись, она стала стирать травинки с носка своего ботинка.
Наконец она выпрямилась и посмотрела на меня.
- Я все думала, как тебе сказать. Завтра, я ухожу.
- Уходишь?
- Уезжаю из Вашингтона, ухожу из армии.
С тем же успехом она могла дать мне пощечину.
- Но…
Она оглянулась в сторону военных полицейских.
- Джейсон, даже если бы я доверяла правительству, зачем мне оставаться в армии?
- Но теперь я останусь один.
- Я буду неподалеку. Я тут присмотрела одно местечко. В Колорадо.
- Ты не вернешься назад, в Египет?
- Это не мой дом. Каира как такового больше нет. Моя семья погибла. С другой стороны в Америке самое свободное общество на планете.
- Ты думаешь? - я ткнул пальцем в сторону военных полицейских.
- В Америке тайная полиция это что-то вроде шутки. На Среднем востоке она реально существует. Реальная демократия внове для Египта. В США я смогу купить свои сорок акров земли и спокойно растить сына. Естественно, обзаведясь парой хороших ружей, - я-то видел, как Пигалица стреляет. Любой потенциальный похититель Уди будет порезан на тонкие ремни. - Если завтра я подам в отставку, то я стану получать свою пенсию и пенсию Мецгера. Так что ты думаешь обо всем этом, Джейсон?
Уди вытянул к ней руки, и она не останавливаясь подхватила его.
Отвернувшись, я посмотрел на Капитолий и дальше на Эспланаду. Мне ничего не оставалось, как пожать плечами.
- Не знаю.
А потом я рассказал ей о Гродте, о книге.
Она нахмурилась.
- Как думаешь, стоит ли мне подписаться под такой книгой?
Она пожала плечами, в то время как Уди играл ее волосами.
- Если ты хочешь что-то изменить в этом мире, то, пожалуй, да. Думаю, так. Но это не жизнь. Рано или поздно все эти поездки закончатся… Вообще, все это не для тебя.
Мы подошли к арендованной машине, и я открыл и придержал дверцу, так чтобы Пигалица могла усадить Уди и удержать его, пока садиться сама. Я отвернулся.
- Джейсон? Ты заедешь к нам на обед?
Закат уже разгорался по ту сторону Вашингтонского монумента.
Я покачал головой.
- Мне надо все обдумать.
Она высунулась из машины и коснулась моего рукава.
- Не распускайся.
Я прикрыл дверцу машины. На прощание Уди попытался отдать мне честь. Я отвернулся, и машина урча покатила по улице, чтобы влиться в редкий городской поток автомобилей. За ним неспешно последовал «Форд» арендованный правительством.
Сунув руки в карманы, я вернулся назад на Эспланаду, к Вашингтонскому монументу. Налетел ветер с Потомака [54] , и мне пришлось склонить голову, сопротивляясь порывам ветра. Я подумал, что в этот день слишком рано похолодало. Мне казалось, что сейчас стало холодно, как на Юпитере.
Я был сиротой. Моя приемная семья - армия, вновь стала такой же нелепой, как перед войной. Женщина, которую я любил, похоронили в трехстах миллионах километров от Земли. А теперь я оказался лицом к лицу со следующим кризисом. И не важно, чтобы я не стал делать, но я потерял женщину, которая была мне как сестра.
Я брел между бурых лужаек Вашингтона и раздумывал над тем, чем мне придется заниматься остаток жизни.
Через четверть часа я достиг изгороди Белого Дома и остановился, глядя через решетку на южные лужайки.
Белый дом, словно призрак, маячил в полумраке ночи. Внешние потоки света порождали неверные, расточительные тени, и казалось, что весь мир скорбит о тяготах военного времени. Только внуки Уди Мецгера смогут расплатиться за дефицит бюджета, порожденный войной со слизнями.
Но существовал ли выбор у человечества? Многие люди думали именно так. Маргарет Айрон, первая афроамериканка, не говоря уже о том, что она была женщиной, вошла в Белый Дом как президент. Она не смогла согласиться с этими людьми. Пока я воевал вдали от Земли, выигрывал войну, несмотря на собственную некомпетентность, Айронс попросили. Я так никогда и не смог проголосовать за нее.
Я повыше поднял воротник, отвернулся от изгороди и пошел дальше, во тьму хитросплетения теней.
Пешком прошествовал я мимом покрытого рябью Озера Отражений. Лед сошел, так как был июль. Люди оставались в закрытых помещениях, как привыкли в течение войны. Пыль, поднятая во время удара, полностью затмила как лунный, так и звездный свет, к тому же по вечерам, даже в июле, стоял холод, промораживающий до костей.
Я прошел к мемориалу ветеранам Второй Мировой войны, потом к мемориалу ветеранам Корейской войны и, наконец, к мемориалу ветеранам Вьетнама - грустные напоминания об исторических ошибках прошлого.
Когда-нибудь, как я подозревал, и ветеранам Войны со слизняками будет поставлен мемориал. В Вашингтоне полно пустых лужаек. Но Америка с этим не торопилась. Нам довелось участвовать в иной войне. В мире биллионы людей, и только десяти тысячам из нас довелось сражаться. И нас подобрали один к одному. Все мы были сиротами войны. Никто не скорбел бы о нашей гибели. Наша миссия изначально была так секретна, что биллионы, которые не знали нас, и не подозревали, что мы идем в битву, до тех пор, пока война не закончилась. И из нас вернулось всего семь сотен.
Что мир запомнил о войне, во время которой погибли шестьдесят миллионов гражданских? Эта война настолько подрубила мировую экономику, что через три года, после того как она закончилась, даже в Вашингтоне не могли зажечь ночных огней.
Не удивительно, что дома нас встречали без особой радости.

Предыдущая страница 12 Следующая страница


13 Роберт Бюттнер

У бордюра притормозила машина. Стекло у пассажирского сидения опустилось.
- Не хочешь согреться, солдатик?
Брюнетка в деловом костюме высунулась из машины.
Я едва не выпрыгнул из штанов. Глазеющие на тебя женщины, это одно. Фактически интересующиеся тобой - совершенно другое. Моя любимая погибла три года назад. Мы были вместе так недолго. Всего 616 дней прошло между тем мгновением, когда я впервые заговорил с ней, и тем - когда я положил последний камень на ее могилу. Мои родители были женаты восемь лет, когда мама потеряла папу. Задумывалась ли моя мама об этом?
Моя голова медленно опустилась.
- Я польщен. Вы очень привлекательны, но…
Ее голова тоже медленно поникла.
- Я не охочусь на вас. Я замужем. Узнала вас, когда вы попали в свет фар моей машины. Сейчас очень холодно. К тому же мне кажется, что вам хочется с кем-нибудь поговорить.
Вот это точно.
Резкий порыв ветра ударил мне в лицо, и я не раздумывая нырнул в машину.
- Лиин Дэй, - представилась она, и мы пожали друг другу руки.
- Что вы делали на приеме?
Она пожала плечами.
- Я пишу. Технически считаюсь внештатной журналисткой. Я думала, не написать ли статью о «Звезде».
- И?
Она рассмеялась.
- Статья-то, я уверена, получиться. Вот только кто ее купит. Технология слишком устарела.
- Но ведь служба обслуживания Национального парка до сих пор делает чизбургеры.
В ответ на это мы оба рассмеялись.
Мы сидели и говорили. Маленькая машина стояла у обочины, а вокруг свистел ветер.
Она и ее муж приехали в Вашингтон из Миннеаполиса [55] . Литературные негры могли позволить себе жить припеваючи. Большинство бюрократов и двух слов связать не может.
Какое-то время Дэй внимательно разглядывала меня.
- Рассказы о путешествие возбуждают. Люди вас любят. Почему же вы всегда такой мрачный?
Я пожал плечами.
- Я говорю миру, что слизняки ушли, и что мы не должны больше тратить денег на оборону.
- А что, разве это не так?
- Не знаю. Между нами, Линн, я хотел бы, чтобы люди были более осторожны.
Мы проговорили около часа. О последнем Кубке мира, Бронкос против Викингов. О ее детях. О том, как сделать хороший чизбургер. Мы много смеялись.
Она предложила отвезти меня в отель, но я улыбнулся, выбрался из машины и закрыл за собой дверцу.
- Нет. Это привычка, выработанная в пехоте. Я дойду пешком.
Я улыбался еще полчаса, до полуночи, пока снова не свернул на Эспланаду. Люди вроде Линн Дэй возрождали во мне веру в человечество.
- Генерал Уондер? - закричал кто-то, пытаясь пробиться сквозь завывания ветра. Я аж подпрыгнул и обернулся.
Узнавший меня носил гражданское пальто, и воротник его был поднят так высоко, что ему приходилось смотреть в щель меж отворотами. Но его глаза внимательно изучали меня, словно глаза солдата ищущего слабое место в обороне противника.
- Если вы хотите предложить мне «сеанс терапии», то на сегодня свое я уже получил.
Незнакомец, казалось, удивился.
- Нет, сэр. Ничего такого. Я агент Карр. Секретная служба Соединенных Штатов, сэр.
В ухе у него был наушник. Служба защиты, а они не тратят зря деньги налогоплательщиков. Я покачал головой.
- Что вам от меня надо?
- Ничего, сэр, - он повернул голову и кивнул. Тут же зажглись фары лимузина, который стоял у тротуара метрах в десяти от меня. - Один человек очень хотел бы встретиться с вами.
Я поправил воротник. В лимузине-то ветра не было. Похоже, в этот вечер я то и дело стану прятаться от ветра в различных автомобилях.
Агент-телохранитель открыл заднюю дверцу, и его рука исчезла во тьме, царившей в салоне.
Я сунул голову внутрь. Мне понадобилось секунды четыре, прежде чем я разглядел женщину, прижавшуюся к противоположной дверце.
Я сразу узнал ее.

Глава девятнадцатая.

- Джейсон не могли бы вы уделить мне пару минут?
Мне пришлось податься вперед, чтобы разобрать, что она говорит. Журналисты всегда критиковали ее за то, что у нее для президента слишком мягкий выговор. А сегодня вечером голос бывшего президента Маргарет Айронс и вовсе превратился в шепот.
Сложив руки на груди, скрестив ноги, она казалось тонкой, словно кукла, скрученная из пеньковой веревки. К тому же она дрожала всем телом под ударами ветра, ворвавшимися в машину через открытую дверцу. Агент секретной службы подтолкнул меня, я залез в машину, а он закрыл за мной дверцу.
- Джейсон.
Голова под велюровой банданой наклонилась. Я вздрогнул всем телом.
- Как..? - и тут я замолчал. Не было никакой необходимости спрашивать, как агент секретной службы нашел меня. Я приложил руку к груди. В грудь каждого солдата был имплантирован GPS [56] и чип Регистрации смерти. Слежка за простыми гражданскими лицами без соответствующей санкции прокурора была противозаконна, но такого понятия как «гражданские права солдата» не существовало.
- Чем я могу помочь госпоже, бывшему президенту?
Улыбка, которая в свое время завоевала сто миллионов избирательных бюллетеней, вновь появилась на ее коричневато-красном лице, когда она вновь подняла голову.
- Вы уже все сделали, Джейсон. Все вы. И я хочу вас за это поблагодарить.
Окошечко в перегородке, отделявшей салон от сидения водителя, приоткрылось, за ним показалось лицо остановившего меня агента.
- Мэм? - позвал он. - Обычная остановка?
Президент Айрон кивнула, перегородка закрылась, и ускорение вдавило меня в спинку сидения.
Президент тоже откинулась на спинку и, встретившись со мной взглядом, спросила:
- Джейсон, вы выглядите много старше, чем я подозревала.
- Они говорят, что не годы всему виной, а расстояние.
Она улыбнулась и коснулась пальцем своей щеки, больше напоминающей лист пергамента. Если шесть сотен миль и одна война состарили меня, то дни, проведенные в Белом Доме, превратили ее в старуху.
- Вы счастливы от того, что вновь оказались дома, Джейсон?
- Этот мир не слишком похож на наш дом мадам.
Лимузин замедлил движение и остановился. Мы проехали всего несколько сотен ярдов.
- Понимаю ваши чувства. Я сама выросла в Вашингтоне. Мой отец служил швейцаром в Национальной галерее. Я всю жизнь проработала здесь, занимаясь то одним, то другим.
Она сказала, что никогда не ожидала, что станет сенатором, госсекретарем и вице-президентом.
На это я мог лишь печально пожать плечами.
- Сейчас, когда я выхожу вечером, я всегда сталкиваюсь с кем-то, кто потерял мужа в Питсбурге, сына в Новом Орлеане, и твердо уверена, что могла бы предотвратить все это.
- Госпожа президент, этого никто не мог предотвратить.
- А иногда я встречаю кого-то, кто уверен, что мы заплатили за победу слишком высокую цену.
- Глупости. Мы сражались.
Она вновь поежилась, когда агент Секретной службы, обойдя машину, открыл для нас дверцу.
Мы вышли в холодную тьму, и президент продолжала:
- Они говорят, что единственной вещью, которая хуже, чем сражение на такой войне, так это не сражаться вовсе.
Она повернулась к агенту-телохранителю и коснулась его локтя.
- Том, Сара там упаковала бутерброды и кофе. Их хватит для отделения пехоты, даже если Джейсон станет есть за троих. Мы пойдем, а вы залезайте сюда и сами за собой поухаживайте.
Агент поджал губы. Я знал, что точно так же повели бы себя мои собственные агенты безопасности. Вы не должны оставлять свой объект наблюдения. Несмотря ни на какие приказы.
Но агент кивнул.
- Да, мэм. Спасибо.
Маргарет Айронс выскользнула наружу, вздрогнула под первым ударом ветра, а потом замерла, словно выкованная из железа статуя. Перед нами поднимались ступени Мемориала Линкольна.
Мы прошли половину лестницы, прежде чем я почувствовал, как задрожали ее колени. Я едва успел поймать ее за локоть и поддержать ее. Наконец мы встали бок о бок в тусклом свете у самых ног Линкольна. Мы стояли минуты три, пока она не восстановила дыхание.
- Я прихожу сюда каждый вечер.
- Не понял, мэм?
Она внимательно посмотрела на упрямое каменное лицо Линкольна.
- Если бы кто-то провел опрос в 1863 году [57] , то Линкольн набрал бы еще меньше голосов, чем я в самом конце. Думаю Эйб [58] - единственный человек в этом городе, с кем я могу еще говорить. Политики странное племя, не правда ли, Джейсон?
- Не могу сказать. Я ведь не политик, госпожа президент.
Она внимательно посмотрела на меня.
- Нет никого лучше солдат.
А я равнодушно взирал на мраморные стены, на которых были начертаны Геттисбергское послание [59] и речь Линкольна при второй инаугурации.
- Вы имеете в виду меня, мадам?
Она шагнула к стене и провела пальцами по холодному мрамору.
- Джейсон, вы хоть понимаете, к чему может привести ваше политиканство?
- Да, мэм. Общество должно вновь обрести уверенность в завтрашнем дне.
Бывшая президент покачала головой.
- Война закончилась. Народ уже знает об этом. Мы выиграли. При этом мы заплатили ужасную цену. Проблема в том, куда теперь катиться Америка и весь мир. Военные очень дороги, Джейсон.
Неожиданно передо мной стал образ кратера, который когда-то был Каиром. Род человеческий нуждался в каждом дестицентовике, чтобы возродить мир.
- Мы должны тратить деньги на гражданские нужды, мэм.
Она кивнула.
- Но для политиков это не слишком-то хорошо. Им будет лучше, если где-то будет плохо.
- Мэм? Хоть я и новичок в Вашингтоне, мне кажется это глупым.
- Однако, все именно так. Если дела пойдут плохо, им будет нужна мишень, которая станет несимпатична всему обществу. Они также нуждаются и в тех, кто не умеет отступать. В том, у кого в шкафу есть свои скелеты.
Я улыбнулся.
- Но я-то не такой. Я делал ошибки, но я не стыжусь их. И я считаю, что если я всегда говорю правду, то никогда не попаду в неприятность.
Она долго-долго разглядывала каменный пол, потом покачала головой и вздохнула.
- Вы новичок тут.
После этого мы покинули мемориал Линкольну. Бывший президент Соединенных Штатов провезла меня по городу, который она знала как никто другой. Мы поели сэндвичей. Потом лимузин покатил к моему отелю.
Когда я вылез из машины, Маргарет Айронс приподнялась со своего места.
- И последняя вещь, Джейсон. Если вы не захотите увидеть это на первой странице «Вашингтон Пост», то лучше никогда не говорите этого!

Глава двадцатая.

На следующее утро я долго лежал в кровати, наслаждаясь бледным светом, просачивавшимся через занавески моей спальни. Джиб поскребся под дверью, потом открыл ее одной из своих передних конечностей, выскочил в прихожую и вскоре вернулся со свежим номером «Вашингтон Пост».
Он бросил газету на пол рядом с кроватью, сел возле нее, и уставился на первую страницу. Следом за передовицей шел прогноз погоды, которая обещала быть холодной и сухой. Впрочем, как и во все остальные дни после начала войны.
- Нет, Джиб. Не сейчас. Я должен подумать.
Джиб поджал под себя свои шесть лап, вытянул антенну и со вздохом опустился на пол. Я заложил руки за голову и уставился в календарь.
Последние два дня Твай натаскивала меня. В после военном мире пехота уже не имела никакого значения. Люди вроде Брэйса и те проекты, которые он вел - вот все, что нужно от армии. Фактически вегетативная жизнь, которую я сейчас вел, получая жалование генерала, отбирало хлеб у египтян, жителей Айовы и Панамы, без всякой причины.
Сегодня был последний день, когда можно было уйти из армии в соответствии с приказом о демобилизации. Если я так сделаю, Твай не сможет таскать меня за собой, выставляя на показ, словно дрессированную собачонку. Мне дадут большую пенсию, и я смогу сидеть и спокойно писать автобиографию, причем, делая это так, как мне хочется. Если я не хотел ставить свое имя под голо Аарона Гродта, то я мог и не делать этого. Если я хотел говорить о том, что слизни затаились повсюду, я бы мог это делать. Я вздрогнул только об одной мысли об этом. Может мне не стоит идти на поводу у президента?
К тому же у меня возникло сильное желание присоединиться к Пигалица и Уди, когда те обоснуются на гражданке. Я кивнул сам себе. Опыт командира поможет мне принять правильное решение.
Демобилизоваться было проще простого. Любой ветеран Экспедиционных сил Ганимеда должен лишь связаться с вебсайтом, назвать свой идентификационный номер, а потом устно подтвердить свое решение. И вы в тот же миг могли считать себя демобилизованным, даже если бы сам процесс, оказался более длительным.
Я улыбнулся. Решение принято! Моим последним военным приказом должно было стать распоряжение о том, какой завтрак доставить в мои апартаменты. Я набрал по телефону номер обслуживания номеров.
- Чем мы можем помочь вам, генерал?
Внезапно я почувствовал острую боль. Я не мог нарушить приказ. И в этот раз я промахнулся.
- У вас есть протеиновые палочки?
- Да, сэр. Но наши постояльцы обычно говорят, что вкус у них, извините сэр, дерьмовый.
Я улыбнулся, глядя в потолок, а потом потянулся всем телом.
- Великолепно. А что бы вы порекомендовали?
Телефон запикал. Перегрузка сети. Я нахмурился, несколько раз нажал на кнопки, потом позвал:
- Алло?
- Включи визуальный контакт, - говорила Твай.
Я включил, потом поднял руку и затемнил ее образ, потому что в ярком солнечном свете она выглядел пурпурной.
Нет, она и в самом деле была красной, как рак. Судя по окружающей ее обстановке она как раз направлялась ко мне в номер.
- Я иду к вам. Вы видели утренний выпуск «Вашингтон пост»?

Глава двадцать первая.

Предыдущая страница 13 Следующая страница


Удел сироты 14

Я сел, спустил ноги с кровати, сбросил Джиба с утренней газеты, и поднял ее с пола. Чуть ниже прогноза погоды я прочел:
Герой Ганимеда утверждает, что слизни до сих пор являются реальной угрозой
Уондер призывает не снижать ассигнования на оборону
- Что за черт? Я никогда не говорил…
В дверь постучали. Джиб открыл. Твай перешагнула через него и встала передо мной, скрестив руки. Джиб ощетинился, а потом перебрался мне на плечо, поближе к сонной артерии. Он всегда делал так, если мое дыхание становилось учащенным.
Статья была подписана:
Линн Дей. Специально для «Вашингтон Пост».
- Е.. твою мать! - выругался я.
- Вы говорили это? - казалось взгляд Твай, вот-вот прожжет меня насквозь.
Я ткнул на второй подзаголовок.
- Хорошо… Но я никогда не использовал слово «ассигнования». Я не знал, что она репортер!
Твай наклонилась ко мне.
- Она солгала вам!
- Она сказала, что она - писательница. Я не думаю…
- Джейсон, сколько раз мы об этом говорили? - сквозь крепко сжатые зубы с шипением выдохнула Твай.
Я резко сник.
- Слишком часто, Руфь.
Вот все и закончилось. Может теперь мне станет хорошо?
- Политика - вещь невозможная. Вы балансируете на грани лжи. Я устал от гостиничных простыней. Меня тошнит от белковых палочек, которые я пытаюсь есть, чтобы лучше выглядеть. Я пытаюсь говорить, то, что на самом деле никогда бы не сказал. Я собирался вам сказать: я выхожу из игры.
Руфь покачала головой.
- Слишком поздно.
- То есть?
- От администрации не уйдешь. Эта статья вызвала у каждого гражданина желание получить от законодателей гарантию личной безопасности, безопасности штата или округа. Это вызвало вал флибустьерства [60] . Это потопило скудный бюджет обороны, установленный на следующий год.
- Он будет не таким скудным, когда в армии станет меньше на одного генерала.
- Лейтенанта, - уточнила Твай.
- Как?
- Читайте. Написано белым по-черному. Вы можете поджать в отставку, согласно приказу о демобилизации, только если на вас не наложено дисциплинарное взыскание.
- У меня нет никакого дисциплинарного взыскания.
- Сейчас. Ваше понижение в должности до звания лейтенанта подписано два часа назад. Вы в армии, пока вы не демобилизовались.
- И когда же меня демобилизуют?
- Когда армия пожелает.
Теперь вновь я столкнулся с военной машиной, которую знал отлично.
- Но если я незаслуженно носил этот чин, то почему только сейчас вы захотели понизить меня в звании? Вас все устраивало, пока я делал то, что хотели вы.
- Просто мы не могли вас кем-то заменять. Мы поставили на вас. Если вы останетесь в системе и сделаете то, что вам скажут, вам позволят демобилизоваться. Вы даже уйдете на пенсию, как генерал.
Джиб загудел. Мне показалось, что меня вот-вот хватит удар.
- А если нет? Я могу все рассказать Гродту. Моя биография станет продаваться лучше, если туда добавить главу, о том, как меня поимели в Вашингтоне.
Твай улыбнулась и покачала головой.
- Мы сможем тоже прибавить много глав из вашей биографии, если вы захотите играть в эту игру.
- То есть?
Что там говорила мне бывшая президент Айронс миллион лет назад? В Вашингтоне не достаточно быть хорошим. Кто-то при этом должен быть очень плохим.
- Руфь, ты отлично знаешь, я никогда не делал ничего такого!
- Для средств массовой информации это не имеет значения. Представим, что вы пошли в народ. У нас есть документы о том, как это оплачивалось? - она вытащила из кармана серебряное блюдце. - Здесь стенограммы, - а потом она прочистила горло. - Лейтенант Уондер, у вас есть дисциплинарные проблемы, не так ли?
Дерьмо!
- Я не стану гордиться, тем, что я сделал. Но я лучший человек и лучший солдат во всем этом дерьме.
По-моему, это звучало достаточно хорошо.
Руфь пробежалась по моей основной биографии. У нее получилось: злоупотребление лекарственными препаратами, в результате чего ужасный случай во время тренировок, который стал причиной гибели солдата, которого я называл своим другом.
Я опроверг обвинения.
- Те препараты, что мы принимали, были разрешены. Это без сомнения зафиксировано в записях военного министерства.
Руфь кивнула.
- Лейтенант Уондер, давайте обратимся к недавним событиям.
Я вздохнул с облегчением. Как восемнадцатилетний хитрожопый курсант, я без замечаний прошел обучение. А то, что случилось потом, было еще лучше.
- Вы первый солдат, который в реальности столкнулся с воинами псевдоголовоногих.
- Конечно. Это случилось на Луне. Мы обнаружили корабль слизней.
Я выпрямился. Я едва остался жив, но сведения, которые получили, в итоге помогли нам одержать победу.
Твай нахмурилась.
- Когда вы вернулись на Лунную базу, была создана комиссия, которая должна была определить причину смерти пленника.
Мое сердце сжалось.
- Он никогда не был пленником. Мы сражались. Он умер.
- Гм-м-м. На этой версии остановилось официальное расследование, - Руфь остановила свой стенограф. По ее словам выходило, что я прикончил заключенного.
- Лейтенант, разве инструкции строго-настрого не запрещают братания среди боевых отрядов?
- Абсолютно.
Дерьмо. Я уже понял, куда она клонит.
- Однако командующий в полевых условиях может на свое усмотрение…
Она вновь перебила меня:
- Эта часть инструкции не исполнялась во время компании на Ганимеде, не так ли?
- Генерал Кобб решил, что вы не сможете запереть пять тысяч мужчин с пятью тысячами женщин на космическим корабле на шесть сотен дней и…
- Значит, эти инструкции не соблюдались во время проведении компании на Ганимеде?
Я кивнул.
- Точно. Но это никак не оказало влияние на солдат.
- И даже то, что одна из «дам» оказалась беременной?
Я почувствовал, что краснею. В моих венах бурлил адреналин.
- Была только одна беременность. Солдат женился на другом солдате Объединенных сил.
Я и сам гулял на корабельной свадьбе Пигалицы.
- Только вы знаете об этом. Так как более девяноста процентов солдат было убито или сгорело на Ганимеде, никто не сможет точно сказать, сколько среди них было беременных, не так ли?
- В общем-то нет.
- И сколько женщин погибло из-за того, что находились в положении?
Я тогда сам лично обругал Пигалицу, подписывая разрешение на беременность. А ведь таблетки для того, чтобы ничего не случилось, продавались без рецепта десятилетиями.
- Это несправедливо… - выдохнул я.
- Хорошо, сменим тему. Злоупотребление наркотиками погубило нашего друга.
- С этим давно разобрались.
Твай кивнула.
- Значит, вы знаете, насколько строго в вооруженных силах карается наркомания?
Я кивнул. Что с того?
- В течение вашего срока пребывания командиром пехотного подразделения в ваших отрядах производили и потребляли алкоголь?
Она говорила о том, чем мои парни развлекались на Ганимеде.
- Я…
- И вы знали об этом?
Нам больше нечего было делать на Ганимеде, в течение семи месяцев после окончания войны. Мы - выжившие, прошли через ад. Конечно, существовал и другой способ убить время.
- Не официально.
- Ага, - кивнула Твай.
Неужели Руфь думала, что солдат не извернется, если ему представится возможность хотя бы отчасти стать бутлегером [61] . А на борту «Эскалибура» Брэйс, капитан корабля, тем не менее, сам угощал ромом во время Капитанского завтрака.
Руфь полезла в карман и бросила какие-то бумаги на матрас рядом со мной.
- Узнаете?
Это были документы, согласно которым Джиб объявлялся бракованным и передавался мне.
- Точно. Я купил поврежденный в сражении коммуникационный аппарат-разведчик. Его хозяином…
У другого моего уха заскулил Джиб. Я мог бы поклясться, что он произнес: «Ох-ох».
- Сколько вам стоил этот КОМАР?
- Много. Именно поэтому согласно уставу дивизии положен только один КОМАР.
Манхэттанский небоскреб стоит чуть меньше Джиба. Даже приобретая поврежденный экземпляр через правительственные каналы, я заплатил очень большие деньги на механического таракана размером с арбуз.
Твай кивнула.
- И сколько вы заплатили за него?
Я разгладил бумаги. Говард сказал мне - пару месячных окладов. Конечно, это был лишь маленький процент от первоначальной цены Джиба.
Твай включила свой наладонник и стала что-то считать, а потом показала мне получившийся результат. Там было нулей на семь больше, чем в той сумме, что я выложил за Джиба.
- Это правильная цифра, не так ли?
Я пожал плечами.
- Может и так.
- Выгодная сделка, не находите?
- Не было никакой сделки.
Это был вопрос верности, дружбы, долга и сиротского бремени.
- Конечно, нет. По такой цене его мог бы приобрести любой гражданин. Конечно, если бы у него или ее была соответствующая информация.
Я встал.
- Возможно, я не должен был брать его. К тому же теперь я склонен помочь Аарону Гродту написать книгу. И я расскажу всему миру, что лицемерные, давящие сверху и порождающие хаос…
Она бросила еще одну пачку бумаг на матрас передо мной.
Я поднял ее с простыни и перевернул ее. Контракт с Гродт Интернешанал. Аванс был вписан - чертовски неприлично большое число.
- Если вы собираетесь подписать контракт с Гродтом, то лучше взгляните…
Дерьмовый конъюнктурщик. С другой стороны продюсер, которого «Вэрайети» [62] назвала «султаном грубого секса, граничащего с фарсом», вряд ли позволит мне погрузиться в пучины социологии.
Взгляд Твай смягчился.
- Видите? Вы не сможете играть в Зорро [63] , даже если и захотите.
Я вновь сел на кровать, уперся локтями в колени. Джиб жужжал на моем плече.
- Вы только что показали мне, как вы можете разделаться со мной. Думаете, я беспомощный мальчишка. Вы же до сих пор пытаетесь уговорить меня. Почему?
Она пожала плечами.
- Быть может, вас ждет великая судьба.
Я фыркнул.
- Мне уже это говорили. Но тот человек…
Ари Клейн когда говорил мне это не сводил с меня взгляда своих темных, глубоко посаженных глаз. У Руфь были точно такие же глаза. Мое сердце учащенно забилось.
- Твай, это ведь не ваша девичья фамилия?
- Ари был моим братом, - она погладила Джиба.
- Он потерял родителей, но не попал бы в Экспедиционный корпус Ганимеда, если бы стало известно, что у него есть живая сестра… А вы сами солгали бы, чтобы получить билет на Ганимед? - мое сердце учащенно забилось. - Вы провели уже достаточно времени в Вашингтоне и знаете, как подправляются любые правительственные записи.
Я показал на Джиба у меня на плече.
- И вы стали работать со мной, потому что я - все, что осталось у вас от брата?

Предыдущая страница 14 Следующая страница


15 Роберт Бюттнер

Она покачала головой, моргнула и слеза скатилась по ее щеке.
- Я вызвалась работать с вами, потому что о вас говорил мой брат, а он был единственным родным мне человеком. Джейсон, давайте работать вместе, мы ведь оба - сироты.
У меня ком подкатил к горлу, и слезы выступили на глазах.
- Хорошо! Что дальше?
- Никто не знает о понижении в звании. Президент настаивал на этом, чтобы держать меч у вас над головой.
- Это - лишнее.
- Я так и сказала ему, но существует и другое мнение. И еще эта статья. Мы используем все средства, чтобы отправить вас под трибунал, если вы не прекратите играть в Зорро. Пусть все идет, как шло, а я постараюсь замять все неприятности, - потом она хлопнула в ладоши. - Отлично. Мы в свою очередь перекрутим всю эту историю. Вас неверно процитировали. Сейчас вы, словно ничего не случилось, отправитесь посмотреть на то, как на мысе Канаверал в лаборатории будут вскрыть яйцо с Ганимеда. И по больше улыбайтесь. Перестаньте нести чепуху про то, что слизни скоро явятся на Землю.
Я шагнул к окну и раздвинул занавески. В первое мгновение мне показалось, что Потомак сверкает на солнце. Я глубоко вздохнул:
- Удивительно. Это ведь всего лишь несколько букв отпечатанных на странице… А ведь мир, насколько мы знаем, бесконечен.
Нам оставалось всего лишь двадцать четыре часа покоя.

Глава двадцать вторая.

Центр восстановления технологии псевдоголовоногих на мысе Канаверал насчитывал шесть тысяч ученых, инженеров, поваров и швейцаров.
В то утро, когда вышла газета с дурацкими заголовками, все служащие Центра, кто не орудовал спектроскопом, шпателем или веником, собрались в аудитории, расположенной в подвале центрального здания. Сидения были оббиты кроваво-красной материей, но сейчас это не бросалось в глаза - слишком много собралось зрителей. Потолочные перекрытия сверкали стеклом и хромом.
Три команды операторов голо заняли первый ряд. На сцене, словно правитель Флориды, восседал Брэйс, в то время как директор исследований в халате стоял на подиуме, благодаря всех за то, что они пришли и объясняя, что из пепла войны при помощи химии можно возродить Землю.
Потом Говард со сцены представил Дом Шпионов, меня и других ветеранов Ганимеда, представителей Организации Объединенных наций и вооруженных сил. Пигалица, теперь уже в гражданском явилась вместе с Уди. Нас посадили сбоку, там, где работал на пульте техник звука. Руфь села позади меня, так чтобы ее особо заметно не было. Она не хотела держать меня на коротком поводке, но я подозревал, что на всякий случай наладонник ее оставался постоянно включен.
Я наклонился к пульту.
- Вы звукооператор.
Человек за пультом покачал головой.
- Я слежу за сигналами мониторов.
- Какими сигналами?
- Точными, - он пожал плечами. - Чтобы церемония прошла живо.
Что-то, а вот этого было, хоть отбавляй. Никто не думал, что «футбольный мяч» станет для нас чем-то вроде лекарства от рака или подарит технологию по созданию безкалорийных чизбургеров. Но этот исследовательский проект получил большую популярность в восточной Флориде.
Сейчас взгляды всех собравшихся обратились на залитый светом стол справа от подиума. Там в колыбельке из титана покоился «футбольный мяч» - безликое яйцо, мерцающее синеватым металлом слизней.
А тем временем Брэйс говорил о долге, технологии и замечательной службе на флоте. Потом он покинул аудиторию, чтобы не отодвинуть на задний план управляющего Флоридой.
Этот правительственный чиновник носил оранжево-синий галстук, украшенный стилизованным изображением крокодила. Когда он вышел на подиум, голооператоры защелкали вспышками. Честное слово это напоминало Новогоднее рождество на заводе шампанских вин. Губернатор долго расхваливал достоинства тружеников Флориды и, я ничуть не преувеличиваю, апельсинового сока.
Директор по исследованиям встал рядом с «футбольным мячом».
На сверкающих рельсах чуть выше висел алмазный резак. Рычаг активировавший его, был перевязан синей ленточкой.
Уди вертелся на коленях у Пигалицы.
- Он сегодня какой-то беспокойный, - прошептал я.
- Не знаю почему, - ответила Пигалица. - Но на лихорадку это не похоже.
Говард наклонился ко мне.
- Я бы на твоем месте лучше сосредоточился на «футбольном мяче».
- Согласен. Хотя мне казалось, что ты оставил его на Ганимеде. То, что происходит сейчас, настоящий цирк.
- Чтобы ты сказал, если бы мы нашли его и не взяли с собой. Здесь есть какая-то параллель с древними мифами.
Я улыбнулся. Говард находил параллель с мифами в чем угодно.
- Однако мне кажется, мы должны остановить это представление, - продолжал он мне нашептывать.
Я через плечо бросил мимолетный взгляд на Твай. Нахмурившись, как сейчас, она выглядела точно первосортная учительница, которая вот-вот собиралась спросить, не те ли мы самые мальчики, у которых было что-то, что они хотели бы рассказать остальному классу.
- Говард, тут собралось тысячи три и управляющий, земли которого производят три четверти цитрусовых в мире. Нас в прямом эфире показывают на голо. Ты не можешь остановить это шоу из-за того, что тебе что-то там пришло на ум!
- Брэйс может! - Говард соскочил со своего места, обошел Твай и поспешил из зала следом за Брэйсом.
Тем временем директор исследовательского центра под рассеянные аплодисменты потянулся к стартовому рычагу.
Он опустил рычаг, и визг пилы эхом пронесся по затихшей аудитории.
Уди вскрикнул и вцепился в руки Пигалицы.
Вибрируя пила сантиметр за сантиметром погружалась в синюю плоть «футбольного мяча». Часть пилы исчезла в «футбольном мяче».
- А-а-а! - завопил звукотехник рядом со мной, срывая наушники.
- Что такое? - повернулся я к нему.
Техник потер уши и прошептал.
- Не знаю. Похоже, полетела трансмиссия.
Неожиданно в зале появился Говард. Лицо его было мрачным. Он махал руками.
Лампы на потолке замерцали.
А потом обрушились на нас вместе с потолком.

Глава двадцать третья.

Я лежал на чем-то остром. Какая-то штука здорово впилась мне в спину. Вспышки красного света, рассекали облака пыли, вонявшей серой и озоном, разгоняя тьму. Кто-то завывал. Я попробовал пошевелить одной рукой, потом другой и закричал от боли.
Видимо я умер и попал в ад.
Хлопки, треск и запах горелой электропроводки. Красный огонь пульсировал из под надписи:
Аварийный выход.
Это я прочел безо всякого труда.
Я повернул голову. Рядом со мной лежал техник. Его грудь была раздавлена зазубренным бетонным блоком, размером с городскую малолитражку.
Из-под этого блока с противоположного конца торчали чьи-то ноги и нижняя часть лабораторного халата. Скорее всего, ноги принадлежали директору исследовательского центра. Чуть дальше лежала опрокинутая пила. Ее полотно сверкало, словно алая сабля.
Я повернул голову в противоположную сторону. Управляющий Флориды лежал на боку, завывая. Два стальных прута пробили ему грудь. Его галстук из оранжевого стал красным. Кровь, пульсируя, била из раны. На полу она собралась в лужу, такую же большую как упавший блок.
Кто-то полз по обломкам мебели и бетона.
- Джейсон? - это оказалась Пигалица. Кровь стекала по ее щеке. Правый рукав платья исчез. Ее лосины были разорваны, но двигаться она могла. Она махала фонариком, возможно из комплекта у аварийного выхода.
- Пигалица, что случилось?
- Мой ребенок! Я не могу найти своего сына!
Она добралась до меня, увидела управляющего и с трудом втянула дыхание.
Вздрогнув всем телом, она попыталась перелезть через бетонный блок, такой же большой, как старомодный телевизор, и сильно ударилась животом.
Управляющий перестал плакать. Электрический свет вспыхнул, а потом где-то что-то зашипело. Откуда-то капало. Издалека донеслись приглушенные крики.
Пигалица попыталась подняться на колени, а потом повернулась, чтобы посмотреть на меня. Слюни и нити рвоты свисали с ее подбородка, глаза были полны слез. В этот миг она возносила молитву Аллаху.
- Пигалица, мне не видно, что там у меня с левой рукой. Я не смогу помочь тебе отыскать Уди, пока не освобожусь.
Она посветила фонариком на мой левый рукав, и я задохнулся от ужаса. Та же самая бетонная плита, которая разбила музыкальный пульт, придавила мизинец и безымянный палец моей левой руки, сделав их плоскими, как носовой платок. Должно быть, я находился в состоянии шока, потому что боли не чувствовал.
Кто-то застонал. Пигалица обернулась. Твай лежала придавленная столом, край которого обрушился на середину ее бедер. Ее лицо казалось бледным, засыпанным бетонной пылью.
- Помогите мне!
Пигалица посмотрела на мою раздавленную руку.
Я кивнул в сторону Твай.
- Посмотри, что с ней.
- Но Уди…
- Отыщется.
Мы достаточно долго были вместе. Наверное, поэтому Пигалица и поверила мне. Она подползла к Руфь. Стол, упавший на нее, весил около четырехсот килограмм. Пигалица весила максимум пятьдесят.
- Поищи рычаг, - приказал я.
Пигалица скользнула лучом фонарика по комнате. Тот засверкал в облаках пыли. Потом сверкнул металл.
- Похоже, там есть что-то подходящее.
Она вновь направила луч фонаря туда, куда я указывал. Труба, толщиной с садовый шланг протянулась от пола к потолку. Пигалица зацепила ее двумя пальцами, потянула.
- Не двигается!
- Черт побери! Тяни, блядь!
Она привстала, схватилась за трубу обеими руками и повисла на ней.
Раздался хлопок, и двухметровый обломок трубы оказался у нее в руках. Пигалица качнулась назад, держа обломок, словно канатоходец свой шест. Запах меркаптана ударил мне в нос.
- Дерьмо!
- В чем дело? - повернулась она ко мне.
- Похоже мы разломали линию газопровода.
Вокруг искрилась электропроводка.
Пигалица обвела лучом фонарика пространство, в котором мы находились. Потолок обрушился, разделив аудиторию надвое. Все выглядело так, словно пол здания обрушилось на голокоманду, отделив нас от основной части аудитории. Наш «карман» мог наполниться метаном, а потом в миг превратиться в пылающий ад. Крики других выживших долетали до нас из-за стены обломков стали и бетона, которая появилась, когда здание рухнуло. Может, по ту сторону тоже было плохо, но оставаться здесь означало быструю и бесповоротную смерть или от удушия или от потери крови. Казалось, самые громкие крики доносились из темного пятна, которое находилась метрах в десяти от нас.
Свободной рукой я показал в ту сторону.
- Там. Похоже, там есть дыра, через которую ты сможешь пролезть на другую сторону. Давай, дуй туда!
- Но мой ребенок. И ты…
- Сначала помоги Твай. Потом мне. Потом поищем Уди. И помни, нужно торопиться.
Я знал, что на все у нас не хватит времени. Но, если бы я смог заглушить ее панику, относительно ребенка, я мог бы заставить ее спасти меня и Руфь.
Перебравшись через обломки, Пигалица подсунула газовую трубы под край стола, и всем весом навалилась на нее. Труба оказалась словно «Тутси ролл» [64] , и стол с места не сдвинулся. Тогда Пигалица стала на колени рядом со столом и навалилась на него плечом. Ничего.
Отодвинувшись, она вновь навалилась на стол, крича при этом, словно заправский каратеист.
Запах газа становился все сильнее. Комната стала постепенно превращаться в бомбу. Я посмотрел на искрящие провода. Все происходило прямо на глазах, и невозможно было ничего сделать.
Если бы я мог помочь Пигалице, то вдвоем мы бы освободили Твай. Я дернул раздавленную руку. От боли у меня чуть глаза на лоб не выскочили, так что я быстро оставил подобные попытки.
- Пигалица! Пила! - свободной рукой я показал пилу, лежавшую возле ног директора центра.
Она недоуменно развела руками.
- Что ты имеешь в виду?
- Принеси мне полотно от этой пилы.
- Зачем? - она закашлялась. Видимо газ попал ей в легкие.
- Быстрее!
Она подползла к машинке и схватилась за полотно.
- А-а-а!
- Сначала ослабь кулачок зажимного патрона.
Она освободила полотно, потом встала рядом с ним на колени, вывернула его, словно зубчатый нож.
- Оно крепче трубы, но слишком короткое.
Я с трудом дышал сквозь крепко стиснутые зубы.
- Это не рычаг.
Она посмотрела на мою руку. Край бетона был чуть ниже суставов пальцев. Ее глаза округлились, и она покачала головой.
- Я не смогу!
- Так или иначе, а пальцы я потерял.
- Но ведь лезвие не стерильно.
Я уже начал задыхаться от газа.
Руфь изо всех сил сжала край навалившегося на нее стола.
- Пигалица! Давай!
Египтянка занесла пилу над моими пальцами, крепко закрыла глаза. Ее импровизированный клинок дрожал. Пигалица плакала. Ее лицо казалось красным в мерцании фонаря над аварийным выходом.
- Еще немного и будет слишком поздно! - завопила Руфь.
Пигалица не двигался, не открывала глаза.
Я сжал свободную руку в кулак и потянулся к полотну пилы.
Засверкали искры.
Крепко зажмурившись, я резко опустил руку. Мне показалось, что весь мир взорвался.

Глава двадцать четвертая.

Я кричал, сжимая освободившуюся руку другой - здоровой. Глаза мои по-прежнему были крепко сжаты. Я не мог заставить себя посмотреть на то место, где осталась часть меня, не мог заставить себя смотреть на обрубки. Вытащив носовой платок, я прижал его к заляпанной грязью ране, и только потом открыл глаза. Мой платок тут же стал красным от крови и промок насквозь.
Все еще сжимая одной рукой другую, я подтолкнул Пигалицу, и мы оба встали на коленях возле стола.
- На счет три.
Она рассеянно кивнула.

Предыдущая страница 15 Следующая страница


Удел сироты 16

Я стал считать. Потом мы разом навалились. Ничего.
- Давай снова, Пигалица.
Что-то затрещало.
- На счет три изо всех сил.
В этот раз я так сильно ударил в стол плечом, что на мгновение увидел звезды и забыл о кровоточащих обрубках на другой руке.
Стол приподнялся на сантиметров на двадцать, и я втиснулся в щель, зафиксировав его.
Пигалица «проснулась». Она потащила Руфь. Я начал было опускать стол, а потом увидел крошечный ботиночек. Я схватил его здоровой рукой и дернул изо всех сил. Уди помог мне, и я вытащил его. А потом стол упал, подняв облако пыли.
- Пошли, Пигалица!
Газ уже стал таким густым, что я едва мог дышать. Не было времени решать, кто потащить Руфь, кто - Уди.
Пигалица схватила Руфь за руку. Я схватил ее за другую руку здоровой рукой, а Уди прижал к себе окровавленной, словно это был не ребенок, а куль с бельем. А потом мы рванули в сторону дыры.
Руфь кричала от боли.
Пигалица на мгновение остановилась.
- Нет! Давай вперед!
Пигалица проползла в дыру и исчезла. Я последовал за ней. Одна из туфель Руфь зацепилась за что-то. В десяти сантиметрах - над моей головой затрещали перекрытия. Я протолкнул вперед Уди. Мне навстречу вытянулись чьи-то руки и забрали ребенка. Золотые адмиральские шевроны сверкнули на оторванном рукаве. С другой стороны завала над ожидали два офицера в полевой форме - Брэйс и Говард.
Проталкивая сквозь дыру Рут, я видел, как огонек пламени скользнул по электрическому шнуру. Сейчас должно грохнуть.
Я скатился в дыру. Тем временем Брэй постарался подпереть развалины распоркой.
Все вокруг залил оранжевый свет взрыва.
Брэйс, расчищавший путь от обломков, повалился. Все помещение тряхнуло взрывной волной.
Я без движения застыл на полу аудитории. На этой стороне барьера раненный и рыдающий. С другой стороны, трещал огонь, кремируя тела, которые остались за завалом.
Брэйс опустился на колени рядом со мной, и открыл белый пакет первой помощи. Он замотал мои обрубки, вколол мне морфия, и потом сделал два укола Руфь.
Ее живот, пробитый ножкой стола, стал огромным, как баобаб. Я не был медиком, но мне показалось, что у нее раздроблен таз. Похожи наши усилия, лишь изменили место гибели Руфь, перенеся ее на десять метров.
Пигалица с печалью уставилась на просевший потолок. Уди сжался у нее на руках. Сотни килограммов битого бетона отделяли нас от поверхности.
- Как ты думаешь, что случилось? - спросила она.
Я покачал головой.
- Кажется, только Говард знает.
Руфь застонала.
Если бы даже мы знали, что случилось, нам, выжившим, это не помогло бы.
Я посмотрел на обрубки пальцев, и мне показалось, что я вновь вхожу в длинный темный туннель. Сознание мое помутилось.
Следующее, что я услышал - щебетание птиц.

Глава двадцать пятая.

Водянистый солнечный свет омыл меня.
Чок-чок-чок.
Над головой летали оранжевые вертолеты. На моем плече восседал Джиб.
- Что вы делаете, сэр?
Чье-то лицо вверх тормашками уставилось на меня, через лицевой щиток боевого скафандра пехоты, но почему-то эта броня была раскрашена в желто-оранжевые полосы - форма, которую используют при чрезвычайном положении. Такая броня поглощает тепло, равнодушна к холоду, изолирует от электрических разрядов и поглощает кинетическую энергию удара. Кроме того она выводит из состояния шока, как и отражает пули.
- Что случилось?
Чирп-чирп-чирп.
Носилки на колесиках заскрипели, когда медик в броне попытался подтолкнуть их.
Казалось, вокруг меня трещит пламя. Пахло гарью.
- Никто не знает, сэр, - санитар махнул рукой в перчатке. - Мы слышали, что Канаверал единственное место, подвергшееся удару.
Я приподнялся на локте. Главные ворота базы Канаверел были окружены множеством машин с мигалками чрезвычайных транспортных средств. Отовсюду шипело статистикой радио пожарных. Весь комплекс как рукой смело. Остался лишь дымящийся черный кратер на дне которого все еще бушевало пламя.
- Мы выбрались оттуда?
- Бипер глобальная система навигации и определения положения показывал, что мисс Твай до сих пор жива. Она находилась на кабинетном уровне. У нее был приоритет во время спасательных работ, сэр. Спустившись по лифтовой шахте, мы оказались там, где были вы все. А вы оказались в правильное время в правильном месте, сэр.
Где-то далеко плакала женщина.
- Извините, если что не так.
- Там была женщина с ребенком?
- Порезы, контузия. Они где-то здесь.
- Твай?
Медик покачал головой.
- Не знаю, удастся ли ее спасти. Внутренние повреждения. Потеря крови. Она в той же самой машине скорой помощи, куда погрузят и вас.
Санитар завез мои носилки в машину скорой помощи, вслед за Руфь. Они вынули ножку стола из ее тела, и теперь окровавленная простыня закрывала нижнюю часть ее живота.
- Мэм, вы можете ненавидеть нас обоих, - обратился к Руфь санитар, - но мы нашли это внизу в подвале, неподалеку от того места, где обнаружили вас. Это наладонник с вашим индивидуальным кодом. Так что мы решили, что это должно быть важно. Данные, которые содержаться на нем, еще можно восстановить.
Санитар положил стенограф с приказом о моем понижении в должности за правонарушения.
- Что делать с ним, мэм?
В руках у медика было мое будущее.
Руфь наклонила голову в мою сторону.
- Что? Это все - ерунда. Пусть его выбросят назад в кратер.
Она сделала паузу. На мгновение глаза ее закрылись, а потом она с трудом разлепила веки.
- И погрузите генерала Уондера на самолет. Он нужен нашему миру.
- Да, мэм, - и санитар занялся наладонником.
Руфь вздрогнула. Я приподнялся на локте, протянул руку и прикрыл простыней ее обнаженное плечо.
Джиб забрался на койку Руфь и уселся на серебристых перилах за ее ногами. Отражения огней сверкали на его панцире. Его усики вытянулись.
Руфь улыбнулась Джибу, потом показала куда-то вдаль на людей в скафандрах.
- Это их судьба погасить этот огонь. И твоя, впрочем, тоже.
Брэээйб! Брэээйб!
Это пожарные открыли стрельбу из водяных пушек. Порыв ветра принес водную взвесь через открытые дверцы машины скорой помощи. Панцирь Джиба засверкал вдвое ярче.
- Спасибо тебе, Джейсон, - вновь заговорила Руфь. - Помнишь, я сказала тебе, что если ты…
- Ничего не говори. Расслабься.
Она крепко сжала челюсти.
- Если ты не хочешь увидеть это в «Пост» не говори этого?
- Я помню.
- Нет. Забудь об этом. Всегда говори то, что думаешь, - она закашлялась и кровь пошла у нее из ноздрей. Я попытался вытереть ее.
- Расслабься. Ты выживешь.
- Джейсон, постарайся не скрывать от людей правду, - она вновь закрыла глаза.
Санитар посмотрел на показания датчиков, подсоединенных к ее телу, потом отключил монитор и накрыл простыней голову Руфь Твай, урожденную Клейн.
Джиб тут же стал завывать. Видимо частички воды пожарных попали на оптические датчики, сократив радиус обзора. А, может, он плакал. Хотя это, конечно, было невозможно.
Позади Джиба, разворачивая рукава шлангов, прошли пожарные. Они делали то, чему их учили, шли в огненный ад, ища способ остановить пламя.
Я крепко сжал поручень моих носилок. Я не понимал, что же все таки случилось. Но я должен был разгадать эту тайну.

Глава двадцать шестая.

На следующее утро я оказался одним из сорока высших офицеров, которые вылезли из автобуса, с шинелями в руках, словно взвод стажеров, у ржавых дверей входа в туннель, выкопанный в горе Шайенн [65] , над Колорадо-Спрингс.
Альтернативный Командный Центр военно-воздушных сил официально находился на авиабазе Оффут [66] уже многие годы. Но АКЦВВС сейчас стал целью. Целью вроде Пентагона или Кремля, точно такой же, как уничтоженная база на мысе Канаверал. А Шайенн стала дублером для дублера.
Вам подсказать, как старый комплекс на горе Шайенн занял это место. Он был построен, чтобы из него управляли воздушной обороной Америки, если флот коммунистов вооруженный ядерными бомбами нападет со стороны Северного полюса.
После Женевского антитеррористического договора, базу на горе Шайшенн законсервировали…
Внутрь горы нас повел гражданский. Он был в джинсах, футболке и шнурки на его ботинках не болтались не должным образом. Он подвел нас к двери, которая по расчетам ученых должна выдержать ядерный взрыв. Толщиной она была с наш автобус и висела на петлях, больше напоминающих бочки. Похоже, ее не открывали многие годы, так как повсюду лежал толстый слой пыли, с тех пор как в России поняли, что после полувека коммунизма величайшая страна мира производит национального продукта меньше, чем какая-нибудь Дания.
Мы прошли восемьсот ярдов вглубь горы, спускаясь по вырубленному в камне туннелю. Наши шаги эхом отдавались в холодном, мертвом воздухе. Офицеры высших званий толкались словно курсанты. Все это выглядело словно «бег для забавы» [67] в Уэст-Пойнте [68] .
Моя рука пульсировала и потеря даже тех немногих унций, что весили отрубленные пальцы, нарушила внутренний баланс. К тому же после ампутации во мне что-то разладилось и на ментальном уровне. Наверное, я получил бы много меньшую травму, если бы в меня выстрелили. Медики, занимающиеся имплантантами, вмонтировали в мою руку специальный фармацевтический чип, а в кармане шипели я нес банку пилюль, которые в желудке взрывались не хуже ядерной бомбы.
Я считал себя достаточно здравомыслящим человеком, чтобы обдумать все, что мы знали. Не нужно никакого кристаллического шара колдуньи, чтобы понять, что как только Земля начинала возвращаться к нормальной жизни, взращенные слизнями цукини [69] снова ударили по нам…
Первый брифинг проходил в огромной аудитории, где пахло плесенью и дезинфицирующими средствами. Как и остальная часть горы Шайенн, старый зал законсервировали, когда началась Война со слизнями. Потом в лучшей военной традиции, обожающей полу засыпанные норы, База была разконсервирована. И вновь ее законсервировали, когда мы одержали победу. Теперь пришло время во второй раз открывать ее…
Вел брифинг Брэйс. Говард сидел справа от него и на запястье у него красовался новенький наладонник.
Глаза Брэйса запали. Лицо казалось бледным. Неприступную защиту планеты, его защиту, смели одним ударом. Его команда ничем не могла ответить на выстрел противника. У него не осталось ни одного модуля.
Подиум находился чуть левее плоского экрана, который заполнял всю заднюю стену зала. Брэйс прочистил горло. Свет в зале мерцал, словно в старинном кинотеатре. Стоило ему закашляться, как весь шум в разом стих.
- Вчера в 16:05 по Гринвичу, дальние наблюдатели Космических сил Организации Объединенных наций, развернутые на геосинхронной орбите, обнаружили предположительно враждебный объект, вторгнувшийся в около лунное пространство, - начал Брэйс.
На стене-экране появилось изображение космического пространства. Звезды казались солью, рассыпанной на черном бархате. Посреди экрана мелькала маленькая красная искорка. Брэйс повернулся к экрану и обвел вокруг искорки зеленой лазерной указкой.
- Сколько ударов пришлось на мыс Канаверел? - спросил я.
- Только один, - Брэйс вновь повернулся лицом к нам.
- Команда Перехватчиков не смогла остановить один удар? - у генерала, который спросил это, аж глаза вылезли на лоб от удивления. Судя по нашивкам, он принадлежал к Противовоздушной артиллерии. Такие как он большую часть времени проводили в хорошо вентилируемых бункерах, составляя различные письма и документы.
Голова Брэйса откинула назад, словно ему влепили пощечину.
- Это был не обычный удар. Не такой как раньше. Очень быстрый и объект - маленький. Точечный удар.
- Ядерная бомба?
Брэйс покачал головой.
- Обычный метод псевдоголовоногих. Твердый объект, движущийся на огромной скорости и набравший огромную кинетическую энергию.
- Прошлый раз объекты двигались со скоростью сорок пять тысяч километров в час, - заметил генерал от военной прокуратуры. - Это огромная скорость. Но к концу Нападения, мы научились сбивать их. Слизни всего лишь швыряются в нас камнями, а вы не можете остановить их?
На подиум вышел Говард. Он наклонился к микрофону:
- Снаряды, которые выпустили по нам во время Нападения, двигались так, чтобы суметь сманеврировать и только потом ударить в цель. Этот, как нам кажется, разогнался до огромной скорости, двигаясь по линии направленного сигнала.
«Футбольный мяч». Он был точно таким же, как и те «мячи», что остались на Ганимеде.
- Троянский конь? - в неожиданно наступившей тишине брякнул я.
Говард кивнул.
- То, что мы привезли на Землю всего одну штуку - случайность. Я бы назвал это - подарком Судьбы.
А вот здесь сработала моя интуиция. Дай я Говарду волю, он бы набил этими «мячами» весь «Эксалибур». А потом тот мог бы превратиться в настоящую баскетбольную корзину. Казалось, слизни отлично разбираются в человеческой психологии, знают ее, как собственные ладони. Хотя откуда у слизней ладони?
- Как сказал генерал, снаряды, которые использовались во время Нападения, двигались со скоростью в сорок пять тысяч километров в час, - продолжал Говард. - Примерно тринадцать километров в секунду. В четыре раза быстрее сверхзвукового самолета.
Кто-то присвистнул.
Говард пробежал лазерной указкой вдоль красного следа метеорита, направляющегося к мысу Канаверел.
- Единственное, что может нас порадовать: при увеличении скорости, объект начинает оставлять видимый след, из-за атмосферного трения… Но этот объект двигался с много большей скоростью. Слишком быстро, чтобы наши приборы смогли зафиксировать видимый образ, а тем более перехватить его.
Генерал Воздушных сил покачал головой.
- Не может быть! Уравнение…
- Мы считаем, что псевдоголовоногие обошли все наши уравнения.
Я поднял руку.
- Говард, можешь объяснить по-английски?
Он кивнул.
- Любая система, основанная на реактивной тяге, может достигнуть скорости не более, чем в два раза превышающей скорость реактивной струи. Вы знаете, что этот принцип сформулирован Циалковским в 1903 году.
- Вы считаете, кто-то из нас мог это забыть?
- Ракеты на химическом топливе, словно старые космические шатлы могут разогнаться до скорости в три мили в секунду. Самые быстрые двигаются со скоростью шесть миль в секунду. Хуже всего, что самая большая скорость пропорциональна естественному логарифму процента массы, оставленной после того, как топливо закончится.
У меня аж глаза от удивления округлились.
Говард нахмурился.
- Это всего лишь небесная механика.
Он положил указку на раскрытую ладонь и направил ее огонек в потолок.
- Другими словами, согласно этому уравнению, такая ракета должна состоять на девяносто девять и девять десятых процента из топлива. Чтобы достигнуть такой скорости, вы должны будите привязать к космическому шатлу топливные баки размером с Луну. Путешествие длиной в один световой год займет тысячу лет. Самые быстрые двигатели, которые мы сконструировали, пусть даже чисто теоретически: двигатели антиматерии и аэробусы на ядерном топливе. Они могут, если их разгонять достаточно долго, достичь половины скорости последнего из объектов псевдоголовоногих. Значит, мы можем сказать совершенно точно, тут используется не ракетный привод. С другой стороны, ничего во время внешнего осмотра корабля псевдоголовоногих не говорило о том, что они используют ракетные двигатели.
- Откуда вы знаете? Вы сказали, что вы даже не могли толком рассмотреть объект. Он ведь двигался слишком быстро.
Говард кивнул.
- Это правда. Не могли. Но остальной флот чужаков движется намного медленнее.

Предыдущая страница 16 Следующая страница


17 Роберт Бюттнер

- Флот? - с удивлением прошептал кто-то

Глава двадцать седьмая.

Экран возле Говарда распался в новую картину.
- Легко различимый оптический образ, который мы получили в самые первые дни нападения. Шанхайский снаряд сфотографированный Паломаром [70] .
Объект был очень знаком - переливающееся синее яйцо, мутноватое, словно раковина улитки. То самое оружие, с помощью которого слизни нанесли упреждающий стратегический удар. Огромные, словно футбольные стадионы снаряды разнесли земные города, словно метеориты. От таких чудовищных ударов в стратосферу поднялось такое количество пыли, что уже через несколько месяцев начался новый ледниковый период. Снаряды слизней убили мою мать и еще шесть миллионов людей. Я содрогнулся, вспоминая о том, что тогда происходило.
- Разрушительная сила - одна из основных характеристик кинетической энергии, - продолжал Говард. - При скорости в сорок пять тысяч километров в час объекты могут уничтожать целые города. Но эта энергия прямо пропорциональна массе объекта.
Я огляделся. Брэйс слышал и кивал. Уравнения всегда будут давать тот же самый ответ, если в них подставлять одни и те же переменные. И вы не останетесь в темноте неведения… А Брэйс, похоже, любил уравнения.
- Если вы нанесли удар в половину скорости света для того, чтобы разогнать какой-то объект, а тут надо принимать во внимание еще и плотность тела, вчерашний снаряд не мог быть по размерам больше обычного рефрижератора. Но обычный мяч может сбить вас с ног. Пуля может убить вас.
- Вы говорите, что слизни ожидали, что мы клюнем на их приманку? - спросил Брэйс. - Клюнем, словно глупые животные?
Говард кивнул.
- Мы напоминаем мышей, обнаруживших сыр в мышеловке.
- Но мы же более разумны, чем мыши!
- Это мы так думаем. На рубеже столетий мы тоже думали, что никогда не позволим девятнадцати фанатикам, вооруженным резаками снести самые высокие здания в Нью-Йорке. Мы просто не могли предусмотреть такую возможность. Однако все так и случилось… А теперь… теперь мы снова оказались в состоянии войны. И все эти дебаты были бессмысленны. Я поднял руку.
- Вы говорили что-то про корабли слизней?
Говард нажал какой-то переключатель. Картинка на экране исчезла.
- Выровняйте масштаб.
Экран вновь зажегся. Теперь рядом с Шанхайским снарядом, появилось изображение корабля слизей. Он был почти такого же размера, как снаряд.
- Этот образ получен одним из телескопов на борту спутника наблюдения, - объяснил Говард.
У меня аж руки задрожали. Я почувствовал приступ тошноты.
Новое судно слизней выглядело столь же отвратно, как и первое, но слегка по-иному. Человеческие машины основывались на законах симметрии. Они имели или двустороннюю или радиальную симметрию, как и все живые существа на Земле. Сине-черное сооружение слизней не имело ничего, отдаленно напоминающего симметрию. Их поверхность была покрыта пластинами, наползающими друг на друга. Чешуйчатый таракан, да и только. На одном из сужающихся концов - я почему-то решил, что это нос судна - торчало шесть рукоподобных наростов; сзади и с одной из сторон торчало два конуса, словно рога или жала.
Еще одно судно виднелось позади первого, крошечное из-за расстояния. Странно, но на этой фотографии на заднем фоне не было звезд.
Кончик лазерной указки Говарда скользнул по кораблям слизней, словно кончик шпаги опытного фехтовальщика.
- Мы считаем, что это - боевые корабли, предназначенные для ведения сражений в космосе. Истребители, если вам так больше понравится. Хотя они ненормального огромного размера. Назначение шестирукого сооружения на носу нам тоже не понять. Универсальный фонетический указатель Организации Объединенных Наций предложил для этой модели название - «Огненная ведьма». Мы использовали идентификацию Альфа и Браво, чтобы указать количество передних рук. Шестирукая модель - Альфа. «Огненная ведьма» - Браво имеет восемь рук.
Я вздохнул. Ах, если бы военные избавились от тех, кто умел лишь придумывать акронимы [71] и аббревиатуры, Пентагон смог бы сократиться до Квадрогона. А фонетическое словотворчество ООН всего лишь продолжило то, что еще в прошлом столетии породило НАТО. Все истребители, названия которых включали более двух слов, начинались на «F» [72] .
- Где эти корабли сейчас? - спросил я Говарда.
- Движутся между Землей и Марсом.
Кто-то тяжело вздохнул.
- Сколько их всего?
- Судя по всему, они движутся двумя эскортами. Мы считаем, что в сумме там сто двадцать одна «Огненная ведьма».
- Эскорты? Эскорты чего?
Говард ткнул указкой в край экрана.
- Этого.
Шанхайский снаряд исчез, и его место заняло другое изображение.
- Крупный план, - объяснил Говард.
Еще одно раздутое судно слизняков появилось на экране. Оно напоминало арбуз, выращенный Безумным Шляпником [73] . Перед ним плавали два арбузных семечка. Я присмотрелся повнимательнее. Крошечные семена имели что-то вроде бакенбардов в носовой части. Гигантские «Огненные ведьмы»! Корабль слизней у них за спиной был настолько огромен, что полностью закрывал космос позади инопланетных истребителей на первой фотографии.
- Это не большой корабль! Это - маленькая планета! - пробормотал кто-то из офицеров.
- Мы считаем, что «Огненные ведьмы» сопровождают эту большую дуру. Это - транспорт. Согласно фонетической службе ООН он получил название «Тролль».
- Почему вы решили, что «Тролль» - транспорт?
Говард покрутил указку между пальцами, склонил на бок голову.
- Это - мое предположение. Думаю, внутри находятся десантные отряды.
На это никто ничего не сказал.
- Перед нами флот вторжения. При их нынешней всевозрастающей скорости, курсе и предполагаемой способности маневрировать; притом, как поменяли курс передовые «Огненные ведьмы», флот вторжения достигнет Земли через двадцать два дня.
Наступила мертвая тишина.
И опять я поднял руку.
- Почему в этот раз флот вторжения направился к Земле? Прошлый раз слизни обосновались в четырех сотнях миллионов километров от нашей планеты.
Говард пожал плечами.
- Единственное, что проходит в голову… Их последний план провалился… Времена изменились…
- Как быстро-двигающийся снаряд, поразивший мыс Канаверал повлиял на нашу защиту? - спросил генерал от Военной прокуратуры.
Брэйс вновь вышел на подиум, а Говард занял свое место.
- Космические силы имеют стартовые площадки в Ванденбурге, в Калифорнии, и на Лоп Нор в Китае. Мы собирались в скором времени развернуть орбитальную платформу и спутники - зонтики-убийцы, - Брэйс сделал паузу, прочистив горло, а потом моргнул. - Однако, в данный момент, и последующие двадцать два дня или даже более того, все боевые суда Земли, способные достичь нижней земной орбиты - металлолом на дне канавералского кратера. Наши средства защиты равны нулю.
Сейчас было не время читать лекции политикам. Но, насколько я мог видеть, любой из указов по ослаблению нашей защиты мог оказаться роковым для человеческой расы.
- Это не так, - возразил кто-то. - Сейчас на орбите двадцать четыре «Звезды».
Брэйс кивнул.
- Я говорил о том, что оставалось на Земле.
Ни один из этих кораблей-модулей не может оставаться на орбите больше чем на десять дней сверх заданной программы. И у нас не осталась базы, на которой можно было бы переоснастить их или до заправить. Единственная посадочная полоса, которой они могли воспользоваться, находилась на мысе Канаверал. Несколько пилотов могли бы попробовать приземлиться на короткие посадочные полосы в разных концах Земли, если там будет хорошая погода. Но модули нельзя будет снова запустить в течение нескольких недель.
- С нами покончено.
Казалось, все, кто находился в комнате, затаили дыхание.
- Осталось только одно судно и двадцать истребителей, - встрял Говард.
Брэйс резко повернулся к нему.
- Майор прав. «Эскалибур» до сих пор находится на лунной орбите. Двадцать орбитальных варианта «Отважной звезды» на его борту.
- Мы знаем, что «Эскалибур» на орбите, но у нас нет судов, чтобы до него добраться. И даже если бы у нас были корабли, мы не смогли бы запустить их.
Встал генерал-лейтенант, грудь которого напоминала бочонок. Он носил нашивки с пересеченными винтовками - знак пехоты.
- Если остановить флот вторжения в космосе не получится, мы должны мобилизовать все население.
Это была ошибка. Тогда человечество уж точно не имело бы никаких шансов. Сражайся или умри.
Но если такое случиться, то крестьяне, вооруженные вилами, окажутся лицом к лицу с роящимися, закованными в черную броню, легионами слизней, вооруженных, дисциплинированных, действующих скоординировано, словно отвратительная балетная труппа. Никто из этих людей не сталкивался лицом к лицу с боевой пехотой псевдоголовоногих. Только я один.
Расстреливать слизней с базирующихся на земле орудий, когда они попытаются высадиться на Землю - хорошая идея. Силы вторжения наиболее уязвимы в момент приземления. Особенно, когда будут тормозить при входе в атмосферу. Столетие назад Роммель укрепил европейское побережье, и ему едва не удалось отбросить союзников.
Потом я задумался о нынешней ситуации. Как я подозревал, вокруг каждого мало-мальски важного объекта в мире, существовали противовоздушные и противоракетные комплексы. Если бы слизни вздумали приземляться на вершину Белого дома или Кремля, мы, возможно, уничтожили бы их в один день.
Но Земля слишком большая, чтобы мы смогли ее целиком защитить. Если бы слизни приземлились посреди Саскачевана [74] или на южном берегу Барнео, мы не смогли бы ничего сделать, чтобы остановить их.
Брифинг закончился через двадцать минут. Но прежде чем Брэйс оставил аудиторию, я загнал его в угол.
- Адмирал?
Брэйс повернулся ко мне и нахмурился.
- Благодарю вас, я ваш должник, - сказал я.
- То есть?
- Вы вытащили меня через ту дыру, перед тем как произошел взрыв. Вы спасли мне жизнь. Мне и моему крестному.
Он улыбнулся словно оживший труп.
- Спас отчего? Генерал, по-моему, вы чего-то не понимаете. Мы выполняем свой долг. Но любая надежда, на то, что мы сможем остановить флот вторжения, исчезла, когда погибла моя команда. Знаете, сколько человек погибло на мысе Канаверал?
Мне показалось, что в моей груди раздулся воздушный шар. Находясь на Ганимеде, я чувствовал себя словно Брэйс сейчас. Теперь мы оба познали пустоту потерь наших отрядов в битве. Подозреваю, что если бы Орд не придирался ко мне больше чем к остальным, я бы тоже остался на Ганимеде… Или злорадно ухмыльнулся бы сейчас. Я мог бы спросить Брэйса, насколько ему помогло его образование и навыки, полученные за долгие годы службы.
- Мы все стараемся делать все, что можем, - сказал я. - Мы ошибаемся. Мы идем назад и делаем заново, так хорошо, как только можем.
Он еще шире улыбнулся.
- Пехота может так и делает. Пехота может сражаться, примкнув штыки или взяв камни. Но я ничего не могу вернуть, ничего не могу поделать с тем, что случилось.
Он тяжело вздохнул. Стояла гробовая тишина, в которой еще долго звучало эхо его шагов, отражающееся от каменных стен.
- Если у нас был бы хотя бы один корабль-модуль, который мог свободно перемещаться в космическом пространстве! Мы должны доставить на «Эскалибур» хотя бы основную часть команды. Для управления самим «Эскалибуром», насколько мне известно, нужно всего лишь несколько человек. Кроме того, необходимо доставить на борт команды «Звезд», - объявил он.
- Сто двадцать против двадцати. Неравные шансы.
- Это наш единственный шанс.
И прежде у меня при сражениях со слизнями были похожие шансы. Я до сих пор видел их перед собой: черную сверкающую броню, задние ряды напирают на передние. Тварей были тысячи.
У выхода в туннель стоял, дымя, Говард. Никто из тех, кто не был на Ганимеде, не смог бы представить, как поток слизней движется по Эспланаде, разделяясь надвое у основания монумента Вашингтона. Я внимательно посмотрел на Говарда.
Слизни будут на Земле. Как животный вид мы бы отчаянно сражались. А потом вымерли бы.
И тут что-то словно пронзило меня. Я повернулся к Брэйсу.
- Я сказал, что задолжал вам. Но если бы я смог доставить вас на борт «Эскалибура», мы были бы квиты.

Глава двадцать восьмая.

Мы повторно собрались после перерыва. Земной военный разум прятался и плел заговоры в заплесневелой аудитории глубоко в сердце горы.
- А Брэйс сможет сражаться со слизнями в космосе? - наклонившись, шепотом поинтересовался я у Говарда. - Если, конечно, нам удастся доставить его туда.
Мой приятель пожал плечами.
- Лучше попробовать сразиться с ними на Земле. Если «Огненные ведьмы» так же плохо сражаются, если сравнивать с нашими «Звездами», как воины псевдоголовоногих сражались с земной пехотой, то Брэйс, конечно, может посоревноваться с ними. Но сто двадцать к двадцати - слишком большая разница. Однако победа возможна. Но даже если мы собьем сто двадцать «Огненных ведьм», «Тролль» кажется мне слишком массивным, чтобы мы смогли поразить его обычными ракетами. Так или иначе, но нам не подняться на орбиту.
Я покачал головой.
- Нет. Можно решить проблему используя «Звезду», отправленную в смитсоновский музей. Она до сих пор стоит на улице. Для разгона мы используем вашингтонскую Эспланаду. Ты же сам все видел.
Говард покачал головой.
- Это же музейный экспонат!
Полковник, сидящий радом с нами нахмурился и сердито посмотрел на нас. Ему не нравилось, что мы шептались. Я стащил Говарда с его места, и мы, расталкивая собравшихся, покинули зал.
В сыром гранитном туннеле, куда мы попали, выбравшись из зала, мой голос отдавался эхом:
- Они ведь не выпотрошили кишки у этой «Звезды». Это стоило бы слишком дорого. Хотя какая разница? Думаю, я бы многое отдал, если бы корабль оказался готовым к полету. Он же может сам принять вертикальное положение, без всяких там кранов. Я видел, как он делал это на Ганимеде.
- Это было при одной шестой земной гравитации. И тебе надо найти безумного пилота, который стартует с Эспланады и выведет нас на лунную орбиту.
- Думаю, подойдет Мини Озейва.
- Тогда у нас есть корабль.
- «Звезда» может отвести пилотов. Тем более, что она уже однажды причаливала к «Экскалибуру». Тогда у нас будет двадцать один истребитель, плюс корабль поддержки.
- Эта «Звезда» может поднять лишь пятьдесят человек, даже если мы уберем все лишнее и набьем людей, словно сардины. Двадцать из них - пилоты. Тогда остальные тридцать станут командой «Эскалибура». Хотя команда, на которую он рассчитан - пять сотен.
- На «Эскалибуре» полно компьютеров. А базовая команда сможет заставить его двигаться. В любом случае, он всего лишь корабль, несущий истребители.
Говард закатил глаза к потолку и поджал губы.
- «Звезды» были разработаны для того, чтобы подниматься на низкую земную орбиту, а не летать до Луны. Они не могут нести на себе достаточно топлива, чтобы достичь Луны.
- Брэйс сказал, что мы не можем доставить топливо кораблям, которые находятся на орбите. Может тут нам удастся что-то изменить?
- Возможно, мы могли бы дозаправить одну из «Звезд», находящихся на орбите, если бы она стыкнулась с беспилотным спутником у которого единственный полезный груз - топливный бак. Тогда, быть может, мы могли бы во время расконсервировать «Эскалибур» его «Звезды». Возможно, мы смогли бы развернуть войну в космосе. Возможно…
- Возможно, мы все умрем, если ты не прекратишь говорить «возможно»!

* * *

Вылетев чуть позже, я последовал за Говардом на Эспанаду столицы. Я застал Говарда вышагивающим вокруг последнего действующего и полностью укомплектованного космического корабля на Земле. Мой приятель нарезал круги вокруг «Звезды» заложив руки за спину.
В первую очередь он указал мне на гидравлические моторы, расположенные под брюхом «Звезды».
- Это транспортное средство было рассчитано для одноразового использования. Модель, которую использовали на Ганимеде, могла сама принимать вертикальное положение и стартовать без стартовой установки. Но… - он покачал головой.
- Но?
- Дозаправка на орбите будет полной импровизацией, - объяснил он. - Допустим, мы сможем использовать коммерческий спутник как танкер, состыковаться с ним, дозаправиться и продолжить полет.
- И что нам для этого нужно?
Говард пожал плечами.
- У нас ничего не получиться, если тебя интересует мнение Брэйса. Мы сумеем - мнение Мини Озейвы.

* * *

В течении следующих двадцати четырех часов чиновники ООН собрали вместе двадцать астронавтов и пилотов, которые зарегистрировались, как добровольцы, и назвала это особым эскадроном. В число добровольцев входила и Мими Озейва.
Брэйс и его крошечная команда должны были разконсервировать «Эскалибур», в то время как пилоты - заняться «Звездами».
Мы решили идти напролом. Отчаянный план. И все это собирались сделать без меня.
Мне поручили скомплектовать руководство ополчением для наземной компании. Мы послали призыв по всем средствам массовой информации. Все люди должны были узнать о надвигающейся угрозе и организоваться для борьбы.
Основным оружием должны стать импровизированные взрывные устройства. Но я знал только одного непревзойденного специалиста в этом деле - Брамби.
На следующий день Говард явился в мой вашингтонский офис, устроенный в зоологической лаборатории Смитсоновского института.
В первую очередь он выудил сигарету из пачки.
Я внимательно смотрел, как он прикуривает.

Предыдущая страница 17 Следующая страница


Удел сироты 18

- Мой офис. Мои правила. Погаси!
Он сделал вид, что не слышит меня. Мне пришлось сдаться.
- Как продвигается подготовка миссии Космических сил?
Он выпустил в потолок облачко дыма.
- Хорошо. У адмирала Брэйса есть план. «Эскалибур» займем блокирующую позицию между Землей и флотом псевдоголовоногих. И тогда те «Звезды» - настоящие перехватчики на орбите, смогут дозаправиться и вооружиться должным образом.
Я покачал головой.
- На полпути!
«Эскалибур» собирался действовать как авианосец, пытаясь с помощью перехватчиков блокировать превосходящий флот противника. После Перл Харбора американские самолеты, взлетающие с авианосцев, совершали неоднократные нападения и не раз перехватывали корабли японского флота. Они потопили четыре японских транспорта. Брэйс планировал повторить в космосе военно-морскую тактику, которая принесла самую большую победу в американской истории.
Я вновь покачал головой.
- А что если слизней не заинтересует корабль на орбите Луны? - спросил я. - Брэйс планировал провести двухмерную военно-морскую битву. Но космос имеет три измерения. Слизни не станут приближаться к «Эскалибуру». Этот план может привести лишь к поражению!
Пехотинцы знали цену маленьким рассеянным отрядам. Они использовали их во время Американской революции, во Вьетнаме и во время Тибетского конфликта в 2020 году. Но офицеры ВМФ [75] до сих пор мыслили категориями адмирала Махэна [76] .
Говард зажег новую сигарету.
- На Ганимеде пседвоголовоногие могли уклониться от боя или переждать. Вместо этого они атаковали. В лоб, волнами, не обращая внимание на потери. Псевоголовоногие нападут на «Эскалибур», чтобы уничтожить его, а не потому, что будут рассматривать его как помеху своей экспансии.
- Входит не важно, что там думает Брэйс и ООН? Ты считаешь, «Эскалибур» всего лишь приманка?
Говард отвернулся, посмотрел куда-то в дальний угол офиса.
- Мне нужна пепельница. Я скоро вернусь.
Он ушел, и дверь офиса с шумом захлопнулась у него за спиной.
Я так и не успел спросить, каким образом Говард надеялся использовать корабль в полтора километра длиной в качестве приманки.
Это была моя ошибка.

Глава двадцать девятая.

Секунд двадцать я смотрел на закрытую дверь, пытаясь понять, что Говард имел в виду. Как всегда понять его было невозможно.
Вздохнув, я вернулся к делам, компилируя учебник для начинающих бомбистов. Я делал это на всякий случай, если Брэйс и его космические ковбои не смогут уничтожить силы, превышающие их численностью и опережающие в техническом отношении на несколько эпох. В таком случае землянам придется убивать слизней на своей территории.
Я подошел к дисплею. Лекарства тому виной или нет, а моя рука дрожала, и я порадовался, что у нынешних компьютеров нет клавиатур.
Найти Брамби было не проблемой. Министерство обороны уже приняло программу «Террор», отменив «Билль о правах» [77] . Раньше МО, в соответствии с конституцией, запрещалось отслеживать с помощью спутников перемещение отдельных людей, но это не означало, что МО не может отследить кого-то, если действие закона… скажем так… приостановлено.
Ныне согласно «Закону о демобилизации» Брамби был гражданским лицом. Никто не мог проследить гражданское лицо, по крайней мере, официально. Но в настоящее время он был нужен армии. Чип, который имплантировали в грудную кость каждого солдата, до сих пор оставался в Брамби.
Через свой компьютер я связался с Департаментом Обороны, Отделом Записи. На мой вызов ответил грудной, женский голос:
- Координаты или место нахождения, пожалуйста?
- Гм-м… Место.
- Насколько точно?
- Не знаю… Город. И номер телефона, пожалуйста.
Пауза.
Компьютер мурлыкал.
- Вашего человека можно обнаружить в…- пауза, - …в Нижнем Черче, штат Вирджиния. Соединяю ваш аудиофон с его линией. Пожалуйста, оставайтесь на связи.
Я навалился на стол. Где еще мог остановиться мой приятель? Я внимательно уставился на свой компьютер. Скоро мне предстояла встреча с Брамби.
Насколько я понимал, я ожидал, пока обнаружат его точное местоположение. Брамби моргающий и нервный стал гражданским лицом. Как повернулась его судьба? Теперь ему предстояло прожить остаток жизни с тем, чем наградила его война.
Наконец компьютер ответил мужским, самодовольным голосом:
- Вас соединяют… - щелчок, пауза, - Нижний Черч, муниципальная тюрьма. Пожалуйста, выберите следующие опции…
Я аж выпрямился на стуле. Прежде чем я выбрал первую опцию, Говард просунул в дверь свою голову. В руке у него была пепельница.
- У меня есть план. Но этот полет вытряхнет тебя из штанов. Кроме того, военным он очень не понравится. Кто-нибудь вроде Брэйса может заявить, что это - безумие.
- Говоришь, твой план ничуть не похож на план военных?
Говард нахмурился.
- У тебя не будет выбора. Ты хочешь умереть как солдат или как мятежник?
Я разъединил контакт тюрьмой.
- Рассказывай, Говард.

Глава тридцатая.

Во-первых, согласно плану Говарда, нужно набрать боевую команду. Скажем так, помощников. Три человека, самое большее, что мы могли себе позволить. Нам нужен был эксперт разрушений, и реальный боевик, который смог бы действовать, как я; кто-то чьи боевые реакции я знал; кто-то, кто хорошо знал меня.
Это означало, что мне придется выручать Брамби.
Полицейский офицер в приемной тюрьмы Нижнего Черча носил прическу на военный манер, но веки его были полу прикрыты. Я подозревал, что ловля плохих парней более взбадривает, чем наблюдение за тем, как они сидят в камерах.
Офицер застыл за серым металлическим столом с настольным голо в углу. Дневные новости без перерыва показывали репортажи с уничтоженного мыса Канаверал. Это перемежалось репортажами о жителях, спешно покидающих большие города, которые могли стать новыми целями. Я полагал, что голо так же имеет канал, чтобы контролировать камеры заключенных, но этим заниматься, похоже, никто не собирался. Полицейский пробежал глазами мой запрос на посещение, а потом перевел взгляд на мою форму. Когда он узнал меня, его глаза повылазили из орбит.
- Вы - Джейсон Уондер!
Встав, он вытянулся по швам, а потом показал рукой на запертую, «усиленную» дверь.
- Вы? Вы пришли к этому парню, Брамби? Он там.
В углу стола по-прежнему шумела коммерческая линия голо.
Я кивнул.
- Этот парень и я… Мы служили вместе.
Полицейский кивнул, улыбнулся и снял с пояса ключ-карту. Его живот нависал над ремнем. Я предположил, что нижняя часть его тела не создана для преследования плохих парней. Но дубинка и парализатор в кобуре на поясе, говорили о том, что он может удержать Брамби в тюрьме, если захочет.

* * *

Брамби сидел на тюремной койке и, казалось, был поглощен книгой, называющейся «Краткая история взрывчатых веществ».
Армия сделала из Брамби настоящего солдата.
Но когда армия отвергла его, он так и не решил, кем же ему стать.
Он аж подпрыгнул, когда увидел меня через прутья решетки. И не важно, гражданским он был или нет. Я огляделся. Без сомнения Брамби оставался единственным гостем в тюрьме Нижнего Черча. Выглядел он здоровым, так что я предположил, что запах рвоты - наследство прежнего обитателя камеры.
- Расслабься! - махнул я ему.
- Сэр! - Брамби автоматически выпрямился, широко разведя плечи, не смотря на то, что его оранжевая блуза «задержанного» даже не имела пояса. А потом он чуть скривился. - Рад видеть вас, сэр. Но почему..?
- Ты попал в тюрьму, Брамби. Во-первых, я спрашиваю «почему»? - и я с удивлением посмотрел на полицейского.
Полицейский посмотрел на дисплей компьютера, укрепленного на двери камеры, и прочел вслух, водя пальцем по экрану:
- Задержанный обвинен в пяти нападениях, злонамеренном повреждением собственности, сопротивлению аресту, и тому, что он поверг опасности людей. И все это только в одном салуне!
Брамби вздрогнул.
Я нащупал кредитную карточку в моем кармане. У меня было еще достаточно денег, и вряд ли я смогу потратить их, если слизни приземляться.
- Сколько стоит залог?
Полицейский показал на дисплей.
- ПРМ… ПРМ означает «принудительное задержание рецидивиста». Очевидно, в конторе есть запись его «подвигов». Никакого залога. Салун, где его задержали был третьим местом, которое он разорил за одну ночь.
Брамби повесил голову.
Я вытащил свою кредитную карточку.
- Знаю, это не тот шаг…
Коп поднял руку в предостерегающем жесте.
- Читайте по губам. Никакого залога.
Я напрягся.
- Но он нужен армии.
- Может быть итак, генерал. Если смотреть голо, то выходит так, что армия нуждается во всех и вся. Но меня это не касается. Конечно, вы можете посетить слушанье, - полицейский пожал плечами. - Областной прокурор бывает здесь каждую среду. Следующее заседание через шесть дней.
- Через шесть дней будет слишком поздно!
Коп засунул большие пальцы за пояс, где висела его кобура с парализатором, и отвернулся.
- Вы же солдат, сэр. Вы должны знать, что мы действуем по букве закона, точно так же как вы - по уставу. Думаю, в экстренном случае ваш департамент должен выписать какую-нибудь бумагу. Хотя и в этом случае процесс освобождения займет пару недель.
- Через пару недель в департаменте армии будут хозяйничать слизни! Полицейские не так уж сильно отличаются от солдат. Неужели вам никогда не приходилось обходить букву закона?
Коп остановился, переел взгляд от меня на Брамби. Потом он вздохнул и направился к двери камеры.
- Ваш визит ограничен десятью минутами, сэр.
Дверь камеры клацнула так, что эхо разнеслось по всему помещению, когда Брамби бросился на нее. А потом он так и остался стоять, прижав лицо к прутьям.
- Сэр, мне жаль. Я тогда не выспался. А во сне я вижу это. Я вижу все это… Потом я устал, - он запрокинул голову и хихикнул. - Вы бы знали, как я устал.
Я кивнул.
- Ты ходил в МДВ [78] ?
- Иначе как я мог демобилизоваться. Они стали пичкать меня химией. У меня чердак совсем уехал.
Всегда подозревал, что эти лекарства вещь удивительная. После потери двух пальцев я мог ходить и говорить только наглотавшись колес. Я принимал «успокоительное», после того как узнал, что слизни убили мою мать. От этого лекарства я отупел. И мой друг заплатил за это жизнью. Умер, а я остался жив. Вспомнив об этом, я крепко зажмурился.
Потом я открыл глаза и коснулся рукой руки Брамби.
- Я тебя ни в чем не виню, - я сжимал его руку, пока он не поднял голову, а потом решил пойти напрямую. - Брамби, ты мне нужен. Я хочу, чтобы ты вернулся в армию.
Он почал головой, а потом искоса посмотрел на меня.
- Как?.. Но сэр… Я заперт. Никакого выкупа. Вы же слышали. Хотя это не так уж плохо. Я стал много читать, - он показал на книгу о бомбах. - Знаете ли, сэр, оказывается бомбу можно сделать из чего угодно.
Я закатил глаза к потолку и вздохнул. До среды ждать слишком долго. А ведь это будет только слушание. Пойти в Генеральную Армейскую Прокуратуру? У этих бюрократов и зимой снега не выпросишь. К тому же при общении с гражданскими, они становились полностью беспомощными. Мой старый покровитель судья Марч? Если бы я нашел его, быть может, он и освободил бы Брамби. Хотя, скорее всего, нет. Белый Дом? Президент Льюис приказал Руфь Твай «держать меч у меня над головой». Все кого я знал в Белом Доме, были не в настроении помогать мне. А исполнение плана Говарда зависело от выполнения бюрократических формальностей. Генерал пытающийся вызволить из местечковой тюрьмы бывшего сослуживца мог бы вызвать излишнее любопытство. А привлекать к себе пристальное внимание кого-то из верхов, последнее, что мне хотелось бы делать.
Давным-давно судья сказал мне: «Если правда не помогает тебе освободиться, прикрой жопу, наврав с три короба». Но освобождение Брамби больше чем просто ложь.
Брэйс обвинял себя в том, что Земля осталась беззащитной. Но он получил второй шанс, возможность искупить свою вину. По всему миру солдаты собирались, готовились к худшему, используя все то малое время и материалы, которые у них были.
Брамби и я болтали о чем-то отвлеченном. Если бы я не смог забрать Брамби прямо сейчас, его судьба и моя ничуть не смогли бы повлиять на исход предстоящей битвы. Так что у меня не осталось выбора. У меня была лишь слабая надежда на то, что мы сможем что-то изменить.
Пододвинувшись поближе к решетке, я прошептал:
- Брамби, у меня нет времени на всю эту суету с судьями и адвокатами. Я должен тебя освободить.
Он чуть отодвинулся от решетки, глаза его округлились.
- Сэр? Если вас поймают, вы вместе со мной окажетесь за решеткой. Вы просто погубите свою карьеру.
Брамби не понимал, что не было у меня никакой карьеры. Но это потому, что он сначала думал обо мне, а лишь потом о том, что я в нем нуждаюсь. Он заслужил, чтобы его встречали цветами, как героя, а не сажали в тюремную камеру.
Просунув руку через прутья решетки, я закрыл ему рот.
- Ты идешь или нет, Брамби?
Коп, с которым я говорил перед этим, был единственным человеком в здании. Моя казенная машина стояла снаружи, метрах в двадцати от входа в здание.
Под формой я носил нижнее белье, прилагающееся к скафандру. Отличный изолятор. Даже если коп успеет вытащить парализатор и выстрелить, заряд лишь ужалит меня, подобно тычку пальца, но я по прежнему смогу двигаться. Как и любого солдата пехоты, в меня не раз попадали из парализатора во время учений, поэтому я доверял своей «броне».
Если бы я смог восстановить Брамби в армии, до того как копы отследят и задержат нас, форма защитила бы моего протеже. Тогда бюрократия оказалась бы на нашей стороне. Военные и полицейские долго решали бы какому из ведомств разбираться с Брамби. Но пока Брамби находился за решеткой, система работала против нас. Если бы я вытащил его из тюрьмы, не важно, каким способом, системе потребовалось бы много дней, чтобы вновь засадить его. А через несколько дней станет неважно ни то, ни другое.
Я был уверен, что смогу вырубить полицейского, двинув ребром ладони по трахее. Вырубить, а не убить. Однако на тренировке только инструктора вроде Орда могли продемонстрировать такой удар, потому что курсанты, отрабатывая такой удар, поубивали бы друг друга. Убивать я, конечно, никого не хотел, но в случае чего, это меня не остановило бы.
Я сжал зубы, споря с самим собой.
Поддержка законности, установленной конституцией. Я присягнул о том, что стану ее защищать. Но сейчас ради спасения рода человеческого нужно нарушить закон. Брэйс бы никогда не сделал бы ничего подобного.
Я посмотрел на Брамби и поднес палец к губам.
Он кивнул.
Я показал вконец коридора, проходящего мимо двери камеры Брамби.
- Охранник меня не заметит. Когда он будет проходить мимо тебя, привлеки его внимание. Сделай что-нибудь такое, чтобы он подошел к тебе.
Брамби кивнул, наморщив лоб.
- Сэр, вы уверены, что это - хорошая идея?
Стань я организатором неудавшегося побега, я очутился бы за решеткой, по соседству с Брамби. Если меня осудят, это ничуть не улучшит мое личное дело. Но скоро все это перестанет кого бы то ни было интересовать. Причина, по которой я и Брамби выжили на Ганимеде, теперь стала мне совершенно ясна. Мы готовы были защитить Землю ценой собственной жизни. А теперь мы должны сделать все, что угодно, только чтобы Брамби выше из тюрьмы.
Я прижался спиной к противоположной, холодной тюремной стене. Затаив дыхание, я занес для удара правую руку. Инструктора называли такую позу «смертоносной рукой».
- Эй! Помогите! - позвал Брамби. - Я хочу в сортир!
Я заглянул в камеру и скривился. Сортир и раковина были вделаны в дальнюю стену камеры. Брамби был хорошим солдатом, но не умел врать.
В соседней комнате царила тишина.
Брамби засунул два пальца в рот и начал свистеть, брызгая во все стороны слюной. Схватив стул из пластстали, он начал бить им по прутьям камеры.
Моя правая рука повисла вдоль тела. Почти тоже самое я ощущал, наведя ружье на псевдоголовоного и еще не спустив курок. Хотя убийство… «Нет, - уговаривал я себя. - Я не должен его убить». Хладнокровное убийство невинного полицейского совсем другое дело. Но если я не сделаю этого, мир может погибнуть.
Я выглянул за угол, и сердце мое затрепетало.
Ручка на двери в конце коридора медленно поворачивалась.

Глава тридцать первая.

Я наблюдал за полицейским, или скорее за его тусклым отражением в полированном металлическом зеркале над раковиной в камере Брамби.
Резиновые подошвы ботинок копа поскрипывали на полу, отделанном плиткой. Я напрягся…

Предыдущая страница 18 Следующая страница


19 Роберт Бюттнер

А потом я расслабился. Я не мог хладнокровно убить полицейского. Вот таким солдатом я был. А ведь миссия должна стоять у меня на первом месте. Убийство должно стать моей работой.
Я плотнее прижался к стене. Похоже, я потерпел поражение.
- Мистер Брамби, мы поговорим об этом позже, а пока сделаем вид, что обо всем забыли.
Как? Коп шагнул мимо меня, провел карточкой доступа вдоль замка камеры Брамби, и дверь с шипением отворилась.
Потом коп повернулся ко мне и покачал головой.
- Генерал, я не знаю, почему вы решили, что этот парень так важен. Думаю у всех нас проблемы. Вы ведь не явились бы сюда, если бы это не было так важно. А в таком случае, как я полагаю, я должен действовать по собственному усмотрению.
У меня челюсть отвалилась. Я заморгал, словно ослепленная сова, а потом спросил:
- Он свободен.
- Если бы это был кто-то другой, вы могли бы освободить его, внеся выкуп. И не было бы никаких проблем. Каждую неделю я выпускаю под залог настоящих отбросов. Поэтому мне кажется, что не стоит держать мистера Брамби в тюрьме, если он собирается отправиться на войну вместе со всеми нами.
Брамби собрал одежду, постельный комплект и вышел в коридор.
Коп показал на голо на столе в своем кабинете. Ведущая, говоря о чем-то, стояла перед голо, изображающим Землю. Луну и далекую пульсирующую точку, которая быстро двигалась в сторону Земли.
- В форме я укажу, что компьютер не смог идентифицировать мистера Брамби. Мы автоматически отпускаем человека, если подобное происходит. Вы же знаете, как тут все работает. Мы действуем строго по букве Закона.
Офицер открыл стенной ящик, порылся в нем, а потом вытащил и вручил Брамби пакет с личными вещами.
- Но иногда мы обходим Закон.
Я едва удержался от того, чтобы не расцеловать копа, освободившего Брамби. Если бы коп знал, как далеко собирается заступить за черту закона Говард, он бы тут же схватил меня.

Глава тридцать вторая.

В одиннадцать утра две недели спустя, я собрал все, что у меня было, включая Джиба, и потребовал «счет» через компьютер моей спальни в отеле Риц.
Виртуальный дежурный портье с британским акцентом сообщил мне, что отель Риц всегда с радостью приютит меня.
- Призрачный шанс! - фыркнул я.
А через две секунды компьютер принес мне извинения, сообщив, что вскоре «приветствие модернизируют».
- Едва ли я услышу новый вариант, - возразил я.
Хорошо, провести последнюю ночь на Земле в отеле Риц. Я подозревал, что он как раз самое подходящее место для этого. По расчетам Космических сил флот вторжения слизней через восемь дней пересечет орбиту Луны.
От рецепшена я проследовал к голокабинкам, запросил контактную информацию и заплатил за линю максимального качества.
Изображение Пигалицы оказалось таким же четким, как отражение в весенней воде. За ее спиной в очаге потрескивал огонь. Мне даже показалось, что в кабинке запахло древесным дымом. Она была в длинных одеждах. У нее на колене сидел Уди, и она ерошила ему волосы. Потом она повязала ему на голову полотенце.
- Пусть он будет в тюрбане. Что случилось?
- Ты имеешь в виду, кроме слизней? Ничего, - мне противно было лгать ей, но теперь-то она гражданская. - Мы будем в разъездах пару дней, поэтому я пока все мои сбережения перевел вам.
Мать или нет, но Пигалица в достаточной мере оставалась солдатом, чтобы понять, что это мой последний звонок.
Я видел навернувшиеся у нее на глазах слезы. Уди коснулся ее щеки.
- Мамочка, ты плачешь?
А через мгновение Пигалица зарыдала.
Мне стало жаль, что я заплатил за линию максимального качества.
Потом она встала, шагнула вперед и поцеловала меня, точнее мое изображение, и я, естественно, ничего не почувствовал. Мыло и вода - запах, который я ощущал, не был ее запахом, а всего лишь сгенерированной подделкой.
Я оборвал связь до того, как Пигалица увидела мои слезы.

* * *

Неподалеку от тусклых огней гостиницы меня ожидал автомобиль. Когда я вышел из здания, он подъехал мне навстречу, и водитель отворил дверцу. Я вдохнул холодный сырой воздух, который принес ветер с Потомака, улыбнулся и закрыл глаза. Простые ощущения восхищают, когда вы знаете, что ваша жизнь скоро оборвется.
Водитель коснулся рукава моей шинели.
- Сядете назад, сэр?
Для обычного водителя голос звучал слишком уверенно, к тому же в нем слышались командные нотки. Слишком знакомый голос. Я открыл глаза, и сердце мое сжалось.
- Сержант Орд! - он отдал мне честь, и я вернул ему приветствие. - Что вы..?
- Я закончил все свои дела в Пентагоне, сэр. Рад был узнать, что вам понадобился новый водитель.
Пришлось использовать командную службу младшего офицерского состава, кое-что подчистить с помощью компьютера в паре миллионов секретных записей, и Орд получил правильное назначение. Я улыбнулся.
- Судьба свела нас снова, сержант.
- В самом деле, сэр?
Я залез на пассажирское сидение пентагоновской машины, и наблюдал как Орд обходит ее. Вот он скользнул за руль.
- Этот автомобиль был слегка поврежден, и сейчас у него не работают системы наблюдения. У нас есть несколько минут. Если конечно вам есть, что мне сказать.
- Что вам известно?
- Я знаю, что приказы и документы говорят о том, что майор Гиббл собирает научно-исследовательскую команду, которая должна подняться на борт любого судна слизней, если такое будет захвачено в битве.
- Какой битве? - улыбнулся я.
- Да, сэр. Но ведь не может быть никакой битвы. Потому что у нас нет судов. Я, как и все, смотрю новости по голо, - не смотря на полутьму, я мог бы поклясться, что Орд улыбается. - Однако, сэр, я так же видел записи о том, что команда майора Гиббла недавно получила поставку - две тонны Симтекс-51. Зачем лаборатории в таком количестве самое сильное из простых взрывчатых веществ в истории? Даже четверти этого количества вполне хватит, чтобы разнести небольшой город. Все это выглядит проблематично, сэр. Лаборатория также реквизировала колесную тележку, достаточно большую, чтобы провести две тонны Си-51. И такое количество термита, что можно прожечь туннель через несколько боевых кораблей. Очень необычные приобретения для исследовательской лаборатории. Странный подбор оборудования для осмотра места сражения.
Я сглотнул и покрепче смежил веки. Говард был мозгом Военной разведки. Он, как предполагалось, был шпионом, поэтому мог проделывать многие финты. Но Орд, который родился в те времена, когда Интернета и в помине не было, почти раскусил говардовский план. Мы собирались использовать выпавший нам крошечный шанс и спасти Землю, потому что я понадеялся на искусство обмана Говарда.
Мое сердце учащенно забилось. Орд, мой любитель уставов, был с нами. Он никогда не простил бы нас, если бы не сказали ему.
Потом Орд полез во внутренний карман своей форменной куртки и вытащил автоматический пистолет.
Я почувствовал как мои глаза вылезают из орбит, а потом чисто машинально поднял руки.
- Сержант..?
Орд покачал головой.
- Все в порядке, сэр. Внутренняя служба безопасности должна была бы заметить ваши приобретения в течении сорока восьми часов, но…
У меня защемило сердце. Неужели Орд собирался сдать нас.
- Однако, Внутренняя служба безопасности, согласно существующей процедуре, также требует, чтобы персонал лично ежедневно проверял все приходящие данные сомнительного содержания. Я выбрал наугад и переместил некоторые файлы и папки в доверенном мне материале.
- И Внутренняя служба безопасности…
- Найдет их в конечном счете, - кивнул Орд. - Но в последующие семь дней ни для службы безопасности, ни для кого бы ни было еще эти поставки не будут существовать. А всему виной случайное совпадение, сэр.
Неожиданно я осознал, что моя рука крепко сжимает ручку двери. Я выпустил ее. Случайное совпадение и потеря документов, вот что могло прикрыть нашу попытку спасти этот мир. Орд спас мою задницу, и теперь, в течение многих лет это будут называть случайным совпадением.
- Благодарю вас, сержант, - я наморщил лоб и указал на оружие. - А к чему этот ручной пугач?
Орд повернулся на водительском сидении ко мне лицом, и поднял пистолет. Скользящая часть механизма у него была черной. Это был револьвер сорок пятого калибра. Я видел, как Орд тренировался с ним два года назад по пути домой на борту «Эскалибура».
- Это нестандартный пистолет сорок пятого калибра. Некоторые могли бы назвать его устаревшим. Но я использовал его в бою, и он всегда хорошо служил мне, - Орд показал на царапину на отражателе. - Обычно я ношу его в плечевой кобуре. В дни, когда еще не было боевых скафандров, в этот пистолет попала пуля, нацеленная точно мне в грудь. Так что можно сказать, что он приносит удачу.
Он протянул мне пистолет, и я принял его.
- Он не выглядит устаревшим.
- Ни в коем случае, сэр, - Орд улыбнулся, а потом пояснил. - Они хотят, чтобы я сидел за столом, орудовал курсорами… Эта старая дева может быть очень эффективна в схватках на близком расстоянии в ограниченном пространстве. Например, на борту корабля слизней. Если конечно, такая битва произойдет, хотя мы оба отлично знаем, что ничего похожего не случиться.
Я сглотнул.
Голос Орда дрогнул и неожиданно стал более хриплым.
- Если генерал взял бы этот пистолет с собой, он бы оказал мне большую честь. На удачу, а?
У меня ком подкатил к горлу. Орд хотел сделать хоть что-то, чтобы защитить меня. Оружие всегда приносило солдатам удачу. Орд хотел прибавить что-то от себя для битвы во имя спасения человеческой расы, хотя он уже итак выполнил свой долг, перепутав бумаги Пентагона.
Я опустил голову, так чтобы сержант не видел слез, навернувшихся у меня на глаза. Пистолет в кобуре я спрятал за пазуху шинели. Потом с трудом перевел дыхание:
- Я горжусь этим подарком, сержант. Есть что-то, что я еще должен узнать?
Он покачал головой.
- Теперь, мне кажется, адмирал Бэйтс и вы должны лучше понимать друг друга. Битва сделает из нас единую семью. В мирное время адмирал все будет делать по уставу. А вот во время битвы устава под рукой нет.
Орд высадил меня в полночь. Говард, Брамби и я - все были одеты в старые гражданские куртки и кепки. Мы прошли в темноте вниз по Капитолийской Эспланаде, толкая перед собой проволочные тележки, какими пользуются в супермаркетах, наполненные полиэтиленовые мешками с хламом. Для обычного прохожего мы были тремя бездомными изгоями. Хотя это не так уж далеко от правды.
Если бы в этом месте не было запрещено передвижение на наземном транспорте, случайный водитель мог бы заметить, что много больше, чем обычно, грузовиков и грузовых трейлеров припарковано в эту ночь на Эспланаде. Все они находились достаточно далеко от «Отважной звезды», возвышающейся перед Смитсоновским институтом. Она стояла так, чтобы при запуске не повредить здания. Мертвая трава на сотню метров вокруг воняла какой-то кислотой.
В то время как грузовики со стеклами парковались у монумента Вашингтона, история в завтрашнем «Вашингтон пост» расскажет всем о вандале, который выбил все окна вдоль Эспланады и устроил взрыв газопровода в самом центре Вашингтона, так что необычный огненный шар видели аж в Вифезде [79] .
Это была типично военная операция по обеспечению секретности - мероприятие, сокрытое с точки зрения безопасности, и совершенно невероятное, если данные о нем просочатся. Но, как и в большинстве секретных операций, только дураки и слизни не знали о ней еще пару дней назад.
Один за другим, Говард, Брамби и я прошли вдоль Эспланады, а потом метнулись к трейлеру бакалеи, припаркованному перед Национальным воздушным и космическим музеем.
Внутри трейлера и в самом деле пахло бананами, потому что это и в самом деле был трейлер бакалеи, если не считать того, что лампа на потолке была заменена красной лампой, более подходившей для ночного времени.
Говард и Брамси быстро разделись, а потом нацепили ярко-красные скафандры пехоты. Оружие и рюкзаки с оборудованием вынули из полиэтиленовых мешков.
Мое облачение заняло времени больше, чем обычно, потому что у меня на одной руке было всего три пальца, и я все время пытался подхватить что-то своими обрубками. Джиб высунул голову из моего рюкзака, извиваясь, освободился, а потом упокоился на моем плече поверх скафандра. Он цинично жужжал словно комар, залетевший внутрь шлема, в то же время раз за разом проводя внутреннюю диагностику своих систем.
К тому времени как я облачился, я едва мог двигаться в трейлере. Еще сорок семь задниц, «ночные сторожа» и «дворники» по одному и группами присоединялись к нашему костюмированному шоу. Стоило им забраться в трейлер, как их внешность менялась. Одни одевали летные костюмы пилотов «Звезды», другие - форму орбитальных служащих Космических сил.
- Озейва на борту? - прошептал я, обращаясь к Говарду.
- Она уже давно на «Звезде».
- Я имел в виду…
- Это тоже. Я говорил с ней десять дней назад.
Одна фигура в форме орбитального служащего отступила, давая нам дорогу, но этот место тут же занял другой человек в такой же форме.
Брэйс с удивлением уставился на нашу троицу.
- Гиббл, я не понимаю, почему Пентагон приказал мне взять на борт вас троих и этот механизм, во время выполнения этой миссии.
Говард сдвинул лицевую пластину, так что теперь смог сфокусировать взгляд на Брэйсе.
- Вы видели приказы. Если ваши истребители смогут подбить корабль слизней, мы должно тот час перебраться к нему на борт для сбора информации. То что удастся нам добыть, будет стоит дороже золота.
Ложь достойная настоящего шпиона. Однако в ней имелась крупица истины, достаточная, чтобы обмануть любого, кто мыслил прямолинейно по типу Брэйса. Казалось логичным, как можно скорее запустить программу по изучению технологии псевдоголовоногих. Как и в остальных случаях, эта ложь могла остаться не раскрытой лишь пару дней. Но мы и в самом деле были тремя самыми величайшими экспертами по слизням на Земле. Кого еще могли послать? Очевидно, наша «легенда» пока работала. Было бы очень обидно проиграть. Говард умел классно лгать, и он прикрывал нашу троицу. По крайней мере, ему нужно было продержаться всего несколько дней.
Сержант-техник Космических военных сил, просунул голову в дверь трейлера.
- Посадка через минуту!
В течение шестидесяти секунд в трейлере был слышен лишь шорох застежек обмундирования, тяжелое прерывистое дыхание и чей-то шепот, возносящий молитву Всевышнему.
Вновь сержант-техник открыл дверь трейлера.
- Дамы и господа, настало время шоу.

Глава тридцать третья.

Мое сердце трепетало, когда мы - пятьдесят человек, прошли по Эспланаде к «Звезде». Модуль со спущенным трапом застыл посреди газона черной травы. Внутри «Звезда» была залита бледно-красным светом. Теперь только крошечный отряд людей стоял между человеческим родом и концом того мира, который мы знали.
Я с трудом волочился в скафандре в сорок кило весом в земной гравитации.
Все мы, с трудом ступая, поднялись на борт. Потом каждому из нас пришлось открыть рот, и медик вложил нам под язык противоперегрузочные пилюли, размером с добрую горошину. Свою последнюю прогулку по Луне я тоже совершил, находясь под действием какой-то дряни… Эти пилюли должны были удержать нас от тошноты. Внутри модуля мы сидели очень плотно: нос к носу, бок к боку. Таблетки должны были помочь и в том случае, если бы забарахлила система жизнеобеспечения «Звезды», рассчитанная на вдвое меньшее число пассажиров. К тому же спускаемый модуль не предназначался для дальних перелетов таких, как путешествие между Землей и Луной.
Мини Озейва и ее второй пилот уже давно находились на борту, проверяя все системы. Если модуль не сможет вытащить нас на орбиту, если пилоты не смогут дозаправить модуль, или случиться еще какое-то «если», это будет конец всему. Все мои встречи с Озейвой обычно заканчивались тем, что она ругала меня, но мне это почему-то нравилось. А вообще, во время полета полагалось спать.
Офицер Космических сил, выполняющий роль стюарда, втиснул меня в кресло, затем его рука скользнула вниз по моему скафандру. Он отыскал на грудной пластине соответствующие гнезда и подсоединил меня к бортовому компьютеру и медицинскому монитору.
Я сладко зевнул.
- Сладких снов, генерал.
Очень сомневаюсь.

Глава тридцать четвертая.

Через три дня Говард, Брамби и я сидели среди офицеров «Эскалибура» и потягивали горячий, бодрящий кофе, дрожа в застоялом, ледяном воздухе. Система восстановления воздуха не работала несколько месяцем, и это чувствовалось. Нам предоставили неубранный зал. Каждый из пилотов был занят проверкой собственного модуля, а тем временем Брэйс и его двадцать пять членов команды получили судно по размеру много большее, чем стадион «Янки» [80] .
Неудивительно, не смотря на то, что эта миссия считалась самой важной в человеческой истории, трое из нас - точнее четверо, если считать Джиба, который сидел у меня на плече - не собирались ничего делать. Мы отдыхали, плетя нити заговора.
Брамби откинулся на спинку стула и едва ли не плавал на нем. До тех пор, пока «Экскалибур» полностью не раскрутился, он весил около трех килограммов.
- А что собираются делать остальные?
Говард, которому никогда не мешала ни пониженная гравитация, ни пехотное снаряжение, снял шлем и водрузил его на стол. Его дисплей сверкал в визоре словно вопросительный знак. Я перегнулся через сто, вытянул палец и нажал на выключатель.
Брамби и я знали официальную версию наших планов… Если кто-то из Космических сил дознается о том, что мы затеяли, мы вернемся домой не осуществив наши планы.
- Говард, каким образом «Звезда» может повредить «Огненную ведьму»? - спросил я.
- «Звезда» была разработана много лет назад. Запасные части этих машин до сих пор хранятся здесь, на «Эскалибуре». Готовые. Установить их на поврежденное судно не так уж долго, - он подтянул к себе наладонник и вывел что-то на экран. Передо мной оказалась распотрошенная «Звезда». На этом чертеже были видны все трубы, резервуары, приборы… - Маневренность достаточная. Эти стабилизаторы и гладкая форма бесполезны в космосе. И… - Говард показал на стойку по центру корпуса «Звезды», - …они добавили системы вооружения.
Я покосился на белые стрелки, по форме напоминающие плавники.
- Ракеты «воздух-воздух»?
Говард кивнул.
- Их лучше всего использовать для маневрирования в вакууме. Но они могут работать и как обычные ракеты. Пилот выводит «Звезду» на цель и стреляет. Они словно неуправляемые разрывные пути. Просто.
Еще годы назад, в те дни, когда началось Нападение, мы узнали, что слизни умеют нейтрализовывать наши ядерные бомбы. А ракета с трехсоткилограммовой боеголовкой обычной, пусть даже самой мощной взрывчатки, казалась карликом по сравнению с бегемотами слизней.
- А они швыряются камнями... Однако это не даст нам большого преимущества. К тому же слизни тоже могут запустить в нас камешком размером с рефрижератор.
Зазвучал клаксон, и главные двигатели «Эскалибура» ожили.
Экран на переборке передавал вид, открывающийся с зонда робота, который кружил возле материнского корабля.
«Эскалибура» коснулись первые лучи лунного восхода солнца. Серебряная вспышка у горизонта разрослась в огненный полумесяц. Я зажмурился от яркого света. А когда открыл глаза увидел «Эскалибур», плывущий в солнечном свете. Величественный и серебристый висел он над белой лунной равниной.
Говард покачал головой.
- Могу поспорить на свою пенсию, что последний снаряд был чем-то уникальным.
- Ты отслужил еще только шесть лет. Тебе пенсия не положена.
Нахмурившись, Говард посмотрел на меня.

Предыдущая страница 19 Следующая страница


Удел сироты 20

- Снаряд смог набрать такую скорость благодаря «футбольному мячу». Скорее всего, «мяч» - своего рода маяк. Быть может снаряд проделал всю дорогу от Юпитера, вслед за «Эскалибуром», потом разогнался до «боевой» скорости, как только получил сигнал, что маяк, согласно указаниям, которого он двигался, уничтожен.
- Он был уничтожен, когда техники на мысе Канаверал попытались вскрыть его, - я откинулся на спинку стула, обрушился на нее всем своим весом. - Вы по-прежнему считаете слизней очень хитрыми?
Говард покачал головой.
- Не думаю, что псевдоголоновогие настолько хитры, как люди. Думаю, уничтожение человечества для них не более, чем охота на паразитов. Для псевдоголовогих этот снаряд и «футбольный мяч» всего лишь остроумная система минирования. Мы сами сделали все для того, чтобы она смогла принести максимальный вред. Думаю «Огненные ведьмы» станут защищать «Тролля» стреляя обычными объектами на обычных скоростях.
- Поскольку быстролетящие снаряды у них в дефиците?
- Потому что псевдоголовоногие думают, что больше ни в чем не нуждаются, для того, чтобы нас прихлопнуть. Зачем гоняться за мухой с кувалдой?
Брамби покачал головой, и снова заморгал.
- У адмирала Брэйса есть несколько симпатичных мух, майор.
Через обзорный экран робота были отлично видны «Звезды» свисавшие из доков «Эскалибура». Двадцать доков, двадцать боевых единиц.
Мухи или нет, но телескопы спутников наблюдения насчитали сто двадцать истребителей слизней - «Огненных ведьм», эскортирующих десантный «Тролль». Нас превосходили числом шесть к одному. И каждая «Огненная ведьма» по размеру как грызли рядом с нашими колибри.
Доки модулей располагались в центральной части «Эскалибура». Перед ними протянулся пояс полусфер, чья грубая поверхность казалось была покрыта гусиной кожей.
- Меркурий Марк Двадцать, - объяснил Говард. - В каждой такой полусфере размещено самонаводящаяся автоматическая орудийная система. Восемь тысяч выстрелов в минуту.
- Думаете слизни позволят «Эскалибуру» оказаться в пределах досягаемости его орудий?
Говард снова покачал головой.
- Это - оборонительная система. Она призвана уничтожить любой объект, который будет отправлен в нашу сторону. Однако это не повод для того, чтобы мы не смогли поразить цель, находящуюся в полутора тысячах километров от нас, если, конечно, прицелимся должными образом. Снаряды, ничуть не замедляя движения, будут летать сквозь вакуум, пока не наткнуться на какую-нибудь цель.
Я пожал плечами. Все равно, что стрелять солью в несущегося на тебя носорога. Но то, что мы сумеем защитить себя, меня успокоило.
Мы разошлись по каютам, сложили одежду, а потом, в том же виде, как и на посадке, отправились на капитанский мостик, чтобы доложиться капитану, словно старомодные морпехи.
Мы нашли Брэйса в огневой рубке, а не на мостике. Залитая красным светом, как и мостик «Эскалибура», огневая рубка была длинной, похожей на трубу комнатой,. где разом размещалось пятьдесят контрольных станций - одна на каждую батарею Меркурия. Но сейчас только одна станция казалась укомплектованной - внутри защитной сетки на шарнирном кресле, больше напоминающем гороскоп, сидел стрелок. Все остальные системы наведения повторяли точно то, что делал один оператор. Если бы у «Эскалибура» на борту находилась нормальная команда, то на каждом кресле сидел бы человек, корректирующий прицел компьютера.
Главный экран, демонстрирующий голографию битвы, стоял посреди комнаты. Сейчас в центре экрана в бледно-зеленом изображении окружающего космоса плыл лишь голографический образ «Эскалибура» - маленький, словно серебристый карандаш. Мухи кружили на некотором расстоянии от карандаша - патрульные «Звезды».
Брэйс приветствовал нас. Выглядел он усталым.
Пластины палубы слегка вибрировали у меня под ногами. Когда корабль класса «Надежды» включал двигатели, вы чувствовали это, находясь в полутора километрах от него. Но, естественно, вы бы не ощутили никакого движения. Во-первых корабль увеличивал скорость не так как обычный городской автобус. Скорее уж это напоминало движение маленькой деревни.
Как Говард и говорил, корабли слизней оказались способны маневрировать так, словно законы нашей физики для них не существовали. Однако, если «Эскалибур» не мог повернуться быстрее, чем транспорт, я не мог представить себе чтобы транспорт «Тролль», размером с Терра-Хот [81] , стал бы двигаться зигзагом, уворачиваясь от наших ракет.
Брэйс кивнул нам, словно прося подождать, так как разговаривал с кем-то другим по внутренней связи.
- Хорошо… Заберите ее, первый помощник…
Потом Брэйс повернулся к офицеру, сидящему за контрольным пультом на «летающем» кресле Меркурия.
- Нижние установки, мистер Дент.
- Конечно, сэр.
Стрелок был опутан ремнями по рукам и ногам.
Я смотрел, как ловко он орудует с пулеметами, и сердце мое довольно билось. В свое время я обнаружил, что есть определенное удовольствие в том, чтобы приложить к щеке приклад М-60 модели 2017, и выпускать в далекую цель пулю за пулей, чувствуя отдачу в плечо. Хотя М-60 давно устарела. Армия могла бы взять себе на вооружение одно из дюжины более современных автоматических винтовок. Но ее выбор остановился на М-60, выполненной из пластстали. Я не был спецом по оружию, но и сам выбрал бы что-то вроде того.
От одной мысли о том, что я мог бы и на Ганимеде иметь пушку, выпускающую восемь тысяч путь в минуту, у меня руки зачесались.
- … но моей первоначальной миссией остается остановить и уничтожить врага.
Это говорил Брэйс. Говард лишь кивал и хмурился.
- Захват и исследования судна псевдоголовоногих - и захват живьем команды, если нам повезет - наша единственная надежда переломить ход войны. Или покончить с ней.
Брэйс кивнул Говарду. Майор знал лишь то, как снять М-20 с предохранителя, но именно ему надлежало вести эти переговоры.
- Вы забираете единственную резервную «Звезду», пилота, боеприпасы и хотите самостоятельно шастать по космосу, - ворчал Брэйс. - И это не смотря на то, что вы знаете, что каждый модуль для меня на вес золота, - произнося все это он смотрел на меня и Брамби так, словно видел нас в первый раз в жизни.
Адмиралу не нравился план, который предложил Говард, план который может лишь ослабить его армию, в то время как сам Брэйс вознамерился выиграть космическое сражение. Но если бы он знал правду, он бы решил, что мы трое сошли с ума.
А может, так оно и было.

Глава тридцать пятая.

Чуть позже в тот же день Говард, Брамби, Мими Озейва и я сгрудились вокруг голоэкране в конференц-зале на корме, где-то за девяностой переборкой - стране пассажиров и десанта, - там, где моряки, занятые выполнением различных распоряжений, не смогут нас побеспокоить.
Побеспокоить нас? Их было всего двадцать пять, а тот корабль, на котором мы находились, легко мог вместить десять тысяч человек. Возможно, они если бы даже постарались, не смогли бы нас найти.
Мы - все собравшиеся - пристально уставились на зеленое, прозрачное, трехмерное изображение «Тролля» слизней, который на экране перед нами был не больше пляжного мяча.
Оказавшись в космосе, мы все опять очутились в «зоне для некурящих», так что Говард вместо того, чтобы курить водил лакричной палочкой по экрану.
- Эта схема - наша лучшая оценка внутренних помещений.
Озейва почесала подбородок. Я не знал, сколько рассказал ей Говард, для того, чтобы уговорить участвовать в нашем плане.
- И на чем она базируется? - спросила Озейва.
В свое время я задал Говарду тот же самый вопрос. В этот раз Озейва была в мешковатой куртке, наброшенной поверх летного костюма. Для меня - разочарование дня.
- Мы экстраполировали расположение помещений согласно тому кораблю, который Джейсон обнаружил на Луне пять лет назад. Плюс те данные, которые получил Джиб, когда пробрался на базу псевдоголовоногих на Ганимеде.
Еще Джордж Вашингтон говорил, что всегда есть потребность в полезной информации. Но Джорджу легко было говорить.
Ошибки в расчетах разрушили множество военных планов в истории человечества. Гораздо больше, чем мечи и пули. Я сглотнул и скрестил пальцы от сглаза.
Тем временем Говард указал на то, что выглядело словно пояс изюминок, прикрепленных вокруг брюха «Тролля».
- Тролль несет «Огненных ведьм», точно так же как «Эскалибур» - «Звезды». Мы насчитали сто двадцать одну «Огненную ведьбму» пришвартованную транспорту. Это заставило нас предположить, что их арифметика основывается на одиннадцатеричной системе. Наша десятеричная система основой своей обязана десяти пальцам рук и ног. Так как твари не имеют никаких придатков, нам остается только гадать…
Я сурово взглянул на Говарда.
Он замолчал, прочистил горло.
- Так или иначе, мы предполагаем, что корабли эскорта нападут на нас, когда «Эскалибур» приблизится, - он посмотрел на Брамби и показал на возвышение в нижней части Тролля. - Мы должны войти отсюда.
Брамби медленно покачал головой.
- Я могу прожечь дыру в любом месте, где скажите, майор. Термит отлично плавит металл слизней. Но мы втроем окажемся на выступе размером с горный хребет.
Говард пожал плечами.
- Надеюсь, мы окажемся слишком маленькими, чтобы никто не обратил на нас внимания. Амеба на слоне. Пилот со способностями Мини должен спокойно провезти нас через поле боя к точке входа. Мы полагаем, что именно там находится система, запускающая каменные глыбы. Это должно быть огнеопасное и взрывоопасное место. Если мы сможем обнаружить уязвимый пункт и установить взрывчатку, мы сможем разнести в клочки эту штуку.
- А как же «Огненные ведьмы»? Может быть, когда мы рванем к «Троллю», несколько «Ведьм» будут держаться рядом с ним - в резерве. Ведь там более сотни кораблей.
- Здесь, нам остается надеяться лишь на адмирала Брэйса. Если мы попадем на борт «Тролля» в начале битвы, тогда вовремя нейтрализовав руководство псевдоголовоногих, нам останется лишь подождать, пока «Огненные ведьмы» вернуться на дозаправку или за новым боевым комплектом. Как в битве за остров Мидуэй. Американские десантники ловили японские самолеты на посадочной полосе, когда те садились для дозаправки. А если нам удастся взорвать большой корабль, то мы сразу покончим и с «Ведьмами».
- А где мы будем, когда «Тролль» взорвется? - поинтересовался Брамби.
- Мими будет ждать нашего сигнала, находясь в сотне километрах. По-моему элегантный план.
Брамби нахмурился.
- Нейтрализовать слизней изнутри. Как много воинов, несут такие корабли?
Говард посмотрел на меня. На этот вопрос пришлось отвечать мне:
- Тролль имеет много репликационных платформ, инкубаторов, если вам так больше нравиться. Но количество воинов, когда мы проникнем на борт, будет очень невелико.
- Насколько невелико? - подался вперед Брамби.
- Плюс-минус… Думаю, около ста тысяч.
Мими и Брамби замерли на своих стульях.
- Нет, все в порядке! - взмахнул рукой Говард. - Мы же не собираемся с ними сражаться.
Плохой знак. Если я сейчас не поддержу Говарда, команда развалится. Я тоже всем телом подался вперед.
- Этот корабль изнутри должен походить на спагетти. Узкие коридоры. Мы сможем совершенно спокойно запечатать себя с помощью нескольких взрывов. Это даст нам достаточно времени, чтобы ты, Брамби, установил бомбу. Они могут вообще не заметить нашего присутствия.
В каюте повисла напряженная пауза.
- Сэр. Вы думаете это оправданный риск? - повернувшись ко мне, спросил Брамби.
Я кивнул.
- Тогда я иду.
Три пары глаз обратились к Озейве.
- Говард, ты говорил, что вы всего лишь собираетесь пробраться на борт «Тролля» и украсть технологии. Этот план глуп. Он более чем глуп. Это - самоубийство. И преступление к тому же. Брэйс и командование не знает, что вы на самом деле затеяли, ведь так?
Говорд смотрел куда-то в угол каюты.
- Согласно вычислениям, шансов на успех немного. Те, кто планировал эту войну, не дали бы вашему модулю уклониться от битвы.
- Итак… Вы склоняете меня к мятежу, дезертирству и в конечном итоге, к измене. Все в одном флаконе.
- Вы же знали, что тот план, который мы обсуждали предварительно, будет слегка отличаться от плана реального.
- Не думала, что окажусь в такой заднице, - фыркнула Озейва.
Тогда взял слово я.
- Вы пилот. Так скажите, черт побери, как двадцать «Звезд» смогут атаковать противника, превосходящего их числом в шесть раз, и в сотни раз превосходящего по тоннажу, а?
Единственное, что ответила Озейва, так это повторила свою цитату про задницу. Однако ее хмурый вид подсказал мне, что нужно сделать совсем немного, чтобы она очутилась в наших рядах.
Если бы тут передо мной сидела Пуш Харт, она уже думала бы о том, как выполнить свою часть миссии. Интересно, о чем сейчас думает Озейва?
- Твоя проблема не в том, что ты боишься нарушить приказ, - сказал я. - Ты боишься, что мы не сможем взорвать слизней.
Озейва напряглась. Потом ее глаза сузились. Она показалась на зеленое голо «Тролля».
- Если… когда… я отвезу вас туда, вам придется выполнить то, что вы задумали!
Мужчина редко успешно манипулирует женщиной, особенно, такой как я. Но слад ума, который превращает девушку в боевого пилота, очень близок мужскому. Улыбнувшись, я потянулся через стол, сквозь зеленое гело, и пожал ее руку.
- Заметано.
Остальную часть дня мы провели, устроив мозговой штурм.
Говардовский гологенератор проецировал туннели в брюхе корабля слизней. Залитый пурпурным светом туннель выглядел достаточно приятно, чтобы от одного вида у меня под броней кожа пошла мурашками.
- Псевдоголовоногие очень медленно реагируют на непосредственную угрозу, - продолжал Говард. - Мы считаем, что их центральный нервный узел, размером с корабль достаточно скован, чтобы моментально отреагировать на создавшуюся ситуацию.
- Итак, по твоим словам, если мы вломимся во входную дверь, сообщение об этом должно долететь до Планеты Циркон [82] и вернуться назад, прежде чем они среагируют?
- Грубо, но верно, - кивнул Говард.
- А на Ганимеде они реагировали очень живо.
- Я не говорил, что рефлексы у них не в порядке. Думаю, у нас будет минуты три, после того как мы ворвемся на судно, прежде чем мы встретим организованное сопротивление.
С ужасом вспоминал я собственное путешествие по кораблю слизней. Коридоры, вызывающие приступы клаустрофобии, залитые тусклым пурпурным светом, уходили вдаль штопором или закручивались самым невероятным, невообразимым для людей образом. Через определенные интервалы в стенах темнели щели не шире человеческой ладони. Дверные проемы больше напоминали дыры, из которых на человека могли выскочить аморфные слизни. Они могли просто задушить его. Или убить на человеческий манер, одной пулей из кривой «винтовки». Твари сжимали их в передних псевдоконечностях. И постоянно казалось, что склизкие маленькие ублюдки, которые неуклюже шевелились рядом с тобой, готовы запрыгнуть тебе на голову.
- Мы так и не узнаем, что внутри «Тролля», пока не войдем? - поинтересовался Брамби.
- Не совсем так, - ответил я.
- Хотелось бы использовать полицейского робота, - заметил он.
Уже несколько десятилетий, как расформировали команды ОМОН занимающиеся городскими преступниками. С тех пор полицейские роботы спасли жизни многим копам.
- Мы сделаем что-то вроде того, - и я показал на Джиба. - КОМАР, конечно, меньше чем полицейский робот. Но он пойдет вместе с нами. По сравнению с ним металлический полицейский беспомощный слепец….
Потом Брамби и я принялись чистить оружие, в то время как Минм и Говард отправились осмотреть модификацию «Звезды», доставшейся Мини.
Брамби четыре раза подряд передергивал затвор своего М-20.
- Сэр, а что если адмирал Брэмс заподозрит, что мы задумали что-то неладное?
- Не заподозрит. Он слишком занят.
- Наш корабль полагается держать в резерве. Когда он увидит, что мы сбежали, он может сбить нас.
Я улыбнулся и покачал головой.
- Брэйс человек правильный. Но он обо всем узнает слишком поздно, и, насколько мне известно, он не выкинет никакой глупости.

Глава тридцать шестая.

Через два часа, когда я лежал в темноте, на своей койке, Говард постучал в люк моей каюты.
- Мы подошли на расстояние визуального контакта.
Я встал с койки и подтянул сползающие спортивные штаны, которые одевал как нижнее белье под скафандр.
- Какое расстояние до цели.
- Я бы сказал несколько часов лету. Но они замедляют движение. Скорее всего, мы сблизимся завтра.
- Почему они замедляют ход?
- Чтобы вступить в бой с нами. Думаю, они знают, что мы здесь. Видимо собираются нейтрализовать «Эскалибур», а не оставлять флагман у себя за спиной.
- Нейтрализовать. Ты имеешь в виду уничтожить?
- Ладно, мы сюда явились тоже за этим.
Сто двадцать один против двадцати - неравные шансы. Они оказались еще хуже, когда эти сто двадцать один вступили в бой.
Мы побежали на мостик. Говард вел меня, в то время как я время от времени подпрыгивал, подтягивая сползающие штаны.
Тускло освещенный мостик показался мне ярко освещенным и полным различных звуков. Это ничуть не походило на мой первый визит сюда, когда мы находились на орбите Ганимеда. Сейчас Брэйс находился тут в одиночестве. Передний экран был разделен на три части. Левый экран показывал бледно-синюю точку среди звезд - «Тролля». Правый экран сверкал, высвечивая жизненно важные артерии «Эскалибура». Экран, расположенный по центру, показывал надвигающихся на нас «Огненных ведьм». Шесть кораблей шло клином, рогом или как они его там называли, прямо нам навстречу. Поверхность кораблей сверкала от навигационных огней… По крайней мере, это выглядело как навигационные огни, хотя слизни и не обладали зрением в нашем световом диапазоне. Авангард или разведка, направленная в нашу сторону.
В тусклом красном свете мимо меня скользнула маленькая тень.
Мими Озейма в летном костюме встала рядом с Говардом и зашептала что-то ему на ухо:
- Мы заправились и загрузили тележку. Все готово.
Работа Мими заключалась не только в том, чтобы пилотировать модуль и доставить нас на поверхность «Тролля». Она должна была высадить нас очень осторожно, чтобы Брамби смог без помех прожечь корпус корабля термитом.
Но если она откажется, мы станем беспомощнощны. Нам итак придется ждать, пока истребители «Эскалибура» и «Тролля» не начнут сражение. Оно должно быть в самом разгаре. Только тогда у Мими будет шанс проскочить к вражескому кораблю.

Предыдущая страница 20 Следующая страница


21 Роберт Бюттнер

Брэйсе наклонился над панелью управления пятьюдесятью самонаводящимися орудиями. Потом через крошечный микрофон, проволочный держатель которого загибался вокруг щеки, он обратился к диспетчеру орудий:
- Все системы на автоматику. Открыть огонь. Повторяю, открыть огонь.
- Есть… есть, сэр, - эхом донеслось из его наушников.
Компьютеры Меркурия засекли приближающиеся цели, зафиксировали их в памяти, подняли и выдвинули оружейные стволы, а потом за ноносекунды, раньше, чем человек смог бы моргнуть, накрыли цели. Кроме того, они были запрограммированы так, чтобы узнавать сигналы от своих истребителей, даже у подбитых. Они не в коем случае не должны были попасть в дружественный корабль. Иначе в сражении двадцати «Звезд» против ста «Ведьм» кто-нибудь да обязательно попал бы друг в друга.
Брэйс вытянулся, повернулся, увидел нас, и усмешка появилась на его лице.
- Могу ли я отправиться и приготовить свой корабль к взлету, Ат? - спросила Мими.
Среди астронавтов НАСА [83] , служивших вместе на гражданке, было принято называть друг друга по именам. Они попросту игнорировали разницу в рангах, как, например, делали это при личном общении адмирал Атвотер Нимиц Брэйс и майор Мими Озейва. Один из старинных ритуалов пилотов.
Брэйс нахмурился.
- Ваш корабль в резерве. Не хочу, чтобы он столкнулся с каким-нибудь истребителем.
- Если я не приготовлюсь заранее, то могу на девяносто секунд задержаться на борту «Эскалибура», когда потребуется срочно стартовать. Девяносто секунд - целая вечность во время битвы, Ат. У меня все под контролем. Вы же знаете, я достаточно хороший пилот, чтобы не путаться под ногами у своих товарищей.
Брэйс крепко сжал челюсти.
- Можете подготовиться к взлету, если хотите. Но не отсоединяйте модуль от грузового крана. Ваш корабль останется на месте, пока мы не убедимся, что слизни покинули один из своих подбитых кораблей. Вот тогда вам надлежит выполнить последующие приказы.
Естественно Брэйс имел бы приоритет, если бы ему понадобился модуль Мими для обороны «Эскалибура» - самой большой подвижной цели, когда либо построенной человечеством. Он был домом двадцати шести людям, даже если это были флотские, вроде Брэйса. За исключением нашей бунтарской команды, экипаж «Эскалибура» был одним целым, у которого имелась лишь слабая надежда удержать флот чудовищ-захватчиков на расстоянии вытянутой руки. Так что я не мог встрять, чтобы защитить Мими от Брэйса.
Только Говард верил, что от исхода нашей миссии зависит исход войны. Зависит, выиграем мы или проиграем. Возможно, Говард Гиббл был выродком из выродков, но он сражался за то, во что верил. Казалось, никто на мостике не заметил, как его правая рука сжалась в кулак.
Как спортсмену мне очень хотелось, чтобы один из нас сошелся на ринге с адмиралом, хотя дипломы в каюте Брэйса говорили о том, что в свое время он был чемпионом Аннаполиса [84] . Адмирал был тяжелее Говарда, но малыш не уступал ему в реакции. Говард никогда не носил Серебряную звезду [85] , которую он получил за Битву на Ганимеде - он в одиночку защищал наш командный пункт от пятидесяти слизней. Последних двух он прикончил прикладом винтовки, потому что расстрелял весь боезапас.
Я вздохнул и сжал руку Говарда:
- Есть, адмирал!
Мы отошли подальше от Брэйса. Мими с одной стороны, я - с другой, буквально конвоировали Говарда с мостика. Держа майора за руку, я чувствовал, как дрожат мускулы его предплечья.
- Дерьмо, Джейсон! - взорвался он, когда мы вышли. - Этот человек туп, как пробка! Наша единственная надежда…
- Говард, скоро Брэйс вступит в бой с армадой, где каждый корабль размером с гору Фудзи. Ты думаешь, ему будет дело до нас? Действуем по плану. Мы должны попытаться, и попасть на борт «Тролля», чтобы не придумал адмирал.
Проблема с профессорами всегда в том, что они не понимают приказов командира.
Я-то отлично понимал и знал, что делать.

Глава тридцать седьмая.

Мы закатили нашу тележку на борт «Звезды», и я пошел назад в свою каюту, спать. Еще день, и мне не придется спать очень долго, а может, наоборот, я усну навсегда.
Оказавшись в своей каюте, я завалился на койку поверх одеяла. Ни один солдат не станет лишний раз застилать или расстилать свою койку, если не должна явиться какая-нибудь комиссия. Так я и лежал на спине, сплетя пальцы на затылке. Сколько мне суждено вот так проспать? Мы шли на смерть. Вскоре я должен буду быстро встать, смакуя последнюю минуту, взять свой дневник-наладонник, потом запечатать его в вакуумный футляр, который быть может когда-нибудь попадет на Землю. Я всегда надеялся, что кто-нибудь прочитает мои записи.
Джиб, издавая пневмомехнические вздохи, взгромоздился на спинку стула.
- В чем дело Джиб? В чем дело?
«Я не запрограммирован, чтобы ответить на такой вопрос. Пожалуйста, расшифруйте его».
Конечно, Джиб не говорил ничего такого. Он лишь забибикал, как обычно.
И Руфь Клейн-Твай, и меня могло ввести в заблуждение чувство сентиментальности, но если подходить трезво Джиб всего лишь боевая машина.
На борту не было священника, чтобы исповедоваться… Нет, нет… Конечно, я не так религиозен, но…
Скоро я и в самом деле узнаю, есть ли на свете Бог. Но я подозревал, что даже если он и существует, он не станет слушать меня из-за моего греховного образа жизни, или потому что я никогда не ходил в церковь. Я имею в виду то, что Бог предположительно прощал человеческие слабости. Я улыбнулся, глядя в потолок. Если мой дневник попадет кому-нибудь вроде Брэйса, я прямиком окажусь в аду.
Но на тот случай, если Бог все же слушает меня, я, отбросив все сомнения, помолился. Ничего личного. Я молился о том, чтобы «Эскалибур» сражался достаточно долго и дал нам время пробраться внутрь «Троллля» и вступить в бой.
По-моему как раз в этом месте я «отъехал».
Я спал, когда «Эскалибур» взорвался, и я сломя голову полетел через вакуум вместе с кусками переборки, койкой и одеялом из искусственной шерсти. Я был очень огорчен. Одеяло, словно летучая мышь парило в космосе рядом со мной. Я ждал, когда холод скует мои кости, готов был почувствовать боль от взрыва декомпрессии, но всего лишь продолжал кувыркаться.
- Джейсон?
Говард внимательно вглядывался в мое лицо. Его рука лежала на моем плече.
- Пришло время, Джейсон.
Я сел и потер себе лицо.
- Псевдоголовоногие рядом. Они уже пытались нас обстрелять.
- Обычное оружие?
Мы все время гадали: то ли корабли слизней вооружены смертоносными лучами, то ли могут метать молниями или бомбы со взрывчатыми веществами? А может все ограничится каменными обломками?
Говард кивал, пока я натягивал броню. Он уже был в боевом скафандре, только шлем держал в руках. В костюме ржаво-красного цвета, Говард напоминал очкастого орангутанга, страдающего отсутствием аппетита.
Я, с другой стороны, напоминал римского гладиатора. По крайней мере, я так думал.
В ответ на мой вопрос Говард кивнул:
- Большинство из их снарядов прошло в тысяче километрах от нас. Остальное расстреляли пушки «Эскалибура».
К этому времени я и Говард добрались до воздушного шлюза нашей «Звезды». Брамби сидел рядом, скрестив ноги, перематывая бикфордов шнур.
Мими появилась последней, но не потому что она поправляла косметику или что-то в таком роде. Каюты пилотов находились в передней части корабля - в стране Космических сил. В своем летном костюме Мими выглядела, словно ребенок в пижаме, но когда она подошла поближе стало видно какой усталый у нее взгляд. Ее глаза казались твердыми словно алмазы. Она натянула шлем и опустила оранжевый визор.
- Мы можем идти, генерал?
Я кивнул.
Она шагнула мимо меня к открытому воздушному люку, ведущему на ее корабль, мимо рядового Космических сил, дежурившего на стартовой палубе.
Через десять минут огонек над воздушным люком замигал зеленым и раздался звонок. Я аж подскочил. Рядовой Космических сил, дежуривший на палубе, был тем же самым рыжеволосым, который оставался в команде занимающейся консервацией «Эскалибура», когда мы покидали его несколько недель назад.
- Системы проверены, Генарал, - бодро объявил он. - Все на борт, сэр.
Оружие гремело, задевая за мою броню. Джиб соскользнул с плеча. Вложенная в него программа требовала, чтобы он шел впереди меня.
Мы чуть замедлили шаг. Шесть лап Джиба стали царапать плиты палубы.
Дежурный по палубе отдал нам честь, коснувшись кончиками пальцев пуха, цвета моркови, выбивающегося из-под пилотки.
- Не испачкайте ног в грязи этих тварей!
Джи крутанул голову в сторону дежурного по палубе, и словно озадаченный человек коснулся своей правой передней конечностью, одной из антенн, ответно салютуя.
Когда я поравнялся с ним, рыжеволосы неожиданно шагнул вперед.
- Как я понимаю сэр, вы садитесь на судно на всякий случай? Оно ведь в запасе.
- Конечно.
Я солгал, но дежурный по палубе так и не понял этого.
Сначала он нахмурился, потом лицо его просветлело.
- Тогда счастливой охоты, сэр!
- Скоро увидимся, - я отвернулся. Это тоже была ложь, и мы оба это знали.
Я пролез в люк и тот захлопнулся с резким металлическим звуком. Зашипела гидравлика. Дежурный по палубе остался возле люка у нас за спиной.
Воздух в каюте «Звезды» отдавал озоном.
По узкому проходу, больше напоминающему трубу, мы перебрались в грузовой отсек.
Переделанная в космический истребитель «Звезда» имела еще более узкие сидения, чем в модификации транспортного модуля.
Канистра с тремя тоннами пластида S-51, была закреплена вдоль сидений с левой стороны.
Неопластовые контейнеры, наполненные детонаторами Брамби и тремитом, были надежно прикреплены справа.
Втянутый на борт трубчатый мост стыковки, который должна была выдвинуть Мими, позволит нам разом высадиться на «Тролль», подобно невесомым буканьерам. Сейчас, в сложенном состоянии он занимать треть объема отсека. Выдвижные части стыковочного моста крепились как раз там, где у других «Звезд» крепились ракеты.
Я фыркнул. Та настойчивость, с которой Брэйс пытался оставить эту «Звезду» в резерве, смысла не имела. После того как сняли ракетные установки, этот модуль остался практически безоружным.
Единственное наше оружие предназначалось для защиты. Мы несли одну систему Меркурий. Ее турель и кресло оператора располагались на продольной оси в задней части корабля. Внешне сооружение сильно напоминало опухоль. Двухметровый цилиндр покоился на турели системы наведения Меркурий. Кроме того, там лежали бесконечные ленты боеприпасов. Разложенные между валиками гидравлической подачи, они свисали с потолка грузового отсека, словно стебли волшебных бобов Джека, Победителя Великанов. Так что в отсеке осталось места только на два сидения. Одно предназначалось Говарду, другое - Брамби. Что касается меня, то само собой подразумевалось, что я займу место стрелка Всему виной ограниченное пространство модуля, поскольку управляемый компьютером, самонаводящийся Меркурий не нуждался в операторе. Но местечко это, само по себе, имело множество преимуществ. Даже Мимо, в своей кабине, имела только виртуальные видеоэкраны, куда изображение передавалось с оптических сенсоров, установленных на носу, крыльях и в задней части «Звезды».
Брамби помог мне пристегнуться, потом сел на свое место, лицом ко мне.
- Вам удобнее, чем мне, сэр.
- Почему?
Брамби покачал головой и неожиданно правый глаз его задергался от тика.
- Вы можете смотреть из окна. Космос пугает меня.
- Тогда почему ты, Брамби, пошел в пехоту?
Он открыл рот, собираясь мне возразить, а потом, видимо, передумал.
- Да, сэр.
- Что «да»?
Он не ответил.
Я ударил по кнопке «лифта». Зашипела гидравлика, и кресло стрелка поползло в «пузырь». Посадочный модуль располагался на вращающемся поясе «Эскалибура», так что центробежная сила создавала «гравитацию», притягивающую нас к плитам палубы. Над моей головой во все стороны протянулась бескрайняя поверхность «Эскалибура». В сотне ярдов от меня на стыковочных трапах плавали в пустоте «Звезды»-истребители. Белые ракетные стойки - выставленные наружу сопла ракетной тяги, турели Меркуриев и пузыри стрелков - казалось фантастические существа выстроились в одну линию. В сотне ярдах впереди тусклой жемчужной нитью вытянулись турели Меркуриев, установленных на «Эскалибуре». А дальше лежала пустота, черная и более холодная, чем лед. И горящее в ней огоньки одиноких звезд лишь подчеркивали это.
- Джейсон? Вы видите их? - раздался у меня в наушниках приглушенный голос Мими - она говорила шепотом.
- Не понял?
- Прямо по курсу, а потом чуть левее, на одиннадцать часов.
Совершенно четко на фоне космического эбонита можно было различить синеватое пятно. Я моргнул.
- Думаю, у меня достаточно зоркий взгляд, Мими.
- А теперь используйте оптику. У вас должна быть та же сила увеличения, что и у приборов у меня в кабине.
Меня окружало море непонятных кнопок, дисплеев и контрольных рукоятей.
- Не хотел бы я нажать что-то не то.
- А вы и не сможете. На всякий случай, я отключила все механизмы управления, которые есть в «гнезде» стрелка. Поверните желтую ручку возле вашего правого указательного пальца.
Я повернул. Алая и зеленая сетка перекрещивающихся световых лучей появилась внутри купола наблюдения. В центре их коробка помеченная «MAG 1000» нарисовала море синих плотвичек, движущихся в нашу сторону. Я вновь заморгал.
Армада слизней приближалась очень быстро. Я ожидал, что они расползутся в стороны, рассеются в космосе для защиты. Вместо этого, они летели на расстоянии в несколько корпусов друг от друга, словно звено стратегических бомбардировщиков, так что орудия одного из них могли защищать бока соседа. Золотые огоньки мелькали на носах и хвостах этих кораблей, словно позиционные огни земных самолетов.
- Звено Альфа - старт, - произнес металлический голос. Мими оставила меня подключенным к боевой сети «Эскалибура».
Справа и слева от меня начали задвигались гармошки соединительных переходов. Наконец истребители поплыли свободно, соединенные с «Эскалибуром» лишь пуповинами тросов, напоминающих серебристых змей.
- Альфа Один отстыковку провела.
Рапорт повторило еще девять голосов, а потом вновь заговорил металлически голос:
- Ведущий Альфа, можете уводить звено. Удачи вам.
«Звезды» выстроились в километре от «Эскалибура». Их безмолвный балет подчеркивали струи переработанного горючего, то и дело вылетавшие из носа и крыльев.
На один миг они все неподвижно зависли на одном месте, а потом разом рванули вперед, включив ходовые двигатели. За одну секунду звено Альфа превратилось в искорки, казавшиеся маленькими точками, быстро растаявшими в космической черноте. Только тогда я сумел перевести дыхание.
- Черт меня побери!
- Теперь вы понимаете, почему мне нравиться летать на таких штуках, - усмехнулась Мими.
Я повернул кресло стрелка вслед за нашими кораблями, так что увеличительная сетка уперлась в звено Альфа. Десять истребителей Браво держались слева от них.
За крошечными горошинами «Звезд» и много дальше, так что они казались того же размера, покачивалась в воздухе фаланга истребителей слизней.
Руки на носах «Огненных ведьм» разошлись в стороны, словно челюсти, а потом на их кончиках засверкали вспышки пламени.
- Альфа мы приближаемся к вам, - голос с контрольного пульта прозвучал на октаву выше.
- Роджер. Мы идем. Альфа по моей команде, рывок вправо. П-шли!
Десять «Звезд» с легкостью избежали роя зарядов, выпущенных истребителями слизнями. Их снаряды, так и не причинив никому вреда, пролетели мимо. В молоко. И когда же эти твари прекратят строить из себя полных тупиц?
С той же легкостью все десять Браво обошли предыдущие залпы слизней.
«Звезды» и авангард слизней неслись друг другу навстречу со скоростью в пятнадцать тысяч километров в час, даже если чуть занизить оценку.
Я усилил увеличение, в то время как Альфа перестраивались для атаки. Слизни сформировали конус, на острие которого находилась группа «Огненных ведьм». Большой «Тролль» и основная масса «Ведьм» следовала сзади. Они находились уже достаточно близко, чтобы можно было рассмотреть их без оптического увеличения.
Две группы наших «Звезд» еще перестраивались. Красные вспышки прочертили космос. «Ведьмы» выпускали один залп за другим. Если добавить к этому мигающие навигационные огни флота вторжения, космос сверкал, словно голографический экран зависшей компьютерной игры. Только тут не было кнопки перезапуска.
- Я поймал цель, - я узнал голос ведущего Альфы.
Тут же ту же самую фразу повторило еще девять голосов, потом прозвучало: «Фокс один», и каждая «Звезда» выпустила первую ракету. Даже дав максимальное увеличение, я смог разглядеть лишь хвостовые огни, а не сами ракеты.
«Звезды» пронеслись сквозь строй слизней, как комары мимо небоскребов.
Мой экран расцвел оранжевыми взрывами, когда наши ракеты врезались в корабли слизней и… тут же полыхнуло три зловещих зеленых взрыва.
«Звезды» Альфы развернулись, вновь приближаясь, чтобы нанести по строю слизней удар сзади.
- Сколько мы потеряли?
- Где Тейлор?
- Боже.
- Идет Браво.
- Браво, наметьте себе цели. Вы должны поразить «Ведьм» точно в место сочленения «рук». Эти твари, должно быть, имеют отличную бортовую броню.
Второе звено пронеслось мимо кораблей слизней. На вид результат был примерно тот же.
Потом неожиданно одна из «Ведьм» превратилась в кипящий апельсин.
Я задержал дыхание.
«Огненная ведьма» взорвалась с таким грохотом, что я услышал звук, даже не смотря на разделяющий нас вакуум.
- Ур-р-ра! - разом взревел хор истребителей.

Предыдущая страница 21 Следующая страница


Удел сироты 22

Брамби дернул меня за ногу.
- Сэр? Что случилось?
И только тут я понял, что сам кричу так же громко, как пилоты. Опустив голову, я заглянул в грузовой отсек.
- Мы взорвали «Огненную ведьму».
Брамби потряс кулаком и тоже что-то прокричал.
Я не стал говорить ему, что если правильно понял значения зеленых взрывов - мы потеряли около трети первого звена.
- Джейсон? - это была Мими. - Прикажи им пристегнуться. Мы слишком быстро теряем корабли. Нам нужно отправляться сейчас же.
Оставшиеся семь кораблей вновь прошли через строй слизней. Теперь уже и сам «Тролль» очутился в поле зрения.
- Боже! Он словно город!
- Слева от тебя. От тебя…
На мгновение еще раз полыхнуло зеленым.
Оранжевые вспышки, там, где наши ракеты взрывались, ударяя о поверхность «Тролля» выглядели всего лишь крошечными искрами.
- Мы не сможем ничего сделать с этим великаном, парни.
- Тут нужна атомная бомба.
- Получи от меня.
- Я сделал на пять, шкипер.
Я взглянул на наладонник. Звено Альфа потеряло половину состава за две минуты боя.
Наша «Звезда» дернулась, и я ударился шлемом о край кресла стрелка.
Мими отстыковалась, нарушив прямой приказ Брэйса. Однако, она действовала согласно нашему плану.
Она развернула наш модуль, так что больше над моей головой не висела груда «Эскалибура», а потом понеслась в чернильно-черную тьму, прочь от земного корабля.
Впереди, насколько хватало глаз, растянулся флот слизней - море мигающего, переливающегося синего металла. Теперь красные вспышки на пальцах «Огненных ведьм» потянулись в сторону «Эскалибура».
- Поймал цель.
- Меркурий включен.
Ни одна башенка на поясе, стянувшем брюхо «Эскалибура» даже не шелохнулась.
- Черт побери! Переключите управление!
- Готово.
- Но…
Одновременно закрутились все башенные орудия. Шестиствольные турели поднялись, нацелились, а потом пошли плеваться огнем в сторону противника. Тысячи тридцати семи миллиметровых снарядов пронзили космос. Со всей мощью своей кинетической энергии они ударили в приближающиеся корабли слизней, которые равнодушно двигались навстречу. Это почти вдвое увеличило относительную скорость снарядов. Примерно до тридцати тысяч километров в час. И тут уже даже неважно стало, что сами снаряды - разрывные. Они ударили в корабли слизней словно монетки, сброшенные с вершины монумента Вашингтона. «Ведьмы» тут же стали дырявыми, словно головки сыра. Стальная стена, которую возвели в космосе Меркурии земного корабля, сделали бесполезными все выстрелы слизней. Лишь фиолетовые взрывы расцветали на месте столкновения снарядов. Это напоминало фейерверк в честь Четвертого июля [86] .
Я хохотал в интерком, в то время как Мими уводила нашу посудину как можно дальше от «Эскалибура».
- Ого-го, Мими! По меньшей мере, мы сейчас никому не интересны.
Мими не ответила.
- «Отважная Звезда» Один Один Браво, доложите, что происходит.
Наш модуль согласно военной традиции носил самое последнее имя в списке, согласно военной классификации - 11Б.
Эта наша маленькая шутка с названием окончательно достала Брэйса. Я слышал, каким голосом он произносил условное название нашего модуля. Даже сейчас.
- У нас неполадки, ответила Мими Брэйсу. - Мы вынуждены были отстыковаться, иначе рисковали оказаться в ловушке.
- Но приборы говорят о том, что у вас нет никаких неприятностей, - голос Брэйса напоминал звон льда. - Возвращайтесь.
- Звенья…
Не было больше никаких звеньев. Лишь горсточка «Звезд» по прежнему оставалась в бою.
-… погибли, - продолжала Мими. - На счету каждая секунда. Мы - ваш резерв. Так вот пришло самое время использовать этот резев.
- Я сказал: «Возвращайтесь»!
- Ничего не выйдет. Возвращаться опасно. Я могу повредить оба корабля.
- Дерьмо!
Впереди нас пространство пересекли пики желтого пламени, когда орудия Меркурия столкнулись со снарядами посланными слизнями. В пустоте расцвело два огромных оранжевых шара, и тут же сверкнуло две зеленые вспышки. Слизни дорого платили за каждый наш истребитель, но мы скоро должны были остаться без машин.
- К черту все уставы! - объявила Мими. - Этот корабль даже ракеты нести не может! Мы бесполезны для вас!
- Мы переоборудуем модуль.
- У вас нет времени.
Пауза.
- У вас на борту Гиббл и остальные. Команда видела их. Вы что-то задумали.
Пауза.
- Если через десять секунд вы не начнете маневр разворота, я открою по вам огонь.
Я улыбнулся. Смешно. Хоть Брэйс и угрожал нам. Он ничего не мог сделать. Меркурии в автоматическом режиме не могут стрелять по союзным транспортным судам вроде нас. Чепуха, да и только.
Вокруг нас вели бой «Звезды» они нападали и в космосе расцветали все новые созвездия взрывов. Передовые корабли слизней были уже так близко, что я мог невооруженным глазом видеть их сверкающие огнями руки-орудия.
Я слышал, как Брэйс начал отсчет:
- Шесть, пять, четыре…
Голос Брэйса звучал точно так, как если бы он собирался расстрелять один из собственных кораблей в самый разгар битвы.
- Огневой контроль, говорит адмирал Брэйс. По моей команде переключить прицелы и уничтожить «Отважную Звезду» один Один Браво.
Огневой контроль? Я лишь успел заорать в микрофон:
- Нет!
- Ноль! Пли! - скомандовал Брэйс.
Турели орудий «Эскалибура» повернулись в нашу сторону. Многоствольные пушки изменили положение, и взяли нас на прицел. В моих наушниках зазвенело.
Вспышка взрыва ослепила меня.

Глава тридцать восьмая.

Я задержал дыхание и ждал, что вот-вот воплотиться в реальность мой кошмар. Я полечу через замороженный вакуум, а вокруг меня будут болтаться обломки моего транспортного модуля. Мое сердце учащенно билось. Я впился пальцами в подлокотники кресла. Потом я открыл глаза… Заморгал.
Над моей голой по прежнему мерцал кварцевый купол гнезда стрелка. «Звезда» Один Один Браво неслась сквозь космос.
Тогда я повернулся, чтобы взглянуть на «Эскалибур»…
«Эскалибура» больше не существовало. Ниагара обломков неслась следом за нами. Передние дюзы нашего модуля взревели, когда Мими попыталась увернуться от нескольких крупных обломков земного корабля. Она была отличным пилотом, и отреагировала прежде, чем я понял, что произошло.
Обломок, напоминающий темно-коричневое объявление о похоронах устремился ко мне. Он ударил в кварцевый купол пузыря, и я чисто инстинктивно пригнулся. Не причинив вреда, панель из пластостали полетела дальше. Сзади у нее по трафарету было написано:
Переборка 104.
Помни, что каж…
Вслед за остатками переборки, вращаясь, пролетели мимо другие обломки. Неожиданно я увидел рыжеволосого, которому отдал честь Джиб. Его накрахмаленный рабочий комбинезон, в свете звезд казался голубоватым. Его глаза вылезли из орбит, рот был широко раскрыт, словно он кричал. Только не слышно было ни звука. На мгновение наши взгляды встретились, а потом он исчез из поля зрения. Мертвец и только.
Я замер в своей башенке не в силах пошевелиться. У меня аж челюсть отвалилась.
Ничего себе.
Когда Брэйс переключил орудия на ручное управление, чтобы навести их на нас, снаряды слизней прорвались к «Эскалибуру». На все это ушло несколько секунд. Брэйс, который так гордился тем, что всегда действует согласно уставу, точно выполняя все буквы закона, поплатился за это жизнью. Он погиб по собственной глупости.
Нет, виновато тут было не только безумие Брэйса. Я подтолкнул его к этому, вместо того, чтобы помочь. Я всегда сопротивлялся, вместо того, чтобы сотрудничать. Наше мелочное столкновение лишило человечество последней, пусть даже очень слабой надежды на победу.
Самая могучая военная машина, которую создало человечество за всю свою историю, теперь превратилась в груду бесформенных обломков, которые беспорядочно плавали в космосе, сверкая на солнце.
Двадцать шесть людей, обеспечивавших жизнеспособность «Эскалибура» - все, кто находился у него на борту, погибли, в миг замороженные ледяным прикосновением космоса. И все потому, что я - задница. Это судьба. Вокруг меня умирают мужчины и женщины, а я остаюсь в живых.
- Джейсон? - кто-то потянул меня за ногу. Я посмотрел вниз и увидел Говарда.
- Что случилось? - мне казалось, что его голос доносится до меня через толстое ватное одеяло.
- Погиб «Эскалибур», - ответил я.
Какое-то время он молчал.
- Мы станем действовать, по-прежнему придерживаясь плана, - наконец выдавил он.
Впереди нас металось несколько «Звезд» ведущих отчаянный бой. Для слизней остатки нашего флота и впрямь напоминали досадливых насекомых. А чуть дальше маячил огромный «Тролль».
- Джейсон? - прозвучал в наушниках голос Мими. - Нашим не удастся отвлечь их в должной мере. Вы готовы силой пробить нам дорогу?
- Этого мы не планировали, - будь проклят план, который только что убил Брэйса. - Что нужно делать?

Глава тридцать девятая.

Через десять минут Мими изворачиваясь, то ускоряя движение, то замедляя его, провела нашу «Звезду» мимо маневрирующих «Ведьм» и «Звезд».
Но когда я осмотрелся вокруг, я увидел лишь множество «Огненных ведьм».
Мы казались такими маленькими, что гороподобные «Ведьмы» над нами, под нами, впереди нас и позади, казалось, полностью нас игнорировали. Их навигационные огни сверкали, мигали подобно светлячкам, расположившимся на эбонитовом лугу. Суда слизней были такими огромными, что обломки и межпланетный мусор притягивались к ним и летали по орбите вокруг них.
Вибрация главного двигателя модуля прекратилась.
- Мы сможем проскочить, притворившись мертвыми, - объявила Мими. Последний раз пыхнул носовой двигатель и мы стали дрейфовать в сторону огромного «Тролля». Мы были последними, незамеченными и оставшимися в живых, после того как империя псведоголовоногих раздавила людей, словно надоедливого комара. Мими заставила наш модуль кувыркаться, словно он - мертвый куск металла. Гравитация несла нас к «Трллю».
Возможно, мы были не последними. Сидя в кресле стрелка, я заговорил в микрофон:
- Мими? Есть какие-то сигналы? На любой волне?
- Никого не осталось, Джейсон, - вздохнула она. - Похоже, «Ведьмы» возвращаются к «Троллю» и начинают швартоваться.
Наше судно медленно вращалось, так что я видел голубую Землю, а за ней Луну, далекую, безмятежную и ныне беззащитную. Мимо них скользнула тень.
- Мими, похоже нами заинтересовалась одна из «Огненных ведьм».
Истребитель слизней не торопясь двигался в нашу сторону. Должно быть наши враги не были уверены, подбиты мы или нет, и раздумывали стоит ли тратить на нас боеприпасы. Еще минута, и они могли оказаться настолько близко, что сумели бы раскрыть наш обман.
- Мими, они очень любопытны.
- Вижу. У них тут, похоже, пикет. Подождем, пока они окажутся рядом, а потом хорошенько угостим их из орудия. Следите только за подачей боеприпасов. Установка Меркурий сама все сделает. Если мы проскочим, то без сомнения доберемся до «Тролля».
Говно! Все, что мне нужно было сделать, так это повредить линейный корабль, размером превосходящий национальный заповедник, при том из оружия, которое я впервые увидел двадцать минут назад.
«Огненные ведьмы» уязвимы. Мы это видели. Система Меркурий, в кресле оператора которой я сидел, могла нанести врагу ощутимый вред. Но мы ушли из зоны обстрела, когда наша «Звезда», кувыркаясь, заняла новое положение. А потом «Огненная ведьма» оказалась так близко, что включи я автоматическое управление Меркурием, оно бы сошло с ума.
- Мими, скажи, насколько чувствительная система Меркурия?
- Вы правы. Вам придется сделать это вручную.
Прежде чем я успел позвать Брамби, я услышал, как он ползает где-то внизу, читая вслух чип инструкции, укрепленный в пластиковом пакете на внутренней стороне механизма турели.
- «В большинстве ситуаций следует самому выбрать, какой способ наведения радара, автоматический или ручной удобнее…»
Встав чуть ниже меня, Брамби изогнулся, но продолжал читать.
- «…однако, в экстремальных ситуациях можно использовать только ручное наведение».
Говард просунул голову в мой сверкающий пузырь.
- Джейсон, у тебя еще есть в запасе минуты три, - воздух кабине приглушал его голос. Говард отлично знал, что на самом деле это был наш единственный шанс. Что касается меня, то в последний момент генералу не стоило высказывать вслух свои сомнения.
- Не беспокойся, Говард. Я умею пользоваться этой системой. Она напоминает Плейстeйшен [87] Сорок.
Я игнорировал различные контрольные лампочки, мигающие вокруг, попытавшись забыть, что стрелка-оператора системой Меркурий обучают более восьми недель.
- «… движение влево или право, происходит при помощи педалей, на которые надо надавить соответствующей ногой».
Я опустил вниз правую ногу, и свет внутри купола тут же стал зеленым. Турель взвыла, повернулась вправо, а одно из приспособлений едва не придавило Говарда.
- О-го-го! Говард, ты лучше стой спокойно.
Он пробормотал что-то в ответ.
Турель Меркурия стала вращаться, а потом встала под углом к спине «Звезды», словно бейсбольная шапочка, сдвинутая на бок для пущего эффекта.
А Брамби читал дальше:
- «Для того чтобы поднять ствол орудия, мягким движением отведите назад правую ручку гашетки».
Я сжал руками гашетки, которые торчали прямо из ручек кресла стрелка-оператора, и легонько дернул.
Орудие выстрелило. Весь корпус «Звезды» тряхнуло. Сотни снарядов разом вырвались из многочисленных орудийных стволов. Грохот стоял такой, словно я попал на прием к сумасшедшему дантисту. Вокруг клацали затворы, всасывая ленты со снарядами. Выла гидравлика.
Брамби продолжал читать:
- «Не пытайтесь понизить скорость стрельбы, чуть мягче нажимая на курок… Курок - красная кнопка на ручке управления Меркурием высоко справа».
Дерьмо! Согласно сообщению находящейся передо мной навигационной системы, 612 самый лучших высоко качественных разрывных снарядов Сэмюеля Кольта пролетев мимо цели отправились в бесконечный полет в сторону Плутона.
- Сэр, вы уверены, что знаете, как работает эта штука?
Моя грудь тяжело вздымалась под броней скафандра. Если в армии и существовало что-то неприятное для меня, то это, несомненно, стрельба из автоматического оружия. Будь у меня соответствующая сноровка, я, наверное, сумел бы управлять креслом и жать на курок одной рукой.
- Говно, Брамби. Вляпались по самые гланды.
- Так точно, сэр, - нахмурившись пробормотал сержант.
После двух минут практических упражнений, я уже вновь был уверен в себе, и стрелял из Меркурия так, что, по крайней мере, мог попасть в цель, размером с рубку управления «Огненной ведьмы». Но сейчас меня больше интересовало, где эти твари могли устроить рубку, а не ее размеры.
Я поинтересовался у Говарда. Если кто и знал, так только он.
- Рубка управления должна находиться где-то впереди, там где сходятся шесть рук.
- Стреляющие руки вытянулись, так что теперь эта тварь похожа на баскетбольную корзину, размером с Мэдисон-скуэр-гарден [88] , - прошептала Мими. - Если центр управления находится там, где говорит Говард, нужно будет всего лишь сыграть за Рейнджерз [89] . Нужно попасть в цель. Понятно?

Предыдущая страница 22 Следующая страница


23 Роберт Бюттнер

Я кивнул, и осознав, что она этого не увидит, ответил:
- Понятно.
- Это - твоя судьба, Джейсон.
- То есть?
- Ты знаешь. В древности твое имя произносилось как Язон. А Язон был одним из аргонавтов. Ты должен поразить глаз циклопа.
Я улыбнулся.
- Это согласно техасской мифологии? Циклопа ослепил Одиссей, а не Язон.
- Если ты попадешь, то через пять тысяч лет скажут, что это был Язон. Ты уж поверь мне.
Проплывая между расставленными руками «Огненной ведьмы» я чувствовал себя скорее Джонахом [90] , чем Язоном. Мне казалось, вот-вот и гигантский белый кит проглотит меня. Искривленный и переливающийся синим, руки огромные, словно высотные небоскребы, освещенные, с открытыми окнами. Мне даже казалось, что я вижу слизней, наблюдающих за нами. Хотя я никогда не замечал, чтобы у них были глаза, в нашем понимании.
В том месте, где руки сходились, располагался купол, гладкий и ярко фиолетовый. Ничего похожего на всевидящее око. Очевидно, Мими не смела маневрировать нашим судном, так что я должен был сам развернуть турель и навести орудие на цель. Я надавил ногой так, словно между педалью и мой ступней лежало сырое яйцо, и я не хотел раздавить скорлупу. Вершина фиолетового купала оказалась прямо передо мной.
Уголком глаза я заметил, как мигнул свет. В верхней части моего дисплея вспыхнули инфракрасные сенсоры, значит твари навели на нас свои прожектора. Наша «Звезда» была покрыта толстым слоем активной инфракрасной краски. Слизни видели в инфракрасном спектре. Мы были у них, как на ладони.
- Мими, пора стрелять.
Руки «Огненной ведьмы» стали сжиматься вокруг нас. Вскоре вражеский корабль мог оказаться слишком близко, и тогда я не смог бы стрелять в него, не боясь попортить наш модуль.
Сейчас или никогда. Я надавил на гашетку. Фюзеляж нашего модуля встряхнуло, и орудие загрохотало. Поток желтых трассеров ударил в купол, точно в центр. И тогда тот взорвался. Он края до края. Огни «Огненной ведьмы» потухли. Поток воздуха вырвался из разрушенного корпуса вражеского корабля. Слава богу, он нас не задел, хотя борясь со взрывной волной «Звезда» закачалась словно буй в бурю.
- Черт побери, ты отлично справился! - пробормотала Мими мне в ухо.
Да, я это сделал. Циклоп ослеплен.
Расстегнув ремни, удерживающие меня в кресле стрелка, я потянулся.
А потом и вовсе сбросив ремни, я свесился вниз, в грузовой отсек, словно спортсмен, выполняющий упражнение на кольцах.
Говард и Брамби, в шлемах и при оружии, сидели нахмурившись.
Я подмигнул своим ребятам.
- А теперь, парни, начинается самая веселая часть.
Никогда в жизни я не говорил никому большей лжи.

Глава сороковая.

Через две минуты, я уже заплыл в стыковочный мостик в шлюзовой камере, который сконструировали шпионы Говарда, и который Мими укрепила на спине «Звезды». Я прижал лицевую пластину своего шлема к маленькому окошечку в люке, двадцатисантиметровой толщины. Впереди не было ничего кроме синей туши «Тролля».
Мими провела «Звезду» вдоль «Тролля». Вблизи он казался синеватым и шершавым. Под шкурой чудовища билось сердце. Система силовых установок. Какая-то могучая сила, которая пронесла такой огромный объект меж звезд, без сомнения могла уничтожить и самого «Тролля» и всех «Огненных ведьм».
По пути мы столкнулись лишь с меньшим препятствием, внутри которого находилось примерно сто тысяч слизней, вооруженных, дисциплинированных и не согласных с нашими планами.
- Десантный отряд, приготовьтесь к высадке, - прозвучал у меня в ушах голос Мими.
Мои пальцы дрожали, когда я в сотый раз проверял М-20. Мы ожидали теплой встречи, и я зарядил свое оружие flechette [91] , в один миг превратив винтовку в дробовик, который мог засыпать врага смертоносными стрелами. Поверх боевого скафандра я нацепил плечевую кобуру Орда с сорок пятым калибром. Пистолет тоже был заряжен стрелками отечественного производства. Но я чувствовал себя голым без М-60, который сейчас висел у меня за спиной. Кроме того, мы тащили на себе все, что смогли себе вообразить великие говардовские шпики. Мн ведь даже и представить себе не могли, что нам понадобиться на самом деле.
Я пыхтел, словно паровоз. Парадокс пехоты в том, что в момент атаки, когда солдату нужно двигаться быстро и ловко, он нагружен, словно вьючный як.
От вибрации при включении ракетных двигателей малой тяги у меня застучали зубы. И вот Мими причалила к «Троллю».
Повернувшись, я посмотрел на Говарда и Брамби. За ними в нулевом «g» плавала бомба - сверточек достаточно длинный и широкий, чтобы послужить гаражом для семейного седана. Как только мы перетащим бомбу на борт «Тролля», то сразу попадем в гравитационное поле слизней. И наша бомба превратиться в груз весом в тонну, который мы должны будем катить по кривым проходам, если Говард и Брамби не придумают чего попроще.
Мы собирались словно черви просочиться через брюхо корабля слизней. Криптозоологи предсказывали, что слизни в качестве мер защиты могут покрыть илом стены и потолки своих темных коридоров, поняв, что делают люди, до того, как мы закончим работу. Однако я знал, как поступить в таком случае. Я был единственным человеком, побывавшем на судне слизней, и не жаждал вновь оказаться там. Чтобы собраться, я вдохнул побольше воздуха, и крепко закрыл глаза.
Рука в перчатке легла на мое плечо.
- Джейсон? - Говард уже был рядом со мной.
Я открыл глаза.
- Расслабься, Говард. Мы готовы.
Командир всегда вынужден лгать.
- Я знаю, Джейсон.
- Еще десять секунд, Джейсон, - раздался голос Мими. Дерзкая и хладнокровная. Такой может быть только женщина-пилот. Однажды я уже делал предложение вот такому вот пилоту.
Я потряс головой и отодвинулся от кварцевого иллюминатора. Не было времени для печальных воспоминаний.
Ручка люка завибрировала в моих руках, когда гидравлические механизмы стыковки воротником впились в кожу «Тролля».
Бум!
Края воротника прилипли к поверхности корабля, словно на клею, образовав тоннель между судами.
Мое сердце учащенно забилось, когда Брамби принялся манипулировать автоматическими руками-захватами. Они вытянулись вниз по тоннелю, потом стали возиться, то и дело касаясь корпуса корабля - паук, ткущий термитную сеть.
Я глубоко вздохнул. Пропитанный озоном воздух ударил мне в ноздри, и почувствовал вес ответственности, который теперь лежал на моих плечах. Я согнулся, не смотря на нулевое «g». Впервые в истории состоялась космическая битва, и человечество проиграло. А, может, я всякий раз оставался в живых лишь затем, чтобы погибнуть в брюхе этого инопланетного зверя?
- Поджигаю! - предупредил Брамби.
Паучьи руки разошлись в стороны.
Судьба… Удел… Первым из людей я поднялся на борт инопланетного судна. Первым вступил в контакт с инопланетянами. Стал первым человеком, который убил слизня. Я помогал родам первого человеческого ребенка, родившегося вне Земли. Я командовал армией, которая спасла человеческую расу. Со стороны все это выглядело совершенно невероятно. Столь же невероятно, как осознание того, что следующие несколько часов могут изменить историю не только человеческой расы, но и вселенной.
Я вновь крепко зажмурился, но яркая, словно солнечный свет, вспышка все равно прошла через веки.

Глава сорок первая.

Джиб первым отправился вниз по стыковочному «мосту». Я поплыл следом за ним, устремившись в пурпурную полутьму корабля слизней. Их искусственная гравитация, быстро подтащила меня к плитам палубы. Как слизни делали это, я не знал.
Я многого не знал. Возле моего левого глаза на внутренней стороне визора шлема располагались сенсоры Джиба и экран коммуникационного аппарата. Внутри вражеского корабля температура была около пятнадцати градусов. Барометр показывал давление, какое обычно можно найти на Земле, на глубине в пять метров. Кислород составлял пятнадцать процентов атмосферы, три четверти земной нормы, но это было приемлемо. Никаких отравляющих веществ в воздухе. Пока все предсказания Говарда сбывались. Если бы мы смогли закрепиться на этом судне, по меньшей мере, захватить крошечную его часть, мы смогли бы дышать достаточно долго для того, чтобы спасти мир. Я отстегнул баллоны с кислородом.
Потом я оглянулся. Говард и Брамби плыли вниз по соединительному трапу в мою сторону - в недра «Тролля», а потом припечатали желтую «пробку» из политана к корпусу судна слизней. Она должна была сдерживать вакуум, закрывая дыру в корпусе, до тех пор, пока мы не установим бомбу. А сама бомба покачивалась за спинами Говардом и Брамби, словно колесница за двуногими пони, плывущими в глубь «Тролля». Как только бомба обрела вес, она опустилась на колеса. Брамби и Говард разом согнулись и потянули силиконовые веревки, подкатывая ее ближе и ближе к тому месту, где я стоял.
Мими, остающаяся в рубке «Звезды», вновь обратилась ко мне:
- Джейсон, я разъединяю стыковку и удаляюсь.
С самого начала мы решили, что ей нужно держаться в стороне. Могло оказаться так, что уходить с «Тролля» мы будет другим путем. Возможно, за нами будут гнаться тысячи слизней. При этом неожиданное появление Мими может спасти наши шкуры.
Я повернулся, наблюдая за «пробкой». Если она подведет то, произойдет декомпрессия и нас просто выдует наружу. Но «пробка» выдержала.
Если Говард правильно рассчитал время, то у нас было три минуты, для того чтобы блокировать как можно больше проходов и тем самым дать Брамби время сообразить, как взорвать силовую установку слизней, а потом возвратиться к Мими и спастись бегством. Если Говард правильно рассчитал, мы в главном коридоре, который поднимался вверх по спирали вдоль внешней обшивки корабля. Мы собирались толкать бомбу вдоль него, а потом, свернув, запихать в самое сердце силовой установки «Тролля». Чем глубже, тем лучше.
Брамби посмотрев мимо меня, вглубь «Тролля».
- В какую сторону пойдем, сэр? - поинтересовался он.
Я повертел головой. Согласно плану Говарду перед нами должен был оказаться один проход. Но в реальности мы оказались в месте, где два совершенно одинаковых коридора сходились в один. При чем этот один явно вел в другую сторону. К тому же он был загорожен бомбой. Вот дерьмо-то!
Можно было идти хоть направо, хоть налево.
Но не это оказалось настоящей проблемой.
- Сэр, наша бомба слишком велика для обоих коридоров, - продолжал Брамби.
Он был совершенно прав. Туннели слизней совершенно разные по диаметру, но ни в один из них бомба не пролазила.
Дерьмо!
- Говард, мы же рассчитывали, что это будет широкий коридор.
- Знаю. Я думаю.
- А если взорвать бомбу прямо здесь?
- Нам нужен направленный взрыв, - объяснил Брамби. - Взорвав бомбу тут, прямо под кожей «Тролля», мы не сможем сильно ему повредить.
Я послал Джиба пробежаться вперед по левому коридору.
Он прошел двадцать ярдов по извилистому коридору, прежде чем встретил первых слизней, спешащих навстречу к нам.
Коридоры слизней напоминали искривленные цилиндры - словно канализация, залитая пурпурным светом. Дверей, которые вели из коридора в коридор, как таковых не было. Только щели шириной в метр с хвостиком. Очень удобно, если вы бескостный двоюродный брат осьминога, который может сплющить тело, стать плоским, как подгоревший омлет. Но эти щели совершенно не подходили для людей.
По тем же самым причинам щели становились идеальными местами для засады.
Сначала слизни просто высунули свои странные, изогнутые ружья из щелей и стреляли в нас.
Один из таких зарядов задел мой шлем. Ружья слизней сделанные на основе магнита выплевывали большие пули. У меня аж в голове зазвенело, когда их заряд попали в мой шлем. И еще я, наверное, вывихнул шейные мускулы, с такой силой дернуло назад мою голову. Но в целом мне повезло.
Пули засвистели вокруг нас - стреляли из левого коридора. Они вспыхивали при ударе о стены туннеля, или рикошетом отлетали, сметая пластины со стен, которые с грохотом падали на палубу. Слизни - паршивые стрелки. К тому же наши боевые скафандры были покрыты краской, которая, правда чисто теоретически, превращала нас в подобие призраков, для тех, кто наблюдал за нами в инфракрасном диапазоне.
Распластавшись на палубе, мы открыли ответный огонь.
Три М-20 совместно могли выплюнуть двадцать четыре сотни пуль в минуту. Каждая пуля раскалывалась на девяносто острых стрелок. Трассеры наших выстрелов были фиолетово-белыми в пурпурном свете. Казалось, мы стреляем в таинственную тьму. Чисто автоматически наша троица воспроизвела финальную часть салюта Четвертого июля.
Винтовка колотила по плечевой чашечке моего боевого скафандра меньше, чем требовалось на то, чтобы вздохнуть полными легкими. А потом я сменил магазин. Я перекатился на спину, автоматически сорвал новый магазин с пояса и вставил его на место прежнего. Хотя мне было очень неудобно. Нужно действовать пятью пальцами, а у меня два пальца перчатки мотались из стороны в сторону пустые.
Мы оказались лицом к лицу с сотнями тысяч слизней. Более того, предварительная оценка Говарда могла оказаться неправильной, точно так же как его догадка о ширине проходов. К тому же мы не имели ни малейшего понятия о том, задел ли наш ответный огонь кого-то из слизней.
Я зашептал ругательства, но получилось так громко, что, похоже, Говард и Брамби услышали мой голос без всякого радио. Слизни не могли видеть нас, и сами находились слишком далеко, чтобы мы увидели их.
- Выключите полуавтоматическую стрельбу. По меньшей мере до тех пор, пока мы их не увидим.
Теперь пока мы не увидим их, мы не станем стрелять длинными очередями.
У меня в ушах отдавался каждый удар моего сердца.
Пороховой дым застилал коридор.
Он клубился, словно туман.
И постепенно его завитки стали превращаться в твердые объекты.
Черные, закованные в броню тени ползли сквозь сумрак в нашу сторону.
Бум-бум-бум!
Я вздрогнул от нахлынувших воспоминаний. Обычно воины-слизни во время атаки в унисон стучат ружьями о свои доспехи. Этот звук преследовал меня в кошмарных снах.
- Здравствуйте, маленькие ублюдки, - прошептал Брамби.
Он отрыл огонь, и черные призраки метнулись назад. Но далеко они не ушли. Они падали и оставались неподвижно лежать на полу коридора.
В тот момент, когда винтовка Брамби замолчала, требуя новой обоймы, на нас из полумрака выкатилась первая волна слизней.
Размером с человека, закованные в броню, за исключением зеленоватого кончика, с помощью которого они видели в инфракрасном диапазоне, они ползли в нашу стороны. Издали они больше всего напоминали блестящие, черные бананы. Каждый воин нес кривое магнитное ружье, с заостренным, словно меч, дулом. Они наполняли коридор от стены до стены, от пола до потолка.
Однако автоматический огонь хорошо подействовал на них.
Все закончилось в тридцать три секунды.
Я знал это, потому что мне трижды пришлось перезаряжать М-20, и трижды сбрасывать на пол пустые магазины, прежде чем мы их остановили.
Край первой волны застыл в трех метрах от нас. Вонь слизи проникала даже сквозь носовые фильтры боевого скафандра. Тела воинов лежали друг на друге, грудой до самого потолка, словно мешки муки на складе.
- Боже святы! - выдохнул Говард в микрофон.
- Е… твою мать! - выругался Брамби.
По привычке я собрал пустые магазины, чтобы перезарядить.
Сбоку на бомбе располагался ряд контейнеров. Если мы только не хотим сидеть тут, тренируясь в стрельбе на воинах слизней, мы должны идти дальше, прихватив эти контейнеры, если уж вышло так, что мы не могли доставить к месту всю бомбу.
- Что ты думаешь? - повернулся я к Говарду. - Почему твоя догадка оказалась ошибочной?
- До сих пор мы не понимаем, с помощью какой силы движутся суда псевдоголовоногих. Тем не менее, мы должны быть где-то возле силовых установок… Хотя это всего лишь догадка.
Я хлопнул себя по лбу. Однако вместо кожи моя бронированная перчатка ударилась о шлем. Мои пальцы и мой лоб разделяли десять сантиметров.
- И мы поставили будущее человечества на карту, полагаясь на догадку?
- Будущее человечества не стоит и двух долларов, Джейсон, - тут он замолчал на какое-то время. - Я рассчитывал, что мы сможем сымпровизировать. Это - лучшее, что мы можем сделать.
Я покачал головой.
Говард пальнул в стену, и пластина, ослабленная выстрелами слизней, повалилась на палубу.
- Этот материал не эластичный. Мы не сможем протащить бомбу целиком. Предлагаю демонтировать ее и пронести по частям.
Брамби покачал головой.
- Майор, тут три тонны S-51. Тут все это весит, по меньшей мере, тонну. Мы не сможем катить тележку, но мы втроем можем прихватить с собой килограммов сто.
Джиб уже прошел две сотни ярдов по правому туннелю, который отходил под углом от того, по которому прибыла толпа слизней - тех, кого мы перебили. На маленьком экране голосвязи я видел то же, что и Джиб. Коридоры корабля были пусты. Нигде ни одного слизня. Неожиданно коридор закончился запечатанным люком, который отличался от всего, что видел во время своего первого путешествия по судну слизней. Может такими люками чужеродный нам интеллект - разум зеленого муравейника запечатал вход в машинное отделение? Может, Говард не так уж сильно ошибался.
- Ого-го, - неожиданно прошептал Говард. Он показывал на груду мертвых слизней.
Она выгибалась в нашу сторону. Что-то могучее давило на нее с другой стороны. Достаточно могучее, чтобы сдвинуть с места пару сотен тел. А может, это была новая волна нападающих - еще пара сотен слизней, который пытались пробиться на встречу к нам.
Я уставился на бомбу - наш якорь. Похоже, у нас не было времени, снять сотню кило пластида.
Мертвый слизняк, вылетев из пробки, скатился к нашим ногам. Остальная груда еще больше наклонилась вперед.
Я показал Брамби на взрыв пакеты.
- Возьми их. И запечатай левый коридор.
Говард посмотрел на бомбу.
- А что с ней? Как мы сможем подорвать эту гору, если у нас не будет бомбы?
Другой слизень скатился с раскачивающейся груды. Я схватил еще несколько пакетов.
- Будем импровизировать. Ну-ка двигай заднице, Говард.
Говард и я пробежали сотню ярдов, надрываясь и проклиная на чем свет контейнеры, которые несли, когда я понял, что Брамби нет с нами.
- Сэр, я попытаюсь блокировать проход с помощью мегатеха, как мы говорили. Немного е…ной слизи уже просочилось, через эти узкие дверные проемы. Но они не смогут одолеть нас числом.
Мегатех - современный пластид, скатанный в трубочку. Рулон взрывчатки, напоминающей сосиски, с помощью которой Брамби мог играть как Страдивари на своей скрипке.
- Ладно. Но держись ближе к нам.
-Вумп!
Словно подчеркивая итог нашей беседы, приглушенно и безошибочно рванул мегатех. Встряхнуло весь коридор. Я улыбнулся. Пока у Брамби есть мегатех ничего склизкого в этот коридор не просочиться.

Предыдущая страница 23 Следующая страница


Удел сироты 24

Мы приструнили всех слизней, которые попробовали было высунуть зеленые псевдоподы из дверных щелей. Но, казалось, их слишком много.
Мы бежали направо со всех ног. В какой-то миг Говард поскользнулся и едва удержался на ногах.
- Осталось ярдов пятьдесят, Говард.
Я ускорил шаг. Два слизня выползли из дверной щели прямо передо мной. Но еще до того, как они успели поднять ружья, я сделал два выстрела. Иглы прекрасно действовали на них.
Слизни по сути своей живые жидкие мешки. Хороший удар разрывает их словно пластиковую бутыль с водой. Я обошел две поверженных тела, но поскользнулся на разлившейся жиже. Нога проехала вперед, не найдя опоры. Я рухнул на бронированное колено и изо всех сил постарался сдержаться, чтобы не сказать лишнего. Кишки слизней воняли, словно раздавленные грибы.
Впереди проход соединялся с другим коридором. И тут я снова был удивлен. Тот, второй коридор был огромным.
Задыхаясь, я прокричал Брамби:
- Оставайся на перекрестке. Если сможешь рвани и тут.
Я продолжал бежать. Говард тащился сзади.
Позади меня раздались выстрелы, и эхо подхватило их. Магнитные ружья, когда стреляют, издают звук похожий на завывание голодной собаки. Брамби отвечал. Полный автоматический огонь. А это означало, что за нами шло много «плохих парней».
- Сэр, тут штук пятьдесят прошло, прежде, чем я успел запечатать, - Брамби тоже задыхался.
Я посмотрел на туннель впереди, судя по всему, он вел к нашей цели. Рядом со мной хрипел Говард. У него аж глаза закатывались. Однако через несколько секунд он уже начал приходить в себя.
- Жди, Брамби, - объявил я, а потом помчался со всех ног, словно за мной гнали гончие ада. Я хотел как можно скорее отыскать Джиба.
Этот спринт я выиграл. Джиб застыл, вжавшись плечом в изогнутую стену. Его хамелеоновая шкура стала пурпурной, так что он был почти неразличим, если, конечно, вы не знаете, куда смотреть. Геотермические пластины придавали его броне ту же температуру, что и окружающей среде, так что и для слизней он оставался невидимкой. Его антенны были направлены на люк так, словно он пытался разобрать, что делается по ту сторону.
- Нужно пробить проход, - объявил я.
Молчание.
- Брамби? Ты мне нужен здесь и сейчас.
Пол вновь тряхнуло от взрыва Мегатеха.
Секунд через тридцать показался Брамби. Он задыхался, и у него не было рюкзака. Вопреки всяким инструкциям, проходя мимо меня, он на ходу выворачивал мегатех их пачки. На мгновение он замер, изучая раму люка. Глаза блестят, пальцы не останавливаясь разминают пластид.
Загорелся маленький экран внутри моего шлема - пришли данные от Джиба. На другой стороне люка - обширное пустое пространство. Что может быть в космическом корабле больше, чем помещение главных двигателей или для источника энергии? Джекпот!
Брамби отскочил от люка, размахивая передатчиком дистанционного управления. Заряды, которые он разместил вокруг люка были большими, как батоны хлеба. Я кивнул. У нас не осталось времени, чтобы попытаться снова, если бы выяснилось, что взрывчатки слишком мало.
- Сейчас рванет! Сейчас рванет! - закричал Брамби.
Говард и я отбежали подальше, присели на корточки.
- Сейчас рванет!
После третьего предупреждения, Брамби надавил на кнопку, а потом помчался к нам по коридору.

Глава сорок вторая.

Говард и я стояли на коленях недалеко от двери, когда взрыв настиг нас. Воздух засвистел вокруг - давление между коридором и помещением по ту сторону люка уравнялось.
Но еще до того, как затихло эхо взрыва, я услышал визг пуль. Что-то заколотило мне в спину. Поток жалящих ос и только.
Брамби ответил огнем.
Нырнув, я пригнул голову. Говард лежал на полу рядом со мной. Глаза у него были закрыты. Трещины словно паутина разбежались по лобовому щитку шлема. Пока я смотрел, кровавая ниточка протянулась из одной ноздри, словно одинокая слеза.
Прекратив стрелять, я переключил внутренний дисплей моего скафандра на показатели жизнедеятельности скафандра Говарда. Зеленый круг означал, что все в порядке. Если зеленый начинал мерцать - солдат ранен… Нет, зеленый светил ровно.
Я прикоснулся к его плечу.
- Говард?
Никакого ответа.
Я перешел на внутреннюю связь:
- Брамби?
Нет ответа. Я переключил сеть, пытаясь понять, в чем же дело.
- Мими?
Нет ответа. Скорее всего, она молчала, потому что корпус экранировал все сигналы.
В ушах у меня звенело словно после удара колокола. Может Говард, Брамби и Мими могли говорить между собой, а я ничего не слышал?
По другую сторону люка, царила тьма. В воздухе ползли тонкие струйка дыма.
Я встал и только тут понял, что повредил колено. Захромав назад по коридору, я обнаружил Брамби, который пытался высвободиться, распихивая в разные стороны обломки металла и тела мертвых слизней.
Судя по количеству трупов, на него набросилось не пятьдесят слизней, а целая сотня. В черной броне - воины, но некоторые были и голыми - без брони. Одно из подразделений камикадзе, даже более отчаянное, чем то, что настигло нас в первый раз. Тогда я решил, что за взорванным люком определенно есть то, к чему слизни не хотели нас подпускать.
Я долго стоял в коридоре, прислушиваясь, как с бульканьем вытекает жидкость из тел поверженных тварей. Запах пороха смешался с вонью развороченной зеленой плоти.
Наконец Брамби поднялся и выругался.
- В чем дело, Брамби?
- Контейнер, который я нес. Мне пришлось бросить его, когда вы позвали меня. Потом все рвануло, - он протянул руки к массе трупов, загораживающих проход от пола до потолка. - Мегатех. Микродетонаторы. Все, что было лучшего у нас, осталось там, - я покачал головой. - Теперь все потерянно!
Мы вернулись к выбитой двери. Говард стоял рядом с ней, прислонившись к стене и согнувшись почти вдвое.
Джиб был рядом с ним. Его ножки вытянулись, словно он тянул носки. Сенсоры КОМАРа пытались определить, что там, впереди.
Позади нас Брамби запечатывал боковые коридоры взрывчаткой, но путь назад, туда, где Мими смогла бы подобрать нас, оставался открытым. Теоретически. Слизни больше не подползали к нам один за другим пробираясь через узкие щели в стенах коридора. Они готовы были до бесконечности жертвовать собой, но понимали когда следует прекратить самоубийственную тактику.
Как долго продлиться наше вынужденное перемирие я не знал, но у нас, по крайней мере, появилось время для того, чтобы обследовать помещение, которое мы распечатали, не смотря на то, что слизни были против.
- Вернись и посмотри. Может тебе удастся обнаружить свой рюкзак, - обратился я к Брамби по внутренней связи. - А мы пока осмотрим новую территорию.
Я шагнул вперед, чтобы увидеть, что там рассматривают Говард и Джиб.
В первый момент я ничего не увидел. К тому же вонь стояла такая, что меня чуть не вывернуло.
- Что там такое, черт побери? - поинтересовался я у Говарда, стараясь дышать через нос.
Говард задыхался, его рука беспомощно стискивала лицевую пластину.
- Видал я помойки, где воняло хлеще того.
Я раскрутил его генератор кислорода и пусти в коридор нормальный воздух. Тем не менее, темнота в помещении оставалась непроницаемой. Отдаленный вой эхом донесся из отверстия.
Я содрогнулся.
Потом я повернулся к Джибу. Кивнув в сторону темного отверстия, я приказал:
- А теперь ты, парень.
Он прополз в отверстие, расправил крылья и медленно взмыв в воздух исчез во тьме. На экране у меня появилось изображение помещения в инфракрасном диапазоне. Однако помещение оказалось столь огромным, что сигналы не достигали его стен и потолка. Покатый пандус выходил из стены на пятьдесят метров ниже нашего нынешнего уровня. Я укрепил веревки и сбросил вниз концы, потом подозвал Говарда. Его крутило, он задыхался, качался, словно маятник, но сумел добраться до того места, где стоял я.
Повернувшись, он направил свет фонаря на внутреннюю стену помещения. Она оказалась из того же, переливающегося синего металла.
Я заморгал, когда он случайно попал лучом своего фонаря мне в лицо.
Далеко под нами раздался страшный вой.

Глава сорок третья.

Пандус, изгибаясь вдоль стены помещения, уходил куда-то вниз. Подсвечивая фонарями на шлемах, мы спускались по нему минут двадцать. Джиб показывал нам дорогу. Наше дыхание эхом отдавалось в сыром, застоявшемся воздухе.
- Говард, по моему, это не слишком похоже на машинный зал, - пандус был всего полметра шириной. И никаких перил.
Мы спустились уже на семьдесят метров, если верить альтиметру Джиба, когда вой поднялся до невыносимого уровня, и мне пришлось уменьшить восприятие окружающей среды, выкрутив настройки аудиофильтров шлема. Мы направили лучи наших фонарей в сторону источника шума, и высветели барабаны метров тридцать в диаметре. Они вращались на месте, словно гигантские паровые катки, совершая одни и те же движения. Серая жижа стекала по роликам и, капая, исчезала во тьме.
- Что-то специфическое, - Говарду, идущему следом за мной, приходилось кричать, чтобы я смог расслышать его голос сквозь этот адский шум. - Тут нет ни сложных машин-двигателей, ни генераторов энергии.
Как только мы миновали «катки» дорожка разветвилась - во все стороны протянулись повисшие над бездной мосты и переходы. К тому времени согласно приборам Джиба мы спустились уже на триста метров. Но до пола зала оставалось еще примерно столько же. Я как можно дальше перегнулся через край, и направил вниз луч своего фонаря. Большинство конструкций слизней были гладкими, но пол внизу показался мне серым, покрытым ухабами, таким же неровным как старая булыжная мостовая. И еще мне показалось, что по нему шла рябь, словно по поверхности озера при сильных порывах ветра.
Когда я осторожно отступил от края, свет моего фонаря скользнул в темноте, окружающей нас. Я заметил, как что-то блеснуло на дорожке в тридцати метрах впереди. Вновь посветив в ту сторону, я заметил один из «булыжников» вроде тех, из которых состояла мостовая внизу.
- Эй, Говард! - позвал я и подошел к своей странной находке. Чтобы нагнуться и изучить находку мне пришлось чуть сместить вес М-60, крест на крест пристегнутого ремнями к моей спине,. Мне казалось, что на спину мне взвалили штабель кирпичей. Чтобы удержаться на ногах, я опустился на колено. Я дышал прерывисто. Воздух казался слишком холодным. Мое дыхание дымком вырывалось из клапана шлема и туманом клубилось в луче головного фонаря.
«Булыжник» оказался овальным, грязно-белым, словно недопеченный хлеб.
Я потянулся к нему.
- Говард, он выглядит словно…
«Булыжник» прыгнул на меня.
Я инстинктивно втянул воздух, так сильно, что звук от моего вдоха эхом разнесся по пустому залу.
Передо мной был миниатюрный слизень. Он прыгнул на меня, я отскочил, и, пролетев мимо, он исчез в разряженном воздухе.
Так и не восстановив равновесие из-за винтовки и рюкзака, я пошатнулся и упал на край дорожки. А потом, не удержавшись, последовал за крошечным чудовищем, уже исчезнувшем во тьме.
Как я кричал!

Глава сорок четвертая.

Пол зала понесся ко мне навстречу. Я падал около тридцати метров. Луч фонаря на моем шлеме искрился на извивающихся, карабкающихся друг по другу обнаженных слизнях. Их было столько, что я себе и вообразить не мог. Я извернулся в воздухе и плечом врезался в их массу. Они взорвались, подобно лопающимся помидорам, и я погрузился метра на полтора в живое, шевелящееся море.
Боевой скафандр скорее предназначен для того, чтобы останавливать пули, а не поглощать кинетическую энергию удара, однако если не считать боли в плече, я легко отделался. Я выжил, грохнувшись с огромной высоты. Это все что я мог сказать, да и то лишь слизню, который корчился, умирая в пяти сантиметрах от визора моего шлема. Отвратительная слизь, просочившись через приоткрытый визор, залепила мне рот. На вкус она напоминала гнилую плоть. Правда, если говорить честно я раньше никогда гнилой плоти не пробовал. Я попытался, как можно плотнее сжать губы.
Собрав все силы, я рванулся вперед, прочь от ужасных червей, которые готовы были похоронить меня. Наконец моя голова высунулась из моря шевелящихся тел.
В тридцати метрах надо мной во тьме мерцал луч фонаря моего спутника.
- Джейсон? С тобой все в порядке?
Я бултыхался среди слизней, словно человек оказавшийся за бортом. Наконец, собравшись с силами, я ответил:
- Да, слава Богу! Говард, это - детская!
- Они тут растут. Кто-нибудь из них может действовать самостоятельно?
- Говард! Вытащи меня отсюда!
- Ладно. Хотя это так очаровательно…
- Спусти веревку. У тебя связка в длинном кармане с левой стороны рюкзака.
Откуда-то сверху до меня донеслись скребущие звуки.
- Не знаю, Джейсон. Не уверен, что смогу спуститься вниз. Эта веревка…
Я закатил глаза.
- Не «спуститься», а спустить веревку! Ты мне тут не нужен! Ты должен поднять меня наверх! Привяжи ее к чему-нибудь там, а другой конец брось мне.
- Ага.
Через десять минут откуда-то сверху из темноты скатилась фиолетовая плетеная веревка. Ее конец качался у меня над головой. Задержка дала достаточно времени, чтобы у меня разыгралось воображение. В какой-то миг я почему-то решил, что окружающие меня твари - плотоядные. Каждый раз, когда я перемещал свой вес, что-то тыкалось в меня. Неожиданно мне представилось, что это слизни пытаются пробиться сквозь скафандр и зажевать мою плоть. На самом деле мое положение было хоть и неприятно, но полностью безопасно. С тем же успехом, я мог плавать на спине по воняющему озеру опарышей.
Я поймал веревку со второй попытки, и, прилагая все силы, начал постепенно сантиметр за сантиметром выбираться из живого моря. Я едва не свалился назад, когда почувствовал, как что-то ухватилось за мою ногу. Вскрикнув, я принялся отчаянно лягаться. Веревка начала раскачиваться и теперь я отчасти напоминал Тарзана. Когда слизень, зацепившийся за меня, отвалился, и я вновь полез наверх.
Только через час Говард сумел ухватиться за мои плечевые ремни и помог мне влезть назад на дорожку. Минут десять я, задыхаясь, лежал на твердой поверхности. Я даже говорить не мог. От усилий у меня дрожали мускулы предплечий. И это не смотря на то, что на мне был боевой скафандр.
- Черт побери, что это за место, Говард? Что все это значит?
- Ладно. Скажем честно. Нам не повезло, - Говард сматывал веревку, перебрасывая ее вокруг локтя и через рогатку расставленных пальцев. Действовал он словно настоящий солдат. - То, что я собираюсь сообщить, ничуть тебя не утешит.
Я тяжело вздохнул.
- Говард, гигантские улитки, которые летят на этом корабле, не так давно бомбили Землю. Три недели назад. Из-за них я потерял два пальца. Я только что вылез из ямы кишащей чудовищами, размером с озеро Эри. Что может меня утешить?
Говард тяжело вздохнул.
- Пока ты занимался альпинизмом, я послал Джиба обследовать помещение и попытаться определить балансировку корабля, а так же провести минимальную оценку систем «Тролля». Это палата - их главный инкубатор. Ты был прав.
Шпионы полагали, что слизни размножаются клонированием. Я всегда считал, что инкубатор слизней должен напоминать какой-то гигантский госпиталь с многочисленными рядами крошечных кроваток, к которым присоединены приборы жизнеобеспечения. Ну, или что-то в таком духе.
- Выходит слизней выращивают в огромной бадье с удобрениями?
- Проще говоря, да.
- Если это не двигатели и не силовые установки, то куда же нам теперь идти, чтобы взорвать корабль?
Говард ударом кулака задействовал голопроектор Джиба, и перед нами в воздухе вновь возникло миниатюрное, схематичное изображение «Тролля».
- Если базироваться на информации Джиба, это здесь, - объявил он, ткнув пальцем. После этого Говард закашлялся, сделав вид, что ему нужно прочистить горло.
- И насколько это достоверная информация? - поинтересовался я.
- Настолько, насколько вообще можно говорить об этом, находясь в нашем положении, - ответил Говард.
- Если мы сейчас ничего не решим, то потом будет поздно.
- Мы уже давно определились, что слизни не используют реактивной тяги.
- Поэтому их корабли и могут развивать скорость близкую к скорости света.
Говард кивнул.
Мы пошли назад - верх по дорожке. Мерцающая зеленоватая голограмма «Тролля» плыла по воздуху, чуть впереди. Говард так и не отключил проектор Джиба. Издали голограмма напоминала фонарь ночного стража из фантастического средневекового города.
- Похоже, псевдоголовоногие манипулируют гравитацией.
- Дерьмо собачье! Объясни мне, что это значит.
- Гравитация - одна из основных сил во вселенной. Она существует повсюду, таится во всем. Мы уже давно выдвинули гипотезу, что существуют особые частицы - гравитоны. Правда, мы никак не можем их обнаружить.
Говард и дальше говорил что-то об использовании слизняками несуществующих частиц. Я же с трудом дышал. Мы ведь теперь поднимались.
- Было бы замечательно, если бы эти мерзкие гравитоны не давили мне на плечи.
- Ты ближе к истине, чем тебе кажется. Судя по всему, псевдоголовоногие удаляют гравитоны с пути своих кораблей, - Говард показал на жало, на спине голограммы «Тролля». - Думаю этот выступ и этот пузырь с левой стороны - генерирует поле, которое словно зонтик защищает корабль от гравитации с этой стороны, - тут ему вновь пришлось прокашляться. - Представь, что корабль находится между двумя резинками, привязанными к нему с разных сторон. Это - комбинация сил, которые со всех сторон воздействуют на тебя, на меня и на каждый атом в галактике. Если же нарушить равновесие, разрезав резинку привязанную сзади…
- Гравитационное поле половины вселенной потащит корабль вперед, - выпалил я на одном дыхании. Если слизни и в самом деле смогли сделать так, что половина вселенной послужила им двигателем, можно считать, что они вновь поразили меня.
Говард снова кивнул.
- При этом не надо брать с собой топливо, кроме как горючее для переносного гравитационного генератора, - он что-то переключил в голопроекторе, и перед нами появилось крошечное изображение «Огненной ведьмы». Он показал на широко разведенные «руки» в передней части корабля. - Это своего рода корзины, которые собирают случайные гравитоны и превращают их в энергию пригодную к употреблению. Элегантное решение.
Неожиданно Говард остановился и поднял руку. Пыхтел он, словно паровоз.

Предыдущая страница 24 Следующая страница


25 Роберт Бюттнер

- И где же уязвимое место у этой элегантной, смертоносной машины? - поинтересовался я.
Говард пожал плечами.
- Если бы мы смогли повредить этой машине, если бы смогли пробиться через охрану. Но, похоже, я недооценил сто тысяч…
- Где она, Говард?
Он вновь вернул голоизображение «Тролля», и опять пустился в объяснения.
- По прямой, в пятнадцати километрах отсюда. Но самый короткий маршрут, который смог прочертить Джиб - шестьдесят километров.
Я закатил глаза к потолку. Луч моего фонаря сверкнул на открытом люке, до которого было еще очень далеко. Когда мы подошли чуть ближе, то услышали, как Брамби позвал нас. Скорее всего новости, которые мы несем, не понравятся ему, так же как мне. Через пятнадцать минут мы встретились.
Брамби расхаживал взад-вперед по площадке возле люка. В каждой руке у него было по автоматической винтовке, и он то и дело заглядывал в черное отверстие люка.
- Не понимаю, почему они не нападают. Не понимаю, почему они не смели меня в один миг… А как дела у вас? Вы нашли топливные баки или что-нибудь в таком духе? Может быть, я смогу изготовить импровизированную взрывчатку…
Я покачал головой. Мы оказались запертыми в детской «Тролля». Не было тут никаких силовых установок. Уязвимое место этого судна находилось далеко-далеко. Сто тысяч слизней не дадут нам пройти эти шестьдесят километров. Наш поход походил на побег через канализацию, когда преступник в итоге выбирается на поверхность на заднем дворе начальника тюрьмы. Неудивительно, что слизни даже не пытались убить нас. Если бы они могли смеяться, то сейчас умирали бы со смеху.

Глава сорок пятая.

Я отправил Джиба патрулировать, и мы втроем смогли перевести дух.
Мы сели по-турецки в тускло освещенном коридоре. Брамби вытащил минипакет и вытряхнул на пол его содержимое. Там было несколько кругов колбаски Мегатеха, с дырочками через определенные интервалы для установки электрических детонаторов или, в худшем случае, старомодных детонаторов со шнуром, типа «поджигай и беги со всех ног». Еще у нас оказалась пачка палочек термита, предназначенных для того, чтобы прожигать дыры в корпусах космических кораблей, но не слишком подходящих для того, чтобы разнести какой-то корабль на куски. Рулон качественного, пропитанного магнием бикфордова шнура. Его было слишком много для нашего запаса термита, а воспользуйся мы им для детонации Мегатеха, нас самих разнесет на куски.
Оглядев свой скудный арсенал, Брамби вздохнул.
- Говорили, что ты можешь сделать бомбу из чего угодно. Похоже, сейчас мы нуждаемся именно в такой большой бомбе. А если мы не сможем взорвать этот корабль, то не пора ли нам удирать со всех ног? Сможем ли мы выбраться отсюда?
Сложный вопрос. Если мы вернемся к дыре в корпусе и попросим Мими вернуться, забрать нас, существовал шанс, что мы сможем вернуться на Землю и умереть как настоящие пехотинцы в грязи родной планеты. С другой стороны слизни рано или поздно вновь нас атакуют, или незаметно для нас перекинут достаточно сил через боковые коридоры.
Мы могли бы спуститься в питомник и тогда они смогли бы или уморить голодом, или прикончить каким-нибудь другим пассивным способом. Если бы они напали, мы, конечно, унесли бы с собой множество врагов. Однако это никому не смогло бы помочь, потому что в питомнике у нас за спиной слизни воспроизводились быстрее, чем пена в ванне.
Но сдаваться и бежать было не в моем стиле.
- Что собираешься делать? - спросил я, посмотрев на Брамби.
Тот лишь покачал головой.
- Не слишком уж хочется отступать, сэр. Мне все равно сдохнуть здесь, в тюрьме или в больнице МВ [92] .
- Говард? - повернулся я ко второму своему спутнику.
- Если бы вернувшись на Землю, я получил шанс выиграть войну, я непременно так и сделал бы. То, что мы узнали здесь даст человечеству огромный научный толчок, но… Но как только отряды с этого судна высадятся на Землю, все станет бессмысленным…
Единодушно. Мы собрались умереть прямо здесь. Я достал свой М-60 и начал протирать его в последний раз.

* * *

Прошло два часа.
Брамби и Говард дремали. Брамби - уставший и страдающий в ожидании неминуемого поражения. Говард - по-прежнему безмятежный. Я тем временем внимательно разглядывал голосхемы «Тролля», словно пытаясь обнаружить какой-то скрытый доселе ускользавший от меня смысл.
Неожиданно за спиной у меня раздался странный звук. Словно металл скреб о металл. Я напрягся. Похоже, маленькие ублюдки нашли путь, о котором мы даже не подумали. Казалось, они всегда опережали нас.
Мой М-60 уже стоял на сошках, заряженный и готовый к бою, нацеленный вдоль коридора, откуда, скорее всего, они должны появиться. Однако пока было слишком далеко.
Я передвинул на грудь кобуру «кольта» сорок пятого калибра. Ту самую, что подарил мне Орд. Древний, но надежный пистолет, он мог разнести на куски бронированного слизня.
Взявшись за рукоять, я проверил. «Кольт» легко выходил из кобуры.
Вернулся Джиб. Слава Богу, что я не выстрелил. Пуля сорок пятого калибра могла бы искалечить его.
- Как дела? - расслабившись, поинтересовался я. Говорить с роботом об удаче столь же глупо, как и вообще говорить с ним.
Но я мог бы поклясться, что Джиб кивнул.
Говард открыл глаза, сел, потянулся.
- Посмотрим, что он нам принес.
Через двадцать минут наладонник на руке Говарда все еще вибрировал. Тонкий провод соединял его с контактом в животе Джиба.
- Превосходно! - неожиданно закричал Говард. - Вот он - ключ!
- Превосходно! Ты хочешь сказать, что судьба улыбнулась нам? - я недоверчиво покачал головой.
Что тут может быть «превосходного» если мы окружены вражескими легионами, которые готовы в любой момент обрушиться на нас. Однако, похоже, исследовательский дух Говарда взял верх.
- Мы считали, что псевдоголовоногие явились откуда-то извне Солнечной системы.
Я кивнул.
- Но любая другая планетная система находится в нескольких световых годах отсюда.
- Конечно.
- Однако межзвездное путешествие практически неосуществимо. Ничто не может двигаться быстрее скорости света…
- Мой кулак может, если ты, Говард, быстренько не доберешься до сути.
У Говарда аж глаза округлились.
- Псевдоголовоногие разрешили загадку межзвездного путешествия. Еще десятилетия назад мы предполагали, что существуют места, где пространство и время, искривляются, - он сложил попалам бумажку из под рациона, а потом показал на ней точку. - Быстрый перелет насквозь, - а потом он повел пальцем по бумажке. - А вот это дальний - окружной путь.
- «Быстрая клавиша» [93] ?
Он кивнул.
- Если рассуждать логически, то такое место должно располагаться там, где воедино свернулось время и пространство. Только массивный космический объект может проделывать подобные фокусы.
- Что-то достаточно могучее, чтобы свернуть вселенную?
- Когда происходят подобные процессы, очень важен гравитационный аспект явления. Чем сильнее сворачиваются пространство и время, тем больший гравитационный эффект мы имеем. Например, если наше Солнце сжать, не меняя его массы до размера электрона.
- Ты говоришь о черных дырах.
- У них настолько сильнее притяжение, что даже свет не может убежать от них.
Я отвернулся, уставившись в пустоту.
- Предположим, космический корабль падает в черную дыру, по размеру меньшую, чем мяч для гольфа. Если он туда провалится, то станет таким крошечным, что его будет не разглядеть даже в электронный микроскоп.
- Технически, ты и с помощью электронного микроскопа ничего не увидишь. Материя внутри такой штуки упакована столь плотно, что луч света не может выбраться назад.
- Пусть даже и так.
- Но для псевдоголовоногих черная дыра всего лишь способ передвижения по космосу. Корабль огибает ее по кругу, а потом выскакивает с другой стороны.
- С другой стороны..?
- Долгий путь домой.
Говард наклонился вперед, упершись локтями в колени. Подбородок положил на сплетенные пальцы.
- Неужели ты не понимаешь?
- Как это может помочь нам взорвать этот корабль?
- Поможет… До сих пор для меня оставалось загадкой, как псевдоголовоногие преодолели парадокс относительности.
- А вот это меня совсем не волнует.
Говард вздохнул.
- «Е» равно «мс» в квадрате. Знаешь об этом?
- Предположим.
- Когда любой материальный предмет приближается к скорости света, время для данного материального объекта замедляется.
- Предположим. Тот, кто совершит подобное путешествие, вернется, постарев всего на год, причем его близнец, оставшийся на Земле постареет лет на двадцать.
Говард кивнул.
- Постулат гласит: что, если направиться на большой скорости к черной дыре, то постоянно нарастающее ускорение вызовет замедление времени. Для стороннего наблюдателя корабль будет целую вечность всасываться черной дырой. Но по абсолютному времени на корабле пройдет всего лишь несколько мнут… Кстати, на мой взгляд, термин «абсолютное время» сюда совершенно не подходит… Я считаю, что если совершать межзвездное путешествие подобным образом, то на него потребуется несколько недель, в крайнем случае, год. Не больше?
- И в чем же загадка?
- Меня ставил в тупик не сам парадокс разной скорости течения времени. Теория относительности так же говорит, что при релятивистском ускорении, увеличивается масса. Масса предмета, приближающегося к скорости света, становится бесконечной.
- Выходит, на несколько минут, этот корабль, становится таким же большим как Юпитер, относительно остальной вселенной… Так что ли? Но слизни этого не чувствуют? Потом он сжимается до своего обычного размера?
- Не совсем. Важно то, что для того, чтобы переместить подобную массу нужна энергия равная бесконечности. Понимаешь?
Я ничего не понимал.
- С этого места, пожалуйста, поподробнее…
- Они сжимаются, но относительно того места, которого достигла противоположная сторона корабля при расширении. Вероятность того, что корабль наткнется на обломки размером с мяч для гольфа и возникнет конфликтная ситуация почти равна нулю. При скорости большей чем скорость света образуется коридор, по которому собственно и движется корабль. Случайное столкновение двух объектов, массы которых примерно равны, может вызвать катастрофу.
- Бум!
- Большой бум.
- Но если предположить, что корабль слизней движется именно таким образом, то выходит у них есть радары или что-то в таком духе.
Тут Говард покачал головой.
- Принцип действия радара, как и все передвижные сенсоры, основан на получении отраженного луча, или, по меньшей мере, какого-то излучения, выдающего присутствие объекта. Ничего - ни свет, ни радиация, ничего не сможет отразиться или избежать черной дыры.
- И ты хочешь сказать, что Джиб принес тебе данные о том, как они делают это?
Говард уставился в потолок, а потом искоса посмотрел на меня.
- В общем, да. Охотился с газетой за мухой?
- А то, нет! Но я часто промахивался. Быстрые твари.
- Насекомые, а более всего арахноиды, могут предвидеть то, что случиться. Это доказано многочисленными экспериментами. Точно так же как и то, что можно создать механизмы, которые могут быть соединены с ними для изучения этого психического феномена.
- Пауки, встроенные в кристаллические шары гадалок?
- Примерно так. Даже если предсказание насекомого отделено от настоящего момента наносекундами.
- И при чем тут это?
- Сложи это с тем, что мы узнали о гравитационных двигателях… Именно это может дать человечеству ключ к межзвездным путешествиям. Мы сможем перенести войну с псевдоголовоногими на их территорию.
- Есть одно маленькое препятствие на пути человечества к звездам, Говард. Еще неделя, и род человеческий станет лишь частью истории.
- Нет, если тебе удастся разнести это судно на куски.
- Если бы я мог, я бы давно сделал это!
Вот эта рассеянность нравилась мне в Говарде больше всего. Особенно сейчас!
Я показал на Брамби, который только протирал глаза. Его разбудил мой крик.
- У Брамиби нет достаточного количества взрывчатки, чтобы «потопить» эту проклятую посудину! Я послал Джиба патрулировать, потому что у нас нет никаких идей. Ты двадцать минут скачивал данные. Там есть хоть что-то, что помогло бы взорвать этот чертов корабль?
Говард нахмурился, потом поджал губы.
- На самом деле ничего похожего.
- Будь ты проклят, Говард. Я похитил космический корабль. Я нарушил присягу. Из-за моей глупости взорвался другой космический корабль. Сорок шесть человек погибло. А все потому, что ты сказал, что знаешь, как подорвать этот корабль. И после этого ты занимаешься изучением ё...ых инопланетян! Ты можешь сказать мне, почему мы сидим на этой ё…ой горе дерьма?
Я откинулся на металлическую стену, вытянул руки, опустил голову, опустошенный, словно моя злость, выплеснувшись, разом лишила меня сил.
- Дерьма, сэр? Вы хотите сказать, нитрата аммония? - прочистив горло, поинтересовался Брамби.
Я вздохнул и показал на Говарда.
- Так он мне сказал.
- Ну, конечно! - воскликнул Говард, изо всех сил, хлопнув себя по лбу.

Глава сорок шестая.

Говард подпрыгнул и пустился в пляс, крутя руками над головой.
- Ох, крошка! - у Брамби снова задергалось веко от тика.
Они оба словно сошли с ума.
- Что такое? - недоумевая повернулся я к ним.
- Эн Аш четыре, Эн О три! - завопил Говардл.
- Брамби? Ты можешь объяснить мне по-английски.
- Бомбы делают из нитрата аммония.
- Настоящие бомбы?
Говард перестал танцевать.
- В 1947 году загорелось судно, нагруженное нитратными удобрениями. Взрыв и ударная волна уничтожили порт в Техас Сити. В Галвестоне вылетели все стекла. Разрушение на пятнадцать километров. Потом поднялось облако пыли в километр высотой. Якорь корабля, наверное, весит тонны полторы. Так вот, его нашли в пяти километрах от места взрыва. Он ушел под землю на полтора метра.
- Мы смешаем говно с дизельным топливом, - заявил Брамюби.
- Не уверен, что на этом корабле нам удастся найти дизельное топливо.
- Не обязательно смешивать… Но простой ударный механизм тут не сработает. Тут не получится просто ударить молотом или выстрелить. Нужно создать температуру более 393 градусов по Фаренгейту, и оно как рванет, - тут Брамби воздел руки к потолку в симфонии разрушения.
- Насколько большую бомбу ты сможешь сделать из подручных материалов?
- А сколько у нас нитрата аммония, сэр? Чтобы взорвать Техас Сити понадобилось двадцать три тонны.
У меня на затылке волосы встали дыбом. И не только там - по всему телу.
- И что же нам делать?
Брамби потянулся за палочкой термита.
- Огонь термита дает две сотни тысяч градусов. Оставьте палочки термита на кучах нитрата аммония, на равных интервалах друг от друга. Потом вы должны будите запалить шнур и бежать со всех ног.
Тут я потер подбородок.

Предыдущая страница 25 Следующая страница


Удел сироты 26

- И сколько у нас будет времени. Чтобы убежать?
Брамби поднял связку бикфордова шнура и стал мерить ее пальцами, на вроде портного. Потом он пересчитал куски термита.
- С учетом плавких предохранителей, которые можно запалить чуть раньше, чтобы успеть пробежать и запалить остальное… В лучшем случае минут десять.
Я нахмурился.
- Мне понадобился почти час, чтобы вылезти из той ямы.
Брамби указал на Джиба.
- Пусть это сделает робот. Он ведь может улететь.
С начала столетия миллионы двоюродных родственников Джиба подметали полы, подрезали кусты, красили стены. В отличие от них Джиб мог летать подобно орлу, взламывать коды, синхронно переводить с любого земного диалекта, он мог выследить любого солдата пехотной дивизии. Его конечности и программное обеспечение были приспособлены к быстрому передвижению, самонастройке, анализу окружающей среды и переработке данных.
Я покачал головой.
- Джеб даже спички зажечь не сможет, Брамби. А тем более он не сможет выкопать ямы и заложить бомбы.
- А разве не можем мы просто так сбросить их вниз? - спросил Говард. - Швырнуть, словно динамитные шашки?
Брамби покачал головой.
- Вы же знаете: можно бросить на бумагу горящую спичку, но та не загорится. Не достаточно тепла. К тому же не похоже, что у нас будет возможность экспериментировать, - и он махнул рукой в сторону термитных палочек.
Я почувствовал холодок в нижней части живота. Мы уже знали, что делать, но не знали как.
- Значит, нам придется пойти туда и самим установить бомбы. И мы не успеем убежать.
Мы переглянулись.
- Я один сделаю это, сэр, - неожиданно вызвался Брамби. - Я же один умею обращаться и с термитными палочками и с бикфордовым шнуром.
Я покачал головой.
- Пойми, Брамби, это прерогатива офицера. Я точно так же смогу поджечь спичку.
- Послушайте, это была моя идея, мне ее и выполнять, - встрял Говард.
- Тогда нам придется остаться втроем, - понуро пробормотал Брамби.
- Нет, - словно погрузившись в собственные мысли, Говард начал ходить по коридору из стороны в сторону. - Кто-то из нас должен вернуться, чтобы поделиться с людьми той информацией, что мы тут раздобыли. Если бомба сработает, мы выиграем битву. Если при этом мы принесем необходимые сведения на Землю, человечество может выиграть войну.
- Давайте пошлем назад робота, - предложил Брамби, собирая термитные палочки назад в свою сумку. Скоро за ними последовала и смотка бикфордова шнура.
Я хотел было забрать сумку, но Брамби вырвал ее у меня.
- Мими не улетит, если к ней вернется только Джиб. С другой стороны у меня нет ощущения, что кто-то из вас хочет покончить с жизнью.
Я не мог воспользоваться своим рангом и приказать, потому что в этом случае получилось бы, что я воспользовался званием в личных целях. Философские дебаты относительно природы героизма и жертвенности тоже казались излишни.
Под моим боевым скафандром в нагрудном кармане завибрировал голо-куб связи с Джибом. Остановившись, я посмотрел на маленького робота. Джиб повернулся к запечатанному проходу. Он словно Пого [94] поднимался и опускался на своих шести лапках и громко свистел.
Стена коридора, на которую он показывал, стала мерцать. Кольцо на переборке было большим, как грузовик. Вначале оно стало красным, потом оранжевым, а потом ярко-белым.

Глава сорок седьмая.

Я перевел взгляд со стены на Говарда, а потом на Брамби.
- Похоже, что у слизней есть свой вариант термита, - потом я показал на коридор по ту сторону от дыры, которую пытались пробить слизни. Там осталась наша «пробка», туда могла приземлиться «Звезда» Мими. - Говард, ты иди. И Джиб с тобой. Сейчас же. До того как слизни прорвутся.
Теперь кольцо в стене стало белым. Тающий металл пах озоном. Стекая на палубу, он пузырился.
- Брамби, мы с тобой позаботимся о термите.
- Джейсон, - позвал Говард.
Я показал на Джиба.
- Позаботься о нем.
- Ты все сделаешь как надо.
Джиб парил, трепеща крыльями.
Расплавленный металл уже ручьями стекал со стены.
Говард развернулся и трусцой побежал вглубь коридора, одним прыжком миновав то место, где слизни пытались вырезать люк.
Повернувшись, я увидел, что Брамби уже шагнул через люк, ведущий в камеру инкубатора. Я побежал за ним следом, в то время как с грохотом и шипением упал на палубу наполовину расплавный кусок стены коридора.
Через секунду заряды из кривых ружей слизней застучали в переборку, по обе стороны люка, через который я только что проскочил.
Оказавшись в огромном помещении инкубатора я последовал за Брамби вниз по спиральному пандусу. Лучи от фонарей, укрепленных на верхушке наших шлемов, чертили удивительные зигзаги на темной, полукруглой стене далеко впереди.
Но вот одна «пуля» просвистела мимо моего уха, потом другая.
Переключив оптику шлема в пассивный, инфракрасный диапазон, я поднял голову, посмотрев назад. Тридцатью метрами выше, в перекрестье инфракрасных прожекторов оказался пурпурный слизень. Без сомнения твари охотились на нас. Вновь вокруг застучали «пули» слизней, но они стреляли скорее наугад, а не прицельно. Слизни не могли видеть в том же световом диапазоне, что и человек, а их собственные прожектора были слишком слабы, чтобы они смогли различить нас в инфракрасном спектре. Оказавшись в инкубаторе, они стали двигаться медленно. Тут для них, точно так же как и для нас, было очень темно. Я прикинул, что у нас фора минуты три.
Я догнал Брами на широкой площадке примерно там, где я нашел слизня-личинку. Он стоял, согнувшись, уперев руки в колени, задыхаясь, пакет с термитными палочками и бикфордовым шнуром болтался у него на шее. На поясе его висела маленькая саперная лопатка.
- Отсюда нам придется спускаться вниз на веревке, Брамби.
Он посмотрел вверх, потом повернул фонарь так, чтобы видеть мое лицо.
- Да, сэр.
Я вновь посмотрел наверх. Наверху спирального спуска слизни остановились, словно выжидая чего-то. Лучи их фонарей шарили по залу, пытаясь нас отыскать.
- Посмотри-ка Брамби. Их там должно быть всего лишь дюжина. Мы не можем использовать лучи наших фонарей, чтобы разглядеть их хорошенько, иначе они увидят нас… Они не могут сражаться с нами один на один, так как наши оружие и броня лучше. Нет никакой необходимости торчать тут вдвоем. Ты сможешь пробиться назад, - тут я протянул руку к пакету со взрывчаткой. - Дай-ка ее мне.
- Сэр? Кажется, вы, как генерал, обладаете больше квалификацией для борьбы со слизнями, а я, как младший по званию, займусь самой дерьмовой работой.
Он выпрямился. Без сомнения он не собирался отдавать мне пакет.
Я снял с плеча скатку веревки.
- Брамби, это армия, а не дискуссионный клуб. Отдай мне пакет.
Луч слизней фиолетовым пятном скользнул по стене над нашими головами.
Брамби покачал головой, и свет его фонаря качнулся во тьме.
- Что ждет меня дома, сэр? Тюрьма? Клиника? Я сделал ошибку… А вам… большое вам спасибо за все.
Тот факт, что слова Брамби были совершенно справедливы, не заставил меня отступить. Если ты лидер, то самое глупое в твоем положении то, что ты вынужден совершать глупости.
- Брамби, я приказываю тебе отдать взрывчатку.
Бздыньк!
Пуля слизня ударила в пол в каком-нибудь полуметре от нас.
Брамби засунул палец под ремень своей сумки со взрывчаткой и внимательно посмотрел мне в глаза.
- Да, сэр… Вы знаете, что я никогда не выполнил бы такой приказ.
Потом Брамби шагнул во тьму и упал вниз.

Глава двадцать восьмая.

Я пристально всматривался во тьму, но ничего не видел. Влажный всплеск подсказал мне, что Брамби упал в грязь из студенистых личинок слизней и сиропа нитрата аммония. Этот всплеск эхом разнесся по всему залу.
Огни слизней заметались, а потом нацелились в мою сторону. Они стали обстреливать пандус.
- Сукины дети! - услышал я в наушниках голос Брамби. Он ревел как раненный бык.
- Брамби? С тобой все в порядке?
- По крайней мере, ничего не сломал, сэр.
Я попытался отогнать слезу.
- Брамби, зачем ты это сделал…
- Расслабьтесь, сэр. Все уже случилось. Генерал нужен для того, чтобы держать слизней от меня подальше. Пусть эти твари не мешают мне.
Я повернулся и направился вверх по пандусу. Пули слизней застучали по моему боевому скафандру. Три моих выстрела и слизень с фонарем полетел вниз в темную яму.
Один зрячий солдат против команды слепых слизней - едва ли справедливая схватка.

* * *

Через двадцать минут, я уже шел по коридору, который, быть может, вел к Мими, Говарду, Джибу и, возможно, к дому.
- Брамби?
- Только зарыл в грязь последний заряд, сэр. Скоро всему наступит конец. Собираюсь поджечь первый шнур. У вас десять минут. Поспешите.
Я глубоко вздохнул. Губы у меня дрожали. За десять минут Брамби мог бы, конечно, если бы мы очень постарались, подняться на пандус. Но оттуда полчаса ходьбы до выхода из зала.
- Удачи, Брамби!
Когда я подходил к бреши в стене, которую проделали слизни, из прохода, стреляя на ходу, вынырнуло штук десять тварей. Подхватив вырезанную из стены секцию, я спрятался за ней, как за щитом и открыл ответный огонь, уложив всех. Я использовал последнюю обойму М-60, и с грохотом отшвырнул винтовку в сторону.
Если я сбираюсь прикрыть Брамби, то единственный для меня выход обложить этот коридор остатками Мегатеха. А потом я отступил бы туда, где мы первый раз схлестнулись со слизнями. Но у меня не было взрывчатки… Задыхаясь, я бежал изо всех сил. Услышав подозрительные звуки, я несколько раз выстрелил в темноту ближайшего коридора, потом переключил рацию в шлеме на командную сеть.
- Мими? Говард? Прием.
Если Говард добрался до цели, то мне не зачем мчаться со всех ног, чтобы уберечься от взрыва, которому суждено спасти человечество.
Я попробовал вызвать модуль в другом диапазоне. Может, Говард и слышал меня, только не мог переключиться на нужную частоту, чтобы ответить мне.
Ничего.
Новая волна слизней покатилась в мою сторону. Я угощал их иголками из М-20, пока не вышли заряды. И вот мои магазины пусты. Три слизня рванулись вперед, но я вытащил сорок пятый Орда и расстрелял всех трех, хотя последнему удалось сильно ударить меня по бедру. Если бы не скафандр, он бы мне ногу оторвал.
Хромая я миновал последний поворот. Желтая пластиковая заплата, которой мы запечатали двухметровое отверстие похоже осталась на месте. Хотя это ничего не значило. Она осталась бы на месте независимо от того, забрала бы Мими Говарда и Джиба или нет.
Я привалился плечом к этой пробке и обратился к своему наладоннику.
Если Брамби хорошо сделал свою работу то мне и ему осталось всего пять минут жизни. Если Говард и Джиб постарались и сделали все как надо, человечество победит.
Потом я посмотрел вниз, на плиты пола и мое сердце сжалось.

Глава сорок девятая.

Встав на колени, я поднял с пола квадратик бумаги, чуть больше чем старая почтовая марка. Но я узнал его с первого взгляда.
Я улыбнулся. Обертка он никотиновой жвачки Говарда Гиббла. Он и Джиб добрались сюда, и видимо им пришлось какое-то время ждать, раз Говард успел достать жвачку. Если бы их настигли слизни, то вокруг валялись бы гильзы, а может даже тела. Говард, если его загнать в угол, защищался бы отчаянно. Он бы не сдался без хорошей перестрелки.
Значит, они выбрались.
Я высыпал гильзы из барабана «кольта». Действовал я неловко. А вы попробуйте перезарядить револьвер тремя пальцами, действуя к тому же без должной сноровки. Потом я поискал патроны, и ничего не нашел. Я попробовал вызвать Брамби, но он мне не ответил. Правда, я подозревал, что такое могло случиться. Переборки инопланетного корабля, разделяющие нас, отлично глушили всю радиосвязь.
Там, где я находился, было полно следов первого сражения со слизнями, которое произошло, как только мы поднялись на борт. Но тележка со взрывчаткой, которую мы закатили на борт, исчезла. Слизни были не так глупы. Все что я мог сделать, лишившись боеприпасов, так это попытаться забаррикадировать коридор. Натащив со всех сторон обломков плит, отвалившихся от стен, я попытался возвести жалкую баррикаду.
Поскользнувшись, я скатился с пластикового листа и так и остался сидеть на палубе, раскинув ноги в стороны и прислонившись к нашей «пробке», закрывающей дыру в борту. Потом я взял «кольт» за дуло здоровой рукой. Сжал его покрепче. По крайней мере, я смогу отбиваться им от слизней, словно маленькой дубинкой. Я так и не мог понять, отчего я так беспокоился. Если не случиться ничего непредвиденного то через четыре минуты и слизни, и я станем трупами, кружащимися среди обломков в межпланетном пространстве. Разница будет лишь в том, что их - сто тысяч, а я - один.
По крайней мере, я прожил великолепные двадцать пять лет. Я знал своих родителей, хотя не так долго, как мне хотелось. Я возмужал, познакомился с хорошими людьми. И самое лучшее - у меня была любимая, и наша любовь длилась 616 дней. К тому же, согласно официальной версии я спас мир.
Мой компьютер бибикнул. Осталось три минуты.
Говорят, ожидание смерти имеет разные фазы: самоотречение, ярость и всякая подобная чепуха, а потом, в конце концов, проклятие смерти.
Интересно, Брамби, находящегося где-то там, в глубине корабля, тоже одолевали мысли о смерти?
Может, мне повезло по сравнению с другими сиротами, которых я знал. Удел солдата умереть в соответствии с ожиданиями. Солдаты часто умирают храбро. Они часто умирают из-за чужого высокомерия или глупости. Но редко солдату судьба дарит время, чтобы подготовиться к смерти.
Как я и подозревал, многие вещи стали совершенно ясными для меня, когда приблизился конец моей жизни.
- … совершенно ясными!
Словно мои собственные мысли эхом прозвучали внутри моего шлема. В последний момент я заговорил сам с собой?
- …Джейсон! Выбей пробку. Нет времени стыковаться, - раздался внутри моего шлема голос Мими. - Я собираюсь причаливать по жесткому… Встань подальше, а потом бегом на борт. На все про все у тебя будет пятнадцать секунд.
В противоположном конце помещения начала расползаться моя импровизированная баррикада.
Слизни потоком хлынули внутрь. Мне казалось, что им нет числа.
Вскочив на ноги, я обернулся.
Пробка, которую мы поставили выгнулась, словно кто-то надувал огромный желтый пузырь жвачки.
Блам!
В меня полетели обломки «пробки», и, как Мими и предупреждала, я отлетел назад, словно огромный красный шар боулинга, сбивая и давя кегли слизней. Твари бросились в разные стороны.
Отшвырнув от себя обломки, словно одеяло в Рождественское утро, я попытался подняться на колени.
Слизни роились вокруг меня. Я врезал одному, хлестнул пистолетом другого, удивляясь, почему я все еще жив.
Однако слизни игнорировали меня. Обтекая меня, они устремились туда, где остался Брамби и его самодельная бомба. Они игнорировали меня, потому что не я должен был остановить их вторжение. Видимо они поняли, замысел Брамби.
Люк шлюпки был всего в семи метрах.
Я пополз вперед. Неожиданно складка моего скафандра зацепилась за одну из выбитых плит. Но я не останавливался, я тащил плиту за собой.
Три метра до люка.
Я слышал скрежет металла. Это терлись друг о друга копуса «Звезды» и «Тролля».
Расстояние до люка расширилось и вновь превратилось в четыре метра, когда Мими подала «Звезду» чуть назад.
Мой компьютер вновь бибикнул. Две минуты до детонации.
Я рванул застежки. Плита вместе с частью моего скафандра осталась позади. Она грохнулась на палубу на груду других обломков.
Наконец, потянувшись, я ухватился за ручку люка, вывалился в открытый космос, в то время как «Звезда» словно ужаленная рванулась прочь от «Тролля». Изогнувшись всем телом, я приоткрыл люк. Я протиснулся в щель, и люк сам захлопнулся у меня за спиной, с грохотом воздух устремился из корабля захватчиков, через огромную дыру, которую оставила в его обшивке «Звезда».
Воздушный поток выбрасывал слизней в космос. В своей броне они напоминали кусочки черного мрамора. Но теперь то уж им не добраться до Брамби. Слизни не могли пересечь вакуумный зазор, посреди коридора, и теперь Брамби уж точно никто не мог помешать.
Я лежал возле люка на полу белого металла и едва дышал, прислушиваясь к завыванию дюз, пока Мини разворачивала модуль, чтобы включить главный двигатель.
Потом я пересек шлюзовую камеру и прижался лицевой пластинкой шлема к кварцевому окошку, ведущему внутрь модуля.
Мы уже находились в ста пятидесяти метрах от поверхности «Тролля» и быстро удалялись.

Предыдущая страница 26 Следующая страница


27 Роберт Бюттнер

- Джейсон? Ты сел?
- Да.
Мой компьютер вновь бибикнул. Одна минуту.
- Жду.
Мими врубила главный двигатель, и ускорение отбросило меня назад, вновь вжав меня во внешний люк. Удар был такой, что мне показалось, что в меня попала пуля из мушкета.
Не знаю, сколько «g» выжала Мими из двигателей модуля. Но у меня кровь пошла носом. Что самое обидное, кровь залила лицевую пластину шлема изнутри, и я теперь почти ничего не видел. Меня просто размазало по внешнему люку. Глянув краем глаза через крошечное окошечко внешнего люка я увидел, что «Тролль» стал уже размером с баскетбольный мяч. Я чуть затемнил лицевую пластину шлема.
Мое сердце отчаянно билось, я думал о Брамби.
«Тролль» казалось убегал от нас - становился меньше с каждой секундой, а потом он превратился в миниатюрное солнце.
Ударная волна взрыва догнала нас.
Я услышал, как Мими бормочет себе под нос:
- Быстрей! Быстрей, твою мать!
На секунду пламя омыло модуль. Корабль затрещал, потоки пламени закрутили его. Обломки металлическим дождем забарабанили об обшивку. Когда ускорение и болтанка исчезли, я с трудом прополз через внутренний люк шлюза.
Пространство вокруг модуля вновь стало черным. Рев главного двигателя оборвался, и огромная тяжесть упала с моей груди, в то время как «Звезда» по инерции неслась в пустоте.
- Джейсон? С тобой все в порядке?
- Разбился сильно. Но я рад, что вообще попал на борт. Я твой должник.
- Говард? - спросила Мими.
- Вашими молитвами!
Я прополз чуть дальше и очутился в грузовом отсеке. Говард, пристегнутый по всем правилам, восседал в своем кресле. Он снял шлем, и его голова торчала из боевого скафандра, словно голова черепахи. Я сорвал шлем и отпустил его, позволив плавать в невесомости.
Мими Озейва проползла к нам с летной палубы. В этот раз я внимательно наблюдал за каждым ее движением.
Она проплыла в грузовой отсек, стянула шлем и обеими руками зачесала назад потные волосы. Меня поразил ее вид. Никогда еще она не казалась мне такой красивой.
- Летит сам по себе, - объявила она, видимо имея в виду «Звезду».
Говард прищурился и улыбнулся ей.
- Ну что, теперь мы можем отправиться домой?
- Мы летим в правильном направлении и будем пролетать достаточно близко, чтобы земная гравитация смогла захватить нас. На все про все уйдет дня три. Конечно, если мы все учли. Легко взлететь, легко сесть, - она показала на кнопку с шапкой, напоминающей шляпку гриба, которая выделялась среди других переключателей на панели, укрепленной на переборке. - Перед тем, как мы войдем в атмосферу, мы нажмем ее. Взрывные болты выстрелят, и мы сбросим весь ненужный груз… А кроме того… я рада приветствовать вас, генерал Уондер. Второй раз я изображаю для вас извозчика.
А потом она еще раз улыбнулась, так ласково как довоенное солнце.
- И вам хорошего полета, майор. Транспорт вторжения, размером с Толидо [95] разлетелся на куски. И не важно, что у врагов сто двадцать один уродливый истребитель, - пока я говорил Мими поднялась в сверкающий купол системы Меркурий и с радостным лицом оглядела панораму космоса.
- Нет, их поменьше, - возразила она, и слова ее прозвучали довольно холодно. - Но они идут за нами.

Глава пятидесятая.

- Как?
Мими вылезла из обзорного купола и, цепляясь за захваты отправилась к летной палубе.
- «Огненная ведьма». Она у нас на хвосте.
- Но…
- Большинство «Ведьм» швартовалось на «Тролле». Они к нему как привязанные. Без него они погибнут, но пока они живы.
По идеи, так и должно быть.
- А мы пока движемся по инерции, они не смогут нас догнать? - поинтересовался я.
- Еще как, - отозвалась она. Ее ботинки скрипели когда она пробиралась по коридорчику на летную палубу. - Даже если бы мы не стали экономить топливо.
Говард проплыл к куче датчиков ненужных измерительных приборов, расположенных на передней переборке. Посмотрев на один из них, он постучал пальцем по индикатору.
- Приборы говорят восемьдесят пять процентов.
- Ты смотришь на показатель горючего в баке вспомогательных, маневренных дюз. Это нам не поможет. Но если мы сожжем слишком много горючего из основного бака, то тогда не сможем затормозить. А если мы не сможем затормозить, то войдем в атмосферу на очень большой скорости. Тогда мы можем проскочить мимо и оказаться на орбите по ту сторону Луны. А там возможно несколько вариантов. Мы можем замерзнуть, умереть с голода, врезаться в Луну, или сгореть, так что даже кучки пепла не останется.
Я натянул назад шлем.
- Ты-то сам, что предпочитаешь?
- А ты, я смотрю, собираешься вновь поиграть в стрелялки с Меркурием?
Я снова забрался в купол и втиснулся в кресло стрелка. Честное слово, словно домой попал. Щелчок силового переключателя и гидравлика заскулила, все вокруг завибрировало. Я ударил ногами по педалям, крутанулся налево, направо, чуть приподнял прицел, потом опустил сидение до линии горизонта. Я развернул турель на сто восемьдесят градусов и вдавил кнопку увеличения. Однако она была не нужна.
Синие на фоне космической тьмы… Их навигационные огни светились подавая неведомые сигналы, понятные только слизням… Да, я был прав, «Огненная ведьма» уже приблизились к огневому рубежу Меркурия. Ее паучьи лапы разошлись в стороны…
В передней кабине Мими тоже наблюдала за происходящим, глядя на экран заднего вида.
- Джейсон?
Реально в космосе стрелковое оружие не могло поспорить с баллистическим. Из чисто практических целей, я например, не мог замедлить скорострельность Меркурия. Однако сейчас мне целиться не надо было, такой большой казалась надвигающаяся «Ведьма».
Я надавил на гашетку. Орудие взвыло. Огонь вылетел из полудюжины вращающихся стволов.
И тут же потух.
Желтые трассеры прочертили безвоздушное пространство. Сотни тридцати семи миллиметровых снарядов расцвело сотнями оранжевых безвредных цветов на носу «Ведьмы».
- Джейсон? Почему прекратили огонь?
- Я не прекращал! - я посмотрел вниз. Мой палец в перчатке все также, со всей силы давил на курок. Я пробежался взглядом по ряду индикаторов и, наконец, заметил красный огонек. Сам виноват. Слишком агрессивно набросился на первую из «Ведьм», ту, которую мы взорвали по пути к «Троллю». Как хотел бы я сейчас вернуть назад часть тех снарядов.
- Огонек боеприпасов зеленый, но у нас осталась всего сотня снарядов.
Тем временем «Огненная ведьма» выпустила в нас первый заряд. Он пылая, словно комета понесся в нашу сторону. Видимо они взяли неправильный прицел, так как снаряд прошел слева от нас, примерно в сотне ярдах.
- Ничего. Скоро они поймают нас на прицел.
Мы мчались сквозь космическую пустоту со скоростью в пятнадцать тысяч километров в час. «Огненная ведьма» могла двигаться много быстрее. Она буквально летела за нами попятам, через несколько мгновений после нас занимая тут точку космоса, которую мы только что покинули. Сейчас все решали секунды.
Я со злобой ударил по подлокотнику трехпалой ладонью, и взвыл от боли. А ведь мы зашли так далеко! Сотворили почти невозможное! Тут я почувствовал себя героем. А Брамби?.. Тот и вовсе отдал свою жизнь.
Брамби, который мог сделать бомбу из чего угодно.
На мгновение я замер всматриваясь в собственное отражение на куполе, а потом позвал Мими:
- А в вспомогательных баках все еще есть топливо?
- Зачем вам это?
- Черт побери! Из чего оно состоит?
- Жидкий водород и жидкий кислород.
- Оно взрывоопасно?
- Конечно.
- И сколько его у нас? - я уже слезал с кресла стрелка.
- Тонна - полторы.
«Огненная ведьма» подошла еще ближе и выпалила в нас. Она бесшумно скользила над нами так близко, что я мог прочитать иероглифы слизней, выгравированные на ее синем, вращающемся боку.
Я посмотрел вверх. Руки «Огненной ведьмы» чуть сместились, словно корректируя прицел. Следующий залп станет «огнем на поражение».
Соскользнув в грузовой отсек, я бросился к пульту управления дополнительным топливным бакам, которые парили над нашим модулем столь же беззаботно, как воздушные шарики в день Благодарения [96] .
Я сорвал защитную оболочку и ударил по кнопке катапультирование изуродованной рукой. Из-за невесомости мой кулак по земным стандартам лишь слегка скользнул по кнопке. Этого было недостаточно для того, чтобы механизм сработал.
Какой инженер-идиот придумал эту конструкцию?
Я подтянул себя к панели управления, уперся ногами и навалился на кнопку всем своим весом.
Щелк!
Взрывные болты сработали, и неожиданно контейнеры с болтающимися шлангами подачи полетели во все стороны прочь от нашего модуля, поплыли назад, постепенно все больше отставая.
Я вернулся назад в купол, в то время как сброшенные мной баки неслись прямиком к огромному, фиолетовому глазу «Огненной ведьмы».
- Мими ты бы лучше чуть-чуть прибавила скорости, а то мы рискуем подорвать сами себя.
Но «Огненная ведьма» не взорвалась, как «Тролль». Глаз судна разлетелся в куски, сигнальные огни потухли, движение ее стало постепенно замедляться.
Говард просунул голову в мой пузырь и долго смотрел назад, пока взрывная волна не догнала нас, не встряхнула наш модуль, придав ему новое ускорение - словно пнув в сторону Земли.
- Да здравствует Джейсон Уондер - трехпалый буканьер.
- Как?
- Ты только что выиграл главный приз.
Говард с трудом втиснулся в кабину стрелка. Я начал вращать свое кресло, пока не оказался с ним лицом к лицу.
Земля мирная и голубая висела в космосе перед нами. Луна сверкала серебром, а из-за нее по темной глади космоса струился Млечный путь.
- Мы не одни в этой галактике, - объявил я, вытянув руку в сторону звезд. - Интересно, где лежит наша судьба?
- Ты хотел сказать «каково наше предназначение»?
- Нет, если говорить точнее, «каков наш удел».

Глава пятьдесят первая.

- Генерал? - сержант постучал по косяку моей каюты, одновременно открывая люк.
- Уже пора, сержант Орд?
- Да, сэр.
Я встал и потер руку.
- Знаю.
Органически протезированные пальцы неотличимы от оригинала. По крайней мере, так меня уверяли. Но изменения в атмосферном давлении, когда крейсер класса «Мецгер» ускорялся, чтобы сделать врезку временной ткани, всегда вызывал у меня дрожь.
На самом деле офицеры на мостике не нуждаются в присутствии командира десантного дивизии. Однако так принято. Это - традиция. А с традициями Космические силы считаются, точно так же, как старые моряки.
Орд быстро шагал рядом, держа передо мной папку с бумагами на подпись, и я на ходу ставил закорючки. Гений девяносто девять процентов своего времени тратит на работу, а командующий дивизии на возню с бумажками.
Но вот Орд убрал папку.
- Вот и все на сегодня, генерал.
Я улыбнулся. Самое важное, что этот корабль… этот флот… может за считанные месяцы преодолевать световые годы.
У люка, ведущего на мостик, я остановился. Дежурный офицер из младшего летсостава сразу узнал меня.
Он поспешил ответить на мой вызов.
У него был розовая, как у ребенка кожа. На сине-золотой ленточке бейджа значилось:
Роджер Янг [97]
Первый из скоростных транспортов-корветов, оснащенных гравитационными двигателями взорвался при старте, так и не покинув земной орбиты.
В лучших военных традициях дети тех, кто погиб получили посмертные медали отцов. Когда сироты «Янга» выросли, то стали служить на других кораблях, но, по традиции, считали себя матросами «Роджера Янга».
- Внимание на палубе! На мостике командир дивизии! - отрапортовал юноша.
Я обошел главный голо экран и отдал честь капитану. У него был чин адмирала.
- Что происходит?
Адмирал показал на один из передних экранов.
- Ничего необычного. Переход начался. Вот наша новая цель.
Передний экран замерцал зеленым.
- Используешь тактику «небольших шажков», а, Мини? - обратился я к старшему пилоту.
Она улыбнулась. Непрофессионально, обращаться к пилоту по имени, а, тем более, стоя на мостике, но она была прекрасна. Так же прекрасна как в тот самый день, когда мы впервые встретились на Ганимеде.
- Когда продам «Мец» команде класса Брамби в один миг, и делайте, что хотите.
- Ты поссорила бы своих кальмаров с десятком тысяч навозных жуков, которые всю жизнь месят грязь.
Может, корабль класса «Мецгер» и был медленнее транспортного корвета, но он мог нести целую дивизию.
А для меня ничего не осталось, кроме трех «п» : писанины, персонала и политики. Хотя во время полета все менялось. Ведь осваивая новые космические территории, вы на какое-то время оказывались во многих световых годах от политиков. И никто не станет учить вас, что нужно и что ненужно говорить, пока вы не вернетесь домой.
Если вернетесь.
Хотя нельзя сказать, что политикам очень повезло во время Войны со слизнями…
Всякий раз, возвращаясь на Землю, мы с Джибом посещаем могилу Руфь. Оба плачем.
Сукин я сын, если так спокойно рассуждаю о трех «п». Но факт остается фактом: десять тысяч человек отдали свои жизни за то, чтобы я смог сейчас вот так рассуждать и считался лучшим солдатом, чем любой из них…
Юноша, возвестивший о моем прибытии тоже поднялся на мостик. Он во все глаза уставился на главный экран.
Я наклонился к нему, скрестив руки за спиной.
- Первый поход?
- Да, сэр, - кивнул он.
- И вас беспокоит, почему вы видите то, что никогда не увидят члены команды «Янга»?
Челюсти юноши крепко сжались.
- Да, сэр, конечно.
Я покачал головой.
- Не беспокойся. Живи собственной жизнью. Пусть всем распорядится Судьба, - потом я показал на боковой экран. - Посмотри, скоро там появятся первые звезды. Мы станем их видеть, когда будем проходить скорость света. А потом и они потухнут! Удивительно!

Предыдущая страница 27 Следующая страница


Удел сироты 28

Он наградил меня странным взглядом. После войны словно «удивительно» почти не употребляли. Удивляться стало нечему. Но я, согласно своему рангу, мог сам выбирать, какие слова мне употреблять.
Компьютер грудным женским голосом объявил:
- Переход закончится через пять минут.
А потом появились звезды.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая. (Страница 1)
  • Глава вторая. (Страница 1)
  • Глава третья. (Страница 1)
  • Глава четвертая. (Страница 2)
  • Глава пятая. (Страница 3)
  • Глава шестая. (Страница 3)
  • Глава седьмая. (Страница 4)
  • Глава восьмая. (Страница 4)
  • Глава девятая. (Страница 5)
  • Глава десятая. (Страница 5)
  • Глава одиннадцатая. (Страница 6)
  • Глава двенадцатая. (Страница 6)
  • Глава тринадцатая. (Страница 8)
  • Глава четырнадцатая. (Страница 8)
  • Глава пятнадцатая. (Страница 9)
  • Глава шестнадцатая. (Страница 10)
  • Глава семнадцатая. (Страница 11)
  • Глава восемнадцатая. (Страница 12)
  • Глава девятнадцатая. (Страница 13)
  • Глава двадцатая. (Страница 13)
  • Глава двадцать первая. (Страница 13)
  • Глава двадцать вторая. (Страница 15)
  • Глава двадцать третья. (Страница 15)
  • Глава двадцать четвертая. (Страница 15)
  • Глава двадцать пятая. (Страница 16)
  • Глава двадцать шестая. (Страница 16)
  • Глава двадцать седьмая. (Страница 17)
  • Глава двадцать восьмая. (Страница 17)
  • Глава двадцать девятая. (Страница 18)
  • Глава тридцатая. (Страница 18)
  • Глава тридцать первая. (Страница 18)
  • Глава тридцать вторая. (Страница 19)
  • Глава тридцать третья. (Страница 19)
  • Глава тридцать четвертая. (Страница 19)
  • Глава тридцать пятая. (Страница 20)
  • Глава тридцать шестая. (Страница 20)
  • Глава тридцать седьмая. (Страница 21)
  • Глава тридцать восьмая. (Страница 22)
  • Глава тридцать девятая. (Страница 22)
  • Глава сороковая. (Страница 23)
  • Глава сорок первая. (Страница 23)
  • Глава сорок вторая. (Страница 24)
  • Глава сорок третья. (Страница 24)
  • Глава сорок четвертая. (Страница 24)
  • Глава сорок пятая. (Страница 25)
  • Глава сорок шестая. (Страница 25)
  • Глава сорок седьмая. (Страница 26)
  • Глава двадцать восьмая. (Страница 26)
  • Глава сорок девятая. (Страница 26)
  • Глава пятидесятая. (Страница 27)
  • Глава пятьдесят первая. (Страница 27)


Роберт Бюттнер

Удел сироты

Цикл: "Сироты" - 2

 Читать книгу

Аннотация

Первый контакт Земли с пришельцами воплотил в жизнь худшие кошмары. С луны Юпитера, Ганимеда, на Землю летят снаряды, уничтожая целые города.
Роль спасителей человечества выпадает бездомным сиротам — ведь о них никто не будет тосковать. Они должны сделать невозможное — совершить межпланетный рейс и уничтожить спутник Юпитера.
У них есть только один шанс. От них зависит будущее всего человечества.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | город в США, штат Пенсильвания.
[2] | необъезженная лошадь (австралийское разговорное).
[3] | мультипликационный ковбой, герой многочисленных комиксов и мультфильмов.
[4] | транспорт тактического наблюдения.
[5] | высшее качество (связь высшего качества)
[6] | воинское звание в Морской пехоте между первым сержантом и сержант-майором Морской пехоты.
[7] | младшая дружина бойскаутов; от 8 до 10 лет.
[8] | главный герой знаменитого телесериала «Человек от Д.Я.Д.Ю.Ш.К.И.».
[9] | Космические силы Организации Объединенные наций
[10] | Аристотель утверждал, что человек - «политическое животное и поэтому несет в себе инстинктивное стремление к совместному жительству», а посему развитие общества идет от семьи к общине, а от нее к государству-полису. Государство, выступает высшей формой общественных связей.
[11] | Национальный мемориал на холме с видом на реку Потомак на территории Арлингтонского. Построен приемным сыном Дж. Вашингтона, Дж. В. Кертисом, отцом Мэри-Энн Кертис. В особняке на территории кладбища 20 апреля 1861 Ли написал заявление об отставке из Армии США.
[12] | Национальное агентство по аэронавтике и исcледованию космического пространства — государственная организация США, занимающаяся исследованием космоса.
[13] | М-20 имеет .38.
[14] | Линнеевское общество (научное общество; занимается вопросами систематизации растительного и животного мира, основано в 1788 в Лондоне) названо в честь шведского естествоиспытателя Карла Линнея.
[15] | Военная награда США в Сухопутных войсках и ВВС; этот крест и Военно-морской крест — вторая по значению после «Почетной медали Конгресса» награда в США. Учреждена Конгрессом в 1918.
[16] | Находится в штате Джорджия; военная база, место расположения пехотной школы Сухопутных войск, основан в 1918 и назван в честь бригадного генерала Г.Беннинга. Иногда ее называют — «Дом пехоты».
[17] | Воинская медаль; вручается за одно боевое ранение. Ей предшествовала старейшая воинская награда — знак за воинские заслуги одноименного названия, учрежденный в 1782 генералом Дж. Вашингтоном (им были награждены всего 3 человека). Современная медаль учреждена 22 февраля 1932 в честь 200-летия со дня рождения Вашингтона. Изготовляется из бронзы в виде обрамленного серебряным шнуром кусочка пурпурной ткани в форме сердца. Среди награжденных Дж. Кеннеди, сенатор Р. Доул и др.
[18] | идти по краю бортовой обшивки корабля с завязанными глазами (так пираты сбрасывали в море пленников).
[19] | Категория военнослужащих сержантского состава и унтер-офицеров (имеет четыре разряда).
[20] | Военная полиция
[21] | Военнослужащий сержантского состава
[22] | Юрист, проводящий слушания по делам об административных правонарушениях в регуляторном ведомстве и выносящий решение по делу, подлежащее утверждению главой ведомства. При отсутствии апелляции решение считается окончательным. Пользуется определенной независимостью в рамках ведомства: не может быть уволен самим ведомством. Его статус определен Законом об административной процедуре 1946.
[23] | марка дорогого легкового автомобиля одноименно компании, которая в настоящее время входит в компанию «Роувер груп».
[24] | ветеран иностранных войн (США).
[25] | элегантная мужская одежда английского покроя, называется так в честь улицы в Лондоне, где расположены ателье дорогих мужских портных.
[26] | Отрезок музейно-парковой зоны в центре Вашингтона между Капитолием и мемориалом Линкольна. Разрабатывая проект, его автор Пьер Ланфен ориентировался на планировку Парижа и Версаля и назвал свое детище «Большим проспектом». По обеим сторонам этого длинного широкого газона расположены многие столичные достопримечательности, в том числе музеи Смитсоновского института. Это место гуляний и массовых демонстраций находится в ведении Службы национальных парков.
[27] | здание Конгресса США.
[28] | Центральный армейский госпиталь Уолтера Рида. Находится в городе Вашингтоне. Назван в честь американского хирурга, прославившегося борьбой с желтой лихорадкой.
[29] | находится в штате Джорджия, военная база, место расположения пехотной школы Сухопутных войск США, основан в 1918 году и назван в честь бригадного генерала Г. Беннинга.
[30] | военная база на северо-западе Теннеси (большая часть) и юго-западе штата Кентукки. Место дислокации 101-й воздушно-десантной дивизии. Во время войны во Вьетнаме база была одним из крупнейших учебно-тренировочных лагерей. К базе примыкает Форт-Кэмпбелл-Норт (14,3 тыс. жителей)
[31] | ежедневная утренняя газета. Издается в городе Вашингтоне одноименной компанией, основанной в 1877 году. Тираж около 778, 4 тыс. экз., воскресного выпуска около миллиона экземпляров.
[32] | магистральная окружная дорога вокруг столицы США г. Вашингтона, построена в 1964 году.
[33] | Стэнфордский университет (университет Лиланда Стэнфорда, мл.) Частный университет, один из лучших в стране по многим показателям. Находится в городе Стэнфорд, штат Калифорния. Известен физико-математическими исследованиями; является мозговым центром «Силиконовой долины». На территории университетского городка размещается Гуверовский институт войны, революции и мира и универсальная больница, одна из лучших в стране. Входит в число двадцати наиболее престижных вузов США.
[34] | Дэвид Эйзенхауэр, 34 президент США от Республиканской партии (в 1953-61). С уходом Эйзенхауэра из политики закончилась эпоха «Общества изобилия».
[35] | прозвище Эйзенхауэра.
[36] | Космические силы Организации Объединенных наций.
[37] | США, штат Флорида.
[38] | авиабаза Ванденберг, находится на мысе Аргайво в штате Калифорния. Основана в 1941, передана ВВС в 1958. Названа в честь одного из начальников штаба ВВС генерала Х. Ванденберга. В основном служила площадкой для учебного запуска межконтинентальных баллистических ракет, а также некоторых спутников. Существовали планы строительства здесь стартовой площадки для запуска космических кораблей многоразового использования «Спейс шаттл», но после катастрофы «Челленджера» в 1988, они были отложены на неопределенный срок. С 1991 года подготовленная для «Шатлов» площадка используется для запусков орбитальных спутников.
[39] | просто (франц.).
[40] | сказочно (италь.).
[41] | марка дорогого легкового автомобиля одноимённой компании, входит в в компанию «Роувер групп».
[42] | (полное название «Бьюик электра») выпускаются фирмой «Дженерал моторс» с начала 60-х годов (в начале 1990-х гг. — по 100-150 тыс. в год).
[43] | (Electronic Funds Transfer) электронный перевод средств (платежей) — перевод платежей между счетами с помощью электронной системы связи. Банковский термин, с английского не переводится.
[44] | большим количеством (франц.)
[45] | ацетаминофен, патентованное средство от головной боли и простуды (заменитель аспирина) в таблетках и капсулах производства компании «Макнил консьюмер энд спешалти фармасютиклс», отделения компании «Макнил-Пи-пи-си». Ранее производился также компанией «Джонсон энд Джонсон». Рекламный лозунг: «Надежное облегчение».
[46] | модель автомобиля на вооружении армии США.
[47] | куонсетский сборный модуль. Ангар полуцилиндрической формы из гофрированного железа, используемый в качестве временной армейской казармы или хозяйственной постройки. Первые строения такого типа были собраны ВМС в 1941 в местечке Квонсет-Пойнт, шт. Род-Айленд.
[48] | семья на троих (франц.)
[49] | Крупный комплекс культурно-просветительских и научных учреждений. Квазигосударственное агентство.Институт основан на средства, завещанные англичанином Дж. Смитсоном, по отдельному закону, принятому Конгрессом США в 1846. В состав совета управляющих входят вице-президент США, Верховный судья, по три члена Сената и Палаты представителей США и девять американских граждан, утвержденных Конгрессом. Комплекс Смитсоновского института включает Национальный музей дизайна Купера-Хьюитта (в г. Нью-Йорке), Музей и парк скульптур Дж. Хиршхорна, Галерею азиатского искусства А. М. Сэклера, Национальный музей африканского искусства, Национальный музей авиации и космонавтики, Национальный музей американского искусства, Национальный музей американской истории, Национальную портретную галерею, Национальный зоологический парк, Художественную галерею Фрира, Национальный музей естественной истории, Национальный музей американских индейцев, Смитсоновский институт изучения тропиков (в Панаме), Астрофизическую обсерваторию и др. Центр сценических искусств Кеннеди, Международный центр ученых Вудро Вильсона и Национальная художественная галерея относятся к Институту, но управляются отдельно. Находится в г. Вашингтоне. Печатает ежемесячник «Смитсониан», научные журналы и труды, путеводители. Получил ласково-ироничное прозвище «чердак страны» , то есть место, где хранится все, что уже не нужно, но жалко выбросить.
[50] | купальня в Иерусалиме с целебной водой, упоминается в Библии у Иоанна, 5. 2-4.
[51] | находится в г. Вашингтоне. Назван в честь американского хирурга, прославившегося борьбой с желтой лихорадкой.
[52] | кофе с молоком (франц.)
[53] | военная полиция.
[54] | река.
[55] | город в США, штат Миннесота.
[56] | глобальная система навигации и определения положения.
[57] | Речь идет о законодательном акте периода Гражданской войны; подписанным президентом Линкольном 22 сентября 1862. С 1 января 1863 он объявлял рабов на территории мятежных штатов свободными. Хотя на мятежном Юге свободу получили немногие, Прокламация стала поворотным пунктом, так как она провозгласила целью войны ликвидацию рабства и тем самым укрепила позиции северян. Линкольн представил проект прокламации своему кабинету еще 22 июля 1862, но он держался в секрете до улучшения военного положения Союза, которое наступило после сражения под Антиетамом.
[58] | сокращенный американский вариант имени Авраам.
[59] | Короткая (всего 268 слов в 10 предложениях), но самая знаменитая речь президента Линкольна, которую он произнес 19 ноября 1863 на открытии национального кладбища в Геттисберге. Речь начиналась словами «Восемь десятков и семь лет минуло с того дня, как отцы наши создали на этой земле новую нацию, основанную на идеалах Свободы и свято верящую, что все люди созданы равными...», а заканчивалась знаменитыми словами о том, что демократия представляет собой «власть народа, волей народа, для народа».
[60] | тактика провала законопроектов путем всяческого оттягивания момента принятия решения.
[61] | нелегальные распространители спиртного во время Сухого закона в США.
[62] | Еженедельная газета-таблоид, посвященная театру, кино, телевидению и радио. Публикует информацию о кассовых сборах всех идущих на Бродвее спектаклей, является одним из самых авторитетных периодических изданий в области театра. Основана в 1905. Издается в г. Нью-Йорке. Тираж около 42 тыс. экз.
[63] | Легендарный благородный и бесстрашный герой в черном плаще и маске, чья шпага всегда готова прийти на помощь униженным и обездоленным в испанской колонии Калифорния. Под маской Зорро скрывается Дон Диего де ла Вега, молодой богач и аристократ, которого местные жители считают лентяем и неженкой. Первая история о Зорро была написана Дж. Маккалли в 1919 и с тех пор обросла бесчисленными переложениями, экранизациями, была перенесена в жанры мультипликации, комикса и т. п.
[64] | Товарный знак мягкой карамели, закрученной в «рулончик», производства компании «Тутси ролл индастриз», г. Чикаго, шт. Иллинойс. Выпускается с 1896, известна уже многим поколениям американцев подряд, превратившись в одну из «икон» массовой культуры. Сделана по рецепту иммигранта из Австралии Л. Хиршфилда, назвавшего карамель в честь пятилетней дочки.
[65] | вершина в Передовом хребте близ г. Колорадо-Спрингс, шт. Колорадо. Высота 2900 м. На горе мемориал Храм Солнца, в бункере внутри гранитной скалы находится Центр объединенной системы противовоздушной и противокосмической обороны Северной Америки — НОРАД.
[66] | расположена в штате Небраска, к югу от г.Омаха, построена в 1924 на месте бывшего форта Крук. На базе с 1948 находится штаб Стратегического авиационного командования.
[67] | популярный на Западе, субсидируемый марафон, обычно по улицам большого города; проводится в благотворительных целях.
[68] | разговорное название Военной академии Сухопутных войск, расположенной в Уэст-Пойнте — городке на юго-востоке штата Нью-Йорк, на западном берегу реки Хадсон к северу от г. Нью-Йорка.
[69] | разновидность кабачка.
[70] | одна из обсерваторий Хейла. Обсерватории в Калифорнии, основанные в 1904 астрономом Дж. Хейлом. С 1948 совместно управляются Институтом Карнеги и Калифорнийским технологическим институтом. Раньше назывались обсерваториями Уилсон и Маунт-Паломар. Переименованы в 1970.
[71] | слово, сформированное из первых букв словосочетания, которое оно заменяет.
[72] | от английского «Fighter» — «Истребитель».
[73] | персонаж сказки Льюиса Кэрролла «Алиса в стране чудес».
[74] | крупная река в Канаде
[75] | военно-морской флот.
[76] | Махэн, Элфред Тэйер (1840-1914) Государственный и военный деятель, военно-морской историк. Идеолог экспансионизма и создатель концепции маринизма, один из главных противников изоляционизма. Участвовал в Гражданской войне. В 1885 стал президентом Военно-морского колледжа. В своих работах обосновывал решающую роль мощи военно-морского флота страны в истории. Среди наиболее известных работ — «Влияние морской мощи на историю: 1660-1783» (1890), «Влияние морской мощи на Французскую революцию и империю: 1793-1812» (1892) и «Жизнь Нельсона» (1897).
[77] | первые десять поправок к конституции США (свобода прессы, свобода собраний и т.д.).
[78] | Министерство по делам ветеранов (США).
[79] | купальня в Иерусалиме с целебной водой, упоминается в Библии у Иоанна, 5. 2-4
[80] | Стадион в г. Нью-Йорке на 57,5 тыс. зрителей, база бейсбольной команды «Нью-Йоркские янки». Находится в Южном Бронксе. Открыт в 1923, реконструирован в 1970-е.
[81] | Город на западе штата Индиана, на р. Уобаш. 59,6 тыс. жителей. Основан в 1816 возле форта Харрисон (1811). Торговый центр сельскохозяйственного и угледобывающего района. Фармацевтическая промышленность; производство стекла, пластмассы, химикатов, одежды. Университет штата Индиана.
[82] | фантастическая планета из фильмов и романов о Флэше Гордоне.
[83] | Национальное агентство по аэронавтике и исcледованию космического пространства, (государственная организация США, занимающаяся исследованием космоса).
[84] | США, штат Мэриленд.
[85] | Вторая по значимости воинская награда после медали «За выдающиеся заслуги». Ею награждаются военнослужащие всех родов войск за отвагу, проявленную в ходе боевых действий. Учреждалась Конгрессом дважды, в 1918 и 1942.
[86] | День независимости. Основной государственный праздник, отмечаемый 4 июля в честь принятия Декларации независимости в этот день в 1776. Один из самых популярных и любимых в стране праздников; в этот день устраиваются фейерверки, пикники, проводятся концерты под открытым небом, на домах вывешивают государственный флаг США. Впервые отмечался в Филадельфии уже в 1777, в Бостоне - в 1783.
[87] | игровая приставка.
[88] | Нью-йоркский концертно-спортивный комплекс. Современное (четвертое по счету) здание построено в 1968 на Восьмой авеню между 31-й и 33-й улицами, на месте старого Пенсильванского вокзала, полностью перенесенного под землю. Представляет собой гигантский цилиндр из сборного железобетона и, по общему мнению, считается крупной архитектурной неудачей. В нем размещается крытая арена на 20 тыс. мест - тренировочная база двух спортивных команд: баскетбольной «Нью-Йорк никербокерс» (Никс) и хоккейной «Нью-Йорк рейнджерс», а также конференц-зал «Фелт-форум» на 5600 мест, где проходят крупные политические мероприятия. Первое здание Мэдисон-скуэр-гардена было построено в 1879 на Мэдисон-авеню между 27-й и 29-й улицами и стало одним из основных спортивно-развлекательных центров города. В 1890 на этом же месте знаменитый нью-йоркский архитектор С. Уайт построил новое здание в стиле нео-Ренессанса, где также царили спорт и варьете и где устраивалась самая известная в те годы выставка лошадей. Здесь же, в саду на крыше второго Мэдисон-скуэр-гардена, в 1906 архитектор был застрелен мужем своей бывшей любовницы. Третье, предпоследнее здание было построено в 1925 между 49-й и 50-й улицами и Восьмой авеню.
[89] | разговорное название лондонского футбольного клуба «Куинз парк рейнджерз».
[90] | один из героев романа Меллвила «Моби Дик», дословно с английского — «неудачник».
[91] | маленькие стрелы (франц.).
[92] | Министерство по делам ветеранов США
[93] | компьютерный термин. Одиночная клавиша, либо комбинация клавиш на клавиатуре, нажатие которых соответствует выбору пункта меню или запуску определённой команды, например, «Файл/Открыть». Иногда такие клавишные комбинации именуются также «горячими» клавишами, клавиатурными сокращениями, «быстрыми» ключами.
[94] | Персонаж комикса, созданный в 1940 У. Келли — «разумное, терпеливое, сердечное, наивное, дружелюбное существо, каким мы все сами себе кажемся». Пого и его друзья — аллигатор Элберт, курящий сигары, кокетливая черепаха Шерши Лафамм и другие - жили в болоте Окифеноки и изо дня в день обсуждали насущные проблемы. Некоторые из персонажей весьма напоминали известные в стране личности. В 1952 в ходе президентской избирательной кампании Пого «выступил» по телевидению против Д. Эйзенхауэра и Э. Стивенсона с лозунгом «А я за Пого». Знаменитой фразой стало «высказывание» Пого во время войны во Вьетнаме: «Мы встретили врага, и он в нас самих».
[95] | город в США, штат Огайо.
[96] | Национальный праздник, ежегодно отмечаемый в США в четвертый четверг ноября. Посвящен первому урожаю, собранному пилигримами из Плимутской колонии в 1621 после голодной зимы в Новом Свете. Колонисты, выжившие во многом благодаря помощи индейцев, устроили для себя и для них трехдневное празднество с благодарственными молебнами и пиршеством. Впервые День благодарения отмечался при президенте Дж. Вашингтоне 26 ноября 1789. В 1863 президент А. Линкольн объявил День благодарения национальным праздником и нерабочим днем. Считается семейным праздником и отмечается традиционным обедом с индейкой.
[97] | огромная разумная обезьяна, чем-то напоминающая Кинг-Конга, которая помогала человечеству бороться со злом. Про нее было выпущено множество комиксов, а так же полнометражный фильм.


Роберт Бюттнер - Биография

Роберт Бюттнер

На основную страницу

Биография

Роберт Бюттнер - бывший офицер военной разведки, стипендиат Национального научного общества США в области палеонтологии и автор работ по законодательству в сфере разработки природных ресурсов. Живет в Скалистых горах в штате Колорадо и с грехом пополам катается на сноуборде.