Роб МакГрегор - Индиана Джонс и Заклятие единорога

1 Роб МакГрегор

Посвящается Т.Дж. и Элисон

Хочу особо поблагодарить Дика Бьюпра и Джона Риглезбергера за перевод. Для меня это было похуже латыни!

...поверить я готов
Что на земле живут единороги...
Вильям Шекспир, «Буря», акт III, сцена 3

Спаси меня от пасти льва и от рогов единорогов, услышав, избавь меня.
Псалтирь, 21:22

ПРОЛОГ

Англия, Йоркшир, 1786 год

Джонатан Эйнсуорт насилу узнал собственного отца. После пятимесячного пребывания в сырой, сумрачной темнице Майкл Эйнсуорт стал совершенно другим человеком – потерял в весе добрых двадцать пять фунтов, ссутулился, а в волосах его засеребрились седые пряди.
– Отец!
Когда тюремщик отпер камеру, Майкл Эйнсуорт медленно поднял понуренную голову. На мгновение Джонатан испугался, что отец его не признает, что он впал в слабоумие, но тут заметил бледную улыбку отца и тусклый огонек, засветившийся в его воспаленных глазах. Несмотря на ужасающие условия, старший Эйнсуорт все-таки сумел сохранить здравый рассудок.
Дверь каземата захлопнулась, и грохот прокатился по коридору жутким эхом. Улыбка на лице отца сменилась озабоченным выражением.
– Джон, тебе не следовало приходить сюда. Не годится здесь бывать мальчикам вроде тебя.
– Ничего страшного. За меня не беспокойся. – Отец все еще считает его ребенком, хотя Джонатан уже взрослый мужчина, в свои двадцать один год ставший главой семьи. – Я хотел навестить тебя пораньше, но...
– Как это принимают младшие?
– Мэри приходится трудновато. – Джонатан сел на скамью рядом с отцом. – Она до сих пор оплакивает твою участь. Чарльз, по-моему, уже смирился с ней. Ну, конечно, он постарше.
– А твоя матушка?
– Она крепится изо всех сил. – Джонатан хотел сказать, что возникли особые обстоятельства, заставившие его прийти вместо матери, но пока не решился.
Майкл Эйнсуорт надсадно, утробно кашлянул; при этом все его тело судорожно сотряслось с головы до ног.
– У вас какие-то трудности?
– Отец, нам уже не могут навредить больше, чем сейчас, – развел руками Джонатан.
Эйнсуорт сжал запястье сына с неожиданной силой. Глаза его пылали.
– Чем вам навредили? Рассказывай все без утайки.
Джонатан поведал, что семья лишилась крова – нечем больше платить за дом. Раздобыть денег взаймы тоже не удается. Никто Эйнсуортам уже не доверяет, хуже того – все проявляют неприкрытую враждебность к ним. Но Джонатан не желал взваливать на плечи отца тяжкую ношу вины, а лишь старался растолковать ему необходимость переезда семейства в Лондон, где никто их не знает – потому-то матушка и не сможет навещать его так часто, как прежде.
– Потолкуй с Матерсом. Он обещал позаботиться о вас, дети мои. Может статься, он пособит тебе найти работу.
Фредерик Матерс и Майкл Эйнсуорт, оба барристеры, были партнерами, но года за два до ареста Эйнсуорта разошлись. На суде Матерс весьма положительно характеризовал своего бывшего партнера, но для снисхождения этого было заведомо недостаточно, а судья и вовсе пропустил все мимо ушей.
– Он больше ничего не может для нас сделать. Мы вынуждены уехать, отец. Так будет лучше.
– Ты прав, – кивнул старший Эйнсуорт. – А теперь, сынок, слушай меня внимательно.
Хриплый голос отца был едва слышен, и Джон склонился поближе, искренне надеясь, что до исповеди дело не дойдет. Хоть отец и виновен в том, за что осужден, услышать признание из его уст Джон не хотел.
– Мой дорожный сундучок в гардеробе.
– Судебные исполнители обшарили его, отец. Они перерыли все наше имущество.
Покачав головой, Эйнсуорт растолковал, что в сундучке имеется второе дно, и велел Джонатану выломать его. Там найдутся деньги – не очень много, но все же какая-то помощь.
– Почему же ты не сказал мне об этом раньше? Мы могли бы потратить их на твою защиту.
Эйнсуорт снова покачал головой, возразив, что это не дало бы никакого толку.
– Еще ты найдешь там нечто наподобие скипетра, сделанного из витой слоновой кости, с серебряным набалдашником. Это аликорн. Он весьма красив, но ты должен уничтожить его. Понял?
– Что такое аликорн? – тряхнул головой Джонатан.
– Рог единорога. От него-то и пошли мои беды, все до единой. И ваши тоже. Слышишь?!
– Да как же скипетр, ну, аликорн, мог такое натворить?
– Там ты найдешь письмо, в котором все объясняется. Прочти его, затем изломай проклятую вещь на мелкие кусочки и разбросай их как можно дальше. Это разрушит заклятье.
– Хорошо, отец, сделаю, как ты велишь.
– Я знаю, что это смахивает на околесицу, но пожалуйста, поверь мне, – поднял Эйнсуорт дрожащий палец. – Этот скипетр – сосуд зла. Могущество его безгранично.
– Я сделаю, как ты сказал, отец.
Из каземата Джонатан вышел, пребывая в убеждении, что отец впал в полнейшее, безысходное умопомешательство. Валит всю вину на какую-то палку. Просто ужасно видеть, что он дошел до такого. А вот деньги пригодятся. Теперь каждый пенс на счету. Быть может, удастся продать жезл, раз он сделан из слоновой кости и серебра – буде таковой вообще существует. Но, может статься, он ничуть не реальнее единорогов.

ГЛАВА 1. НЫРОК В ЛЕДНИКОВЫЙ ПЕРИОД

Франция, Монтиньяк, 1924 год

Ступив в студеный поток, устремляющийся в темное устье пещеры, Инди мысленно приготовился к тому, что ждет впереди. Оглянувшись на берег, он убедился, что поблизости никого нет, и побрел в пещеру.
Вода оказалась холоднее, чем он предполагал. Когда ее ледяное прикосновение добралось до паха, Инди скривился и шепотом поинтересовался у себя самого:
– Джонс, а может, не стоит?
И тут же ответил:
– Стоит. Эта игра стоит свеч. – Насупив босой ногой на острый камень, он состроил гримасу и добавил: – Надеюсь.
Углубившись в пещеру на добрую сотню футов, он остановился по пояс в воде, обнаружив, что прямо перед ним свод пещеры опускается прямо к воде. В предгорьях Пиренеев исследователям было куда как проще. Там нашли не меньше дюжины стоянок людей каменного века, расписавших стены пещер на диво подробными рисунками. Более того, Инди с остальными студентами уже побывал в паре таких пещер близ Тюк д’Одубер. Однако их группа надеялась отыскать новую пещеру за время десятидневного пребывания на юго-западе Франции. А сегодня последний день, когда они еще могут блуждать по холмам близ пещеры Трех Братьев – последний шанс наткнуться на что-нибудь перед отъездом в Париж.
Инди решил, что если наскальных росписей нет в этой пещере, то нет их больше нигде. Хоть до нее и меньше мили от лагеря, все утратили к ней интерес, как только увидели, что свод пещеры уходит в воду. Но чем Инди больше раздумывал о ней, тем более убеждался, что внутри должны быть другие пещеры. В конце концов, во время последнего ледникового периода было холодно и очень сухо, так что уровень воды был заметно ниже. А это означает, что эта пещера вполне могла быть обитаемой, как и остальные пещеры окрест.
Набрав полную грудь воздуха, Инди задержал дыхание и погрузился под воду. От холода у него заняло дух, так что Инди выскочил на поверхность, фыркая и отплевываясь. «Ну же, Джонс! – подбодрил он себя. – Или ступай вперед, или вылезай из воды».
Еще раз глубоко вздохнув, Инди нырнул. В детстве он легко задерживал дыхание на полных три минуты. Как ни крути, сейчас емкость его легких увеличилась – а заодно и физическая сила. Но у Инди имелся план, как избегнуть неприятностей. Пробыв под водой одну минуту, он вынырнет. Если потолок окажется под водой, надо поворачивать – на обратную дорогу остается еще добрых две минуты, так что задача вполне посильная.
Инди неспешно загребал воду, позволив течению нести себя. Тридцать секунд... Сорок... Поток оказалось сильнее, чем он предполагал; Инди уже начал задумываться о том, легко ли будет плыть против течения. Наверно, лучше всплыть. Рванувшись вверх, он почти тотчас же ударился головой о стену, провел ладонями по гладкой скале и обнаружил, насколько быстро течение сносит его вглубь земли. Его вдруг пронзил нежданный ужас. Поток неотступно тащил Инди за собой, и его вдруг охватило отчаянное желание отдышаться. И притом немедленно!
«Нет. Ты сможешь вернуться!»
Он повернул против течения, потеряв при этом еще пару ярдов, затем мощно толкнулся ногами. Одна ступня с плеском выскочила на поверхность. Рассудок Инди окоченел, как и само тело, и лишь через пару секунд до него дошло: для всплеска нужен воздух. Выгнув спину дугой, он извернулся, пулей вылетел на поверхность и набрал полную грудь сладостного, животворящего воздуха.
Течение по-прежнему увлекало его куда-то в непроглядную темень. Вытянув руку вверх, Инди попытался дотянуться до потолка, но обнаружил лишь пустоту над головой. Быть может, вокруг огромная пещера, а он и не знает. Повернув поперек подземной реки, Инди греб, пока не наткнулся на выглаженную водой каменную стену.
– Эгей! – крикнул он, позволив течению нести себя дальше. Эхо гулко раскатилось просторном подземном зале, но секунды через три Инди стукнулся головой о потолок. – Ох!
Не зная, далеко ли тянется воздушный карман, Инди решил, что отдаваться на волю потока не стоит, и поплыл против течения, чувствуя, как сердце грохочет в груди. Три минуты под водой ему не продержаться. Коснувшись стены, он нащупал выбоину и уцепился за нее.
Отдыхая, Инди собрался с мыслями. «Все идет прекрасно, – твердил он себе, медленно пробиваясь против течения, пока потолок снова не спустился к воде. – Беспокоиться не о чем. Я легко справлюсь. Я даже смогу вернуться со свечами и спичками, чтобы поглядеть, что же здесь такое».
Пора! Набрав полную грудь воздуха, Инди нырнул и принялся грести изо всех сил. Чем глубже он погружался, тем слабее становилось сопротивление течения, но остановиться или даже чуточку замедлить темп было никак нельзя. Прошла минута, за ней другая. Инди все плыл и плыл. Легкие уже пылали от нехватки воздуха, но Инди не сдавался. Затем, наткнувшись животом на дно, оттолкнулся и вылетел на поверхность. Вокруг было светло. Вернулся.
– Джонс, что ты делаешь?
Инди побрел из пещеры, зажмурившись от яркого света солнца. На берегу реки, уперев руки в бедра, стоял Роланд Уолкотт – руководитель практики, официально надзиравший за группой.
– По-моему, я нашел пещеру.
– По-твоему, или нашел?
– Надо вернуться со свечами. Там ничего не видно. Нужно немного проплыть под водой, прежде чем удастся вынырнуть.
– Я слыхал, что у тебя не все дома, – Уолкотт смерил Инди взглядом с головы до ног. – Пожалуй, так оно и есть. – И, укоризненно покачав головой, пошел прочь, не одобрив, но и не запретив задуманной Инди экспедиции в пещеру.
– Дружелюбный тип, – пробормотал Инди под нос, в одиночестве шагая обратно в лагерь. Уолкотту уже почти тридцать лет, а он все еще числится в вечных студентах и никак не получит степень доктора. До Инди доходили слухи, что этот чванливый англичанин изрядную часть времени пьянствует и совершенно лишен честолюбивых устремлений. Но при всем при том он пронырлив, задирист и всегда ухитряется перещеголять других, опираясь на свой богатый опыт. В нынешней поездке Уолкотт из кожи вон лез, чтобы ничего не делать. «Пожалуй, оно и к лучшему, – подумал Инди. – А то этот Уолкотт накладывает всяческие ограничения на все, к чему только имеет касательство».
– Инди, ты же насквозь мокрый! Где ты был?
– Привет, Мейра! Поплавал в речке, уходящей под гору, – отозвался Инди.
Мейра Роджерс, сорбоннская аспирантка, была единственным членом группы, не имеющим никакого отношения ни к археологии, ни к антропологии, специализируясь на истории искусств. Весьма мила собой – ясные голубые глаза, сердцевидное лицо с высокими скулами и полными губами, копна светло-русых волос связана на затылке в конский хвост. В группе она оказалась в качестве, так сказать, личного гостя Уолкотта.
– Ты хочешь сказать, что поплыл по ней под землю?
– Именно так.
– И что же?..
– Тут что-нибудь осталось? – Инди озирался по импровизированной кухне.
– Я сберегла для тебя остатки ленча.
– Потрясающе! Позволь, я сперва переоденусь, а уж потом расскажу тебе, что и как.
Пару минут спустя, Инди расписывал Мейре свой подвиг, попутно уписывая говяжье жаркое. Окончив рассказ, он весьма изумился, не обнаружив на лице Мейры ни следа удивления или испуга.
– Ты собираешься обратно? – поинтересовалась она.
– Разумеется. Только на сей раз я подготовлюсь получше.
– А Роланд знает, что ты затеял?
«А вот теперь думай, что говоришь», – предупредил себя Инди, не зная, насколько она близка с руководителем практики.
– Конечно. Мы виделись у реки.
– А можно мне с тобой? Я тоже хочу взглянуть на пещеру.
– Ну-у, на этот счет я не уверен. Это штука рискованная. Надо очень хорошо плавать.
– В детстве меня прозвали белокурой русалкой. Я каждый день час-другой плавала в реке Сан-Хуан. Возле Крутого Утеса в Юте, где я выросла, была отличная заводь.
Мейра ему очень нравилась, но Инди не хотел, чтобы она помешала его планам.
– А как же Роланд? Ему это может прийтись не по вкусу.
– А с какой стати я должна спрашивать у него разрешения, чтобы сделать что-нибудь? Если мне хочется поплавать, я иду и плаваю.
Но если Уолкотт увидит их вместе, он может запретить входить в пещеру. Инди лихорадочно пытался придумать способ отвадить Мейру от предприятия, не обидев ее, когда подошли четверо остальных студентов.
– Эй, кто-нибудь видел Роланда? – осведомился один из них.
– Бродит где-то сам по себе, – откликнулась Мейра.
Предполагая, что Мейра выложит остальным о его экскурсии в пещеру, Инди мысленно увидел, как его тайные планы рушатся. Все захотят присоединиться к нему, и вот уж тут Уолкотт поставит на предприятии крест. Но Мейра промолчала.
– Ладно, если увидите его, скажите, что мы углубимся мили на три в лощину.
Пожелав им удачи, Инди и Мейра проводили четверку взглядом.
– Спасибо, что не стала распространяться насчет пещеры, – подал голос Инди.
– Незачем. Мы ведь пока не знаем, есть ли там хоть что-нибудь.
Когда Инди покончил с ленчем, Уолкотт еще не вернулся, так что Инди решился взять Мейру с собой. Наверное, она передумает, как только ступит в ледяную воду – а может, Уолкотт попадется навстречу. В таком случае Инди просто пойдет вперед, а Мейра и Уолкотт пусть сами разбираются между собой.
– А почему ты не пошла с Уолкоттом? – направляясь к реке, поинтересовался он.
– Не хотелось, и все. Он ведь не мой возлюбленный, знаешь ли.
– Не знал. Вы все время были вдвоем.
– На этом все и кончается. Мне обрыдло таскаться за ним повсюду – вот что я сказала перед его уходом. Мне жаль, если я ранила его чувства, но я была совершенно искренна.
– А я уж ломал голову, что ты в нем нашла.
– Мы дружили какое-то время, но, правду сказать, я поехала сюда лишь потому, что хотела посмотреть наскальную живопись.
Услыхав, что Уолкотт берет на практику девушку с кафедры истории, Инди опасался худшего. Небось, эта девица подымет вой, когда узнает, что спать надо в палатке, а уж со стряпней и прочими обязанностями без посторонней помощи не справится. Но Мейра оказалась ничуть не похожей на его представление об историке искусств – охотно исполняла все, что требуется, и ни разу не пожаловалась, даже на первой же ночевке обнаружив в своем спальном мешке мышь-полевку.
– Так ты в самом деле уверен, что мы найдем новую пещеру? – спросила она, шагая рядом с Инди по берегу реки.
– Пещеру-то мы найдем, тут и сомневаться нечего. Вопрос лишь в том, жил ли в ней кто-нибудь десять тысяч лет назад и оставил ли нам свою визитную карточку.
– Если нам так повезет, то это просто фантастика! Я так рада, что ты позволил мне пойти с тобой!
Инди улыбнулся, но промолчал.
– А тебе легко было уехать из Парижа? – поинтересовалась Мейра.
– Выкрутился, – развел Инди руками. – Я не мог упустить подобный шанс.
– Нет, я в том смысле, что... Ну, не пришлось ли тебе покинуть девушку?
– В общем, нет, – рассмеялся Инди.
– Как это?
– Мне некому было сказать, что я уезжаю.
На самом деле Инди никому не позволял приблизиться к себе – после того, как у него была связь со своей первой преподавательницей археологии, взявшей его с собой в Грецию. Но с той поры прошло уже два года, так что Инди перестал смотреть на женщин, как на врагов. Осталось лишь найти подходящую.
Дойдя до подножия холма, под которым река скрылась в тесной пещере, Инди сел на берег и снял ботинки. Потом бросил взгляд на Мейру, гадая, не передумала ли она. Но она ничуть не собиралась идти на попятную.
– Не смотри, – велела Мейра, уходя за кусты можжевельника.
Открыв рюкзак, Инди убедился, что водонепроницаемая коробка со свечами и спичками на месте. Кроме нее, в рюкзаке лежит лишь кнут. Инди не хотелось тащить лишнюю тяжесть, но все веревки забрали остальные студенты – в надежде, что удастся найти пещеру. Кроме того, кнут всегда был для Инди чем-то вроде талисмана.
Услышав, как Мейра напевает под нос, Инди искоса оглянулся в тот самый миг, когда она набросила блузку на кусты. Сквозь кусты виднелись руки и ноги; затем к блузке присоединились брюки. Инди с улыбкой отвернулся.
– Ты не подглядываешь, а?
– Конечно, нет!
– Хорошо, что я взяла с собой купальник. Поначалу мне казалось, что я сглупила. Наверное, я просто чувствовала, что подвернется случай его надеть.
– Ты могла бы обойтись и без него.
– В каком это смысле?!
– Можно было вообще не раздеваться, – рассмеялся Инди. – Вода холодная.
– А я-то уж подумала... Ладно, не обращай внимания.
Мейра нравилась ему все больше и больше. Инди мыслями перенесся в Париж – вот они с Мейрой сидят у фонтана на площади Сен-Мишель, гуляют по Люксембургскому саду, вдвоем затерялись в Лувре.
– А это похоже на канализацию? – осведомилась она.
– На что?!
– Ну, знаешь – на les Égouts, парижскую канализацию. Ты туда спускался, а?
Инди откровенно признался, что с этой стороны Париж ему не знаком.
– Ой, тебе непременно надо там побывать! Это целый подземный город!
– Мне, наверно, понадобится проводник, – заметил Инди. – Может, сводишь меня туда, когда вернемся?
– Инди! – вдруг завизжала Мейра. Инди подскочил на месте и рванулся к ней. Мейра прижалась к кустам, скрестив руки на груди и боясь пошевелить голыми ногами. – Гляди!
Возле ее ступни, свернувшись кольцом, лежала черная блестящая змея толщиной в запястье; раздвоенный язык гадины стремительно выскакивал из пасти и тут же прятался обратно. Инди медленно наклонился за камнем. Змея повернула голову, устремив на него взор своих жутких, первобытных глаз. Инди окаменел, не в силах схватить камень, словно змея загипнотизировала его. Но вдруг она скользнула к нему, переползла его босую ступню и заспешила прочь.
Едва Инди выпрямился, Мейра кинулась обнимать его.
– Ох ты, Боже мой! Ты даже не испугался!
Широко распахнув глаза от ужаса, Инди проводил змею взглядом, а сердце отчаянно колотилось в его груди.
– А чего пугаться? Это всего лишь змея.
– А я струсила до полусмерти.
И вдруг Инди ощутил близость Мейры, податливость ее тела, ее лицо у себя на плече. Она отступила, бессознательно поправив бретельку купальника, соскользнувшую с плеча.
– Ну, так мы будем плавать?

1 Следующая страница


Индиана Джонс и Заклятие единорога 2

«Она великолепно смотрится», – подумал Инди, а вслух спросил:
– Ты по-прежнему готова на все?
– А как по-твоему, там нет...
– Змей в воде? Не-а, вода чересчур холодна. Змеи – твари хладнокровные. В холоде они цепенеют.
– О, это здорово!
Рука в руке они подошли к воде. Инди изумило, насколько легко им друг с другом, будто они знакомы много-много лет.
И тут ему на ум снова пришел Уолкотт. Подняв голову, Инди оглядел холмы в поисках англичанина. Ему представилось, как тот таращится на них откуда-нибудь с высоты и бросается вниз, чтобы расстроить планы Инди.
– Что ты высматриваешь? – поинтересовалась Мейра.
– Просто смотрю на холмы.
– О-ох, как холодно! – воскликнула Мейра, пощупав воду ногой. – Впрочем, у меня теперь есть преимущество перед тобой.
– Как это?
– А ты разве не знал, что у женщин есть дополнительная жировая прослойка, защищающая их от холода?
Инди ступил в реку. У него вертелся на языке ответ, что она могла бы согреть и его, но Инди предпочел не говорить этого вслух. – Везет тебе! Как бы нам не потерять друг друга, – сунув руку в рюкзак, он достал кнут и обвязал осиную талию Мейры.
– Хорошая мысль, – одобрила она. – А он не задубеет от воды?
– Кнут, что ль? Когда он высохнет, я его промаслю. Будет, как новенький! – С этими словами Инди сунул второй конец кнута себе за пояс. Между ними с Мейрой теперь было почти десять футов кнута – вполне достаточно, чтобы плыть, не опасаясь стукнуть партнера пяткой. Инди только боялся, что Мейра запаникует и потащит его за собой, утопив и себя, и спутника. – Ты уверена, что сможешь задержать дыхание на пару минут?
– У меня громадные легкие! – Мейра глубоко вдохнула, и купальник сильно натянулся, подчеркнув форму ее груди.
– Ага, вижу. – Они вброд зашли в пещеру, оказавшись в полутьме. Течение все усиливалось. – Как ты, сможешь плыть против такого течения?
– Стой тут!
Мейра прошла вниз по течению, насколько позволял кнут, нырнула и пропала из виду. Через миг ее фигура проворно мелькнула мимо Инди, а еще секунду спустя кнут дернулся, и Мейра вынырнула на поверхность.
– Неплохо. Теперь я понял, почему тебя прозвали русалкой.
Мокрая кожа девушки холодно поблескивала.
– Тогда вперед!
Дойдя до того места, где потолок пещеры уходил в воду, Инди дал знак Мейре, и оба погрузились в темные воды. На этот раз Инди показалось, что прошло всего несколько секунд, прежде чем он опять вынырнул. Конечно, в первый раз он проплыл вниз по течению дальше, чем требовалось, но сейчас еще и помогало сознание, что один раз проделать подобное путешествие уже удалось.
Наткнувшись на него, Мейра тоже вынырнула.
– Это оказалось совсем нетрудно. Только где мы? Тут хоть глаз выколи.
– Пока что мы плывем по течению. А, вот и стена. Я нашел уступ.
– Где?
– Вот, – Инди направил ее руку в нужную сторону.
– Нашла.
Подтянувшись, Инди взобрался на уступ, затем пошарил в рюкзаке и достал металлическую мыльницу со свечами и спичками. Вода внутрь не попала – это добрый знак. Шипение вспыхнувшей спички в тишине показалось грохотом; пещеру озарил призрачный свет. Инди зажег свечу и передал ее Мейре, затем зажег еще одну для себя.
– Инди, смотри!
– Что там?
Уступ был очень узок, а потолок начинался в паре футов над головой, но внимание Мейры привлекло не это. Всего в десятке ярдов от них поток разделялся на два рукава, и левый рукав уходил в огромную пещеру высотой не менее тридцати футов.
– Надо же, как сильно меняет ситуацию крохотный огонек! – Инди соскользнул с уступа и на боку поплыл в пещеру, держа свечу над головой и пристально осматривая стены в поисках углублений. Тут наверняка должны иметься пещерки, со времен последнего оледенения не тронутые ни водой, ни человеком.
– Погляди-ка туда! – окликнула Мейра, разглядывая потолок. Посмотрев в указанном направлении, Инди заметил в высоте зияющее устье пещеры пару ярдов шириной и около ярда в высоту. Приближаясь к стене, Инди наткнулся ногами на подводный карниз, встал и вытащил Мейру следом.
– Замерзла?
– Немного, – растирая ладонями предплечья, откликнулась она. – А ты как?
– Совсем окоченел.
Мейра поднесла свечу к лицу Инди и пальцем прикоснулась к его губам.
– У тебя губы совсем фиолетовые. – Подавшись вперед, она легонько поцеловала Инди.
– По-моему, они уже согреваются. – Задув свечу, он сунул ее в рюкзак, затем развязал кнут, затянутый вокруг пояса Мейры. – Если там будет что-нибудь стоящее, я помогу тебе взобраться.
– Но подъем так крут! Ты считаешь, что сумеешь подняться, не сорвавшись?
Свернув кнут, Инди сунул его в рюкзак.
– Это проще простого! Если я свалюсь, то упаду в воду. Нащупав опору для рук, потом для ног, он подтянулся и начал мало-помалу продвигаться вверх. Наконец, когда до пещеры оставалось пару футов, Инди сообразил, что там можно обойтись и без свеч. Слабый, но неизменный свет подсказывал, что где-то есть второе отверстие, через которое просачиваются лучи солнца. Перевалившись через край, Инди вполз внутрь.
– Мейра!
– Что?
– Ты должна это видеть!

ГЛАВА 2. ПОДЗЕМНОЕ ВЕРОЛОМСТВО

Уолкотт пребывал в восторге, в полнейшем восторге. Наверно, в его руках древнейшее в мире произведение искусства. Глиняный медведь сделан с поразительной дотошностью в деталях – вплоть до отдельных прядей меха, до острых когтей и даже бугрящихся плечевых мускулов. Единственный изъян – отметины на груди, но они лишь удостоверят древность находки. Кроме медведя, Уолкотт нашел в этой комнате двух глиняных бизонов – а кто знает, сколько там еще комнат и статуэток?
Можно сказать спасибо Джонсу, подтолкнувшему мысли Роланда в нужном направлении. Едва выслушав слова студента, Уолкотт понял, что холм должен быть изрыт ходами, как муравейник. Наверняка есть способ проникнуть в пещеру, надо только рыть в подходящем месте. Роланд решил осмотреть местность, чтобы вернуться сюда в одиночку, как только удастся. Но крольчиха навела его на вход прямо сегодня.
Роланд ощупывал своим посохом землю вокруг валуна, когда из кустов вдруг выскочила напуганная крольчиха. Он ткнул посохом в нору, и оттуда выбрались четверо крупных крольчат. Роланд сунул посох дальше, и тот не встретил сопротивления; это наверняка вход в пещеру. Возвращаться за инструментами и помощниками он не решился – это его, только его открытие. Потратив полчаса на раскопки посохом и голыми руками, он сумел проползти в отверстие и оцепенел. Это наверняка величайшее археологическое открытие всех времен и народов! Как ни крути, всякий музей мира хотел бы заполучить подлинную реликвию времен оледенения, так что на этой находке можно сделать целое состояние.
Но теперь Роланд намеренно осадил себя, чтобы восторг не взял верх над здравым смыслом. Нельзя, чтобы Джонс добрался до этой пещеры. Надо бегом бежать в лагерь и запретить Джонсу даже близко подходить к пещере – дескать, тебе еще повезло, что не утонул. Неизвестно, можно ли добраться сюда из подземной реки, но испытывать судьбу не стоит.
Поставив бизона на место, Роланд перешел в следующую комнату. Пол ее оказался заставлен еще более изысканными фигурками из каменного века – два медведя, олень и бизон; а ведь осталась как минимум еще одна комната, ведущая дальше. Если удастся правильно разыграть свои козыри, он обогатится.
Роланд решил, что сразу же по возвращении в Париж уйдет из университета, затем вернется сюда и обчистит пещеры, забрав большинство находок, но оставив одну-две статуэтки на местах, чтобы не было сомнений в подлинности его открытия. Затем надо отправляться прямиком к директорам музеев и торговцам предметами искусства, чтобы продать находки по наивысшей цене. В Сорбонне заподозрят, что он сделал открытие, являясь работником университета, но доказать ничего не смогут. Достаточно сказать, что он предполагал наличие пещер в этом районе, потому и вернулся после увольнения.
Стены были расписаны изображениями животных, но Уолкотт не обратил на них почти никакого внимания. Картину со стены не соскребешь, чтобы продать. Болван, да ведь им тоже найдется применение! Мейру наверняка это впечатлит. Быть может, тогда она переменит свое мнение и о нем, и о его предложении.
Роланд уже собирался перейти в следующую комнату, когда услышал доносящийся оттуда шум. Замерев у стены, он прислушался – вот, снова. Голос.
«Проклятый ублюдок нашел дорогу наверх. Но с кем же он говорит? А, неважно! Никто не должен вмешиваться в мои планы. Я этого не позволю».

* * *

– Как впечатление? – поинтересовался Инди у Мейры, благоговейно взиравшей на сорокафутовую стену, сплошь покрытую изображениями мохнатых мамонтов, оленей, медведей и бизонов. На противоположной стене тоже виднелись изображения животных, а заодно несколько отпечатков ладоней, обведенных краской – и еще ряд странных символов.
– Фантастика, просто фантастика, – вполголоса откликнулась Мейра. – А ты уверен, что они действительно древние?
– Никаких вопросов! Тут поблизости нашли массу подобных пещер. Ты наверняка видишь росписи, относящиеся к ледниковому периоду.
– Погляди на краски – красная, желтая, коричневая и черная. Мне хочется их потрогать, но лучше не буду.
– Насколько я понимаю, краски делали из натуральных железных пигментов, – заметил Инди.
– Интересно, а что брали в качестве связующего?
– Наверно, кровь или сало животных.
– По-твоему, это по-настоящему важное открытие?
– Зависит от того, что еще мы тут найдем. Как минимум, мы нашли здесь потрясающие образцы палеолитического пещерного искусства, не уступающие найденным прежде.
Мейра подошла ближе к стене и указала на четвероногое животное с единственным рогом, росшим прямо изо лба.
– Полюбуйся-ка! Это единорог.
– А вот на сей счет я не уверен, – рассмеялся Инди.
– Я верю в единорогов, – тихонько проговорила она. – Они существовали на самом деле.
– Откуда ты знаешь?
Мейра двинулась вдоль стены, разглядывая изображения.
– Просто верю. Неужели ты считаешь, что эту пещеру еще не открыли, а?
– Вряд ли ее могли открыть. Допустим, никто из наших о ней просто не знал, но местные жители, с которыми мы беседовали в Монтиньяке, непременно знали бы о ней. Все другие пещеры им известны.
– Пожалуй, ты прав.
– Давай поглядим, что тут есть еще.
Проемы в стенах вели в другие пещеры; Инди двинулся прямиком к самому светлому. За коротким коридорчиком открылся еще один зал с пещерной живописью. Свет просачивался сквозь трещину в потолке в дальнем конце пещеры, но внимание Инди привлекла другая находка – футах в пяти от него стояла на задних лапах трехфутовая глиняная статуя медведя. Оглядевшись, Инди обнаружил еще пару фигурок зверей. Мейра тоже заметила медведя и присела перед ним на корточки.
– Нет, ты только посмотри!
– Вот теперь я бы сказал, что мы сделали более значительное открытие, – опускаясь на одно колено, заметил Инди. – То есть, если это действительно реликвия каменного века.
– Как жаль, что у него грудь чем-то истыкана!
Инди подобрал остроконечный камень, лежавший рядом с медведем.
– Глянь, этот камень обработан. Я бы сказал, что шаман стоял здесь и тыкал камнем глиняного медведя.
– Зачем это?
– Наверно, чтобы навлечь погибель на настоящего. Симпатическая магия стара, как эти холмы.
– Как же они были суеверны!
– Для одного это суеверие, для другого – религия, – пожал плечами Инди, потом пересек пещеру и принялся разглядывать щель в потолке.
– Мы не сможем выбраться этим путем? – поинтересовалась Мейра. – Я как-то не рвусь снова окунуться в холодную воду.
Щель оказалась в самый раз, чтобы протиснуться, но Инди тут же охватили подозрения – слишком уж свежей выглядела земля на полу. Затем ему на глаза попался отпечаток подошвы. Инди тут же огорчился: наверное, статуэтки сделаны не так уж давно.
– Кто-то здесь был.
– Что?! Когда?
– Совсем недавно.
– А я и сейчас здесь.
Резко обернувшись, Инди увидел Уолкотта, стоящего у входа в следующую комнату, нацелив на них с Мейрой револьвер.
– Роланд?! – охнула Мейра.
– Тебе не придется тревожиться о необходимости плыть против течения, дорогая, – изрек Уолкотт.
– Как ты нашел вход? – спросил Инди.
– Природная лень помогла, Джонс. Я подыскивал более простой путь внутрь, и так уж получилось, что крольчонок показал мне его.
– Роланд, опусти револьвер! – бросила Мейра.
– А, Мейра. Очень жаль, что это ты. Я-то надеялся, что все сложится по-другому.
– Брось эту штуку, Уолкотт, или я все о тебе выложу, когда мы вернемся в Париж! – рявкнул Инди, стараясь придать голосу внушительность.
– Какое ж ты дитя, Джонс! – хохотнул Уолкотт. – Очень жаль, что у тебя не будет возможности повзрослеть.
– Роланд, ну пожалуйста! Мы ведь ничего не сделали, – взмолилась Мейра. – Ты пришел сюда первым. Вся слава достанется тебе, а не нам.
И тут Инди вдруг понял, что к чему.
– Ему нужна вовсе не слава. Ему нужны находки.
– Ты зришь в самую суть, Джонс. Тут масса комнат и масса реликвий, и я намерен забрать то, что принадлежит мне.
– Они не твои, ты не имеешь права их продавать, – осадила его Мейра. – Ты не охотник за сокровищами, а ученый!
– Подумай хорошенько, – подхватил Инди.
– Хватит болтать! – взмахнул Уолкотт револьвером. – Шагом марш в ту комнату. Я хочу посмотреть, как вы сюда проникли.
Отступая в первую пещеру, Инди приметил свой рюкзак на полу. Кнут внутри. Но он не успел и наклониться, когда Уолкотт с Мейрой вошли следом.
– Где вход? – спросил Уолкотт.
Мейра молча указала на дыру. Схватив Мейру сзади за шею, Уолкотт подтолкнул ее к дыре. Потом, прижав револьвер к ее виску, заглянул в отверстие.
– Значит, прямиком до самой реки. Очень хорошо!
– Оставь ее в покое, Уолкотт! – проворчал Инди, становясь между рюкзаком и англичанином.
– Если не хочешь, чтобы ей было больно, делай, как я скажу. – Уолкотт попятился от дыры, все еще держа Мейру за шею. – Джонс, я хочу, чтобы ты заполз в это отверстие ногами вперед.
Инди тотчас же понял, что Уолкотт собирается застрелить его и спихнуть в реку. Надо попытать судьбу, и притом не откладывая ни на миг. Подняв руки, Инди взмолился:
– Пожалуйста, не убивай нас! Не убивай! – потом резко наклонился, схватившись обеими руками за живот и тоненьким, истеричным голоском пропищал: – Ой, мне нехорошо!
Уолкотт расхохотался, а Инди схватил рюкзак и швырнул его через плечо, но в спешке промахнулся. «Я покойник», – промелькнуло у него в голове.
Уолкотт нацелил револьвер ему в голову.
– Ты, дерьмовый поганец...
И в этот момент Мейра бросилась Уолкотту в ноги, подшибив его под коленками, и выстрел грохнул в потолок пещеры. Инди рыбкой метнулся вперед, охватив Уолкотта вокруг пояса. Оба покатились по полу, сражаясь за револьвер. Прозвучал еще выстрел, за ним другой. Схватив Уолкотта за запястье, Инди что есть сил припечатал руку англичанина к полу, и револьвер выпал. Уолкотт рванулся за оружием, но Мейра пинком послала револьвер в дальний угол пещеры.
Уолкотт пополз следом, а Инди выхватил из рюкзака кнут и хлестнул преподавателя. Завязанный узлом кончик кнута угодил англичанину в щеку, и тот взвыл от боли. Приподнявшись, он потянулся к револьверу, но кнут уже обвился вокруг его запястья. Инди потащил противника прочь от оружия. Уолкотт сопротивлялся, но Мейра подхватила револьвер и направила на него, выкрикнув:
– Стой!
– Игра окончена, приятель, – бросил Инди.
– Эй, ребятишки, вы что, шуток не понимаете? – подняв руку, Уолкотт хихикнул и осклабился. – Я вас просто испытывал.
– Ну и шуточки у тебя, Роланд! – откликнулась Мейра.
– Мы выдержали испытание, а вот ты опростоволосился, – парировал Инди.
Уолкотт освободился от обвившего руку кнута.
– Надеюсь, вы не приняли это всерьез. Разумеется, находки отправятся в Сорбонну.
– А ты отправишься в тюрьму за покушение на убийство, – Инди бросил взгляд на Мейру. – Лучше отдай револьвер мне. Я ему не доверяю.
Когда девушка передавала револьвер Инди, Уолкотт внезапно бросился к стене, распластавшись в нырке, и скрылся в отверстии. Через секунду послышался всплеск. Инди вгляделся во тьму, крикнув:
– Уолкотт!
Ответом ему послужило лишь журчание воды.

* * *

– Знаете, что я вам скажу? Я не буду о нем жалеть. Ну ни капельки! – заметила одна из студенток, когда все сидели на берегу реки, дожидаясь возвращения полицейских.
– Я тоже, – подхватил кто-то еще.
Вернувшись в лагерь, Инди с Мейрой разнесли весть о случившемся. Как ни странно, преступные наклонности младшего преподавателя никого не удивили. Пока Инди ходил в Монтиньяк, чтобы сообщить о происшествии, Мейра отвела остальных в пещеру – якобы искать Уолкотта. Когда же Инди вернулся с жандармом и несколькими крестьянами, то встретил у пещеры Мейру в компании пары других студентов. Остальные тем временем Броудили по пещерам, осматривая наскальные росписи и статуэтки.
Жандарм тут же взял инициативу в свои руки, приказав всем покинуть пещеру. Теперь крестьяне занимались самостоятельными поисками, а Инди, уставший от циничных комментариев товарищей-студентов, решил прогуляться.
– Можно, я с тобой? – спросила Мейра.
– Разумеется.
– Они приняли это как-то уж чересчур легкомысленно, будто розыгрыш, – заметила она.
– Они ведь не были с нами в пещере, – Инди устремил взгляд к тому месту, где река снова появлялась из-под холма. Вдали показался жандарм, направляющийся к ним.
– И все-таки...
– Понимаю. Я вздохну с огромным облегчением, когда все будет позади, и мы вернемся в Париж, – отозвался Инди, шагая навстречу жандарму.
– Я тоже.
– Может, мы уедем вместе и навестим канализацию или что-нибудь в том же роде? – улыбнулся Инди.
Помолчав секунд пять, Мейра, наконец, промолвила:
– Я бы с удовольствием, но...
– Значит, у тебя есть возлюбленный?
– Нет, не в этом дело. Ты мне нравишься, Инди. Правда, нравишься. Просто на следующей неделе я уезжаю из Парижа.
– Пропускаешь следующий семестр?
– Обратно в Сорбонну я не вернусь. Я окончу образование в Римском университете. Это самое подходящее место на свете для изучения истории искусств.
– Рад за тебя... в общем. Желаю удачи.
– Жаль, что мы не встретились раньше... – с тоской проронила Мейра.
– Так уж бывает, – развел руками Инди.
– Ты будешь мне писать?
– Если хочешь.
– Очень хочу, – легонько притронулась она к его плечу. – Я напишу тебе, когда устроюсь.

Предыдущая страница 2 Следующая страница


3 Роб МакГрегор

– По ту сторону холма, где вытекает река, тело не обнаружено, – сообщил подошедший жандарм. – Конечно, этому не стоит предавать значения. Тело могло застрять где-нибудь между камнями, а могло уплыть по течению.
– А вы уверены, что он погиб? – спросила Мейра.
– Скорее всего, сломал себе шею, когда падал.
«Быть может», – мысленно уточнил Инди. Его почему-то не покидала мысль, что Уолкотт ухитрился уцелеть и сбежал.

ГЛАВА 3. ТРИ Р

Новая Англия, май 1928 года

На длинных лестницах стояли люди в белых комбинезонах, подстригая вьющиеся растения, угрожающие превратить квадратные окна в бойницы. За их работой пристально следило недреманное око горгульи, пристроившейся на карнизе старинного кирпичного здания. А еще ниже по аллеям университетского городка целыми толпами расхаживали студенты, торопившиеся в перерыве перейти из одной аудитории в другую.
Инди немного постоял, глядя на работу садовников, набрал полную грудь весеннего воздуха и двинулся дальше. При мысли, что всего через пару недель занятия окончатся, а дальше он предоставлен самому себе, Инди невольно улыбнулся. Вещи уже уложены, а билет на поезд до Кортеса, штат Колорадо, лежит на туалетном столике.
Лето предстоит просто замечательное, и мысли Инди уже устремились к предстоящим «трем Р» – раздолью, радости и роману. И если первое и второе гарантированы, то при сложившихся обстоятельствах третье тоже весьма вероятно. Разумеется, все это будет погребено под четвертым «Р» – работой, истинной причиной поездки, а заодно причиной, по которой колледж оплатил поездку. Но эта летняя исследовательская работа в Четырех Углах будет истинным наслаждением.
Он не только вернется на Юго-запад, где прожил не один год в юности, но и встретится с Мейрой Роджерс – впервые после расставания с ней в Париже четыре года назад. Их роман оборвался, не успев расцвести, но в последние пару лет они возродили его по переписке, обмениваясь письмами все чаще и чаще.
Когда Инди подходил к административному корпусу, ему наперерез бросились две студентки, наткнувшись на него. Инди понял, что столкновение было отнюдь не случайным, но все равно извинился.
– Профессор Джонс, а вы читали ту новую книжку Франца Боаса – «Антропология и современная жизнь»? Я слыхала, он опровергает теорию высшей расы?
– Я тоже слышал об этом, Милли, – усмехнулся Инди, – но, правду сказать, я был чересчур занят изучением древней жизни. Быть может, как-нибудь на днях попытаюсь осовремениться. А теперь прошу простить – у меня назначено свидание.
– Интересно, с кем это у него свидание? – провожая преподавателя взглядом, проговорила одна студентка.
Инди поднялся в лифте на верхний этаж административного корпуса в компании профессора с густыми седыми бровями, опиравшегося на трость. По-прежнему пребывая в хорошем настроении, Инди бездумно начал мычать мотивчик популярной песни, слышанной по радио. Старик-профессор сперва нахмурился, а затем осведомился:
– Насколько я понимаю, вы пытаетесь напеть «Устроим оп-ля»?
– Ну, в общем, это не «Застегни свое пальто», – рассмеялся Инди.
Лифт со скрипом остановился, и Инди ступил на шикарный ковер профессорско-преподавательского клуба. На стенах – роскошные дубовые панели и тяжеловесные портреты предыдущих президентов университета. Почти все расставленные по вестибюлю мягкие кресла заняты людьми, читающими «Нью-Йорк Таймс» и курящими трубки.
– Добрый день! Чем могу служить, профессор...
Обернувшись, Инди увидел человека с прилизанными волосами, облаченного в смокинг.
– Джонс. У меня здесь назначена встреча с человеком. Он должен подойти с минуты на минуту.
– Я поставлю вашу карточку на столик для двоих, – сообщил метрдотель и удалился.
Обычно Инди ел или у себя в кабинете, или в кафе неподалеку от университетского городка – но Маркус Броуди наверняка отдаст предпочтение более спокойной, даже величаво-невозмутимой обстановке профессорского клуба. Озираясь в поиске свободного кресла, Инди приметил пару коллег с кафедры археологии, сидящих на диване. Стреляя глазами в его сторону, они обменивались короткими репликами. «Потрясающе! – подумал Инди. – Теперь придется идти туда и болтать с ними, будто с лучшими друзьями». Но чаша сия его миновала – распахнулась дверь подъехавшего лифта, и оттуда вышел Броуди.
– А, Инди, вот ты где! Рад тебя видеть, – улыбнувшись, Броуди по-отечески похлопал Инди по плечу. – Надеюсь, тебе не пришлось долго дожидаться.
– Вовсе нет, Маркус, – отозвался Инди, беря его под руку. – Пойдем. Столик для нас заказан.
Едва они успели сесть, как подошел официант и принял заказ: венгерский гуляш для Броуди и тарелку густого овощного супа с вермишелью для Инди.
– Итак, я приехал в город, и решил заглянуть к тебе, узнать, как идут дела, – сообщил Броуди.
– Лучше и быть не может. Мне нравится и колледж, и город, но больше всего мне нравится, что я не так зашорен, как во время преподавания кельтской археологии.
Инди лишился преподавательской должности в Лондонском университете из-за того, что утратил интерес к кельтской археологии. Ему хотелось исследовать другие древние культуры, но руководство сочло это признаком недостаточного углубления в собственный предмет. Здесь же все обстоит совершенно иначе. Вместо специализации на конкретной культуре Инди занялся археологией древних языков и символов. А это означает, что он в любой момент может заняться изучением любой культуры и любого периода времени. Иного же Инди и не желал.
– Ну что ж, рад слышать, – Броуди нервно сплетал и расплетал пальцы. – Я слышал о тебе добрые отзывы.
Маркус заменил Инди доброго отца с той самой поры, как Инди забросил лингвистику ради археологии, и настоящий отец перестал разговаривать с ним. Фактически говоря, Броуди направлял его карьеру. Это он дал Инди рекомендацию на нынешнюю должность; он же помог Инди получить первую преподавательскую работу в Лондоне. Прекрасно зная Маркуса, Инди тотчас же догадался, что у того что-то на уме.
– Ладно, Маркус, я же вижу, что на самом деле вас привело сюда нечто иное. Итак?
Броуди распутал пальцы и надавил ладонями на стол.
– Меня несколько смущает этот вопрос насчет твоих взаимоотношений с некоторыми студентками.
– Пустое это все, – засмеялся Инди.
– Инди, дыма без огня не бывает.
– В данном случае огонь едва тлеет.
– Но откуда же тогда пошли эти сплетни? – не унимался Броуди.
– От статистики, Маркус, – развел Инди руками. – Кое-кто из коллег завидует мне.
– Какой еще статистики?
Инди преподавал в этом колледже лишь второй год, и уже образовался целый список желающих прослушать его курс. Но самым любопытным в статистике было процентное соотношение между юношами и девушками в его группах.
– Три четверти моих слушателей – девушки, а девяносто процентов археологов – мужчины. Вот и вся статистика.
– Понимаю, – отозвался Броуди. В этот момент принесли их заказ. Когда официант отошел, Броуди добавил: – Это несколько необычно.
Инди не стал говорить, что стал мишенью для шуток всей кафедры. «Цель стремлений Джонса – надеть юбку на каждого археолога... А вы слыхали, он собирается читать курс о нанесении макияжа на череп?.. Он ведет специальный семинар о том, как пользоваться совком, не попортив маникюр и не испачкав коленей... Насколько я понимаю его лекции о ритуалах плодородия пользуются наибольшим успехом...»
– Быть может, настало время тебе связать судьбу с кем-либо еще, – ткнул Маркус вилкой в сторону Инди. – После смерти Дейрдры прошел уже порядочный срок.
Дейрдра Кемпбелл была для Инди единственной на всем белом свете, и он до сих пор сомневался, что сможет встретить женщину, подобную ей. Но, понимая, что нельзя цепляться за иллюзии, он в конце концов постарался забыть о ней.
– Маркус, я вовсе не избегаю женщин, – проглотив ложку супа, сообщил Инди. – Я просто не нашел подходящую.
За время работы в колледже у Инди было два мимолетных романа – со старшекурсницей с кафедры истории и преподавательницей с кафедры литературы. Но обе, услышав сплетни о его взаимоотношениях со студентками, порвали с Инди, несмотря на его пылкие уверения, что все это выдумки. А раз женщина ему не верит – значит, роман с ней выеденного яйца не стоит, – решил Инди.
Броуди задумчиво кивнул.
– Инди, я хотел видеть тебя сегодня еще по одной причине.
«Интересно, что теперь?» – озадачился Инди.
– В августе состоится месячный симпозиум по археологии древнего Рима. Наш музей тоже выделил на организацию симпозиума определенную сумму. Ты же знаешь, у нас величайшая в мире римская экспозиция – ну, в смысле, за пределами Рима. В общем, я подумал, что тебя заинтересует участие в нем. Я могу оплатить твою поездку. Ты будешь работать на меня и, готов поклясться, у тебя есть шанс встретиться с какой-нибудь весьма интересной молодой...
– Маркус, я искренне вам признателен, но у меня уже есть планы на лето. Я еду на Запад и, судя по всему, встречаюсь там кое с кем.
Броуди огорчился, но лишь на мгновение.
– Пожалуй, мне следовало спросить раньше. Чем ты собираешься заняться?
Инди рассказал о своих замыслах и о Мейре.
– Похоже, у вас двоих есть кое-что общее, – заметил Броуди, выслушав рассказ.
И оказался прав – и Инди, и Мейра вернулись в Америку, чтобы начать все с нуля; при этом так уж получилось, что Мейра разделяет интерес Инди к доколумбовой наскальной живописи. Она не только живет в Санта-Фе, штат Нью-Мексико, но еще и выросла в Крутом Утесе, штат Юта – в том самом городе, где Инди собирается устроить базу для своих походов в близлежащие каньоны.
– Значит, вы собираетесь встретиться в пустыне? Подобная романтика не в моем вкусе, но готов держать пари, что вы неплохо проведете время.
– Она устроила все так, чтобы я прибыл к летнему солнцестоянию, – застенчиво улыбнулся Инди. – Быть может, замыслила какой-нибудь ритуал плодородия.

* * *

Направляясь по коридору в аудиторию, Инди мысленно еще перебирал обстоятельства встречи с Маркусом и уже почти дошел до двери, когда его окликнула секретарь кафедры. Обернувшись, Инди увидел миловидную девушку в очках и поздоровался.
– Профессор Джонс, хорошо, что я вас встретила! Вот это только что прислали для вас, – она вручила ему телеграмму.
– Спасибо, Эми. Послушаешь сегодня мою лекцию?
– Не-а. У меня свидание с профессором физики.
– А как же я?
– Инди, вы слишком мешкаете, – засмеялась она. – Не могу же я ждать вечно!
– Ага, может, оно и так. Но когда твой физик начнет расписывать теорию относительности, ты пожалеешь, что не осталась послушать про старые кости.
– Может, оно и так, – отозвалась она и двинулась прочь.
Бросив взгляд на телеграмму, Инди зашагал дальше.
– Джонс, поторопитесь, – поддел его встречный коллега. – Они в предвкушении уже строят глазки.
Инди пропустил реплику мимо ушей и вошел в аудиторию в тот самый миг, когда зазвенел звонок. Поздоровавшись со студентами, он оглядел лица и про себя отметил, что компания подобралась довольно симпатичная. Большинство девушек отдают предпочтение юбкам длиной по колено, белым блузкам и лентам в волосах. Юноши щеголяют в спортивных пиджаках и галстуках. И, как всегда, девушек больше. Положив телеграмму на кафедру, Инди открыл тетрадь. Вдоль стен аудитории выстроились стеклянные шкафы с аккуратно разложенными находками – обломками костей, осколками керамики, парой черепов, каменными наконечниками, глиняными статуэтками, а также одним или двумя ожерельями из горного хрусталя и бирюзы. У задней стены стоит недавнее приобретение – диапроектор, наглядная демонстрация преимуществ преподавания в частном колледже; здесь всегда найдутся деньги для излишеств.
Надев очки в черной металлической оправе, Инди бегло просмотрел конспект. Затем поправил галстук, оглядел студентов поверх очков и начал лекцию, даже не потрудившись упомянуть тему занятия.
– Я полагаю, вы немало изумитесь, узнав, что одно из важнейших открытий в археологии сделано не выдающимся ученым, а маленькой девочкой. Обычно мы, археологи, не любим признаваться в подобных вещах, но я расскажу вам все без утайки, если это останется в тайне между нами... Во всяком случае, до экзаменов.
Засмеявшиеся над шуткой студенты при упоминании об экзаменах издали страдальческий стон.
– Эту маленькую девочку зовут Мария де Саутуола. Как-то раз в 1879 году она сопровождала своего отца, занятого обследованием пещеры, оказавшейся на его земле в Альтамире близ южного побережья Испании. И пока папочка копался у входа в пещеру в надежде найти какие-нибудь реликвии, малышка Мария доблестно обследовала пещеру сама. Вдруг она закричала: «Toros pintados!», сиречь «Нарисованные быки». Стены пещеры оказались покрыты изображениями вымерших бизонов. Ничего подобного в Европе до той поры не встречали.
Почти все студенты лихорадочно строчили в тетрадках, поэтому Инди помолчал, давая им возможность записать.
– Однако обычно наука не спешит признать нечто новое, и это открытие постигла та же участь. Никто из ученых того времени не верил, что пещерный человек способен создать настоящие произведения искусства, обнаруженные в Альтамире. В течение двух десятилетий росписи считали подделкой. Известный художник Е.Лемус И-Олмос написал о них следующее, – Инди сверился с записями: – «Судя по композиции, выразительности линий и пропорциям, автор росписей вовсе не является неучем. Хоть он и не Рафаэль, но несомненно изучал природу». Лемус заключил, что росписи являются «просто способом самовыражения посредственного студента современной школы живописи». – Инди с ухмылкой развел руками. – Словом, такая вот рецензия. Жаль, что художнику не довелось ее услышать. Он – или она – умер за десять, а то и за двадцать тысяч лет до того, как Лемус обозрел плоды его трудов.
– Профессор Джонс!
– Да, Марселла?
– Насколько я понимаю, настоящий возраст наскальных изображений определить невозможно. Почему же вы так уверены в их древности?
– Хороший вопрос. Прежде всего, количество найденных пещер с наскальной живописью настолько велико, что вероятность подделки сводится практически к нулю. Несколько лет назад я и сам нашел подобную пещеру близ деревни Монтиньяк. Далее, хотя датировать сами росписи практически невозможно, но в тех же пещерах найдены предметы, совершенно явно имеющие отношение к пещерным людям каменного века. И наконец, возраст некоторых пещер можно определить геологическими методами, поскольку до момента обнаружения они были совершенно засыпаны. – Инди как раз начал подбираться к сути лекции. – Скажем, одна из таких пещер найдена крестьянином в Тейже во время рытья погреба для хранения картошки. Мало того, что вход в пещеру был завален камнями, но еще и росписи были покрыты известковой коркой. Итак, на переломе веков отношение к наскальным росписям кардинально переменилось. Даже самые закоренелые скептики вынуждены были признать, что заблуждались. Пещерная живопись, вне всяких сомнений, является плодом рук художников каменного века.
Тут поднял руку юноша в очках, подстриженный под бобрик.
– А вы не могли бы нам подробнее рассказать о найденной вами пещере?
– Конечно, могу. Одной из наиболее любопытных особенностей этой пещеры является то, что на одной из стен имеется ряд абстрактных символов, схожих с обнаруженными в других пещерах. Отсюда напрашивается вывод, что рудиментарное письмо развилось уже в каменном веке. Фактически говоря...
– Профессор Джонс! – руку тянул все тот же юноша.
– Да, Джордж?
– А как вы нашли пещеру?
– Проплыл по подземной реке, ведущей к пещерам, – ответил Инди, раздосадованный, что его перебили.
– Наверно, это было опасно, – подал голос кто-то еще.
– Другого пути внутрь я просто не знал. Итак, о системе письменности. Символы...
– Я не хочу оспаривать ваши слова, профессор Джонс, но я читал в журнале, что человек, нашедший пещеру, был там убит.
– В общем, Джордж, это дело можно рассматривать двояко. Найдя подводный вход, я сообщил об этом упомянутому вами человеку. Но он нашел вход в главную пещеру с другой стороны примерно на час ранее меня.
– Но слава первооткрывателя должна принадлежать вам! – заметила одна из студенток.
– Спасибо, Мейбл, – пожал Инди плечами. – Я полагаю, история с исследователем, погибшим в открытой им пещере, куда интереснее. Но если вдуматься, то там должен был находиться кто-нибудь еще, чтобы зарегистрировать открытие – иначе мы просто не узнали бы, что же случилось с Уолкоттом.
– А что с ним случилось? – не утерпел Джордж.
По просьбе сорбоннской кафедры археологии Инди ни разу не вдавался в детали происшествия публично, хотя университет и приписал честь открытия пропавшему младшему преподавателю.
– Уолкотт упал в подземную реку. Тело найти не удалось.
Тут подняла руку блондинка.
– Слушаю вас, Лаура.
– Профессор Джонс, а вы не собираетесь вернуться в ту пещеру? Я бы ужасно хотела повидать тех бизонов и прочие картинки сама.
Столь дерзкий намек тут же вызвал смешки в аудитории.
– В настоящий момент я вовсе не собираюсь туда возвращаться. Но если это вас так заинтересовало, я могу порекомендовать вам маршрут.
– Раз вы не едете, это ей неинтересно, – хихикнув, подкинула реплику другая девушка из задних рядов. Все засмеялись.
– Я вовсе не то имела в виду! – покраснев, запротестовала Лаура.
Инди не обратил на перепалку никакого внимания, старательно удерживая дистанцию между собой и студентами. Стоит сделать один неверный шаг, и завистливые коллеги накинутся на него, как ястребы.
– Ладно, теперь мы посмотрим репродукции образцов искусства каменного века.
Сойдя с кафедры, Инди опустил экран.
– Будьте добры, задерните шторы!
Выключив свет, он двинулся вглубь аудитории. На первой репродукции, из Монтеспана, что в предгорьях Пиренеев, был изображен мастодонт. За ним последовали бизоны, медведи, носороги, олени и львы. Некоторые животные выглядели разъяренными, будто подверглись нападению – шерсть дыбом, зубы оскалены. А одна самка мастодонта рожала. Жизнь и смерть.
Затем Инди показал изображение животного, опознать которое было не так легко.
– Кто-нибудь может мне сказать, что мы видим?
– Таких животных мне видеть не доводилось, – прозвучал голос из темноты.
– Оленьи рога, волчий хвост, человеческое лицо, – подсказал Инди.
– Наверно, оборотень с рогами, – предположил кто-то.
– Скорее всего, это шаман в шкуре, под маской, с оленьими рогами и волчьим хвостом. Это изображение было обнаружено в пещере Трех Братьев. Оно расположено на высоте двенадцати футов над полом в пещере, находящейся в конце извилистого коридора. Должно быть, здесь шаманы входили в транс, дабы связаться с миром духов ради помощи в лечении хворых и влияния на зверей. Картина, вероятно, изображает представление художника о шамане, превратившемся в животное.
– А они могли делать это на самом деле? – поинтересовалась Лаура.
– Очевидно, именно так они и считали.
– Но на самом-то деле как? – вклинился неугомонный Джордж.
Зависла секундная пауза.
– Как ученый, я обязан сказать «нет». Это ничем не доказано.
Лаура снова подняла руку.
– А может, они могли делать такое, во что мы не верим, как мы можем делать такое, что им и в голову не пришло бы.
– Интересная мысль. Но это не удастся доказать.
Инди поменял репродукции, и теперь на экране появилась стена с рядом значков. Один напоминал угловатый крюк, другой – лук без тетивы, а третий – зарешеченное окно.
– Вот некоторые из символов, о которых я упоминал ранее. Как по-вашему, что они означают? – Всеобщее молчание. – Видимо, каждый из них имел свое магическое предназначение. Так рождалась письменная речь. Магические символы означают первоэлементы – воздух, огонь, землю, воду. Дух, бесконечность, вечность. Солнце, луна, четыре ветра. Все они играли важную роль для древних колдунов, волхвов или шаманов, в чью задачу входило воздействие на первоэлементы во благо общине. – Выключив проектор, Инди вернулся к кафедре. – Есть вопросы, или пойдем дальше?
– Профессор Джонс, я читала, что эти шаманы были в древних культурах по всему миру – от Сибири и Японии до Южной Америки. Какая тут связь? Почему они все делали одно и то же?
Инди на мгновение задумался, потом сказал:
– Ну, Кристин, пожалуй, такова уж природа человека – стремиться к непознанному, хотя бы через посредника, способного оказать влияние. Шаманы входили в контакт с миром духов, дабы лечить хворости, обеспечить успех на охоте, вызвать дождь и даже позаботиться о том, чтобы солнце всходило каждое утро. Постепенно они стали жрецами и астрологами. Они наблюдали за движением звезд и планет, солнца и луны. Они создавали календари и бились над проблемой взаимосвязи мироздания и человека. – Зазвенел звонок. – А вот вам и колдовство. Я только-только разговорился, а час уже пролетел.
Пока студенты выходили из аудитории, Инди развернул телеграмму.
– Я прямо наслаждалась вашей лекцией, профессор Джонс, – заявила подошедшая Лаура. – Хотелось бы мне, чтобы все занятия были такими же интересными.
– Она подразумевает – «все профессора», – тут же подсказала другая студентка.
– Кончай! – огрызнулась Лаура и заспешила прочь.
Инди покачал головой, но как только прочел телеграмму, улыбка его померкла. Текст гласил:

ИНДИ. НЕПРЕДВИДЕННЫЕ ОБСТОЯТЕЛЬСТВА. НЕ МОГУ ВСТРЕТИТЬ ТЕБЯ В КРУТОМ УТЕСЕ. ИЗВИНИ. МЕЙРА

– Большое спасибо, милая! – скомкал Инди телеграмму. – Судя по всему, солнцестояния нам вместе не встретить.

ГЛАВА 4. ПЕЩЕРНЫЕ СЕЛЕНИЯ

Четыре Угла, месяц спустя

Утро выдалось бодрящее, изумительно ясное – как раз в такие дни Мейра любила странствовать по лесам и долинам, вдоль берегов озер и горных троп. Сегодня она спустится в самый знаменитый каньон американского Юго-запада – да всего мира, если уж на то пошло. Это место дышит историей древней цивилизации, здешняя поразительная, впечатляющая архитектура обессмертила своих таинственных обитателей.
С плоской вершины утеса открывается великолепный вид. Пожалуй, каньон в ширину никак не менее полумили. Отсюда на добрых две мили в каждую сторону видна долина, заросшая можжевельником, елями и карликовыми соснами. Но внимание девушки было приковано к дальней стене каньона. Древние жилища буквально монолитны со скалами, как пещерные сталактиты. Сначала Мейра никак не могла высмотреть ни одного строения, затем взгляд ее наткнулся на группу зданий, будто повисших в воздухе.
Пошарив в рюкзаке, Мейра извлекла подзорную трубу, растянула ее на всю длину и пригляделась. Каменные строения, словно выросшие прямо из скалы, возвышаются на два-три этажа, сбившись тесной кучкой под нависающим обрывом. Скала вздымается над ними, будто разверстая пасть, собирающаяся поглотить безмолвную деревушку, взирающую прямоугольными провалами окон на зеленую долину. Даже сквозь подзорную трубу деревня кажется далекой, жутковатой, застывшей во времени и совершенно заброшенной. Жители исчезли много веков назад, задолго до прихода испанских исследователей. Но испанцы не нашли Меса-Верде, а если и нашли, то не оставили об этом никаких записей.
В 1887 году отец Мейры был еще молодым человеком, когда двое ковбоев, разыскивая заблудившуюся скотину, обнаружили скальные дома. Позднее отец помог одному из братьев обследовать руины в Меса-Верде и других каньонах. Но Мейре не хотелось думать об отце. Мысль, что она до сих пор пребывает в финансовой зависимости от него, казалась Мейре мучительной, – тем более, что отец уже не богат. Он всегда помогал ей деньгами, постоянно об этом напоминая. Во всем остальном он отрекся от собственной дочери. И, словно для того, чтобы напомнить об отсутствии отцовских чувств, отказался сопровождать ее в этой поездке, заявив, что больше не желает иметь с Меса-Верде ничего общего.
Опустив подзорную трубу, Мейра обратила взор к другой группе пещерных жилищ. И здесь никаких признаков жизни. Сквозь подзорную трубу она высмотрела третью деревеньку и пристально ее оглядела, отыскивая хоть какие-нибудь следы лагеря. Мейра даже не догадывалась, почему же Инди пришлось покинуть Крутой Утес без нее, но все равно торопилась его отыскать. Мейра, давно предвкушавшая встречу с Инди, никак не могла до конца поверить, что он действительно здесь.
Она перевела взгляд вглубь каньона. Должно быть, он в одном из тех пуэбло.
– Сэм, я никого там не вижу, – обернулась Мейра к индейцу племени юта, сопровождавшему ее от Кортеса – бронзовокожему коренастому здоровяку с могучей грудью, узкими бедрами и слегка отвисшим животиком. Глядя на седину в его черных волосах, Мейра подумала, что это результат работы не только времени, но и солнца, под которым Сэм провел целых пятьдесят лет. Отставив тарелку с завтраком и похлопав по пути лошадь, он подошел к обрыву, быстро оглядел дальние скалы без помощи подзорной трубы и указал туда пальцем. Мейра проследила направление взглядом и призналась:
– Я ничего не вижу.
Потом прищурилась и поднесла подзорную трубу к глазам. Вдали, почти скрытая тенью нависшей скалы, оказалась еще одна деревушка, не замеченная Мейрой прежде. Деревня казалась такой же безжизненной, как и остальные. Потом Мейре на глаза попалась тоненькая струйка дыма, вьющаяся над одним из домов.
– Сэм, у тебя чертовски острый взор, – опуская трубу, заметила девушка. – Больше мне и сказать нечего.

Предыдущая страница 3 Следующая страница


Индиана Джонс и Заклятие единорога 4

– Это Еловый Дом. Большое пуэбло.
– Долго ли туда добираться?
– Мы будем там к полудню.
Мейру это вполне устраивало. Чем быстрей, тем лучше. Со вчерашнего дня, когда они с Сэмом добрались до каньонов, девушку не покидало тревожное ощущение, что их преследуют. Затем, во время ночевки, она заметила, что Сэм то и дело озирается и не выпускает винтовку из рук. Мейра поинтересовалась, что его беспокоит, но пожилой индеец лишь тряхнул головой и сказал, что это, должно быть, койот. Потом добавил, что в здешних горах много койотов, словно хотел убедить не только ее, но и себя самого.
Еще ребенком, путешествуя тут вместе с отцом, Мейра была изумлена тем, что в здешнем краю столько лесов и зелени. Изрядную часть Четырех Углов составляют сухие, безжизненные пустоши вроде долины Богов или долины Памятников. И хотя пещерные деревни стоят на голом камне, над ними и под ними раскинулись зеленые леса.
Мейра очень обрадовалась, когда Сэм согласился быть ее проводником в каньоне. Его род собирается совершить путешествие в родное пуэбло для какого-то праздника, и потому Сэм стремится вернуться как можно быстрее. Вот только без него ей будет трудно найти дорогу к руинам, – да еще Мейру не покидает тревожное подозрение, что кто-то крадется следом.
Они проехали еще около мили по гребню над каньоном, потом Сэм вдруг вскинул руку.
– Отсюда можно идти пешком. Я поведу вашу лошадь. Моя подождет меня здесь.
– Как только мы подойдем поближе, ты сможешь сразу вернуться, если хочешь, – сказала девушка.
Спускаясь по тропе в каньон, она ощутила, что нетерпеливое стремление свидеться с Инди стало ярче, острее. Как только он написал, что приедет нынешним летом на Юго-запад, Мейра сразу поняла, что просто обязана встретиться с ним. Во-первых, она хотела помочь Инди в работе, а во-вторых, надеялась, что он ей тоже поможет. Солнцестояние близится, и если все пойдет хорошо, в этот день концы сойдутся с концами. По крайней мере, так ей говорили.
Где-то позади треснула ветка, и Мейра резко оглянулась, вглядываясь в лес.
– Что это?
– Я ничего не слышал.
Они двинулись дальше. Наверное, это просто олень или какое-нибудь другое безвредное животное. Может, медведь. При этой мысли вдоль хребта Мейры пробежал холодок. Преследуют ли медведи свои жертвы? Послышался негромкий посвист, словно отведенная ветка резко вернулась на место.
– Сэм, это уж ты наверняка слышал!
Индеец промолчал. Да что с ним такое? Вроде бы индейцам положено чутко улавливать все вокруг. И тут Мейре вспомнились слова отца, сказанные много лет назад. Индейцы ничуть не отличаются от прочих людей. И если некоторые из них – опытные следопыты и охотники, то остальные почти не поднимаются над уровнем среднего человека. Быть может, у Сэма острый взор, но притупленный слух.
– Ждите здесь, – бросил вдруг Сэм. – Я погляжу.
Индеец двинулся по тропе, скрывшись за деревьями, а Мейра потрепала лошадь по холке. Вот теперь стало тихо – ни пенья птиц, ни шелеста ветерка в листве, ни жужжания насекомых. Идеальная тишина. Беспокойство девушки возрастало с каждой секундой.
И вдруг тишину разорвал пронзительный вскрик.
– Сэм! – окликнула Мейра. Голос ее прозвучал как-то глухо и нерешительно. Там что-то стряслось, что-то ужасно нехорошее.
Шум. Треск ветвей. Фырканье.
Подав коня назад, Мейра уже готова была ринуться в бегство, когда увидела салого жеребца Сэма и почувствовала облегчение, но лишь на миг. Почему лошадь бежит сюда, и где...
– Сэм, это ты?.. – она увидела человека, ковыляющего следом за скакуном. – Сэм, что стряслось?!
И тут же увидела, что у него вся грудь залита кровью. Индеец жестом показал, чтобы она бежала, помощь ему не нужна, что надо бежать. Мейра все-таки сделала пару шагов ему навстречу, но Сэм затряс головой и прохрипел:
– Прочь, прочь!
Вскочив на коня верхом, Мейра погнала его вниз по тропе. Обняв конскую шею, девушка то и дело давала шенкеля, мысленно умоляя: «Живей, гони, мчи!»
Теперь лес стал союзником невидимого врага. Обступая со всех сторон, деревья хлестали ее ветками, тропа вилась, как зеленый адский тоннель. Исцарапанные руки и лицо девушки кровоточили, она уже потеряла всякое представление, куда и зачем мчится, оторвалась ли от преследователей, или они гонятся за ней по пятам. Припав к конской шее, сжав бока животного коленями, Мейра держалась изо всех сил, непрерывно подгоняя скакуна.
И наконец, зеленый коридор пыток кончился. Тропа пошла в гору и заметно сузилась. Деревьев стало меньше, но дорожка стала так тесна, что копыта коня ступали в полудюжине дюймов от обрыва. Мейра хотела спешиться и повести его в поводу, но на это не было времени. Оставшись верхом, она продолжала восхождение к гребню, к укрытию в скалах, к Инди, к безопасности.
Один раз копыто скакуна соскользнуло с края тропы, и его передние ноги вдруг подломились. Заржав, он взмыл на дыбы, выбросив Мейру из седла. Сильно ударившись спиной, она тотчас же перекатилась на живот. Ноги ее болтались над пропастью, сердце отчаянно колотилось, холодный пот выступил на лбу крупными каплями. Подтягиваясь вперед дюйм за дюймом, Мейра в конце концов забросила на обрыв колено одной ноги, а за ней и другой.
Она была на волосок от гибели. Подтянув колени под себя, Мейра встала, поморщившись от острой боли в ушибленных ребрах, затем приказала себе идти дальше. Надо добраться до пуэбло.
Голоса! Наверно, уже близко. Вытянув шею и прищурившись, Мейра вгляделась вперед. От руин к ней кинулись три человека. Остановившись в десятке футов от нее, они молча воззрились на девушку.
– Где Инди? – спросила Мейра.
Те не отозвались ни словом. Что-то здесь не так. Они больше похожи на загрубелых батраков, а не на помощников археолога. Затем они расступились, и на сцену выступил новый персонаж.
– Привет, Мейра! Добро пожаловать в Меса-Верде.
– Вы кто такой?
Широкополая шляпа новопришедшего отбрасывала на лицо тень, делая его черты трудноразличимыми. Тучные телеса облечены в опрятный костюм цвета хаки; на подбородке аккуратно подстриженная бородка клинышком, шея повязана голубым платком. Уже по его осанке ясно, что он здесь главный.
– Ты не узнаешь меня? Неужели мы так уж долго не виделись? – с английским акцентом проговорил он. И вообще, он казался Мейре смутно знакомым; ощущение это балансировало где-то на грани подсознания – то ли знаком, то ли нет. Словно изображение в несфокусрованном бинокле. Что-то тут не сходится. Его тут быть не должно.
– Я вас не знаю! Где Инди?
– Тебя неверно информировали, Мейра. Джонса здесь нет.
– Что вам от меня нужно?!
– А как ты думаешь, Мейра?
– Не знаю.
– Ладно, так и быть, – хохотнул он. – Я хочу тросточку из слоновой кости. Где она?
– Я понятия не имею, о чем вы таком толкуете.
– Как раз очень даже имеешь. Ты разве не помнишь, что мы толковали о ней при нашей первой встрече? Чем быстрей ты мне скажешь, где она, тем быстрей отправишься домой.
– Роланд Уолкотт?! – Мейра не верила собственным глазам. – Что ты тут делаешь? Ты же покойник!
– Мейра, дорогая, неужели я похож на труп? – Уолкотт искренне веселился. – Отведи меня к жезлу, а я расскажу, что со мной было.
– Я не знаю, где он.
– Не верю. Ты спрятала его где-то здесь, а?
– Я здесь срисовывала петроглифы. «Должно быть, он за мной следил, – промелькнуло у нее в голове. – Иначе с какой бы стати он объявился именно сейчас, когда я подошла совсем близко?»
– Разумеется, разумеется!
– Отпусти меня, а я отдам тебе найденные мной горшки. Они в прекрасном состоянии. За них ты можешь выручить...
– Не оскорбляй меня! Не нужны мне твои дерьмовые горшки; мне нужен жезл. Он стоит целого состояния. Ты отведешь меня к нему, а я его продам. Деньги поделим.
– Ты что, дурой меня считаешь? – засмеялась Мейра. – Даже если б я знала, о чем ты толкуешь, то нипочем не стала бы с тобой связываться. Никогда.
– Я могу и подождать, – вздохнул Уолкотт. – У меня есть чудное местечко, где ты сможешь посидеть и подумать. Может, память вернется к тебе. К несчастью, там нет вида на каньон. Там вообще ничего не видно.
– Ты не посмеешь держать меня здесь!
– Еще как посмею! – Уолкотт устремил взгляд куда-то поверх ее головы. Оглянувшись, Мейра увидела двоих мужчин, приближающихся со стороны каньона. Судя по внешности, они из этой же компании. – Ну, что случилось? Где дерьмовый индеец?
– В дерьме, это уж точно. Мне пришлось пырнуть его, – отозвался мужчина, крохотные глазки которого глубоко ушли под густые, тяжело нависающие брови. – Уж больно он прыткий стал да пытливый.
– Джимбо, я же велел без ненужного насилия.
– Оно и было самое что ни на есть нужное.
Уолкотт только рукой махнул.
– Уведите ее. И будьте с ней пообходительней!
Джимбо загоготал, показав кривые желтые зубы.
– Я буду ужасно обходительный, начальник! Прям-таки ласковый! Можете на меня положиться!

* * *

А внизу, вдали от пуэбло, саловый жеребец пощипывал губами лицо лежащего человека. Сэм отчаянно старался одолеть головокружение от потери крови. Попытался встать, но боль нахлынула на него ошеломляющей волной. Затем конь опустился на колени, как Сэм учил его. Индеец полз мучительными рывками, пока не лег поперек седла, вытащил веревку из седельной сумки и привязал себя к спине жеребца. Потом похлопал коня, и тот, поднявшись на ноги, рысью побежал по тропе через каньон.
Сэм чувствовал, как кровь струится по седлу, сбегая по боку коня. Взор пожилого индейца помутился, голова стала ужасно легкой, будто у пьяного. Он не знал, выдержит ли дорогу, но конь непременно доставит его домой.

ГЛАВА 5. ПЕСЧАНЫЙ ОСТРОВ

Инди зачарованным взглядом озирал отвесную скалу из песчаника – грандиозное полотно художников прошлого. Песчаный остров на реке Сан-Хуан – самое сердце территории индейцев анасаси. Великое ущелье находится к западу отсюда, а Меса-Верде – к востоку, каньон Тсеги – к юго-западу, а каньон Чако – к юго-востоку.
Для Инди было естественней всего начать изучение наскальных росписей с Песчаного острова, и он направился сюда сразу же после приезда, даже часу не пробыв в Крутом Утесе, удаленном отсюда всего на пару миль. Песчаный остров хорош не только тем, что сюда легко добраться; здесь еще и самая обширная на всем Юго-западе экспозиция образцов наскального искусства – буквально сотни изображений животных, птиц, масок, а заодно и геометрических построений и абстрактных символов; некоторым гравюрам больше тысячи лет. Инди надеялся, что наскальное искусство анасаси даст ключ к пониманию духовных и магических аспектов древней индейской культуры – точно так же, как пещерные рисунки в юго-западной Франции дали ключ к постижению влияния шаманства на людей ледникового периода.
Как раз сейчас Инди разглядывал спираль, выгравированную в скале. Судя по форме, она может означать солнце, но уверенности в этом Инди не испытывал. Тут ход его мыслей был прерван бормотанием, раздавшимся в нескольких футах от него.
– Что ты сказал, Джек?
– Да вот ломаю голову над этими анасаси. О них ничего не слышно. Во всяком случае, я не слыхал. Кстати, что с ними сталось?
Инди обернулся к долговязому рыжеволосому спутнику, откручивавшему крышку фляги. Джек Шеннон – его старый друг из Чикаго, ныне перебравшийся в Сан-Франциско. Они не виделись уже пару лет, и когда Инди сообщил, что собирается провести лето в Четырех Углах, Шеннон устроил свои дела так, чтобы тоже выбраться сюда. Они встретились сегодня утром в Крутом Утесе, вскоре после того, как Инди купил «Форд» двадцать четвертого года выпуска. Машина была выставлена на главной улице городка для продажи. Инди уплатил за нее пятьдесят семь долларов пятьдесят центов – довольно приемлемую цену, хотя Шеннон и усомнился в этом.
– Индейцы анасаси исчезли примерно в тринадцатом веке.
– Просто взяли и исчезли?
– Ну, не все сразу. Они построили здесь в пустыне высокоразвитую цивилизацию, а потом все обернулось к худшему. Быть может, причиной послужила великая засуха или вторжение кочевников. Как бы там ни было, они покинули эти края. Цивилизации подобны людям – постепенно дряхлеют и умирают. Некоторые живут дольше прочих.
– А куда же они двинулись?
Инди пожал плечами.
– Вероятно, на юг, где образовали племена, которые мы называем хопи и пуэбло.
– По-моему, эти анасаси несколько пресытились, – заявил Шеннон. – Может, это их и добило. Ну, знаешь, вроде римлян.
– Ты что городишь? – Инди посмотрел на друга, как на полоумного.
Шеннон сделал изрядный глоток и протянул флягу Инди, но тот лишь покачал головой. Будучи по профессии джаз-музыкантом, Шеннон обладает лишь самыми зачаточными познаниями в археологии, но всегда имеет собственное мнение по любому вопросу. Указав на изображение горбуна-флейтиста, выставившего на показ грандиозный фаллос, Шеннон изрек:
– Если б я играл на трубе, как этот тип, то сразу понял бы, что качусь под уклон.
– Это Кокопелли – бродячий горбатый флейтист, обольщавший созревших девушек в каждой деревне, которую навещал. Он является символом плодородия. Горб на самом деле может являться всего лишь котомкой.
Поразмыслив над сказанным, Шеннон заметил:
– Я просто представил себе, какую он исполнял музыку – хриплую, пьянящую, с множеством прямо-таки пронзительных переливов, ты меня понимаешь. Подобная музыка гипнотизирует, захватывает тебя в свои сети.
– А знаешь, в этом что-то есть, – рассмеялся Инди.
– Он играет, обращаясь прямо к душе, – продолжал Шеннон. – Ты пойдешь на все ради этого парня, только бы снова услышать волшебную флейту.
– Если кто спросит, ты мой древнемузыкальный переводчик, – Инди хлопнул друга по спине.
– Эй, кого это ты называешь древним? Тебе и самому под тридцать!
– Я вовсе не то имел в виду. Пошли. Давай еще посмотрим, прежде чем возвращаться.
– Ты ступай, а я подожду у машины.
Инди заранее знал, что у Шеннона не тот темперамент, чтобы целый день глазеть на скалы, но все же удивился, что Джек так быстро исчерпал запас своей любознательности; они не пробыли здесь и получаса.
– Что стряслось? Ты уже устал?
– Просто видел уже достаточно, вот и все. К тому же, я думал, что это будет разноцветная живопись красками, а это царапины на камне.
– Эти царапины, как ты их назвал – петроглифы. В других местах есть и рисунки красками, известные как пиктографы. Вот и все наскальное искусство.
– Если хочешь знать мое мнение, то, по-моему, это работа детишек, которым нечем было заняться, – вздернул Шеннон плечи, явно испытывая терпение Инди, но тот сохранял невозмутимость.
– Поначалу может так показаться, но чем глубже вникаешь, тем лучше понимаешь, что во всем этом есть система и смысл. Анасаси относились к своему наскальному искусству весьма серьезно. Это совсем не то, что рисование на стенах общественных туалетов.
Шеннон через плечо оглянулся на Кокопелли.
– Ну, на сей счет мне ничего не ведомо.
Не успел он договорить, как нога его соскользнула с камня, и Джек съехал футов на пять вниз.
– Ты цел?
– Ага, – Шеннон отряхнул ладони. – Как огурчик. Увидимся внизу.
– Я спущусь минут через пять! – крикнул Инди вслед приятелю, спускающемуся со скалы в долину реки.
Как бы Джек не перекраивал свою жизнь, он всегда оставался для Инди все тем же. С уходом в джаз ерничество стало неотъемлемой частью его жизни, но Джек остался настоящим другом, несмотря ни на что. Года три назад, душой стремясь к джазу и запутавшись в гангстерских перипетиях, Шеннон примкнул к евангелистам, проповедовавшим буквальную трактовку Библии. После переезда в Сан-Франциско он нашел схожую церковь. Быть может, он кажется Инди все тем же, потому что не настолько глуп, чтобы проповедовать перед другом. Нет никаких сомнений, что Библия Шеннона лежит в его багаже.
Пробираясь по уступу, Инди осматривал один петроглиф за другим. Больше всего его пленяло то, что слабые, почти неразличимые изображения мешаются с более четкими, явно созданными намного позже. Это означает, что веков шесть назад кто-то стоял тут, процарапывая изображение овцы рядом с птицей, изображенной веков за пять до того.
Инди с удовольствием изучал бы петроглифы до вечера, но нужно посетить еще много мест. Одно из преимуществ изучения наскальных изображений заключается в том, что человек не привязан к одному месту, как на раскопках. Инди объедет все уголки, где культура анасаси оставила свои руины – Меса-Верде, каньон Чако, Великий каньон, Ховенуип и прочие. Наскальные изображения есть не в одном месте, а во всех.
Лето предстоит славное, даже без Мейры. Инди хотел написать ей и предложить приехать сюда попозже, но потом сообразил, что она и так здесь. Если Мейра захочет с ним увидеться, то сама его разыщет.

* * *

Подойдя к «Форду», Шеннон пнул заднее колесо. Он уже сказал, что Инди переплатил за машину десять долларов, и с того самого момента Инди об этом раздумывает. Джек обрадовался, снова встретившись с другом и вспомнив прежние деньки, – но пока не понял, долго ли сможет торчать в пустыне. Разумеется, городишко здесь диковинный и весьма живописный – утесы, река, большая старая тополиная роща и дома из песчаника. Но Джек откровенно надеялся, что город будет настоящим, а не деревней-переростком с населением, едва перевалившим за две сотни человек. Он соскучился по своей жене Екатерине и четырнадцатимесячному сынишке и уже потянулся душой к Сан-Франциско и к постоянным собраниям в Норд-Биче. Наверно, напрасно он заявил, что пробудет здесь две недели. Джек с ужасом подумал, что обречен умереть здесь от скуки.
Присев на бампер, он снова открыл флягу. Вчера вечером они с Инди зашли в Кортесе в бар, и Джек немного перебрал виски, а теперь расплачивается за это сухостью в горле и постоянной мучительной жаждой, сколько бы ни пил воды. Но, с другой стороны, Иисус провел в пустыне сорок дней и сорок ночей. Пожалуй, все-таки можно потерпеть – да и сроку-то меньше половины от того. Может, даже какое-нибудь откровение придет. Ага, именно так и надо на это смотреть. Джек почувствовал, что пора освежить душу, подвергнуть ее испытанию. То, что Инди пригласил его сюда – отнюдь не простое совпадение. Он нуждался в испытании.
Нельзя сказать, чтобы Джеку приелся Сан-Франциско. Играя по четыре вечера в неделю в ночном клубе, он радовался своей работе, но понимал, что немного застоялся. Снова и снова исполняя одну и ту же музыку, Джек всякий раз вкладывает в нее все меньше и меньше нового, и уже начал опасаться, что его музыка превращается в сладкую патоку, а сам он скоро приобретет все качества популярных джаз-музыкантов, которых сам презирает за отсутствие оригинальности. Это лишь подчеркивается тем, что Джек по-настоящему наслаждается собственной музыкой лишь воскресными вечерами, когда играет в составе евангелического ансамбля, еженедельно собирающегося на пару часов. И хотя евангельская музыка освежает, воскрешает его к жизни, она не приносит дохода.
А тут еще матушка. Она перебралась к ним полгода назад, продав семейный дом в Чикаго. Джек ее любит, но порой она начинает действовать ему на нервы, то и дело твердя о том, как чудесно было в добрые старые времена, и толкуя о том, что бы сделали братья Джека, будь они живы. Ну, хорошо хоть, они поладили с Екатериной; к тому же, матушка обожает возиться с ребенком, так что Екатерине намного легче.
Джек надеялся, что эта пустыня вдохнет в его музыку новую жизнь, и уже начал мысленно обыгрывать мелодию, пришедшую ему в голову при виде Кокопелли, играющего на своей флейте. Пожалуй, стоит достать корнет и поработать над ней. Новая пьеса будет называться «Кокопелли».
Джек открыл багажник, и на глаза ему попался лежащий в углу кнут Инди, а рядом – фетровая шляпа. Встречи с Инди непременно вносят в жизнь Шеннона что-нибудь новенькое, и хоть привходящие обстоятельства не всегда бывают Джеку по вкусу, он ни разу не пожалел о том, что было. В конце-то концов, многие ли могут похвастаться тем, что побывали на горе Арарат и видели Ноев ковчег? Никто не верит рассказам Джека, но это совершенно неважно. Он прошел через это и прекрасно знает, что видел и где побывал.
Надев шляпу Инди, Джек обнаружил, что она ему великовата, но не придал этому значения и взял кнут. Потом отошел от машины и попытался щелкнуть кнутом.
– Ой!
Кончик кнута хлестнул его по шее. «И как это он ухитряется так ловко управляться с этой штукой?» – озадачился Джек.

* * *

К реке медленно подкатил новенький «Паккард», час назад сверкавший черным лаком, но теперь покрытый толстым слоем дорожной пыли. Остановился он ярдах в пятидесяти от «Форда».
– Вон он, балуется со своим кнутом, – сказал Уолкотт.
– А вы уверены? – поинтересовался один из троих его спутников.
– Джимбо, лишь один-единственный археолог на свете повсюду таскает за собой кнут. Так что берите его.
Джимбо нахмурился, отчего его глубоко посаженные глаза будто ввалились еще глубже.
– Смахивает на то, что он кнутом вовсе не владеет. Он вроде как сам не знает, чего творит.
– Он кого хочешь одурачит, – предупредил англичанин.
– Вы нас подбросите обратно?
– Нет, забирайте его машину, – погладил Уолкотт свою бородку. – Сами знаете, что с ним делать. Я к вам подъеду.
– А вы сейчас не прямиком назад? – приподнял брови Джимбо.
– За меня не беспокойся. Делай свое дело и получишь плату, когда оно будет закончено.
– Туда ездить опасно, – возразил Джимбо. – Мы уже сбили двух человек, а у них эти дорожные легавые, которые все разнюхивают. Если вы туда сунетесь...
– Не беспокойся. Сегодня ночью мы перебазируемся. А теперь пошевеливайтесь!
Джимбо с двумя товарищами выбрался из «Паккарда» и дал им знак разойтись в стороны. И они втроем сошлись вокруг «Форда».

* * *

«Ого, вот так уже лучше!» – подумал Шеннон, когда кнут оглушительно хлопнул. Нужно только немного практики, и все. Самое главное – правильно взмахнуть кистью.
– Стой, как стоишь!
Обернувшись, Джек увидел трех человек, нацеливших на него револьверы. Шляпы и шейные платки придавали им сходство с ковбоями из кино. Джек не удержался от смеха.
– Вы что, боитесь, как бы я не ударил вас, или что?
Ковбой с густыми бровями взвел курок.
– Бросай кнут, Джонс! Ну!
Насколько Джек знал, у Инди здесь ни друзей, ни врагов. Но с револьверами Шеннон никогда не спорил.
– Ага, разумеется, ладно, – помахал он ладонями в воздухе. – Только успокойтесь.
– Залезай в машину, – Бровастый толкнул Джека к машине, сбив с него шляпу, а другой головорез вырвал у него кнут.
– Кстати, я ведь не Джонс, знаете ли.
– Неужто? А где ж он сам?
В беду Шеннон попасть вовсе не мечтал, но и ябедой никогда не был.
– Его тут нет.
– Джонс, мы не дураки. Залезай в машину!
Он оглядел скалы, но Инди нигде не было видно. И тут до Джека дошло, что все это шутка. Инди все это подстроил, а теперь отсиживается за камнями, надрывая животик.
– Инди! – крикнул Шеннон. – Ужасно смешно! Спускайся сюда!
Ковбои остановились и оглядели скалы, но если Инди и был там, то не показывался.
– Да запихните же его внутрь! – распорядился Бровастый. Задняя дверь «Форда» распахнулась, и Джека втолкнули внутрь.
– Это уже не смешно! Скажите... – закончить предложение Шеннону так и не удалось. Рот ему заткнули тряпкой, руки связали, а самого его швырнули на пол.

* * *

Инди был зажат в расселине между двумя глыбами песчаника. Он изучал изображение испанского всадника времен конкисты, когда вдруг заметил какие-то значки на стене футах в десяти над головой. Вскарабкавшись туда, он обнаружил выгравированную на скале стрелку, указывающую на куст можжевельника, растущий прямо на стене. Отведя ветки куста, Инди обнаружил вход в расселину.
Он надеялся, что не потерял время зря, но протиснувшись внутрь, обнаружил лишь очередного Кокопелли. Интересно, зачем неведомый художник потрудился влезать сюда, чтобы изобразить мифического персонажа? Нельзя сказать, чтобы снаружи не хватало места для работы. И тут Инди осознал, что ошибся. Это не Кокопелли – во всяком случае, не традиционная версия изображения. У этой фигуры есть котомка за спиной, но нет ни флейты, ни фаллоса. Вместо этого он указывает вглубь расселины.
До слуха Инди донесся слабый окрик. Наверно, Шеннон гадает, что с ним стряслось; но Джек может и подождать минуточку. Тем более, отклика он все равно не расслышит. Инди прополз в расселину, насколько мог, потом вытянул руку, коснувшись места, где щель сошла на нет, и пошарил по стыку. Его не покидало странное ощущение, что камни заявляют на него свои права, тянут его в себя. Он обращается в камень, становится частью минерального мира.

Предыдущая страница 4 Следующая страница


5 Роб МакГрегор

В конце концов Инди отдернул руку и ползком попятился, стряхивая с себя странное ощущение. Кстати, чего ж еще тут было ждать? Это расселина, тупик, и ничего более.
Послышался звук заведенного мотора.
– Ну ладно, ладно, чего крик поднимать? Уже иду.
Инди выкарабкался наружу, выглянув из-за куста, и уже начал спуск, когда увидел, что «Форд» отъезжает.
– Эй! – Инди соскользнул на пару футов, шлепнув ладонями по камням и восстановив равновесие, когда ноги его оперлись на уступ. «Форд» не останавливался. – Эй, какого...
Инди кричал и махал руками, но все впустую. Пока он спускался со скалы, «Форд» уже скрылся, столбом подняв пыль, зависшую в воздухе на несколько минут. Неужели Шеннон встревожился, когда Инди не откликнулся на его зов? Может, он отправился за помощью? Ни в коем разе. Подобные штучки не в духе Шеннона. Если бы он встревожился, то отправился бы искать друга. Наверное, он просто от скуки решил прокатиться на новом автомобиле, и скоро вернется.
Добравшись до места, где стоял автомобиль, Инди наклонился и поднял свой кнут и шляпу. А это с какой стати? И тут до него дошло. Шеннон вовсе не тревожился, он рассердился – то ли на нерасторопность Инди, то ли на какие-то его слова. Но какие? Они не говорили ни о религии, ни о чем-либо ином, что способно рассердить Джека.
Зато теперь рассердился Инди, шагавший по дороге, ведущей вверх, из долины реки. Оказавшись выше скалистого обрыва, он сперва посмотрел на дорогу, ведущую к Крутому Утесу, потом на восток, в сторону Мексиканской Шляпы и долины Богов. Ни единой машины. Инди ничего не оставалось, как идти пешком.
Слово «гнев» чересчур слабо, чтобы выразить чувства, обуревавшие Инди через час, на подходе к Крутому Утесу. Обычно ходьба помогала ему утихомирить разбушевавшиеся страсти, но нынешний двухмильный марш-бросок – дело другое. С каждым шагом им овладевало все более сильное раздражение. Инди то и дело вполголоса принимался костерить Шеннона. Поначалу Инди ждал, что Джек вот-вот подъедет и изречет въедливое замечание – дескать, ему обрыдло ожидание. Но когда стало окончательно ясно, что возвращаться Шеннон отнюдь не намерен, Инди от банального раздражения перешел к пылкой ярости и начал крыть Джека на чем свет стоит, в три этажа, в бога, в душу и в мать, громко и долго.
Что толку Шеннону часами читать Библию, если ему наплевать на окружающих? Даже не предупредил Инди! Ни словечком! Взял, да и уехал, да еще вышвырнул его шляпу и кнут, будто без них Инди до города не доберется.
Когда Инди подходил к постоялому двору, где они с Шенноном по приезде в город сняли комнату, к крыльцу подкатило ландо, в котором сидел старик с длинной седой бородой.
– Чем могу вам помочь, сэр?
– Вам не попадался «Форд» выпуска двадцать четвертого?
– Время от времени мне попадаются такие, и даже не поштучно, – слезая с повозки, отозвался старик. – Вам надобен какой-то именно «Форд»?
– Ага. Мой. Мы тут с приятелем были на Песчаном острове, а он укатил без меня. Я думал, он тут.
– Вы остановились здесь?
– Совершенно верно.
– Вы Шеннон?
– Нет, Джонс. Откуда вы знаете Шеннона?
– Профессор Джонс?
– Ага, а вы кто?
– Я владелец заведения. Кличут Оскаром Смитерсом, но вы можете звать меня Смитти. Меня все так кличут. Женщина, что взяла вас на постой – Рози, моя супруга.
– Рад познакомиться.
Они обменялись рукопожатием. Смитти снял шляпу, открыв взору Инди лысую макушку, обрамленную венчиком седых волос. Печальные карие глаза старика были устремлены на Инди.
– Между прочим, а что вы здесь поделываете? Я-то думал, вы в Меса-Верде.
– Кто вам такое сказал?
– Дочка моя. Отправилась вас разыскивать.
Это окончательно озадачило Инди.
– А кто ваша дочь, и откуда она меня знает?
– Кличут ее Мейрой. Сказала, что собиралась встретить вас здесь, в Крутом Утесе.
– Мейра Роджерс?
– Она самая и есть. Когда мы с ейной матерью разошлись, старушка перебралась в Санта-Фе, взяла свою девичью фамилию и дочке ее дала. Не желала иметь со мной больше ничего общего, видите ли. Я не видал Мейру, пока ей не стукнуло восемнадцать годков.
Выслушивать семейную историю Инди не желал – голова его была забита куда более важными проблемами.
– Но я получил от Мейры телеграмму, где говорилось, что она не может со мной встретиться.
– Про это я не в курсе. Довез ее на своем ландо аж до Кортеса, а там она раздобывши лошадь и проводника до самого Меса-Верде.
– А с чего она взяла, будто я там?
– Вроде как просто знала. Но чтобы правду вам сказать, профессор, мы с девчонкой вроде как не очень ладим. Я оплатил всю ее учебу по Европам и даже купил ей домишко в Санта-Фе, когда она вернулась. А она ничуть не ценит. Когда заглянет иной раз, так обычаем толкует больше с Рози, нежели со мной.
Инди с раздражением подумал, что от Смитти помощи не добьешься.
– Так чего там насчет вашего «Форда»? – поинтересовался старик, не дождавшись ответа Инди. Инди встрепенулся. Ошеломленный новостями о Мейре, он едва не позабыл про Шеннона.
– Я приехал сюда с другом, а он уехал с Песчаного острова на моем «Форде».
– Оно значит, вы сюда пеша пришли?
– Ага, пешком.
– Вроде как и неплохая прогулка... – развел руками Смитти. – Слушайте, а тут нынче поутру вас какой-то приятель выспрашивал! Вот только имени своего не сказывал.
– Как он выглядел? – насторожился Инди.
– Я бы сказал, годков на пять постарше вас будет. Покрупнее телом. Круглолицый, с козлиной бородкой. Волосы кудрявые в цвет песчаника и курносый носик. Наглый типчик. Прям разбойник какой-то, я так понимаю.
– Что ему от меня-то понадобилось?
– Он не распространялся. Да, еще говорил на эдакий английский манер. Дерьмовое то, дерьмовое се.
Инди совсем потерял представление, что творится, как и почему. Бессмыслица какая-то. Окружающее вдруг обратилось в чудовищный нелепый кошмар. И началось это, когда он вполз в расселину. И, видимо, конца-края этому не видать.

ГЛАВА 6. ВИЗИТ УОЛКОТТА

Уолкотт глубоко затянулся сигаретой и пустил дым поверх головы сидевшего напротив человека. Он уже полчаса дожидался перед зданием телеграфа в Кортесе, а от нанимателя ни слуху, ни духу. Роланд терпеть не мог ждать кого-нибудь, но выбора у него не было. Как ни крути, Диего Кальдероне отвалит за жезл целое состояние.
Прикурив новую сигарету от предыдущей, Уолкотт раздавил окурок каблуком. На противоположной стороне улицы двое мужчин вошли в таверну, и он душой потянулся за ними. Уолкотту страстно хотелось выпить – как он и поступит, когда покончит дела с Кальдероне. Быть может, даже две или три порции. А почему бы и нет? Все идет как по маслу. Мейру заманили в Меса-Верде, а теперь и Джонс отправился следом за ней. Сегодня вечером им дадут сбежать, и Мейра сделает все остальное.
Роланд узнал о драгоценной реликвии давным-давно, еще учась в Сорбонне. По выходным он подрабатывал в антикварной лавке. И вот однажды туда вошла девушка и сказала, что хочет продать семейный документ – купчую за 1798 год, гласившую, что ее предки законно приобрели в свое владение аликорн, сиречь рог единорога. Девушка заявила, что ее мать недавно умерла, и документ остался среди ее пожитков. Роланд не только не верил ни в единорогов, ни в их рога, но и счел документ никудышной бумажкой. Но девушка ему понравилась, он захотел сойтись с ней поближе – особенно когда выяснил, что она тоже студентка Сорбонны.
За документ он уплатил Мейре Роджерс пять фунтов. Она пыталась вытянуть из него еще пару фунтов, но Роланд крепко стоял на своем. Зато пригласил ее вместе отобедать. Мгновение поколебавшись, она приняла приглашение. За обедом она подробнее рассказала и об аликорне, и о его истории. На Роланда произвело сильное впечатление известие, что жезл принадлежал императору, а впоследствии хранился в соборе Святого Марка в Венеции, причем Мейра располагала доказательствами этого.
Роланд тотчас же сообразил, что сможет практически за бесценок приобрести и саму реликвию. Мейра находилась на содержании у отца, но чрезмерной щедростью тот не отличался. Она наверняка почувствует благодарность. Наверное, этот аликорн – всего-навсего резной слоновий бивень, но его историческая ценность оправдывает затраты. Кроме того, можно даже разыскать какого-нибудь простофилю, верящего в подлинность единорогов, а это неизмеримо увеличит ценность жезла. Но Роланд не хотел проявлять чрезмерной заинтересованности, иначе Мейра запросила бы слишком высокую цену. Поэтому в первый вечер он и словом об этом не обмолвился.
А вот неделю спустя, встретившись с Мейрой в Сорбонне, Роланд пригласил ее посмотреть наскальную живопись в юго-восточной Франции. На второй день поездки он предложил Мейре продать реликвию, но девушка уклонилась от прямого ответа, сказав, что подумает. Ну что ж, у нее был не один год на раздумья. Час пробил, и Роланд так или иначе получит то, что пожелал. Тут дверь таверны распахнулась, и оттуда вышел человек в шикарном шерстяном костюме. Роланд от неожиданности выпустил изо рта целое облако дыма.
«Кальдероне! Значит, он там выпивал, пока я тут жарюсь! Вот же дерьмовый... Роланд, держи себя в руках! Кальдероне сделает тебя богачом».
Гордо неся свою голову, итальянец при ходьбе помахивал черной блестящей тросточкой, видимой нужды в которой не испытывал. В Кортесе он выглядел как-то неуместно – по-своему привлекательный, с зачесанными назад волосами, аккуратными тонкими усиками и черными бачками. Трудно поверить, что человек с такой аристократической внешностью возглавляет политическое подполье, но Кальдероне вознамерился свергнуть Бенито Муссолини, и двое дюжих телохранителей, шагавших на пару шагов позади, подтверждали серьезность его намерений. Даже не взглянув на Уолкотта, Кальдероне прошел мимо, бросив на ходу одно-единственное слово:
– Внутри.
Уолкотт зашел за ним в телеграфную контору и направился к стойке, возле которой клиенты телеграфа стоя писали свои телеграммы. Головорезы Кальдероне остались на улице.
– Как дела? – полголоса поинтересовался Кальдероне, извлекая дорогостоящее вечное перо и открывая стоящий на столе пузырек чернил.
Уолкотт швырнул сигарету на пол и раздавил ее подошвой.
– Как и запланировано. Никаких проблем.
– Вы уверены?
– Я сам видел, как его схватили.
– Хорошо, – итальянец заполнял бланк каракулями. – А как поживает наша юная подруга?
– Еще не разговорилась.
Нацарапав несколько слов, итальянец улыбнулся и перешел ко второй строке.
– Иного я от нее и не ждал. Но теперь она готова забрать его, вы со мной согласны?
– По-моему.
– Славно. У меня кое-что стряслось, и ждать больше я не могу. Вынужден сегодня же уехать в Рим.
– Но мы же в двух шагах от него!
– И все равно, дело может потребовать еще пару дней, – отмахнулся Кальдероне. – Дольше ждать я не могу. – Он вручил Уолкотту конверт. – Денег здесь хватит на железнодорожные и пароходные билеты до Италии, плюс накладные расходы. Как только заполучите жезл, выезжайте немедленно, не теряя ни минуты. – И, помолчав, добавил убийственно-холодным тоном: – И не водите меня за нос. Ясно?
– Не беспокойтесь, – Уолкотт сунул конверт во внутренний карман.
– Итак, как же вы собираетесь позволить ему бежать? – осведомился Кальдероне.
Уолкотт невероятно обрадовался деньгам и тому, что Кальдероне больше не будет дышать ему в затылок; он даже растерялся на мгновение, прежде чем припомнил собственные планы. Пожалуй, на пару с Джонсом Мейре будет нетрудно бежать.
– Я предполагаю попозже вечерком отослать в кого-нибудь из ребят в киву за Мейрой. Сами понимаете, пусть Джонс подумает самое худшее. Я уверен, что он не стерпит.
– Это славно, – хмыкнул Кальдероне. – Возьмите кого-нибудь из его охранников. Сделайте это, когда остальные уснут, и устройте все так, чтобы ни Мейра, ни Джонс ничего не подозревали. Может, охранник должен действительно считать, что получит женщину. Ну, знаете – в качестве вознаграждения за хорошую работу. Тогда все будет выглядеть реалистично.
– А что, если он застрелит Джонса? – поинтересовался Уолкотт.
– И что же с того? Главное, чтобы не застрелили ее.
Англичанин кивнул. Хоть он и счел Кальдероне болваном, тратящим свое время на погоню за дурацким жезлом, но не мог не признать, что итальянец – умный стратег.
А точнее, тонкий и коварный. Настолько тонкий, что Уолкотт и не подозревал.

* * *

Инди вышагивал под тополем перед фасадом постоялого двора. Он уже все мозги вывернул наизнанку, пытаясь разобраться, что к чему. Кто этот тип с английским акцентом? Почему Шеннон уехал на машине, принадлежащей Инди? И почему Мейра заявила, что не сможет встретиться с ним, а затем все равно приехала сюда и сломя голову помчалась искать его в Меса-Верде? И почему в Меса-Верде?
Полнейшая неразбериха, от начала и до конца.
– Профессор Джонс!
Инди обернулся к Смитти, отнесшему в дом коробку с бакалеей и снова вышедшему на крыльцо.
– Я вот тут думал. Может статься, ваш дружок надумал прокатиться, пока вы разглядываете наскальные рисунки. Само собой, тогда он уже снова там и дожидается вас. Мы можем съездить туда на ландо, если пожелаете.
– Если так, он просто приедет сюда, когда ему наскучит ждать, – покачал головой Инди. Хоть он и сомневался, что Шеннон просто-напросто надумал стащить машину и уехать в одиночку, но и представить, что Джек долго проторчит возле Песчаного острова, тоже не мог. Что-то приключилось – и чем больше Инди об этом думал, тем явственней понимал, что все эти странные события взаимосвязаны.
– Смитти, если бы Мейра поехала в Меса-Верде, провела там день, разыскивая меня, а потом двинулась обратно – она уже вернулась бы сюда?
– Нет, пожалуй, до завтрашнего.
– Она часто сюда приезжает?
– Последние пару лет, как она вернувшись из Италии, мы видали ее все чаще и чаще. А где вы с ней познакомились? Она про вас не распространялась.
– В Париже... В общем, на полевой практике в юго-западной Франции.
– Я скажу вам про нее одну вещь. Она особа независимая. Сами знаете, у женщин такое не заведено. А эта отправляется сама по себе в Париж и Рим, чтобы выучить всякого такого больше, чем потребно женщине. А иной раз она еще и рыскает сама по себе в пустыне. Опасно такое для девчонки.
– А можно посмотреть комнату, где она остановилась, или поговорить с Рози?
– А чего бы и нет? – пожал плечами Смитти. – Она нынче чуток гневается на меня, потому как хочет, чтоб ейный дедуля перебрался к нам. Он живет прямо что посередь нигде. А я против его компании. Мы лишимся еще одной комнаты, а старик, опять же таки, ухитряется позаботиться о себе сам.
Войдя в двухэтажный дом, они поднялись по лестнице.
– У вас большой дом, Смитти.
– Наибольший в Крутом Утесе, – равнодушно сообщил Смитти. – Здешние дома по большей части выстроены в тысяча восемьсот восьмидесятых годах, после прибытия мормонов. Я-то сам не из мормонов, слишком уж обожаю свою выпивку. То есть сказать, обожавши. Больше-то я не пью. Решил сдать внаем лишние спальни, потому как люди все время приезжали и спрашивали, не сдаю ли я комнаты. – Постояв секунду на верху лестницы, он добавил потише: – Опять же, деньги мне были нужны. Изрядная часть того, что осталась с моего старательства, ушла на Мейрино образование. Я обещал ейной мамуле, что буду платить, покамест она не перестанет ходить в школу, а эта девчонка все никак не переставала.
– Мейра рекомендовала мне ваш постоялый двор в одном из писем, – сообщил Инди. – Странно, но она не писала, что он принадлежит ее отцу.
– А я и не есть ейный отец. То есть сказать, как она держится со мной. А рекомендовала лишь потому, как знала, что остановится тут сама.
Смитти открыл дверь комнаты, и они вошли внутрь. Комната выглядела чистой и опрятной.
– А Рози ничего тут не нашла, когда прибирала после отъезда Мейры?
– Навряд оно так.
Инди заглянул под кровать и в гардероб, осмотрел ящики комода и подошел к письменному столу. В одном из ящиков обнаружилась Библия и экземпляр Книги мормонов, но больше ничего. Инди уже готов был прекратить поиски, когда вдруг заметил полоску бумаги в мусорной корзинке у стола. Это оказалась записка, адресованная Мейре. Инди зачитал ее вслух:

Приехал загодя, и направился прямо в Меса-Верде. Почему бы тебе не присоединиться ко мне? Я буду в Еловом Доме.
Инди

– Ну и ну! – только и сказал Смитти.
– Вы ее до сих пор не видели?
– Неа.
Как раз в это время мимо проходила Рози, и Смитти зазвал ее в комнату. Второй женой Смитти стала индианка из племени навахо – бронзовокожая, круглолицая, скуластая и черноглазая, с заплетенными в косу длинными черными волосами и орлиным носом. Ей уже за сорок – лет на двадцать меньше, чем мужу.
– Ты чего-нибудь знаешь про эту самую записку?
– Я нашла ее в конверте пару дней назад, – бросив взгляд на записку, сообщила Рози. – Конверт был приклеен пластырем к входной двери. Когда Мейра приехала, я дала записку ей.
– Спасибо, что сказала мне, – заворчал Смитти.
– А о чем было тебе говорить? – парировала Рози. – Просто о конверте?
– Она сказала вам что-нибудь о записке? – вклинился Инди.
– Сказала только, что, наверно, вернется через пару дней, и все, – покачала головой Рози.
– Тут за последнее время было много чужаков? – продолжал выспрашивать Инди.
– Только ваш друг. Он вас нашел?
– Джек? Вы видели Джека?
– Нет, англичанин. Я забыла сказать вам о нем, когда вы снимали комнату.
– Я уж сказал ему про того типа, – перебил ее Смитти.
– Но он приходил еще раз. Я сказала ему, что вы на Песчаном острове. По-моему, он отправился за вами прямо туда.
– Не знаю, что это все значит, – проговорил Инди, – но мало-помалу вырисовывается какой-то смысл.
– Как это? – осведомился Смитти.
– Мне надо попасть в Меса-Верде. У меня такое впечатление, что Мейра попала в беду, и Джек с ней заодно.
– Ладно, запрыгиваем в ландо и несемся туда, – подвел Смитти итог.

* * *

Мейра с горечью думала о том, что кива никогда не предназначалась для того, чтобы служить темницей. Круглые подземные залы были духовными центрами деревень анасаси. Древние люди собирались в них ради священных ритуалов, во время которых якобы должны были сойти в подземный мир или преобразиться в диких животных, чтобы странствовать по пустыне или летать в дальние края. И тем не менее Мейра здесь – пленница, отданная на милость человека, четыре года числившегося среди мертвых.
И хотя в киве царила непроглядная темень, Мейра обследовала ее всю, вплоть до последнего дюйма. Помещение оказалось футов пятнадцати в диаметре и не менее десяти футов в глубину. Единственный вход, он же и выход – люк в центре свода – был закрыт; лестницы, которая помогла бы бежать, разумеется, в киве не нашлось. Мейра повидала достаточное количество руин культуры анасаси, чтобы прекрасно ориентироваться в их планировке. Прямо под входом находится древний очаг. С одной стороны стоит каменный блок, использовавшийся для отражения тепла, а за ним вентиляционная шахта. К несчастью, шахта чересчур тесна, чтобы сгодиться для бегства.
Напротив очага находится сипапу – отверстие в полу диаметром с кулак, символический вход, через который, по мнению анасаси, их предки вышли из нижнего мира. Мейра никогда не верила ни в духов, ни в богов, но теперь страстно желала, чтобы духи древних заглянули сюда и увидели, что тут творится. Быть может, они смогли бы защитить Мейру от этих ужасных людей, затолкнувших ее в киву.
Наверное, она здесь уже почти сутки. Долго ли ее смогут продержать здесь, прежде чем появятся представители властей? В конце концов, это национальный памятник, а Еловый Дом – одно из наибольших пуэбло.
Вчерашний день для Мейры был худшим в жизни. Уолкотт и его грубый подручный спустились вместе с ней в киву и попытались выяснить, где находится жезл. Мейра упорно повторяла, что не знает. И на всякий ее ответ густобровый головорез делал непристойные жесты факелом. Нетрудно догадаться, что он имел в виду. Спасибо, хоть Уолкотт держал его на коротком поводке. После этого Мейру сморил крепкий сон, и она не видела Уолкотта уже не один час. Может, он наконец-то осознал, что она говорит правду, и теперь пытается сообразить, как же теперь быть.
Послышались приглушенные голоса, и вдруг киву залил яркий свет. Зажмурившись, Мейра заслонила лицо ладонями. Сквозь люк спустили лестницу. Глаза девушки приспособились к свету, и она увидела путаницу рук и ног, под вопли скатившуюся с лестницы, и оказавшуюся упавшим рядом с ней человеком.
– Развлекайся, Джонс! – крикнули сверху и захлопнули крышку люка.
– Инди?
– Кто тут? – отозвался новоприбывший. Хоть Мейра и не видела Инди много лет, но тотчас же поняла, что это кто-то чужой. Это какая-то уловка.
– Вы не Инди.
– А я и не говорил, что я он. Кто вы? Где вы? – Мужчина с шорохом зашевелился.
– Оставайся на месте! – отрывисто бросила она.
– Да я никуда и не иду. Моя фамилия Шеннон. Только объясните мне, что происходит, и я буду искренне благодарен, если вы снимете с моих глаз повязку и развяжете мне руки.
Глаза Мейры привыкли к темноте, и она смутно различила его силуэт. Она подошла к Шеннону сзади и стянула повязку с его глаз.
– Или я ослеп, или...
– Тут темно, – заявила Мейра. – С чего Уолкотт взял, что вы Инди?
– Кто такой Уолкотт? В конце концов, что все это значит? Если это шутка, то ничуть не смешная.
– Мы в Еловом Доме в Меса-Верде.
– В срубе, что ли? Что-то он больше смахивает на яму.
– Вы в киве.
– В чем-чем?
– Судя по всему, вы не археолог.
– В самую точку. А вы кто такая и почему торчите в этой дыре?
– Меня зовут Мейра Роджерс. Я никак не пойму, что вы тут делаете. Я предполагала найти Инди, а напоролась на Уолкотта и его банду.
– Ваше имя говорит мне ничуть не больше, чем «Уолкотт». – Озлобленно затряс головой Шеннон. – Может, вы введете меня в курс? Откуда вы знаете Инди и почему решили, будто он здесь?
– Мы познакомились с ним во Франции, будучи студентами Сорбонны.
– Да неужто? Я жил в Париже в то же самое время, и что-то не помню, чтобы он упоминал какую-нибудь Мейру. Опять же, он не говорил мне, что собирается встретиться тут с дамой. Уж и не знаю, верить ли вам.
– Должно быть, вы его старый однокашник. Он писал мне о вас. Я покинула Париж вскоре после того, как мы познакомились. Мы с ним поддерживали переписку. Но меня изумляет, что он не сказал вам о запланированной нами встрече.

Предыдущая страница 5 Следующая страница


Индиана Джонс и Заклятие единорога 6

– Он вообще не говорил о вас ни слова. Я даже не знал, что он с кем-то переписывается. С какой стати он поддерживал с вами связь?
– Наверно, по обычной причине. Мы друг другу нравимся, а еще он интересуется моей работой.
– А именно?
– Я преподаю историю искусств в университете Нью-Мексико. А также последние пару лет срисовываю и систематизирую петроглифы анасаси.
– Вы имеете в виду...
– Наскальные гравюры.
– Ага, я видел Кокопелли.
– Вы были на Песчаном острове, – заключила Мейра.
– Откуда вы знаете?
– Он недалеко от Крутого Утеса, и там масса Кокопелли.
– Ладно, раз уж мы познакомились – может, поможете мне освободить руки?
– Повернитесь. – Мейра принялась распутывать узлы.
– Что они хотят с нами сделать? – поинтересовался Шеннон.
– Не знаю.
– Но что за этим стоит? – не унимался он.
– Вам нипочем не догадаться, даже за миллион лет.
– Ну, хоть намекните! Может, я помогу вам уладить это дело с Уолкоттом. Кстати, кто он такой?
Мейра оцепенела и попятилась, буквально излучая гнев и страх.
– Что стряслось? – удивился Шеннон.
– Уолкотт приставил вас к этому делу, так? Потому-то я его и не видела.
– Я понятия не имею, о чем вы толкуете.
– Может, вы друг Инди, а может и нет. Так и этак можете сказать Уолкотту, что я не знаю, где он. И точка.

ГЛАВА 7. НАД ОБРЫВОМ

Прислонившись к стене кивы, Шеннон поерзал, устраиваясь поудобнее. Прошло уже часов пять, и за это время их тюремщики дважды давали знать о себе. Один раз спустили котелок с парой вареных картофелин и кусочками жилистого мяса. В следующий раз котелок забрали, отхожий сосуд опорожнили и дали пленникам кувшин воды. Джек пытался переговорить с теми, кто находился наверху, но впустую. Они по-прежнему считают его Инди, Мейра думает, будто он работает на Уолкотта – вот только непонятно, кто это еще такой. И никто не хочет с Шенноном разговаривать.
Девушка мерно шаркала подошвой по полу, и этот звук раздражал Джека.
– Вы что делаете – в Китай, что ли, прокапываетесь?
Она промолчала. Тогда Джек попробовал зайти с другой стороны.
– Если бы Инди был здесь, он бы понял, почему это все произошло?
Мейра перестала шаркать.
– Нет. – Помолчав, она добавила: – Он решил бы, что понимает, но оказался бы неправ.
– Как это?
– Эта история восходит ко времени нашего знакомства.
– Кстати, а как вы с ним познакомились?
Мейра вкратце изложила обстоятельства, которые свели ее с Инди.
– А, теперь я знаю, кто вы! – оживился Джек. – Вы та девушка, которую чокнутый учитель пытался убить в пещере заодно с Инди.
– Верно. А Уолкотт – тот самый преподаватель. Он собирается убить Инди и меня.
– А мне-то казалось, что он мертвец.
– Мне тоже.
– И чего же ему надобно?
Помолчав пару секунд, Мейра проронила:
– Рог единорога. Он хотел заполучить эту вещицу с первой же встречи.

* * *

Когда Инди и Смитти свернули на дорогу к руинам, заходящее солнце озарило пейзаж жутковатым оранжевым светом. Поездка длилась почти четыре часа, в ландо невероятно трясло, и теперь у Инди ныли все косточки до единой. Натянув поводья, Смитти остановил лошадь и проворно спрыгнул на землю.
– По-моему, оно лучше нам остановиться тут.
– Далеко ли отсюда до Елового Дома? – Инди слез с повозки и потер место, на котором сидел.
– С полмили. Отсюда пойдем пеша. Сдается мне, мы имеем дело не с одним скверным типом. Может, там цельная банда.
– А вы сможете найти обратную дорогу? С минуты на минуту стемнеет.
– Оно самое наилучшее время к ним подобраться. Дорогу-то я сыщу. Про это не беспокойтесь, профессор.
– Похоже, вы продумали все заранее.
– Я только ваш проводник. Самое тяжкое вам придется проделать в одиночку.
Инди догадывался, что освобождение Мейры и Шеннона вряд ли будет похоже на пикник, и откровенно признался в этом. Смитти вытащил из задка коляски моток веревки.
– Оно не только так, а еще и подобраться туда – маленько пикантное дельце. Легче всего подойти к Еловому Дому, спустившись по противной стене ущелья. Только оно вроде как войти в парадную дверь. Чересчур опасно, даже ночью. Разве как вы привели с собой цельную армию.
– А какую вы можете предложить альтернативу?
– Мы обрушимся на них сверху. То есть, вы. Вот тут веревка-то и будет сильно сподручная.
Шагая по тропе в сгущающихся сумерках, Инди осведомился, откуда Смитти так хорошо знает Меса-Верде.
– Вы когда-либо слыхивали про Ричарда Уизерилла?
– Разумеется. Я ведь археолог, вы разве забыли?
Брат Ричарда Уизерилла, Эл, был первым белым человеком, увидевшим Меса-Верде. После обнаружения каньона в 1887 году Ричард раскопал пещерные жилища и явился на Чикагскую Всемирную ярмарку 1893 года с выставкой находок.
– В общем, когда я был молодой парень, я работал с Уизериллами. Ихнее ранчо было неподалеку отсюда. Оно было еще до того, как я стал старательствовать. В зимние месяцы, когда было не особо много дел по ранчо, я поучаствовал с ними в обследовании здешних руин. Вот тогда-то и познакомился с Меса-Верде на славу.
Это произвело на Инди заметное впечатление. Мейра ни разу не упоминала, что ее отец участвовал в изысканиях. Фактически говоря, она в своих письмах почти вообще не упоминала об отце.
– Наверно, это удивительное чувство – быть первыми на раскопках руин?
– Ричард из кожи вон лез, чтобы все делать как причитается. Когда он спустился в Великое ущелье, он сперва наделал кучу фотографий, а уж после взялся за лопату. Клеил этикетки на все, что находил, сделал план руин. А вы, археологи, все едино пригвоздили его к позорному столбу.
Инди знал, что многие из его коллег до сих пор считают Уизерилла вандалом и мародером, потому что он был лишен какого-либо археологического образования. В первые годы Уизерилл не делал никаких записей, продавал находки всем желающим и довел раскопки до такого состояния, что дальнейшие исследования потеряли всякий смысл. Но Инди всегда ощущал, что за терзаниями его коллег таится изрядная доля зависти, потому что Уизерилл сделал значительный вклад в археологию американского Юго-запада.
– Лет через пятьдесят его труды будут пользоваться признанием, – заметил Инди.
До Уизерилла никому не приходила в голову идея стратиграфии – датировки находок согласно глубине их залегания. Целых два десятилетия Уизерилл твердил, что более древняя культура, которую он назвал культурой корзинщиков, предшествовала пещерным жилищам в Меса-Верде, но археологии презрительно кривились и обзывали его шарлатаном. В 1914 году существование культуры корзинщиков подтвердилось, но к тому времени Уизерилла уже не было на свете.
Дойдя до полянки, откуда было рукой подать до обрыва, Смитти остановился. Инди хотел подойти к краю, но Смитти сграбастал его за руку и молча указал через полянку. Поначалу Инди не мог разобрать, что же там такое, затем разглядел силуэт присевшего на камень человека. Бросив взгляд на Смитти, Инди заметил, что старика это застало врасплох.
– Разрази меня гром, если я дозволю себя прикончить, – проворчал Смитти.
Дав спутнику знак оставаться на месте, Инди положил веревку, опустился на четвереньки и пополз вперед, чувствуя тяжесть веблея сорок пятого калибра на бедре и кнута на поясе. К счастью, отправляясь с Шенноном на Песчаный остров, он оставил револьвер в комнате. Инди беззвучно полз вперед, пребывая в уверенности, что сможет одолеть часового. Штука лишь в том, что надо справиться с ним, не переполошив оставшихся внизу. Часовой вдруг поднялся и огляделся. Стали видны его огромные мясницкие руки и изрядное брюшко. Инди оцепенел, скорчившись на земле в пятнадцати футах от него. Часовой сделал несколько ленивых шагов в сторону Инди, держа ружье под мышкой.
«Стой! – мысленно приказал Инди. Еще пара шагов, и часовой его заметит. – Я валун. Он не видит меня».
Тот уже хотел сделать еще шаг, когда вдруг настороженно обернулся и вгляделся в сторону тропы. «Потрясающе! Смитти выдал себя». Сняв с пояса кнут, Инди крадучись двинулся за жертвой. Часовой, не догадываясь о его присутствии, пошел дальше.
Выпрямившись во весь рост, как ястреб, собирающийся броситься на суслика, Инди сосредоточился на подвижной мишени. Затем крутанул кнут над головой и мощно послал его вперед. Кнут поймал часового в полушаге, обернувшись несколько раз вокруг его шеи. Выронив ружье, бандит ухватился за горло. Инди сильным рывком потянул кнут на себя, будто подсекая огромного карпа. Изумленный часовой захрипел и потянулся к ружью.
Осознав, что оружия не достать, он развернулся и ринулся на нападающего. Захватив Инди врасплох, бандит повалил его на землю вцепился ему в горло. Теперь хрипели уже оба. Мощные пальцы огромных ладоней часового глубоко вдавились Инди под яблочко. Он уже терял сознание, когда головорез застонал и свалился на бок.
– Вы целый? – К Инди склонился Смитти, помахивая рукояткой своего револьвера. Инди сел, потирая горло.
– Целехонек, Смитти. Но все равно, спасибо за помощь.
Вытащив из кармана платок, Смитти быстро сделал из него кляп для бандита, пока Инди освобождал кнут.
– Я уж начал было подумывать, что придется его пристрелить.
– Правду сказать, я уж начал было подумывать, что он собирается пристрелить вас, – отозвался Инди.
– Это испортило бы мне весь вечер, – проворчал старик. – Лады, профессор, вы...
– Эй, сделайте мне одолжение – зовите меня Инди и на «ты», ладно?
– Инди. Годится. Ступай вперед, погляди с обрыва, а я покамест славно увяжу его, будто рождественский подарочек.
Кивнув, Инди направился к краю скалы, опустился на четвереньки и заглянул вниз. Где-то под обрывом светился слабый огонек. Вверх тянулся бледный дымок, вознося к небу аромат жаркого.
И тут Инди разглядел кое-что еще – светящуюся оранжевую точку во тьме. Поначалу ему показалось, что это светлячок, но движение было слишком уж ровным – вверх-вниз по дуге, с паузой в каждом конце. В верхней точке огонек на мгновение разгорался чуточку ярче. Сигарета. Инди решил, что она указывает второго часового, хоть он и не виден.
Должно быть, остальные уголовники сидят вокруг костра с тарелками в руках. Обрушившись на них, Инди застанет банду врасплох.
– Эй! Попробуй-ка! – шепотом окликнул его Смитти, вручая Инди веревку, привязанную к ближайшей сосенке. Подергав за веревку, Инди подошел к дереву. Ствол выглядел достаточно мощным, чтобы выдержать вес человека. Инди принялся разглядывать узел.
– Можете положиться на мои узлы, – хрипло прошептал старик. – В свое время я обуздывал жеребцов.
– Лишний раз проверить не повредит, – Инди похлопал Смитти по спине. – И на старуху бывает проруха.
– Вы лучше настройтесь на то, что будет внизу. Про здешние дела я уж как-нибудь позабочусь.
– Ага, – мрачно отозвался Инди.
– Снова-таки, мы можем вернуться и привести шерифа.
– Малость поздновато. Мейра и Джек могут не дождаться утра.
– Я просто проверял ваш настрой, профессор. То есть, Инди. – На самом деле их уже может не быть в живых, но об этом Смитти и думать не хотел, не то, что произносить вслух.
– Ладно, пора браться за дело. Вы уверены, что веревки хватит?
Прикинув расстояние от сосны до обрыва, Смитти кивнул.
– Тут чуток дальше, нежели я думал, но в остатке добрых восемьдесят футов, чтоб спуститься. Про это не волнуйся.
– Ладно. Когда я буду внизу, лучше втащите веревку обратно, а то еще выдаст меня.
– Добрая мысль. Я за тобой пригляжу.
– Только не усните.
– Не тревожься. У меня эта самая... сонница.
– Бессонница, – поправил Инди, направляясь к обрыву. – Дайте мне час. Если после того я не подам никаких вестей, отправляйтесь за шерифом.
– Годится.
Смитти начал разворачивать веревку, а Инди вгляделся вниз, отыскивая красноречивый сигнал часового. Но тот уже затушил сигарету. А что, если бандит уже стоит прямо под скалой? И тут в отдалении вспыхнула спичка – часовой прикурил новую сигарету. Он переместился всего на пару футов. Инди растянул скользящую петлю на конце веревки, надел ее на себя и снова затянул под мышками.
– Ну, была не была! – махнув Смитти рукой, Инди шагнул за край. Поначалу это напоминало спуск по крутой горе со страховкой. Он старался ступать как можно легче, чтобы не потревожить какой-нибудь камень, который известит часового о его спуске. Но шагов через десять скала стала совершенно отвесной. Инди оттолкнулся от нее ногами еще пару раз, а затем завис в непроглядной темени.
Смитти стравливал веревку по два-три фута за раз, и с каждым рывком петля все сильнее впивалась Инди в грудь. Он превратился в марионетку, болтающуюся во мраке в ожидании, когда черный занавес поднимется и начнется представление.
Вниз, вниз и вниз. Внимание Инди привлек свет костра, исходивший от одного из зданий древнего пуэбло. Ни у одного строения не было кровли, и свет виднелся над лишенными потолка стенами, напоминающими большой, сумрачно мерцающий фонарь.
Великолепно! Его никто не увидит. Инди переключил внимание на часового. Теперь стал виден силуэт бандита, стоящего к Инди спиной. Еще одно очко в его пользу. Инди прикинул, не захватить ли часового в плен, чтобы воспользоваться им в качестве живого щита. Нет, не стоит. Неизвестно, дорожат ли эти головорезы своим товарищем хоть на грош. Если нет, то угроза застрелить часового ничего не даст. Кроме того, часовой может выдать его товарищам до того, как Инди будет готов ко встрече.
И тут ему в голову пришла еще одна мысль. А что, если Джек и Мейра находятся вовсе не в том здании, где бандиты? Может, их держат отдельно. В таком случае, можно выведать эту информацию у часового, а затем удрать с друзьями до того, как шайка забьет тревогу. Так будет куда легче, чем сражаться со всеми разом. Кроме того, даже неизвестно, сколько же их всего.
И вдруг рывки прекратились. Инди ждал, покачиваясь в семи-восьми футах над землей. Потом ощутил легкий рывок, но на сей раз не приблизился к земле ни на дюйм. Значит, Смитти подает весть, что веревка кончилась.
Если бы Смитти нашел дерево поближе к краю, веревки хватило бы с лихвой. И что же теперь делать – болтаться здесь, пока не придет часовой? Инди подергал за веревку, но безрезультатно. Он даже не может передать Смитти, чтобы тот вытянул его обратно. Просто потрясающе!
Подтянувшись на несколько дюймов, Инди завис на одной руке и начал выпутываться из петли. Если удастся освободиться от нее и повиснуть на руках, до земли останется всего пару футов. «Если» с большущим знаком вопроса.
Когда сжимавшая веревку рука задрожала от усталости, Инди перехватился, и петля затянулась снова, сдавив грудную клетку и отбив дыхание. Он подождал, когда руки отдохнут, и начал все с начала. На этот раз ему удалось растянуть петлю настолько, чтобы выскользнуть. Инди просунул в нее одну руку, но вторая рука уже не могла удержать его вес, и петля вдруг затянулась вокруг его шеи и левой руки.
Инди захрипел сдавленным горлом, лягая воздух и оттягивая веревку свободной рукой. Ему никак не удавалось просунуть голову, а веревка впивалась в и без того пострадавший кадык. Шляпа слетела с головы и скрылась где-то в темноте. Наконец, Инди ухватился за пояс и нащупал нож. Ему почти удалось перерезать веревку, когда Смитти сильно дернул, и лезвие резануло Инди по лбу.
«Смитти, пожалуйста, не дергай! Не время!»
Инди принялся лихорадочно пилить веревку. Если Смитти начнет вытаскивать его, то все кончено. Наверх Инди никогда не доберется, потому что или упадет, или веревка удавит его. Но именно так Смитти и решил поступить. Он потянул вверх, и петля затянулась еще туже. Инди едва дышал. И тут веревка выскользнула у Смитти из рук, Инди упал фута на три, и последние уцелевшие волокна лопнули, освободив его. Мгновение повисев на одной руке, Инди рухнул на землю.
Подняв голову, он набрал полные легкие воздуха, потирая горло и озираясь в опасении, что сейчас увидит часового – да что там, всю шайку целиком! Нет, никто не видел его падения. Инди подполз под скалу, по пути схватив свою шляпу, и осторожно поднялся на ноги. Потом посмотрел в ту сторону, где видел часового. Исчез. Этот тип ушел! Быть может, видел висящего под обрывом Инди и пошел позвать остальных. Но это не единственная беда. Теперь, если Смитти не догадается привязать веревку поближе к обрыву, путь к отступлению отрезан. Впрочем, об этом можно побеспокоиться и после.
Инди осторожно отделился от скалы. Над вершинами деревьев показалась яркая, почти полная луна. При ее свете стал виден часовой, неторопливо вышагивающий вдоль линии домов. Инди вздохнул с облегчением. Но теперь настало время действовать, и мешкать он не стал.

ГЛАВА 8. ПЕРЕСТРЕЛКА В МЕСА-ВЕРДЕ

Спускаясь в каньон, Уолкотт покачивался. К счастью, луна почти полная, и тропа прекрасно видна. Он с трудом прошел бы здесь и при свете дня, а уж в темноте и подавно. Убедившись, что Кальдероне уехал из города, Роланд забежал в таверну и поставил выпивку на всех, потом еще раз. Не успел он и глазом моргнуть, как пролетело два часа. Теперь надо как можно быстрее добраться до Елового Дома и устроить бегство Мейры.
Задетая ветка хлестнула его по лицу, и Роланд громко чертыхнулся. Сейчас бы лучше валяться на мягком матрасе, даже в блошином заповеднике вроде гостиниц Кортеса. Но Уолкотт всегда гордился своей способностью сохранять ясную голову даже после изрядной дозы хмельного. Он поручился за успех дела, и будь он проклят, если позволит событиям выйти из-под контроля. Хотя местонахождение жезла по-прежнему неизвестно, Роланд подобрался к нему близко, как никогда, и совершенно уверен в успехе. Более того, он уверил Кальдероне, что выедет в Рим через пару дней.
Роланду не терпелось полюбоваться на физиономию Джонса, когда тот узнает, что роли переменились. Приятно будет запугать его и поглядеть, как Джонс поведет себя, когда будет уверен в скорой смерти. За последние годы Роланд часто думал о Джонсе – этом наглом студентишке, сокрушившем карьеру Уолкотта в археологии. Ничего, Роланд никогда не сомневался, что рано или поздно фортуна повернется к нему лицом, и когда узнал, что археолог по фамилии Джонс будет вместе с Мейрой, то не смог сдержать ликования.
Роланд пережил падение благодаря воздушным карманам в русле подземной реки. Его унесло вниз по течению, и когда река вырвалась на поверхность из-под холма, он выбрался на берег, а через час забрался в товарный поезд, направлявшийся на север. Вернувшись в Лондон, он около полугода скрывался от всех, но когда понял, что никто не собирается его разыскивать, то вернулся в Париж и сам начал разыскивать Мейру. Найти ее удалось лишь в Риме, и с того момента Роланд начал мало-помалу приближаться к заветной цели.
«Интересно, что там поделывают парни? Пусть только попробуют тронуть Мейру хоть пальцем – тогда не видать им платы, как своих ушей. Ни цента. Я их предупреждал».
Остановившись, Роланд сунул руку в рюкзак, чтобы извлечь фляжку. Сделав большой глоток, он с удовольствием ощутил, как виски огненным шаром прокатилось в желудок. Потом, закрутив крышку, отошел к краю тропы и расстегнул ширинку. Горячая струя излилась на кусты. Роланд вообразил себя грозным львом, помечающим свою территорию.
– Никому не входить за эту отметку, – взрычал он. – Моя территория!
И тут же вздрогнул, услышав хруст сломанной ветки. Что это?! А вдруг настоящая пума? Быстро застегнув брюки, Роланд заспешил прочь. Уж лучше убраться, пока не попал кому-нибудь на ужин. Тропа пошла кверху, повернув к руинам, и Роланд широкими шагами двинулся вперед.
Что-то он такое забыл. Что-то важное. Эта мысль грызла его с той самой поры, как он откупорил фляжку. Вот только Роланд никак не мог ухватить ее за хвост.
Присев на бревно, чтобы минутку передохнуть, он сквозь ветви устремил взгляд на месяц, скрывшийся вдруг за тучей. Так что же все-таки?.. «Мой рассудок, как эта дерьмовая луна, сияющая в небесах, а виски – темная туча, заслонившая память. – Роланд вслух рассмеялся. – Когда ты пьян, старина Уолкотт, ты дуреешь и готов наложить в штаны из-за пустяка. Так что вставай и шагом марш!»

* * *

Небеса тоже на стороне Инди. Месяц затянуло облаками, и теперь легче незаметно пробраться среди руин. Инди бросил взгляд в сторону здания, где ужинают бандиты. Сквозь квадратное окошко просачивается оранжевый свет. Пожалуй, стоит посмотреть, не там ли находятся Мейра с Шенноном, а уж потом решить, как поступить с часовым. Быстрыми перебежками от здания к зданию Инди добрался до цели, прижался спиной к стене и начал подкрадываться к окну. Повеяло ароматом кофе, послышалось потрескивание огня и разговор.
– Слушайте, и кого этот босс вообразил из себя? Мы делаем за него всю грязную работенку, а он драпает в город.
– Ага, небось, пьянствует сейчас в каком-нибудь борделе да ржет над нами.
– А давайте приволочем девку да тоже поразвлечемся, – предложил первый голос.
– Погоди минуточку! Он же сказал, что ни черта нам не заплатит, если с ней чего-нибудь случится.
– По видимости, нам надо подождать, – подал голос кто-то третий.
– Только не говорите, что вы сдрейфили перед этой английской харей. Если он не даст нам платы, мы сами ее возьмем. Ну, кто со мной?
Инди осторожно заглянул в окно. Вокруг костра сидели четверо загрубелых бродяг. Мужчина с густыми бровями и приплюснутым носом переводил взгляд с одного на другого. Должно быть, он и есть главный смутьян.
– Джимбо, я с тобой, – подал голос один.
– Я тоже, – эхом откликнулся второй.
Все трое обернулись к последнему товарищу.
– Ну ладно, ладно, – проговорил тот. – Вы ступайте, мужики, а я тут приберу и подоспею.
– Будешь последним, – заявил кто-то.
Джимбо осклабился, продемонстрировав кривые зубы.
– Стало быть, он хочет сперва кофе, а потом уж десерт, – загоготав, как маньяк, он встал.
То, что надо. Инди вытащил револьвер из кобуры, когда первый бандит вышел из дверей. Пусть отведут его к Мейре и Шеннону, а вот после того будет туго, по-настоящему туго. Вот и остальные. Скорчившегося у стены Инди отделяло от них не больше дюжины футов.
– Эй! – вдруг подошел к ним часовой. – Я только что видел босса. Идет по тропе. Будет тут через минуту.
Джимбо чертыхнулся под нос. Месяц выглянул из-за туч, и его свет блеснул в глубоко посаженных крохотных глазках бандита.
– Пошли ему навстречу. Никто нам не мешает и по-своему сделать, и денежки заграбастать. Он ведь один.
– Это вы о чем? – не понял часовой.
– Да хотели малость поразвлечься с подружкой.
– Самое время! Последние пару часов я сам только про то и думал.
Они двинулись прочь, а Инди увязался следом, но случайно запнулся о камень. Остановившись, бандиты обернулись. Джимбо вышел чуть вперед и заметил силуэт Инди.
– Кто тут?
Инди поднял револьвер и ухмыльнулся.
– Человек с пушкой!

* * *

Снизу до сих пор не донеслось ни звука. Не зная, что это означает, Смитти подполз к обрыву и выглянул за край. Поначалу ничего не было видно. Потом при серебристом свете луны Смитти разглядел человека, взбирающегося по тропе к руинам. Тот остановился, откупорил фляжку и хлебнул из горлышка.
В этот момент сзади послышался какой-то звук, и Смитти обернулся как раз вовремя, чтобы заметить, что часовой очнулся и бросился на него. Смитти потянулся за револьвером, но толстый бандит уже обрушился на него сверху, придавив своим мясистым брюхом. Смитти попытался что-то сказать, но противник заехал ему локтем под ложечку, напрочь отбив дыхание, и начал толкать старика к краю. Камни впивались Смитти в спину, пыль скрежетала на зубах. Он понял, что в любую секунду может свалиться с обрыва и разбиться насмерть, и схватился одной рукой за шею бандита в тот самый миг, когда тот столкнул ноги Смитти с края скалы. Но зато его свободная рука нащупала веревку.

Предыдущая страница 6 Следующая страница


7 Роб МакГрегор

– Стар я для подобной ерунды, – пробормотал Смитти, повиснув в воздухе. Бандит оторвал его руку от своей шеи, но Смитти успел пару раз обвить веревку вокруг шеи толстяка. Тот попытался отстраниться от обрыва, но вес уцепившегося за веревку Смитти начал душить его. Глаза бандита выкатились, будто вот-вот выскочат из орбит. Но чем сильней он отбивался, тем туже затягивалась веревка на его шее. Мало-помалу его сопротивление ослабло, пока, наконец, он совсем не затих.
Смитти вскарабкался по веревке на площадку, перебравшись через распростертого на камнях бандита. Должно быть, тот свернул себе шею.
– Извини насчет этого, здоровяк.
Смитти уже начал вставать, когда бандит коленями захватил его лодыжку и потащил назад.
– Эй, ты же мертвяк! – вскрикнул старик, барахтаясь на земле. Но тот крепко зажал ногу Смитти коленом, опасно нависнув над обрывом. Выхватив револьвер, старик грохнул часового рукояткой по голове. Тот обмяк, и Смитти наконец-то отделался от него.
– Вот и оставайся мертвяком, – проворчал Смитти и двумя ногами толкнул бандита в грудь, скатив его с обрыва.

* * *

Добравшись до верха тропы, почти к самому пуэбло, Уолкотт утер взмокший лоб, пошарил в рюкзаке в поисках фляжки и потряс ее. На донышке. Открутив крышку, он допил остатки виски, вошел в пуэбло и огляделся. Ну, и куда же все подевались? Даже вход никто не охраняет. Эдак сюда всякий войдет. Роланд в ярости швырнул пустую флягу на тропу. Он платит этим парням не за то, чтобы они сидели вокруг костра, как бойскауты! Дьявол, да бойскауты им сто очков форы дадут!
И тут ему пришло в голову, что они могли потерять терпение и отправиться за женщиной. Рысцой подбежав к киве, он поднял крышку и заглянул в люк. Ничего не видно.
– Эй, кто там внизу?
– А как по-твоему? – въедливо отозвался мужской голос. Роланда охватили наихудшие опасения. Опоздал!
– Это Уолкотт, – послышался голос Мейры. – Роланд, выпусти нас отсюда!
– Что такое, Мейра, разве тебе не нравится компания? – усмехнулся Уолкотт. – Привет, Джонс! Давненько не виделись.
– У меня для тебя новость, Уолли. Я не Джонс.
– Это правда, – подхватила Мейра. – Это его друг. Ты захватил не того, кого надо.
Уолкотт опешил, но тут услышал полый металлический лязг. Фляжка. Кто-то запнулся об нее. Быстро надвинув деревянную крышку на люк в кровле кивы, Роланд выхватил пистолет и пополз вперед. Кто это там еще?
В лунном свете четко вырисовывались силуэты двух человек. Затем из мрака вынырнули еще трое. Все с винтовками.
И тут блудная мысль вдруг выскочила на поверхность пропитанного алкоголем сознания. Что стряслось с трупом того индейца, которого прикончили его люди? По пути его не было – это-то и обеспокоило Роланда. Должно быть, краснокожий выжил и удрал.
Прокравшись обратно к киве, он сдвинул крышку и спустил лестницу.
– Отойдите! Я слезаю! – он направил пистолет в отверстие люка. – Одно неверное движение, и вы трупы.

* * *

– Всем бросить ружья, или этот красавчик получит прямо между глаз! – рявкнул Инди, шагнув вперед и целя Джимбо в лоб.
– Делайте, как велено! – приказал Джимбо, и все бросили оружие.
– Ладно, бандит, выкладывай, где они?
– Вы о чем это толкуете? – с невинным видом поинтересовался Джимбо.
– Мои друзья. Сейчас же освободите их!
Глаза бандита недобро сверкнули, и он оскалился во весь рот.
– Ты сделал одну ошибку, мужик.
Тут на Инди кто-то обрушился сзади, как пушечное ядро, толкнув его чуть ниже спины. Инди повалился на землю, выстрелив в пустоту. Он забыл о бандите, оставшемся прибирать.
Они покатились по земле среди выкриков, пыли и тьмы. Револьвер Инди вышибли из его руки. Бандит замахнулся, но Инди загородился от удара и перебросил противника через себя. Другой головорез обрушился на него сверху, но Инди ударил его обеими ногами в грудь, отбросив на очередного нападающего. Оба бандита повалились на землю.
Тут на него накинулся Джимбо, что есть сил молотя кулаками. Инди пытался нашарить револьвер, но едва его пальцы коснулись рукоятки, как чья-то подошва обрушилась на ладонь. Взвыв от боли, он вскинул голову. Джимбо уставился на него полыхающим от ненависти взором. Бандиты обступили Инди со всех сторон, целя в него из ружей. Из свежей ссадины на лбу сочилась кровь, заливая заплывающий глаз. Верхняя губа тоже кровоточила.
– Славная попытка, приятель! Славная. А теперь мы наделаем в тебе дырок, – изрек Джимбо, взводя курок.
И в этот миг прогремел выстрел.
– Кто это?! – крикнул Джимбо.
В дюжине шагов от них стояли сумрачные силуэты с винтовками, направленными в небо.
– Ты убил моего деда, – сказал один из них. – Ты идешь с нами.
– Как бы не так! – гаркнул Джимбо и выстрелил.

* * *

Шеннон даже не догадывался, зачем англичанин спустился в киву, но заметив тревожные взгляды, которые тот бросал к потоку, понял, что наверху что-то происходит. И Уолкотт этого боится.
– Что там такое? – поинтересовался Шеннон.
– Не твое дело, – махнул Уолкотт пистолетом в его сторону. – Кстати, ты кто такой?
– Тебе-то какая разница, Уолли?
По потолку кивы загрохотали шаги.
– Прямо парад какой-то, – с сарказмом изрек Шеннон.
– Заткнись, – прошипел в ответ Уолкотт.
Не успел он договорить, как грохнул выстрел. Шеннон начал считать секунды и успел дойти до двенадцати, когда выстрелы затрещали один за другим, не переставая. Изнутри кивы ружейная пальба напоминала треск рвущихся на горячей сковороде зерен воздушной кукурузы.
Уолкотт взобрался по лестнице и сдвинул крышку люка в сторону, резко бросив:
– Мейра, залезай сюда!
Она сделала, как велено, и Уолкотт вытащил ее наверх.
– Уолли, а я?! – крикнул Шеннон.
– О тебе я позабочусь, – Уолкотт сунул пистолет в люк и трижды выстрелил. – Это заткнет ему рот.
Пинком задвинув крышку люка на место, он потащил Мейру прочь.

* * *

Все рассыпались по укрытиям и подняли бешеную пальбу. Ближайшему к Инди бандиту пуля угодила в шею; кровь забила фонтаном, раненный закружился на месте, потом колени его подогнулись, и он упал на Инди.
Стрельба продолжалась несколько секунд, затем стала редкой и отдалилась. Инди утратил счет времени. Упавший на него человек застонал и содрогнулся; Инди ощутил его смерть в виде черной розы – лепестки ее увяли, поникли и осыпались. Его ноздрей коснулся запах крови и жуткое зловоние гибели. Ощутив тупое равнодушие к опасности, Инди спихнул с себя труп и приподнял голову. Сознание после побоев до сих пор окутывал туман. Он прополз несколько футов, потом медленно встал. Голова кружилась, внутренности переворачивались. Кроме упавшего на себя человека, Инди обнаружил еще три залитых кровью трупа.
Сцену побоища в пуэбло озарял мертвенный свет месяца. Среди руин потянуло ветерком, словно спешившим унести души новопреставленных. Переступая через останки, Инди двинулся к скале. Из долины донеслось еще два выстрела, словно битва еще не кончилась.
– Джонс, Джонс! – позвал сверху глухой голос. Подняв глаза, Инди увидел перегнувшегося над обрывом Смитти. – Господи Боже, ты живой!
– Что тут стряслось?
– Я все видел. Хотел тебя предупредить, но ничего не мог поделать.
– Кто это был?
– Юта. Должно статься, у них был веский повод учинить такую резню.
– Инди!
Инди огляделся, пытаясь понять, откуда исходит этот замогильный зов; призыв повторился. Голос звучал приглушенно, но несомненно принадлежал Шеннону и доносился откуда-то из-под ног. Тут Инди на глаза попалась брошенная на земле лестница. Она привела его к люку. Спихнув крышку в сторону, Инди заглянул через отверстие в темную киву.
– Джек!
Тут в падающем сквозь люк лунном свете показалась копна рыжих волос и чумазое лицо Шеннона, перепачканное кровью.
– Что стряслось? Ты ранен?
– Ничего страшного. Пуля попала в руку. Прошла навылет. Рана не слишком скверная.
– Где Мейра?
– Ушла. Он утащил ее с собой.
Спустив лестницу, Инди, как помог Шеннону выбраться.
– Кто утащил?
– Уолкотт. Твой старый английский приятель из парижских пещер.
– Уолкотт? – Инди не сразу сообразил, о ком идет речь. Потом в памяти всплыло лицо... и скверный эпизод. – Роланд?!
Как ни странно, это его не слишком удивило.
Снова отдаленная стрельба.
– Я должен помочь Мейре!
– Эй, погоди! – крикнул Шеннон. – Берегись...
Но Инди уже скрылся из виду, прежде чем Джек успел договорить.

* * *

Инди несся по тропе, ведущей прочь от Елового Дома. Узловатые корни деревьев сговорились путаться у него под ногами. Ветки мстительно хлестали по лицу, а плети лиан так и норовили впиться в горло и удушить. Но ничто не могло его задержать. Инди бежал все вперед и вперед сквозь сумрачный, кошмарный пейзаж.
Лишь через пару минут Инди сообразил, что сжимает в руке верный револьвер, хотя совершенно не помнил, как поднимал его или нес. Надо найти Мейру и вырвать ее из рук ополоумевшего Уолкотта. Остальное пустяк.
И стоило ему сосредоточиться на этой мысли, как тропа вывела его на прогалину – и там была Мейра. Ее окровавленное безжизненное тело лежало на залитых мертвенным светом камнях. Инди ринулся вперед, но вдруг земля ушла у него из-под ног, и мир перевернулся вниз головой. Инди попался в силок – ловушку для человека.
Вдруг, как по команде, из темноты выскочила перевернутая фигура с ножом в руке. Инди выстрелил из револьвера, и нападающий упал. За ним выскочил второй, потом третий. Инди дважды выстрелил, те рухнули. Услышав крик, Инди повернулся и увидел новых подручных Уолкотта. Он все стрелял и стрелял, пока барабан не опустел, атакующие падали, как подкошенные. Но бандиты все прибывали и прибывали. Инди ударил первого подбежавшего рукояткой пистолета прямо между глаз и выронил оружие. Следующий головорез сверкнул клинком, целя Инди в горло, но Инди перехватил его запястье и вывернул руку бандита, заставив выпустить нож. Потом нанес неуклюжий, перевернутый удар, угодив кулаком врагу прямо в лоб.
Инди уже сорвал с пояса кнут, когда к нему метнулся очередной нападающий. Инди резким взмахом кнута подсек его за лодыжки, повалив на землю, но бандитов словно и не убыло. Да сколько же их, в самом-то деле?! Метнув кнут в сторону ног, Инди обвил его вокруг ветви, перебирая руками быстро добрался до сука, подтянулся и сел. Сорвав с пояса нож, Инди принялся резать кожаную удавку, стянувшую лодыжки. Но взглянув вниз, увидел целую орду вооруженных бандитов. Раз в десять больше, чем среди руин.
– Пожалуй, ребята, вы победили.
И в тот самый момент, когда головорезы вскинули винтовки, из лесу вышла Мейра, умоляюще протянув к Инди руки.
– Пожалуйста, помоги мне! Пожалуйста!
– Помочь тебе?! А я как же? Эй, погоди секундочку...
Что-то тут не сходится. Совсем не сходится.
– Пожалуйста, Инди! Мне нужна твоя помощь... – и она исчезла, словно не была.
– Нет, подожди!
Громыхнул залп, тело Инди содрогнулось. Затем кошмар начался заново...

ГЛАВА 9. ПОСЛАНИЕ МЕЙРЫ

Седовласый больничный врач из Кортеса осторожно копался пинцетом в плече Уолкотта, глядя на рану поверх проволочной оправы очков. Несмотря на укол морфия, операция ему причиняла непереносимую боль. Пот ручьями лил со лба, заливая глаза и сбегая по щекам. Роланд уже готов был впасть в беспамятство, когда врач вдруг выдернул пинцет.
– Есть! – доктор со шлепком вложил пулю в ладонь Роланда. – Держите. Сувенир на память.
– Благодарение Господу, – вымолвил англичанин.
– Ваш случай не такой уж скверный. Я вытаскиваю свинец почти сорок лет. Навидался всякого. – Бинтуя руку Уолкотта и пристраивая ее на перевязи, доктор рассказал пару баек об огнестрельных ранениях, но Роланд не обращал на его воркотание ни малейшего внимания, сосредоточившись лишь на том, что из больницы надо выбраться как можно быстрее.
– Вы не сможете действовать этой рукой еще пару недель, – сообщил врач, покончив с перевязкой.
– Но мне не придется валяться на койке, а?
– Ну, сегодня вам определенно будет не до танцулек, молодой человек. Можете быть уверены, некоторое время вас будут мучить боли, а то и лихорадка потрясет. Ничего страшного. Ладно, оставайтесь тут. Помощник шерифа хочет послушать ваш рассказ.
– Я же сказал вам, это несчастный случай. Видите ли...
– Извините. Вы должны рассказать это помощнику шерифа. А я только вытаскиваю пули и штопаю дырки, – с этими словами доктор вышел из комнаты.
Уолкотт не хотел говорить с блюстителями порядка; они ни за что не поверят, что он случайно ранил себя – тем более, когда узнают, что стряслось в Меса-Верде.
В комнату вошли двое санитаров в белых халатах и усадили его в кресло-каталку.
– Куда вы меня везете?
– Отсюда, – бросил один.
В облике санитаров есть что-то знакомое, отметил Уолкотт, когда кресло быстро повезли по больничному коридору. Оба громилы выглядят жителями средиземноморья. Гвардейцы Кальдероне! Это его телохранители. Обернувшись в кресле, Уолкотт хотел то-то сказать, но один громила жестом велел ему хранить молчание.
Его вывезли на крыльцо, перед которым уже ждал автомобиль с распахнутыми дверцами. Руки телохранителей подхватили Роланда и повели к автомобилю.
– Осторожнее с рукой. Ох!
Дверцы захлопнулись. Прошло меньше пяти минут со времени удаления пули, а Уолкотт уже покинул больницу и мчится прочь.
– Мистер Кальдероне! – воскликнул Роланд, увидев сидящего на заднем сидении человека. – Я, я... думал, что вы уехали.
Кальдероне легонько постучал набалдашником своей черной трости по колену Уолкотта и откашлялся.
– Я полагал, что лучше задержаться еще немного, чтобы посмотреть, как идет дело, – при разговоре родинка на его щеке легонько морщилась. – Хотел убедиться, что вы не удерете... и не уйдете в запой, пока ваша работа не сделана.
– Мы влипли в передрягу. На нас напали.
Кальдероне отмахнулся, словно его это не интересует.
– Где она?
– Не знаю. Там творилось дерьмовое черт-те что. Но я найду ее, обещаю.

* * *

– Инди, проснись!
Инди заморгал глазами, пытаясь прийти в себя. Он весь взмок, и дышать трудно, но явно жив и лежит в постели. Все тело ноет, а возле кровати стоит Шеннон.
– Что происходит? Где я?
– Успокойся. Ты вопил во сне.
– Погоди секундочку! Мы были в Меса-Верде. Это-то мне не приснилось?
– Да уж какое там приснилось! Услышав пальбу в долине, ты свалился в киву и ударился головой.
Притронувшись ко лбу, Инди нащупал бинты и пластырь. Забинтованная рука Шеннона покоилась на перевязи.
– И давно это было?
– Вчера.
Инди сел, сморщившись: острая, пронзительная боль прожгла затылок. Поднеся туда руку, Инди наткнулся пальцами на громадную шишку и обернулся к темным окнам.
– Который час? Где солнце?
– Скоро полночь. Ты проспал почти сутки. Я уж начал тревожиться, но док велел дать тебе отоспаться. Помнишь, как он осматривал тебя?
– Ага, вроде бы. – Ему смутно мерещился темноволосый усатый мужчина с черным чемоданчиком. Откинувшись на подушки, Инди подперся локтями. – А как же меня вы притащили меня в Крутой Утес?
– И не спрашивай. Мы со Смитти намучились, выволакивая тебя из этой дыры. В конце концов просто обвязали тебя кнутом под мышками и вытянули. Потом пришлось почти полмили нести тебя на руках наверх по тропе. И, скажу я тебе, он крепкий старик.
Наверно, этим-то и объясняется та часть кошмара, в которой он попался в силки и висел вниз головой. Но ситуацию это не прояснило.
– Что стало с Мейрой и Уолкоттом?
– Мы не знаем. Смитти хотел ее искать, но я отговорил его. Я сыт чокнутыми ковбоями и индейцами по горло, и хотел убраться оттуда поскорее. Думал, что ты ранен по-настоящему.
– Значит, вы ее там бросили?
– Мы вернулись туда утром. Конная полиция там кишмя кишела. Они слыхали про переполох и нашли пять трупов. Но ни Мейры, ни Уолкотта.
– Кстати, из-за чего разгорелся сыр-бор?
– Те же типы, что захватили меня и Мейру, закололи деда одного из этих юта. Я тебе уже говорил об этом. Ты разве не помнишь?
– Все как-то смазано, – Инди потер лицо и вдруг заметил полоску пластыря, наклеенную сбоку на шею Джека. – А это что? Я думал, тебе угодили в руку.
– Оказывается, меня зацепило дважды – поцарапало шею и легко ранило выше локтя. Жить буду.
– Тебе везет.
– Есть и хорошие новости – мы нашли твой «Форд». Сюда я довез тебя на машине.
Вот как раз машина-то Инди и не волновала. Ему припомнилось, как Мейра в его сне сначала была мертва, потом жива, потом вовсе исчезла. Как она говорила? «Пожалуйста, помоги мне...»
– Как по-твоему, она жива?
– Я же сказал, трупа нет, – развел руками Шеннон.
– Надо найти ее, Джек! – не обращая внимания на пронзительную боль в затылке, Инди спустил ноги с кровати.
– Но не ночью же!
– Самая дичайшая история, какую я слыхал! – входя в комнату, провозгласил Смитти. – Ну, Инди, ты снова среди живых. Как твои делишки?
– Лучше с каждой секундой. О чем это вы говорили?
– Один из помощников шерифа сказал мне, как в больнице Кортеса приняли парня с пустяковой огнестрельной раной, смахивающего на Уолкотта. Но покамест кортесовские фараоны подоспели туда, от него и след простыл.
– А как насчет Мейры?
– Полицейский разъезд ищет юта. Вроде как они взяли ее с собой.
– Инди, что все это значит? – спросил Шеннон.
– Нашел у кого спрашивать, Джек! Наверно, ты знаешь больше моего.
– Может, принести тебе чего-нибудь поесть, Инди? – осведомился Смитти.
– Непременно. У меня живот подвело.
– Ладно, сейчас получишь миску моей любимой бараньей похлебки. А еще у меня хлеб и сало.

Предыдущая страница 7 Следующая страница


Индиана Джонс и Заклятие единорога 8

– Это замечательно, но сало можно пропустить.
– Как будет угодно, – Смитти вышел.
– Он готовит баранью похлебку весь день напролет. Это будет получше, чем вяленая говядина и вареная картошка, которыми меня потчевали в киве.
– Джек, присядь, – Инди кивнул на стул возле кровати. – Зачем тебя с Мейрой похитили и сунули туда?
– По идее там должен был очутиться ты с Мейрой, – с чувством сказал Шеннон. – Я никак не могу раскусить эту девушку. Но она из твоего роду-племени, это уж точно. Вы с ней очень подходите друг другу.
Инди еще и не видел Мейру, не говоря уж о том, чтобы иметь с ней общие дела – но уже в них участвует, даже не представляя, о чем идет речь.
– А поточнее?
– Она по уши увязла в ерунде, которая вечно навлекает беды.
– Джек, ты не можешь выражаться более конкретно?
– Разумеется, могу. Твой старый дружок Уолкотт гоняется за какой-то чепуховиной, и считает, что она у Мейры.
– И что ж это за чепуховина?
– Мейра не хотела вдаваться в подробности, но назвала ее рогом единорога.
Инди повторил последние слова вслух, будто хотел убедиться, что не ослышался.
– Таких вещей не бывает. Единороги – миф. Их нет и никогда на свете не было. Эгей, а в Америке и мифа о них не было. Есть тысячи индейских легенд, в которых животные говорят и рассуждают, как люди, но среди тысяч их персонажей нет ни одного единорога.
– Я лишь пересказал ее слова.
Инди снова потрогал затылок, снова отозвавшийся приступом острой боли.
– Наверно, она пошутила.
– Инди, там было не время и не место для шуток.
– Может, бивень мастодонта?
– Она сказала – единорога. Как твоя голова?
– Могло быть и лучше. Что еще она рассказала об этом роге?
– Он как-то связан с их семьей, но в подробности она не входила.
– Ты говорил об этом Смитти или кому-нибудь еще?
– Нет, решил обождать и сперва сказать тебе.
– Вот это мне в тебе и нравится, Джек, – усмехнулся Инди. – Ты умеешь правильно разыграть свои карты.
– Едва не забыл, она мне еще кое-что сказала, – игриво ухмыльнулся Шеннон. – Послание для тебя одного.
– Ага, слушаю.
– Она сказала, что если я выйду из переделки живым, а она нет, то я должен тебе сказать...
– Да валяй же, что она сказала?!
– Погоди, я думаю. Мне пришлось заучивать наизусть. В общем, так: буквы А, М, Е, И, затем числа семьдесят три и тысяча девятьсот двадцать. И буквы Н, К, Н.
– А?
– Она сказала, что ты поймешь.
– Я рад, что она так во мне уверена. А почему она не сказала, что это означает?
– Потому что считала, что если я все буду знать, Уолкотт может вытянуть это из меня, а от него это Мейра явно скрывала.
– И больше ничего?
– Практически. По-моему, она хотела прибавить что-то еще, но заметила лишь, что прямо ирония какая-то – оказаться пленниками в киве, так близко к «нижнему» миру.
Инди повалился обратно в постель.
– Напиши эти буквы и цифры на бумажке, ладно? Мне надо пораскинуть умом.
– Погоди-ка... Было еще что-то, едва не забыл.
– Что?
– Буквы Б, Т, Б, Х. На этом послание заканчивается.
– Потрясающе! – Инди повернулся на бок.

* * *

Открыв застекленный стеллаж с изделиями анасаси в своей солнечной библиотеке, Смитти вынул рифленый горшок и провел пальцами по волнистым краям сосуда, сработанного более тысячи лет назад. Потом выставил его на вытянутых руках перед собой, словно посвящая богу.
– Как по-твоему, чего они делали горшки такими грубыми снаружи, вроде как этот?
Инди сидел в мягком кресле, положив на колени открытый блокнот с выписанной комбинацией букв и цифр, продиктованных Мейрой Шеннону. Сегодня утром Инди чувствовал себя уже достаточно окрепшим, чтобы встать с постели, но все еще страдал от мигреней. Мейра так и не объявлялась, а он располагал только ее зашифрованным сообщением.
– Наверно, чтобы легче было держать мокрый горшок с водой.
– Оно не исключено. Но лет пять тому у нас тут останавливался один парень из музея естественной истории, так он думал, будто их делали такими, чтобы напоминало плетеную корзинку. Знаешь, мы ведь с Уизериллом нашли массу дребедени корзинщиков, пришедших сюда первыми. А может, анасаси считали, что глиняные кувшины сподручнее, а на вид им больше нравились старые корзинки. Понимаешь, про чего я толкую?
– Ага, Смитти, улавливаю. – Интересно, а Смитти действительно сделал все, о чем рассказывает? Может, он и был с Уизериллом, а может и нет. Но Инди больше волновало беспечное отношение Смитти к пропаже дочери. Ему будто и дела нет. – Смитти, чего я не могу понять, так это почему вы не беспокоитесь о Мейре. Почему вы ее не ищете?
Смитти поставил горшок обратно в витрину и шагнул к Инди, сжав кулаки.
– Скажи, где искать. Я готов. Я выдержал все полицейские расспросы, пока ты дрых в своей спальне. Я сделал, чего мне по силам. Я из кожи вон лезу, а она мне вроде как и не дочь.
– Извините. Просто... – Инди постучал карандашом по блокноту. – Я совсем завяз с этой штукой, а сидеть без дела не выношу.
– Я б тебе пособил с этим ребусом, но эти буквы и цифры мне ничего не говорят. А что до сидения сложа руки – так оно тоже не по мне. Не стрясись эта штука, я бы сейчас рыскал по каньонам. Там моя настоящая жизнь.
– Я бы хотел быть с вами. Кстати, что вам известно о роге единорога?
Смитти отвернулся обратно к витрине, будто внезапно заинтересовался собственной коллекцией.
– Ты о чем это?
– Мейра сказала, что Уолкотт ищет эту вещицу.
– Она так сказала? А мне никто не говорил, – пожилой старатель пошаркал ногами. Он явно знает.
– Давайте же, Смитти! О чем речь?
– Ведать не ведаю ни про каких единорогов.
– А про бивни мастодонтов?
– Ну, была у меня палица, сделанная из слоновой кости. Красивая штуковина с серебряным кончиком и красивой серебряной рукояткой. Мать Мейры кликала эту штуку рогом единорога. Я не видал, от какой головы его отломали, так что не могу сказать наверняка, из чего он сделанный. Она оставила его здесь, когда удрала на пару с дочкой.
– Как он выглядит?
– Слоновая кость, прямой и вроде как витой.
– Как это витой?
– Будто кусок слоновой кости размягчили, а потом скрутили.
Точь-в-точь так и должен выглядеть мифический рог единорога.
– Он сейчас у Мейры?
– Не ведаю, – пожал плечами Смитти. – Если оно и так, она мне не сказывала.
– Так что же с ним случилось?
Махнув рукой, Смитти болезненно скривился.
– Ну, много лет тому, когда я еще выпивал, я заложил его на торговом посту. Нуждался в деньгах. Опять же, Рози хотела, чтоб я сбыл его с рук. Ей взбрело в голову, будто эта штука повинна в моем пьянстве.
– Каким образом?
– У меня не спрашивай, – хохотнул Смитти. – Она просто суеверная. Впрочем, с той поры я капли в рот не брал.
– А не могла Мейра его выкупить?
– Нет, я спрашивал об нем у Недди пару лет назад. Этот парень заправляет ломбардом. Он сказал, что старый индеец, которого он не знает, пришел и взял его себе.
– Может, он все-таки знает, что это за индеец, – предположил Инди.
– Знаешь чего? Почему бы нам не сходить туда, выспросить, чего Недди помнит?
Инди уже чувствовал себя достаточно хорошо для прогулки. Мигрень утихла до тупой пульсации, если только резко не поворачиваться.
– Хорошая мысль. Заодно выяснить, что это Джек так задержался. – Шеннон отправился на торговый пост, чтобы купить масла вместо бараньего сала и пару других мелочей. С тех пор прошло больше часа.
Инди встал, еще раз бросив взгляд на послание Мейры. Ни малейшего смысла.

* * *

Торговый пост являл собой комбинацию галантерейной лавки, бакалеи, магазина одежды и ломбарда. Здесь можно было купить и сорокафунтовый мешок муки, и излюбленную индейцами-навахо черную цилиндрическую шляпу с плоскими полями, и даже серебряный браслет с бирюзой. Но когда Инди вошел в торговый пост, его внимание тотчас же обратилось вглубь помещения, откуда неслась ужасная, душераздирающая какофония. Пробившись сквозь толпу слушателей – должно быть, совершенно глухих, – Инди обнаружил Шеннона, наигрывающего на саксофоне в компании с морщинистым старым негром, усиленно терзающим волынку. В результате возникало нечто жуткое – этакий марш для армии, направляющейся прямиком в пекло.
А может, музыка не так уж и плоха, а все дело в мигрени. Пульсация в затылке возобновилась.
– Ну и как оно тебе? – крикнули Инди в ухо. Обернувшись, он увидел Смитти, с ухмылкой указывающего на старика с Шенноном.
– Ни разу не слышал ничего подобного.
Поймав взгляд Шеннона, Инди сделал кислое лицо. Шеннон подмигнул, потом взмахнул рукой, как дирижер, заканчивающий представление. Однако старик не прекратил игру по сигналу, издав десяток писклявых нот, а уж потом умолк.
Смитти захлопал в ладоши, остальные слушатели последовали его примеру. Шеннон картинно поклонился, а старик захохотал.
– Я не знал, Джек, что ты играешь на саксофоне, – выходя вперед, заметил Инди.
– Пожалуй, десяток нот извлечь могу. Должно быть, ты уже как огурчик, раз смог нас выслушать.
– Ага, что-то из этой оперы. Кто твой друг?
– Это Недди Уотсон. Он здесь держит ломбард.
– О, значит, вы Недди! – Шеннон познакомил их, и Инди тряхнул руку Уотсона. – А где вы научились играть на волынке?
Уотсон положил волынку на стул, а Джек убрал саксофон в футляр.
– Вообще-то я только учусь. Этот вот инструмент заложили в девятьсот четырнадцатом. Он пылился тут шесть лет. А в день, когда мне исполнилось восемьдесят, я себе и говорю: дескать, забирай ее себе да учись играть. Я ж говорю, доныне учусь. Может, будь тогда саксофон, я бы лучше его опробовал.
– А как вас занесло в Крутой Утес? – поинтересовался Инди.
– Его все про это спрашивают, – сообщил подоспевший Смитти.
– Оно и верно, – согласился Уотсон. – Непременно спрашивают. В шестьдесят третьем и шестьдесят четвертом я был в армии, когда мы согнали всех навахо в Аризоне и вели всю дорогу от форта Непокорности через все Нью-Мексико. Пустая трата времени и людей. Навахо не соглашались с таким обхождением, и я их ни капельки не виню. Многие просто померли. В конце концов армия оставила их в покое и вернула часть их земель.
– Ага, я в курсе, – откликнулся Инди.
– Недди, помнишь ту палку из слоновой кости, что я заложил лет десять тому? – взял Смитти приятеля за плечо.
– То было в восемнадцатом. Помню. Очень странная и красивая штуковина. Вот только с нее у меня мурашки по спине бежали. Я хотел сбыть ее с рук, и когда ее тут не стало, вздохнул с облегчением.
– А чем она вам не угодила? – поинтересовался Инди.
– Пока она висела на стене, у нас тут было два пожара, а до нее или после – ни одного.
– Ой, Недди, не пори чушь, – вскинулся Смитти. – У меня не было ни одного пожара.
– Нет, вы только послушайте! У тебя пожар был внутри, и заливая его, ты допился до чертиков – но зато сразу протрезвился, как сбыл ее с рук.
– Теперь ты заговорил, как Рози.
– Так кому же вы ее продали? – встрял Инди, прежде чем Уотсон успел ответить.
– Какому-то старому мокуи. Помнится, я еще подумал, что ему пришлось заложить изрядную часть своих бирюзовых побрякушек, чтобы заполучить ее. Он очень жаждал получить эту палку, уж и не ведаю, почему.
– Что значит «мокуи»? – встрял Шеннон.
Инди вспомнилось, что он слышал это слово в детстве.
– По-моему, то же самое, что и «хопи».
– Недди всех нездешних индейцев кличет «мокуи», – засмеялся Смитти.
– Это не слишком сужает круг поисков, – протянул Инди.
– Курьезно, что вы спрашиваете про древний кусок кости, – заметил Недди. – Третьего дня какой-то англичанин тоже про него спрашивал.
– И что вы ему сказали?
– А ничего. Сказал, что не помню никаких костяных палок, – он лукаво ухмыльнулся. – Сами знаете, у стариков легко проскакивает вранье насчет плохой памяти.
– А Мейра? Она спрашивала вас об этой вещице? – не унимался Инди.
Уотсон бросил взгляд на Смитти, потом кивнул.
– Пару лет назад. Ужасно хотела найти этого мокуи. Впрочем, не знаю, нашла или нет, – посмотрев в пол, он снова поднял глаза на Смитти. – Надеюсь, она в порядке.
– Есть новости? – осведомился Смитти.
– Типы, забившиеся в нору в Меса-Верде, оказались бандитской шайкой.
– Забившиеся в нору?! – возмутился Шеннон. – Дайте-ка я расскажу, что значит быть забитым в нору!
– Джек, дай ему закончить, – перебил Инди.
– Ага, сказывают, двое из них разыскивались. На окрестных ранчо даже поговаривают, что юта сделали доброе дело, избавив округ от них.
– Для меня они не делали доброго дела, утащив с собой мою дочку, – мрачно проронил Смитти. Потом перевел взгляд на Инди и добавил: – Она у меня единственная.
– Да, и еще я кое-что слыхал, – кивнул Уотсон. – Не ведаю, правда ли это, но нынче утром тут проходил один мокуи, так он сказал, что эти изменники юта не брали твою дочку. Она пошла с ними сама.

ГЛАВА 10. ОБОРОТЕНЬ

Занимаясь выгрузкой припасов из ландо, Инди ломал голову над словами Уотсона – и об исчезновении Мейры, и о жезле. Если юта не захватили ее силой, тогда что же с ней стряслось? Прячется, опасаясь, что Уолкотт по-прежнему преследует ее? Может, решила, что в кознях англичанина замешан кто-то еще, но не знает, кто именно?
Опять-таки, взять этот жезл. Что в нем такого, если Уолкотт пускается во все тяжкие, только бы наложить на него руку? Он что, действительно считает эту штуку рогом единорога? А если Мейра знает о местонахождении рога, то зачем подвергает собственную жизнь опасности, ограждая его от покушений?
– Смитти, как по-вашему, сколько стоит эта палица?
Старика вопрос озадачил, но лишь на мгновение.
– Пожалуй, это по обстоятельствам.
– По каким?
Смитти закинул на плечо мешок овса для своих лошадей, а Инди взял коробку с бакалеей.
– Хочет ли ее кто-нибудь купить. Вот что мне сказал тот парень из музея естественной истории, когда я спросил, сколько она стоит. Сказал, что это определенно кость – быть может, резной слоновий бивень или рог какого-то северного кита под смешным названьем «наврал».
– Это нарвал, и догадка довольно точная. У самца нарвала длинный, прямой, винтообразный бивень.
– Ага, в самую точку. Теперь уж не помню фамилию того парня. Он тут много исследовал для своего музея.
– Я подержу дверь, – сказал Шеннон.
– Погодите-ка! – щелкнул пальцами Инди. – Вы имеете в виду Американский музей естественной истории, верно ведь?
– Пожалуй, – отозвался Смитти, волоча мешок к дому.
– Есть! – Инди ринулся к дому с бакалеей под мышкой.
– Эй, чего там?! – всполошился тащившийся следом Смитти, бросил мешок с овсом и помчался следом. Не ответив, Инди поставил коробку на кухонный стол.
– Джек, по-моему, я нащупал!
– Что?
Инди понесся в библиотеку и схватил блокнот, где почерком Шеннона было написано: «АМЕИ 73 НКН 1920 БТБХ».
– Ага, я был прав.
– Что там? – поинтересовался Шеннон, вместе со Смитти появляясь в дверях библиотеки.
– Сейчас покажу. – Протиснувшись мимо них, молодой археолог побежал наверх, шагая через ступеньку. У себя в комнате он принялся рыться в сумке, пока не нашел справочники. – Вот! – Поднял он над головой тонкую книжку.
Заинтригованные Смитти и Шеннон вошли в комнату в ожидании объяснений.
– Это каталог участков анасаси, – быстро перелистав введение, Инди пригвоздил страницу пальцем. – Вот, слушайте: «Данный обзор сделан в 1920 году Нельсом К.Нельсоном из Американского музея естественной истории. Нельсон возглавлял экспедицию, целью которой являлась идентификация пронумерованных участков Ричарда Уизерилла и, таким образом, документировать находки, имеющиеся в музее. Его сопровождал Б.Т.Б.Хайд, а проводником служил Джон Уизерилл, младший брат Ричарда».
– Все равно не улавливаю, – развел руками Шеннон.
– Ладно. В послании Мейры АМЕИ означает Американский институт естественной истории. НКН – конечно, Нельс К.Нельсон. БТБХ – Б.Т.Б.Хайд, а 1920 – год проведения экспедиции. Остается лишь число 73. – Инди перелистал каталог. – Вот, участок номер семьдесят три. Называется Перекресток. Находится в Верхнем Великом ущелье.
– В общем, знаешь чего? – оживился Смитти. – Этот Нельс Нельсон – тот самый музейный парень, что останавливался здесь. Правду сказать, прямо в этой комнате. Я предлагал его провожать, но он предпочел младшего брата Уизерилла. Мне это ни капельки не понравилось.
– Смитти, теперь это совершенно не играет роли, – отозвался Инди. – Вы можете провести на Перекресток нас. По-моему, там-то Мейра и прячется.
– Хм... Может, оно и так, но местность там неровная, – проговорил Смитти. – Надо пробираться сквозь ущелье Кейн, а это нелегкий переход. Она должна была соображать, что делает; к тому же, не представляю, где она берет еду и питье.
– Я почти уверен, что она там, – настаивал Инди. – Я помню, она мне писала о наскальных изображениях в Верхнем Великом ущелье.
– Ладно уж, – пожал Смитти плечами. – Если ты думаешь, будто она там скрывается, я более чем охотно наведаюсь туда.
– Ничего другого это сообщение означать не может. Разве что она добыла палицу и спрятала ее там.

Предыдущая страница 8 Следующая страница


9 Роб МакГрегор

– Вот об этом я и думал, – вставил Шеннон.
– Ладно, пошли поглядим, – согласился Смитти.
– А вы наверняка сумеете найти Перекресток?
– Еще бы не суметь! – презрительно усмехнулся старик. – Это перекресток Кейн и Верхнего Великого.
– Так мы что, можем доехать туда? – заинтересовался Шеннон.
– Ха, как бы не так! Я же сказал, путь нелегкий. Когда мы были там с Уизериллом в семьдесят девятом, в Великом ущелье нам пришлось аж очень туго. У меня даже есть экземпляр дневника экспедиции. Давайте спустимся, я вам покажу.
Спускаясь по лестнице, Шеннон подергал друга за рукав.
– Ты в самом деле уверен, что она прячется в тех руинах? Ну, в смысле, что если даже она собиралась, то не обязательно попала туда.
– Ты прав, но попытаться стоит, – у Инди не выходил из головы сон, в котором Мейра молила о помощи.
– Инди, глянь-ка! – крикнул Смитти из библиотеки. Он стоял, открыв переплетенную брошюру на титульной странице и указывая строчку, где его имя упоминалось в качестве помощника Уизерилла. Инди взял у него тетрадь.
– Да-да, конечно же, это вы. Я ни секунды не сомневался.
Похоже, Смитти добивался похвалы, но так ее и не дождался. Инди перелистывал брошюру, гадая, потрудился ли Уизерилл упомянуть о наскальных изображениях. Поскольку их нельзя датировать и унести с собой, и археологи, и охотники за сокровищами чаще всего игнорируют существование наскальных росписей. В одном месте его взгляд задержался.
– Пожалуй, тогда вам не везло с лошадьми.
– Великое ущелье бывает неласково к лошадям, – отозвался Смитти. – Аж очень неласково.
– Что ты там читаешь? – заглянул Шеннон ему через плечо.
– Тут про лошадей, – он принялся читать вслух: – «При спуске у нас было несколько запасных лошадей ввиду частых несчастных случаев. Одно животное упало с моста и сломало себе шею. Второе соскользнуло с крутого поворота тропы, спускающейся в каньон, и тотчас же разбилась. Третья свалилась с обрыва с тем же результатом».
– Там есть мосты? – небрежным тоном осведомился Шеннон, но его совершенно явно интересовали не мосты.
– Там такие природные арки, – пояснил Смитти. – Это надо видеть!
– Могу представить, – без энтузиазма откликнулся Джек и потрогал свою раненную руку. – Вам не кажется, что кто-нибудь должен остаться здесь просто на случай, если Мейра решит подойти сюда?
– Хорошая мысль, – кивнул Инди.
– Тогда я доброволец, – поднял руку Шеннон.
– Да ты не волнуйся, – успокоил его Смитти, – Рози будет здесь. Она вполне может удержать форт.
– Смитти, с моей удачливостью я буду верхом на той лошади, которая сломает шею, – возразил Шеннон. – Уже одно название – Великое ущелье – вселяет в меня желание оказаться подальше оттуда.
– Как угодно, – Смитти явно огорчился. – На самом деле оно не так уж скверно. Только надо быть поосторожнее и гремучек избегать. Там их пруд пруди.
– Приятно слышать, – Инди вернул брошюру старателю. – Может, хороший укус гремучей змеи избавит меня от головной боли.

* * *

Даже путь к началу тропы оказался настоящим приключением. Дорога, пригодная для передвижения лишь месяца четыре в год, состояла из сплошных выбоин, и каждый скачок «Форда» отдавался тупой болезненной пульсацией в голове Инди. Под конец дня неотступные мигрени уже начали тревожить его. Хоть Инди и не жаловался, но по взглядам сидевшего рядом старика было ясно, что тот догадывается о беспокоящих Инди головных болях.
К сумеркам все тело Инди совершенно онемело от непрерывной тряски. Наконец, Смитти велел остановиться. Вокруг раскинулся сухой, пустынный ландшафт; однообразие пейзажа нарушалось лишь кустиками шалфея через каждые несколько футов. Далекие холмы темными силуэтами высились на фоне бледного иссиня-серого неба.
– Где мы?
– Прямо тут.
– Ага, это я и сам вижу. Мы устроили передышку или что?
В ответ Смитти просто кивнул в западном направлении.
– Ты разве не видишь?
Инди вгляделся в сгущающуюся тьму и увидел хоган – восьмиугольное глинобитное строение со сводчатой крышей, почти сливающееся с окружающим пейзажем. Из дымового отверстия в центре кровли поднималась струйка дыма. Невероятно, но в этой пустыне живут люди. Уже больше часа им по дороге не встретилось ни одного дома.
– Зачем мы сюда приехали?
– Взять лошадей. В двух шагах отсюда дорога кончается.
Смитти заранее говорил, что лошадей можно будет раздобыть у самого каньона, но Инди предполагал, что это будет лишь завтра.
– Чего ж мы тогда ждем?
– Так положено из учтивости. К навахо не принято вваливаться ни с того ни с сего.
Уже почти совсем стемнело, когда Смитти выбрался из машины.
– Жди здесь. Я вмиг обернусь. – Захлопнув дверцу, он направился к дому.
Пару минут спустя Инди открыл дверцу и вытянул ноги, потом потер затылок, гадая, почему Смитти пошел один. Выбравшись из автомобиля, Инди принялся вышагивать взад-вперед по проселку, сунув руки в карманы. Как только солнце закатилось, температура значительно понизилась; Инди буквально кожей ощущал, как она падает градус за градусом. Он всегда любил это время суток, когда в течение нескольких минут кажется, что пребываешь вне времени, на границе двух миров – дневного и ночного.
И вдруг Инди остановился. Всего в неполной сотне футов от него совершенно неподвижно замерли три антилопы. Если бы не мягкое сияние глаз, их можно было бы принять за статуи. Внезапно у него над головой пролетела большая птица, пронзительно крича и яростно хлопая крыльями. Инди пригнулся, и в тот же миг антилопы стрелой метнулись через дорогу, скрывшись из виду.
– Какая глушь, – пробормотал Инди. Вернувшись к машине, он прислонился к решетке радиатора и потер озябшие руки. – Ну же, Смитти! Чем вы там заняты?
В оконце хогана тлел тусклый огонек. «Еще три минуты, и пойду туда».
Инди посмотрел на Венеру, ярко засиявшую на западном небосклоне, затем принялся считать загорающиеся звезды. Насчитав семь штук и увидев, что возник еще десяток новых, Инди решил, что ждал достаточно. Оттолкнувшись от машины, он зашагал к хогану.
Футах в двадцати от дома он остановился, услышав негромкое рычание, исходившее откуда-то из-под ног. Пошарив взглядом, Инди обнаружил источник рычания в паре футов от себя – лежащего на земле некрупного короткошерстного пегого пса. Настоящая индейская собака, каких Инди немало перевидал еще в детстве. Они настолько похожи одна на другую, будто происходят из одного помета.
– Тише, детка, тише! Я тебя не трону.
Пройдя мимо пса, Инди оглянулся и обнаружил, что тот увязался следом, виляя не только хвостом, но даже задом.
Постучав в дверь, Инди не услышал ответа, постучал еще раз и подошел к окну. Сквозь приоткрытые ставни виднелось мерцание свечей.
– Эгей! Смитти! Вы здесь? – Никакого ответа. Инди оглянулся на пса. – Куда они подевались, детка?
– Инди! Где твои манеры?!
Инди едва не выпрыгнул из собственных штанов, но это заговорил не пес, а Смитти, стоявший возле угла дома.
– Где вы были?
– С той стороны. Выбирал лошадей. Как раз хотел пойти за тобой.
Инди показалось, что в сумраке позади Смитти стоит невысокий жилистый человек, но поглядев туда снова, никого не обнаружил.
– Где ночевать будем?
– Прямо вот тут. Пошли внутрь. Агуила готовит тебе чашку чаю. Дескать, это поможет от твоей головы. – Смитти вошел в хоган, а Инди последовал за ним. В пузатой печурке потрескивали горящие дрова, на огне стоял черный котелок. – Садись вон.
Инди устроился в бугристом кресле, устроенном из деревянной рамы и двух рогожных мешков, набитых сеном. Смитти через тряпку взял котелок и налил исходящий паром чай в керамическую чашку, похожую на миску с двумя ручками.
– Вот, держи. Пей.
Инди принял чашку и подул на чай, чтобы остудить его.
– А где же ваш друг? – Инди чувствовал себя как-то неуютно, сидя в чужом доме и попивая чай, даже не будучи знакомым с хозяином.
– Где-то поблизости. Насчет него не волнуйся. Просто отдыхай. Он вроде как застенчивый.
– Может, наша компания ему не ко двору? Может, мы просто возьмем лошадей и найдем место для лагеря?
– Да ты чего? – засмеялся Смитти. – Агуила рад принять нас в гости, иначе б он не предложил тебе чаю. Если мы уйдем теперь, то оскорбим его. Опять же, он говорит, что знаком с тобой.
– Откуда?
– Говорит, что вышел поздороваться, когда ты был возле машины, – усмехнулся старик. – Ты разве его не видал?
– Туда никто не подходил.
– Должно быть, ты устал крутить баранку, – хохотнул Смитти. – Он сказал, что ты его не узнал.
Потягивая чай, Инди ощутил, что на лбу выступила обильная испарина. «Чем быстрей я его допью, – подумал Инди, – тем быстрей выйду отсюда». Услышанное о хозяине дома вселило в Инди беспокойство; ему казалось, что стены хогана давят на душу.
Смитти присел на койку.
– Ну и как чаек?
– На вкус просто вода с металлическим привкусом – может, из-за котелка. Вы уверены, что там есть чай?
– Надеюсь.
– Почему бы вам тоже не попробовать?
– Агуила сказал, что это только для тебя. Это ж у тебя голова болит.
Инди сделал еще пару глотков и едва не обжег язык.
– Ваш друг... Агуила... говорит, что знаком... со мной, но... – Инди хихикнул. – Но я не знаю... никакого... Агуилы... – И захохотал, будто сказал нечто уморительно смешное.
– Как ты себя чувствуешь? – насторожился Смитти.
– Лучше и быть не может, – Инди кое-как унял смех и откинулся в кресле, прислонив голову к глинобитной стене, вдруг охваченный сонливостью.
– Если ты устал, тут вон еще койка, – Смитти указал в угол.
Тут Инди сообразил, что сидит с закрытыми глазами, с усилием распахнул их и утер взмокший лоб. Капля пота сбежала по щеке. Лицо разрумянилось, кожу покалывало.
– Нет, тут я не хочу оставаться. – Инди выговаривал это, наверное, целый час. Одна лишь мысль о том, что придется провести в хогане всю ночь, повергала его в трепет. Он сомневался, что хочет сегодня видеть Агуилу или кого-либо еще, если уж на то пошло. Выпрямившись в кресле, Инди в два глотка допил остаток чая и поставил чашку на циновку, частично прикрывающую утрамбованный земляной пол.
– Твоя голова прошла? – спросил Смитти. Голос его булькал и скакал по хогану, будто старик говорит с полным ртом воды.
– Голова? Какая голова? – собственный голос Инди эхом зарокотал вокруг него, будто купол. Инди засмеялся, и смех зазвучал как-то сам по себе, независимо от Инди.
– Смахивает на то, что ты недурно проводишь время, – заметил Смитти. – Может, мне тоже стоило хлебнуть чайку. – Он зевнул и потянулся.
– Кстати, а что там было?
– Какие-то травки, и все, – Смитти вытянулся на койке. – Агуила – знахарь. Большущий дока по части здешних растений. Правду сказать, это он помог мне покончить с выпивкой при помощи какого-то своего снадобья. Сказал, что видит, как моя погибель маячит надо мной, и если я хочу отогнать ее, то он готов помочь. Спервоначалу-то я посмеялся над ним и предложил хлебнуть из моей фляги, но он так странно на меня поглядел, что я прям на месте протрезвел.
– То есть, этот старик-индеец подошел к вам и заявил, что вы помрете, если не примете его помощь? – Инди снова не мог удержаться от смеха.
– В общем, тут надо понимать, что он дедуля Рози. Когда она почуяла, что сыта мной по горло, то ушла, а взамен ее заявился дедуля.
– А, теперь улавливаю. И что же дальше? – Инди уже не знал, помыслил о вопросе или произнес его вслух. Впрочем, это не играло роли, потому что Смитти продолжал говорить. Он поведал, что Агуила дал ему кисет с каким-то порошком и велел пить по ложке со стаканом воды каждые шесть часов, пока порошок не кончится. Индеец не отставал, пока Смитти не принял первую дозу; после того знахарь сразу ушел.
– Не прошло и четверти часа, как я достал свою фляжку. И знаешь чего? Я не смог выпить! Я лишь едва пригубил, как у меня все внутри перевернулось. Я думал, отдам концы прям на месте. Часов через пять я решил, что зелье уже выветрилось, и можно хлебнуть спиртного, но едва я потянулся к фляге, как Агуила снова показался у меня на пороге. Он три дня являлся каждые шесть часов. Не ведаю, куда он уходил, но всякий раз ни с того ни с сего оказывался на месте. Я чересчур боялся его, чтоб велеть оставить меня в покое.
– Так это помогло? – и снова Инди не понял, произнес ли слова вслух.
– Сработало. Вот уж лет десять, как мне ни разу не захотелось выпить.
– Любопытная история, – заметил Инди, не дождавшись продолжения. – Как по-вашему, Агуила нынче собирается вернуться домой?
Ответом ему послужил мерный храп – Смитти крепко спал. Инди встал, намереваясь его разбудить, но услышал на улице хриплое дыхание – вероятно, лошадиное. Должно быть, Агуила вывел лошадей к крыльцу.
Звук не повторялся, и тогда Инди решил выглянуть на улицу, чтобы поблагодарить Агуилу за чай и сказать, что переночует в машине. Выйдя на крыльцо, Инди принялся озираться. Господи, чего в этом чае было намешано?! Прежнее покалывание усилилось, распространяясь с ладоней и стоп вверх, сползая с головы по шее на грудь, на руки и на ноги. Струящийся по лицу пот заливал глаза. Инди утер глаза тыльной стороной ладони, а когда огляделся вновь, весь мир разительно переменился. Царила непроглядная темень, но Инди вдруг начал прозревать ее, взирая на вещи, которых там никогда не было. Казалось, он способен видеть даже воздух. На мгновение воздух образовал графичную структуру, будто трехмерную мозаику, потом рассыпался миллионами точек, сложившихся в нечто совершенно невообразимое.
Инди осознал, что уже не один, но все эти точки мешали видеть ясно. Вот они вроде бы обрели форму и объем, свиваясь в некое подобие кокона.
– Агуила, это вы?
Инди прищурился, пытаясь сфокусировать взгляд, затем понял, что это вовсе и не человек. «Да что ж это такое?!» Он отскочил. Какая-то диковинная тварь с четырьмя крыльями, змеиным туловищем, сверкающей зеленой чешуей и головой ящера.
Разинув рот, чтобы завопить, Инди не смог исторгнуть из себя ни звука. На мгновение зажмурившись, он посмотрел еще раз и понял, что ошибся. Это всего-навсего огромная птица с изогнутым клювом. Орел. «Ладно, так-то лучше». Орел восседал на трехфутовой стопке каменных блоков. «Наверное, ручной», – промелькнуло у Инди в голове. Орел пристально рассматривал его левым глазом; проницательный взгляд будто оценивал Инди.
– У тебя крылья подрезаны, а?
Словно в ответ, орел медленно, грациозно взмахнул крыльями, рассыпавшими ряд эффектных призрачных отсветов. Затем птица сорвалась со своего каменного пьедестала и взмыла в небо.
Инди проследил за ней взглядом; его вдруг охватило страстное желание оказаться рядом. Эта птица ему знакома; это его птица, его покровитель. Давным-давно старик-индеец отправил Инди в духовное странствие. Инди провел три дня на вершине утеса, дожидаясь, когда появится животное-покровитель. Он уже готов был сдаться, заключив, что к нему не приблизится ни одно животное, что просто нелепо было предполагать что-либо подобное, – и тут вдруг орел, паривший в вышине, спланировал вниз и сел прямо на каменное укрытие, в котором Инди провел три дня.
С той поры орел возвращался к нему не однажды. Инди видел его в греческих Дельфах, затем в английском Стоунхендже и еще раз – в Амазонии. Всякий раз орел появлялся в час великой нужды. Неизвестно, живут ли орлы в тех местах, но он появлялся при не совсем обычных обстоятельствах.
Однако ничего подобного с Инди еще не случалось. Он ощутил полет, увидел звезды над собой, а земля оказалась далеко внизу. Руки его двигались – вернее, не руки, а уже крылья. Он очутился в теле орла, сам стал орлом. Способности птицы, ее природа, сама суть ее естества перешли к нему. Внизу раскинулись горные хребты и долины. Его ночное зрение оказалось исключительным – несмотря на темноту, все будто сияет и пульсирует; горы, валуны и камни кажутся не менее живыми, чем деревья и кусты, источающие мягкое свечение. Инди не почувствовал страха перед падением – вообще никакого страха. Он просто делает нечто естественное и привычное. Он отождествился с птицей и воплотился в птице, но в то же самое время птица не лишилась своей сущности.
Затем Инди осознал, что он в небе не один. Выше парит другой орел. Как только Инди обнаружил спутника, тот спустился пониже. Теперь их разделяло всего несколько футов.
– А теперь полетай-ка с Агуилой! – заговорил орел, но не голосом, а прямо внутри головы Инди.
– Куда мы летим?
– Увидишь.
– Я тебя знаю?
– Кончено. Твое зрение стало намного лучше, чем ты подозреваешь.
И в тот же миг Инди понял, что Агуила – тот самый индеец, который отправил его в духовное странствие, когда Инди было восемнадцать. Тогда старик выступал под другим именем, но Инди все равно ощутил, что орел и индеец – одно и то же.
Неизвестно, сколько они парили в ночи, и куда направлялись, но затем передний орел устремился вниз, а Инди следом. Пустыня показалась ему голой и угрожающей, но все равно она так и роится мелкими животными – его добычей. Он ощущает присутствие кроликов, змей, мышей и степных собачек. До сей поры Инди ни разу не воспринимал животных подобным образом. Теперь он чуял их страх, обонял их кровь, ощущал вкус их плоти на языке.
И вдруг голодное существо, в которое он обратился, камнем упало к земле, вонзив когти в гремучую змею. Та принялась извиваться; Инди ощутил, как ее мышцы перекатываются под гладкой шкурой, нащупал вздутие в брюхе змеи – недавно проглоченного мелкого грызуна. Пронзительно крикнув, орел крепко схватил змею клювом чуть ниже головы. Змеиный хребет негромко хрустнул, гадина содрогнулась и обвисла плетью, а орел совсем отрубил ей голову... И принялся за пиршество.
Взмыв над пустыней, он унес с собой остатки змеи.
– Теперь ты познал свою орлиную природу, и то, что сумеешь обхитрить даже змей в человечьей коже.
Это опять говорил второй орел – Агуила. И снова его слова были впечатлениями, а не изустной речью. Осматриваясь в его поисках, Инди увидел, что тот устремился к земле, и еще раз последовал за ним. На сей раз внизу виднелись человеческие вещи. Среди пустыни высились руины каменных башен. Орлы миновали одну группу башен, затем вторую. Покружив над третьей, они сели на головокружительно узкий уступ огромной скалы. Останки гремучей змеи соскользнули с обрыва на землю.
– Смотри! – приказал Агуила.
Инди не понимал, о чем он говорит, но затем осознал, что смотрит орлиными глазами в расщелину, где ясно видны три петроглифа – центральный состоит из ряда концентрических окружностей, а по бокам от него находятся идентичные спирали.
В сознании Инди одновременно возникли две мысли. Для его орлиной сущности эти символы были полнейшей бессмыслицей, недостойной внимания. Для человеческого же естества они казались важными, хотя непонятно, чем и почему. Но обе сущности уже снова оседлали ветер, паря в ночи. Все вперед и вперед, и мысли обо всех символах остались позади, смытые простой, но всеобъемлющей радостью полета.
Перелет вне времени, и вот два орла снова ныряют в каньон и пролетают над каменными кружевами, лишенными смысла для орлиной сущности. Человеческому разуму приходится сражаться, дабы подчинить себе птицу, видящую в стенах лишь бессмысленные завитушки. Оба орла приземляются на краю круглой ямы глубиной футов в пять. Агуила спрыгивает на дно, царапает землю когтями, а потом клюет себя в хвост. Одно перо падает на землю, а птица вспрыгивает обратно на стену.
– Вот твое последнее откровение за нынешнюю ночь. – С этими словами Агуила взмывает и летит прочь. Птица-Инди резко вскрикивает и под хлопанье крыльев пускается вдогонку.

ГЛАВА 11. ВЕЛИКОЕ УЩЕЛЬЕ

– Джонс, проснись! Как тебя сюда занесло?
Голос силком выволакивал Инди из глубин сна. Инди не хотел его слышать, не хотел откликаться, но голос не отступал. Проснись... проснись...
– Ладно, ладно, – пробормотал Инди, не открывая глаз. Узнав голос Смитти, он вспомнил... Что он такое вспомнил?..
Сон мало-помалу покидал сознание. Инди промок и окоченел. Во рту пересохло, а веки прямо склеились. Заморгав, Инди протер глаза – на горизонте растекается серое предрассветное марево. Инди подумал, что уснул на улице, и только тут заметил, что лежит на чем-то твердом и блестящем, футах в пяти над землей.
Крыша автомобиля.
– Как меня сюда занесло?
– Именно про это я и спрашиваю, – отозвался Смитти. – Просыпаюсь, гляжу в окно, и никак не разберу, чего это там такое на машине. Думал, зверюга какая. Прям глазам не поверил, как вышел и узрел тебя.
Инди сел и огляделся. Неподалеку стоят две оседланные лошади и одна вьючная, привязанные к стопке каменных плит перед хоганом. Инди уставился на плиты; что-то они напоминают...
– Не понимаю. Даже не догадываюсь, как тут очутился.
– Должно статься, это чего-то было в чае понамешано.
При упоминании о чае Инди содрогнулся, в груди всколыхнулась тошнота. Воспоминания о вчерашнем хлынули с задворков сознания, будто приливная волна, вздымающаяся все выше и выше. Сначала всплыли неясные обрывки, мало-помалу сложившиеся в ясную картину.
– Агуила – орел, – пробормотал Инди.
– Чего-чего? – смерил его странным взглядом Смитти.
Инди еще раз осмотрел плиты песчаника, и на сей раз вспомнил, что там сидел орел.
– Агуила – орел.
– Оно значит, по-мексикански?
Тут Инди осенила очевидная мысль: по-испански «Bguila» означает «орел». Но суть отнюдь не в том. – Он на самом деле орел и меня превратил в орла, – спрыгнув с крыши «Форда», пояснил Инди.
– Ох ты, Боже мой! – захохотал Смитти. – Должно статься, он и правда дал тебе в том чае изрядную дозу чего-то этакого.
Инди хотел было заспорить, но осознал, что ляпнул нечто несообразное. Орел-покровитель – существо, хранящее тебя в бедах – еще куда ни шло; но стать орлом самому и летать над пустыней – это уж ни в какие ворота не лезет.
– Ты что, видел, как он превращается в орла? – поинтересовался Смитти.
– В общем, нет. Просто знал, что это он.
– Пошли, спросим его про это дело насчет орла.
Направляясь к хогану, Инди поежился.
– Может, не стоит его беспокоить?
– С чего бы это? Ты ж хочешь повидать Агуилу в его собственной шкуре, разве нет? – снова засмеялся Смитти и потянул Инди за руку.
Ответа у Инди не нашлось, но по дороге к хогану он не мог отделаться от усиливающихся дурных предчувствий. Сквозь приоткрытую дверь из дома доносился аромат горячих оладий. Смитти сунул голову внутрь.
– Агуила! Ты не против, если мы с другом присоединимся к тебе? – ступив на крыльцо, он развел руками. – Должно статься, опять вышедши.
Они вдвоем обошли дом, и пес, встреченный Инди вчера вечером, увязался следом. Позади дома Инди с удивлением обнаружил среди этого полупустынного пейзажа пастбище и ровный ряд елок. Насколько все здесь выглядит иначе при свете дня! Затем Инди попался на глаза ручей – значит, у Агуилы есть щедрый источник воды, потому-то он и поселился именно здесь.
Смитти еще раз окликнул индейца и снова не получил ответа.
– Странно. Минут пять тому он был здесь. Пошли в дом, перекусим.
– А он не говорил, что уходит? – поинтересовался Инди.
– Упоминал, что хочет побродить по холмам, каких-то травок собрать, но я и думать не думал, что он уйдет так ни с того ни с сего, – пожал плечами Смитти. – Хотя от этого старика никогда не знаешь, чего ждешь.
– Насчет этого я согласен.
Про себя Инди решил, что в доме Агуилы ни крошки в рот не возьмет. Вчера старый знахарь накачал его наркотиками, но больше Инди ничего подобного не позволит.

Предыдущая страница 9 Следующая страница


Индиана Джонс и Заклятие единорога 10

– Сядь, поешь, – сказал Смитти, впиваясь зубами в кукурузный оладий с пряным мясным соусом.
– Да я, в общем, не голоден. Пожую вяленой говядины из наших припасов.
– Как угодно, но ты многое теряешь, – отозвался Смитти с набитым ртом. – Наверно, орлам подобные харчи не по нутру.
– Ну ладно, мне все это приснилось, – прервал Инди смех старика. – Знаете, какими реальными иной раз кажутся сны?
– Так оно я и подумал, только говорить не хотел. По-моему, мы все не прочь летать по-орлиному.
– Но меня беспокоит, что я не представляю, как очутился на крыше «Форда».
Смитти уминал уже второй оладий.
– Помнится, ты заявил, дескать, не хочу оставаться в хогане, хоть ты тресни. Бьюсь об заклад, заснувши ты на койке, а потом встал посередке ночи.
– Я никогда не был лунатиком. А даже если бы и был – думаю, я бы лег спать на сиденье, а не на крыше.
– Наверно, ты все ж таки летавши во сне, – хмыкнул Смитти.
– Верно.
– Кстати, как твоя голова? Ты про это ни гу-гу.
Инди вдруг сообразил, что боли не осталось и в помине.
– Прошла. Пожалуй, чай сделал свое дело. – И еще кое-что.
– Ну, может статься, наткнемся на Агуилу на обратной дороге, – с этими словами Смитти встал из-за стола.

* * *

Шеннон только-только успел налить себе чашку кофе, как дверь кухни распахнулась, и на пороге показалась Рози. Ее длинную черную косу украшали зеленые ленты.
– Доброе утро. Хорошо ли почивали?
– Как камень, Рози. Полных десять часов. Может, потому что Инди уехал.
– Почему вы так говорите? – пристально взглянула она на Шеннона своими темными индейскими глазами.
– А, сам не знаю. Порой, когда он поблизости, мне кажется, что крыша вот-вот обрушится на нас.
– С ним часто случаются несчастья?
– Злоключения к нему так и липнут. Только не говорите это ему, а то он заявит, что я притягиваю скверных типов.
– Быть может, вы оба тому причиной, когда вместе.
– Нет, навряд ли. Мы ухитряемся влезть в неприятности и поодиночке. Хотите кофе?
Рози отрицательно покачала головой, потом заметила лежащую на столе Библию.
– Вы ее читаете?
– Все время. Ну, не совсем, просто вчера вечером я подыскивал там кое-какие стихи про единорогов.
Закатав рукава своей яркой узорной кофты, Рози принялась мыть раковину.
– В Библии?
– Разумеется. Хотите послушать, что я нашел?
– Ладно. – Взяв метлу, она принялась пометать пол.
Шеннон отхлебнул кофе, нашел закладку и открыл книгу.
– Сейчас поглядим. Четвертая книга Моисеева, глава двадцать четвертая, стих восьмой... «Быстрота единорога у него, пожирает народы, враждебные ему, раздробляет кости их и стрелами разит».
– И что это значит? Вроде бы что-то нехорошее.
– Ну, это случилось давным-давно. – Джек открыл другую страницу и откашлялся. – А вот еще. «Спаси меня от пасти льва и от рогов единорогов, услышав, избавь меня». Это Псалтирь, псалом двадцать первый, стих двадцать второй.
– А зачем вы учите эти слова про единорогов?
– Это долгая история. А вот еще. Псалом девяносто один, стих одиннадцатый. «А мой рог Ты возносишь, как рог единорога, и я умащен свежим елеем».
– Не нравится мне это, – обернулась к нему Рози. – Пожалуйста, перестаньте.
– Извините, – Шеннон захлопнул Библию. – Не хотите верить в единорогов – не верьте, я же не настаиваю.
– Эта палица натворила много зла, – вытиравшая стол Рози была явно встревожена. – Лучше бы Мейра напрочь про нее позабыла.
– А вы знаете, что случилось с палицей?
Рози молча кивнула. Шеннон едва верил происходящему.
– И где же она?
– Спрятана. Человек, выкупивший ее из ломбарда – целитель, знахарь. Кое-кто кличет его колдуном, только я видала, как он исцеляет. Он спас жизнь Смитти. Он сказал, что эта палица убивает Смитти, и что я должна убрать ее подальше.
– Смахивает на то, что он хотел заполучить ее сам.
– Нет, Агуила хотел отвести зло.
Джек не понял, что может быть злого в роге единорога, но не придал этому значения.
– А вы сказали Смитти, кто ее купил?
Рози покачала головой.
– Агуила сказал, что ему лучше не говорить, и я сдержала слово.
– А Мейра?
– Она знает.
– Вы ей сказали?
– Агуила сам сказал. Но вряд ли он сообщил, где палица спрятана.
– А где живет этот колдун, то есть целитель?
– Возле ущелья Кейн. Я уверена, что там-то Смитти и профессор Джонс ночевали вчера ночью.
Рози слышала почти все обсуждение похода в Меса-Верде, но не проронила ни слова. Теперь выясняется, что она знает куда больше, чем казалось.
– А не может ли Агуила знать, где искать Мейру?
– Может, но не знает.
– Вы меня совсем запутали, – тряхнул головой Шеннон.
– Порой люди знают многое, но не понимают этого, пока не задашь правильный вопрос.

* * *

Они ехали верхом почти все утро, пока земля не расступилась, будто рассеченная исполинской саблей, и начался спуск в ущелье Кейн. Инди ехал посередке, между Смитти и вьючной лошадью. Тропа вскоре сузилась, превратившись в ленточку, вьющуюся между стеной и отвесным склоном, обрывающимся на сотни футов вниз. Копыта лошадей ступали в опасной близости от края тропы.
– Хорошая работа, Чико, хорошая работа, – Инди похлопал лошадь, только что обогнувшую очередной крутой поворот.
Рассказ Уизерилла о печальной участи лошадей никак не выходил у Инди из головы. Прочитав дневник, он подумал, что отряд был просто пьян – чем же еще объяснить потерю стольких животных? Но теперь Инди понял, что ни один здравомыслящий человек на этом маршруте не возьмет в рот ни капли спиртного. Просто чудо, что в экспедиции Уизерилла не погиб ни один человек. Подумав о Шенноне, не любящем верховой езды, Инди понял, что Джек принял мудрое решение, оставшись дома.
– Как там дела, Инди? – окликнул Смитти.
– Отлично. Впрочем, я рад, что не пил чая Агуилы нынче утром.
– Я же говоривши, что тут придется туговато. Ну, у нас хоть запасная лошадь есть, и то ладно.
– А что вы сказали Агуиле о поездке к Перекрестку?
– Правду. Сказал ему, что дочка пропавши и может быть там, вот и все.
– Он знает Мейру?
– Ага, по-моему, он бывал у нее проводником. Я надеялся, что он видал ее, да только на этот счет не повезло. Так что, сдается, в Перекрестке ее может и не быть.
– Все равно надо проверить, – заметил Инди.
Если Смитти и откликнулся, то Инди этого уже не слыхал. Его лошадь наступила на расшатанный камень, и ее переднее копыто соскользнуло с края тропы. Охваченное паникой животное взвилось на дыбы, выбросив Инди из седла. Ударившись о бок вьючной лошади, он упал на край тропы, но по инерции заскользил дальше. Шляпа слетела с его головы и порхнула в пропасть. Перекатившись пару раз, Инди заскользил вниз. Как он ни упирался каблуками, земля и камни не могли затормозить его падения, градом посыпавшись впереди него.
Наконец, Инди наткнулся на увязший в земле камень и остановился, осознав что был на волосок от гибели. Тонюсенький волосок.
– Инди! Осторожно! – крикнул Смитти.
По крутому склону прямо на Инди вприпрыжку катился валун. Откатившись в сторону, Инди снова заскользил вниз. Впиваясь пальцами в землю, он отчаянно пытался затормозить падение, потом обнял одной рукой другой камень, но не очистил дороги катящемуся валуну.
Инди уже хотел рвануться в сторону, когда валун вдруг развалился надвое. Одна половина вильнула к тому месту, куда Инди едва не метнулся, а вторая помчалась прямо в него. Распластавшись на земле, Инди зажмурился и ощутил, как камень пролетел мимо, лишь царапнув по ягодицам и пяткам. Инди приподнял голову, но тут же втянул ее в плечи, спасаясь от потока мелких камней и комьев земли.
Когда все стихло, Инди нервно передохнул – опять уцелел. Но стоило ему расслабиться, как державший его камень вырвался из земли заскакал к обрыву. Вот и все. Теперь падения не миновать. И опять в последний момент Инди уцепился сгибом локтя за кустик шалфея и замер, не решаясь пошевелиться, не осмеливаясь даже глубоко дышать. Когда пыль осела, Инди все еще висел на сухом кусте, а ноги его болтались над пропастью.
– Инди, держись! Держись! – вопил сверху Смитти.
– Еще бы, – проворчал Инди сквозь стиснутые зубы. – Чего ж не подержаться?
Но тут стали сдавать корни куста, дюйм за дюймом выползая из сухой почвы, подвигая Инди все ближе и ближе к обрыву. Он озирался в поисках какой-нибудь иной опоры, но его окружала лишь сухая земля и шаткие камни. Еще секунд пять, и все кончено.
– Лови!
Футах в пяти правее Инди упала веревка. Смитти послал по ней бегущую волну, пытаясь подбросить кончик поближе к Инди, но веревка лишь задергалась на месте. Инди потянулся к ней, но корни куста не выдержали. Инди рванулся к веревке... И не дотянулся всего на пару дюймов.

* * *

Услышав, как в дверь гостиничного номера грубо застучали кулаком, Уолкотт сразу понял, что это либо блюстители порядка, либо Кальдероне. Еще неизвестно, кто хуже. Конечно, легавые арестуют его, но если сицилиец от беспокойства впадет в гнев, то убьет Уолкотта без малейших колебаний. После перестрелки в Меса-Верде прошло всего полтора дня, и Роланд еще страдал от болей и лихорадки.
Выбравшись из постели, он доковылял до двери и приоткрыл ее на пару дюймов.
– Кто там?
– Почему вы еще здесь? – Кальдероне просунул в щель свою трость, распахнул дверь и вошел в комнату. Дюжие телохранители не отставали от него ни на шаг.
– У меня жар. Мне нужны лекарства.
– Не время валяться в постели. Вы должны найти Мейру и жезл.
Уолкотт зачарованно следил за подергивающейся родинкой на щеке собеседника.
– Ладно. Я найду ее, и если она достала жезл, то он будет у меня. Для начала мне надо найти свою машину. Я оставил ее возле больницы.
– Она дожидается вас на стоянке позади гостиницы, – усмехнулся Кальдероне.
– Спасибо, искренне вам признателен. Если бы полиция заполучила ее и...
– У вас еще есть деньги, которые я вам дал, или вы уже все пропили?
– Нет, они у меня. То есть, в основном. Сейчас отдам.
Итальянец остановил Уолкотта, вытянув трость перед ним.
– Оставьте их себе. Сегодня я уезжаю. Мои люди нуждаются во мне. – Кальдероне кивнул телохранителю, и тот вручил ему продолговатый полированный тиковый футляр. Подняв крышку, Кальдероне продемонстрировал выстеленную красным бархатом внутренность футляра. – Положите жезл сюда и доставите его в Рим.
Подойдя к двери в сопровождении неотступных телохранителей, итальянец на пороге обернулся.
– А если я не дождусь от вас вестей, то пошлю кого-нибудь закончить дело за меня.
Дверь захлопнулась. Прекрасно уразумев, что сицилиец имеет в виду под окончанием дела, Уолкотт ничуть не обрадовался подобному обороту разговора. Дальше ждать нельзя; надо найти Мейру. А единственная ведущая к ней ниточка – это Джонс.

ГЛАВА 12. ТРИ КРУГА

Сидя в небольшой пещерке высоко на стене каньона, Мейра поворошила костерок, на котором разогревались остатки вчерашнего кроличьего жаркого. После того, как Уолкотта ранили, она бежала с тремя оставшимися в живых индейцами-юта, упросив их взять ее с собой в этот отдаленный каньон. Здесь безопаснее – куда безопаснее, чем в Кортесе или Крутом Утесе.
В этом деле наверняка замешан не один Уолкотт. Кто-то снабжает его информацией. Пока не удастся выяснить, кто именно, на безопасность рассчитывать не приходится. Но уходить отсюда все равно придется. До обещанного солнцестояния остался всего один восход – а значит, пора искать Агуилу. Мейра решила тронуться в путь сразу же после еды.
При мысли о солнцестоянии Мейра невольно вспомнила отрывок часто повторяющегося сна, наклонилась и взяла палку. Этот сон повторяется снова и снова, а она неизменно забывает его. Но на сей раз все-таки запомнила. Мейра начертила на земле три круглых символа. Средний немного отличается от боковых, являя собой ряд концентрических окружностей; должно быть, так анасаси обозначали солнце. Остальные два – просто спирали. Мейре доводилось видеть подобные, но значение их трактуется по-разному. Большинство ученых сходятся на том, что они означают некое путешествие. Все три символа как-то связаны с поисками единорожьего рога. На этом знания Мейры заканчивались и начинались догадки.
Напротив нее по ту сторону костра сидел Бен – внук Сэма, убитого бандитами Уолкотта. Мейра указала на рисунок.
– Ты никогда не видел эти символы вместе? – Бен посмотрел на круги и покачал головой. – А что они означают, по-твоему? Я видела их во сне.
– Значит, в твои сны вторгался волк, – отозвался индеец.
Мейра поняла, что он подразумевает особого волка; не животное, а колдуна – индейца, способного преображаться в волков, прочих животных и даже летать. Многие индейцы боятся колдунов, считая, что те могут посредством злых чар навлечь на человека хворь или даже смерть. Странно, что Бен сделал подобное замечание – многие считают Агуилу волком.
Вдруг Бен встрепенулся, будто что-то услышав. Через миг в пещерку вбежали двое других индейцев, возбужденно затараторив по-шошонски, и Бен подскочил.
– В чем дело? – вскинулась Мейра.
– Кто-то идет.
– Кто?
Протиснувшись мимо них, Мейра выбралась из пещеры и, к своему изумлению, увидела невысокого – чуть выше пяти футов ростом – старика-индейца с ниспадающими на плечи седеющими волосами, направляющегося прямо к их хорошо замаскированному убежищу. Это Агуила. Сколько Мейра его знала, этот жилистый старик, давно переваливший за семьдесят, всегда был крепок и не знал усталости. Он на диво грациозно шагал по неровной тропе, словно знал, куда ступить в следующий раз, даже не глядя под ноги.
– Все в порядке, – сказала Мейра. – Я его знаю.
Но юта уже удирали, петляя среди валунов, торопясь поскорее выбраться наверх. Пожав плечами, Мейра двинулась вниз по тропе.
– Я собиралась сегодня отправиться вас искать, – сообщила она, зная по опыту, что искать Агуилу и найти его – совсем разные вещи. – Откуда вам известно, что я здесь?
Его проницательные зеленые глаза буквально сияли. Одних этих глаз достаточно, чтобы подтвердить подозрения, что этот миниатюрный старик – колдун.
– Твой отец и молодой человек разыскивают тебя. Я знал, что найду тебя здесь.
– Значит, они получили мое послание.
– Так твой отец и сказал.

* * *

Инди сорвался вниз, но не успел он подумать, что будет дальше, как ударился подошвами о плоскую поверхность и обнаружил, что сидит на узкой извилине тропы. Падать пришлось не больше пятнадцати футов, но всего в ярде от него скала обрывалась вниз еще на добрых двести футов.
Утерев лицо ладонью, Инди попытался отдышаться. Тело все еще пребывало в состоянии критической готовности, позволяющем ему пережить тяжкие испытания, не отозвавшись немедленной болью. Но осознав, что падение все-таки удалось пережить, Инди принялся мысленно проверять себя на целость. Приступов острых болей вроде бы нигде – значит, ничего не сломано. Удалось отделаться синяками и ссадинами.
Его шляпа повисла на кустике шалфея над краем пропасти чуть ниже тропы. Инди осторожно прополз вперед, ухватил шляпу за поля и сдернул с куста. Потом нахлобучил ее поглубже, и в этот момент взглянул в небо. Мгновение ему казалось, что в вышине парит орел, затем Инди разглядел, что это стервятник, и даже не один.
– Извините, ребята, но команда мусорщиков сегодня не понадобится.
– Боже мой, Инди, ты живой!
Оглянувшись, Инди увидел старика, верхом огибающего поворот тропы на чересчур опасной скорости. Две других лошади трусили следом. Опершись ладонями на стену, Инди встал.
– Немного срезал угол.
– Я-то думал, что ты как есть покойник! – изумленно воззрился на него Смитти.
– Меня успокоить не так-то просто. – Инди взобрался на лошадь, поморщившись, когда рубашка задела свежую ссадину.
Вскоре тропа стала еще теснее. Теперь лошадь не уместилась бы на ней, если бы вдруг решила лечь. Но, к изумлению Инди, старик не покинул седла. Инди уже хотел предложить спешиться, когда лошадь Смитти встала на дыбы, заплясав на узенькой тропке.
– Ну ты, склизкий дьявол! – рыкнул Смитти, но гнев его был направлен отнюдь не на лошадь. Выхватив револьвер, он дважды выстрелил в землю.
Лошади нервно приплясывали; Инди подумал, что они, того и гляди, сорвутся в пропасть, и сильно натянул поводья, стараясь удержать Чико на месте.
– Тпру! Тпру, детка!
– Попал! – крикнул Смитти, понукая лошадь. Та помялась и нерешительно двинулась вперед. Инди ощутил, как насторожилась Чико, увидев обезглавленную шестифутовую змею, безжизненно вытянувшуюся посреди тропы.
– Ничего страшного, детка! Вперед! – Инди никак не мог заставить лошадь переступить через останки гремучей змеи. Наконец, он отцепил от пояса кнут и резким ударом сшиб гадину в пропасть. – Вот! Это тебя устроит?
Лошадь фыркнула и тронулась вперед.
Несмотря на предательский ландшафт и обилие змей, остаток путешествия прошел без приключений. Около полудня, приближаясь к пересечению ущелья Кейн и Великого, они увидели древнее пуэбло анасаси – цель своего странствия. Как и в пещерном селении в Меса-Верде, каменные здания были выстроены под нависающей скалой.
– Мейра! – крикнул Смитти. Голос его, эхом прокатившийся по каньону, словно потревожил священное уединение руин. – Мейра!
Молчание.
Скала, футов на десять нависшая над деревней, частично скрывала дома от взгляда. Ближние дома входами были обращены на восток, а дальние – на юг.
– Ну, если тут кто-то есть, то он наверняка знает о нашем прибытии, – проворчал Инди, недовольный криками Смитти.
– Тут пусто, как я и думал.
– Не стоит сразу сдаваться, – Инди спрыгнул с лошади. – Может, она ушла по воду. А может, покинула деревню, оставив нам записку.
Смитти промолчал, но совершенно явственно огорчился. Пожилой старатель больше ни словом не обмолвился о дочери, но его тревога отпечаталась на лице.
Взбираясь к руинам, Инди тотчас же подпал под очарование молчаливого селения и попытался представить, как выглядела эта деревня, когда в ней царили жизнь и веселье. На мгновение прикрыв глаза, он явственно расслышал радостные выкрики играющих детей, шорох жерновов, которыми женщины перемалывают кукурузные зерна, негромкую беседу мужчин, собирающихся на охоту. Тряхнув головой, Инди обуздал разыгравшееся воображение, сосредоточив мысли вокруг поисков Мейры. На стене виднелись нацарапанные знаки, но не наскальные гравюры, а то самое послание, которое Мейра продиктовала Шеннону: «№ 73 АМЕИ 1920 НКН и БТБХ».
Увидев эту надпись, Инди укрепился в желании выяснить, почему Мейра хотела, чтобы он приехал сюда. Возможно, она намеревалась встретиться с ним здесь, но не добралась – или пока не добралась. Из прочих возможностей разумной представляется лишь одна: здесь спрятан жезл. Но где его искать? Чтобы перерыть эти руины и найти один-единственный предмет, даже спрятанный недавно, потребуется не одна неделя.
– Я зайду сзади и пойду тебе навстречу, – бросил Смитти, скрываясь за стеной.
Инди переходил из комнаты в комнату, бегло осматривая каждую из них. По пути ему попалась открытая кива – ее деревянная кровля давным-давно исчезла, а внутреннее помещение завалило землей. Проходя мимо второй оскверненной кивы, Инди наклонился и вытащил из груды земли и камней глиняный черепок. Под слоем грязи на нем обнаружился узор из перекрещенных черных линий. Бросив черепок обратно в киву, Инди двинулся дальше.
На штукатурке стены виднелся отпечаток ладони. Задержавшись, Инди приложил к нему собственную ладонь, обнаружив, что его пальцы почти на дюйм длиннее. Странно все-таки думать, что человека, оставившего этот отпечаток, нет на свете уже шесть веков. Хоть Инди и пришлось повидать немало руин постарше этих, отпечаток ладони наделил их сверхъестественной человечностью. Он словно говорил всем и каждому, что здесь тоже жили и умирали люди, ничуть не отличавшиеся от всех прочих. Хоть в этой деревне Уизерилл и другие уже проводили раскопки, Инди понял, что проведенное здесь лето помогло бы узнать много нового об этих людях. Может, как-нибудь в другой раз.
Нигде ни малейшего следа недавнего пребывания Мейры – да хоть кого-либо, если на то пошло! Мало-помалу Инди ощутил изнеможение и отчаяние. Если задумка Мейры в том, чтобы он нашел жезл – почему же она не дала более конкретных указаний? Жаль, здесь нет Шеннона, чтобы более подробно порасспросить его о словах Мейры. Должно быть, она все-таки дала какой-нибудь намек, а может, место предполагаемых поисков просто очевидно.
Инди задался вопросом, где тут можно спрятать некий предмет, чтобы другой археолог смог его найти. Над ответом он раздумывал, осматривая кладовочку, совершенно лишенную чего-либо похожего на тайники. Как Инди ни ломал голову, ничего подходящего придумать не мог. И тут ему на ум пришла фраза, сказанная Мейрой Шеннону: «Какая ирония – оказаться пленниками в киве, так близко к нижнему миру».
Нижний мир. Лучшего места для тайника не сыскать. Шеннон думал, что она сменила тему разговора, а на самом деле она давала еще один ключ. Анасаси общались с нижним миром через «сипапу» – небольшое отверстие в полу кивы. Наверно, именно так Мейра и поступила. Вот только виденные Инди кивы почти до краев были заполнены землей вперемешку с камнями.
– Есть успехи? – окликнул его Смитти, ковыляющий навстречу.
Инди отрицательно качнул головой.

Предыдущая страница 10 Следующая страница


11 Роб МакГрегор

– А у вас?
– Я не нашел ни Мейры, если ты об том, ни следов, чтоб она тут была.
– А кивы вам попадались?
– Пара штук.
– Полные земли?
– Одна – да. А дальняя, – Смитти махнул рукой куда-то назад, – довольно чистая.
– Покажите мне ее.
Указанная Смитти кива на самом деле оказалась не столь уж свободной от земли, но очистить ее было бы довольно легко. Инди спустился вниз. Рано утром свет еще попадает сюда, но под вечер киву наполнила тень.
– Смитти, у меня предчувствие на предмет этой кивы. Я хочу найти сипапу.
– Дыру в нижний мир? – Смитти хихикнул. – По-твоему, все ответы запрятаны там?
– Посмотрим.
– Знаешь чего, схожу-ка я за фонарем. Тут тьма тьмущая, а у меня глаза уж не те, что прежде. А после помогу.
Пока Смитти вернулся, возле кивы уже выросла изрядная груда камней. Инди выбрасывал их через плечо, не оборачиваясь.
– Смотри, куда кидаешь, – заворчал Смитти. – Чуть в меня не угодил.
Инди принял зажженный Смитти фонарь и осветил пол в поисках следов сипапу. Изрядную часть камней посредине Инди уже выбросил, и теперь стало видно углубление в полу – но слишком широкое для сипапу.
– Должно быть, это очаг. – Инди двинулся вдоль стены, внимательно глядя под ноги, пока не наткнулся на второе углубление. – Ага, вот она.
– В стене?! По-моему, дыра в подземный мир должна быть в полу.
– Она и есть в полу. Там была вентиляционная шахта, – отозвался Инди, шагая по киве. Потом опустился на колено и потянулся к камню. – Именно здесь мы должны найти...
– Чего там еще? – не вытерпел молчания Смитти.
Инди невольно вспомнил об орлином сне.
– Перо, Смитти, орлиное перо. Нет, ну надо же!
– И что с того?
– Да так, просто вспомнилось кое-что. Впрочем, неважно, – Инди быстро разгреб камни и рыхлую землю под ними. С каждым камнем надежда в его душе разгоралась все сильнее. Потом пальцы наткнулись на что-то мягкое. – Смитти, тут вроде бы кусок брезента! Пока точно не знаю, но наверно мешок.

ГЛАВА 13. КТО КУДА

С вершины валуна Мейре открывался прекрасный вид на мост Сипапу – одно из трех природных образований из песчаника, грациозно перекинувшихся через Белый каньон. Неторопливо склоняющееся к закату солнце залило желтым сиянием и мост, и весь каньон. Девушке представились индейские жрецы, терпеливо наблюдающие за солнцем день за днем, год за годом – отмечая, где оно встает и садится, высчитывая часы, минуты и секунды, точно отмеряя смену времен года.
Сколько бы раз Мейра ни оказывалась в этом месте, вид моста всякий раз очаровывал ее, наполняя душу ощущением вечности. Этот мост соединил собой отдаленное прошлое с настоящим и будущим. Нынешние события, такие бурные и ошеломительные, просто ничтожно малы и незначительны по сравнению с геологическими масштабами времени. Эта мысль и утешала Мейру, и вселяла в нее страх. Утешение заключалось в том, что не успеешь оглянуться, как все будет позади. А пугало ощущение безграничности пространства и времени, рядом с которыми человек кажется бабочкой-однодневкой – ей суждено исчезнуть навеки, всего лишь пару раз взмахнув крылышками.
Мейра огляделась, гадая, куда подевался Агуила. Она хотела отправиться на встречу с Инди и отцом к Перекрестку, до которого было всего миль пять, но Агуила сказал, что в этом нет нужды. Все идет, как задумано, так что спешить некуда.
Обратив взгляд в долину, где быстрой рысью ехали три всадника, она помахала им рукой. Юта убрались с глаз долой и не показывались, пока Агуила был здесь. Поначалу Мейра думала, что они испугались старика, приняв его за соглядатая. Потом она встретила Бена, наполнявшего мехи водой, и тот сказал, что они не могут оставаться рядом с колдуном навахо и потому уезжают. Их страх перед Агуилой даже пересилил страх перед блюстителями закона.
Сама Мейра никогда не чувствовала перед Агуилой ни малейшего предубеждения – быть может, потому что воспитана культурой, относящей колдунов к забытым суевериям; юта же считают их существование вполне реальным и ужасным. С Агуилой Мейра познакомилась, когда начала разыскивать жезл. Рози навела ее на правильный путь, но предупредила, что Агуила – человек странный; он спрятал жезл и ни за что не продаст его.
Поэтому Мейра навестила его под благовидным предлогом – сделала пару десятков зарисовок наскальных гравюр, чтобы выяснить у него значение символики для написания книги. Но даже повидать его оказалось необычайно трудно. Хоть Рози и рассказала, где он живет, найти место было почти невозможно – кого бы Мейра не спросила, никто об Агуиле даже не слышал. Наконец, девушка наткнулась на хоган – именно такой, как описала Рози: у ручья, за рядом елок, служащих в качестве ветрозащитной полосы.
Но найти самого Агуилу не удалось и после этого. Мейра прождала два дня и уехала. В следующий раз она провела там три дня и уже хотела уезжать, когда он наконец показался – вышел из дома, словно все время там находился, и спросил, чего ей надобно. Мейра знала наверняка, что дом был пуст; по-видимому, старик проскользнул туда, когда она не глядела.
Внимательно рассмотрев рисунки, Агуила заявил, что она должна собрать больше рисунков, прежде чем можно будет сказать о них нечто определенное. Интуиция подсказала Мейре, что о жезле он говорить откажется, поэтому она уехала без лишних вопросов, чтобы вернуться через месяц с рядом новых зарисовок петроглифов и пиктографов.
Агуила вроде бы остался доволен, что она сделала, как велено, но вдруг сообщил, что отведет ее в такое место, где не в пример больше наскальных рисунков и гравюр. Дорога заняла часов шесть и привела их в какой-то каньон; позднее Мейра узнала его под названием Белого каньона. Агуила сказал, что это особое, священное место, где всегда можно найти убежище. Потом показал древние пуэбло, приткнувшиеся под нависающими обрывами и прекрасно сохранившиеся – время не тронуло даже деревянные потолочные балки. Еще он показал, где отыскать бьющие из земли говорливые ключи с чистой холодной водой.
Мейра потратила долгие часы, снимая копии с рисунков и гравюр, изображающих шаманов-оборотней, животных и таинственные символы. Наконец, представив свои рисунки Агуиле, сказала, что имеет особую просьбу – дескать, она хотела бы вернуть рог единорога, купленный им в ломбарде. Агуила будто и не слыхал; просто рассмотрел рисунки и сказал, что тут не хватает одного важного, который Мейра должна отыскать самостоятельно.
– Так что насчет жезла? – разочарованно осведомилась она.
– Найдя наскальный рисунок, ты получишь ключ к искомому, – изрек он. – Тогда тебе останется лишь взять жезл.
Мейра не отступала, расспрашивая, где и что искать, но Агуила лишь твердил, что она должна отыскать это самостоятельно.
Вернувшись домой, Мейра выяснила, что навестила воистину необычное место. До 1883 года здесь даже не ступала нога белого человека. Потом старатель по имени Кесс Хайт начал распространять рассказы об открытых им огромных каменных мостах и руинах. В 1904 году в Белом каньоне побывала экспедиция «Нэйшнл Джеогрэфик», а четыре года спустя Теодор Рузвельт провозгласил этот район национальным памятником. Вскоре после того имена мостов, названных Эдвин, Аугуста и Каролина, заменили на слова языка хопи: Катчина, Сипапу и Овахомо. Хопи никогда здесь не жили, но считаются потомками анасаси.
Инди она написала лишь о своих находках и рисунках, ни словом не обмолвившись об Агуиле. Старый навахо – слишком важное связующее звено с жезлом, и Мейра, не желая рисковать, не говорила о нем никому, кроме Рози, а той вполне можно довериться во всем.
Внезапно раздумья девушки были прерваны раздавшимся позади голосом старика-знахаря:
– Теперь ступай за мной.
Агуила стоял на вершина валуна в десятке футов от нее. Несмотря на крутизну склонов и усеивающие их мелкие камни, он подошел совершенно неслышно. Впрочем, Мейра давно привыкла к чудным появлениям и исчезновениям старого индейца. Последние пару часов его нигде не было видно, и она решила, что он отправился в одну из своих необъяснимых прогулок.
– Где вы были?
– Я хотел дать юта возможность уйти. Будь я здесь, они побоялись бы даже нос высунуть.
– У них есть причина опасаться вас?
– Сегодня – нет, – засмеялся он. Ответ Мейре не понравился.
– А вы причиняете людям вред своей магией?
Он пару секунд молча смотрел на мост Сипапу, затем промолвил:
– Древняя история гласит, что однажды в пору молодости человечества на землю поднялись два колдуна из нижнего мира. Один принес зерно кукурузы, дабы накормить людей; другой же доставил смерть, дабы земля не переполнилась людским племенем. Но смерть, и даже сама мысль о ней, вызвала в людях такой ужас, что все колдуны в их глазах стали воплощением зла.
– Но вы утверждаете, что одни колдуны несут зло, а другие – добро?
– Что есть добро и зло? Понять это не так легко, как думают иные. А ты? Ты несешь добро или зло?
– Ну, я не считаю себя злым человеком, если вы это имеете в виду.
– В каждом из нас есть и темные и светлые силы, – тихонько хмыкнул Агуила. – Но помни одно: попадающие в беду волки обычно слабы и неопытны. Большинство из них одержимы жадностью и околдованы стремлением обогатиться за счет других. Ими правит темная сила, она же со временем повергает их на колени.
– Как говорится, если бог захочет наказать, то разума лишит, – кивнула Мейра.
– Именно так. Могучие волки работают заодно с силами природы, а не против них. Им требуется не грубая сила или демонстрация могущества, а лишь легкое вспоможение чар.
– И вы из числа могучих?
– Порой мне доводится демонстрировать определенное умение в пробуждении людей, – Агуила зашагал в сторону руин, где Мейра и юта устроили бивак.
– Теперь мы пойдем искать Инди и моего отца?
– Мы встретимся с ними в моем доме.
– А как насчет жезла? – не утерпела Мейра. – Завтра солнцестояние.
– Ты получишь его на рассвете – если знаешь, где искать.
– Что?! Агуила, так нечестно! Вы говорили, что отведете меня к нему в день солнцестояния.
– Ты нашла священный рисунок?
– Да, – обогнав старика, Мейра вошла в убежище и указала на пол. – Вот!
Агуила заглянул в дверной проем, всматриваясь в рисунок. Выражение его лица оставалось совершенно непроницаемым. Мейру вдруг охватили сомнения.
– Ну как, я права?
– Знаки верные, – кивнул он, – но не в том месте. Тебе еще надо найти их.
– Но я не знаю, где искать!
– Продолжай разыскивать, – развел он руками и зашагал по тропе к вершине утеса, где поджидали лошади.
– Погодите! – всполошилась Мейра. – Где же мне искать? Я даже не догадываюсь! Слишком поздно! – Не дождавшись ответа, она поспешила за стариком, взмолившись: – Агуила, пожалуйста, не надо так со мной поступать! У меня уже не осталось времени на эти игры!
– У тебя масса времени, – он вскочил на лошадь. – Если ты не станешь терять его попусту.

* * *

Инди аккуратно отряхнул землю с брезентового мешочка. Неизвестно, что там внутри, но это несомненно имеет отношение к Мейре. Остальное просто совпадение – ему приснился сон об орле, уронившем перо, потом в нужном месте нашлось орлиное перо. Счастливое совпадение. И незачем вдаваться в дальнейшие рассуждения.
– Чего у тебя там? – поинтересовался Смитти, когда Инди вытащил мешочек из сипапу.
– Не знаю.
– Это не костяная палица, я и так вижу.
Открыв мешочек, Инди обнаружил прямоугольный предмет, плотно запеленутый в ткань. Он явно пролежал тут совсем недолго – материя в прекрасной сохранности. Осторожно развернув ее, Инди обнаружил книжку в кожаном переплете. От времени кожа потрескалась и стала хрупкой, поэтому Инди распахнул книжку с предельной аккуратностью, будто имел дело с крылышками мотылька.
– Смахивает на какой-то дневник, – заметил он, присаживаясь на пол кивы. Смитти подошел к нему сзади, держа фонарь над Инди, пока тот перелистывал книжку. Очень похоже на семейную хронику, но в центре повествования находится тот самый жезл слоновой кости. – Мейра тут кое-что приписала в конце.
– Дай-ка глянуть, – Смитти попытался вцепиться в книжку, но Инди отвел ее подальше, чтобы пожилой старатель не дотянулся.
– Эй, полегче! Что это вам вздумалось?
– Если это дневник моей дочери, я должен его получить. Покудова она не объявится, по закону он мой! – Смитти сжал кулаки, будто собирался полезть в драку.
– Вы же сказали, что зрение вас подводит. Я сделаю вам любезность и прочту это вслух.
Поколебавшись, Смитти кивнул.
– Валяй, только побыстрей!
«Чего ему неймется?» – удивился Инди. Потом поднес дневник к свету и начал с приписки Мейры.

Итак, вы читаете историю взаимосвязи нашего рода с рогом единорога. Я обнаружила эти записи среди маминого имущества после ее смерти и, конечно же, заинтересовалась, что же стало с загадочным жезлом. Я искала повсюду, но нигде его не находила. Мне вспомнилось, как я однажды видела его в детстве, а мама пожурила меня, велев никогда к нему даже пальцем не прикасаться. Она называла его аликорном – до той поры я ни разу подобного слова не слыхала. Мама сказала, что это древнее достояние нашего рода, но лучше его не трогать. С того дня я больше его не видела.
Не найдя жезла в доме, я отправилась в Крутой Утес и поинтересовалась о нем у отца. Он обошелся со мной весьма грубо и заявил, мол, не ведает ни о каких-таких жезлах, и нечего его беспокоить по пустякам. Он категорически отрицал, что когда-либо обладал жезлом, а я ему не верила. В результате мы поспорили, и я вытащила на свет божий старую историю о том, что я в детстве его и близко не видела, и что его пьянство заставило маму уйти от него, и что он даже не ответил, когда я телеграфировала о маминой смерти.
Он пулей выскочил из дома, а я пошла в свою комнату укладывать вещи, решив в тот же день уехать в Рим, хотя прежде намеревалась погостить еще недельку. Быть может, это несправедливое сравнение, но мне кажется, что даже Муссолини разумнее и сострадательнее, чем мой собственный отец.

– Ну и ну, черт меня побери! – пробормотал Смитти. – Сравнить меня с каким-то поганым диктаторишкой! Пожалуй, надобно было сказать Мейре, чего я с ним сделал, да только она загнала меня в угол, вот и меня заколодило.
– Послушайте дальше, – Инди вернулся к чтению:

И вот тогда ко мне постучалась Рози. Она поведала, что Смитти заложил жезл в ломбард, а она знает, кто его купил. Смитти она об этом не говорила, даже когда он начал расспрашивать – боялась, что он отыщет жезл, и все опять покатится под уклон.

Смитти с проклятьем пнул камень.
– Прям-таки не верится! И это моя собственная жена! Она спервоначала знала про это, а мне ни гу-гу. Кто купил его у Недди? Она не пишет?
Инди быстро просмотрел текст.
– Ага, пишет. Агуила. Он самый.
– Нет, ты только подумай! Пошли обратно, потолкуем с этим краснокожим. Ему, видите ли, вздумалось в игры с нами играть!
Инди хотелось продолжить чтение хроники, но он понял, что Смитти прав. Агуила – не только единственная ниточка, ведущая к жезлу, но и ниточка, протянувшаяся к Мейре, а это куда важнее.

* * *

– Недди, по-моему, нам надо еще попрактиковаться в паре, прежде чем выходить вместе на сцену, – заметил Шеннон, укладывая саксофон в футляр.
– В каком это смысле? Глядите, у нас уже есть аудитория, – морщинистый негр указал на дюжину человек, по большей части индейцев-навахо, глазевших на них, будто на животных в зверинце. Винить их не за что. Сочетание волынки и саксофона дает звук, который можно принять то ли за клич пары распаленных зверей, то ли за рев взбесившейся диковинной твари, то ли за все сразу.
– Ну, им не приходится платить за билеты на концерт, – возразил Джек. – С другой стороны, нам тоже не приходится расплачиваться за подобный концерт.
– Вот это достойный настрой, молодой человек! Итак, вы готовы сыграть еще разок?
– На сегодня хватит, Недди, – Шеннон пришел в торговый пост еще два часа назад, чтобы порасспросить об Агуиле. Но если Недди и остальные знают его, то предпочли это скрыть.
– Джеки, с чего такая спешка?
– Надо похлопотать об обеде. Рози обещала приготовить что-то специфическое.
– Наверно, навахо-пиццу – это ее фирменное блюдо. Смахивает на пиццу, сделанную из жареного индейского хлеба.
– Звучит недурно. Приятное разнообразие после неизменной бараньей похлебки Смитти.
Уже у самого постоялого двора Шеннон заметил перед домом запыленный «Паккард». Когда он уходил, машины здесь не было. Наверное, приехал новый постоялец. Подходя к задней двери, Джек ощутил аромат пирогов, просачивающийся сквозь сетку двери.
– Давайте угадаю, – воскликнул он, ступая в кухню, – навахо...
Рози сидела за кухонным столом, а ее косу намотал на руку мужчина, целивший из револьвера Шеннону в грудь.
– пицца... – растерянно проговорил Джек. – Что это значит?!
Этот тип с густыми бровями и приплюснутым носом – один из тех, кто сопровождал его в поездке с Песчаного острова. Но внимание Джека тотчас же переключилось на человека, вышедшего из гостиной.
– А на что похоже, на дерьмовый пикник, что ли?
Ясно, Уолкотт. Левая рука на перевязи, к нижней губе приклеилась сигарета.
– Что вы тут делаете?
– А как по-твоему, Шеннон?
– Не знаю, но сыт этим по горло.
– Сядь! – Уолкотт указал в сторону стола, поморщившись, когда больная рука качнулась на перевязи. Шеннон поглядел сперва на бандита, потом перевел взгляд на револьвер и сделал, как велено.
– Что вам от нас надо?
– Где твой дружок Джонс?
– Уехал.
– Это нам уже известно. Он ищет Мейру. Куда он поехал?
– Не знаю.
– А по-моему, знаешь. Вот мы и подождем, пока ты скажешь.
– Может, выколотить сведения из него? – предложил головорез.
– Поступим по-моему, Джимбо, – откликнулся Уолкотт. – Я ждал много лет, подожду еще пару минут.
– Прямо не верится, что вы мотаетесь по пустыне, отыскивая призрачный рог единорога, – свысока бросил Шеннон.
В ответ Уолкотт с ухмылкой кивнул на Библию, оставленную Джеком на углу стола.
– Раз уж ты веришь в Библию, то должен верить и в единорогов.
– Может, они когда-то и были, но давным-давно пропали, – парировал Шеннон. Уолкотт выпустил дым в его сторону. Англичанин совсем взмок, его слегка лихорадило.
– Пропали, да не все. Один легендарный рог единорога уцелел, и будет моим.
– А на кой он тебе?
– Можно сказать, он давненько оказался в сфере моих интересов, а учитывая мое прежнее знакомство с Мейрой и твоим дружком Джонсом, ты поймешь, почему я решил не отступать от задуманного и добыть эту безделицу.
– А откуда она взялась? – поинтересовался Шеннон.
– Сперва скажи, где мне искать Джонса, и я изложу тебе детали.
– Он не знает, где рог, – огрызнулся Шеннон.
– Но он знает, где Мейра, не так ли? А она знает, где рог.
– Я же вам сказала, – подала голос Рози, – она знает про рог не больше, чем профессор Джонс. Оставьте их в покое, и нас оставьте в покое.
– С чего это ты так уверена, что она не знает? – Уолкотт пристроил раненную руку поудобнее.
И вдруг Шеннон сообразил, как отделаться от этих типов.
– А может, вам стоит напрямую спросить у индейца по имени Агуила? Наверно, он знает, где жезл. Это он его выкупил.
– Нет! – крикнула Рози. – Это мой дедушка!
– Вот теперь мы сдвинулись с мертвой точки. – Бросив окурок на пол, Уолкотт раздавил его подошвой.
– Развязывай язык, сквоу! – Джимбо резко толкнул голову Рози к столу. – Где искать твоего дедулю?
– Полегче, Джимбо, полегче, – осадил его Уолкотт.
– Вы не сможете его найти, – тяжело дыша, отозвалась Рози, когда рука бандита ослабила хватку.
– Или ты сейчас же отведешь нас к нему, или вы оба умрете, – по ледяному, беспощадному тону Уолкотта было ясно, что он намерен привести угрозу в исполнение. – Итак, что ты выберешь?
– Не трогайте моего дедушку. Я отведу вас туда, где спрятан рог. Я знаю место.
– Итак, правда наконец выходит наружу! – возликовал Уолкотт. – Где это?
– В Ховенуипе.
– А, запрятан в руинах анасаси? Умно. Ты знала об этом с самого начала и даже словом не обмолвилась старине Смитти.
Шеннона насторожило то, что Уолкотт говорит о Смитти, как о приятеле. Впрочем, в поведении Уолкотта все настораживает.
– Ладно, теперь вы все знаете, – бросил Джек, – так оставьте нас в покое.
– Пока не можем, Шеннон. Нынче ночью нам предстоят археологические раскопки, и вы с Джимбо будете моими землекопами.

Предыдущая страница 11 Следующая страница


Индиана Джонс и Заклятие единорога 12

ГЛАВА 14. ХРОНИКА

Солнце скрылось за дальним гребнем, окружив темный хоган Агуилы радужным ореолом. У дверей слонялся давешний пес, затявкавший на пришельцев, да пара кур копалась в земле. От самого же Агуилы ни слуху ни духу. Но все равно они ждали верхом, остановив лошадей в почтительном отдалении.
– По-моему, его тут нету, – заметил пожилой старатель.
Инди не очень-то и удивился. Путешествие измотало его; Смитти наверняка тоже устал. С другой стороны, Инди чувствовал изрядное облегчение, что им удалось проделать обратный путь, так сказать, ни разу не оступившись на скользкой дорожке – а одного раза вполне достаточно, чтобы разрушить замечательную жизнь.
Смитти взял поводья обеих лошадей.
– Отведу их в задний двор, а заодно огляжусь по сторонам.
– А я пока подожду в машине, почитаю, – Инди похлопал по оттопыренному карману, в котором лежала книжка.
– Остальная чепуха про прошлое, так ведь? – поколебавшись, осведомился Смитти.
– Смахивает на то, – на самом деле Инди не дочитал приписку Мейры, но Смитти вовсе незачем об этом знать.
– Если обнаружишь там еще чего про меня, ты мне скажи.
– Непременно, Смитти, – хмыкнул Инди.
Все-таки приятно вновь очутиться на мягком сиденье за баранкой «Форда». Вчера в это же время Инди было безразлично, увидит ли он машину вновь – но то было еще до поездки верхом через ущелье Кейн. Вытащив из рюкзака свечу, Инди зажег ее и открыл семейную хронику на первой странице. Запись была датирована 24 октября 1798 года.

Меня зовут Джон Роджерс. Я начинаю этот дневник, дабы записать все, что мне ведомо об антикварной реликвии, коей я обладаю с 1787 года. Речь идет о необычном скипетре слоновой кости. Если верить предыдущему владельцу, оный скипетр якобы изготовлен из аликорна, сиречь рога единорога. По виду он прям и тонок, а не изогнут, как полагается слоновьему бивню. Кроме того, обращают на себя внимание особые бороздки, винтом вьющиеся вдоль всего жезла, будто он закручен. В длину оный жезл насчитывает сорок два с половиной дюйма от рукоятки до кончика, прикрытого серебряным колпачком. У рукоятки он толщиной приблизительно дюйм с третью и постепенно сужается к концу.
Далее, оный скипетр увенчан позлащенной серебряной рукоятью в виде двуглавого орла. Сей символ власти, видимо, имеет хеттское происхождение и, вероятно, вывезен в Европу крестоносцами. Впоследствии он в пятнадцатом столетии оказался в руках Рима. На рукояти также имеется греческая надпись.
Перед приобретением я перевел надпись и был весьма порадован, узнав, что означенная надпись гласит: «Иоанн Палеолог, Император. Аликорн-противоядие». Полагаю, что упомянутый император – это Иоанн VIII из династии Палеологов, правивший Византийской империей с 1425 по 1448 год. Следует также отметить, что нижняя часть жезла была окрашена киноварью, а по ней процарапаны греческие и арабские фразы, наверняка предназначенные для усиления могущества аликорна.
Нет нужды говорить, что я приобрел жезл и, можно добавить, за весьма сходную цену. После того я месяца три провел в библиотеке Британского музея и библиотеке Святого Марка в Венеции, изучая сказания и историю аликорнов, и ныне могу утверждать, что мне ведома вся туманная история оной реликвии, каковую можно почерпнуть из литературы.
Там сказано, что означенный аликорн был захвачен в качестве трофея при падении Константинополя в 1204 году и стал частью венецианской добычи. Два века спустя, как я говорил, он оказался в руках византийского императора Иоанна VIII. Во время своего правления он посетил Венецию, дабы получить помощь для своей распадающейся империи. Возможно, он взял аликорн в это путешествие и там расстался с ним. Как бы то ни было, аликорн переходит в руки богатого ювелирного негоцианта по имени Джорджо Бельбава. Согласно записям в библиотеке Св.Марка, в 1488 году сын Бельбавы вручил оный аликорн дожу Барбариго, а тот передал реликвию настоятелю собора. Человек, продавший мне жезл, не знал, каким образом реликвию получил его отец. Признаюсь откровенно, я не стал добиваться от него полного объяснения.
Приблизительно год спустя после свершения означенной сделки я с моим семейством перебрался в Америку, где и поселился в Массачусетсе. Аликорн отправился со мной. За последующее десятилетие я стал зажиточным землевладельцем, а недель пять назад мне выпала возможность вернуться в Англию, впервые со времени переезда.
К моему немалому изумлению, чуть ли не в день приезда я наткнулся на того самого человека, у коего приобрел аликорн. Джон Эйнсуорт – так его зовут – является делопроизводителем в конторе, занимающейся прокатом экипажей для посетителей Лондона. Поначалу он не распознал меня, но когда я освежил его память, он с нескрываемым любопытством осведомился об участи, постигшей аликорн, и о его влиянии на мою жизнь. Я поведал ему, что жезл пребывает в полнейшей безопасности в моей резиденции в Бостоне, и выразил недоумение по поводу упомянутого влияния на мою жизнь.
Как ни странно, мой ответ весьма порадовал его. Далее он открылся мне, сообщив, что его отец хотел, дабы аликорн был уничтожен, а не продан; дескать, под конец жизни старый Эйнсуорт пришел к убеждению, что в его падении повинна оная реликвия. Я ответствовал, что фортуна покровительствует мне, а бедственная кончина его отца прискорбна, но никоим образом не связана с жезлом. Однако же, меня интересовало, как аликорн оказался у оного семейства, о чем я и спросил.
Он объяснил, что его отец написал письмо, в коем отвечает на сей вопрос. В ответ на просьбу о прочтении письма мой собеседник не только согласился показать его, но и передать в полное мое распоряжение. Назавтра мы встретились в его конторе, где он и вручил мне письмо. Приведенные в нем исторические сведения оказались весьма новыми и прелюбопытными для меня, хотя, должен признаться, ужасающие комментарии Эйнсуорта несколько обеспокоили меня. Прежде чем распрощаться с младшим Эйнсуортом, мы единодушно порадовались, что прежние суеверия мертвы.
Ныне я слово в слово перепишу сюда письмо Майкла Эйнсуорта ради истории. Нетрудно представить, что в не столь отдаленном будущем воспоминание о сих таинственных аликорнах угаснет. Памятуя об этом, я стараюсь сохранить повествование прошлых дней. Хоть я и весьма сомневаюсь в мистической природе аликорнов, у меня нет повода сомневаться в истинности нижеизложенного. Суди сам, дорогой читатель.

Оглядевшись, Инди увидел, что Смитти еще не возвращался. Наверное, чистит лошадей. Инди решил продолжать чтение, чтобы узнать, что же скажет сам Эйнсуорт. Письмо датировалось 16 марта 1785 года.

Дорогой Джонатан!
Надеюсь, ты читаешь сие письмо, пребывая в добром здравии. Сам я на подобное надеяться не могу, поскольку жизнь моя быстро угасает. Посему спешу поведать тебе, коим образом сие случилось, и как тебе избегнуть пагубного рока.
Мой история начинается в те времена, когда ты был совсем дитя, а я только-только стал барристером. В те дни меня наняла одна необычная организация, называемая Людьми Рога, расквартированная в величественном особняке в Мейфэйре. Вопреки названию, оная организация все усилия направляла на развенчание веры в единорогов, мне же вменялось в обязанность содержать в порядке их юридические дела. Следует отметить, что им неизменно сопутствовал успех. Рог единорога, сиречь аликорн, как известно, много веков подряд рекомендовался медиками в качестве противоядия и средства от заразных болезней, особливо чумы. Более того, порошок аликорна много лет официально числился в списке лекарств Английской королевской врачебной коллегии. Лишь в 1746 году, когда Люди Рога начали громогласно высмеивать сие снадобье, коллегия вычеркнула его из списка.
Из чистого любопытства я начал выяснять подноготную оной организации, а будучи допущен ко многим их бумагам, я вскоре выяснил, что сей древний орден образован в двенадцатом веке арабским мистиком, поселившимся в Лондоне. Совершенно очевидно, что поначалу Люди Рога страстно верили в единорогов, но особо интересовались их рогами. По их документам я заключил, что в 1600 году они нашли в Европе и Англии не менее дюжины аликорнов, каковые считались настоящими рогами единорогов. Изрядная часть их хранилась в больших храмах и монастырях. Оные рога считались священными и порой использовались в качестве епископских жезлов. Я наверняка запомнил, что два из них хранились в соборе Святого Марка, а еще один в Ювелирном домике лондонского Тауэра.
Все сие казалось мне весьма забавным, покудова я не наткнулся на некии секретные документы, открывшие более, нежели мне следовало знать. Судя по всему, Люди Рога деятельно свершают набеги на сокровищницы духовенства и царствующих особ в поисках аликорнов – тех самых предметов, каковые общество провозгласило несуществующими. За последнее столетие храмы неоднократно подвергались разграблению; должно полагать, Люди Рога играют в мародерстве не последнюю роль.
Я ужаснулся тому, что работаю на организацию, в тайне свершающую преступные деяния, но в то же время меня заинтересовали их резоны. В конце концов, в легендах единорожий рог пользуется доброй славой, обладая волшебными свойствами исцеления и защиты против ядов. Так отчего же Люди Рога обратились против аликорнов?
Углубившись в изучение архивов, я обнаружил, что в середине прошлого столетия организация озаботилась из-за аликорнов, твердя, что оные утратили свои целительные свойства, а то и стали наносить ущерб. Люди Рога заключили, что по отделении рога от животного оный через некое время обретает волшебные свойства противоположного характера. В подтверждение они указывали на ряд смертей, произошедших при весьма настораживающих обстоятельствах – обладавшие аликорнами особы, наделенные значительными состояниями и высоким положением либо пали жертвами разнообразных отрав, либо утратили свое состояние и положение. Продолжая чтение, я встревожился более того. Мне открылось, что всего пять лет назад Люди Рога украли жезл у заезжего шейха. Совершив означенное преступление, они обнаружили, что данный предмет является всего-навсего слоновьим бивнем, вырезанным в виде трости.
Ныне же я возвращаюсь к собственной истории. Однажды поздно ночью я внимательно читал секретные архивы, хранившиеся в потайной комнате библиотеки, и вдруг услышал голоса, доносящиеся из главной конторы. Быстро отложив папку с документами, я спрятался среди книжных полок. Поначалу я намеревался возгласить о своем присутствии, придумав какой-либо благовидный предлог для работы далеко за полночь. Но Роком было предрешено, дабы перед тем, как постучаться, я подслушал несколько голосов, поздравляющих друг друга со свершением злодеяния. Очевидно, они пробрались в сокровищницу некоего вельможи и похитили скипетр, якобы сделанный из аликорна.
К разговору присоединились ликующие голоса других членов общества. Из подслушанного разговора я уяснил, что они считают упомянутую реликвию последним из уцелевших истинных аликорнов. Должно полагать, он более двух столетий находился среди сокровищ собора Святого Марка вместе с еще одним аликорном. Но когда три четверти века назад был совершен набег на сундуки сокровищницы, там обнаружили лишь один аликорн. Очевидно, второй был похищен ранее и до недавнего времени след его отыскать не удавалось.
Слушая, я трепетал от страха и страстного любопытства. Они собирались сохранить означенный аликорн, поскольку сомневались, что им доведется когда-либо отыскать другой, и считали, что познания об аликорнах уберегут их от опасности. Якобы они уподобятся владельцу ядовитой змеи, заботящемуся о сей твари, но не забывающему о смертельной угрозе. Аликорн долженствовал стать символом могущества организации и причиной, по коей оное объединение истинно верующих в единорогов может продолжить свое существование в грядущем девятнадцатом веке.
Не покидая своего укрытия, я стал свидетелем спора о том, кто должен стать временным хранителем аликорна, пока не принято решение о месте его постоянного пребывания. Наводчик, вызнавший об аликорне вельможи, хотел заполучить его себе, также и взломщик, похитивший его, равно как и человек, ведавший охраной секретов общества. В конце концов они сошлись на том, что никто не должен выносить аликорн из комнаты. Ему должно было оставаться там до завтра, когда состоится экстренное собрание всех членов организации, дабы принять официальное решение.
Когда они разошлись по домам, я прокрался в темную комнату, где состоялось празднование. Поначалу я аликорна не увидел. Но после тщательных поисков я обнаружил на угловой полке гардероба, соседствующего с оной комнатой, ружейный чехол с неким подобием тросточки. Недолго думая, я забрал аликорн с собой.
В дни, последовавшие за моим вопиющим поступком, среди Людей Рога воцарился хаос. Одно секретное совещание следовало за другим, мне же было сказано, что предмет разбирательств не имеет отношения к моей работе. Впоследствии я услыхал, что трое членов отчислены из организации; подозреваю, как раз трое, возжелавшие обладания аликорном. Сей эпизод весьма позабавил меня. Правду сказать, я намеревался впоследствии подбросить аликорн в гардероб, дабы еще более запутать дело и озадачить всех. Но свершить сего я не успел, когда разыгралась жуткая трагедия. Все трое упомянутых внезапно скончались, отравившись мышьяком, имущество же их было разграблено.
Засим я не желал иметь с оной организацией никаких более дел и лишь поджидал удобного случая уйти в отставку, не привлекая к себе чрезмерного внимания. Тогда-то я и повстречал Фредерика Матерса, с коим мы учредили собственную адвокатскую контору. Вскоре наше дело начало процветать, и времени для Людей Рога у меня не стало. Посему, получив мой отказ от должности, лишних вопросов не задавали. Я ни разу не говорил Фредерику об аликорне и не думал, что сей предмет имеет какое-либо отношение к нашему грандиозному успеху. Однако же, я счел его источником добрых чар и держал в своем кабинете.
Позднее я обнаружил, что держа жезл в руках и высказывая определенное пожелание, я чаще всего добиваюсь его осуществления. Сие повторилось неоднократно, и я счел аликорн талисманом, наделенным волшебными свойствами. Меня весьма озадачивало то, что Люди Рога надумали истреблять аликорны. Если прочие наделены чарами подобно моему, то их уничтожение – великая утрата и сущая трагедия.
Остальное же тебе в общих чертах известно, Джонатан. Несмотря на богатство, мне все было мало. Ты уже был достаточно взрослым, когда я будто утратил рассудок и совершал одну неудачную сделку за другой, приведя наше состояние в окончательный упадок. Всякий раз, как я брал сей жезл, на меня накатывала дурнота, словно он отравлял мою жизнь, и вскоре следовало очередное фиаско.
Матерс продолжал наше дело в одиночку, а я, предоставленный самому себе, впал в отчаяние и крайнюю нужду. Когда мы перебрались в Йоркшир, дабы начать все заново, я запрятал аликорн подалее, но уничтожить оный у меня не поднялась рука. Когда же я начал принимать клиентов, не способных мне заплатить, дела мои совсем расстроились. Окончательно пав духом, я вступил в сговор с одним из моих клиентов-злоумышленников, дабы ограбить богоугодное заведение, и попался.
Будь у меня возможность начать все заново, я бы и пальцем не коснулся сего проклятого жезла. Он повинен во всех горестях и бедствиях моей жизни. Посему умоляю, вними моему совету и уничтожь его. Изломай оный на тысячу кусочков и разбросай их по всему городу, а затем помолись Господу, дабы злые чары не коснулись твоей жизни. Больше ни о чем я не прошу.
Твой отец,
Майкл Эйнсуорт

Инди поднял глаза от книжки. Уже совсем стемнело, на улице воцарился непроглядный мрак.
– Потрясающая история, – произнес Инди вслух. Если это правда, то следует оставить жезл на месте. Впрочем, очевидно, у Мейры на сей счет свои планы. Задув свечу, Инди бросил взгляд в сторону хогана. В окнах мерцал желтоватый свет. Стоит надеяться, Смитти сготовит чего-нибудь поесть.
Осталось дочитать совсем немного, поэтому Инди вновь зажег свечу и вернулся к повествованию. Следующая запись была сделана в 1862 году и тотчас же привлекла внимание Инди.

Вернувшись в Америку, мой дед Джеймс Роджерс обнаружил, что в его отсутствие на него обрушился ряд бедствий. Изрядная часть его земли была конфискована, потому что его управляющий не платил налогов и скрылся с большой суммой денег. Менее года спустя, увязнув в долгах, дед внезапно скончался от разрыва сердца, когда ел яблоко.
Много лет спустя бабушка сказала, что ей кажется, будто яблоко было напитано ядом, так он покончил с собой. Она сказала, что дедушка питал убеждение, якобы его разорили злые чары, а сама она считает, что те же чары толкнули его на самоубийство. Бабушка так и не объяснила, что же это за чары; я не уверен, что она знала это сама. Впрочем, похоже, я обнаружил, о чем толковал дедушка.
В 1852 году я нашел рог единорога и дедушкин дневник в матросском сундучке, спрятанном в алькове за фальшивой стеной фамильного дома. Тогда мне было шестнадцать лет. Немного поиграв с диковинной тросточкой, я положил ее обратно в сундучок, когда мама позвала меня. Дневник я прочел лишь много лет спустя. Насколько могу судить, отец мой понятия не имел об аликорне, а бабушка, если и знала, то не сказала ему ни слова.
Когда же мне исполнилось восемнадцать, я ощутил порыв уехать на Запад. Вытащив из алькова сундучок, я уложил туда одежду и свои немногочисленные пожитки. Жезл и непрочитанный дневник я взял в качестве сувениров на память о семье. Проведя в пути не один месяц, я добрался до Юты и поселился в Эскаланте. Там я обзавелся семейством и небольшим ранчо.
Как раз сегодня я открыл сундучок и вновь наткнулся на странный жезл и дневник. Прочитав дневник, я положил жезл обратно в сундучок. Написанное об этих аликорнах пришлось мне не по вкусу. Раньше я даже не догадывался, что однороги были на самом деле. Но я не суеверен, и беспокоиться мне нечего.

В конце стояла подпись Питера Роджерса. Инди подумал, что тот мог прожить дальнейшую жизнь вполне счастливо. Но дневник на этом не кончался, так что Инди вернулся к чтению. Следующая запись была сделана через десять лет и другим почерком.

Вот уж не думавши, что мой муж способен написать такую чудную повесть. Это тогда Пит начал помаленьку старательствовать. Я насчет этого не возражала, а последние пару годов он иной раз уходивши на целые недели, ничего нам не сказывая.
Полгода назад он ушедши, и в тот раз я его назад не ждала. Он бросил меня с Сарой. Пишу я не очень ладно, но хотела покласть это на бумагу, чтоб Сара знала, что ее папенька стал плохой. Про ту красивую слоновую тросточку я ничего не ведаю, да мне и дела нету.
Лоррен Роджерс

Сразу же следом шла запись другой рукой. Инди не стал прерывать чтения.

Маме не требовалось это записывать, потому как я и сама узнала, что папа изменился к худшему. Мама умерла, когда мне было двенадцать. Это уже шесть лет спустя после папиного исчезновения. Потом я от одного фермера услыхала, что папа нашел богатую золотую жилу, а потом подцепил молодую шлюху в баре. Но ему даже не удалось потешиться богатством, потому как он помер, очищая золотые самородки. Известное дело, для этого пользуются мышьяком.
В общем, меня удочерила мормонская семья, а этот проклятый жезл и дневник – почти все, что осталось мне от прошлого. К добру оно или к худу, но я их сохранила. Они стали частью меня. Но много разов я ломала голову, не скажется ли мой Рок дурно на окружающих.
Когда мне было девятнадцать, это еще в 79-ом, наша семья присоединилась к каравану двухсот пятидесяти мормонов, которые направились в фургонах в юго-восточные края Юты, чтобы организовать миссию. Это было ужасное путешествие. Дорога для фургонов не годилась, а назад поехать мы не могли из-за снега на плоскогорье. Мы устроили сходку и порешили, что надобно идти самим строить дорогу. Кое-как мы все-таки пробились через жуткий каньон, что кличут Великим ущельем, а когда добрались до реки Сан-Хуан, там и стали. Никто не хотел ехать дальше, тут и поставили мы город. Нарекли его Крутым Утесом. Но миссия там так и не получилась. Год спустя это дело отменилось, но изрядная часть людей осталась, где есть.
На будущую весну я встретила Оскара Смитерса, чуть ли не единственного в городе немормона. Он работал с братьями Уизериллами на ранчо и поговаривал, чтоб начать свое хозяйство. Через год мы поженились, и скоро у меня появилась Мейра. Жили мы у моих приемных родителей, потому как дом у них просторный, и опять же, Смитти проводил много времени на ранчо.
Лет пять все шло ладно. Но будь я проклята, если его не охватила та же золотая лихорадка, что и моего папочку. Лет пять он процветал, и я заставила его поклясться, что он будет платить за Мейру, чтобы она ходила в колледж, потому как все ее учителя сказывали, что она совсем исключительная. Они твердили и твердили это. А потом Смитти пристрастился к бутылке, и пошло так скверно, что я решила его бросить. Забрала шесть тысяч долларов, что Смитти прятал в своем матрасе, и уехала с Мейрой в Санта-Фе. Меня никогда ни чуточки не грызла совесть, что я забрала деньги, потому как Смитти получил себе дом. Опять же, я оставила ему кой-чего еще – этот единорогов рог.
Я не хочу, чтобы Мейра получила его в наследство или еще как-нибудь касалась его. Когда-нибудь, Мейра, ты прочитаешь этот дневник и все поймешь про нашу семейную историю. Но покамест я его запрячу. Ты молодая, подаешь большие надежды, и я не хочу, чтобы мысли о проклятьях нависли над твоей красивой головкой.
Сара Роджерс Смитерс

Инди уже хотел закрыть хронику и последовать за Смитти, когда сообразил, что не дочитал приписку Мейры, и перешел к заключительным абзацам.

Несмотря на то, что мне известно о жезле, я намерена разыскать его. Хотя его окружают многочисленные несчастные совпадения, я современный человек и не верю в сверхъестественные силы. Мне хочется разыскать эту уникальную реликвию, и Агуила понимает мою заинтересованность. Однако он весьма скуп на указания, как и где надо искать. По-моему, это представляется ему своеобразной игрой, так что я включилась в игру. Я немало раздумывала над тем, как же поступить с жезлом. Сначала мне хотелось оставить его у себя, но после я раздумала. Как только жезл окажется у меня в руках, я тотчас же передам его в какой-нибудь музей. Я хочу, чтобы он подвергся тщательному изучению. Однако, мне надо наверняка знать, что он будет выставлен на всеобщее обозрение – таким образом каждый желающий сможет причаститься к волшебству нашего прошлого.
Ныне же я пребываю в тревоге. Агуила сообщил, что из-за жезла моя жизнь в опасности. Через пару недель мне предстоит встретиться в Крутом Утесе со своим другом Инди. Скорей бы это произошло! Я чувствую, что источник опасности где-то поблизости. Боюсь, угроза исходит от моего собственного отца. А может, я заблуждаюсь. Как бы то ни было, я намерена спрятать дневник. Опасаюсь, что если этого не сделать, он будет похищен.
Полагаю, следует добавить еще одно уточнение. Моя мама Сара покончила с собой, добавив в свою еду синильную кислоту. Быть может, ей казалось, что иного выбора нет. Она веровала в Рок и могущество аликорна.

Инди захлопнул дневник, задул свечу и погрузился в раздумья над прочитанным. Хоть Мейра и не верит в проклятья, ныне она сама из-за аликорна ощутила угрозу собственной жизни. Ирония положения лишь усиливается тем, что она оказалась вовлечена в сверхъестественную погоню за сокровищем, направляемую индейским шаманом – и все-таки не отказалась от задуманного. Что-то тут концы с концами не сходятся.
– Инди! Инди!
Сунув дневник под сидение «Форда», где он будет в безопасности, Инди ступил во тьму.
– Чего там еще?
– Мейра тут! Оторви свою задницу от сиденья и ступай сюда!

ГЛАВА 15. ХОВЕНУИП

В конце проселка «Паккард» затормозил. Пустыню окутывал мрак, заслонивший руины от взора. Уолкотт выбрался из машины, стараясь не побеспокоить раненную руку. Джимбо распахнул заднюю дверцу для Рози и Шеннона, отслеживая револьвером каждое движение Джека.
Во тьме смутно вырисовывался силуэт какой-то башни. Значит, это и есть Ховенуип. Итак, настало время узнать правду.
– Ладно, Рози, где он?
– Отсюда надо идти пешком, – откликнулась она.
– Далеко?
– Может, час, может, поболее.
– Ча-а-ас?! – Уолкотт совсем изнемог от лихорадки, но отступать не желал. Особенно теперь, когда до заветной цели рукой подать.
– Гляди, не соври, – прорычал Джимбо, – а то будешь мертвячкой в од...
– Хватит! – отрубил Уолкотт. – Незачем сыпать угрозами, пока они согласны нам помогать. Рози знает, что мы не шутим. Не так ли, Рози?
Вытащив нож, он перерезал ленту, стягивающую ее запястья. Переходя с ножом в руке к Шеннону, он велел Джимбо вытащить из багажника лопаты и фонарь. Джимбо наверняка пришлось не по вкусу, что его отчитали на виду у пленников, но дюжий головорез сделал, как велено. Он только-только вышел из тюрьмы, и пробыл на свободе всего пару недель, когда Уолкотт встретился с ним в баре Кортеса и нанял на работу вместе с парой других уголовников. Сегодня Роланд снова отыскал Джимбо в том же баре и дал семьдесят долларов. Уолкотт нуждался в помощи, но знал, что за этим верзилой нужен глаз да глаз. «Вот как сейчас», – мысленно отметил англичанин, когда Джимбо вручил одну лопату Шеннону. Вырвав лопату из рук долговязого музыканта, Уолкотт швырнул ее Джимбо.
– Понесешь обе!
– А чего, он не может, что ли? – огрызнулся тот.
– Подумай сам, друг мой! Не хочешь ли, чтобы он заодно понес твой револьвер, а? Джимбо, я же не говорил, что им нужно доверять. Я лишь не хочу, чтобы они в темноте споткнулись о камень и расшибли свои головы. Рози нам нужна в качестве проводника, а Шеннон поможет тебе копать. А теперь достань мой ящичек. Пожалуйста.
Уолкотт подтянул перевязь, устроив раненную руку поудобнее, и вытряс из пачки пару сигарет. Прикурив одну, сунул вторую за ухо. Чем дольше имеешь дело с Джимбо, тем противнее становится этот тип. Ничего, скоро этому придет конец. Уплатив Джимбо, можно распроститься с ним навек. Конечно, с другой стороны, можно шлепнуть этого уголовника, а попутно и двоих других, и на том покончить. Вполне позволительно списать в расход всех троих. Чем меньше свидетелей, тем лучше.
Вручив Уолкотту деревянный футляр для жезла, Джимбо заныл:
– Чего, фонарь тоже мне тащить?
«Ровно малое дитя», – подумал Уолкотт и на мгновение прикрыл глаза, пытаясь усилием воли отогнать лихорадку и боль. Потом воззрился на Джимбо.
– Закинь обе лопаты на плечо и повесь фонарь на рукоятки. Так у тебя будет свободна одна рука, если надо будет схватиться за револьвер.
Они пошли по тропе, вьющейся вдоль края каньона, по пути миновав еще несколько башен. Серди них попадались и круглые, и квадратные, и овальные. «Какого дьявола тут делали эти краснокожие?» – подивился Уолкотт. За все годы, проведенные в роли студента и младшего преподавателя археологии, он никогда не воспринимал Северную Америку всерьез. Здешние развалины немногочисленны, молоды и бедны. Золотые изделия принадлежат южноамериканским цивилизациям, а не кочевникам севера.
Но чем дольше Уолкотт пребывал на Юго-западе, тем более уклонялся от прежнего мнения. Пусть анасаси не обладали материальным богатством ацтеков, но зато просто поражают воображение умением выжить в суровых условиях. Меса-Верде – произведение архитектурного искусства, а эти башни, насколько можно разглядеть, являют собой новую загадку. Быть может, обратив жезл в звонкую монету, стоит вернуться сюда просто ради собственного удовольствия. Кроме того, здесь могут быть скрыты новые неведомые сокровища. Но прежде всего жезл, а будущее подождет.
Спустившись на дно каньона, они пошли дальше. Не пройдя и мили, Уолкотт уже начал гадать, не заманивает ли их Рози в ловушку. Ящик под мышкой становился все тяжелее и тяжелее. Пошла вторая миля, а за ней и третья. Роланд изо всех сил старался сохранять бдительность и готовность выхватить свой пистолет тридцать восьмого калибра.
Наконец, Рози остановилась, и Уолкотт разглядел впереди смутные очертания новых руин. Над каньоном взошла полная луна, озарив башни жутковатым, потусторонним сиянием.
– Пришли, – сообщила Рози.
– В которой из них? – Уолкотт устремил взгляд на строения.
– Ни в одной. Вот тут. Прямо перед нами. – Она указала на массивную скалу футов в пятнадцать высотой и дважды по столько же шириной, косо прислонившуюся к стене каньона.
– Ничего не вижу, – отозвался Уолкотт.
Рози обошла скалу с торца. Выхватив пистолет, Уолкотт поспешил за ней. Остановившись перед темной щелью, Рози указала туда.
– Вот тут.
– Ты уверена?
– Однажды утром на заре я была здесь вместе с дедушкой. Мы долго сидели перед скалой, держа рог единорога. Наверно, не меньше часа. Потом он велел мне обождать и вошел в расщелину. Вышел он уже без палицы.
– Долго он там был?
– Минут пятнадцать.
– Значит, быстро найдем, – влез в разговор Джимбо.
– Как поглядеть, Джимбо, как поглядеть, – обернулся Уолкотт к нему и Шеннону.
– Как это? – Джимбо явно не понравился высокомерный тон англичанина. Но Роланду было наплевать на мнение бандита.
– Рози, у твоего дедушки была с собой лопата?
Она молча покачала головой.
– Видишь, что я имею в виду, Джимбо? – усмехнулся Уолкотт.
– Не улавливаю. Как же он закопал эту хреновину?
– Раз лопаты у него не было, – пояснил Уолкотт, – значит, старик приходил сюда заранее, чтобы вырыть яму. В таком случае он мог потратить на рытье массу времени.
К его изумлению, Джимбо ответил с неприкрытым вызовом:
– Какого беса ему сюда приходить дважды? Чушь полнейшая.
В поисках поддержки Уолкотт оглянулся на Рози, но она ничем не выразила согласия или несогласия.
– В первый раз он приходил, чтобы поработать, а второй – ради церемонии восхода солнца, – растолковал Уолкотт. – Вошел внутрь, бросил жезл в яму и завалил ее землей. Я прав, Рози?
– Я не знаю, что он там делал. Я не смотрела.
– Чего вы мне пытаетесь втемяшить, – нахмурился Джимбо. – Что надо долго копать, или как?
– А может, он вовсе эту штуку не закапывал, – встрял Шеннон. – Может, положил там, и все.
– Заткнись! – оборвал его Джимбо, давая выход раздражению. – Тебя никто не спрашивает.
– Пойду взгляну, – Уолкотт зажег фонарь. – Глаз с них не спускай.
Войдя в расщелину, он обнаружил коридор около трех футов шириной. Жезл может быть закопан в любом месте. Не исключено, что придется срыть весь пол.
Но тут ему на глаза попалась наскальная гравюра. Остановившись и подняв фонарь повыше, Уолкотт пристально вгляделся в три круглых знака. Потом потрогал центральный, состоящий из ряда концентрических окружностей, проследил вертикаль до земли и начертил ногтем крест.
– Вот тут!
Выпрямившись, он отряхнул ладонь и лукаво ухмыльнулся под нос. Оказывается, это может занять не так уж много времени. Пройдя вперед, он нашел второй выход из коридора, вернулся прежней дорогой и передал фонарь Джимбо.
– Там чересчур тесно, чтобы копать вдвоем. Но можешь начать копать прямо в том месте, где я начертил крест под метками на стене. – Прикурив сигарету, заранее припрятанную за ухом, Уолкотт поставил футляр на камень возле себя. – Ну, чего ждешь? За работу!
– Пускай он копает, а не я, – мотнул Джимбо головой в сторону Шеннона.
Уолкотт выпустил струю дыма Джимбо в лицо.
– Ты крупнее и сильнее. К тому же, ему нечего терять, поэтому ты сделаешь работу быстрее и чище. Пока не умаешься, за Шенноном я присмотрю.
Заворчав что-то под нос, Джимбо полез в расщелину. Охота за сокровищами явно не привела его в восторг.

* * *

– Неужели это ты? – спросил Инди.
Мейра коротко остригла свои светлые волосы, и в сумраке перед хоганом узнать ее было трудновато. Но тут улыбка озарила ее лицо, и все сомнения Инди отпали.
– Привет, Инди, – она неуверенно шагнула ему навстречу. Протянув руки, он сжал ее ладони в своих.
– Сколько лет, сколько зим!
– Я уж засомневалась, что увижу тебя снова, – Мейра обняла его. – Боже, как рада, что ты здесь... и я тоже.
– Понимаю. Старый Запад в последнее время совсем одичал.
– Извини, что я причинила тебе столько бед, – она отступила на шаг, словно смутившись.
– Да ничего! Я просто рад, что ты жива. Как ты сюда добралась и где была прежде?
– Мы с Агуилой приехали верхом из Белого каньона.
Раздался деликатный кашель Смитти.
– Чего бы вам не зайти в дом? Я тут поджарил на плите картошечки и кукурузы, а если вы не против вяленой говядины, так у меня изрядный запас.
– Я голодна, как волк!

Предыдущая страница 12 Следующая страница


13 Роб МакГрегор

– Эй, погодите-ка! – вскинулся Инди. – А где же Агуила? Я еще не виделся с ним... То есть, мне так кажется... – голос его упал до шепота и стих.
Мейра и Смитти обменялись взглядами.
– Когда до дома оставалось не больше мили, он велел мне ехать дальше. Сказал, что ему предстоит сделать еще что-то, и как только он сможет, то подоспеет к нам.
– Ну и хлопотун, – заметил Инди. – Он знал, где ты прячешься, не так ли?
– Догадался. Пошли, – Мейра взяла его за руку и повела к хогану. Инди с удовольствием ощутил ее прохладную ладонь в своей. У него вдруг промелькнула мысль, что как-то странно встретиться с ней тотчас же по прочтении дневника.
– Я нашел вашу хронику.
– Знаю, папа сказал, – входя в дом, отозвалась она. – Я просто знала, что ты расшифруешь послание. Я ни в коем случае не хотела, чтобы Уолкотт наложил лапы на нашу семейную историю. Он бы наверняка продал ее по высшей ставке.
– Как только мы выяснили, что Агуила знает больше, чем говорит, мы тотчас же поспешили обратно. Но раз ты здесь, раз ты в целости и сохранности – пожалуй, неважно, где он сам.
– Боюсь, что важно.
– В каком это смысле?
– Папа, тебе помочь накрыть?
– Нет, сидите себе, беседуйте.
Они присели за стол Агуилы, сделанный из неструганых досок.
– А в таком смысле, Инди, что если Агуила не появится в ближайшее время, то не сдержит обещание. Он сказал, что в день солнцестояния покажет мне, где находится жезл, а солнцестояние завтра.
– Тогда у нас в запасе целый день.
– Вряд ли, – покачала она головой. – Быть может, у нас в запасе лишь несколько часов, оставшихся до рассвета.
– Почему это?
– По словам Агуилы, древние анасаси были астрономами. В каждом их пуэбло есть особые священные места, связанные с солнцем, где в начале каждого времени года жрец-астроном мог на рассвете наблюдать за светилом.
– Не исключено, – кивнул Инди, – но при чем тут жезл?
– Толком не знаю, но Агуила дал ясно понять, что рассвет играет ключевую роль.
– Может статься, он запрятан так, что не увидишь, покудова солнце не упрется лучом прямиком туда, – предложил свою версию Смитти, расставляя тарелки.
– Возможно, папа. Если ты вскипятил воды, у меня есть заварка. Это особый чай, приготовленный для меня Агуилой.
– Я – пас! – Инди чуть не подавился. – Спасибо уж. Мне довелось отведать его стряпни.
– Ты уже пил его чай? – озадаченно поглядела Мейра.
– Еще как! – хмыкнул Смитти, разглядывая мешочек с травами, переданный ему дочерью. – Чай его излечил от больной головы, но зато он маленько тронулся умом. Удумал, будто летал орлом.
– Я уверена, что это другой чай. Он совсем не крепкий. Я уже пила его.
– Оно, пожалуй, я тоже обойдусь, если ты не против.
За едой Инди невольно снова вспомнил тот сон. Упомянув о чае, Мейра словно затронула в его памяти какую-то пружинку. Инди изумило, насколько он отчетливо запомнил сон и насколько реальным казалось происходящее. Снам положено быть фантастическим нагромождением бессмыслиц и небывальщины, но Инди пребывал в твердом убеждении, что сон оказался вещим, указав место, где предстоит найти дневник Мейры. Но этим сон не кончился – Инди припомнилось, как орлы сели на камень с петроглифами.
– О чем задумался? – поинтересовалась Мейра.
– О кругах.
– А точнее?
– Я видел их во сне после того, как попил чаю.
– А, снова-здорово! – хохотнул Смитти.
– Расскажи-ка, – с разгоревшимся взором попросила Мейра.
Инди вкратце изложил начало сна, ощущение полета и беседу с другим орлом, воплощавшим в себе Агуилу. Затем сразу перескочил к концовке, объяснив, что птицы приземлились у кивы, и одна из них уронила туда перо.
– Ты хочешь сказать, что орел был там на самом деле? – не утерпела Мейра.
– Как раз рядышком с сипапу.
– Да там могло валяться старое перо с любого орла, – встрял Смитти.
– Верно, – согласился Инди.
– Расскажи о кругах, – попросила Мейра.
– Это случилось в другом месте. Они находились на стене в виде петроглифов, – Инди описал три круглых гравюры.
– Где ты их видел?! – Мейра едва сдерживала волнение.
– Не знаю, – развел руками Инди. – Сон ведь.
– Там было что-нибудь узнаваемое? – не унималась Мейра.
– Погоди-ка... Что-то было... Башни! Это были руины с башнями.
– В здешних краях только в одном месте есть башни, то бишь в Ховенуипе, – заметил Смитти. – Дотудова от Крутого Утеса час езды, если дорога хорошая. А если в дождь, так туда и верхом не добраться.
– Вот оно! – подскочила Мейра. – Там-то жезл и спрятан! Надо попасть в Ховенуип и найти круги еще до рассвета.
– Постой, девчонка! Какого ляда ты такая уверенная про это?
– Потому что вчера мне снилось точь-в-точь то же самое. Не об орлах, а о символах. Так Агуила поведал мне, где искать. Он сдержал обещание!

* * *

Шеннон с Рози сидели бок о бок на плоском камне, а Уолкотт, покуривая, следил за ними футов с десяти. Англичанин оставил пистолет в кобуре, словно бросал Джеку вызов; а если Джек его примет, то Уолкотт получит благовидный предлог застрелить его. И все же, даже сидя со связанными руками, Шеннон испытывал искушение наброситься на противника. Пусть только Уолкотт расслабится и отвлечется. Раненная, скованная рука делает его уязвимым; к тому же и вид у него совсем больной. Шеннон не собирался упускать шанс обратить ситуацию себе на пользу. Нет смысла ждать, принимая игру Уолкотта; Джек догадывался, что будущее не сулит ничего доброго ни ему, ни Рози.
– Значит, вы ни разу не проговорились Мейре об этом месте? – не спуская глаз с Уолкотта, спросил Джек у соседки.
– Я очень уважаю дедушку, и потому не могла ничего сказать. Я всегда считала, что он сам покажет Мейре, где спрятан рог.
– Если хотите поговорить, – Уолкотт швырнул горящий окурок к ногам Шеннона, – говорите со мной, а не между собой.
Только этого Шеннон и желал. Если удастся втянуть Уолкотта в разговор, появится возможность застать его врасплох.
– Так ты в самом деле считаешь, что жезл – рог единорога? – начал Шеннон на пробу.
– Был раньше.
– То есть как это?
– Единороги – миф, но жезл сделан в те дни, когда люди верили в них, – когда Уолкотт ухмыльнулся, из уголков его рта кверху потянулись две струйки дыма.
– Либо это рог единорога, либо нет, третьего не дано.
– Держись за свою Библию, Шеннон, если хочешь абсолютов, – гогот Уолкотта сменился приступом кашля.
– Ты говорил, что расскажешь мне историю жезла. Я хочу послушать.
Бросив взгляд в сторону расщелины, Уолкотт снова посмотрел на Шеннона.
– Поему бы и нет? – вытащив из лежащей в кармане пачки еще сигарету, Уолкотт повел рассказ о древнем тайном братстве, называвшемся Людьми Рога.
– А зачем им было уничтожать эти рога? – недоумевал Шеннон. Уолкотт увлекся собственным рассказом и стал менее внимателен. Что от него и требовалось. Шеннон смерил взглядом расстояние до лопаты, валяющейся в паре футов от Уолкотта, прикидывая, сколько потребуется времени, чтобы схватить ее и огреть того по голове.
– Потому что начали бояться аликорнов. Дело дошло до грани, проведенной между воображаемым и действительным. Когда они увидели, что аликорны не выдерживают критики, то возомнили, что надо их уничтожить. Ты сам подумай – если в единорогов никто не верит, то не может быть и их рогов. Кто-то должен избавить от них мир, и эти люди взяли работу на себя.
– Что-то я не улавливаю ни малейшего смысла.
– А я и не думал, что будет иначе.
– Ну, так это были рога единорогов или нет? Вот что ты мне скажи!
– Это не играет роли.
Шеннон понял, что действовать надо без промедления. Как только Уолкотт заполучит жезл, двое пленников превратятся в обузу.
– А откуда ты все это узнал?
– Про братство мне рассказала Мейра, – Уолкотт отшвырнул горящий окурок во тьму и потянулся в карман за пачкой. – Это еще когда мы дружили в Париже.
Пользуясь возможностью, Шеннон метнулся вперед, боднув раненную руку англичанина. Уолкотт взвыл от боли и повалился. Шеннон наклонился и схватил лопату связанными руками в тот самый миг, когда Уолкотт выхватил пистолет. Джек хлопнул лопатой по его руке, пистолет вылетел, упав на землю у ног Рози. Она подхватила оружие и нацелила на Уолкотта.
Шеннон замер, занеся лопату над головой Уолкотта.
– Рози, дайте пистолет мне! Быстрей! – Джек бросил взгляд в сторону скалы, гадая, слышал ли Джимбо возню.
– Не слушай его Рози, – взмолился Уолкотт. – Я не причиню вам вреда. Ты ведь хочешь выбраться отсюда живой и здоровой, не так ли?
Шеннон понял, что англичанин тянет время, и схватил его за шиворот, вдавив рукоятку лопаты ему под челюсть. Потом резко обернулся к скале, находящейся футах в пятидесяти. Джимбо по-прежнему не видать. И тут Джек заметил бандита, выглянувшего с противоположной стороны скалы.
– Рози, вниз!
Джимбо выстрелил, и Рози со стоном упала. Подбираясь к Рози, Шеннон волок Уолкотта перед собой.
– Сдавайся, Шеннон, все кончено, – Уолкотт попытался вырваться, но Джек сдавил его больную руку, и колени англичанина подкосились. Оба рухнули на землю, но Шеннон открылся для выстрела Джимбо. Револьвер бандита снова громыхнул, пуля рикошетом отскочила от стального совка лопаты.
Шеннон инстинктивно пригнулся, и Уолкотт тотчас же навалился сверху, вминая черенок лопаты ему в горло. Джек вывернул голову, чтобы снять давление с гортани. Рози потянулась к выпавшему из ее рук пистолету Уолкотта. Лицо ее было залито кровью. Едва она положила ладонь на оружие, как со скалы послышался третий выстрел. Тело индианки дернулось, она прижала ладони к груди, и кровь заструилась по ее пальцам.
Шеннон отшвырнул Уолкотта, но англичанин откатился в сторону, схватил свой пистолет и навел его на музыканта.
– Сюда! – Уолкотт сделал знак, чтобы Шеннон отошел от Рози, но Джека охватило полнейшее равнодушие к дальнейшему. Баюкая Рози в своих объятьях, он пытался остановить ее горячую кровь. Подняв голову, Джек заглянул прямо в зрачок ствола, нацеленного ему в лоб, сквозь лоб. Уолкотт оскалил зубы в безумной ухмылке. Рози умерла; Джек понял, что вот-вот последует за ней.
Но в этот миг Уолкотта отвлек вопль Джимбо, замахавшего руками, пытаясь отбиться от нападения огромной птицы, низринувшейся с темных небес, чтобы погрузить острые когти бандиту в горло. Орел клевал Джимбо в лицо и раздирал его шею, словно мстя за смерть Рози. Уолкотт прицелился в орла и выстрелил. Птица с пронзительным криком полетела прочь, Джимбо сделал заплетающийся шаг, но скончался, даже не успев рухнуть наземь: пуля Уолкотта угодила ему прямо в лоб, над переносицей.
– Отличный выстрел, – пропыхтел Шеннон.

ГЛАВА 16. СОЛНЕЧНЫЕ КЛИНКИ

До рассвета оставался всего час, когда «Форд» заскакал по ухабистому проселку. До руин уже рукой подать, но Инди не обольщался надеждой отыскать жезл. Даже если место угадано правильно, в Ховенуипе не одна группа башен, а прежде всего надо отыскать одну-единственную. Но даже тогда нет гарантии, что удастся наткнуться на загадочные символы. Более того, в прошлом году Мейра даже побывала в Ховенуипе, отыскивая петроглифы, но не припоминала, чтобы ей попадался именно такой набор символов.
– Что это? – спросила Мейра, подавшись вперед, когда Инди остановил машину.
– Похоже на «Паккард» двадцать седьмого года.
– О, Господи! Он здесь, – застонала Мейра.
– Кто?
– Эта машина принадлежит Роланду Уолкотту. Он улизнул от индейцев, когда его ранили.
– Нет, вы только подумайте! – заворчал Смитти с заднего сиденья. – Он и тут нас побил, как вам это понравится?
– Откуда он знал, что это здесь?! – Мейра стукнула кулаком о приборную доску.
Выбравшись из машины, они осмотрели «Паккард». Смитти наклонился и поднял что-то с земли.
– Ублюдок!
– Что стряслось? – спросила Мейра.
– Он притащил с собой Рози. – Смитти продемонстрировал полоску ткани. – Она всегда заплетает в косу зеленую ленту.
– Если Уолкотт захватил Рози, то Шеннон, скорее всего, тоже у него. Держу пари, Уолкотт не один, – заметил Инди.
– Должно быть, Рози с самого начала знала, где спрятан жезл, – вскинулась Мейра. – А мне ни полсловечка!
– Тебе?! А мне? Я ее муж! – буркнул Смитти, отшвыривая обрывок ленты.
– Я не знала, что ты хочешь заполучить его обратно, – гнев Смитти удивил Мейру. Он не ответил, двинувшись вдоль края каньона, с каждым шагом покрывая по ярду.
Мейра поспешила следом, а Инди, поставленный в тупик новыми вопросами, пошел последним. Вызван ли гнев Смитти тем, что Уолкотт похитил его жену, или тем, что Рози не говорила мужу, где спрятан жезл? И почему он вдруг так заинтересовался жезлом?
Они шагали вдоль обрыва, поросшего мелким сухим кустарником. Луна озаряла им путь, от высоких каменных башен протянулись черные тени. Подойдя к очередной башне, они мимоходом осматривали ее и направлялись дальше. Каменные строения, возведенные посреди пустыни, произвели на Инди неизгладимое впечатление; ему хотелось оказаться здесь при иных обстоятельствах. Из прочитанного о Ховенуипе ему припомнилось только то, что здесь почти не проводились археологические изыскания, и что никто не знает, зачем анасаси строили башни. Но ломать голову над этими вопросами некогда. Для Инди отыскание местонахождения символов и жезла отошло на второй план перед необходимостью спасения Рози и Шеннона. Впрочем, он догадывался, что найдя что-то одно, обнаружишь и все остальное.
– А ты знаешь, что означает слово «Ховенуип»? – поинтересовалась Мейра, приостанавливаясь перед началом спуска в каньон.
– Вроде бы нет.
– Это слово языка юта. Означает покинутую долину.
– Пока что название вполне оправдывается, – заметил Инди.
– Они должны быть здесь. Мы должны их найти, – в голосе Мейры звучало беспокойство.
– Мы найдем их! – решительно откликнулся Смитти, спускаясь по тропе на дно каньона. – Если я чего не путаю, милях в трех дальше по каньону стоит еще несколько башен.
– Верно, – подхватила Мейра. – Священная группа.
Три мили. Инди осознал, что они подоспеют туда к самому рассвету. В последнюю минуту.

* * *

Шеннон выбросил из расщелины еще лопату земли. На восточном горизонте уже затеплилась бледная полоска зари. Скоро рассветет. Интересно, надолго ли Уолкотту хватит терпения? Насколько можно судить, если жезл тут и был, то больше его здесь нет. Джек уже устал рыть и выбрасывать землю. Он только этим и занимался с той поры, как оттащил оба трупа за валун. Ему казалось совершенно безразличным, будут ли тела лежать на виду или в укрытии. Вокруг на целые мили ни одной живой души. Но Уолкотт явно из тех аккуратистов, кто любит, когда все чисто да опрятно, ничего не бросается в глаза, и концы в воду. А Джек – как раз вопиющий, бросающийся в глаза конец. Он и жив-то до сих пор лишь потому, что Уолкотт не может копать одной рукой.
Шеннон прикинул, не сделать бросок к ближайшему валуну. Впрочем, Уолкотт стоит с другой стороны с пистолетом в руке. Даже если он промахнется, скрыться вряд ли удастся – того и гляди рассветет. Надо было попытаться бежать, пока не рассвело, а теперь думать об этом слишком поздно.
После нападения Уолкотт повел себя куда осмотрительнее. Не выпуская пистолета из рук, он держался в отдалении, чтобы Шеннону было не слишком легко швырнуть ему землю в лицо или пристукнуть лопатой. Уолкотт обещал, что если Джек попытается что-либо предпринять, то отправится на тот свет еще до того, как земля или лопата угодит в цель.
Джек медленно двинулся по коридору, и Уолкотт тотчас же дал понять, что остается начеку.
– Он наверняка где-то тут, Шеннон. Надо лишь найти, где именно. Продолжай копать.
Следуя указаниям Уолкотта, Джек выкопал яму на четыре фута, потом передвинулся на пару футов и начал заново. Но попадались лишь глиняные черепки. Джек вдруг ощутил, что сыт этим по горло, и швырнул лопату в яму.
– Ищи сам, Уолли! Со мной покончено. Мне уже осточертело. Я не работаю сверхурочно, особенно когда единственной платой за труды послужит пуля на рассвете.
Уолкотт показался в конце коридора.
– О, у тебя есть шансы увидеть еще много рассветов. То есть, если ты не бросишь это дело. А вот если бросишь, я буду очень тобой недоволен. А теперь бери лопату и за работу!
Шеннон прикинул, не пойти ли прочь, но тотчас же осознал, что живым из коридора не выбраться. Придется сделать ставку на то, что Уолкотт не выполнит свою угрозу. Или его пистолет даст осечку. Или случится чудо. Джек не забыл о птице, напавшей на Джимбо. Всякое может быть.
– Бери лопату и начинай рыть. Считаю до пяти, – предупредил Уолкотт, прицеливаясь Джеку прямо в сердце. – Раз... Два...
Шеннон подумал о своей жене и малолетнем сынишке. Надо попытаться найти выход.
– Три... Четыре...
Шеннон спрыгнул в яму.
– Так-то лучше! Теперь копай.
Подхватив лопату, Джек уже хотел вонзить ее в землю, когда до его слуха донесся приглушенный зов:
– Рози!.. Рози!.. Ты здесь?
Смитти!
– Из ямы! – рявкнул Уолкотт. – Ну! Брось лопату и ступай сюда!
Шеннон пробирался среди ям, когда послышался голос Инди, окликающий его. Прижав ствол пистолета к виску Джека, Уолкотт толкнул его к выходу. Инди тем временем предложил разойтись, чтобы проверить три башни.
– Ни слова, или я снесу тебе полчерепа, – прошипел Уолкотт. Когда они добрались до выхода из расщелины, Уолкотт приказал Джеку опуститься на колени.
Тот сделал, как велено, и вытянул шею, но ни Инди, ни Смитти не разглядел. Наверное, они направились к башням, прочь от скалы.
– Ладно, встань, – по-прежнему прижимая пистолет к затылку Шеннона, англичанин вгляделся в предрассветную мглу. – Как только я скажу, беги к тем валунам. Я побегу за тобой по пятам. И не забудь – только пикнешь, и ты мертвец.

* * *

Когда Инди принялся взбираться к башне, каньон озарился первыми лучами солнца. Как и во всех пройденных селениях, ни живой души. И все-таки Инди охватило предчувствие беды – вдоль хребта пробежал знакомый холодок, всегда предупреждавший об опасности. Этому ощущению Инди доверял и никогда им не пренебрегал.
Его рука невольно коснулась пустой кобуры. Перед тем как разойтись, Инди вручил револьвер Мейре, и теперь пожалел, что безоружен. Правду сказать, они все тут как на ладони. Нападения можно ожидать в любой миг.
И вдруг рассветную тишину прорезал визг. Бросившись на землю, Инди обернулся.
– Рози, Боже мой, Рози!..
Голос Мейры. Карабкаясь через валуны, Инди торопливо двинулся в ее сторону. На земле безжизненно распростерлось окровавленное тело Рози, а в паре футов от нее – труп мужчины. Поначалу Инди принял мертвеца за Шеннона, но тут же увидел, что тот слишком массивен. Подойдя к нему, Инди перевернул труп и поморщился. Бандит из Меса-Верде. Джимбо. Горло у покойника было истерзано, будто Джимбо подвергся нападению дикого зверя, но посреди лба зияло аккуратное пулевое отверстие.
– О, нет! Только не Рози! – стенал Смитти, падая на колени рядом с телом жены. Но его горе мгновенно смыла волна гнева. Подскочив на ноги, он выхватил свой револьвер сорок пятого калибра. – Где ты, Уолкотт?! Выходи, чтобы я тебя видел! – Голос его эхом загрохотал в каньоне. – Трус! Ублюдок! – Он выпалил в воздух. – Ты талдычил, что мы партнеры! Разве так поступают партнеры?
– Партнеры?! – охнула Мейра. – Как же я сразу не поняла?
Смитти рванул прочь, воплями призывая Уолкотта.
Инди, ошеломленный даже сильнее Мейры, оглядел каньон, залитый желтоватым светом. Здесь ли они еще? Сколько их?
– Замри! – бросил он Мейре и двинулся прочь, перебегая от камня к камню, чтобы взобраться повыше, где можно будет оглядеться. Но вдруг он почувствовал себя выставленным напоказ. Они могут таиться за каждой скалой, целя в него из всех стволов.
Метнувшись к скале, Инди прижался к ней спиной. С одной стороны опасность уже не грозит, но с другой он все так же выставлен на всеобщее обозрение. Инди очень не нравилось покалывающее ощущение невидимого врага, затаившегося, выбирающего момент для подлого удара. Он может быть и сзади, и сверху, и спереди, и с любого бока. Гневный голос Смитти по-прежнему грохотал среди каменных стен, все более и более отдаляясь. Но все посторонние мысли вдруг вылетели у Инди из головы, когда он увидел змею всего в паре дюймов от своей ноги и замер, не осмеливаясь шелохнуться. И вдруг разглядел, что это обезглавленный труп.
Мимолетное чувство облегчения тотчас же сменилось изумлением. Сон опять въяве предстал перед ним – сновидение, не похожее ни на какое другое. Орел уронил змею с вершины скалы. Неужели это та самая? Инди припомнил, что в скале зияла широкая щель; в нее-то и были видны петроглифы. Задрав голову, Инди глазами поискал щель, но видел стену лишь на пять-шесть футов над собой. Выходить же из-за валуна, чтобы оглядеться, он не рискнул. Но раз кто-то эти символы выгравировал – значит, должен быть путь внутрь.
Двинувшись вдоль скалы направо, Инди наткнулся на кучу земли, наклонился и провел по ней ладонью. Довольно свежая – земля еще рыхлая, слежаться не успела.
Пройдя еще чуть вперед, он выглянул из-за валуна и увидел, что тот под углом прислонился к скале, образуя тесный высокий коридор. Опасаясь, что Уолкотт еще там, Инди на цыпочках двинулся к расщелине, снова прикоснувшись к пустой кобуре и пожалев об отсутствии верного веблея. Осторожно заглянув в полутемный тоннель, Инди заметил солнечный луч, пробившийся сквозь щель, изрытый ямами пол и рукоятку лопаты, торчащую из ямы.
Осторожно ступая среди ям, Инди двинулся вперед. Здесь пытались откопать жезл; судя по всему, кладоискателям пришлось нелегко. И тут он увидел искомое – невероятно, но три круглых символа действительно начертаны на стене. Инди перебрался поближе. Солнечные лучи образовали на стене два горизонтальных клинка; оба указывали внутрь, проходя через спирали и касаясь внешней окружности центрального петроглифа.
Прямо на глазах у изумленного археолога кончики клинков сместились со своего места. Вот они касаются второй окружности. Клинки ползли друг другу навстречу, покрывая разделяющий их промежуток, будто стремясь сойтись у центра круга в космической дуэли. Вместо минут для Инди счет времени пошел на окружности. Жрецы анасаси были настоящими астрономами – как же иначе объяснить это зрелище на рассвете именно в день солнцестояния?
И тут кончики клинков соприкоснулись, слившись воедино. Перед глазами Инди вспыхнуло нестерпимо яркое сияние. Зажмурившись, он услышал звон – сродни благовесту или рокоту колокола башенных часов. Казалось, звон исходит отовсюду, наполнив звучанием даже самого Инди.
Когда он осмелился открыть глаза, солнечный луч заглянул в треугольное отверстие, прежде не замеченное Инди. Как же можно было его проглядеть?! Его здесь просто не было прежде, просто не могло быть! Инди прищурился, вглядываясь. Треугольный тоннель вел в исполинскую пещеру. Будто загипнотизированный, Инди прополз через тоннель внутрь.
Там оказалась каменная глыба, на вершине которой сидел серебряный двуглавый орел. Инди двинулся к нему, помаргивая – почему-то никак не удавалось сфокусировать зрение. В голове воцарилась головокружительная пустота. Громкий благовест не умолкал ни на миг. Инди коснулся серебряных голов, потом взял орла обеими руками. В глыбе была трещина, из которой показался винтообразный костяной жезл, увенчанный серебряным орлом.
Инди поднял жезл, пробежавшись пальцами по его прохладному, гладкому костяному древку. На рукоятке виднелась греческая надпись, удостоверявшая, что этот аликорн принадлежал императору. Инди бросилась в глаза другая надпись в нижней части древка.

Предыдущая страница 13 Следующая страница


Индиана Джонс и Заклятие единорога 14

Инди узнал строку из греческого Нового Завета, заимствованную из визнатийской молитвы «Трисвятое» и гласившую: «Святый Боже, Святый крепкий, Святый бессмертный». Заключительные слова фразы, «помилуй нас», были опущены, и вполне справедливо – учитывая историю жезла.
Инди поднял голову. Воздух вокруг него переливался, словно подернутая рябью гладь озера, играющая солнечными бликами. Вокруг мерцали полупрозрачные образы, миражи и радуги. Ощутив необыкновенный душевный подъем, Инди воздел жезл над головой, помимо воли обратившись мыслями к неизменным исканиям отца, надеющегося отыскать Святой Грааль.
И тут же раздался голос, подобный мысли, но столь внушительный, что Инди тотчас понял: это не порождение его собственного разума. Словно эта мысль исходила от двуглавого орла.

Обладать мною дано лишь тому, в ком нет коварства; в ком жар страстей переплавился в тепло человеческого сострадания, природное невежество – в святую мудрость, самолюбие – в самоотречение; ибо я – священный символ безмерного величия, высочайшего совершенства и абсолютной истины. Я – символ стража врат, ибо один мой взор обращен к светозарному лику Творца моего, а второй – к бескрайней вселенной, созданной Им. В лапах я сжимаю аликорн – пламенеющий огнь духа, исторгший чудо моего бытия. Я символ Посвящающего в таинство, веками несущего на своей спине Ганимеда к лику богов.

Свет вдруг померк. Инди оглянулся на треугольник входа. Тот запульсировал, открываясь и закрываясь, открываясь и закрываясь – и с каждой пульсацией тоннель становился все меньше и тесней, стягиваясь, будто зрачок. Инди понял, что надо убираться отсюда, и побыстрей, чтобы не оказаться в ловушке навечно. Но остаться было бы так легко! Часть сознания понукала его броситься в бегство, но вторая вопрошала: «Но к чему? Что может быть лучше, чем углубляться все дальше и дальше в теплые объятья нижнего мира?»
Словно вспышка света озарила сознание Инди. Это нижний мир! Человеку здесь не место. Здесь нельзя оставаться. Бросившись к выходу, Инди упал на четвереньки и пополз. Но отверстие стало чересчур тесным, угрожая вот-вот сомкнуться. Инди распластался на животе, что есть сил извиваясь в узком тоннеле, охваченный страхом застрять, увязнуть в скале врат нижнего мира.
Высунув из сжимающегося отверстия голову, Инди протиснул следом руку, оперся ладонью о стену, высвободился и упал на изрытый пол. Благовест оборвался. Солнечные лучи больше не пробивались сквозь щель в скале, коридор погрузился во мрак. Уперевшись ногами в края ямы, Инди сел и утер мокрый лоб.
Сакральные знаки анасаси остались на своем месте, все те же, что и вначале – но от треугольного отверстия не осталось и следа. Изумление мало-помалу уступило место подозрительности. Должно быть, это какая-то иллюзия, очередной фокус Агуилы. Инди просто видел то, что нужно было индейскому шаману. После того как Инди напился чаю, Агуила загипнотизировал его, внедрив в сознание определенные мысли. «Когда ты увидишь эти символы, с тобой случится то-то и то-то».
Тут взгляд Инди упал на предмет, оказавшийся в руках – великолепный скипетр из серебра и слоновой кости. Это рог единорога! Надо полагать, он был как-нибудь замаскирован, другого логичного объяснения просто не существует. Несмотря на уверенность, что пал жертвой галлюцинации, Инди не мог не почувствовать благоговения перед жезлом, воплотившим в себе миф и реальность, драгоценную реликвию и живое наследие далекого прошлого.

ГЛАВА 17. ЗЛОКЛЮЧЕНИЯ

– Неплохо сработано, Инди! Где ты его нашел? – в конце коридора замаячила долговязая фигура Шеннона.
– Джек, что с тобой было? Что ты здесь делаешь?
– Ничего особенного. По-моему, будет лучше, если ты отдашь эту штуку мне.
– Как?!
Что-то тут не так. На Шеннона это не похоже. Но тут Инди заметил темный силуэт позади Шеннона и понял, что это Уолкотт.
– Инди, он уткнул пистолет мне в ребра и пустит его в ход, если ты не сделаешь, как велено.
Уолкотт передал Шеннону длинный футляр с крышкой на рояльных петлях, назначение которого стало ясно с первого же взгляда.
– Положи его туда, Джонс! Живо!
Инди с удовольствием огрел бы Уолкотта двуглавым орлом по голове, но тот предпочел не рисковать, не только отгородившись от Инди Шенноном, но и взведя курок своего пистолета.
– Уолкотт, скажи честно, на что он тебе?
– Отвезти его в Италию.
– И что же, ты хочешь продать его Муссолини? – засмеялся Инди.
– Неплохая догадка, но ты промахнулся. Так уж получилось, что в аликорне заинтересован один из противников диктатора. Он даже думает, что рог защитит его от Муссолини.
– Не верю.
– Ты же знаешь, что раньше рога единорогов были в большом почете у попов. Правду говоря, этот самый жезл двести лет назад изъят из собора Святого Марка в Венеции.
– Ну так что ж?
– Мой наниматель, синьор Кальдероне – человек весьма набожный, а заодно – сильный соперник дуче. Он верит в силу аликорна. – В голосе Уолкотта не было ни малейшей тени насмешки. Инди и сам никогда не питал восторгов перед Муссолини, но раз в этом деле замешан Уолкотт, то жезла ему не видать, если слово Инди хоть что-нибудь, да значит.
– Ласково положи его в футляр, – приказал англичанин.
– Делай, как он говорит, Инди.
Инди неохотно уложил жезл на красный бархат, а Шеннон сунул футляр Уолкотту под мышку здоровой руки.
– Только дернись, Шеннон, и ты мертвец, – предупредил Уолкотт.
– Если этот Кальдероне узнает о том, что случилось с владельцами жезла за последние двести лет, сделка покажется ему не столь уж удачной, – заметил Инди, пытаясь оттянуть время.
– Смитти болтал что-то о проклятии. Я не верю в подобную ахинею, да и ты сам вряд ли веришь. Но я искренне признателен за твою заботу о моем нанимателе. – Уолкотт издал угрожающий гортанный смешок. – Но увы, ни одного из вас не будет поблизости, чтобы поведать ему об этом.
Он поднял свой пистолет к затылку Шеннона, и коридор огласился грохотом выстрела.
– Нет! – крикнул Инди.
Шеннон дернулся всем телом, споткнулся и рухнул в яму, вырытую собственными руками. Инди подумал, что даже не услышит следующего выстрела, потому что успеет отправиться на тот свет.
Но Уолкотт почему-то медлил. Потом, с застывшей на лице гримасой недоумения, вдруг упал на колени, покачался мгновение, выстрелил в воздух и ничком повалился рядом с футляром. По его спине расплывалась кровавая клякса, а у входа в расщелину застыла Мейра с веблеем в руках.
Испытанное облегчение буквально ошеломило Инди. Переведя взгляд с Мейры на Шеннона, он увидел, что тот сидит в яме, потирая затылок.
– Джек, как ты там?
– Не могу прийти в себя от удивления, что жив. Я уж думал, эта пуля достанется в мое безраздельное пользование.
– Я видела, как Уолкотт спускался по каньону к этой скале, – проговорила Мейра. – Наверно, он не догадывался, что я здесь. Я пошла за ним и Джеком, и...
– Все в порядке, – переступив через труп Уолкотта, Инди обнял ее. – Все позади.
– Я должна была так поступить... Его надо было остановить. Я не могла позволить ему...
– Знаю, – Инди погладил ее по голове. – Все в порядке. Пойдем отсюда.
– Он у тебя? – Мейра резко отстранилась.
Инди поднял футляр и вручил ей, выбравшись из расщелины.
– Он весь твой. Надеюсь, ты присмотрела для него хорошее местечко.
– А, да, – подойдя к валуну, Мейра положила футляр, открыла его, и выдохнула: – Он прекрасен! Просто прекрасен.
– Кстати, где ты его нашел? – Шеннон все еще потирал затылок. – Я копал всю ночь, а ты только зашел сюда и через пять минут – нате, пожалуйста! Ты что, из шляпы его извлек, что ли?
– Пять минут?! Я думал, прошла целая вечность, – Инди поправил шляпу и с беспокойством оглянулся на тело Рози, лежавшее в двух-трех ярдах от него. – Может, и из шляпы извлек. Такое объяснение ничуть не хуже прочих.
– Я решила передать его одному из ватиканских музеев, – подала голос Мейра. – Там ему самое место.
– В Ватикан?! – воскликнул Шеннон. – Это ведь почти Италия, а?
– Вот уж действительно! – подхватил Инди. – А знаешь, Мейра, ведь Уолкотт...
Из-за валуна вдруг вышел Смитти с револьвером в руке.
– Да ни в какой Ватикан она его не потащит. Она потащит его к...
– Ты предал меня! – выкрикнула Мейра. – Ты работал с Уолкоттом заодно!
– И на того же типа, что и ты, Мейра. Уолкотт прознал, что ты путаешься с Кальдероне, вот и поладил с ним по-своему.
– Ты лжешь! – захлопнув футляр, Мейра схватилась за веблей.
– Не-а, девочка, боюсь, что нет, – Смитти сжал рукоятку револьвера. – Ты такая ж, как этот самый Уолкотт. Тебе надобны кальдероновы денежки, а меня ты хотела провести за нос, даже полсловечка мне не сказала, а это после как я потратил последние денежки на твою учебу год за годом, – он обернулся к Инди. – Этот самый Кальдероне – ейный дружок, а теперь она считает его вроде как деловым партнером.
– Прекрати! – завопила Мейра, направляя оружие на Смитти. – Положи револьвер, папа. Я не шучу. Если выстрелишь, я выстрелю в ответ.
Смитти заколебался, забегав глазами. События приняли явно нежелательный для него оборот.
– Ладно уж, – он положил револьвер на землю. – И чего теперь, застрелишь родного папочку, что ль?
– Пни револьвер в мою сторону.
Ослушаться Смитти не решился.
– Мейра, – рявкнул Инди, – дай револьвер мне!
Она стремительно обернулась, направив оружие на Инди.
– Стой, где стоишь!
– Мейра!.. – Инди протянул ладонь.
– Эй, ты полегче с револьвером, – подхватил Шеннон.
Искоса оглянувшись, Мейра увидела, как Смитти метнулся за валун, и выстрелила, но он уже скрылся за следующим камнем. Затем обернулась, снова нацелив веблей на Инди с Шенноном, и сделала шаг вспять, издав короткий хриплый смешок, полный иронии.
– Это в его духе. Стоит ему попасть в переделку, и он удирает, как заяц.
– Мейра, дай револьвер.
– Извини, Инди. Жаль, но придется это сделать.
– О чем ты?
– А ты не понял?
– А ты растолкуй, – Инди уже хотел было ухватиться за револьвер, но заметил во взгляде Мейры огонек безумия и понял, что едва не совершил большую ошибку. Мейра доверяет им с Шенноном ничуть не больше, чем собственному отцу.
– Стой, или я стреляю! – предупредила она.
– Но мы ведь на твоей стороне! Смитти нам не открывался, а уж Уолкотт и подавно был против нас.
– Весьма явно, – вставил Шеннон.
– Это неважно. Повернитесь, медленно подойдите к той стене и положите руки на нее.
– Прям не верится, – проворчал Шеннон. – Вот тебе и отпуск!
– Не перечь ей, – отрезал Инди.
– Напомни, если я забуду, что не стоит ходить с тобой охотиться на единорогов.
– Спокойно, Джек, спокойно, – Инди уперся ладонями в скалу. Может, Мейра немного тронулась умом, когда узнала, что ее отец с Уолкоттом заодно. С револьвером в руках Мейра весьма опасна, так что не следует ее злить. Инди оглянулся через плечо.
– Ладно, Инди, дай мне ключ от своей машины.
– Мейра...
– Ключ, Инди! Ну! – Жестокость в ее тоне была явно напускной. Инди подумал, что на самом деле Мейра не желает причинять им с Джеком вреда. Но стоит воспротивиться, и она в отчаянии выстрелит. Сунув руку в карман, он извлек ключ. – Ладно, бросай его сюда.
Полуобернувшись, Инди бросил ключ к ее ногам. Мейра подхватила ключ и сунула его в карман своих брезентовых брюк.
– Не хотела я этого делать, но выбора у меня нет.
– Что ты задумала? – не выдержал Шеннон.
Она не ответила. Скверный признак.
– Знаете, а ведь папа прав. Я везу жезл Кальдероне.
– Приятного путешествия, – откликнулся Шеннон. – Мы тебя не задерживаем.
– Должно быть, Уолкотт выяснил это и решил, что может обскакать меня, – продолжала Мейра. – Наверно, думал, что Диего выбросит меня из головы и отвалит ему за жезл целое состояние.
Инди знал, что, покинув Сорбонну, Мейра почти два года провела в Италии, но даже не догадывался, что она каталась в гондоле с лидером антифашистского подполья. Она никогда не писала ему о политике – как, впрочем, и об аликорне, и о дружбе с индейцем по имени Агуила.
– Если Кальдероне ставит политику на первое место, то именно так он и поступил бы.
– Не верю! Диего – честный человек. Он ценит искусство и культурные традиции родной страны. Он страстный приверженец церкви и вовсе не коммунист.
– Давай угадаю: он сицилийский мафиози, – встрял Шеннон. – Я слыхал, они не в ладах с Муссолини.
Мейра пропустила его реплику мимо ушей.
Чем больше она говорила, тем отчетливей Инди осознавал, что совсем ее не знает.
– Мейра, подумай о том, что делаешь, – попытался он воззвать к ее разуму. – Мы ведь на твоей стороне.
– Я же сказала, что не хочу этого делать, но должна. Я верю вам ничуть не больше, чем отцу.
Инди бросил косой взгляд через плечо и увидел, что она стоит в полудюжине футов позади – вне пределов досягаемости, но достаточно близко, чтобы вышибить мозги им обоим.
– Не смотри на меня! – взвизгнула Мейра. Если она хорошо прицелится, все кончится через секунду. Позади раздался сухой щелчок взводимого курка.

* * *

«Я должна это сделать! – твердила себе Мейра. – Просто взять бы, да и уйти, но как раз этого-то делать и нельзя. Теперь уж поздно. Они знают слишком много и не дадут уйти. Кроме того, Диего может пойти на попятную и расторгнуть сделку, если узнает, что я не сдержала все в тайне, как обещала. Испереживалась, вот язык и развязался, а теперь придется их убить. Другого выхода просто нет. А может, это я хватила лишку? Может, они не станут меня удерживать и о жезле никому не скажут. Прямо голова кругом!»
– Мейра, я действительно считаю, что это надо обсудить, – тянул свое Инди.
– У тебя нет повода сердиться, – вторил Шеннон. – Хочешь отвезти его к своему другу – вези, я не против. Мы не станем тебе мешать.
– Заткнитесь!
Мейра пришла в полнейшее замешательство и уже ни о чем не могла думать. Нет, слишком поздно. Нарушать обещание нельзя. Она крепко сжала рукоятку тяжелого веблея, держа его обеими руками и целясь Инди в затылок. «Нажми на курок! Ну же! Давай!»
Но палец не слушался. Мейра никак не могла заставить себя убить их. Перехватив револьвер за ствол, она крепко ударила Инди по голове. Он со стоном рухнул. Обернувшийся Шеннон получил удар в лоб. Колени его подкосились, и рыжий музыкант завалился на камни.
Мейра поспешила прочь, унося под мышкой футляр с жезлом. Неизвестно, хватило ли ей силы, чтобы убить их. Чем быстрей она уберется отсюда, тем лучше. Сначала на машине до Санта-Фе, потом поездом до Майами, а оттуда – океанским лайнером в Италию. А уж в Риме она в безопасности.
Мейра прошла около мили, когда вьющаяся вдоль каньона тропа вильнула вокруг выступа скалы. Обходя его, Мейра заметила отца, лежащего возле озерца, образовавшегося на дне небольшой котловины. Мейре показалось, что отец спит. Поставив футляр на тропу, она спустилась к озерцу, не теряя бдительности и целя в отца из револьвера. Он лежал совершенно неподвижно. Подойдя поближе, она разглядела, что губы у него совсем синие. Опустившись рядом с ним на колени, Мейра нащупала пульс. Ни биения.
Сердце ее пронзила острая боль, перед глазами вспыхнули картины детства. Вот она сидит у отца на коленях, а он напевает песенку; вот он раскачивает качели, а она смеется и просит толкать все выше, выше. Но тут же волной нахлынули иные, полные горечи воспоминания. Отец раз за разом причинял боль и ей, и матери, он обманывал ее до самого последнего дня своей жизни. Нет, горевать о нем не стоит. Он умер – вот и славно.
Выпрямившись, Мейра огляделась в попытке понять, что же с ним стряслось. Будь отец укушен гремучей змеей, он не умер бы так сразу. Кроме того, змеи уже кусали его, а он выжил и выработал иммунитет к яду. Быть может, одновременно свалившиеся на него бедствия – смерть Рози, коварство Уолкотта и озлобление собственной дочери – вызвали сердечный приступ. Пожалуй, это самое вероятное объяснение.
И тут Мейре на глаза попалась полускрытая кустами табличка. Подойдя туда и раздвинув ветки, Мейра увидела череп со скрещенными костями и слова: «ОСТОРОЖНО! ВОДА ОТРАВЛЕНА!» В кристально-прозрачной воде озерка не видно ни малейшей козявки, вообще никаких признаков жизни – несомненный сигнал опасности; проглядеть его отец не мог. Намеренно ли он хлебнул воды, зная, что она ядовита, или по рассеянности сделал глоток, не подумав? Этого уже никогда не узнать.
Отвернувшись от озерка и отцовского трупа, Мейра зашагала туда, откуда пришла, почти не обратив внимания на тень орла, мелькнувшую на тропе. Похоже, смерть от яда стала неизменным даром аликорна с тех самых пор, как он выпал из истории и обратился в миф. Но теперь, благодаря Агуиле, настало время аликорну вернуться в историю и творить ее.

ГЛАВА 18. РИМСКИЙ ПРИЕМ

Рим, месяц спустя

Казалось, дорога продлится целую вечность, но все-таки и ей пришел конец. Сходя с трапа океанского лайнера, Мейра выбросила из головы все встреченные трудности и нервотрепку. Отсюда можно поездом доехать до центра Рима, а оттуда позвонить Диего. Он уже ждет. Высланная с борта судна радиограмма была краткой и сугубо деловой, ясной для посвященных, но совершенно заурядной для остальных: «С радостью жду встречи 26 июля».
Мейра была представлена ему на вечеринке вскоре после начала ее учебы в Риме. Он был серьезным молодым интеллектуалом, изучавшим историю религий и весьма осведомленным по части религиозных предметов искусства. Ради поддержания беседы Мейра поинтересовалась, не слыхал ли он об аликорне, хранившемся в венецианском соборе Святого Марка. Диего не только слыхал о нем, но еще и уточнил, что аликорнов было два.
Мейра ответила, что знает лишь об одном, являющемся семейной реликвией на протяжении многих поколений, и уже хотела поведать свою прискорбную родословную, вину за которую многие члены семейства возлагали на аликорн, но момент был неподходящий. Кроме того, Диего так воодушевился, что ей не хотелось его огорчать. Правду сказать, он был просто очарован Мейрой, как только услышал об аликорне.
Вскоре она выяснила, что Диего богат, а его общество ей по душе. Но любви к нему Мейра не испытывала; кроме того, из некоторых его реплик она заключила, что Диего ни за что не женится на ней. Когда же он возобновил расспросы об аликорне, Мейра предложила реликвию ему. Вначале о деньгах она не упоминала, боясь его оскорбить – но как только осознала, что Диего считает рог единорога могущественным талисманом и более заинтересован в аликорне, чем в его владелице, все круто переменилось.
Ко времени окончания учебы он из ее любовника превратился в делового партнера. Мейра вернулась в Нью-Мексико, чтобы отыскать пропавший аликорн. В случае успеха Диего уплатит сто тысяч долларов наличными.
Стоило Мейре сойти на причал, как к ней сразу подошел мужчина в черном пальто и с явным акцентом спросил:
– Мейра Роджерс?
– Слушаю.
Взгляд незнакомца метнулся к длинному узкому футляру у нее под мышкой.
– Пожалуйста, идите со мной.
Ее вдруг окружили несколько человек в одинаковой одежде, подхватившие ее багаж и потащившие Мейру сквозь толпу.
– Что происходит? Кто вы? – возмутилась Мейра, крепко прижимая футляр к груди.
К тротуару с едва слышным шелестом подкатил элегантный «Пирс-Эрроу». Один из провожатых открыл заднюю дверцу и жестом пригласил ее в машину.
– Кто вы такие и что вам надо? – повторила Мейра, стараясь придать голосу уверенность, которой вовсе не ощущала.
– Садись же, Мейра, – окликнул ее мужской голос изнутри.
Наклонившись, она скользнула в машину, навстречу сиянию черных глаз Диего.
– Я не знала, что это ты, уже тревожиться начала.
Мейра испытала облегчение, но бдительности не утратила. Подавшись вперед, Диего обнял ее и чмокнул в щеку. Мейра на приветствие ответила, но млеть в объятьях не стала. Теперь она больше не любовница, а деловой партнер Диего. И не следует об этом забывать.
Одет он как всегда безупречно и распространяет вокруг себя аромат дорогого одеколона.
– Все будет прекрасно, просто прекрасно, – он улыбнулся, и родинка на щеке чуть сморщилась. – Забудь о тревогах и расскажи мне о своих приключениях. Я хочу услышать все, от начала и до конца.
Но забыть о своих тревогах Мейра не могла – во всяком случае, пока не могла.
– Тебе известен человек по имени Роланд Уолкотт?
– Кто-кто?
– Отвечай! Вы знакомы?
– Даже не слыхал о таком. Будь добра, расскажи мне о нем.
Встретившись с ним глазами, Мейра попыталась отыскать во взгляде Диего намек на коварство.
– Надеюсь, ты говоришь мне правду. Потому что если нет...
– Мейра, чем ты так огорчена? Что он тебе сделал?
Она откинулась на спинку сиденья. С Уолкоттом покончено. Все это не играет больше никакой роли.
– Ничего. Абсолютно ничего. – Погладив ладонями полированную поверхность лежащего на коленях футляра из тикового дерева, Мейра бросила взгляд на блестящую черную тросточку Кальдероне, прислоненную к дверце. – Диего, я привезла нечто такое, что тебе захочется отшвырнуть свою тросточку прочь. Погоди, сам увидишь.

* * *

Самолет уже кружил над Римом, и Маркус Броуди не отрывался от окна.

Предыдущая страница 14 Следующая страница


15 Роб МакГрегор

– Славно, что ты все-таки улучил возможность присоединиться ко мне. Это будет весьма интересный симпозиум, Инди.
– Я ничуть в этом не сомневался, – безучастно откликнулся Инди, блуждавший мыслями где-то далеко.
Прошла лишь половина лета, и притом препаршивого. Впрочем, надо благодарить судьбу, что удалось остаться в живых. Агуила в тот же день отыскал Инди и Шеннона, лежавших без чувств под скалой, и выходил их. Оставив флягу с горьким чаем, он велел им оставаться на месте, а часов через пять прибыли блюстители порядка и вывезли обоих из каньона. Их положили в больницу в Блендинге, но выписали на следующий же день. Доктор, осматривавший их, заявил, что Инди и Шеннон пребывают в прекрасном здравии, если учесть полученные ими травмы. Но услышав о чае Агуилы, врач лишь расхохотался и сказал, что тоже не прочь лечить своих пациентов чаем, будь такое возможно. После выписки из больницы Шеннон объявил об окончании так называемого «отпуска» и вернулся в Лос-Анджелес, а Инди направился на Восточное побережье.
Приехав в Нью-Йорк, Инди не был настроен даже в общих чертах рассказывать Маркусу о своих приключениях, но тот подступал с расспросами, и тогда Инди вместо ответа дал ему дневник Мейры. После этого вся история мало-помалу выплыла на свет – жестокая правда о том, что его любовь с Мейрой оказалась фикцией; эта девушка воспользовалась им в своих целях и бросила, посчитав мертвым.
Ощутив, в каком подавленном состоянии духа прибыл Инди, Броуди убедил своего юного друга составить ему компанию в поездке на симпозиум, чтобы выбросить из головы бедственные события на Юго-западе. Инди неохотно согласился. Быть может, Маркус прав, и путешествие пойдет на пользу. Но подсознательно Инди ни на секунду не забывал, что Мейра тоже может оказаться в Риме. Впрочем, он вовсе не собирался ничего предпринимать по этому поводу. Вероятность встречи настолько мала, что Инди даже не дал себе труда задуматься, как надо реагировать.
Трехмоторный самолет коснулся беговой дорожки, и Броуди расслабился впервые с тех пор, как самолет взлетел в Лондоне, где начинался второй этап их путешествия до Италии.
– Инди, я тут хотел тебе кое в чем признаться, только ждал, когда мы прибудем на место.
– И в чем же? – насторожился Инди.
– Ну, по-моему, тебе следует знать, что в списке приглашенных на завтрашний прием значится и Диего Кальдероне.
– Что?! Вы же сказали, что там не будет никаких политиков! Ни фашистов, ни коммунистов, ни...
– Тс-с-с, не так громко, – озираясь по сторонам, пробормотал Броуди. – Следует тебе знать, что род Кальдероне пользуется славой щедрых меценатов. Его просто не могли упустить из виду, как, скажем, заместителя премьер-министра по вопросам культуры. Вечером будут представлены и тот, и другой.
– Ах, Маркус! Почему же вы не сказали об этом раньше?
– Не хотел, чтобы ты кипятился из-за этого всю дорогу, ломая голову, что делать, если там покажется Мейра.
– Мейра?! А по-вашему, такое возможно?
– Не знаю, но, право же, было бы занятно, если бы Кальдероне прибыл и с ней, и с жезлом.
Ответ Маркуса пробудил в душе Инди наихудшие опасения.
– Маркус, а вы не имеете никакого отношения к приглашению Кальдероне?
– Я-то? Ну, это еще не все. Мне просто невыносимо было видеть, как ты неприкаянно слоняешься из угла в угол, пытаясь выбросить из головы жезл и Мейру.
– Ладно, слушаю. И что же вы сделали?
– Не только я сделал, но и ты сделаешь.
Тут дверь самолета распахнули, и пассажиры приготовились выходить. А минуты через три, ступая вместе с Маркусом на взлетную дорожку, Инди увидел предстоящий визит в Рим совершенно в новом свете.

* * *

На улице еще не стемнело, когда Инди пересек пьяцца делла Република, направляясь на вечерний прием по поводу открытия Симпозиума о будущем Древнего Рима, немного постояв у фонтана в центре площади, украшенного скульптурной группой: пышная бронзовая дама борется с морскими чудищами среди переливов и журчания водяных струй. При этом сражающиеся ничуть не встревожены и беззаботно улыбаются. «Достойный пример для подражания», – подумал Инди и легкой походкой зашагал прочь.
Путь его лежал вдоль античного фасада церкви Санта Мария делья Анжели, примыкавшей к площади. Оправляться на прием пока рановато, поэтому Инди решил зайти в церковь, заранее зная, что увидит – он бывал здесь несколько раз во время предыдущих визитов в Рим. Но эта церковь до сих пор казалась ему архитектурным курьезом, поскольку была выстроена на месте древних публичных бань.
Войдя внутрь, он оглядел ряд исполинских колонн из красного гранита, каждая более пяти футов в диаметре и почти пятидесяти футов в высоту. Колонны сохранились в неизменном виде от здания Диоклетиановых бань – колоссальной постройки, возведенной около трехсотого года нашей эры, крупнейшей из древних бань. В средине шестнадцатого столетия Микеланджело преобразовал центральный зал в базилику храма. Для Инди больше ни одно здание в городе настолько ярко не воплощало в себе величия античного Рима.
Инди медленно пошел вперед, минуя одну колонну за другой. И вдруг замер, увидев у следующей колонны высокую женщину с короткими светлыми волосами. Мейра! Что она здесь делает? Сейчас Инди ни в коем случае нельзя попадаться ей на глаза. Он сделал шаг назад, надеясь исчезнуть в тени, но подошва его шаркнула по каменному полу, и женщина обернулась.
В привлекательности она ничуть не уступала Мейре, но на этом сходство кончалось. С облегчением вздохнув, Инди вежливо сказал:
– Весьма замечательное здание.
– Non capisco, – откликнулась она, тряхнув головой. Она не понимает. Повернувшись, женщина пошла прочь, цокая каблучками по каменному полу.
– Я тоже, – пробормотал Инди под нос. – И почему они не оставили здесь бани?
Вновь оказавшись на улице, он пошел по дорожке обширного парка, направляясь к зданию по ту сторону церкви – Музео Национале Романо, занимающему оставшуюся часть древних бань. В шестнадцатом веке это строение стало картезианским монастырем, а впоследствии было переделано в музей. В последние десятилетия здание понемногу разрушалось, но в прошлом году, когда стало известно, что здесь состоится международный симпозиум – была произведена реставрация прямо-таки с умопомрачительной скоростью. Броуди частенько рассказывал о ведущихся приготовлениях, так что Инди невольно чувствовал себя здесь по-свойски, как посвященный во все сплетни человек.
Вытащив из кармана свои очки в металлической оправе, Инди пристроил их на кончик носа, затем ссутулился и стал прихрамывать, довершая маскировку под старика. У дверей он трясущейся рукой протянул охраннику приглашение, выписанное на имя доктора Феликса Шульца. Охранник кивнул и дал знак входить. Шульц – профессор классических древностей из Мюнхена, а также пылкий приверженец идеи национал-социализма. Как раз нацистская-то деятельность и помешала его планам принять участие в симпозиуме. Это разумеется, пришлось весьма на руку Броуди, прекрасно вписавшись в его замысел, который Инди предстоит воплотить в жизнь.
В зале тут же бросалась в глаза первая примета обновления – появилось полдюжины зеркал в рамах стиля барокко. Они не только скрыли облупившуюся штукатурку, но и сделали зал светлее и будто бы просторнее. Из зеркала смотрело отражение морщинистого сгорбленного старика с совершенно седыми волосами в очках и смокинге. Инди сообразил, что это он сам; грим состарил его лет на сорок. Глядя в зеркало, Инди вдобавок заметил полдюжины мужчин в черных костюмах, смахивающих на работников службы безопасности. Интересно, они охраняют музейные реликвии или прибыли сюда обеспечить безопасность Кальдероне?
Отвернувшись от зеркала, Инди увидел столы, ломящиеся от яств, уложенных в несколько ярусов с таким изяществом, что просто грех трогать подобную красоту. Повсюду разгуливали красивые женщины в вечерних туалетах и мужчины в смокингах. Поприветствовать делегатов международного симпозиума были приглашены многие богатые и прославленные члены римского бомонда. Среди них сновали фотографы, неустанно щелкая своими аппаратами. Привлекательная публика наслаждалась вниманием; как и яства, она была выставлена на всеобщее обозрение, являясь частью декораций. Среди сливок общества там и тут попадались на глаза более пожилые и менее привлекательные участники симпозиума.
Кое-как одолев искушение набрать полную тарелку закусок, Инди заковылял к лестнице, ведущей на антресоли, и принялся медленно взбираться по ступеням. На галерее с видом на главный зал нервно прохаживался Броуди.
– А я жду – не дождусь. Боже мой, Инди, я уж думал, ты заблудился! Где ты был? – не дожидаясь ответа, Маркус быстро заговорил вполголоса: – Он принял приглашение и привезет с собой Мейру, совершенно официально.
Успех их плана казался таким маловероятным, что Инди не знал, радоваться или огорчаться.
– Хорошо, но жезл-то он привезет? Вот в чем вопрос.
– Да знаю, знаю! Но если он намерен показаться с жезлом на публике, то здесь самое подходящее место.
– Откуда у вас такая уверенность?
– Это официальный прием, причем касающийся древностей. Жезл не только является древней реликвией, но и чем-то вроде церемониального украшения. Кроме того, он не выходит на люди без тросточки, так что жезл будет выглядеть вполне уместно.
– Ага, но он может оставить жезл дома именно по тем же причинам. Может решить, что здесь нечто затевается. Мейра могла его предупредить.
– Не будь таким скептиком, Инди! Он и не догадывается, что ты здесь или хотя бы знаешь о симпозиуме. – Маркус поправил галстук-бабочку Инди. – Ты просто великолепен. Но, по-моему, тебе следует оставаться здесь, подальше от глаз, до самого момента истины. Не стоит давать Мейре дополнительное время, чтобы раскрыть твою маскировку.
– Так я и знал, что надо чего-нибудь съесть, прежде чем подниматься сюда.
– Держи, вот твоя палка, старичок, – Броуди вручил Инди палку, обтянутую черным кожаным чехлом. – Видишь застежку? Туговата, но в самый раз.
Инди опробовал застежку. Под кожей была спрятана довольно точная копия жезла, доставшегося Кальдероне. Двуглавый посеребренный орел и спиральное древко являли собой точную копию оригинала. Главное различие заключалось в том, что древко изготовлено из молочно-белого стекла, а не из слоновой кости; кроме того, эксперт с первого же взгляда заключил бы, что надписи выгравированы недавно. Подделку сработали два римских художника – один отлил набалдашник, а второй изготовил древко.
Маркус запланировал все это еще в Нью-Йорке. В Риме он прибег к помощи художников, уже реставрировавших для него античные произведения искусства. Они в точности следовали его указаниям, заимствованным из дневника Мейры. К прибытию Инди и Маркуса жезл уже дожидался их, так что они забрали подделку по дороге в гостиницу. Инди собственноручно процарапал надписи, а идея сделать кожаный чехол тоже принадлежала ему. Чехол сшили в мастерской неподалеку от гостиницы, но, к великому ужасу Броуди, закончили работу всего лишь час назад. Он забрал чехол уже по пути на прием.
– По-моему, палка недурно смотрится с моим смокингом, а? Эдак в духе Старого Света, а?
С антресолей послышались голоса, и в галерею вошли две великосветские пары. Инди остался спиной к двери, разглядывая фреску из виллы императрицы Ливии в Прима Порта, изображающую цветущий сад, полный птиц. Краски на диво хорошо сохранились. Мейра наверняка знает об этой фреске. Мейра, не набравшаяся духу, чтобы убить Инди, но без труда обманувшая его и покинувшая их с Шенноном на волю неведомого рока. Впрочем, нельзя, чтобы гнев на нее помешал выполнению задуманного. Надо хранить спокойствие и держаться начеку.
Когда пары покинули галерею, Маркус утер взмокший лоб и молча показал, что у него камень с души свалился. – Не волнуйся, – шепнул он, выходя из галереи и предоставляя Инди набираться решимости.
Долго ждать Инди не пришлось. Услышав внизу гул возбужденных голосов, он осторожно приблизился к перилам. Взгляды всех присутствующих обратились к дверям. В толпе, будто по мановению волшебной палочки, образовался проход. Прибыл Кальдероне.
Инди бросил взгляд направо, потом налево. По обе стороны от него в каком-нибудь десятке футов стояли люди, одетые в черное – явно телохранители Кальдероне. Видя в Инди источник потенциальной опасности, они не спускали него глаз. Один из них устремил взгляд на палку Инди. Скверный признак. Надо было сообразить, что телохранители Кальдероне займут антресоли.
Инди двинулся к лестнице острожными шаркающими шажками, сильно опираясь на палку. Ему тут же бросилось в глаза, что застежка по-прежнему открыта, и оттуда выглядывает часть головы орла. Кивнув телохранителю, Инди по-итальянски, подделываясь под немецкий акцент, поинтересовался, где здесь туалет.
Потом заковылял прочь, но у дверей туалета задержался и оглянулся. Телохранитель не обращал на него ни малейшего внимания, так что Инди быстрым движением задернул застежку и медленно спустился по лестнице. Когда он присоединился к толпе, человек на возвышении возвестил о прибытии Кальдероне и сделал тому знак выйти вперед.
«Потрясающе, он собирается держать речь!» – отметил про себя Инди. Даже Броуди ничего подобного не предполагал. Устремив взгляд в сторону надвигающейся массы людей, Инди попытался высмотреть Мейру, но увидел лишь телохранителей-чернорубашечников. И каким же, интересно, образом пробиться через подобный заслон? Быть может, Кальдероне даже не взял жезл с собой. И потом, стоит ли игра свеч? Какая, собственно, разница, продала Мейра жезл Кальдероне, или нет? Может, здесь ему самое место.
Статный сицилиец взобрался на возвышение под приветственные крики немногочисленных приверженцев и вежливые аплодисменты остальной публики. И тут Инди увидел аликорн. Вид спирального жезла с серебряным двуглавым орлом встревожил и приковал Инди к месту. Но тут до его сознания дошло, что Кальдероне говорит, и смысл речи зачаровал Инди. Слова набирали силу и звучность, неудержимо притягивая его.
Италия вскоре расцветет под властью нового лидера, который сведет север и юг воедино. Когда фашизм будет уничтожен, цветок нового порядка расцветет пышным цветом еще до того, как сойдут снега. Страна снова устремится к культурному взлету. Некогда Италия была отважна, доблестна, героична, бесстрашна, и снова станет такой, когда придет новый лидер. Сила... единство... власть. Новый порядок... новый порядок... новый порядок Кальдероне.
Инди зачарованно вслушивался в гипнотическую речь, видел, как Кальдероне сжимает императорский скипетр, ощущал могущество этого человека, возрастающее прямо на глазах. Заинтересовавшись тем, все ли подпали под власть чар, Инди с явным усилием заставил себя отвратить внимание от сицилийца, оградиться от его слов. Речь Кальдероне буквально пленила присутствующих. Они чутко ловили каждое его слово, и вовсе не из страха перед ним. Они верили ему, понимали его, хотя многие слышали его впервые. Слова Кальдероне пьянили, как сильный наркотик, лишиться которого слушатели не хотели ни за что на свете.
Инди увидел стоящего в толпе Маркуса; в глазах старика, устремленных на Кальдероне, блистают слезы – слезы восторга и упоения, а вовсе не горести. Околдованный Броуди внимает сердцем каждому слову, хотя не только откровенно презирает политику, но и почти не понимает по-итальянски. Слова Кальдероне буквально снесли межъязыковые барьеры.
Надо заставить Маркуса стряхнуть с себя чары оратора. Для успеха предприятия Инди необходима его помощь. Инди двинулся сквозь толпу, стараясь не привлекать излишнего внимания. Он оказался единственным, кто не прикован к месту, но никто не обращал на него ни малейшего внимания, настолько сильно захватила всех речь сицилийца.
Инди почти дошел до Маркуса, когда футах в восьми от него заметил Мейру, одетую в голубое платье с открытыми плечами. Она обе руки прижимала ко рту жестом безмерного восторга – речь Кальдероне подействовала на нее ничуть не слабее, чем на Маркуса и остальных.
Подойдя к директору музея, Инди потянул его за рукав.
– Маркус, опомнитесь! – прошипел Инди. – Вы же говорили, что он не менее опасен, чем Муссолини.
Какое-то мгновение Броуди просто не узнавал собственного друга, но тут Кальдероне завершил свою речь, вскинув кулаки над головой. Толпа разразилась неистовыми овациями, а Маркус сконфуженно, с легким испугом огляделся. Начал было аплодировать, но тут же потер щеку ладонью.
– Боже мой, Инди, не знаю, что со мной было.
– Я тоже. Но я иду за жезлом.
Маркус склонил голову в знак согласия.
– А ты уверен...
Кальдероне с возвышения ринулся в толпу, пожимая руки, улыбаясь, затевая мимолетные беседы.
– Вот он, наш шанс! – шепнул Инди. – Задержите Мейру. Вон она. – Мейра стояла обок Кальдероне.
Пробравшись вперед, Инди привлек внимание одного из подручных сицилийца, представившись доктором Шульцем. Тот недоуменно посмотрел на Инди, затем сказал, что рад познакомиться и попытался двинуться дальше. Но Инди продолжал трясти его руку, а затем ухватил его под локоть.
– Слушайте меня. Я есть эксперт по старинным жезлам. Мне бы хотелось получить соизволение поближе осмотреть тот жезл, что был нынче вечером в руках синьора Кальдероне.
– Боюсь, это невозможно. Сегодня никак. Быть может, на следующей неделе. А теперь прошу прощения.
– Это есть весьма скверно. Я завтра очень рано уезжаю в Мюнхен. Я надеялся поглядеть. Насколько я понимаю, какой-то человек в Америке занимается изготовлением из слоновой кости имитаций неких античных жезлов. Мне любопытно взглянуть, аутентичен ли этот жезл или есть одной из недавних подделок.
Отошедший на пару шагов секретарь торопливо вернулся.
– Погодите, не уходите никуда, – он вскинул руки, будто хотел удержать старого немца на месте.
Стоя в ожидании, Инди вдруг поймал озадаченный взгляд Мейры, устремленный прямо на него. Она будто никак не могла понять, где же прежде встречала этого старика. Инди тотчас же сделал шаг в сторону, чтобы окружающие загородили его от взгляда Мейры.
Когда секретарь зашептал что-то Кальдероне на ухо, тот словно оцепенел. Взгляд сицилийца метнулся по толпе, на мгновение задержавшись на Инди. Затем Кальдероне бросил секретарю краткую реплику; быть может, о том, что опасался чего-либо подобного. И принялся пробираться сквозь толпу по направлению к Инди. Инди бросил взгляд на Маркуса и увидел, что тот занимает Мейру беседой. Она все пыталась поверх плеча директора музея поглядеть на Инди, но Броуди бурно жестикулировал, мешая ей смотреть.
– Что вам известно об этом жезле? – с места в карьер поинтересовался Кальдероне, останавливаясь рядом с Инди.
– Позвольте взглянуть. Я могу установить для вас его аутентичность.
В этой толпе подмену сделать нетрудно. Хоть Инди еще надо расстегнуть футляр и извлечь подделку, достаточно, чтобы всего пару секунд никто на него не смотрел.
– Поедемте в мою виллу.
– А почему не здесь?
– Нет, – несгибаемо заявил Кальдероне.
Инди понимал, что лучше воспользоваться предложением, хоть подобное и не входило в его планы.
– Да, пожалуй, да, – чуточку огорченно, с сильным немецким акцентом откликнулся он. – Подальше от этих людей. Так есть лучше.
– Я скоро ухожу, – пояснил Кальдероне. – Через десять минут снаружи вас будет ждать машина.
Когда он двинулся прочь, Инди погладил покрытый кожей набалдашник поддельного жезла. Сегодня ночью он все-таки осуществит подмену.

ГЛАВА 19. ПОДМЕНА

– Ты действительно хочешь на это пойти? – ужаснулся Броуди.
– Другого пути нет, Маркус. Придется.
– А что, если ты сегодня не вернешься?
– Значит, номер не прошел. Пожелайте мне удачи.
– Но, Инди...
На улице уже ждал блестящий черный «Пирс-Эрроу».
– Сюда, профессор Шульц! – окликнул один из подручных Кальдероне.
Инди заковылял ко второй машине, сильно налегая на палку. Телохранитель услужливо придерживал для него открытую заднюю дверцу. Инди забрался на сиденье и обнаружил рядом Мейру. «Потрясающе! – мысленно воскликнул он. – Просто потрясающе!»
Кальдероне, сидевший у противоположной дверцы, представил Мейру, как только машина тронулась. Она протянула руку, Инди пожал ее, радуясь, что темнота в машине скрывает его от пытливого взгляда Мейры.
– Вы работаете на сеньора Кальдероне? – с сильным немецким акцентом осведомился Инди.
– Мы деловые партнеры, – отозвалась она.
– О, а в каком деле?
– Не в вашем, – грубо отрезала она по-английски.
– Мейра! – осадил ее Кальдероне. – Извините ее, герр Шульц. Она в расстроенных чувствах. Личные неприятности. Она занимается для меня приобретением предметов искусства.
– Извините, – подхватила Мейра. – Итак, вы эксперт по старинным жезлам?
– Совершенно верно, фройляйн, и в первую очередь по аликорнам.
– Я уверена, что вы найдете жезл синьора Кальдероне весьма любопытным и подлинным.
– Мы посмотрим, – Инди откашлялся и обратил взгляд в окно, подводя под разговором черту, а заодно уклоняясь от взгляда Мейры.
Машина проехала мимо парка, и Инди вдруг осознал, что совершенно не представляет, куда его везут. С равным успехом путь может лежать к Колизею или к Испанской лестнице. Но затем Инди на глаза попалась достопримечательность, памятная по предыдущим визитам в Рим – Порта Пиа, одни из главных ворот города, изваянные Микеланджело. Это был его последний в жизни крупный архитектурный проект. Отец Инди всегда заставлял запоминать подобные подробности всякий раз, когда они вместе навещали этот исторический город. Теперь, много лет спустя, Инди без труда вспомнил эти факты, будто узнал о них только вчера.
Проехав еще несколько кварталов, «Пирс-Эрроу» притормозил. К дороге примыкала высокая чугунная ограда, а в полуквартале от машины появились у ворот чернорубашечники. Один из них дал знак проезжать, и машина покатила по узкой вьющейся дорожке, обсаженной деревьями. Подкатив к фасаду трехэтажной виллы, автомобиль остановился.
– Вы живете здесь? – спросил Инди.
– Я живу во многих местах. Все время переезжаю. Мне небезопасно надолго задерживаться в одном месте.
Телохранитель распахнул дверцу, и Инди выбрался из машины. Когда следом за ним на дорожку ступила Мейра, Инди повернулся к ней спиной, делая вид, что разглядывает виллу. Кальдероне повел Мейру к двери, а Инди взяли под руки двое дюжих охранников, будто ноги не держат его. Все вместе они вошли в просторный вестибюль с мраморными полами и самой большой люстрой на свете. На второй этаж вела изогнутая плавной дугой широкая лестница, основание которой с обеих сторон охраняли еще двое гвардейцев Кальдероне.
– Я не могу ждать здесь всю ночь, – проворчал Инди, изо всех сил избегая взгляда Мейры. – Обычно в десять я уже лежу в постели со стаканом теплого молока в руках.
– Не волнуйтесь, – отозвался Кальдероне. – Сейчас мы уладим наше дело и вас тотчас же отвезут в гостиницу. На улице уже ждет машина.
Украдкой бросив взгляд на Мейру, Инди заметил в ее глазах странный огонек. Она знает, что к чему. Потрясающе! Он внутренне собрался, приготовившись бежать или обороняться. Но Мейра промолчала; Инди подумал, что неверно истолковал ее взгляд. Она просто рассердилась на Кальдероне за то, что тот привез чудаковатого немца сюда.
Подойдя к лестнице, Инди жестом пригласил Мейру следовать первой, потом намеренно медленно принялся карабкаться наверх, тяжело опираясь на палку. Одолев лестницу, она шли по коридору, пока Кальдероне не указал на дверь, почтительно распахнув ее перед пожилым ученым.
– Пожалуйста, располагайтесь поудобнее. Могу ли я вам чем-либо услужить? Скажем, стаканом теплого молока?
– Нет, спасибо. Я хочу сохранять бодрость.
Входя в библиотеку, Инди ненароком подслушал быстрый обмен репликами между Мейрой и Кальдероне. Она желала присутствовать при осмотре жезла, но он велел ей отправляться в комнату. Если она потребуется, за ней пошлют.
– Ты не можешь приказывать мне, что делать. Ты меня не нанимал, – огрызнулась Мейра, и на этом диалог оборвался.
Значит, в доме у Кальдероне не все тихо-мирно, – злорадно отметил Инди.
Вброд преодолев толстый ковер, он добрался до дубового стола в центре комнаты. В библиотеке царил аромат старинных книг; на полках вдоль стен выстроилось несколько тысяч томов. Заметив другую дверь, Инди подошел к ней и открыл. Там оказался небольшой туалет с умывальником и окном, расположенным под потолком. Развернувшись, Инди прошествовал обратно и уселся в одно из мягких кресел, установленных вокруг стола. Нащупав застежку чехла, открыл ее дюйма на два и положил поддельный жезл на колени.
Пару минут спустя в библиотеку с жезлом в руках вошел Кальдероне и занял кресло напротив Инди.
– Мейра отправилась отдыхать, но ей не терпится выслушать ваш отзыв.
Взяв жезл в руки, Инди прищурился, затем поправил очки, пробормотал под нос пару слов по-немецки и поднес реликвию к самым глазам. Кальдероне ждал. Тогда Инди отложил жезл на стол, поднял взгляд и покачал головой.
– Тут есть чересчур темно. Мне нужен свет, синьор Кальдероне, намного больше свет. Не можете ли вы принести настольную лампу? Вот что мне нужен.
Поколебавшись, сицилиец кивнул.
– Сейчас вернусь.
Как только Кальдероне направился к дверям, Инди извлек поддельный жезл из футляра. Теперь осталось только проделать подмену. Но Кальдероне лишь высунул голову за дверь и приказал кому-то принести лампу. Затем вернулся к столу.
– И еще стакан воды, – попросил Инди.
Кальдероне нахмурился.
– Пожалуйста, у меня в горле есть сухо.
Развернувшись на пятке, Кальдероне направился к двери. На сей раз он вышел из комнаты.
Положив поддельный жезл на стол, Инди стремительно сунул настоящий в чехол, но не сразу сумел натянуть кожаный колпачок на двуглавого орла. Тут дверь распахнулась, и Кальдероне вернулся в сопровождении телохранителя. Какое-то ужасное мгновение Инди казалось, что его поймали с поличным, но Кальдероне обернулся к охраннику и велел поставить лампу на стол.
– Воду сейчас принесут, профессор.
Лампу поставили на стол под пристальным взглядом Кальдероне; Инди тем временем продолжал возиться под столом, пытаясь натянуть кожаный чехол на жезл. В тот самый миг, как телохранитель включил лампу, в комнату вошла женщина в белой форме с серебряным подносом, на котором стоял графин с водой и стакан. Наполнив стакан, она поставила его перед Инди. Он поблагодарил и хлебнул воды, оттягивая время. Потом подался вперед, разглядывая поддельный жезл.
– Да, да, ja, разумеется. Это есть он.
– Кто? – не вытерпел Кальдероне.
Настало время решения. Можно назвать жезл подделкой и с легкостью это доказать.
Но в таком случае жезл привлечет внимание Кальдероне, и сицилиец, может заметить, что жезл изменился.
– Либо это есть очень хорошая копия, либо оригинал одного из двух аликорнов, изъятых при падении Константинополя в 1204 году, впоследствии располагавшихся много веков в соборе Святого Марка, пока они не исчезли.
– Это и я знаю. Который из них? – раздраженно откликнулся Кальдероне.
– Ну, ну... – Инди заерзал, и частично скрытый в чехле жезл скатился с его коленей. Инди наклонился, но Кальдероне его опередил, носком ботинка подкатив жезл к себе. Подняв его, сицилиец увидел торчащего из чехла двуглавого орла.
– Что это? – требовательным тоном поинтересовался Кальдероне.
– Это моя палка.
– Но это похоже на...
– На внезапные осложнения, – подхватил Инди, перескакивая через стол и опрокидывая Кальдероне на спину. Потом наклонился за жезлом, но Кальдероне отдернул реликвию и вскочил на ноги. Потом взмахнул жезлом; Инди уклонился и нанес Кальдероне удар в солнечное сплетение, затем в челюсть. Итальянец рухнул на пол.
– Сим подтверждаю аутентичность, – бросил Инди, выхватывая жезл. – А теперь мне пора драпать.
Он ринулся к двери, но та моментально распахнулась, и на пороге вырос верзила-чернорубашечник. Бросив взгляд на Кальдероне, стоящего на четвереньках, телохранитель криком вызвал подмогу.
Инди понял, что теперь попал в настоящую беду, и бегом устремился в туалет, на шаг опередив телохранителя, наверняка изумленного прытью и ловкостью седовласого старика. Захлопнув дверь и задвинув шпингалет, Инди заперся изнутри. Телохранитель всей массой врезался в дверь. Она со стоном содрогнулась, но выстояла.
Остался лишь путь вверх. Инди вскарабкался на раковину, изо всех сил вытянув руки. Пальцы самую малость не дотянулись до подоконника. Узкое прямоугольное окно открывалось, поворачиваясь в раме. Оно было приоткрыто на пару дюймов, но иной надежды у Инди не осталось.
Дверь снова содрогнулась, грозя вот-вот сорваться с петель. Дверь сделана из прочного дерева, но слабый шпингалет долго не выдержит. Подняв над головой жезл в кожаном чехле, Инди провернул окно, поставив стекло почти горизонтально. Потом осторожно положил жезл на подоконник, подпрыгнул, ухватившись за раму обеими руками, подтянулся и перекинул ногу за окно, нащупав узкий карниз. Остается лишь надеяться, что дверь продержится достаточно долго, чтобы позволить ему выбраться и отыскать путь вниз.
Телохранители громили дверь, но она каким-то чудом еще держалась. Втянув живот, Инди пополз вперед, но щель оказалась чересчур узкой, чтобы протиснуться. Инди уперся ладонями в подоконник, изо всех сил надавив спиной на окно, прикрепленное к раме полосками древней бронзы. Металл чуть поддался, но недостаточно. Инди надавил снова, надеясь, что окно вот-вот вылетит. Оно не сдавалось, зато одна из бронзовых полосок лопнула.
Затем дверь с грохотом распахнулась, телохранители ворвались в туалет, стукнулись друг о друга и огляделись.
– Наверху! Хватай старика! – крикнул один.
Инди спиной ударил об окно, и вторая полоска бронзы отлетела. Окно рухнуло в туалет в тот самый миг, когда телохранители поглядели вверх. Осколки стекла градом посыпались на их головы, а Инди перекатился на карниз. Сунув руку за жезлом, он нечаянно столкнул футляр вниз, заглянул обратно и увидел, как Кальдероне подхватывает жезл.
– Стреляйте в него! – рявкнул Кальдероне, пока телохранители отряхивались от битого стекла и выпутывались из рамы.
Бросать жезл Инди не хотелось, но телохранители уже выхватили оружие. Инди соскользнул с карниза, повиснув на руках. Пули впились в подоконник, осыпав Инди градом мелкой щепы. До земли было не меньше тридцати футов – если упадешь, то не сломаешь ноги лишь при большом везении.

Предыдущая страница 15 Следующая страница


Индиана Джонс и Заклятие единорога 16

Подтянувшись, Инди взобрался на карниз в тот самый миг, когда из окна высунулась голова. Инди пнул телохранителя в челюсть, тот повалился на остальных, а Инди двинулся прочь от окна, прижимаясь спиной к стене и чувствуя себя канатоходцем, дающим представление невидимой аудитории.
Распахнув смокинг, Инди сдвинул бабочку набок. Времени на раздумья о дальнейшем не осталось – впереди ждало новое препятствие. Стена поворачивала на девяносто градусов, выдаваясь на дюжину футов, но карниз на углу осыпался. От продолжения карниза Инди отделяло десять футов пустоты, зато на стене посредине разрыва виднелся флагшток.
Оглянувшись, Инди увидел, что на карниз выполз телохранитель. Выбора нет. Инди прыгнул, чувствуя, как колотится сердце и занимается дыхание. Уцепившись за флагшток кончиками пальцев, он качнулся вперед, назад, снова вперед – и выпустил флагшток. Приземлившись на носки, Инди немного потоптался, восстанавливая равновесие, и с шумом выпустил из легких застоявшийся воздух.
– Сущий пустяк! – крикнул он охраннику, но тот выхватил пистолет, так что Инди галопом припустил за угол. Не успел он добежать, как чернорубашечник выстрелил. Пуля чиркнула Инди по шее, но зато угодила прямо в бабочку, буквально разнеся ее в клочья. Нырнув за угол, Инди потрогал шею и ощутил под пальцами кровь.
– Всего лишь ссадина. – В этот момент за углом послышался долгий вопль, окончившийся глухим ударом. – Похоже, ему это не удалось.
Но спокойствия Инди вовсе не ощутил. Охранники в любую секунду горохом посыплются из виллы, чтобы попрактиковаться в стрельбе по движущимся мишеням, а мишенью послужит Инди. Надо спускаться, и побыстрей. Внизу виднелась парусиновая маркиза, прикрывающая выходящее в сад крыльцо. Инди спрыгнул на маркизу в тот самый миг, когда несколько охранников выскочили из дверей. Маркиза обрушилась, повалив всех их на землю.
Инди подскочил и во всю прыть припустил через двор. Когда он огибал дом сбоку, навстречу ему вышел охранник с винтовкой.
– Кто ты?
Инди пришлось соображать молниеносно. Чуть подальше заводил мотор крытый грузовик.
– В доме беда! Им нужна помощь! Быстрей! Человек с пистолетом. Меня едва не убили! Пожалуйста, на помощь!
Инди прекрасно понимал, что буквально через пару секунд подоспеют остальные. Крики во дворе решили дело, и охранник метнулся мимо Инди. Грузовик уже отъезжал, когда Инди ринулся вдогонку. Заскочив на задний борт, он перевалился в кузов, заставленный штабелями ящиков с вином.
Едва Инди успел задернуть за собой брезентовый полог, как грузовик притормозил у ворот. Если устроят обыск в кузове, все кончено. Однако охрану у ворот не предупредили, и грузовик покатил прочь. Инди вздохнул с облегчением, решив, что на этот раз обошлось, но тут целая орда чернорубашечников высыпала на улицу, открыв стрельбу. Пули резко защелкали по бортам кузова.
Инди пригнулся, а водитель покатил прочь, даже не догадываясь, что по нему стреляют. «Ну же, быстрей, пошевеливайся!» – мысленно взмолился Инди. Через несколько кварталов грузовик притормозил, и водитель окликнул какого-то похожего. Инди выглянул и обнаружил, что водитель затеял праздную беседу. Выскользнув из кузова, Инди пересек улицу и торопливо скрылся за углом, по пути один раз оглянувшись. Грузовик уже окружили люди Кальдероне.
Шагал Инди быстро, но не настолько, чтобы привлекать внимание, то и дело сворачивая в разные стороны без определенной цели и ломая голову, куда теперь податься. Уж разумеется не в гостиницу, где у них с Маркусом двухместный номер; там поселилось большинство участников симпозиума, и Кальдероне наверняка будет искать его там.
На случай подобного исхода Инди ничего не предусмотрел, считая, что либо успешно совершит подмену, либо попадется с поличным. И вот теперь он не знал, куда податься и что предпринять. У него с собой нет ни другой одежды, ни денег, ни билета за границу – лишь семейная хроника Мейры во внутреннем кармане пиджака. Она должна была послужить страховкой на случай, если все пойдет наперекосяк. Если Кальдероне действительно настолько суеверен, как кажется, то хроника его просто потрясет. Он тут же решит, что став владельцем аликорна, подвергся страшному проклятью, а вовсе не заполучил волшебный жезл власти. Да только какой теперь прок с этой хроники? Инди застрелят раньше, чем у него появится шанс вручить книжку Кальдероне.
Бессистемные блуждания привели Инди на виа ди Сант Аньезе, улицу Святой Агнессы. Где-то поблизости есть храм под тем же названием. Быть может, сегодня удастся там переночевать. Инди попытался сориентироваться, затем понял, что церковь прямо позади него. И снова память услужливо предоставила очередную порцию сведений. Святую Агнессу замучили насмерть полторы тысячи лет назад якобы на этом самом месте, а церковь возвели над ее усыпальницей. Обойдя вокруг церкви, Инди нашел дверь, ведущую в античные катакомбы. «Священное прибежище», – подумал Инди.
Повернув ручку двери, он обнаружил, что дверь не заперта. Быть может, внизу церковный сторож. Инди спустился по лестнице, стараясь ступать совершенно беззвучно. Идея ночлега в катакомбах была ему не по душе, но надо же переночевать хоть где-то. А завтра можно попытаться ускользнуть из Рима.
В усыпальнице горела одинокая свеча, но не было ни души. На время Инди избавился от опасности, но облегчения не испытал. Жезл добыть не удалось, а будущее не несет никаких радужных перспектив. Наверное, стоило просто отвергнуть план Маркуса и выбросить Мейру из головы. Но сейчас не время раскаиваться о содеянном.
Услышав разговор на улице, Инди припал к стене и прислушался.
– Ладно, вы только скажите, когда уходите, синьорина, тогда я запру дверь на ночь, – сказал мужчина.
Шаги стали громче. В усыпальницу спускалась женщина. Мейра! Легка на помине.
Должно быть, после перебранки с Кальдероне она сбежала из виллы, сменив вечерний туалет на простенькое платьице и шаль. Вынув из сумочки свечу, Мейра зажгла ее и поставила перед усыпальницей. Она что, пришла помолиться святой? Больше ждать Инди не мог и потому шагнул вперед.
– В общем, тут не совсем парижская канализация, но...
Мейра вздрогнула и обернулась с расширившимися от ужаса глазами, прижав ладонь к груди.
– Инди?!
– Неплохая догадка.
– Я знала, что это ты. С той самой минуты, когда мы вошли в виллу. Пока мы сидели рядом в машине, я никак не могла понять, чем же мне знаком этот старик. Я рада, что ты здесь.
– Еще бы тебе не радоваться! Мейра, давай обойдемся без любезностей. В данный момент я от тебя не в восторге.
– Инди, это вовсе не то, что ты думаешь. Поверь, я рада, что нашла тебя... Или ты нашел меня. Мне надо убраться из Рима, подальше от Диего. Он сумасшедший. Я чувствую себя пленницей. Ты поможешь мне?
– Я не знал, что ты собираешься уезжать. – Увидев, что Мейра сунула руку в сумочку, Инди понял, что она полезла отнюдь не за второй свечой, и стремительно перехватил запястье Мейры. Она сжимала в руке его веблей сорок пятого калибра. – Спасибо. А я уж гадал, что с ним случилось.
– Я просто хотела отдать его тебе.
– Ничуть не сомневаюсь, – ухмыльнулся Инди. – Прямо в сердце, тут и гадать нечего.
– Ты приходил за жезлом, не так ли?
– Блестящее умозаключение!
– Его надо отобрать у Диего. Я тебе помогу.
– Я вижу, ты по-прежнему играешь наверняка. Стравливаешь нас друг с другом.
– Нет, ты пойми! Я действительно не думала, что жезл окажет хоть какое-то влияние. В том смысле, что происходящее мне не по душе. Я считала, что это всего-навсего реликвия, на которой можно заработать кучу денег.
– Ага, за мой счет.
– Прости, что я ударила тебя. Меня до сих пор мучают угрызения совести. Я тогда была в полнейшем замешательстве.
– А теперь?
– Я убеждена, что Диего воспользуется могуществом жезла во вред. Ты же видел его нынче вечером. Ты видел, как реагировала публика. Ты бы его только послушал: он считает себя этаким богом, собирающимся спасти свой народ. Но он коварен, твое мнение о нем полностью оправдалось. Он заключил с Уолкоттом сделку, чтобы тот добыл жезл. Я случайно слышала, как он в разговоре с одним из своих людей упомянул Уолкотта.
– Значит, люди легковерны, а жезл тут ни при чем. – Инди прекрасно знал, что Мейра – скорая на выдумку, изощренная лгунья. Но, с другой стороны, кто ему мешает воспользоваться ее помощью? – Впрочем, любопытства ради поведай мне, что собираешься делать?
– Инди, я понимаю, что ты ставишь под сомнение каждое мое слово, и не без повода, не без массы поводов. Я надеялась, что вы оправитесь. Как там Джек?
– О, просто прекрасно! Прямо светская болтовня за коктейлем.
– Я ничего от тебя не скрываю. Мне следовало прислушаться к зову сердца, а не позволять жадности одержать надо мной верх. Я хотела тебя, Инди. Я хотела, чтобы все уладилось.
– Но хотела не так сильно, как заполучить жезл.
Шаль соскользнула с ее плеч, упав у ног. Мейра сделала шаг вперед и провела пальцем по груди Инди.
– Я хочу помочь тебе, – она медленно подняла глаза. – Я сделаю все, что ты скажешь.
– Хорошо. Принеси мне жезл.
– Я смогу сделать это завтра, – она положила ладони ему на пояс. Инди оттолкнул ее руки и поднял шаль.
– С какой стати я должен тебе верить?
– Потому что иного пути у тебя нет, – она снова закутала плечи шалью. – Это наш единственный шанс.
– Кальдероне уплатил тебе?
– Да, уплатил, но я собираюсь оставить деньги ему, когда верну аликорн. Мне только нужна твоя помощь, чтобы без лишнего риска вывезти его за границу.
Мейра впервые на памяти Инди назвала жезл «аликорном».
– Что же, по-твоему, должен сделать с ним я?
– По-моему, его надо положить туда, где ты его взял. Там ему самое место.
«Место, где она снова сможет его взять», – мысленно констатировал Инди.
И тут скрипнула дверь.
– Наверно, сторож, – шепнула Мейра.
Кто-то медленно спускался по ступеням. Инди сжал рукоятку револьвера и снова нырнул в тень.
Мейра вгляделась во тьму.
– Диего!
– Я знал, что найду тебя здесь, – Кальдероне легонько коснулся ее ладоней. – Прости, что я повел себя несдержанно. Мне следовало послушаться тебя. Мы едва не лишились жезла. Профессор-то оказался мошенником!
– Что случилось?
– Пытался подсунуть вместо жезла подделку. Ты не знаешь, кто это мог быть?
– Нет, – тряхнула она головой.
Кальдероне обнял ее и сунул руку под платье, но Мейра начала вырываться.
– Пожалуйста, Диего, не надо! Не делай этого.
– Откуда такая холодность? – с невинным видом осведомился Кальдероне. – Неужели прошлое нельзя возродить?
– Все кончено. Ты разве забыл, что именно по твоей милости? Тебе нужна жена-итальянка. Американская блондинка повредит твоей репутации.
– Репутация меня больше не волнует. Меня волнуешь ты, и точка.
И тут Инди увидел жезл – Кальдероне взял его с собой, даже не вынув из чехла. Когда Мейра попыталась вырваться, итальянец кончиком палки провел по ее ноге.
– Прекрати! – потребовала Мейра. – Диего, я не шучу! Пойдем отсюда.
– Оставьте ее в покое, Кальдероне! – Инди вышел из укрытия, нацелив револьвер на сицилийца, оставившего Мейру и попятившегося.
– Матерь Божья! Кто вы?! – он бросил взгляд на Мейру, потом вновь на Инди.
– Он тут прятался.
– Почему ж ты мне не сказала? – Кальдероне относился к Мейре с такой же подозрительностью, как и Инди.
– Потому что он застрелил бы нас.
– Дайте мне жезл! – приказал Инди.
– Вы старик, но не стары и вовсе не немец, не так ли?
– Жезл, Кальдероне!
– Значит, ты с ним знакома, – обернулся тот к Мейре.
– Это вовсе не то, что ты думаешь, Диего. Мне пришлось отобрать у него жезл силой.
– Давай его сюда! – настаивал Инди.
– Никогда! – вскинув подбородок, итальянец гордо выпрямился, прижимая жезл к груди. Глаза его пылали.
– Давай сюда! – Инди сделал пару шагов вперед и взвел курок револьвера.
– Ладно, только не стреляйте, – Кальдероне протянул жезл Инди. За долю секунды высокомерие уступило место испугу.
Инди выхватил жезл.
– Повернись!
– Зачем? Что ты хотите сделать? – Кальдероне начал поворачиваться, а Инди стукнул его рукояткой револьвера по темечку. Итальянец рухнул наземь.
– Ох, Инди, слава Богу! Забери меня с собой, пожалуйста! Мне тут нечего делать.
Кальдероне застонал и заворочался.
– Погляди-ка, как он там?
Но едва Мейра наклонилась, Инди стукнул ее по затылку, и она присоединилась к бывшему любовнику.
– Прости, Мейра. Мне искренне жаль. Но, как говорится, как аукнется, так и откликнется.
Сунув веблей за пояс, а жезл под мышку, Инди уже начал взбираться по лестнице, когда в голову ему пришла тошнотворная мысль. Замерев на полдороге, он расстегнул застежку кожаного чехла и повертел жезл в руках.
– Увы и ах! – Надо было догадаться прежде. Кальдероне взял с собой подделку. – Впрочем, я догадывался, что это будет не так уж просто.
Теперь осталось лишь уносить отсюда ноги. Инди яростно отшвырнул фальшивый жезл в катакомбы, и стекло вдребезги разбилось о каменный пол.
Едва Инди вышел на улицу, дорогу ему заступил старик, испуганно поглядев на револьвер.
– Синьор, я не хочу неприятностей! Я всего лишь должен закрыть дверь.
– Милости прошу! Закрывайте покрепче.
Но тут из-за изгороди вышел человек в черном, вскинув пистолет. Телохранители Кальдероне окружили Инди со всех сторон, целя в него из пистолетов.
– Не двигаться!

ГЛАВА 20. ПЛЕНИТЕЛЬНЫЕ ВСТРЕЧИ

Шарканье шагов и звяканье ключей заранее упредили Инди о приближении тюремщиков. Дверь пустующего винного погреба распахнулась, свет факела разогнал непроглядную тьму, заставив Инди не мгновение зажмуриться. В мерцающем свете факелов показались трое мрачных гвардейцев Кальдероне. Пожалуй, после бессонной ночи в лохмотьях смокинга и остатках грима Инди выглядел ничуть не лучше, чем чувствовал себя.
– Я что, могу ступать домой, что ли? – поинтересовался он.
Охранники молча ворвались в темницу, подхватили Инди и поволокли его по коридору в комнату размером побольше, с деревянным креслом посередке. Привязав запястья и лодыжки пленника ремнями к креслу, охранники удалились.
Итак, спаситель человечества от фашизма имеет собственную камеру пыток. Вероятно, даже несколько, раз ему приходится часто перебираться с места на место. Час прошел в полнейшей тишине. Психологическая пытка. Вероятно, они попытаются заставить Инди подписать какое-нибудь липовое признание, утверждающее, что он пытался убить Кальдероне. Можно вообразить, к какой тактике они прибегнут. Как ни странно, мысль о признании в подобном преступлении заставила его вспомнить о коллегах с кафедры археологии. Он буквально услышал их пересуды.
– Нынешним летом он должен был изучать петроглифы на Юго-западе, а вместо этого отправился в Рим и совершил покушение на убийство человека, пытающегося свергнуть Муссолини.
– А я и не знал, что Джонс фашист.
– Никто не знает, зачем он это сделал, но поговаривают, что ему взбрело в голову, будто Кальдероне – вы только подумайте! – прячет единорога.
– Я слыхал, что он сбежал из пустыни, лепеча что-то насчет астрономов анасаси. Должно быть, совсем рехнулся.
– Очень жаль, что его казнили. Он был приманкой нашей кафедры.
Эй, погодите-ка! Кто сказал о казни? Он ведь еще ни в чем не признался!
Шаги. В дверях показались двое. Впереди – гора мышц, увенчанная толстой шеей с крохотной головкой. Громила, весьма смахивающий на несчастного бульдога. Как раз подобному типу впору продемонстрировать искусство пытки. Следом за ним в комнату вошел Кальдероне. Голова его была забинтована.
– Доброе утро, профессор Джонс! Как видите, вы обернулись для меня серьезной головной болью, воистину серьезной, а от нее у меня дурное настроение, – обойдя за время это тирады вокруг кресла и остановившись перед Инди, сицилиец ударил его по лицу.
Раз Кальдероне знает его имя – значит, Мейра разговорилась. Интересно, много ли она выложила, и что именно?
– Что вам от меня надо?
– Вопросы здесь задаю я! – рявкнул Кальдероне.
Головорез подошел к Инди и дважды наотмашь ударил его по щекам. Затем снял с себя рубашку, обнажив мясистые руки и обвитую вокруг шеи цепь. Расстегнув ее, бандит накрутил цепь на кулак.
– Как видите, чем охотнее вы будете идти мне навстречу, тем реже мне придется во время допроса прибегать к помощи Альберто, – изрек Кальдероне. – Ясно?
– Ну так валяйте! – бросил Инди.
Альберто снова замахнулся, на сей раз цепью, но Кальдероне удержал его руку, и бандит отступил.
– Прежде чем вы попытались бежать, я слышал вашу реплику, адресованную Мейре. Я только-только пришел в себя, но слышал вполне ясно. Вы сказали: «Как аукнется, так и откликнется». Почему вы так сказали? Мейра вам чем-то навредила?
– Можно сказать и так. Она хотела заполучить жезл, а меня убрать с дороги.
– Понимаю. Значит, она обвела вас вокруг пальца. По-моему, теперь понятно. Вы вошли в дело вместе. Вы должны были проверить аутентичность жезла и подменить его фальшивкой. Тогда у вас двоих были бы и деньги, и жезл.
Так вот оно что! Он пытается выявить сговор между Инди и Мейрой.
– Ничего подобного.
Но Кальдероне еще не договорил.
– Но Мейра облапошила вас и забрала жезл сама. Вы все-таки явились сюда и попытались сделать подлог самостоятельно.
– А вот и нет! Не было у нас никаких совместных планов.
– Но вы хотели заполучить жезл для себя. – Не дождавшись ответа Инди, Кальдероне полез в карман, словно собирался достать пистолет, но вместо того извлек дневник Мейры; его отобрали у Инди во время обыска перед катакомбами. – Я прочел сию историю. Прелюбопытно.
Спрашивал ли он об этом Мейру? Быть может, она измыслила какое-нибудь объяснение, удовлетворившее Кальдероне. Впрочем, может статься, страховка Инди все-таки сработает.
– А теперь позвольте поведать вам другую историю, профессор, – Кальдероне похлопал книжкой о ладонь. – Четыре года назад мы с Мейрой полюбили друг друга, и я узнал об аликорне. Он меня заинтересовал, и я выразил желание получить его. Поначалу она хотела не денег, а только моей любви. Но когда она покинула Рим, то потребовала за аликорн целое состояние. Я ей не перечил, но отношения между нами были уж не те, что прежде.
Судя по словам Мейры в катакомбах, все обстояло куда замысловатее, чем в упрощенном изложении Кальдероне.
– Но, насколько я понимаю, вам было по средствам уплатить запрошенную цену.
– Конечно. Но суть в том, что я утратил доверие к ней.
– Я слыхал, что вы не так уж и доверчивы. Вы наняли Уолкотта, чтобы добыть жезл, когда...
– Я же должен был позаботиться о собственных интересах, а также проследить за Мейрой. Я не дурак. – Бандит напружинился, но Кальдероне остановил его и снова похлопал книжкой по ладони. – Однако теперь выяснилось, что я оказался не так уж бдителен. Вы верите, что аликорн опасен?
Бандит погладил ладонью свою цепь, с нетерпением дожидаясь момента, когда можно будет придушить Инди.
– Я ученый, и вовсе не суеверен! – презрительно усмехнулся Инди и тут же пожалел о своих словах. Заговорил, не подумав. Надо было сказать, что уверен в проклятии. Но Кальдероне преподнес ему нежданный сюрприз.
– Хорошо. Я намерен передать жезл вам. После того как вы окажете мне небольшую услугу.
– Какую?
– Я не намерен пытать судьбу ни с жезлом, ни с Мейрой. Вы меня понимаете?
– Нет.
– Вы же говорили – как аукнется, так и откликнется. Мейра знала, что жезл несет смертельную угрозу и хотела полюбоваться, как я погибну за свои же деньги. Теперь настала ее очередь платить. Вы ее убьете.
– Выбросьте это из головы. Я не стану делать грязную работу за вас.
Бандит угрожающе шагнул вперед, лязгнув цепью. Сейчас он больше всего походил на бульдога, готового ринуться в драку.
– Это лучшее, что я могу вам предложить. Не в вашем положении диктовать условия. – Калдероне кивнул бандиту. – Я в любую секунду могу распорядиться, чтобы вас устранили.
Пожалуй, именно так он и задумал поступить. Либо так, либо подстроить, чтобы вина за убийство Мейры была возложена на Инди.
– Мейра – ваша проблема, Кальдероне, а не моя. Я не стану ее убивать.
Альберто хлестнул Инди цепью вдоль плеч – раз, другой, третий. Инди сморщился и заскрежетал зубами.
– Даю вам еще один шанс, Джонс. Вы должны радоваться, что вам дается возможность выйти отсюда живым.
– Выбросьте это из головы. Я не вступаю ни в какие сделки.
Навернув цепь на кулак, Альберто ударил Инди в челюсть.
– Отвести его обратно! – приказал Кальдероне. – Пусть поразмыслит.

* * *

Предыдущая страница 16 Следующая страница


17 Роб МакГрегор

Снова навестив Инди, Кальдероне не был настроен беседовать. Он лишь молча щелкнул пальцами, и в темницу вошел бандит с ведром воды. Схватив Инди за волосы, бандит сунул его лицо в воду. Минуту спустя голову полузадохнувшегося Инди дернули кверху.
– Ну, будешь делать, что тебе говорят? – осведомился Кальдероне.
Инди вгляделся в смутные, радужные силуэты перед собой. Его тошнило от проглоченной воды – скверной воды. Внезапно желудок подкатил под горло, и Инди исторг струю скверны на радужный силуэт Кальдероне.
Обмотанный цепью кулак стукнул Инди в висок; радуга угасла, он провалился во тьму.

* * *

Инди лежит на склизком полу, покрытом червями. Они пожирают его глаза, копошатся во рту и ушах. Он не может шелохнуться, и черви пожирают его живьем... Ледяная вода окатила его, пробудив от кошмара – навстречу новому.
Кальдероне нависает над ним, твердя что-то о Мейре. Убей ее... убей ее...
Инди лежит на панцирной сетке кровати, напоминающей колючую проволоку, а Кальдероне стоит рядом.
– Ты одумался, или хочешь добавки?
Инди кое-как сумел сесть.
– Добавки чего?
В голове шумело; ему потребовалась добрая минута, чтобы собраться с мыслями. Но едва Инди увидел бандита, поигрывающего цепью, как сознание прояснилось. Они хотят его убить.
– Ладно... ладно. Сделаю. Но сперва жезл.
– А-а, теперь мы стали покладистее! – Кальдероне обернулся к телохранителям. – Умойте его, накормите и раздобудьте для него одежду. Я хочу, чтобы через час он был готов.

* * *

Мейра глазела в окно, на охранников у ворот. Люди Кальдероне повсюду, даже у ее двери. Ей приказано не выходить из комнаты. Единственным, кроме охранников, кто перемолвился с Мейрой хоть словом, был осмотревший ее сегодня врач. Врач сказал, что она слегка контужена.
Контужена, нет ли, но сконфужена наверняка. Где Диего и что стало с Инди? Вчера ночью, когда Мейра достаточно оправилась, чтобы говорить, Диего уже был на ногах и на высоте положения. Она рассказала ему об Инди, объяснив, что это археолог, напавший на след жезла, и что она бросила Инди в пустыне, посчитав мертвым. Но Диего охватили подозрения.
Наверно, он шпионил за ней. Вскоре после возвращения в Нью-Мексико Мейра начала переписываться с Инди. Неужели Кальдероне это вызнал? Сначала она хотела лишь возобновить отношения с Инди, но вскоре поняла, что он может помочь в отыскании аликорна. И хотя до личной встречи она держала подробности в секрете, Мейре хотелось, чтобы Инди стал ее напарником. Она даже собиралась поделить деньги с ним поровну. Но потом все смешалось. А теперь все трое – она, Инди и Диего – столкнулись в роковом поединке страстей.
Раздался стук в дверь. Обернувшись от окна, Мейра увидела входящего в комнату Диего и резким тоном спросила:
– Зачем ты меня запер?!
– Я знаю, что ты затеяла, Мейра. Ты пыталась обратить во прах все, чего я сумел достичь.
– О чем ты толкуешь?
– Сядь, – указал он на кровать.
– Ну же, говори! Как я могу обратить все во прах? Я пытаюсь помочь тебе, – она потянулась к Диего, но он толчком усадил ее на кровать.
– Мейра, ты меня знаешь. Я человек набожный. Я верую в добро и зло. Я верую, что мы, дети Господа нашего, обязаны следовать Его заветам. Я уверен, что Италия пребывает во власти злых сил, которые необходимо устранить.
– Тебе вовсе незачем читать мне лекцию о своих воззрениях на религию и политику, – обиженно надулась Мейра. – Я прекрасно осведомлена и о том, и о другом. Куда ты клонишь?
– Ты пыталась отравить меня! Этот жезл, этот аликорн – воплощение зла.
– Не понимаю, – она озадаченно приподняла брови. – Еще вчера вечером, после речи, ты считал его чудом. Говорил, что безмерно счастлив. Ты даже шепнул, что затмишь славу Карла и Александра Великих.
– Теперь меня больше не проведешь.
– О чем ты таком толкуешь? – недоумевая, тряхнула головой Мейра.
– Твоя семейная хроника поведала мне все.
Так вот оно что! Должно быть, Инди принес хронику с собой и воспользовался ею против Мейры.
– Наши семейные дела остались в прошлом. Аликорн очищен, и его могущество возродилось. Теперь все будет иначе.
– Ты проболталась мне о старом чародее. Он прислужник дьявола, Мейра, а ты – ведьма!
– Да как ты осмелился говорить со мной в подобном тоне?! – возмущенно подскочила она с кровати. – А сам-то ты хорош! Я знаю, что ты подослал Уолкотта украсть у меня жезл!
– Я был прав, не доверяя тебе. Ты хотела продать мне напасть, а не могущество! – Кальдероне развернулся и пошел прочь.
– Диего, это неправда! – крикнула Мейра вслед, но он уже хлопнул дверью.

* * *

Войдя в темницу, двое гвардейцев Кальдероне рывком поставили Инди на ноги. Душ, чистая одежда и пища существенно улучшили его расположение духа, но грубое обращение возмущало Инди. Его возмущали варварские манеры чернорубашечников, возмущала необходимость исполнить роль палача. Более того, он вообще чувствовал себя не палачом, а скорее осужденным на казнь.
Кальдероне уже дожидался его.
– Если хочешь получить жезл, то должен сначала заработать его.
– Ты сказал, что сперва дашь его мне, – с трудом разлепляя распухшие, запекшиеся губы, проговорил Инди. Правый глаз так заплыл от побоев, что почти не открывался. Тело Инди покрывали бесчисленные синяки и ссадины, но не мог позволить ушибам помешать добиться своего.
– Извини, Джонс. Торговаться не будем.
Охранники провели Инди по коридору и потащили вверх по лестнице. Миновали кухню и столовую, затем пересекли просторный вестибюль. Полдюжины головорезов, стоявшие перед широкой лестницей, расступились, пропуская Кальдероне, Инди и сопровождающих его бандитов. Дойдя до двери комнаты Мейры, где стоял на часах еще один чернорубашечник, Кальдероне вручил Инди его собственный веблей, прошипев:
– Ладно, валяй!
Инди поднял было руку, чтобы постучать, но одумался и просто распахнул дверь. Палачи входят без стука. Его здоровый глаз окинул комнату одним взглядом.
– Мейра!
Молчание. В чем дело? Где она? И тут Мейра вышла из ванной. Короткие светлые волосы всклокочены, глаза покраснели – вид такой, будто ее только что пропустили через соковыжималку.
– Инди?! Что... что ты здесь делаешь? Что стряслось? О Боже, они тебя били!
– Я вырвался и заполучил свой револьвер.
– Но как?.. – замотала она головой.
– Не спрашивай. – Инди подошел к окну. По двору разгуливает не меньше дюжины головорезов Кальдероне. Откинув барабан револьвера, Инди убедился, что там ни одного патрона, как он и ожидал. Кальдероне не дурак. Револьвер должен послужить в качестве дубинки.
Уголком глаза Инди отметил, что Мейра украдкой убрала руку за спину и полезла в ящик тумбочки.
– Не понимаю, – проговорила она. – Вчера вечером ты стукнул меня по голове, а сегодня рискуешь собственной жизнью ради моего спасения?
– Кто тебе сказал, что я здесь ради твоего спасения?
– Так что ж ты здесь делаешь?
– Ищу путь к бегству. – Подергав дверь, Инди убедился, что она заперта снаружи. – Все сходится. Очень жаль, что у нас нет жезла.
– Я знаю, где он.
– В самом деле?! – Инди стремительно развернулся на пятке.
– В соседней комнате.
– Ага... – он снова выглянул в окно. Карниза здесь нет, а до соседнего окна не меньше дюжины футов.
– А не лучше ли через боковую дверь? – предложила Мейра.
– Какую еще боковую дверь?
– Вон там, – указала Мейра на шифоньер.
Втиснувшись между шкафом и стеной, Инди поднатужился и сдвинул шкаф в сторону. Нажал на ручку двери. Заперто.
– Дай-ка мне нож, который ты вытащила из ящика, – склонившись к замку и не оборачиваясь, бросил Инди. – Я всковырну замок.
– Теперь ты мне доверяешь? – вручая ему нож, поинтересовалась Мейра.
– Ни на грош, Мейра. Просто так уж выходит, что твоему приятелю Диего я доверяю еще меньше. – Не услышав ответа, Инди продолжал: – Он хочет, чтобы я убил тебя, а тогда он бы меня отпустил, а вдобавок вернул бы мне жезл.
Разговор не мешал ему обкалывать ножом дверную коробку возле замка, роняя щепки на пол.
– Диего хочет убить меня?! Не верю!
– Как раз этому я вполне верю, – Инди не прерывал работы ни на миг. – А вот остальное у меня в голове как-то не укладывается. – Он изо всех сил дернул за ручку двери. Дерево вокруг замка расщепилось. Инди рванул за ручку еще раз, и дверь распахнулась. – Пошли!
Он ступил в другую комнату, ничем не отличавшуюся от первой – кровать, письменный стол, гардероб; спальня как спальня.
– Ладно, сдаюсь. Где он?
Мейра подошла к стоящему у изножия кровати сундуку и подняла крышку. Внутри лежал длинный футляр из тикового дерева. Слишком уж это хорошо, как бы не наткнуться на подвох. Инди открыл футляр и увидел лежащий внутри жезл. Осторожно вынув его из футляра, Инди ладонью погладил винтообразное древко, потом поднес аликорн поближе к здоровому глазу. Почему Кальдероне оставил жезл там, где Мейра легко отыщет его? Если итальянец ей больше не доверяет, то должен был перепрятать реликвию. И тут Инди осознал, что Кальдероне даже пальцем не хотел касаться жезла после того, как прочел хронику. Ему хотелось избавиться от аликорна любым способом.
Захватив жезл, Инди подошел к двери в коридор. Заперто, но изнутри.
– Пошли.
– Ты действительно хочешь взять меня с собой? – притронулась Мейра к его плечу.
– Несмотря на все твои недостатки, я не способен убить тебя, как и ты не смогла убить меня.
– Это радует. Погоди секундочку. – Сбегав в соседнюю комнату, она вернулась с саквояжем. – Здесь деньги. Поделим после, ладно?
– Разумеется, – Инди взялся за ручку двери.
– Ты действительно думаешь, что жезл защитит нас?
Инди поглядел на сияющего двуглавого орла. Вопреки всему, что Инди узнал об этой реликвии, он ничуть не уверовал в ее мистическую силу. Если она и способна защитить кого-либо, то лишь послужив в качестве дубинки. Хотя в каком-то смысле Инди сделал ставку и на мистическую силу – раз Кальдероне боится жезла, то весть об этом наверняка разлетелась по дому.
– Терять нам нечего.
Из вестибюля доносился возбужденный гул голосов. В коридоре у спальни Мейры стояли двое охранников, но оба смотрели в сторону лестницы. Один из них обернулся в тот самый миг, когда Инди стукнул его револьвером по голове, тотчас же направив оружие на второго. Чернорубашечник мгновенно поднял руки, затряс головой и зашептал:
– Пожалуйста, не стреляйте.
Инди нажал на спусковой крючок:
– Бах! – Охранник рухнул, как подстреленный. Инди обменялся с Мейрой озадаченным взглядом. – Пока что все идет гладко.
Подойдя к лестнице, Инди насилу поверил собственным глазам: посреди вестибюля Маркус Броуди ожесточенно спорил с Кальдероне, а чернорубашечники обступили их со всех сторон.
– Говорю же вам, мистер Броуди, нет тут никакого профессора Шульца. Я ничего о нем не знаю.
– Но он приехал сюда вчера вечером, чтобы осмотреть жезл! Сегодня утром я должен был отвезти его в аэропорт.
– Человек, приехавший сюда – вовсе не профессор Шульц, а мошенник. Вам нужен настоящий Шульц или мошенник?
– Маркус, я в норме.
Все взгляды обратились к Инди, спускавшемуся по лестнице, постукивая по ступеням жезлом, будто тросточкой.
– Инди, то есть, профессор... то есть... На тебя страшно смотреть! Что они с тобой сделали?
– Что это значит?! – рявкнул Кальдероне. – Что это вы затеяли?!
Его телохранители вдруг насторожились и подняли оружие.
Инди продолжал невозмутимо шагать, подняв жезл перед собой. Казалось, двуглавый орел готов сорваться в полет. Инди надеялся лишь на то, что весть о зловещей палке дошла до каждого. Несколько охранников двинулись вперед, и уверенность Инди поколебалась. В байку о могуществе жезла никто не уверовал. Инди поднял аликорн над головой, на сей раз в качестве дубинки, и уже готов был ударить сплеча, когда вперед вышла Мейра.
– Ты трус! – истерически завизжала она, обращаясь к Кальдероне. – Убить и удрать – только это и умеешь! Тебе ни за что не одолеть дуче! Ты боишься даже единорожьего рога!
– Ты наговорилась вволю, – холодно откликнулся он. – Убейте ее!
Охранники застыли без движения, даже не пытаясь выполнить приказ.
– Ублюдки! – заорал Кальдероне и выхватил пистолет у телохранителя. Мейра ринулась на него, пытаясь вырвать пистолет. Раздался выстрел. Мгновение они еще топтались на месте, сцепившись смертельной хваткой, потом Кальдероне разжал руки. Мейра рухнула. Инди подхватил ее, но Мейра была уже мертва. Пуля угодила ей прямо в сердце. Подняв голову, Инди увидел пистолет Кальдероне. Время застыло. Через миг все будет кончено.
– Диего! – во все горло крикнули вдруг из дверей. Инди узнал секретаря, которого обхаживал на симпозиуме. – Надо сматываться! Сейчас же! Премьер приказал тебя арестовать. Его люди уже выехали. Машина наготове.
Кальдероне заколебался, бросив взгляд на жезл в руках Инди. Замешательство на лице итальянца мгновенно сменилось ужасом и отвращением. Выронив пистолет, он во весь дух понесся к двери. Внезапно все чернорубашечники пришли в движение. В вестибюле воцарился настоящий хаос.
– Маркус, у вас есть машина?
Броуди побледнел, как полотно, но все-таки нашел силы заговорить.
– Не волнуйся. У ворот ждет такси.
– Хорошо. Пошли отсюда!
Когда Инди с Маркусом выбежали на улицу, «Пирс-Эрроу» сицилийца уже отъезжал. Они припустили к воротам и торопливо забрались в такси. Как только машина отъехала от тротуара, Броуди облегченно вздохнул.
– Мы висели на волоске! Я уж решил, что Кальдероне... Ты погляди, сколько там солдат. О, нет! Смотри!
Осыпаемый градом пуль «Пирс-Эрроу» развернулся посреди улицы, стремительно рванув следом за такси. Таксист резко вывернул руль налево, погнав машину в переулок. Инди оглянулся в тот самый миг, когда «Пирс-Эрроу» врезался в другой автомобиль, вспыхнув, как факел.
– Пожалуй, Кальдероне все-таки не уедет из города.
– Просто не верится, что мы еще живы, – осунувшись на сидении, Маркус утирал платком мокрый лоб с видом человека, которого вот-вот хватит удар. – Я предлагаю ехать прямо в аэропорт.
– Я – за, – откликнулся Инди, мысленно уточнив: «Не только живы, но и получили жезл». Он уже хотел сказать об этом вслух, когда увидел стоящий на полу саквояж. – Маркус, а это еще что?!
– Я думал, это твой, вот и схватил его, когда мы убегали. А что там?
– Ну, как сказать... Полагаю, посмертный дар вашему музею... от Мейры и Кальдероне.

ЭПИЛОГ

Ховенуип, 21 сентября

Утро перед осенним равноденствием выдалось холодное и ясное. Когда первые лучи солнца озарили гребни скал, Инди уже терпеливо дожидался у расщелины. Пройдет еще минут пять, прежде чем солнечный свет доберется до дна каньона и коснется поверхности скалы, в которой Инди отыскал аликорн. Сзади послышались шаги, и подошедший Агуила присел рядом.
– Уже скоро.
Инди кивнул. Во время его первого визита три месяца назад Агуила постоянно уклонялся от встречи, но по возвращении Инди застал старика-навахо в его хогане. Агуила сказал, что дожидался его.
– Поведайте мне, что вы думаете об этом месте.
– В этой точке земля сливается с космосом, – помолчав, ответил индеец. – Здесь можно проникнуть сквозь завесу, отделяющую наш мир от нижнего.
– А я думал, что путь в нижний мир лежит через сипапу.
– Ты воспринимаешь дыру в земле чересчур всерьез, – рассмеялся Агуила.
– Вы хотите сказать, что я воспринял сипапу слишком буквально?
– Ты не пролезешь ни в одно сипапу, какое я встречал.
Теперь засмеялся Инди.
– Пожалуй, что так. Это единственное место, где можно пройти в нижний мир?
– Таких мест много, если знаешь, где и как искать.
– Значит, не страшно, если я закрою этот вход?
– Это твое право. Но после свершившихся тут смертей так будет лучше.
Жезл лежал у ног Инди, запеленатый в белую ткань, словно в саван, и уложенный в бронзовый футляр, предоставленный Маркусом.
– Мир не готов снова поверить в единорогов, Агуила. Вот к чему это приводит.
Инди долго раздумывал, как поступить с жезлом, прежде чем снова отправился на Юго-запад. Он было предложил Броуди выставить аликорн в музее, но ответное замешательство Маркуса было красноречивее слов. Обладать реликвией, считающейся последним аликорном – не честь, а тяжкая ответственность.
– Ты принял правильное решение. Если бы он остался, его мог захватить человек, уже отнявший наш символ четырех ветров, и употребить его силу во вред.
Иносказание старого знахаря могло подразумевать лишь одного человека на свете. Гитлер превратил древнюю свастику в эмблему человеконенавистничества. И все-таки замечание Агуилы не удивило молодого археолога. Хоть Инди и сомневался в том, что жезл сделан из аликорна и обладает особыми свойствами, но понимал, что могущество веры безгранично. Подобное могущество непременно привлечет Гитлера и ему подобных.
– Пора! – Агуила грациозно встал.
Инди понес футляр к расщелине. Ямы в полу все еще напоминали о тщетной попытке Уолкотта отыскать жезл накануне солнцестояния. Инди остановился перед тремя круглыми петроглифами, и в тот же миг солнечный луч пробился сквозь щель, образовав два световых клинка. Острия клинков медленно двинулись сквозь круги друг другу навстречу.
Инди осторожно прислонил футляр к стене. Верхушка футляра коснулась наружного кольца центрального знака. Инди вспомнилось, что он пережил, когда световые клинки соприкоснулись. Казалось, мир буквально взорвался радужным коловращением красок и звуков. Воздух полнился дивной гармонией невыносимо прекрасного благовеста, будто бы рожденного в нерасторжимом единстве со светом. Инди тянуло внутрь, словно нижний мир являет собой искус, соблазн которого почти непреодолим.
Лучи мало-помалу подползали друг к другу. Еще пять-десять секунд, и они соприкоснутся. Неужели здесь действительно точка входа в легендарный нижний мир? А если туда войти – как он будет выглядеть на этот раз? Инди на мгновение представилось, как его втягивает туманная воронка, будто ладью, угодившую в циклопический водоворот – и увлекает вниз, в бездонный нижний мир, все глубже и глубже, в невозвратную хлябь.
– Инди, поскорее, – пробудил его от видений Агуила. – Надо сделать это сейчас. Ждать нельзя.
Инди бросил прощальный взгляд на стену. Световые клинки разделяет ничтожная доля дюйма. Он отвернулся, и в этот миг свет стал ярче, а в воздухе задрожала первая певучая нота благовеста. «Ничего подобного, – заявил себе Инди. – Это всего лишь игра воображения». Но оглянуться все-таки не решился.
Как только он вышел, Агуила наклонился и чиркнул спичкой о скалу, затем поднес ее к короткому бикфордовому шнуру, протянувшемуся к динамитной шашке у самого входа в расщелину.
– Беги!
Они оба ринулись прочь, но не пробежали и дюжины футов, когда взрыв взметнул камни в воздух, сбив Инди с ног. Уткнувшись лицом в землю, Инди прикрыл голову руками. Вслед за взрывом наступила жутковатая тишина, наполненная запахом пороха и плывущей по ветру пылью.
– Вы целы? – спросил Инди, вставая и отряхивая одежду. Но Агуила уже шагал к скале. Догнав его, Инди осмотрел разрушения.
С первого же взгляда стало ясно, что солнце больше не осветит три круглых петроглифа ни в день солнцестояния, ни в день равноденствия. Обойдя скалу сбоку, Инди увидел, что расщелина исчезла – внешний валун сместился, съехав вперед; теперь даже кролику нелегко будет пробраться внутрь. Дверь в нижний мир запечатана, и последний аликорн вместе с ней.
Навечно. Инди очень хотелось в это верить.

Предыдущая страница 17


Книги об Индиане Джонсе

“Индиана Джонс и воздушные пираты”

Индиана Джонс – библиография

За исключением цикла «Хроники молодого Индианы Джонса», новеллизаций кинофильмов

и, так называемых, «интерактивных» книг

(«… если Вы свернули налево – перейдите на стр. 3, если направо – на стр. 8…»)

РОБ МАКГРЕГОР

Роб МакГрегор начал писать романы об Индиане Джонсе в 1989 с адаптации фильма «Индиана Джонс и Последний Крестовый поход». Позже он написал еще шесть романов об Инди. МакГрегор запомнится как автор, позволивший Индиане женится на прекрасной Дейрдре Кэмпбелл («Хоровод великанов» и «Семь вуалей»). Романы МакГрегора переведены на русский, французский, немецкий, польский и голландский языки.

ИНДИАНА ДЖОНС И ДЕЛЬФИЙСКИЙ ОРАКУЛ

февраль 1991

Сюжет:

Шестнадцать веков подряд тайный Орден Пифий ожидал свершения предсказания о появлении в мире Дельфийского оракула, владеющего священными знаниями. Землетрясение, разрушившее древние руины, открыло доступ к потерянным тайнам для Дорианы Белекамус – красивой и обворожительной профессора археологии. Она мечтает захватить власть в своей стране, став Дельфийским оракулом, и ищет подходящего человека для воплощения своего плана. Он нахален, он опрометчив и он попадает под ее влияние. Это, конечно, Индиана Джонс!

Приключение охватывает весь земной шар – от Чикаго до Парижа и Греции, где с помощью своего неизменного хлыста Инди спускается в таинственную пещеру Дракона и находит там священный камень, который является главным ключом к пророчествам оракула. Но Дориана разработала намного более зловещий план, чем тот, который она сообщила Джонсу: она вовлекает его в заговор с целью убить короля… Индиана Джонс открывает источник знаний пифий, но рискует стать жертвой смертельных амбиций Дорианы.

Комментарии:

Это первый в серии из шести романов про Индиану Джонса, написанной Робом МакГрегором. Если заинтересуетесь, запомните – чтение лучше начинать с него, иначе, остальные романы читать будет уже неинтересно.

ИНДИАНА ДЖОНС И ХОРОВОД ВЕЛИКАНОВ

июнь 1991

Сюжет:

Действие происходит в 1925 году. Молодой Индиана Джонс - начинающий преподаватель на факультете археологии Лондонского университета. Его самая одаренная (и самая привлекательная) студентка – 20-летняя шотландка Дэйрдра Кэмпбелл. Она убеждена, что открыла старинную рукопись, доказывающую существование мифического и легендарного волшебника Мэрлина. Инди заинтересован и Дэйрдрой и ее исследованиями… Но им противостоит некий Адриан Паулл – нечистый на руку любитель археологии, который стремится возродить древний культ Друидов и воспользоваться их мощью, прокладывая себе путь к власти. А для этого ему нужна эта рукопись и он не остановится ни перед чем, чтобы завладеть ею…

Индиана Джонс присоединяется к Дэйрдре в ее насыщенном приключениями и опасностями путешествии через всю Англию – от таинственных древних пещер Шотландии до дикого хоровода Великанов в Стоунхэндже, где тайна волшебника Мэрлина будет наконец раскрыта…

Комментарии:

Эта книга интересна, поскольку она описывает начало карьеры Индианы Джонса. В конце концов, Стоунхэндж – вполне достойное для этого место…

ИНДИАНА ДЖОНС И СЕМЬ ВУАЛЕЙ

декабрь 1991

Сюжет:

Индиана Джонс возвращается в Нью-Йорк после очередных раскопок в Гватемале и там получает таинственное письмо от полковника Перси Фавсетта – пропавшего без вести британского исследователя. Перси рисует перед Инди заманчивую картину затерянного города в джунглях Амазонки и описывает таинственную краснокожую расу – возможных дальних потомков древних Кельтских друидов…

Никто так не любит приключения, как Индиана Джонс! Поэтому со своими неизменными шляпой и хлыстом, а также красоткой Дэйрдрой Кэмпбелл, он отправляется в дикие джунгли Бразилии. Но, оказывается, у Инди больше врагов и соперников, чем он предполагал. Отпетых головорезов, преследующих путешественников, сменяет индейское племя людоедов. Но выбравшись из этих переделок, они попадают в описанный полковником Фавсеттом легендарный город, жители которого практикуют смертельный древний ритуал “Семь вуалей”. Никто из гостей этого места еще не уезжал живым…

ИНДИАНА ДЖОНС И ВЕЛИКИЙ ПОТОП

февраль 1992

Сюжет:

Лондон, 1927 год. После потери любимой Дэйдры в Амазонии год назад Индиана Джонс забросил свои опасные экспедиции и занялся преподаванием Кельтской археологии. И все же Инди нарушает свой обет, соблазненный предложением русского ученого доктора Владимира Заболоцкого и очарованный его дочерью Катей, и едет с ними на поиски Ноева Ковчега. Они отправляются в Стамбул, а затем на гору Арарат – последнее пристанище Ноева Ковчега. Кремлевские агенты, сицилийская мафия и турецкие бандиты делают все, чтобы помешать Инди, доктору Заболоцкому и Кате сделать самое великое археологическое открытие всех времен…

Комментарии:

Очень забавно, что Инди занимается поисками и Ноева Ковчега, и Ковчега Завета. Но самое интересное то, что эта тема вполне актуальна и сейчас. До сих пор множество людей пытаются найти остатки легендарного Ноева Ковчега в горах Турции. Пожалуй, это самая лучшая книга из серии, написанной Робом МакГрегором.

ИНДИАНА ДЖОНС И ЗАКЛЯТИЕ ЕДИНОРОГА

сентябрь 1992

Сюжет:

Однажды, заблудившись в пещерах древнего палеолита, Индиана Джонс натыкается на таинственные наскальные рисунки и письмена, описывающие мифологическое животное, жившее 20 тысяч лет назад. А спустя пять лет эта история вновь всплывает вместе с таинственной красоткой, которая мечтает отыскать легендарный Рог Единорога…

Некоторые утверждают, что этот Рог остался от мифического животного, существовавшего до Великого Потопа. Другие говорят, что это – эффективное средство от всех болезней. Но Индиана обнаруживает, что его сила намного коварнее и не безопаснее, чем в восторженных легендах.

Комментарии:

Рог Единорога – это нечто новое среди реликвий Индианы Джонса. Это скорее зоологическое, чем археологическое исследование, хотя и не без обычной для приключений Инди долей мистики. А ведь кое-кто до сих пор не уверен, действительно ли вымерли Единороги…

ИНДИАНА ДЖОНС И НИЖНИЙ МИР

декабрь 1992

Сюжет:

Странная тайна связывает статуи острова Пасхи и жуткий корабль-призрак острова Чилой. Индиана Джонс, воспользовавшись старинными рукописями, случайно нарушил границу между двумя мирами. Могущественный лидер затерянного мира использует этот случай, чтобы заключить соглашение с темными силами на нашей стороне.

Многие столетия люди передавали из уст в уста легенды об огромных мирах, спрятанных в глубинах земли, и их таинственных обитателях. Ключ к границе между мирами оказывается в руках Инди, и только он в силах предотвратить смертельно столкновение цивилизаций…

Комментарии:

Ну что ж, остров Пасхи с его покрытой мраком историей – вполне приличное место для очередных приключений Инди.

МАРТИН КАЙДИН

Мартин Кайдин писал книги о полетах. Когда же он написал два романа об Индиане Джонсе, то, к сожалению, не смог устоять, чтобы не добавить навязчивую идею полета в романы об Инди. Мартин Кайдин ввел в оба свои романа об Индиане другую красавицу – Гэйл Паркер. Романы Кайдина переведены на немецкий, польский и голландский языки. Он также написал роман «Киборг», который стал телевизионным сериалом «Человек за шесть миллионов долларов».

ИНДИАНА ДЖОНС И ВОЗДУШНЫЕ ПИРАТЫ

декабрь 1993

Сюжет:

Индиана Джонса вызывают на срочную и секретную встречу в Лондон. Какой-то таинственный летающий объект устроил настоящий разбой на морских трассах, нападая на корабли и забирая золото, бриллианты и ценные минералы. Не в силах обнаружить таинственного разбойника, специалисты прибегли к самой противоречивой гипотезе: кто-то использует древние мистические силы.

В поисках ответа Индиана Джонс должен перерыть гору археологической информации, уходящей корнями на 4 тысячи лет назад. Путешествуя по Африке, Тибету и американскому Югу, Инди со своей командой обнаруживают нечто совершенно поразительное: тайная организация становится сильнее с каждым днем и стремится к господству над всем миром! И единственный способ остановить их – принять бой, и не только на земле, а и в воздухе…

Комментарии:

Эта книга немного отклоняется от обычной схемы приключений Индианы Джонса. Здесь нет какой-то конкретной реликвии, которую разыскивает археолог, но, так или иначе – это довольно забавное приключение.

ИНДИАНА ДЖОНС И БЕЛАЯ ВЕДЬМА

апрель 1994

Сюжет:

Англия, 1930 год. Банда головорезов в масках ворвалась в дом современной ведьмы и похитила старинную карту, на которой указано место, где спрятано огромное количество золота, в том числе и древние дохристианские монеты...

При помощи молодой ведьмы, исповедующей белое колдовство, Индиана Джонс вместе со своим другом Гэйлом Паркером отправляется на поиски затерянных сокровищ. Им противостоит очень опасное тайное религиозное сообщество, которое стремится к мировому господству. Но у Инди и Гэйла большое преимущество – они имеют легендарный меч волшебника Мэрлина, который и помогает им в различных переделках…

Комментарии:

Пожалуй, это самая слабая книга про Индиану Джонса, и потратить на нее время могут только самые беззаветные фанаты…

МАКС МАККОЙ

Когда вышли «Искатели Потерянного Ковчега», МакКой сказал, что он абсолютно захвачен сюжетом и надеется, что он однажды получит шанс написать свои собственные приключения Инди. Сегодня он написал четыре романа об Индиане с очень интересными сюжетами. Его великолепные истории, захватывающие сцены экшн и обильные ссылки на фильмы об Индиане Джонсе делают Макса МакКоя фаворитом среди авторов цикла! Романы МакКоя переведены на немецкий, польский, голландский и японский языки.

ИНДИАНА ДЖОНС И ФИЛОСОФСКИЙ КАМЕНЬ

май 1995

Сюжет:

Многие столетия жажда богатства и бессмертия сводила людей с ума. Теперь Индиана Джонс отправляется в Лондон, чтобы познакомиться с рукописью древнего алхимика, которая, по слухам, содержит формулы приготовления золота и эликсира бессмертия. Но рукопись таинственным образом пропала, и в ее поисках Инди отправляется в Италию и попадает прямо в лапы фашистов Муссолини…

Оказывается, рукопись выкрал безумный итальянский ученый Сардуччи. Но это только половина истории. На самом деле – это карта, которая приводит Индиану в пустыню в самый великолепный склеп в мире, где ему предстоит или стать свидетелем самого поразительного чуда алхимии, или остаться здесь навсегда…

Комментарии:

Эта книга интересна по нескольким причинам. Прежде всего, в ней возвращается Саллах – старый проверенный товарищ Инди по многочисленным приключениям, в том числе и по фильмам! Кроме того именно здесь Индиана Джонс находит хрустальный череп, последствия от чего проявятся только в следующих романах.

ИНДИАНА ДЖОНС И ЯЙЦО ДИНОЗАВРА

март 1996

Сюжет:

Симпатичная девушка-миссионер просит Индиану Джонса отыскать ее пропавшего отца. Профессор Анджес Старбук обнаружил в пустыне Гоби кость динозавра. Но, в отличие от других подобных находок, эта кость не древняя! Через некоторое время ученый таинственно исчезает вместе со своей находкой…

В поисках профессора, Инди отправляется в Китай, а затем в Монголию. Там он сталкивается с жестокими местными военачальниками и китайской мафией. А тем временем, племя людей каменного века с помощью кровожадных диких собак отчаянно пытается спасти самую большую тайну 20-го столетия – последнее место обитание доисторических ящеров…

Комментарии:

В этой книге мы впервые встречаемся с Лао Чи (из “Индиана Джонс и Храм судьбы”) и археологом Бэллоком (из “Искателей затерянного Ковчега”) и узнаем историю их знакомства и конфликта с Инди. История основана на реальной монгольской легенде о динозавро-подобном существе, обитающем в пустыне Гоби…

ИНДИАНА ДЖОНС И ПУСТЫННАЯ ЗЕМЛЯ

март 1997

Сюжет:

1934 год. Сильный шторм, умирающий исследователь Арктики, таинственная деревянная шкатулка – все это делает Индиану Джонса мишенью для фанатично настроенных нацистских агентов. Внутри шкатулки оказывается каменная пластина с якобы мистической силой и судовой журнал, описывающий мифологическую подземную цивилизацию, расположенную на “вершине мира”. Индиана Джонс и датчанка Улла Торнас пытаются опередить нацистских исследователей и первыми добраться до таинственного подземного города. Поиски приводят их в огромную подземную пещеру, вход в которую скрыт огромным слоем снега и льда. Туда же проникают и фашисты в поисках ключа для безумного плана Гитлера о мировом господстве…

Комментарии:

Первое столкновение Индианы Джонса с нацистами – это, пожалуй, самая захватывающая часть его приключений…

ИНДИАНА ДЖОНС И ЗАГАДКА СФИНКСА

февраль 1999

Сюжет:

Это – наиболее желанная из всех реликвий мира. Там написана история и будущая судьба каждого человека. И тот, кто имеет это, может переписать свою судьбу…

На этот раз Индиана Джонс следует по следам опасностей, мистики и археологических тайн через разрушенный войной Ближний Восток, от Рангуна до Египетской пустыни, в поисках подземелья, где хранится легендарная Книга Судеб. Но вместе со своей попутчицей, которая ищет своего пропавшего мужа, и преследуемый японской военной разведкой, Инди потерял слишком много времени…

Если Книга Судеб попадет в плохие руки, не только его собственная судьба, а и судьбы всего человечества окажутся во власти безумца, готового вписать последнюю главу…

Комментарии:

Одна из лучших книг из серии об Индиане Джонсе! Классический материал, основанный на лучших традициях приключений знаменитого археолога. В этом романе мы снова встречаемся с друзьями Инди - Саллахом и Маркусом Броуди, а начинается она с невероятной погони в могиле Китайского Императора. Кроме того, здесь тщательно проработана тайна египетского Сфинкса – вполне в духе Индианы Джонса. Цель поиска – очередная Библейская реликвия, главные враги и соперники Инди, хотя и не нацисты, но их союзники – японцы. В общем, все как всегда!

ВОЛЬФГАНГ ХОЛБЕЙН

Популярный немецкий автор Вольфганг Холбейн написал восемь романов об Индиане Джонсе в начале 90-х. События всех его романов об Инди происходят после фильмов, но не имеют с ними ничего общего. Разумеется, помимо главного персонажа – Индианы Джонса. Романы Холбейна доступны только на немецком и голландском языках. Художник Оливьеро Берни, оформивший обложки романов Холбейна, также оформлял обложки немецких переводов всех романов цикла.

ИНДИАНА ДЖОНС И КРЫЛАТЫЙ ЗМЕЙ

1990

Сюжет:

В предгорьях Анд Инди разыскивает следы своего друга – американского геолога. После захватывающего поиска он находит смертельного больного человека в маленькой деревне примитивного индийского племени. Перед смертью он дает Инди странный амулет в виде крылатого змея. Амулет когда-то принадлежал первосвященнику Муэлу и, как говорят, наделяет владельца волшебными свойствами. К сожалению, единственное, что амулет приносит Инди – неприятности в виде враждебного племени, которое хочет вернуть себе амулет.

Комментарии:

Один из лучших романов Холбейна.

ИНДИАНА ДЖОНС И КОРАБЛЬ БОГОВ

1990

Сюжет:

1939 г. Недалеко от берегов Гренландии американское экспедиционное судно обнаруживает огромный айсберг, а на нем – безумного ученого, доктора Ван Хеслинга. Хеслинг поглощен поисками древнего корабля Богов, который, как он верит, скрыт в айсберге. Месяцы спустя, международная команда исследователей, во главе с Индианой Джонсом, приближается на гигантском дирижабле к айсбергу, готовая к попытке изучить его тайны.

Комментарии:

Не очень реалистичный, Инди не похож на себя, плохо заканчивается.

ИНДИАНА ДЖОНС И МЕЧ ЧИНГИЗ-ХАНА

1991

Сюжет:

На приеме в советском посольстве в Вашингтоне, Индиана Джонс знакомится с красавицей Тамарой Джагловой, сотрудницей советского правительства. Вскоре Инди едет Монголию на поиски меча, который, согласно легенде, может восстановить древнее королевство. Много заинтересованных сторон борются за обладание мечом, и только Инди может спасти континент от бедственных последствий.

Комментарии:

Лучший роман Холбейна, не считая «Горного лабиринта».

ИНДИАНА ДЖОНС И ПОТЕРЯННЫЙ НАРОД

1991

Сюжет:

Инди работает с профессором Петриком, который обнаружил забытое племя индейцев Анасази. Почему это открытие настолько важно, что Инди находится теперь в большой опасности? Инди должен скрыться от гангстеров преступного мира Чикаго и подготовиться к захватывающему новому приключению. Чтобы сохранить древнюю культуру любой ценой.

Комментарии:

Худший роман Холбейна. Нереалистичный и неинтересный.

ИНДИАНА ДЖОНС И ЗОЛОТО ЭЛЬДОРАДО

1991

Сюжет:

Профессор Корда, друг и коллега Индианы Джонса, участвует в одной из его экспедиций. На равнине, среди тропических лесов Боливии, они попадают в мощный шторм. Перед самой вынужденной посадкой, Корда делает сенсационное открытие – кратер метеорита, покрытый чистым золотом! Чтобы понять истинные масштабы своего открытия, он обращается к археологу и авантюристу Индиане Джонсу. Вместе они понимают, что нашли легендарное золотое сокровище Эльдорадо. Но им известно, что на этом золоте лежит проклятие.

Комментарии:

Интересный материал и забавное чтение. Не лучший роман Холбейна, но вполне сносный.

ИНДИАНА ДЖОНС И ТАЙНА ОСТРОВА ПАСХИ

1992

Сюжет:

Мировая война началась и немецкий флот строит базы подводных лодок в Южных морях. Американский агент получает частичную карту баз. Когда карта достигает Вашингтона, Индиану Джонса призывают, чтобы найти пропавшего агента. Он начинает его поиск на острове Пау-Пау. Под цветущим тропическим раем, на который тот сперва похож, скрывается ад, и задание Инди может стать самоубийственной миссией.

Комментарии:

Из тех книг, иметь которые не обязательно. Иногда интересно, но главным образом скучно.

ИНДИАНА ДЖОНС И ГОРНЫЙ ЛАБИРИНТ

1993

Сюжет:

Индиана Джонс получает телеграмму от профессора Бэзила Смита, друга, спасшего ему жизнь много лет назад. Инди видит возможность вернуть старый долг и отправляется в Турцию, чтобы встретить Смита. Однако, обнаруживает, что профессор исчез. Инди следует за разгадкой в Египет. Там среди пирамид он находит древнее зло, ждавшее столетия, чтобы освободиться...

Комментарии:

Эту книгу необходимо иметь. Настоящий Инди. Самый интересный из романов Холбейна.

ИНДИАНА ДЖОНС И НАСЛЕДСТВО АВАЛОНА

1993

Сюжет:

1940 г. Подводная лодка разрушена древним судном недалеко от берегов Англии. В то же время в Ливерпуле арестован человек, говорящий на странном неизвестном языке, а в Бельгии группа немцев настаивает на восстановлении средневекового замка. Есть ли связь между этими странными событиями? У Индианы Джонса связаны руки, поскольку он оказывается зажат между нацистскими шпионами и бельгийским восстанием. Если он хочет выжить, то должен найти связь этих причудливых событий с легендарным мечем Эскалибуром.

Комментарии:

Сверхъестественный и без «духа» Инди.

АЛЕКСАНДР ТЮРИН, АЛЕКСАНДР ЩЁГОЛЕВ

Книга двух Александров – Тюрина и Щёголева, написана по мотивам «спилбергиады» В книге содержание всех трёх фильмов про Инди увязано в один сюжет с изрядной добавкой новых приключений и юмористических гэгов. Причём, следует отметить профессиональный подход авторов к описанию некоторых исторических, теологических и этнографических реалий начала XX века. Настолько профессиональный, что в конце книги пришлось дополнительно помещать глоссарий по темам «Боги и духи Египта», «Индуизм», «Иудаизм» и «Фашизм как религиозный культ». В результате, вместо вторичного постфильмового продукта у Тюрина & Щёголева получилась просто конфетка! Остаётся только жалеть, что анонсированная вторая книга «Доктор Джонс против мёртвой головы» так и не увидела свет.

ДОКТОР ДЖОНС ПРОТИВ ТРЕТЬЕГО РЕЙХА

1996

Канун Второй мировой войны… С помощью мистических учений древности фашизм пытается получить власть над миром. Этому безумию противостоит отважный доктор Джонс.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • ГЛАВА 1. НЫРОК В ЛЕДНИКОВЫЙ ПЕРИОД (Страница 1)
    • ГЛАВА 2. ПОДЗЕМНОЕ ВЕРОЛОМСТВО (Страница 2)
    • ГЛАВА 3. ТРИ Р (Страница 3)
    • ГЛАВА 4. ПЕЩЕРНЫЕ СЕЛЕНИЯ (Страница 3)
    • ГЛАВА 5. ПЕСЧАНЫЙ ОСТРОВ (Страница 4)
    • ГЛАВА 6. ВИЗИТ УОЛКОТТА (Страница 5)
    • ГЛАВА 7. НАД ОБРЫВОМ (Страница 6)
    • ГЛАВА 8. ПЕРЕСТРЕЛКА В МЕСА-ВЕРДЕ (Страница 6)
    • ГЛАВА 9. ПОСЛАНИЕ МЕЙРЫ (Страница 7)
    • ГЛАВА 10. ОБОРОТЕНЬ (Страница 8)
    • ГЛАВА 11. ВЕЛИКОЕ УЩЕЛЬЕ (Страница 9)
    • ГЛАВА 12. ТРИ КРУГА (Страница 10)
    • ГЛАВА 13. КТО КУДА (Страница 11)
    • ГЛАВА 14. ХРОНИКА (Страница 12)
    • ГЛАВА 15. ХОВЕНУИП (Страница 12)
    • ГЛАВА 16. СОЛНЕЧНЫЕ КЛИНКИ (Страница 13)
    • ГЛАВА 17. ЗЛОКЛЮЧЕНИЯ (Страница 14)
    • ГЛАВА 18. РИМСКИЙ ПРИЕМ (Страница 14)
    • ГЛАВА 19. ПОДМЕНА (Страница 15)
    • ГЛАВА 20. ПЛЕНИТЕЛЬНЫЕ ВСТРЕЧИ (Страница 16)
  • ЭПИЛОГ (Страница 17)


Роб Макгрегор - Индиана Джонс и Заклятие единорога

Роб Макгрегор

Индиана Джонс и Заклятие единорога

Цикл: "Индиана Джонс" - 5

Книги об Индиане Джонсе

 Читать книгу

Аннотация

Однажды, заблудившись в пещерах древнего палеолита, Индиана Джонс натыкается на таинственные наскальные рисунки и письмена, описывающие мифологическое животное, жившее 20 тысяч лет назад. А спустя пять лет эта история вновь всплывает вместе с таинственной красоткой, которая мечтает отыскать легендарный Рог Единорога… Некоторые утверждают, что этот Рог остался от мифического животного, существовавшего до Великого Потопа. Другие говорят, что это – эффективное средство от всех болезней. Но Индиана обнаруживает, что его сила намного коварнее и не безопаснее, чем в восторженных легендах.

Создание книги: Nazer (http://nazer-comics.narod.ru)
Программа: ChmBookCreator
Исправление ошибок: Nazer
Над дизайном работали: Spider, Elfin, Angel


Роб МакГрегор - Биография

Роб МакГрегор

На основную страницу

Биография

Когда Роб МакГрегор, в конце 1960-х, поступал в университет штата Миннесота, он планировал изучать археологию. Но он специализировался в журналистике, и дюжину лет работал репортером и редактором. Однако, его никогда не оставлял интерес к древним цивилизациям и в промежутках между работами, в отпусках он участвовал в археологических исследованиях в Европе и Северной Африке, в Мексике, Центральной и Южной Америке, изучал древние наскальные росписи в отдаленных районах Амазонии. Полученные там знания, пригодились позже, когда он написал шесть романов об Индиане Джонсе для «LucasFilm» и «Bantam Books».

В середине 1980-х, Роб и его жена Триш (T.J.), будучи внештатными сотрудниками журнала, занялись романами. В течение нескольких лет были изданы оба автора. После окончания своего первого романа «Кристаллический Череп», Роб создал роман по фильму «Индиана Джонс и Последний Крестовый поход» и написал еще полдюжины романов об Инди, все о 1920-х годах.

Позже, он написал два мистических произведения: «Рок Пророчества», получивший приз Эдгара Аллана По в категории для юношества в 1996, и «Луна Ястреба», которая стала финалистом того же конкурса в следующем году.

К 2006 г., Роб издал 17 романов и 10 научно-популярных книг. Он сотрудничал с Джорджем Лукасом, Питером Бенчли и Билли Ди Вильямсом. Его книги научно-популярные книги посвящены исследованиям дальних пределов разума и тела. Они включают несколько книг по снам и их интерпретации, предсказаниям и астрологии, шестому чувству и йоге. Помимо писательской деятельности, Роб преподает йогу, основанную на его собственнаой системе, называемой Астро-йога.