Роб МакГрегор - Индиана Джонс и Великий потоп

1 Роб МакГрегор

ПРЕДИСЛОВИЕ ПЕРЕВОДЧИКА

(Обращение к дотошному читателю, сетующему на погрешности автора)

Россия, ее культура и религия по-прежнему остаются для американцев тайной за семью печатями. Обитатели Нового Света зачастую даже не знают, что до Октябрьской революции была Февральская, что православный христианин ничуть не похож на квакера, или что Харбин находится отнюдь не в России. Так что, если вам встретятся в повествовании кое-какие неточности, не обращайте внимания. Ведь это не ученый труд по этнографии, а приключенческий роман. Если же вам доведется узнать из него кое-что новое – это ли повод для огорчения?

Эту книгу я посвящаю Меггер

Благодарю Эда Смарта за его воспоминания о Чикаго 1927 года

Неужели вы всерьез полагаете, будто мы не в силах доказать свою правоту, если и по сей день в стране курдов можно обозреть остатки Ноева ковчега?
Епифаний Саламинский (4 век н.э.)

В этом мире возможно абсолютно все, но если что-либо в археологии абсолютно невозможно, так именно это.
Археолог Фролик Рейни, по поводу существования Ноева ковчега

ПРОЛОГ

Россия, Петроград, октябрь 1917 года

С неба мелкой трухой сеялся первый в этом году снежок, покрывая черную землю белым саваном. По обсаженному деревьями большаку, то и дело пришпоривая коня, летел галопом всадник – молодой большевик Вадим Попов. Закинутая за луку седла веревка тянула за чембур второго коня, в седле которого неуверенно раскачивался арестованный Вадимом буржуйский подпоручик со скрученными за спиной руками, черной повязкой на глазах и кляпом во рту.
Многочасовая скачка измотала Вадима, но он не поддавался усталости. Солдат революции не имеет права на слабость. Штаб уже близко, и надо успеть туда до темноты. В дороге всегда есть риск напороться на вражеский разъезд и оказаться в плену. До сих пор ему встретились лишь несколько подвод. При виде конников крестьяне торопливо придерживали лошадей и отворачивали в сторону. Революция в самом разгаре, и видом связанного офицера уже никого не удивишь.
Вадим – посыльный, доставляющий депеши от вождей революции к восставшим войскам и обратно. Вчера он остановился переночевать в придорожном трактире, где была назначена встреча с нарочным, передавшим Вадиму пару донесений в штаб. Вадим знал нарочного лишь по партийной кличке «Юрий», и приехав поздно вечером, его не нашел.
Встретились они лишь утром. За завтраком Юрий упомянул, что вчера вечером принял за Вадима другого человека. Они вместе выпили, и вскоре у незнакомца развязался язык. Тут же выяснилось, что он армейский подпоручик и направляется прямиком в Зимний.
Вадим сразу понял, что какого-то подпоручика могут допустить в правительственный дворец лишь в одном-единственном случае: если он такой же курьер, как сам Вадим.
– И где же он сейчас?
– Еще дрыхнет, – рассмеялся Юрий. – Вечером сильно перебрал.
– Давай-ка его навестим!
Открывший дверь офицер еще не опомнился от сна. Вадим тут же ткнул ему дулом нагана в живот, вместе с Юрием связал буржуйского прихвостня и забил ему в рот кляп. Обыскав комнату, они нашли полевую сумку и внимательно изучили ее содержимое. Поначалу, разглядывая фотографии и никчемный кусок дерева, ни Вадим, ни Юрий не поняли значения находки. Вадим допросил подпоручика, но сумел выяснить лишь то, что тот из 14 железнодорожного батальона, расквартированного в Турции. Тем временем Юрий прочел сопроводительные документы и взволнованно сообщил о громадной важности депеши.
Вот тогда-то Вадим и решил доставить пленного в штаб для допроса, ничуть не сомневаясь, что командующий революционных войск лично поблагодарит его – и тогда Вадима ждет радужное будущее. Осознав, куда его собираются отвезти, подпоручик вдруг разговорился и наплел небылиц, но это лишь усилило решимость Вадима препроводить его в штаб.
Под конец он заявил Юрию, что тот сделал серьезную ошибку, заговорив с врагом революции. Нарочным не положено заводить праздные беседы с незнакомцами или выпивать на боевом посту. Впрочем, Вадим пообещал не докладывать об этом, если Юрий поклянется ничего не рассказывать о случившемся. Юрий пораскинул умом, потом охотно согласился на предложение и поехал своей дорогой.
Все это случилось добрых полдня назад. В дороге Вадим вымок и озяб, и теперь мечтал побыстрее добраться до цели. Будь он один – уже давным-давно сидел бы в тепле и уюте.
Вдруг он насторожился. Что-то случилось.
Вадим стремительно, будто его в спину толкнули, оглянулся через плечо, воскликнув:
– Пресвятая Богородица!
Второй конь легко скакал с пустым седлом, а пленника и след простыл. Резко натянув поводья, Вадим развернул лошадь и поскакал обратно. Саженей через пятьдесят он заметил в снегу на обочине черный след падения офицера с коня. Соскочив на землю, молодой солдат революции ринулся в лес. Выследить беглеца по первопутку – не проблема, но Вадима удивило, что он с такой легкостью ориентируется в лесу. Затем углядел офицера, бегущего по полю – тот просто ухитрился каким-то образом сдвинуть повязку с глаз.
Вадим вскинул наган.
– Стоять!
Офицер пропустил окрик мимо ушей. Вадим прицелился и выстрелил. Пуля выщербила ствол березы, просвистев в каком-то вершке от головы подпоручика. Вадим чертыхнулся и устремился по следам офицера через поле в лес. Если тот сумеет сбежать, на особые почести рассчитывать не приходится. А то еще могут и наказать, несмотря на важность доставленных документов.
Подпоручик начал приволакивать левую ногу, и Вадим мало-помалу нагонял его, собираясь захватить. Но тут раздался винтовочный выстрел. Вадим плашмя бросился на землю. Откуда у этого мерзавца оружие?! Еще минуту назад его руки были связаны за спиной. Послышались голоса.
Вадим по-пластунски полз вперед, пока не увидел человек пять-шесть солдат, сгрудившихся вокруг распростертого ничком тела. На мгновение Вадиму показалось, что он напоролся на вражеский дозор, но затем разглядел потрепанные шинели и меховые шапки солдат. Значит, большевики – они-то и пристрелили офицера.
– Товарищи! – крикнул Вадим, поднимаясь с земли. Те обернулись, направив оружие на него. – Это мой пленник!
– А ты-то сам кто таков будешь? – приблизился к нему начальник караула.
Вадим назвался.
– С какой это стати посыльному пленных возить? – с подозрением в голосе поинтересовался начальник караула.
– Я вез его в штаб. Он вез депешу Временному правительству.
– Какую еще депешу? – буркнул начальник караула.
Поправив ремешок полевой сумки на плече, Вадим тоном приказа изрек:
– Она при мне. Нужно немедленно доставить ее в штаб!
– Слушаю, – угрюмо заявил начальник караула.
До Вадима дошло, что надо назвать пароль, но за сегодня столько всего стряслось, что у него на мгновение отшибло память.
– Мир, – наконец, с облегчением вымолвил он, радуясь, что сумел припомнить это простенькое словцо, за которым стоит родная деревня, покой – но в то же самое время и вся вселенная.
Начальник караула несколько секунд пристально смотрел на сумку, потом дал Вадиму знак следовать за собой.
Вернувшись на дорогу, Вадим вскочил на своего жеребца и в сопровождении начальника караула поехал дальше. Всего в версте от места бегства пленного офицера они свернули на петляющий проселок, окончившийся у ворот, возле которых несли вахту солдаты. Начальник караула сказал что-то одному из часовых; тот пристально оглядел Вадима и кивнул.
Спешившись, они пошли по занесенной снегом дорожке, испятнанной следами армейских ботинок и сапог. Дорожка упиралась в трехэтажный каменный особняк. Из двух труб на его крыше вился дымок, во дворе суетились солдаты. Вадима изумило, что всего в сотне верст от Петрограда и Зимнего дворца командование столь основательно устроилось в дворянском имении, хозяин которого бежал от наступающих революционных войск.
У дверей произошел очередной обмен паролями еще с двумя часовыми, после чего их отконвоировали в просторный, жарко натопленный вестибюль с большущей изразцовой печью. Пока начальник караула вел переговоры с дежурившим у огромных двустворчатых дверей командиром, Вадим отряхнул с шинели налипший снег. На мгновение двери приоткрылись; Вадим заметил сидящих вокруг большого стола командиров и подумал, что они, наверное, разрабатывают штурм Зимнего. Высокий, узколицый командир оглядел Вадима с головы до ног, затем забрал у него полевую сумку и велел подождать.
– Ну, чего там, в сумке-то? – не утерпел начальник караула. – Теперь-то можешь сказать.
Но Вадим понимал, что говорить хоть что-нибудь чересчур опасно.
– Не твоего ума дело.
Верные правительству войска сделали в Турции грандиозное открытие – настолько грандиозное, что оно чуть не возродило веру Вадима. Но он большевик и прекрасно знает, что религия – орудие подавления невежественных масс. Может, Бог и существует, но на это наплевать. Революция уничтожит попов-богатеев и позакрывает церкви. В конце концов, религия – ни что иное, как заговор против мирового пролетариата.
Вадим прождал около трех четвертей часа, прежде чем вернувшийся красный командир поинтересовался у начальника караула, видел ли тот принесенные Вадимом документы, и рассказывал ли Вадим об их содержании. Тот отрицательно завертел головой, и командир отослал его. Уходя, начальник караула смерил Вадима сердитым взглядом.
«Наверно, рассчитывал попользоваться плодами моих трудов», – вывел для себя Вадим.
– Ступай за мной, – велел командир.
Вадим последовал за ним из вестибюля в библиотеку. Стены ее, высотой в две сажени с лишком, были от пола до потолка заставлены полками с книгами. В просторном камине потрескивал огонь. Перед камином стоял резной дубовый стол с золотой инкрустацией по краям. По ту сторону стола виднелось обращенное к огню кресло с высокой спинкой. Подойдя к столу, командир деликатно прокашлялся. Сидевший у камина повернулся вместе с креслом. Вадим увидел мужчину с густыми, закрученными кверху усами; проницательный взгляд темных глаз, казалось, проникал в самую душу. Это вождь революции Троцкий.
В руках Троцкий держал фотографии и сопроводительные документы.
– Товарищ Попов?
– Так точно, – Вадим вытянулся по стойке «смирно».
– Расскажите, как вы заполучили эти сведения.
Стоя навытяжку, Вадим изложил свою версию захвата документов, попутно приукрасив ее, чтобы его предприятие казалось более рискованным – естественно, умолчав об участии Юрия. Дескать, ночуя в трактире, он вызнал, что здесь же остановился правительственный офицер. Прокравшись в его комнату, Вадим якобы обнаружил документ, и пока изучал его, вернулся подпоручик. Завязалась борьба, и Вадиму удалось одержать верх.
– Блестящая работа, товарищ Попов! Кто-нибудь еще видел документы?
– Никого, кроме меня, – отрапортовал Вадим, про себя отметив, что Юрий будет держать рот на замке, если не хочет нажить себе лиха.
– Вы кому-нибудь рассказывали о них?
– Никак нет!
– А вы знаете, что изображено на этих фотокарточках?
– Так точно! Ноев ковчег на горе Арарат.
– Вы верите в это?
Вадим уставился в пространство, толком не зная, что сказать. Вопрос о достоверности фотографий даже не приходил ему в голову, но ему хотелось, чтобы они оказались правдивыми, а открытие – важным.
– По-моему, на них то, что на самом деле. Так точно, товарищ!
– Поздравляю, вы перехватили крайне важные документы, – кивнул Троцкий. – Однако, к несчастью, вы эти документы видели и весьма верите в их подлинность.
Вадим понял, что сказал что-то не то. Выражение лица Троцкого утратило прежнюю теплоту; в его потемневших глазах вспыхнуло ледяное пламя.
– Что вы, товарищ... Я верю в революцию, вот во что я верю!
Но Троцкий не обратил на слова посыльного никакого внимания. Обратив взор на красного командира, он легонько кивнул.
Краем глаза Вадим заметил блеснувший стол и обернулся, вскинув ладонь. Командир выстрелил; пробив ладонь Вадима, пуля навылет прошила глаз и застряла глубоко в мозгу. Он сделал заплетающийся шаг вспять, содрогнулся и рухнул наземь.

ГЛАВА 1. КЕЛЬТСКАЯ СИМВОЛИКА

Лондон,весна 1927 года

На исчерканной мелом классной доске были изображены две вертикальные прямые, по обе стороны украшенные неравномерно расположенными черточками, завитушками и прямоугольниками. Молодой преподаватель археологии профессор Джонс водил по доске деревянной указкой. Его лекция по огамической письменности была в самом разгаре. Собравшиеся в аудитории пятнадцать студентов относились к лекции по-разному: одни со скучающим видом бездумно глазели в пространство; другие, боясь пропустить хоть слово, лихорадочно строчили конспекты. Две девушки в переднем ряду то и дело обменивались записочками, лукаво ухмыляясь. По документам профессор числился Генри Джонсом, но предпочитал, чтобы его называли Инди. Он только что закончил обсуждение пяти букв с палочками по правую сторону от вертикальной черты и теперь ткнул указкой в букву, изображенную одинокой палочкой слева от черты.
– Буква H называется хуат. Ей соответствует боярышник. Для кельтов она означала очищение и защиту, а также отождествлялась с периодом ожидания, когда следует воздержаться от суеты и сутолоки.
Инди чувствовал к этой букве какую-то близость, она словно передавала его нынешнее состояние. Эти чувства не покидали его со времени возвращения в Лондон прошлым летом, после утраты самого дорогого человека на свете.
Он передвинул указку на букву с тремя черточками слева от вертикальной линии.
– Буква T называется тинн. Она символизирует вечнозеленый остролист и означает волю и умение преодолеть любых врагов, как бы могущественны они ни были. Считается, что древнее название остролиста – holm – дало название городку Холмсдейл в Сюррее. Быть может, оно же вдохновило Артура Конан Дойла на создание вымышленного персонажа по имени Шерлок Холмс. Как нам известно, Холмс вполне успешно противостоял своим врагам. – Он снова обернулся к доске. – Буква C называется колл, то есть...
– Профессор Джонс! – поднял руку юноша с армейской стрижкой и карандашом за ухом. – Вы забыли о букве D – той, что с двумя черточками. Вы просто перескочили через нее.
Инди подергал себя за лацкан пиджака, воззрившись сквозь очки в черной металлической оправе на D, сиречь дуир, дуб, что означает прочность и защиту. С ней связаны какие-то воспоминания, которые Инди никак не удается извлечь на свет – а быть может, просто не хочется извлекать.
Он отвернулся от доски.
– А знаете, в алфавите огама интересно не только то, что буквы обладают сложным значением, но каждой еще и соответствует определенный жест. Фактически говоря, язык жестов использовался в качестве секретного средства общения в присутствии посторонних – например, римлян – не имевших понятия, о чем идет речь. – Инди бросил взгляд на девушек из первого ряда. – А заодно помогал сэкономить бумагу.
Вся группа рассмеялась шутке профессора; казалось, оскалились даже черепа, делившие место в стеклянных витринах с осколками глиняной посуды. Обе девушки густо покраснели и сделали вид, что внимательно слушают лекцию.
– А римляне не возмущались, когда кельты выделывали при них жесты руками? – поинтересовался студент из второго ряда.
– Разумеется, возмущались! Кому же по вкусу заглазные обсуждения – тем более, в его же собственном присутствии?
Сдвинув брови, Инди снова воззрился на девушек в первом ряду. Те беспокойно заерзали. Когда Инди лишь начинал карьеру преподавателя, реакция некоторых студенток на его персону весьма озадачивала его. Очевидно, они предполагали, что профессор археологии обязан быть этаким ископаемым реликтом, а не молодым, энергичным мужчиной. Но в этом году заигрывания студенток вызывали у него лишь раздражение. Он определенно не собирается заводить связь ни с одной из них, до сих пор не оправившись после утраты Дейрдры – женщины, которую любил больше жизни; она погибла всего через пару недель после того, как они поженились.
– В конце концов, римлянам это надоело, и они запретили изъясняться жестикуляцией, – подытожил Инди.
– А кто-нибудь еще пользуется языком жестов в наши дни? – подняла руку привлекательная темноволосая девушка.
Вопрос сбил Инди с толку, хоть ответ и напрашивался сам собой.
– В каком это смысле?
– Ну, я думала о друидах – тех, что посещают Стоунхендж в день летнего солнцестояния. Они пользуются языком жестов?
– Насколько я знаю, нет.
– Мой дядя входит в одну из групп друидов, – подала голос миловидная, но застенчивая девушка с глазами серны.
– Да-а? И что же он вам поведал о языке жестов?
«С Дейрдрой ей не сравниться, – подумал он. – Никто, никогда не сравнится с Дейрдрой».
– Ничего. Он говорит, что друиды давным-давно в прошлом основали в Америке колонии, и что некоторые уцелели по сей день. Как по-вашему, это правда?
Неужели было необходимо задавать именно этот вопрос?!
– Сегодня темой лекции является огам. Давайте не будем уклоняться в сторону и тратить время на нелепые измышления, выдаваемые невежественными друидами за истину.
Девушка будто уменьшилась в росте. За весь семестр она не проронила и двух слов, а теперь, когда решилась выглянуть из своей скорлупы, Инди ни с того ни с сего устроил ей выволочку. Он отвернулся, воззрившись на доску, будто собирался с мыслями для продолжения лекции.
Ему было не по себе; вопрос задел Инди за живое, заставив снова вспомнить, как вместе с Дейрдрой он искал в дебрях Амазонки полковника Фосетта – английского исследователя, считавшего, что древние друиды основали в Южной Америке свои поселения. Дейрдра погибла при крушении их самолета в джунглях. Инди понимал, что до тех пор, пока он будет преподавать кельтскую археологию, память о ней будет неустанно терзать его. Она была его лучшей студенткой – шотландка, наследница кельтов, бегло говорившая по-гэльски. И хотя она была мледшекурсницей, но разбиралась в археологии куда лучше, чем большинство соискателей на звание доктора.
– Ладно. Так на чем же мы остановились? Ах, да! Я подошел к букве C – колл. Она относится к творческому началу, воображению, интуиции и вдохновению. Быть может, вам захочется немного посозерцать ее перед итоговой работой, которая должна состояться во вторник. – Студенты рассмеялись, и почти тотчас же раздался звонок. – Все свободны.
Когда студенты потянулись из класса, Инди поймал взгляд отчитанной им девушки.
– Мисс Уилкинс! – Он сделал ей знак подойти к кафедре. Две любительницы переписки удивленно вытаращились. – Послушайте, я раскаиваюсь, что оскорбил вас своей репликой. Я вовсе не то имел в виду, что изрек.
Девушка обеими руками смущенно прижала книжки к груди.
– Да ничего. Я понимаю, что... что порой вам бывает несладко. Разумеется, всем известно про Дейрдру. Пожалуй, не стоило об этом спрашивать. Я брякнула, как-то не подумавши.
– Сам-то вопрос был вполне в порядке вещей. Просто я сегодня немного не в себе. – Сняв очки, Инди сунул их в нагрудный карман пиджака и посмотрел на часы над дверью. – У меня все.
– Профессор Джонс, можно вам задать один вопрос?
– Спрашивайте, – собирая свои записи, отозвался Инди.
– Как по-вашему, стоит ли девушке, ну, в смысле, женщине идти в археологи?
– А почему бы и нет? – пожал плечами Инди.
– Мой отец говорит, что подобное дамам не пристало – ну, понимаете ли, копаться в земле, пачкаться... Он считает, что я должна выйти замуж, завести детей и забыть о всяческой учебе.
Инди невольно подумал о Дейрдре. Бросив взгляд на девушку, он снова отвел глаза.
– Может, он и прав.
Торопливо покинув класс, Инди стремительно зашагал в свой кабинет, пытаясь взять в толк, с чего это вдруг сегодня воспоминания о Дейрдре так тревожат его. Со времени трагедии в джунглях прошел почти год; Инди казалось, что все уже отболело. Быть может, лекция по огаму просто приоткрыла дверку к потайным закоулкам памяти.
Дверь – дуир. Это слово огама имеет какое-то отношение к гибели Дейрдры. Но вот какое? В памяти Инди зиял огромный провал, результат той же авиакатастрофы. Он почти ничего не помнил о событиях в джунглях, но особо не тревожился, поскольку заодно были утрачены воспоминания о совместной жизни с Дейрдрой. Как бы усиленно не старался Инди припомнить тогдашние события, на ум ему приходили лишь смутные картины жизни в индейской деревушке.
Войдя в преподавательскую, он поздоровался с секретаршей – кудрявой старшекурсницей, работавшей сразу на трех младших преподавателей.
– Я никого не принимаю.
– А вас никто и не хочет видеть, – передернула она плечами. – Во всяком случае, сейчас.
Инди вошел в кабинет и закрыл за собой дверь. Когда-нибудь у него будет собственная секретарша, и ей будет непозволительно так чертовски дерзить. Прислонившись спиной к двери, он потер лицо ладонями. Потом поверх пальцев поглядел на письменный стол, занимавший изрядную часть загроможденного кабинета. На одном углу стола лежала стопка журналов, на другом – аккуратно сложенная почта. Посреди стола высилась груда непроверенных курсовых работ, а слева от нее – небольшая пачка проверенных. Но внимание Инди был обращено не на студенческие работы, журналы или почту.
Он пристально смотрел на две статуэтки из обожженной глины; одна изображала женщину с огромными грудями и широкими бедрами, а вторая – мужчину с детородным органом длиной чуть ли не в руку. Как они там оказались? Ведь Инди давным-давно спрятал их в коробку и убрал в шкаф.
Эту парочку ему подарила Дейрдра, получившая их в наследство с коллекцией находок покойной матери. Должно быть, эти статуэтки использовались в кельтских ритуалах плодородия. Инди живо вспомнилось, как Дейрдра улыбнулась и сказала: «Они олицетворяют нашу любовь».
Но их появление сейчас равносильно богохульству. Фигурки будто издевались над ним, вызывая яростное желание одним движением смахнуть их на пол или размозжить о стену. Сделав шаг вглубь комнаты, Инди заметил, что дверца стенного шкафа приоткрыта, а стоявшая на полу под нижней полкой коробка, в которой хранились статуэтки, сдвинута со своего места.
– Франсина! – рявкнул Инди, выходя обратно в преподавательскую. – Вы что, шарили в моем кабинете?!
– Джонс, не орите на меня. Сегодня я в ваш кабинет даже не заглядывала.
– А как же тогда почта оказалась на столе?
– Нынче с утра две ваших студентки дожидались вас во время ваших так называемых «присутственных часов». Меня их болтовня раздражала, вот я и велела им подождать вас там. А заодно дала им почту, чтобы они положили ее на стол.
– Как они выглядели?
Но тут зазвонил телефон, и Франсина сняла трубку. Впрочем, ее ответ Инди и не требовался – он не сомневался, что приходили смешливые любительницы эпистолярного жанра. На прошлой неделе они уже заходили к нему вдвоем, задали для начала пару безобидных вопросов по пройденному материалу, а затем попытались сунуть нос в его личную жизнь.
Вернувшись в кабинет, Инди схватил статуэтки, положил их обратно в коробку и закрыл шкаф, неодобрительно покачав головой. Потом остановился перед этажеркой с книгами, оглядел корешки и выбрал книгу под названием «Клады Китайского Туркестана». Однако, перелистав ее, тут же отставил на полку. Нужна смена обстановки, какая-нибудь новая вылазка. Хоть что-нибудь, лишь бы не напоминало о Дейрдре.

1 Следующая страница


Индиана Джонс и Великий потоп 2

Но куда за этим податься? Нельзя же просто так бросить свои обязанности! Занятия подходят к концу, и через недельку надо будет перейти к преподаванию в летней школе. А осенью снова за старое – опять кельтская археология.
Только и остается, что поговорить с Пенкрофтом – попросить академический отпуск; тогда можно будет отправиться в Египет, Грецию или Индию. Черт возьми, а кто мешает отправиться раскапывать клады Китайского Туркестана?! Инди не знал, что именно предпримет, но определенно чувствовал, что необходимо развеяться; от Пенкрофта требуется лишь немного благосклонной доброжелательности.
Инди почувствовал себя немного лучше. Подвинув к себе почту, он разворошил ее, на мгновение задержавшись при виде письма от Джека Шеннона – старого друга и прежнего однокашника. Сунув письмо в карман, Инди сгреб остальную почту в рюкзак и направился к двери.
Тут ему вспомнилось, что Пенкрофт говорил, дескать, рюкзак лучше поберечь для полевых изысканий, а в университетских коридорах более пристоен портфель. Инди уж хотел было оставить рюкзак в кабинете, но передумал. Рюкзак для него – способ не терять связи с очень важной частичкой души, и если Пенкрофт этого не разумеет, тем хуже для него.
– Вы уходите? – крикнула вслед Франсина.
– Надеюсь, да.
В конце коридора находилась приемная, которую занимала секретарша заведующего кафедрой – круглолицая пожилая дама, опекавшая Пенкрофта заботливей родной матери.
– День добрый, мисс Дженкинс. У себя?
– Да. Но сейчас он не может вас принять. Он отдыхает. У него через полчаса деловая встреча.
– Мне непременно надо повидаться с ним!
– Извините, профессор Джонс. Вам следует записаться на прием. Как вы отнесетесь...
– Инди, чем я могу служить вам? – из дверей своего кабинета выглянул Пенкрофт – хрупкий лысый старец лет шестидесяти с лишком, опиравшийся на трость. На переносице у него сидели очки в черной роговой оправе; из-за толстых линз его дальнозоркие глаза казались очень большими и чуточку выпученными.
– Доктор Пенкрофт, я не слишком обременю вас, если попрошу уделить мне пару минут?
– Я говорила, что вы отдыхаете!
– Ничего, Рита, – вяло помахал ладонью Пенкрофт. – Пожалуйста, Инди, входите. Прошу.
Медлить Инди не стал. Шагнув в кабинет и закрывая за собой дверь, он улыбнулся секретарше, а та скрестила руки на груди и укоризненно покачала головой.
Доковыляв до своего стола, Пенкрофт опустился в кресло. Посвятив более сорока лет жизни изучению палеолитического человека, он стал заведующим кафедрой после исчезновения Виктора Бернарда, якобы пропавшего без вести где-то в Гватемале. Инди прекрасно знал, что Бернард погиб не в Гватемале, а в Бразилии – это одно из последних ясных воспоминаний; дальше все расплывается в тумане. Но столь же прекрасно он знал, что ему никто не поверит. Даже старый друг Маркус Броуди считал все это наваждением, привидевшимся Инди в горячечном бреду после авиакатастрофы, и посоветовал держать рот на замке, несмотря на стопроцентную уверенность, что Бернард не только убит индейцами, но еще и пытался перед тем организовать покушение на самого Инди.
– Присаживайтесь, пожалуйста, – Пенкрофт сдвинул брови, хмуро поглядев на рюкзак, который Инди опустил на пол. – Итак, чем я могу вам помочь?
И тут на Инди внезапно напало косноязычие.
– Ну, доктор Пенкрофт, не то, чтобы я был недоволен своей работой или неблагодарен за возможность преподавания здесь, но что-то этакое стряслось, и я толком не знаю, в смысле, по-моему, я больше не могу, вот я и гадаю, нельзя ли... ну, по-моему, академический отпуск мне бы не помешал.
– Академические отпуска дают аттестованным профессорам. Быть может, лет через пять вы защититесь, но пока... – он сделал отрицательный жест.
– Я имел в виду не совсем академический отпуск, то есть, не в прямом смысле слова. Я хотел сказать, что мне нужен отпуск за свой счет.
Пенкрофт дрожащей рукой поворошил на столе какие-то бумаги.
– Весьма любопытно, что вы сами подняли вопрос о своем будущем в стенах нашего учебного заведения. Я намеревался потолковать с вами именно на эту тему.
– В самом деле?
– Да. Видите ли, комитет академического надзора поставил под вопрос вашу квалификацию в преподавании кельтской археологии.
– Что?! Да я преподаю почти три года!
Пенкрофт нашел нужную стопку листов и с отсутствующим видом принялся их перелистывать.
– Это связано с вашими биографическими данными, – он отчетливо выговаривал каждое слово, словно боялся, что посетитель не очень хорошо его понимает. – Комитету кажется, что полученного вами образования недостаточно для выполнения данной задачи. Между нами говоря, ваше американское происхождение говорит отнюдь не в вашу пользу.
Инди понимал, что получил работу в Лондонском университете просто благодаря удачному стечению обстоятельств, одновременно осознавая, что не последнюю роль тут сыграл найденный им в Дельфах Омфалос – античная реликвия, связанная со Стоунхенджем, как это выяснилось впоследствии. Но все это – дело прошлое. Практический опыт Инди перевешивал недостаток номинального образования в кельтской археологии; так он и сказал Пенкрофту.
– Проблема не в моем образовании или способностях. Я просто засиделся на одном месте. Мне нужно сделать перерыв и заняться чем-нибудь другим.
– Позвольте мне договорить. Кроме того, комитет подверг критическому рассмотрению ваши прошлогодние полевые изыскания. Перед тем как доктор Бернард прошлым летом пропал без вести, он крайне резко критиковал в своем отчете вашу деятельность в Тикале.
– Но ведь это не имеет ровным счетом ничего общего с преподаванием кельтской культуры! – У Инди чесался язык поведать Пенкрофту о художествах Бернарда, но он сумел сдержаться.
– Это лишь часть проблемы. Ваше согласие на предложение доктора Бернарда поработать в Тикале показывает, что кельтская археология стоит у вас отнюдь не на первом месте, а сейчас вы еще и заявляете, что засиделись.
– А вы что говорите?
Пенкрофт откашлялся.
– Если мне будет позволительно заметить, я бы сказал, что ваше нынешнее состояние является последствием трагедии, случившейся прошлым летом на Амазонке с вами и Дейрдрой Кемпбелл.
– Частично – да.
Старый профессор задумчиво покивал головой.
– Знаете ли, мы с ее матерью были большими друзьями. Ее кончина стала для меня грандиозной утратой. Так что я прекрасно понимаю ваши чувства. Правду сказать, я принял в рассмотрение эти смягчающие обстоятельства.
Инди не был настроен обсуждать свои чувства с Пенкрофтом и не чувствовал к старому профессору благодарности за эту неуклюжую попытку утешения. Лучше бы тот перешел прямо к делу.
– Вы, несомненно, припоминаете, что перед началом осенних занятий я предлагал вам возможность в течение одного учебного года заниматься переводом гойдельских манускриптов второго века до нашей эры.
– Помню.
Гойдельский язык – диалект кельтского; хоть Инди и владел им не так уж плохо, но был в этом языке отнюдь не специалистом. Да и не такого занятия он жаждал – ни тогда, ни, тем более, сейчас.
– Делая вам подобное предложение, я полагал, что после случившейся летом трагедии вы захотите на некоторое время уйти от тягот преподавательской деятельности.
– Я догадался.
– Ну что ж, – Пенкрофт скрестил руки на груди, – я намерен еще раз предоставить вам возможность поработать с манускриптами. Мне наверняка удастся добиться финансирования ваших работ на летний период. Далее мы оценим достигнутые вами результаты и рассмотрим вопрос о продолжении работ осенью.
– Я ценю ваше предложение, доктор Пенкрофт. Но я уже говорил, что на эту работу найдутся и более достойные. Видите ли, я подумываю о работе в экспедиции. Мне необходимо на время уехать подальше.
– Перевод – далеко не всегда труд ученого схимника, – с упреком возразил Пенкрофт. – Взгляните хотя бы на сэра Генри Роулинсона. Ему пришлось висеть на скале, держась одной рукой, а второй срисовывать клинопись. Если бы его хватка подвела, он разбился бы насмерть.
– Но вы-то ведете речь о гойдельских текстах, спокойно лежащих на полках библиотеки в том конце коридора!
– Значит, вы отвергаете мое предложение?
Инди поразмыслил, прекрасно осознавая, что ждет его в случае отказа.
– Пожалуй, да. Мне непременно надо уехать.
Пенкрофт медленно кивнул.
– В таком случае, надеюсь, вы понимаете, что вместе с окончанием курса ваших лекций подходят к концу и ваши взаимоотношения с университетом.

ГЛАВА 2. ВЗГЛЯД СВЕРХУ

Во времена Чосера Лондон являл собой обнесенное Римской стеной поселение площадью в одну квадратную милю. Вскоре вокруг старого города пустили корни такие деревни, как Челси, Мейфейр, Мерилебон, Сохо и Блумсбери; мало-помалу город поглотил их. Хемпстед выделяется среди прочих районов Лондона открытыми взору пространствами; здесь же находится высшая точка города, известная под названием Парламентского холма.
Покинув кабинет Пенкрофта, Инди направился прямиком в Хемпстедскую пустошь, как называется здешний парк. Минуя широкие поля и сосновые рощицы, Инди наслаждался видами, радуясь тому, что покидает тесные аудитории, студентов и коллег-преподавателей. Наконец, впереди показался Парламентский холм. Инди принялся взбираться на него – таким способом он боролся с разочарованием и путаницей в мыслях. С холма можно будет взглянуть на город сверху – а может статься, и обозреть собственную жизнь.
Достигнув вершины, Инди оглядел сеть извилистых улочек, вдоль которых выстроились особняки и террасные коттеджи. Белая штукатурка и красный кирпич фасадов радовали глаз приятным разнообразием, соседствуя с зеленью плюща и остролиста в палисадниках. Инди поискал взглядом Вентворт-плейс, где Джон Китс написал «Оду греческой вазе», «Оду Психее», «К осени» и прочие стихотворения. Подняв глаза к далеким шпилям и башням, Инди вдруг осознал, что с этого дня Лондон выглядит для него несколько иначе. Он не только обозревает город с высоты, но и думает о нем в прошедшем времени. Жизнь Инди в Англии подходит к концу, будто прочитанная глава. Он еще будет скучать о ее героях и сюжете, но уже готов перевернуть страницу. Как и в прежние годы, нынче летом предстоит уехать отсюда, но на сей раз уже не вернуться осенью.
Присев отдохнуть, Инди извлек из заднего кармана письмо Шеннона. Полтора года назад, после смерти отца, Джек вернулся в Чикаго. Подробностей Инди не знал, но по оброненным Джеком репликам домыслил, что смерть эта вызвана отнюдь не естественными причинами или несчастным случаем. Семейство Шеннонов промышляло темными делишками, и смерть от пули для них равноценна своеобразному производственному травматизму.
Инди несколько раз писал Шеннону, но в ответ получил лишь пару писем. Это письмо было первым после того, в котором Шеннон выражал сочувствие по поводу смерти Дейрдры. О своей жизни в Чикаго Джек не сообщал почти ничего, кроме того, что регулярно играет в джаз-оркестре какого-то ночного клуба на Южной стороне. Вскрыв конверт, Инди развернул письмо, датированное вторым мая, и быстро прочел его.

Дорогой Инди!
Извини, что так мало писал. Мне даже не на что сослаться – просто как-то с головой ушел в музыку и прочие дела. Теперь я пять вечеров в неделю играю в «Гнездышке», что на углу Тридцать пятой и Стейт-стрит. Тебе бы поглядеть на Чикаго теперь. Весь город прям-таки помешался на джазе и блюзах. Можно сказать, это теперь чуть ли не добропорядочная музычка. В общем, дело зашло даже чересчур далеко.
Как я уже сказал, тебе стоило бы взглянуть самому. Беда в том, что семейства стали совсем безжалостными. После убийства папы установилось шаткое перемирие. Я из кожи вон лезу, чтобы держаться в сторонке от всего этого, но теперь, когда не стало папы, как-то трудновато. Я один из братьев Шеннон, а все Шенноны в Деле. Сам не знаю, чего это я вдруг разоткровенничался. Может, просто исповедуюсь. Я встал перед неразрешимой проблемой и был вынужден обратиться к высшей помощи, если ты понимаешь, о чем я. Если дела не утрясутся, то я по-быстрому отвалю отсюда. Может, как-нибудь на днях постучусь в твою дверь. Предупреждаю. Ха-ха.
Джек

«Если только я первым не постучусь в твою дверь, – подумал Инди. – А что, не такая уж плохая мысль! Я определенно могу в случае чего вернуться в Чикаго». Прошлой зимой он участвовал в конференции по кельтской археологии, проходившей в Дублине, где зачитал доклад о надписях на камнях, встречающихся в основном в Массачусетсе и Вермонте, дав их сравнительную характеристику с кельтскими камнями из Великобритании. От конкретных выводов он воздержался, намереваясь лишь дать исследователям кельтской культуры представление о находках, которые они проглядели. Среди прочих в конференции участвовал Ангус О’Мелли, заведующий кафедрой археологии Чикагского университета. Доклад Инди произвел на него глубокое впечатление; О’Мелли даже заявил, что если Инди когда-нибудь захочет вернуться в Чикаго и преподавать кельтскую археологию, место ему обеспечено. Тогда Инди пропустил это предложение мимо ушей и не вспоминал о нем до сегодняшнего дня. Инди всегда считал, что рано или поздно вернется в Штаты, вот только не знал толком, когда. Быть может, удастся включиться в какие-нибудь организованные Чикагским университетом раскопки, а осенью начать работать преподавателем. План неплох, и притом, будет приятно снова повидаться с Шенноном, а заодно выяснить, к какой такой «высшей» помощи он обратился. Не к религии же, в самом-то деле! Шеннон не из эдаких. Но о чем же он, в таком случае, толкует?
Аккуратно сложив письмо, Инди убрал его в конверт и спрятал в карман. Небо заволокли тяжелые тучи, посеревший город утонул в туманной дымке. «Пора домой», – решил Инди, и впервые за многие годы подразумевал под этим Чикаго.

* * *

Джек Шеннон облокотился спиной о прокопченную кирпичную стену в конце переулка со стороны черного хода «Гнездышка». Увидев проезжающий грузовик, он бросил взгляд на часы. Две минуты четвертого утра. «Гнездышко» закрыто, но самое важное дело за сегодня только-только начинается.
Ни на улице, ни в переулке не видно никаких подозрительных личностей. Шеннон надеялся, что люди, дожидающиеся за дверью черного хода, готовы приступить к разгрузке. Желательно закончить ее минуть за пять, а еще лучше – за три. Позади Джека, пригнувшись, сидел на корточках еще один член организации, в тени по ту сторону затаились двое других. На противоположном конце переулка подступы охраняют брат Шеннона Гарри и трое его подручных. У каждого под мышкой автомат, каждый готов пустить оружие в ход. Пополнение запаса спиртного в ночном клубе – процедура неординарная, и опасны отнюдь не фараоны; им-то как раз хорошо заплачено. Вся беда в территориальных раздорах, и сейчас дела идут хуже некуда. Шеннон пытался вернуть душевное равновесие, обратившись мыслями к девушке, встреченной накануне вечером, перед уходом в клуб. Звали ее Екатериной, и это имя чудесно отражало ее личность. Она так заинтересовала Джека, что ему уже сейчас не терпелось свидеться с ней вновь. Он давным-давно не встречал женщин, способных произвести на него столь глубокое впечатление.
Быть может, причиной тому ее разительное несходство с ежедневными посетительницами клуба. Все до единой коротко подстриженные, они носят мешковатые кружевные платья и множество бус. Если они не выделывают кренделя на танцплощадке, то жеманно курят, чавкают резинкой, отпускают колкости или пьют неразбавленное виски. Все это чудесно, но Джек столько времени провел среди вертихвосток, что начал мечтать о встрече с девушкой вышедшего из моды викторианского типа, которая сомлеет в его объятьях, а не примется пускать через стойку бара колечки табачного дыма.
Тогда-то он и повстречался с Екатериной. Если бы она распустила уложенные короной шелковистые волосы, они золотистым каскадом ниспадали бы до пояса. И одевается она не по нынешней моде: блузка с высоким воротником, длинная юбка – но все-таки не кажется ханжой и недотрогой. Без стеснения поздоровавшись с Джеком, она с любопытством смерила его взглядом голубых глаз, пока он тряс ее мягкую ладонь. Рядом с ней Джек вдруг ощутил такую полноту чувства, что сердце его готово было разорваться на части.
Но встреча произошла в церкви, перед началом евангельских чтений – место и время для ухаживаний явно неподходящие. Екатерина рассказала о своем отце, пришедшем туда для встречи с преподобным отцом и собиравшемся через пару дней выступить перед паствой. Они планируют экспедицию в Турцию, для поисков Ноева ковчега. Шеннон так засмотрелся на нее, что едва слышал, о чем идет речь; когда же он ради поддержания разговора задал пару вопросов, Екатерина в конце концов тряхнула головой и рассмеялась:
– Я только что об это сказала. Вы что, не слушаете?
– Слушаю всем сердцем, – отозвался Шеннон.
Тут из ризницы вышел преподобный рука об руку с ее отцом, Екатерина застенчиво улыбнулась и подошла к ним.
Должно быть, сейчас она видит десятый сон, свернувшись калачиком в своей постели, а он торчит в этом грязном переулке с автоматом наперевес и дожидается неприятностей. Джек охотно посмеялся бы над противоречивостью собственной жизни, да только не находил в ней ничего смешного.
– Эй, погляди-ка, – подтолкнул его в спину Ричи – верзила, прикрывающий Джека сзади.
– Вижу.
По боковой улице, ведущей к переулку, медленно катил черный «Паккард». В этот самый миг грузовик завелся и поехал прочь от дверей ночного клуба; легковая машина приближалась.
– Только этого не хватало, – едва слышно выдохнул Шеннон.
«Паккард» почти остановился, а грузовик продолжал набирать скорость. Джек щелкнул предохранителем, положив палец на спусковой крючок. Тут водитель «Паккарда» заметил грузовик. Джек взял автомат наизготовку, ожидая, что сейчас в машине опустится стекло. Но «Паккард» просто проехал мимо, притормозив у обочины, а грузовик с ревом вылетел из переулка, заехав одним колесом на тротуар и едва увильнув от столкновения.
Передние дверцы «Паккарда» распахнулись, и оттуда вышли два человека в длинных черных пальто и надвинутых на глаза шляпах. Шеннон направил оружие в их сторону, все еще ожидая, что из-под пальто вот-вот появятся автоматы.
– Не стреляй! – подал вдруг голос Ричи. – Это же Малыш Бенни.
– Чего ему тут делать?
– А как по-твоему? Эгей, Бенни!
Тот развернулся на заплетающихся ногах, восстановил равновесие, расплылся в улыбке и приподнял шляпу, открыв взору тоненькие усики и прилизанные волосы, расчесанные на прямой пробор.
– А, Ричи! Как делишки? Тоже намылился к своей мамзельке? Валяй с нами!
«Ну конечно! – с облегчением вздохнул Шеннон, наконец разжав стиснутую на рукоятке автомата ладонь. – Бордель по соседству открыт всю ночь напролет».

ГЛАВА 3. «ГНЕЗДЫШКО»

Чикаго, три недели спустя

Стоя у окна поезда, прибывающего на вокзал Юнион, находящийся близ улиц Джексона и Канала в пригороде Чикаго, Инди вглядывался в толпу суетящихся на платформе людей. Платформа – будто грандиозные подмостки, а каждый человек – актер, играющий свою роль в непостижимой пьесе, не знающей ни начала, ни конца. Во время диалогов обычно все говорят одновременно; лишь порой человек выдвинется на первый план для монолога, да и то, всего на несколько секунд, – чтобы тут же раствориться в толпе.
«В каком-то смысле весь город – будто продолжение этой платформы», – подумалось Инди. Разумеется, сцена города устроена куда сложнее; здесь в буквальном смысле разыгрываются тысячи представлений одновременно. Куда ни пойди, повсюду есть свои главные герои и своя массовка. Чикаго – это шумная пьеса, в которой разговоры время от времени перемежаются пунктирным стаккато автоматных очередей, ревом гонимого на бойни скота, скрежетом и скрипом индустриальных мотивов. В Чикаго сплелись в органичное единство гармония и какофония, трагедия и комедия; представление идет круглые сутки, не прерываясь ни на миг.
За годы жизни в Чикаго Инди ни разу не приходило в голову ничего подобного; но восемь лет, проведенные вдали от этого города, сделали его здесь чужестранцем, актером без роли. «Во всяком случае, пока», – подумал он, выходя из поезда на перрон.
День уже клонился к вечеру. Проведя девять суток в море, Инди уже три дня трясся в поезде и теперь чувствовал себя измотанным и сбитым с толку. Решив поискать гостиницу где-нибудь неподалеку от станции, чтобы передохнуть, он прошел несколько кварталов в сторону Шестой и Мичиган-стрит, и вдруг оказался перед входом отеля «Блэкстоун» – знаменитого, роскошного и весьма дорогого. Инди не останавливался тут ни разу; этот отель подходит лишь для богатых приезжих.
– Позвольте взять ваш багаж, сэр, – предложил швейцар – мальчишка-негр, одетый под стать генералу, но едва пяти футов ростом.
– Багаж? О, нет, спасибо. Пожалуй, я не буду здесь останавливаться.
– Почему? Разве у нас плохо?
– Плох не ваш отель, а мой кошелек, – рассмеялся Инди.
– Ну и что? Почему бы не пошиковать одну ночку? Честное слово, не пожалеете!
– Ты убеждаешь меня с таким пылом, будто получаешь комиссионные.
– Нет, просто я не хочу всю жизнь торчать у дверей. Подумываю пойти в торговлю.
– У тебя это дело пойдет.
– То есть, вы собираетесь остановиться в «Блэкстоуне»?
– Хотел бы, но мне это не по карману.
– Знаете что? Я могу устроить вам апартаменты-люкс по цене одноместного номера. Как вы на это посмотрите?
– Во-первых, ни к чему мне люкс, а во-вторых, с какой это стати такая забота обо мне?
– С какой стати? Да с такой, что я наверняка могу это сделать и вижу, что вы из тех парней, которые способны извлечь пользу из приватной информации, если вы понимаете, о чем я толкую.
«А, была не была, – промелькнуло в голове у Инди, – идея-то не так уж и плоха!» При увольнении он получил компенсацию в размере двухмесячного жалования. Можно позволить себе пару дней посибаритствовать, а потом найти жилище подешевле.
– Ладно, уговорил!
– Отлично! Меня зовут Фрэнки. Если вам чего понадобится, вы меня только кликните.
Фрэнки распахнул дверь, и Инди на мгновение даже оцепенел от представшей взору роскоши; сердце буквально замерло у него в груди. Ноги утопают в толстом ковре; под потолком сверкают массивные замысловатые люстры; стены украшены резными панелями из дорогих сортов дерева, и повсюду, куда ни глянь – изящные мраморные статуи.
Пройдя к стойке регистрации, Инди осведомился о номере. Портье с улыбкой сообщил, что не занят всего один одноместный номер на втором этаже.
– Одноместный? – переспросил Инди.
– Но вы ведь один, не так ли? – озадаченно оглядел его портье.
– Ага.
Пару минут спустя, покончив с оформлением, портье пошел за ключом, но вскоре с огорченным видом вернулся.
– Извините, мистер Джонс, но возникла небольшая проблема. Обещанный вам номер уже занят. Всего минуть пять назад один из наших гостей решил сменить комнату. Свободных номеров нет... за исключением одного, но это угловой люкс.
Инди невольно рассмеялся, изумившись осведомленности Фрэнки, но тут же осознал, что портье не предлагает никакой скидки.
– Увы, мне это не по средствам. Придется остановиться в другой гостинице.
Портье эта новость не обрадовала.
– Пожалуйста, подождите минуточку! – с этими словами он скрылся в служебном кабинете. Инди проводил взглядом гордо проследовавшую мимо пожилую даму в мехах и бриллиантах, перед которой бежали два пуделя, а позади, опираясь на эбеновую тросточку с набалдашником в виде головы льва, шествовал мужчина в цилиндре и фрачной паре. Интересно, если это их повседневная одежда, то каковы же у них вечерние туалеты?
– Мистер Джонс, я переговорил с управляющим. Вы можете взять апартаменты по цене одноместного номера. Простите за возникшую путаницу.
– Ничего страшного, – отозвался Инди, мысленно уточнив, что как раз подобная путаница его вполне устраивает.
– Сэр, позвольте помочь вам с багажом, – снова подвернулся под руку Фрэнки.
– Спасибо. Откуда ты знал, что так получится?
– Работая на дверях, всякого нахватаешься, – ухмыльнулся Фрэнки. – Много всякого.
– Так почему же ты не у двери? – дожидаясь лифта, поинтересовался Инди.
– Просто пришел вам помочь.
«Да уж, конечно», – подумал Инди, прикидывая, сколько у него мелочи. Настало время расплаты. Чикаго не меняется – все, от мэра до швейцара, живут вымогательством.
Пару минут спустя Инди разместился в безукоризненно-чистом угловом люксе с двумя королевскими постелями. На чаевые Фрэнки он потратил куда больше, чем рассчитывал уплатить за номер, но не придал этому значения, радуясь, что парнишка убедил его остановиться здесь; сам по себе Инди ни за что на такое не отважился бы. Плюхнувшись на кровать, он буквально через пять секунд уже крепко спал.

* * *

А в это время в другой комнате отеля «Блэкстоун» Екатерина Заболоцкая стояла у окна, расчесывая свою длинную светло-русую косу. Тремя этажами ниже по улицам ходили люди. Чикаго Кате не приглянулся; Сан-Франциско, за последние шесть лет успевший стать ее домом, куда симпатичнее. Впрочем, впечатление от Чикаго ей испортила слежка.
Небрежно погладив бархатные гардины, Катя пошевелила утопающими в толстом ковре пальцами ног. За двадцать четыре года своей жизни она еще ни разу не жила в столь роскошной обстановке. Здесь она вдруг ощутила себя сказочной царевной – а заодно, как это часто бывает в сказках, пленницей. Шпик наверняка где-то там. Выжидает. Невозможно никуда выйти, не привлекая его внимания; он буквально вездесущ. Стоит в подъезде по ту сторону улицы, но едва повернешь за угол, как шпик уже маячит впереди. Выжидает. Преследует. Немыслимо, но ему это удается. Папа уже готов поверить, что сам дьявол идет по их следам, и чувства отца вполне можно понять.
Быть может, не стоило приезжать в Чикаго. Но если так, то не стоило браться за это дело вообще. Катя не могла позволить подобным мыслям сбить себя с толку. Ей просто необходима вера в правильность избранного пути и в то, что все рано или поздно образуется.
Отойдя от окна, она постучала в отцовскую дверь. Пора обедать; на сытый желудок все наверняка будет выглядеть не так плохо. Ей очень хотелось в это поверить. Без веры просто невозможно жить.

* * *

Инди пробудился, раз за разом повторяя застрявшую в мозгу фразу: «D означает дуир... D означает дуир... D означает дуир... D... D... D...»
– Ну ладно уж, ладно, – пробормотал он в полусне. Он покинул и университет, и Лондон уже две недели назад, но кельтская тема продолжала упорно донимать его. Сморгнув сон с глаз, Инди огляделся. Уже стемнело, но отдернутые шторы впускали в комнату свет уличных фонарей. Он еще толком не отдохнул и испытывал искушение повернуться на другой бок и снова уснуть, но вместо того нашарил выключатель ночника и дернул за его цепочку.
Затем подошел к радиоприемнику, повернул ручку и снова лег, дожидаясь, когда лампы прогреются и приемник заговорит. Надо услышать, который час, а уж потом решать, что делать дальше. Выходить никуда не хотелось, а с Джеком вполне можно повидаться и завтра. Диктор читал сводку новостей; Инди включился на окончании рассказа о том, как агенты Федерального бюро обнаружили самогонный заводик в пакгаузе всего в квартале от здания муниципалитета городка Сисеро, что под Чикаго. Затем пошли национальные новости.
– Прошло уже две с половиной недели с момента завершения исторического перелета Чарльза Линдберга из Нью-Йорка в Париж, и теперь нам стали известны кое-какие детали его длительного одиночного путешествия по воздуху. Многим из нас было невдомек, как Линдберг ухитрился бодрствовать все тридцать три с половиной часа полета, и теперь мы получили любопытный ответ на этот вопрос. Согласно сообщению одного из друзей семейства Линдбергов, пилот неоднократно упоминал в беседах, что порой чувствовал себя в самолете не одиноким, будто рядом с ним в кабине был еще некто, какое-то невидимое присутствие, направлявшее его и помогавшее хранить бодрость.

Предыдущая страница 2 Следующая страница


3 Роб МакГрегор

Слушая скороговорку диктора, Инди спустил ноги с кровати. Если Линдберг мог не спать всю дорогу через Атлантику – значит, и Инди чертовски хорошо может не поспать нынче вечером, чтобы повидаться со старым другом. Позвонив в обслуживание, он заказал бифштекс в номер и отправился в душ. К половине десятого Инди успел поесть, одеться и собрался выходить. Стоило ему выйти через дверь-вертушку, как к крыльцу отеля подкатило такси. Инди тут же сел на заднее сиденье.
– Отвезите меня на угол Тридцать пятой и Стейт.
Таксист, негр лет пятидесяти, искоса оглянулся на пассажира.
– А вы точняком хотите туда, сэр?
– Там по-прежнему играют джаз, а?
– Да, сэр. Это уж верняк, – шофер тронул машину с места.
Округа Стейт-стрит прослыла бандитским районом, а заодно колыбелью джаза, исполняемого по всему Чикаго. Это негритянский район, а всего в нескольких кварталах от него расположены ирландская, литовская и польская общины, выросшие вокруг окрестных скотобоен и складов.
Инди глазел из окна машины, ехавшей по людной улице, и вспоминал дни учебы в колледже, когда они с Шенноном провели множество вечеров в здешних окрестностях, тайком проскальзывая в ночные клубы «для черных и цветных» – так называли заведения, где обслуживали людей с любым цветом кожи. Обычно дело кончалось на какой-нибудь вечеринке, где у Шеннона наконец-то появлялась возможность сыграть на своем корнет-а-пистоне в компании настоящих джаз-музыкантов.
Теперь же джаз – во всяком случае, водянистая версия настоящего, густого варева – распространился в Чикаго повсеместно. Уже вышла на экраны первая кинокартина, в которой актеры по-настоящему разговаривали – и называлась она никак иначе, а «Джаз-певец», с Элом Джолсоном в главной роли. Теперь газетчики называют нынешнее время не только «бурными двадцатыми», но и «веком джаза».
На тротуарах яблоку негде было упасть; из ночных клубов доносилась музыка. Подъезжая к Тридцать пятой улице, Инди приметил несколько заведений со знакомыми названиями: кафе «Страна грез», «Райские кущи», «Элита №2» и «ЛяФеренция». Затем показался театр «Новая монограмма», а рядом с ним – здание с горевшей красным неоном вывеской «Гнездышко» над входной дверью.
– Вот здесь. Как раз сюда я и нацелился.
– В «Гнездышке» вы уж поразвлечетесь, – провозгласил шофер, принимая плату. – Только посматривайте по сторонам. А то там на что хочешь можешь напороться.
– Спасибо за совет, – откликнулся Инди, добавив пару монет сверх счетчика.
Перейдя улицу, Инди уже подходил ко входу, когда его персоной заинтересовались двое полицейских.
– На второй этаж, – лаконично бросил один.
– Ночной клуб на втором этаже? – с недоумением поинтересовался Инди.
– Для вас – да, – уточнил фараон.
Поначалу Инди не понял, в чем тут суть, но теперь до него дошло, что подразумевают полицейские: для белых предназначен второй этаж. Инди вошел в вестибюль и уже собирался подняться на второй этаж, когда дверь распахнулась, и мимо него прошла негритянская чета. Послышались страстные аккорды фортепиано, на мгновение взору открылась обстановка клуба: небольшие столики с зажженными свечами, залитые зелено-красным светом подмостки, танцплощадку и витающее над всем этим табачное марево. Инди решил попытаться оглядеться в поисках Шеннона и привлечь внимание друга.
Он шагнул в дверь, но ему тут же заступил дорогу рослый широкоплечий негр в костюме и при галстуке, указав на лестницу.
– Там масса свободных мест, сэр.
– Спасибо. Я просто хотел повидать Джека Шеннона, играющего на корнете.
Негр пригляделся к Инди повнимательнее.
– Вы можете увидать его сверху. Мистер Шеннон на сцене.
Инди сунул швейцару пару монет, которых хватило бы на солидный обед.
– Скажите ему, что из Лондона приехал Инди. Я буду наверху.
– Непременно, – кивнул негр.
Второй этаж являл собой подковообразную галерею, вдоль перил которой выстроились столики для гостей. Инди пришлось миновать столиков пять, прежде чем удалось найти свободный. Сцена отсюда была видна прекрасно, и он сел. Хоть это заведение и напоминает парижские boоtes, но посетители второго этажа опрятным свитерам и лихо заломленным набекрень беретам предпочитают темные костюмы и низко надвинутые на глаза фетровые шляпы. Впрочем, может статься, в последнее время в Ветреном городе все просто помешались на гангстерском стиле одежды? Насчет женщин нет никаких сомнений; эти предпочитают вызывающие наряды – короткие юбки, длинные нитки бус, приспущенные до колен чулки и незастегнутые боты.
Заказав у официантки-мулатки «Кока-колу», Инди обратил взор на сцену, поскольку оттуда уже донеслись знакомые рулады корнета Шеннона и зажигательный ритм ударных. Со времени последнего свидания Шеннон ничуть не переменился – по-прежнему носил бородку клинышком, а его рыжие волосы оказались встрепаны, как всегда. В дни учебы Шеннон при росте в шесть футов и два дюйма весил сто сорок фунтов; непохоже, чтобы за последнее время его тощие телеса потяжелели хотя бы на фунт.
Доиграв третью пьесу, Шеннон дождался, пока утихнут аплодисменты, и склонился к микрофону.
– Благодарю вас. Вы прослушали «Великосветский скандал», позаимствованный прямиком у Кинга Джо Оливера собственной персоной. – Склонив голову к плечу, Джек воспользовался корнетом в качестве указки. – У рояля нынче вечером наш старый друг, Мистер Вилли «Лев» Смит. Воздадим ему должное. – Когда аплодисменты умолкли, он продолжал: – Давайте поприветствуем Санни Гриера, прибывшего постучать на барабанах прямиком из знаменитого нью-йоркского «Ритм-клуба». Сейчас мы вам сыграем еще пьеску, а потом устроим перерывчик. Когда мы вернемся, нам подыграет кое-кто из друзей Льва.
Приставив ладонь козырьком ко лбу, Шеннон оглядел галерею.
– Джонс, ты там? Сегодня вечером тут присутствует мой исключительный друг, однако нынче он не будет играть на нашей сцене. По роду занятий он профессиональный землекоп, и пробурился сюда прямиком из Лондона.
Инди рассмеялся, а Шеннон поднес корнет к губам. Оркестр завел бесшабашную мелодию, и танцплощадка заполнилась народом. Откинувшись на спинку стула, Инди отдался во власть музыки. Истинный джаз – это вопль неприкрытых чувств, песнь горя и счастья. Люди за остальными столиками второго этажа смотрели на танцплощадку, будто там идет специально устроенное для них представление. Кое-кто щелкал пальцами в синкопированном ритме, остальные просто глазели; для большинства белых, осмелившихся вторгнуться в эту округу, такого вполне достаточно.
Минут пять спустя оркестр ушел на перерыв, а Шеннон заспешил наверх, по пути утирая лоб полотенцем. Пробираясь к столику Инди, он раскланивался направо и налево и пару раз задержался, чтобы обменяться несколькими словами с завсегдатаями. Инди поднялся ему навстречу. Не ограничившись крепким рукопожатием, они похлопали друг друга по плечам.
– Значит, ты в самом деле здесь, – воскликнул Шеннон. – Я получил твою телеграмму, но все равно, как-то не верилось.
– Мне и самому не верится, – отозвался Инди, усаживаясь. – Будто все это мне пригрезилось.
– Ну-ну, здесь тебе не «Страна грез». Она в конце улицы. Тут мы грезить не позволяем.
Инди рассмеялся, и на мгновение вдруг припомнил сегодняшний сон. «D означает дуир... D означает дуир...» Там что-то было о проведенных в джунглях и напрочь позабытых днях. Там что-то такое разыгралось, вроде грез. Грез, похороненных на дне памяти.
– Ну, и как тебе заведение? – поинтересовался Шеннон.
– Примерно такое, как я предполагал.
– Тебе и половины не ведомо, Инди, уж поверь на слово.
– В каком это смысле?
– Знаешь ли, ведь заведение принадлежит нам.
– Кому это «нам»?
– Мне с братьями, а то кому же? Этакое негласное владение. Негр – управляющий, знаешь ли.
– В самом деле? Тогда меня удивляет, что ты не пускаешь белых на первый этаж. Когда мы прежде ходили с тобой послушать джаз, тебя подобное всегда возмущало.
– Да знаю, знаю. Мне пришлось сделать братьям такую уступку. Видишь ли, если мы устроим тут бедлам, то привлечем внимание к заведению, а вот как раз это-то для нас и нежелательно. У нас и так бед невпроворот.
Официантка поставила перед Шенноном стакан содовой, а Инди дала еще порцию «Кока-колы». Шеннон тут же извлек из кармана пиджака плоскую флягу.
– Хочешь джину?
– Я погляжу, ты совсем не меняешься.
Шеннон сдобрил напиток Инди спиртным; потом, наливая джин в содовую, поразмыслил над замечанием друга.
– А вот на сей счет не уверен. Инди, ты будешь поражен.
– Должно быть, сблизился с братьями? – подсказал Инди, пытаясь разведать, насколько сильно запутался Шеннон в делах гангстеров.
– Вообще-то я имел в виду не то, но, в принципе... Ага, я сблизился с семьей. Можно сказать, иначе было нельзя.
Инди знал, что Шеннон вернулся в родной дом и теперь живет там вместе с матерью и одним из братьев, имеющим жену и пару детишек.
– Тебе по-прежнему нравится снова жить в родных стенах?
– В этом есть определенные преимущества, – Шеннон пятерней расчесал свои густые спутанные пряди. – Я бы рад пригласить тебя пожить у нас, но в данный момент это далеко не лучшая мысль.
– Ничего страшного. Я уже нашел комнату. Остановился в отеле «Блэкстоун». – Инди меньше всего на свете хотел занимать место в доме, где и так, должно быть, повернуться негде.
– Шутишь! Там останавливался Гувер, когда приезжал в Чикаго.
– Охотно верю. Местечко там будь здоров, так что я в состоянии позволить себе пожить там лишь пару дней.
– Так ты надолго?
– Пока не знаю. Как сложится. Хочешь верь, хочешь нет, но попытаюсь устроиться на работу в старой альма-матер.
– А как же работа в Лондоне? – ошеломленно спросил Шеннон.
– Какая работа?
– Ты что, уволился?
– Это как посмотреть. Был сыт по горло. Стал просто каким-то одержимым. Даже видел, как Дейрдра идет по университетскому городку. Разумеется, на самом деле вовсе не она. Просто похожая девушка.
– Чертовски жаль, что так получилось, – промолвил Шеннон. – Мне известно, что между вами не всегда была тишь да гладь, но я с самого начала думал, что она как раз для тебя.
– Именно. В том-то и беда. Но теперь все позади, и надо выбросить это из головы.
– Ладно, я рад, что ты вернулся, но все-таки меня чуточку изумляет, что ты решил пойти в наш университет, особенно после того, как вы поцапались с Малхаузом из-за Дня отцов-основателей.
– Боже, да я почти забыл об этом незначительном эпизоде, – отмахнулся Инди. – Это ветхозаветная история.
– Пожалуй. Но если б тебе пришлось сделать это снова – ты повесил бы эти чучела, или нет?
Инди порылся в памяти, еще раз вытащив на обозрение давний эпизод. Тогда они вдвоем повесили на фонарных столбах чучела, олицетворявшие Джорджа Вашингтона, Томаса Пейна и Бенджамина Франклина в знак протеста против показных мероприятий и учебных заданий по случаю Дня отцов-основателей. Инди, попавшийся на горячем, едва не лишился диплома.
– Знаешь, когда спустя какое-то время оглядываешься на вещи, казавшиеся значительными, вдруг начинаешь понимать, что не так уж они и важны.
– Ты стал старше и мудрее, как я погляжу, – отхлебнув из стакана, резюмировал Шеннон.
– Нет, ты послушай! Тогда мне казалось, что я пытаюсь высказать свои воззрения по поводу восхваления героев. Сам знаешь, если бы британцы победили, герои нашей революции оказались бы обыкновенными уголовниками. Но на самом деле, как я осознал лишь теперь, моя декларация гласила, что нельзя никого заставлять праздновать свободу насильно. Свобода дана не для этого, а Малхауз просто заблуждался, заставляя нас принимать участие в праздновании.
– Пожалуй, ты прав. Я всегда считал, что ты таким способом восстал против посредственности, потому что весь этот праздник был ни чем иным, как...
Шеннон умолк на полуслове, устремив взгляд на первый этаж, на вошедшую в клуб троицу мужчин в шикарных костюмах и шляпах. Рослый швейцар тщетно пытался направить их на второй этаж.
– Похоже, им неизвестно, что белые на первый этаж не допускаются, – прокомментировал Инди.
– Известно. Они ищут меня, – Шеннон встал и попятился от стола.
– Что им от тебя понадобилось? – поинтересовался Инди, тоже вставая и направляясь следом за другом.
– Наверно, моя жизнь.

ГЛАВА 4. НОЧНЫЕ СОБЫТИЯ

Екатерина с отцом уже выходили из ресторана, когда она вновь углядела шпика. Тот, ссутулившись, стоял под фонарем на противоположной стороне улицы.
– Смотри, папа, вон он. Видишь?
– Не смотри на него. Садись в такси, и все.
Она скользнула на заднее сиденье, но не могла удержаться и бросила еще взгляд на таинственного преследователя. Будучи ростом под два метра, он все-таки не казался высоким из-за массивной фигуры. Пожалуй, в нем больше шести пудов веса. Квадратная челюсть, длинный плащ, шляпа. Хоть незнакомец и стоит слишком далеко, Катя ощутила ледяной взгляд его голубых глаз. Пристально глядя на такси, он не шелохнулся. Ее прошила невольная дрожь, и девушка с облегчением вздохнула, когда такси тронулось.
Минут через пять машина остановилась перед входом в «Блэкстоун». Но стоило Кате ступить на тротуар, как волна холода прокатилась вдоль ее хребта: преследователь уже здесь! Он стоял всего в метрах в пятнадцати от нее, озаренный светом витрины магазина. Устремив на него взор, она увидела ту же одежду, те же черты, ту же квадратную челюсть, те же голубые глаза, пронзающие душу насквозь. Как он успел опередить их?! Это невозможно! Но вот же он стоит. Выжидает. Высматривает.
Войдя в вестибюль, Катя уже собиралась заговорить с отцом, как по его каменному лицу поняла, что он тоже заметил преследователя. Уж лучше не усугублять ситуацию. «Храни спокойствие», – велела себе девушка.
– Папа, я устала, – сказала она уже на пороге своего номера. – Пожалуй, лягу пораньше.
– Добрая мысль. Завтра нам предстоит нелегкий день. А насчет него не волнуйся. Здесь мы в безопасности.
– Знаю. Увидимся утром.
Поцеловав отца в щеку, она удалилась в свою комнату. Присев на краешек кровати, Катя принялась небрежно перелистывать иллюстрированный журнал, чтобы как-то заполнить время ожидания. В ванной отца зашумел душ, потом полилась вода в туалете. Наконец, негромкий стон пружин сообщил ей, что отец наконец-то лег. Выждав еще минуты три, Катя выключила свет и тихо выскользнула из комнаты, быстро пересекла коридор по направлению к лифту и спустилась в вестибюль.
Представившись портье, девушка изложила свою просьбу. Тот пригласил ее пройти за стойку и проводил в комнату, стены которой занимали десятки одинаковых сейфов. Вынув ключ из сумочки, Катя растерянно оглядела стены, смущенная миниатюрностью сейфов. Такие вполне хороши для драгоценностей и валюты, а не для той ценности, что отец поместил сюда.
– Какой номер, мадам?
– Триста двадцать три. Я не помню...
– Нижний ярус.
– А, вот же он!
Более крупные сейфы вытянулись вдоль пола. Сунув ключ в замочную скважину, она с облегчением вздохнула, когда он легко повернулся. Затем осторожно извлекла холщовую сумку, закрыла дверцу сейфа и поблагодарила портье.
Уже выходя из хранилища, Екатерина на пороге вдруг обернулась к служащему.
– Простите, кто-нибудь может проводить меня до комнаты?
– В нашем отеле вы в полной безопасности, мадам, – озадаченно поглядел на нее портье.
«Ты просто не знаешь о шпике», – мысленно возразила она, а вслух сказала:
– Я в этом не сомневалась, но все равно предпочла бы пойти с провожатым.
– Разумеется. Фрэнки! – вытянув шею, портье щелкнул пальцами. К стойке поспешил чернокожий парнишка в костюме швейцара, вполне сгодившемся бы для какого-нибудь карнавала. – Пожалуйста, проводи мисс Заболоцки до комнаты.
– Да, сэр.
Катю немножко огорчило, что мальчишка даже на вершок ниже нее.
– Добрый вечер, мэм. Позвольте поднести вашу сумку.
– Нет, я сама, – отпрянула она.
Пожав плечами, Фрэнки повел ее к лифту.
Катя вовсе не ждала никаких неприятностей – вокруг слишком много народу; просто не стоит испытывать судьбу. Уже в лифте она сообразила, что швейцар вполне мог разглядеть преследователя.
– Фрэнки, можно задать тебе вопрос?
– Да, мэм.
– Не заметил ли ты одного человека нынче вечером перед отелем? – Она описала преследователя.
– А, этого мужика? Я спросил у него, не хочет ли он комнату, а он даже не глянул на меня. Не очень-то дружелюбный тип.
– Ты его не видел здесь прежде?
– Всего пару дней назад. А знаете, их ведь двое.
– Что?!
– Ага. Они похожи, и даже одеваются одинаково.
Так вот оно что! Катя обрадовалась, что хоть часть тайны разгадана. Никакой это не дьявол, а простые близнецы. Но испытанное облегчение тут же покинуло ее – ведь по-прежнему неизвестно, кто они и чего хотят.
– А больше ты ничего не заметил?
– Ну, видите ли, – искоса, с хитринкой глянул на нее мальчишка, – я чуть пораньше вроде как подкрался к ним и подслушал их разговор. Мне хотелось знать, о чем они толкуют.
– Так что же? – Катя про себя отметила, что мальчишка просто бесподобен.
– Не знаю. Они говорили не по-нашему. Может, литовцы? Знаете, у нас тут неподалеку живут тамошние.
Русские, а не литовцы, вот они кто.
– А вы их знаете? – поинтересовался Фрэнки.
– Нет, просто случайно заметила, – отозвалась Екатерина, останавливаясь у своего номера и вручая парнишке заслуженные чаевые. Затем торопливо отперла замок и проскользнула внутрь. Замерев в темноте у двери, она прислушалась, но не услышала из смежного номера ничего подозрительного. Беззвучно прокравшись к постели, Катя затолкнула сумку под кровать, выдвинула ящик комода и шарила там, пока не нашла ночную сорочку.
Переодеваясь в ванной, она вдруг ощутила себя нашкодившей школьницей, пытающейся утаить злодеяние. Ей не хотелось ничего совершать за спиной отца, но будет лучше проделать задуманное в одиночестве. Ей просто необходима уверенность, что в конце концов все образуется. Открыв холщовую сумку, Катя извлекла оттуда обернутый мягкой тканью продолговатый предмет и неторопливо развернула его. Покончив с этим, она закрыла глаза, прижала предмет к груди и стала ждать.

* * *

Инди пошел за Шенноном, торопливо устремившимся к красной двери в углу. Шеннон троекратно стукнул, и через миг дверь распахнулась. Оттуда выглянул очередной верзила – светлокожий негр с волнистыми волосами; казалось, его руки и грудная клетка вот-вот разорвут смокинг.
– Порядок, он мой друг, – бросил Шеннон, кивком указав на Инди. Швейцар оказался единственным негром в прокуренной, забитой людьми комнате, посреди которой под висячими лампами стояли три игральных стола. Игра была в самом разгаре. К Шеннону тут же подошла девушка в коротеньком платьишке, клетчатом детском передничке с большущим бантом позади, туфлях на высоком каблуке и с розово-голубыми бантиками в высоко взбитой прическе, размерами не уступавшей голове девушки. На лице ее лежал толстый слой грима, а в руках она держала поднос с коктейлями.
– Привет, Джек! Виски для вас с другом?
– Нет, спасибо. – Шеннон двинулся к столам. Направляясь следом, Инди заметил еще нескольких девушек в такой же униформе. Одни разносили по комнате напитки и сигареты, другие сидели на диванах, развлекая беседой выпивающих и курящих мужчин.
– В чем дело, Джек? – осведомился Инди, как только Шеннон остановился возле одного из столов и принялся озираться по сторонам.
– Потерпи минутку, лады?
– Вы хотите включиться в игру, сэр?
Обернувшись, Инди увидел красивого мужчину с зачесанными назад волосами и усиками-шнурочками. Как и швейцар, тот был одет в смокинг, но габаритами больше соответствовал самому Инди.
– Э-э, вряд ли. Не сейчас.
– Бенни! – подступил к ним Шеннон. – Если три рыла со свинцом в пиджаках будут меня спрашивать, скажи, что не видел. Ладно?
– Разумеется, мистер Шеннон, – кивнул распорядитель игорного зала.
Шеннон дал знак Инди, и они двинулись мимо столов к следующей двери, за которой на швейцара уже не оказалось. Они торопливо сбежали по затрапезной лестнице черного хода, оказавшись в переулке позади клуба.
– Ладно, Джек, выкладывай, что происходит?
– Это долгая история, – отозвался Шеннон, быстро шагая вдоль переулка.
– Ну хоть намекни.
– Подожди, вот только уйдем с улицы.
Вскоре Джек постучался в дверь следующего дома. Пару секунд спустя из-за двери спросили, кто пришел. Шеннон назвался. Дверь приоткрылась на пару дюймов, в щелку выглянул чей-то глаз. Потом дверь открылась пошире, и высокая женщина в вечернем платье улыбнулась им.
– Привет, Марли!
– Ну, здравствуй, Джек. Ты по делу, за удовольствием, или сразу вместе?
– Ни то, ни другое. Нам просто надо побыть тут немного. Подальше от глаз.

Предыдущая страница 3 Следующая страница


Индиана Джонс и Великий потоп 4

– Как пожелаешь.
Когда они вошли, Марли закрыла дверь и с вопросительным видом поглядела на Инди.
– Это Инди, мой старый друг, – пояснил Шеннон.
Женщина протянула Инди узкую ладонь. Ногти ее были ярко накрашены. Затем она повернулась и дала знак следовать за собой. Пройдя по тускло освещенному коридору, они вошли в комнату, напомнившую Инди гарем – потолок задрапирован волнистыми каскадами розового и голубого шелка, интерьер освещают два торшера, тоже под шелковыми абажурами. Противоположная стена являет собой сплошное зеркало, занавешенное прозрачным материалом, от которого отражение обретает некую сказочность. Инди даже не сразу заметил кушетку с тремя дамами. Все три были одеты в шелковые халаты, а лица их от грима превратились буквально в маски. Одна встала, и халат соскользнул с ее плеч, оставив хозяйку в кружевной комбинации и туфлях на высоком каблуке.
– Не сегодня, Шери, – остановил ее Шеннон.
– Это действительно то, что я подумал? – осведомился Инди.
– Конечно. Наша семья обеспечивает ему защиту.
– А мне показалось, что все обстоит наоборот.
– Я имел в виду, что мы защищаем их от наездов полиции, – в голосе Шеннона прозвучала досада. – Иначе бордель давно прикрылся бы. Верно ведь, Марли?
– В самую точку. Итак, чем мы можем вам служить, джентльмены?
– Просто дайте нам пустую комнату, где можно на время скрыться от взоров.
– А, понимаю, – многозначительно улыбнулась Марли.
– Вряд ли понимаешь, Марли, – отозвался Шеннон, – но все равно, проводи нас.
Они прошли за угол, где открылся короткий коридорчик.
– Здесь королевская кровать, – сообщила Марли.
– Спасибо, – Шеннон закрыл дверь и запер ее на ключ.
Вся обстановка комнаты состояла из умывальника в углу и кровати, занимавшей почти все свободное пространство. Подойдя к окну, Инди увидел лишь глухую кирпичную стену напротив. Футах в десяти ниже окна проходила пожарная лестница.
– Итак, мы заперты в борделе без женщин и без вида на море.
– Добро пожаловать обратно в Чикаго! – прокомментировал Шеннон, растянувшись на кровати и подперев голову руками.
Инди присел на подоконник и скрестил руки на груди.
– Ладно. Я весь внимание.
– В общем, – начал Шеннон, – те парни из синдиката.
– Какого синдиката?
– Да, ты действительно давненько здесь не бывал, – рассмеялся Шеннон. – Синдикат – это альянс семейств Чикаго, собравшихся вместе и разбивших территорию на зоны деятельности. Папа отказался к ним присоединиться, потому что был не в ладах с сицилийцами и ничуть этого не скрывал. Ему устроили засаду и расстреляли вместе с двумя его подручными в ресторане в Сисеро.
– Я не знал подробностей. Мне очень жаль, – вымолвил Инди.
– Ага, ладно. Это жутко потрясло меня, ведь мы с папой не очень-то ладили с той поры, как я перебрался в Париж. Я был поганой овцой, сам знаешь.
– Но ты же говорил, что он тебя понял.
– Мне так казалось, – развел руками Шеннон.
С отцом Инди дело обстояло совершенно иначе. Он отказывался понять, почему Инди пошел в археологи, и теперь почти не обращал внимания на сына.
– Словом, мой старший брат Гарри взял все в свои руки и договорился о присоединении к синдикату. Мы получили кусок Южной стороны.
– Погоди минуточку! Как он мог войти в синдикат после того, что стряслось с отцом?
– По-твоему, Инди, он пошел на это с радостью? Просто ничего другого не оставалось. Или это, или выйти из бизнеса, и если б мы избрали второе, то легавые сей же миг накинулись бы на нас.
– За то, что вы встали на праведный путь?
– За то, что утратили власть.
– Так почему ж теперь синдикат гоняется за тобой?
– После того, как власть перешла к Гарри, мы купили «Гнездышко», но видишь ли, этот клуб в нескольких кварталах от нашей территории. Поэтому мы заключили специальную сделку с главой синдиката Джонни Торрио. Беда в том, что теперь Джонни ушел со сцены, а его место занял человек, считавшийся его правой рукой. Вот он-то и заявляет, что «Гнездышко» – его территория.
– Ты имеешь в виду торговлю спиртным?
– Ага, но нам нет смысла держать клуб с игорным залом и не контролировать выпивку.
– Ты все время говоришь «мы». Значит, ты тоже участвуешь?
– Еще как! Инди, раз я в Чикаго, от этого не отвертеться. Такова вульгарная правда жизни.
– И что же твои братья говорят о проблемах с «Гнездышком»?
– Они говорят, что пошел бы этот Альфонс Капоне к дьяволу. Если мы уступим ему хоть дюйм, он предъявит права на другие наши территории и мало-помалу вытеснит нас с карты города.
– Похоже, вы в беде.
– Об этом-то я и толковал в письме к тебе.
– И что же ты собираешься делать?
– Не знаю, – пожал плечами Шеннон. – Много молюсь.
– То есть как?
– На коленях, Инди. Каждый день молюсь.
Инди на мгновение лишился дара речи.
– Я думал, ты шутишь, да как-то непохоже на то.
– Вовсе не шучу. Я принял Господа. Вполне и всерьез.
– И когда же это с тобой стряслось?
– После папиной смерти. – Шеннон цедил ответы капля по капле, явно не горя желанием распространяться на эту тему, но любопытство не оставляло Инди.
– Расскажи подробнее.
– Я просто начал раздумывать обо всем. Я уже решил остаться, и понимал, что если дела в ближайшее время не утрясутся, то я весьма скоро воссоединюсь с папой. Я прямо-таки слышал, как меня призывают. Просто настало мое время открыть слух ко слову Господню.
– Джек, но как ты можешь быть религиозным, читать Библию, и в то же самое время состоять в гангстерах со всем отсюда вытекающим? Черт подери, да мы ведь сидим в вертепе разврата!
– Я грешник, Инди, и первый признаю это. Я грешу ежедневно. Но Господь умер за наши грехи, а значит, надежда еще есть.
Вроде бы все сходится; что тут еще скажешь?
– Ладно, не обижайся, но я как-то не заметил, чтобы религиозность как-то сказалась на твоей собственной жизни.
– В каком это смысле?
– А в таком, что чем расхаживать кругами и твердить о том, как много ты грешишь, постарался бы грешить поменьше.
– Мы все грешники, Инди. Ясно и недвусмысленно, и тут уж ничего не попишешь.
«А инакомыслие тоже, наверно, грех», – подумал Инди. Он никак не мог приспособиться к новым воззрениям Шеннона на жизнь, равно как не мог привыкнуть и к привходящим обстоятельствам. За последние пять минут на Инди обрушилась масса неожиданностей: старый друг активно участвует в противозаконных махинациях своей семьи, его преследуют какие-то кровожадные бандиты, а убежище он нашел в религии.
– И как ты намерен поступить с этими вооруженными молодчиками?
– Предоставим это Господу. Все в Его руках.
– Тогда чего ж ты драпал?
– Ибо я слаб. Позволил собственному страху взять над собой верх.
– Джек, кончай нести вздор! Тебя вел инстинкт, и притом совершенно правильный.
В коридоре послышались голоса, начали хлопать двери.
– Кстати, а на чем основана штука с защитой?
– Это двухдолларовый фокус. Девица получает восемьдесят центов, двадцать центов идет на защиту, а оставшийся доллар отходит заведению.
– Потрясающая сделка! – Инди вскинул голову. За дверью послышались выкрики и шарканье шагов. – Что это?
– Они нашли нас.
Инди бросился к окну, открыл его и перекинул ногу через подоконник, примеряясь к пожарной лестнице.
– Джек, пошли! Пошевеливайся!
На лице Шеннона отразились какие-то душевные борения, будто одна часть его сознания понуждала его к бегству, а вторая удерживала на месте.
– Следовать путями Господа нелегко, – изрек Шеннон.
– Поговорим об этом после, а теперь давай сюда!
Вдруг раздался зловещий грохот, дверь содрогнулась. Теперь Инди оказался в столь же затруднительном положении, что и Шеннон, не зная, прыгать ли на пожарную лестницу, или остаться с другом. Замок не выдержал, дверь с грохотом распахнулась. Стремительно мелькнул чей-то силуэт, блеснул направленный на Шеннона пистолет. Перекинув ногу обратно в комнату, Инди ринулся головой вперед на стрелка, опрокинув его на пол. Сцепившись, они покатились, а вокруг царили шум и неразбериха.
Кто-то пнул Инди в бок. Чья-то рука вцепилась ему в волосы, рывком подняла на ноги – и тут же его швырнули о стену и ударили коленкой в пах. Инди вслепую нанес отчаянный удар, дошедший до цели, но его тут же схватили за руки и завернули их за спину.
Предполагая увидеть трех головорезов, Инди немало изумился, обнаружив вместо них обступивших его со всех сторон фараонов, размахивающих резиновыми дубинками и нацелившими на него пистолеты.
– Ну, разве это не мило? – заявил один из легавых. – И кто же из вас девочка?
Шеннона поставили к стене рядом с Инди и надели обоим наручники.
– Да нет, на педиков они не похожи, – возразил другой. – Тех-то я сразу распознаю. Наверно, просто дожидались девиц, а мы испохабили им удовольствие.
– Вот уж не знаю, – заметил третий, – в наши дни их так просто не отличишь. Некоторые даже женаты и имеют детей.
Их вытолкнули в коридор и потащили прочь из дома терпимости. В конце концов Инди оказался на лавке полицейского фургона в компании Шеннона, Марли, полудюжины дам в халатах и еще двух мужчин.
– Джек, по-моему, ты говорил, что защищаешь заведение. Как это понимать?
– Разве не ясно? Капоне взял верх. Он перекупил нашу защиту.

ГЛАВА 5. ПОЗДНИЕ ГОСТИ

– Интересно, каково сейчас в «Блэкстоуне»? – подал голос Инди со своих нар в голой тюремной камере.
Им предъявили обвинение в распутстве, непристойном поведении и сопротивлении при аресте. Раньше утра им никак не выйти, и мысли Инди неудержимо возвращались к пустующим апартаментам в «Блэкстоуне».
– Лучше сосчитай, сколько раз тебе сегодня повезло.
– Повезло? – удивился Инди. – И в чем бы это?
– Я только хочу сказать, что надо благословлять Господа, что нас захватили легавые, а не бульдоги, и что они оказались настоящими легавыми.
– Ага. Я просто счастливчик.
– Ладно, прости меня, – поглядел Шеннон на друга с противоположных нар. – Как только мы отсюда выйдем, тебе лучше всего держаться от меня подальше.
– Джек, кончай!
– Я не шучу. События выходят из-под контроля. Сам погляди, куда нас занесло – а ведь нам еще повезло, как я уже говорил.
– А кто говорил, что это я втягиваю тебя в опасные воды? – ухмыльнулся Инди.
– Наверно, я просто плачу тебе той же монетой.
Теперь Инди понял, что привело Джека к религии. Но обращение к Богу столь не в духе прежнего Шеннона, что Инди все-таки спросил, как это получилось.
– Что получилось?
– Да с Евангелием.
– Один из парней, играющих в «Гнездышке» как-то раз вечером пригласил меня в церковь. Сказал, что им нужен трубач. Я думал, это будет что-то вроде благотворительного собрания – ну, знаешь: приходишь, играешь, получаешь свою плату и уходишь. Но когда мы пришли туда, каждый приветствовал меня с такой теплотой, что я почувствовал себя совсем своим. В общем, не пойму; просто мне стало как-то очень хорошо. Оказалось, что священник прежде был пианистом по части бочковой музыки, пока не обратился к Богу.
– Да неужто?
– Пожалуй, этим-то церковь и подкупила меня. Я просто почувствовал себя уютно, да вдобавок там были другие музыканты. А вскоре и Евангелие обрело для меня смысл. Будто я в глубине души нуждался в нем и оказался готов к обращению.
– Так значит, ваши собрания не похожи на католические мессы?
– Никакого сравнения. В нашей церкви вообще не блюдутся никакие ритуалы. В том смысле, что можно вскочить и орать, если на тебя найдет такое желание. Словом, гораздо свободнее.
– А священник – негр?
– Спрашиваешь! Это же негритянская церковь.
– Так ты что, единственный белый во всем приходе?
– Есть еще несколько человек, состоящих в смешанном браке, но из ирландцев я один. Амброз – это священник – говорит, что расовая принадлежность членов конгрегации не важнее цвета носков, что ты носил вчера.
– Ну, раз тебе там по душе – почему бы и нет?
– Инди, церковь заново открыла мне глаза на мир. На самом деле открыла.
Шеннон явно говорил от всего сердца; Инди не имел ничего против. Он лишь надеялся, что его старый друг не уйдет в религию настолько, чтобы стать нетерпимым к иноверцам и инакомыслящим.
– Джек, сделай мне одну любезность, а? Никогда не пытайся убедить меня, что мир сотворен во вторник утром шесть тысяч восемьсот двадцать три года назад.
– А разве не в четверг? – рассмеялся Шеннон. – Ладно уж, обещаю. Может, я и буду так думать, раз такое сказано в доброй книге, но не стану пытаться заставить тебя поверить тому же.
Минута прошла в молчании, затем Шеннон снова заговорил.
– Знаешь, может и не так уж скверно вместе оказаться в тюрьме.
– Как это?
– У нас впервые за много времени появилась возможность поговорить.
– Это верно.
– Надеюсь, ты получишь работу в университете. Было бы замечательно иметь тебя под боком. По крайней мере, когда все утрясется.
– Единственная проблема с работой, что мне снова придется преподавать кельтскую археологию, а ведь я именно от нее и бежал.
– Знаешь, может, тебе следует вернуться к переводу текстов. Ты ведь по части языков дока.
– С какой стати ты об этом вспомнил? – с подозрением спросил Инди.
– Да я и сам не знаю. Просто пришло в голову, что нечто этакое могло бы снова сблизить тебя с отцом. По-моему, всякому важно наладить отношения с родителями, особенно с отцом.
– Джек, не волнуйся за нас с отцом. Мне ситуация известна лучше, чем тебе: переводом древних текстов его чувств не завоюешь. Во всяком случае, при сложившихся обстоятельствах.
– Наверно, ты прав.
– Кроме того, я уже отверг возможность заняться именно этим. За это меня и выставили.
– А я думал, ты сам уволился.
– У нас возникло нечто вроде обоюдной договоренности. Переводить мертвые языки для живых не по мне. От этого можно напрочь свихнуться.
Шеннон немного поразмыслил.
– С чего ты так решил?
– Просто так оно и есть. В огаме нет гласных. В древнегреческом отсутствуют знаки препинания. Иной раз в нем одну строчку читают слева направо, а другую – справа налево.
– Оно так, – развел руками Шеннон, – но ты ведь любишь славные загадки.
– Послушай, кроме шуток, от этого можно свихнуться. Ты никогда не слыхал о Джордже Смите?
– На каком инструменте он играет?
– По-моему, ни на каком. На рубеже столетий Смит стал чуть ли не самым прославленным дешифровщиком древних языков, когда перевел клинопись, обнаруженную в развалинах Ниневии.
– Погоди секундочку. Ты разве забыл, что я всего-навсего джаз-музыкант? Что за язык такой эта клинопись? Ни разу не слыхал.
– Это не язык, а алфавит, употреблявшийся в ряде языков – вавилонском, ассирийском, шумерском и персидском. Отчасти трудности перевода объясняются и этим. Буквы в нем записываются этакими клинышками, и он настолько несхож с остальными алфавитами, что долгое время его считали просто декоративным узором. Но в конце концов были обнаружены клинописные словари с переводом на несколько языков.
– А при чем тут твой Смит? Он что, нашел эти словари?
– Нет, их нашел Роулинсон. А Смит перевел клинопись, обнаруженную в дворцовой библиотеке ассирийского короля Ашшурбанипала.
– Там были книги?
– Книги, только из глины. Написанное обжигали, а не печатали.
Тряхнув головой, Шеннон залился смехом.
– Инди, я просто диву даюсь, откуда ты столько всего знаешь!
– А я диву даюсь, что ты можешь вот так вот взять корнет и создать настоящую музыку.

Предыдущая страница 4 Следующая страница


5 Роб МакГрегор

– Так то другое дело! А вот твой рассказ весьма любопытен. Ведь упомянутые тобой люди жили в ветхозаветные времена, правда?
– В ветхозаветные и задолго до того. Но позволь мне сперва досказать начатое. Смит как раз переводил отколовшийся фрагмент одной книги, когда вдруг осознал, что читает историю библейского Потопа.
– Шутишь, небось? Ты имеешь в виду тот потоп, о котором писал Моисей в Книге Бытия, когда был Ноев ковчег?
– Правильно. Но версия, которую переводил Смит, была написана задолго до еврейской. Поражает в ней то, что история практически та же самая, за исключением имен божества и Ноя.
Шеннон внезапно издал ликующий вопль, подскочил с места и, воздев руки над головой, начал помавать ими в воздухе.
– О, да! Хвала Господу!
– Что стряслось? – встревожился Инди.
– Мне только что было дано откровение.
– Ты о чем?
– Не могу поверить... Наоборот! Я верю! Верю!
– Джек, угомонись...
– Послушай! Ноев ковчег! В самую точку! Аллилуйя! Для меня прозвучал глас Господень! По-моему, тебе предначертано завтра вечером пойти в церковь со мной.
Инди тут же решил, что обрушившиеся на семью Шеннонов беды в конце концов сказались на рассудке Джека.
– Джек, ты сядь и сделай глубокий вдох.
– Думаешь, я рехнулся, а? Ошибаешься. Завтра вечером, Инди! Это важно.
– Джек, я же тебе говорил, что ничуть не против твоих походов в церковь. Хвали Господа и читай Библию сколько угодно, но не пытайся затащить в свой храм меня, ладно?
– Ты не понял! Завтра вечером там будет человек, особый гость, собирающийся прочесть проповедь. Мне кажется, ты должен его послушать.
– Зачем?
– Его проповедь называется «Библейский Потоп». Он собирается говорить о Ноевом ковчеге. Фактически говоря, он забирался на гору... гору...
– Арарат.
– Правильно. Он забирался на гору Арарат и нашел Ноев ковчег.
– Это он так говорит, – без энтузиазма откликнулся Инди. – Джек, ну, сам подумай. Давай мыслить рационально. Если бы он нашел Ноев ковчег – как по-твоему, разве об этом не раструбили бы на весь мир? Черт, да Ковчег, наверно, уже стащили бы с горы и выставили на обозрение на всемирной ярмарке.
– Инди, не суди поспешно, а? Ты отвергаешь его рассказ, даже не выслушав.
– Того, что я слышал, вполне довольно. Ноев ковчег – это легенда, миф. Боже мой, да нет там никакой деревянной ладьи, на которую можно поглядеть, если влезть на вершину.
– Ты даже не хочешь его послушать, а? – Шеннон казался сильно огорченным. – Ты настолько убежден, будто мы, так называемые врали-евангелисты, заставим тебя чему-то поверить, что заранее не веришь ни одному слову. А если он, и правда, нашел Ноев ковчег? Можешь ты это на минутку допустить?
– Ладно, извини, – поднял Инди ладонь, понимая, что Шеннон прав. Он реагировал на слова Джека точно так же, как большинство его прежних коллег отреагировали бы на его рассказ о собственных переживаниях. О переживаниях, которые сам Инди не мог истолковать или до конца осознать. Он никогда не рассказывал коллегам, не считая самых общих деталей, что произошло с ним в Стоунхендже. Не проронил ни слова ни о загадочном воздействии камня под названием Омфалос, ни о своей странной беседе с любезным старцем, назвавшимся чародеем Мерлином. Нельзя сказать, чтобы Инди недоставало отваги поведать обо всем – просто он считал эти переживания глубоко личными. Кроме того, как же убедить хоть кого-нибудь в достоверности подобных событий, если он и сам их до конца не постиг?
– Знаешь, что я тебе скажу? Если сумеешь вытащить нас отсюда, я охотно пойду с тобой завтра вечером.
– Великолепно! Не беспокойся. Утром мы отсюда выйдем, уж это я обещаю.
– Обещай еще кое-что.
– Что именно? – осторожно уточнил Шеннон.
– Будь любезен, больше не ори мне в ухо свои аллилуйи.
Оба рассмеялись. Инди понял, что их дружба получила новое подтверждение.
До утра оставалось еще несколько часов, так что Инди решил хоть немного поспать и забыть о случившемся. Он уже вытянулся на нарах, когда Шеннон снова подал голос:
– Слышь, а ты так и не досказал свою историю про мужика по фамилии Смит.
– А, ага, – вспышка шенноновского энтузиазма заставила Инди напрочь позабыть о Смите.
– Ты сказал, что он перевел книгу с рассказом о Потопе, только куда более древнюю.
– Верно. Человека, который построил ладью и спас животных, звали Утнапиштим.
– Значит, было два Ноя? – озадаченно спросил Шеннон.
– Не знаю. Но суть другом. Я веду к тому, что работа потребовала от Смита предельной концентрации и сказалась на его рассудке. Закончив делать перевод одного из важнейших фрагментов, он вдруг заявил коллегам: «Я первый человек, прочитавший этот текст после двух тысячелетий забвения». Затем как-то странно зарычал и начал срывать с себя одежду. Прожил он после этого совсем недолго. Ему было всего тридцать шесть.
– Да небось, ты сам это выдумал.
– Нет, ничуть.
– По-твоему, он был одержим дьяволом?
– Нет. Я же сказал, что перевод древних языков может довести до безумия, а мне не хочется следовать по стопам Смита.
– Понимаю, но...
В этот момент в коридоре хлопнула входная решетка, и Шеннон вскочил.
– Быть может, мы выйдем отсюда раньше, чем я думал!
Послышались шаги, и внезапно у дверей показался надзиратель с ключами.
– Ну, что я говорил?! – обернулся Шеннон к Инди. – Видишь, Бог нас не оставил.
Но взгляд Инди был устремлен на людей, стоявших позади надзирателя. Их было трое, все в черных костюмах и шляпах, надвинутых на глаза. Скорее всего, та самая троица, что заявилась за Шенноном в «Гнездышко».
– К вам гости, ребята, – заявил тюремщик. – Мистер Капоне хочет потолковать с вами.
Трое вошли в камеру, а надзиратель повернулся спиной. Двое пришедших извлекли из недр пальто короткие дубинки, а третий – круглолицый человек с темными, недобро прищуренными глазами – скрестил руки на груди и улыбнулся. Хоть Инди давно не был в Чикаго, но понял, что стоит лицом к лицу с Аль Капоне. Лондонские газеты так и пестрели его портретами, разнося о нем дурную славу.
– Итак, Джек Шеннон, твой старший братец игнорирует меня, а я-то думал, что у нас имеется территориальная договоренность.
– Я простой музыкант и слыхом ничего такого не слыхивал.
Один из головорезов Капоне ткнул Шеннона дубинкой в живот. Инди бросился вперед, но другой бандит стукнул ему по почкам. Оба узника рухнули на пол камеры.
Потом первый вздернул Шеннона на ноги и упер дубинку ему под кадык.
– Не строй из себя дурачка, Шеннон, – продолжал Капоне. – Отвечай на мои вопросы.
– Что вам от меня надо?
– Тебе сегодня везет, Джек. Нынче вечером я буду с тобой просто ласков. Будешь мальчиком на побегушках между мной и своим старшим братом Гарри. Усек?
Шеннон молча кивнул.
– Вот и славно! Видишь ли, вы, Шенноны, нарушили наше соглашение, что было полнейшей глупостью с вашей стороны. Но я еще разок попытаюсь вразумить вас. Скажешь своему братцу Гарри, что на моей территории шенноновского спиртного больше не будет, а еще, что я взял половину игорной выручки в «Гнездышке» за сегодня. Я слыхал, что вы, ребятишки, неплохо преуспеваете, вот мы и поделимся, как добрые приятели. Усек?
Шеннон попытался что-то возразить, но дубинка вдавилась ему в горло.
– Либо вы идете на это, либо отправляетесь к своему возлюбленному папаше. Усек, Детка Джеки?
Инди, пошатываясь, встал.
– Отпустите его!
– Шеннон, а это что за тип? – уставился на него Капоне. – Еще один простофиля-горнист?
Инди сделал выпад, метя сбоку Капоне в челюсть, но тот вовремя увернулся. Зато гангстеры тут же набросились на Инди, опрокинув его на пол, и принялись обрабатывать кулаками и дубинками, пока глаза ему не застлала кровавая пелена.
– Прекратите! – завопил Шеннон. – Вы убьете его!
– Достаточно, – бросил Капоне. – Поднимите его.
Головорезы ухватили Инди за рубашку и поставили его на ноги. Инди почти ничего не видел, но догадывался, что сейчас будет. Отведя руку подальше, Капоне со всего маху ударил археолога в челюсть, и свет для Инди померк.

ГЛАВА 6. СВЯТАЯ ПРАВДА

Очнувшись наутро, Инди обнаружил, что лежит в постели за белым пологом. Ему смутно припомнилось, как его несли на носилках, а потом везли в карете скорой помощи в больницу. Сев, он невольно скривился от боли, пронзившей ладони, затем руки, плечи и молнией взвившейся по шее к подбородку.
Из-за полога слышались голоса, один из них явно принадлежал Шеннону. Инди попытался уловить смысл разговора, но сумел различить лишь разрозненные слова и обрывки фраз.
– Возможна контузия... синяки, ушибы... повезло... без переломов... осмотрю... позже.
Раздались чьи-то удаляющиеся шаги.
– Джек! Ты здесь?
Шеннон отодвинул полог.
– Проснулся? Как ты себя чувствуешь?
– А как по-твоему?
– Я только что беседовал с доктором. Он говорит, могло быть намного хуже.
– Ага, если б меня переехал самосвал. Я гляжу, нас выпустили.
– Мы официально освобождены около часа назад. Обвинения сняты.
– С чего бы это? Потому, что они впустили душегубов в камеру, а те нас поколотили?
– Нет. Потому что один из окружных судей – близкий друг нашей семьи.
– Удобно.
– Я так и думал, что тебе понравится. Доктор вернется ближе к ленчу, чтобы осмотреть тебя. По-моему, тебе стоит задержаться тут на пару деньков.
– Нет уж, спасибо. Я не настолько плох, – Инди спустил ноги с кровати, стараясь не обращать внимания на боль. – Дай мне одежду.
Шеннон хмыкнул и протянул руку за одеждой к нижней полке стального стеллажа.
– Мне почему-то так и казалось, что ты не захочешь тут ошиваться.
– Мне надо успеть забрать вещички из «Блэкстоуна», пока я не разорился.
– На сей счет не беспокойся, – небрежно откликнулся Шеннон.
– Почему это я не должен беспокоиться? – натягивая брюки, осведомился Инди.
– Я продлил твое пребывание в отеле на пару дней. Об этом уже позаботились.
– Ты?!
– У нашего семейства в «Блэкстоуне» небольшой кредит, так сказать.
– А-а! В таком случае, спасибо. Как ты себя чувствуешь?
– Я-то в норме, – потирая бок, проговорил Шеннон. – Это на тебя все обрушилось.
– И что же вы с братьями решили насчет Капоне?
– Хороший вопрос. Надо потолковать с ними сегодня же. Решение будет нелегким, это уж я уверен.
– Желаю удачи.
– Скажи, а ты не раздумал повидать нынче вечером доктора Заболоцки?
– Кого?
– Мужика, который нашел Ноев ковчег. Он русский врач. Теперь живет в Сан-Франциско. Бежал, когда большевики захватили власть.
– А, да-да, – без воодушевления отозвался Инди. Это сейчас интересовало его в последнюю очередь. – Ты думаешь, стоит?
– Ничего не могу тебе обещать. Но мне, и правда, хочется, чтоб ты пошел. Сделай мне такое одолжение. И потом, тебе стоило бы повидать его дочь Катрину. Я влюбился в нее, хотя говорил с ней всего пару минут.
– Влюбился, а? – кривляясь и морщась, Инди надевал рубашку. Шеннон по натуре независим и так просто не влюбляется. Более того, прежде он лишь единственный раз признался в подобных чувствах.
– Ага, по-моему, да. По-настоящему.
Инди было наплевать и на девушку, и на ее отца, но он понимал, что идти на попятную поздно – тем более, после того, как Шеннон оплатил его номер в «Блэкстоуне».
– Объясни-ка мне еще разок, о чем он будет толковать в церкви?
– Во-первых, я этого не говорил еще ни разу, по-моему. Вообще-то он собирался выступить в литовской церкви на Вуд-стрит, но когда тамошний пастор сообразил, что об этом станет широко известно, то пошел на попятную. У большей части его паствы на родине остались семьи, и он побоялся, что это навлечет на них беду.
– Русские не имеют власти на Литвой.
– Дай срок, – возразил Шеннон. – Я слыхал, у них серьезные виды на Европу.
– Значит, ваш священник предложил свою церковь, – оглядываясь в поисках туфель, заключил Инди.
Шеннон отыскал его туфли под кроватью и вручил владельцу.
– В нашей конгрегации ни русских, ни литовцев, – он ухмыльнулся. – Но наши двери открыты и для литовцев, и для всех прочих любопытствующих. Событие обещает быть интересным.
– Ладно. Сегодня я не стану напрягаться. Увидимся вечером.
– Великолепно! Инди, у меня на сей счет весьма добрые предчувствия.
– В каком это смысле?
– Я почти уверен: тебе эта встреча что-то даст.
«Добрую порцию смеха», – подумал Инди, но вслух говорить этого не стал.

* * *

Он перечитывал статью в «Чикаго Трибьюн» уже второй раз. Читал он медленно и внимательно, чтобы не упустить ни одного слова. Хоть он и прожил в Америке десять лет, но владел английским хуже, чем следовало бы. В статье шла речь о планах поисков Ноева ковчега на горе Арарат, расположенной в Турции – на его родине. Надо что-то предпринять, чтобы остановить Заболоцкого, пока не поздно.
– Что ты там вычитываешь? Вид такой, будто ты собрался прожечь газету взглядом.
Исмаил поднял глаза на свою молодую жену Джейлу, залюбовавшись ее черными как вороново крыло волосами, рассыпавшимися по плечам. Она только что уложила полуторагодовалого сынишку в колыбельку для послеобеденного сна.
– Сама глянь.
Джейла пробежала статью глазами куда быстрее мужа, потом снова посмотрела на него.
– И что же ты думаешь?
– Этого нельзя допустить. Час явить миру Ковчег еще не пробил. Ты же знаешь священное писание. Искупитель еще не пришел.
– Не говори так, будто ответственность за судьбу мира лежит на твоих плечах. Если тот человек хочет поехать в Турцию, тебе его не остановить.
– Но он должен быть остановлен!
– Исмаил, ну пожалуйста! Тебе следует подумать о семье. Может, он передумает или вовсе ничего не найдет. Подумай о детях.
Она права. Может, из этой затеи ничего и не выйдет. Но все равно, стоит немедленно связаться с братом и предупредить его. Самого Хасана найти нелегко, но в Стамбуле есть люди, которые доставят весточку Исмаила брату.
Отодвинув стул, он поднялся.
– Ты куда? – встревожилась жена.
– Не беспокойся, – взял ее за руку Исмаил. – Только пошлю телеграмму в Стамбул. Следует сообщить Хасану, а уж он сам обо всем позаботится.

* * *

Влага висела в воздухе липкой пеленой, но когда Инди покинул «Блэкстоун» и зашагал вверх по Мичиган-стрит, с озера потянуло свежим ветерком. Под вечер прошел дождь, и скользкие тротуары блестели, как зеркала. Церковь Шеннона находилась примерно в миле южнее отеля, поэтому Инди решил прогуляться пешком.
Теперь он радовался, что заставил себя выйти. Прогулка дала возможность проветриться и размять больные, ноющие конечности. Доктор, наверное, порекомендовал бы обратное, но кто, как не сам Инди, может знать особенности своего организма и его способность быстро оправляться от ран.
В конце-то концов, он и так весь день в отеле то отмокал в ванне, то валялся в постели, то заказывал еду в номер. Ушибы все еще ныли, но Инди чувствовал себя не в пример лучше, чем утром. Впрочем, он все равно не ускорял шага и намеревался лечь пораньше, чтобы на завтрашней встрече с Ангусом О’Мелли не выглядеть помятым.
Сегодня днем Инди звонил на кафедру археологии Чикагского университета; там сказали, что О’Мелли вышел. Когда же Инди назвался, секретарша сразу сообщила, что О’Мелли получил его телеграмму и хотел бы встретиться с доктором Джонсом как можно быстрее.
– Меня это вполне устраивает, – откликнулся Инди и назначил встречу на завтра, на половину третьего.
– Ой, подождите минуточку! – встрепенулась секретарша. – Доктор О’Мелли только что вошел. Я ему скажу, что это вы звоните.
– Индиана, как поживаете? – загрохотал в трубке голос О’Мелли. Инди даже пришлось отвести ее подальше от уха.
– Прекрасно. Я только вчера приехал. – Подобное самочувствие вряд ли пристало называть «прекрасным» – но не рассказывать же, что едва приехав, направился прямиком в бордель, откуда угодил за решетку, а там был ночью избит Аль Капоне и еще парой гангстеров. – Пожалуйста, зовите меня просто Инди.
– В общем, я рад, что вы позвонили... Инди. Ваша телеграмма доставила мне большую отраду. Момент как нельзя более подходящий. Как раз сейчас один из моих подчиненных совершенно неожиданно увольняется, так что на лето у меня открывается вакансия на полставки, если вас это устраивает.
– Не исключено. А как насчет осени?
– К тому времени я выбью для вас ставку преподавателя, если вы захотите остаться с нами.
– Великолепно! – Похоже, О’Мелли твердо намерен сдержать свое слово.
– Инди, вот только одно «но». Я не уверен, что вам придется читать только кельтскую археологию. Мы предпочитаем, чтобы наши работники проявляли максимальную гибкость. Правду сказать, вам придется летом читать вводный курс с упором на североамериканскую археологию.

Предыдущая страница 5 Следующая страница


Индиана Джонс и Великий потоп 6

– А-а, ну, я как-нибудь это переживу, – Инди изо всех сил старался скрыть радость, охватившую его при столь неожиданном и столь желанном уточнении.
– Не беспокойтесь. Я уверен, что вы легко справитесь.
– Мне тоже так кажется.
– Я смотрю, вы запланировали прийти завтра в полтретьего... У меня как раз перед этим назначена другая встреча, но вряд ли она продлится долго.
– Тогда до завтра, – сказал Инди и дал отбой. Нет, он ничуть не против на время забыть о кельтах. Ни в малейшей степени.

* * *

Священная церковь Новой Жизни ничуть не напоминала привычные храмы: ни колокольни, ни заостренного купола, ни витражей, ни стрельчатых окон; не оказалось даже внушительных ворот – просто непритязательное двухэтажное кирпичное здание с обыкновенной дверью. Когда Инди подошел, туда входило человек десять белых, немного опередивших Инди. Он последовал за ними внутрь и зашагал по проходу мимо рядов деревянных скамей, высматривая свободное местечко.
Прямо с порога Инди уже услышал корнет Шеннона, игравший в сопровождении кларнета и фортепиано. Ансамбль из трех музыкантов сидел в глубине церкви, перед собравшейся аудиторией. Музыка должна была создать успокоительный фон; сейчас Джек исполнял самую безмятежную пьесу из всех, какие довелось Инди когда-либо слышать. Обычный для Шеннона шквал мятежных шестнадцатых и тридцать вторых нот сменили долгие, протяжные звуки, наводившие на мысль, что Шеннон медленно раскачивается. Совершенно исчез диссонанс, уже казавшийся неотъемлемой частью этого инструмента, сменившись плавной, текучей мелодией, ласково переливающейся над собранием.
Инди предпочел бы сесть сзади, но все последние ряды были уже заняты, и по большей части белыми, как и он, пришедшими в эту церковь впервые. Отыскав свободное место в пятом или шестом ряду, Инди сел. Шеннон кивнул ему, не прерывая игры. Интересно, как прошел его разговор с братьями? Надо спросить Джека, как только вечерняя проповедь закончится.
Инди уже начал ломать голову, придет ли музыке конец, когда облаченный в рясы хор поднялся на ноги и принялся распевать «О, не качай, златая колесница». Конгрегация принялась подпевать. Когда же завели «Михаил, правь к берегу ладью», Инди осознал, что служба протянется дольше, чем он полагал. Примерно посреди песни кто-то начал выкрикивать «Ной» вместо «Михаил», остальные быстро подхватили. Затем темп убыстрился; хор начал оживленное песнопение, рефреном которому служили два слова, повторявшиеся после каждой строчки:

Прозвонит ли молот старый?
МОЛОТ ДЗИНЬ!
Рукоятка изломалась.
МОЛОТ ДЗИНЬ!
Прозвонит ли Весть Благая?
МОЛОТ ДЗИНЬ!
Мы о Ное распеваем.
МОЛОТ ДЗИНЬ!
И Господь промолвил Ною:
МОЛОТ ДЗИНЬ!
Будешь плавать над водою!
МОЛОТ ДЗИНЬ!

Внезапно присутствующие поднялись с мест – сперва негры, мало-помалу их примеру последовали и белые. Хлопая в ладоши, все вторили припеву. Сидевшая рядом с Инди дебелая негритянка потянула его за руку, подняв с места, и он тоже начал хлопать в ладоши. Положив корнет на пианино, Шеннон присоединился к общему хору и ухмыльнулся, заметив взгляд Инди.
Наконец, музыкальная разминка подошла к концу, и на кафедру взошел пожилой негр. На вид ему было уже за пятьдесят. Для начала он поздоровался с собравшимися, и многие ответили ему вслух. Затем он представился, назвавшись Амброзом Хинтоном, здешним священником, и поприветствовал новоприбывших.
– Сегодня у нас особый гость. Во время Мировой войны доктор Владимир За-бо-лот-ски был лейтенантом русской армии и находился в Турции, неподалеку от горы Арарат. Мистер Зет, как мне проще называть его, доставил нам весть грандиозной важности не только для собравшейся здесь публики, но и для всего мира. – Мало-помалу его голос набирал звучность и силу. – Эта весть не только подтверждает истинность слова Божия, изреченного в Библии, но и несет обращенное к нам слово Всемогущего, который велит здесь и сейчас же укрепиться в вере, ибо вера будет вознаграждена. Мы слушаем Тебя, о Господи!
– Аминь! – откликнулись человек пять.
– Обычно я говорю дольше, – продолжал проповедник уже потише, – но ради столь памятного события теперь уступаю кафедру нашему многоуважаемому гостю, дабы вместе с вами послушать его удивительный рассказ.
– Аллилуйя! – выкрикнул кто-то.
– Надеюсь, это в честь нашего гостя, а не в честь того, что я быстро закруглился, – заметил Хинтон. Публика отозвалась смехом.
Вперед вышел светловолосый мужчина, державшийся с армейской выправкой. Торопливо, будто ему не терпелось добраться до кафедры, он подошел к Хинтону, обменялся с проповедником рукопожатием и занял его место. Но не успел Заболоцкий и слова сказать, как в публике воскликнули:
– Восхвалим Господа!
– Да-да, восхвалим Господа, – с акцентом отозвался русский. – Я весьма рад быть с вами нынче вечером.
– Мы рады, что вы пришли, – отвечали ему из зала.
«Интересно, – подумал Инди, – а что этот русский думает о подобной церкви? Священная церковь Новой Жизни с ее разухабистой музыкой и выкриками из аудитории не имеет ничего общего с Русской Православной церковью, равно как и с любой другой церковью его родины».
Но Заболоцкий оказался вовсе не робкого десятка. Приподнявшись на носки и двумя руками упершись в кафедру, он подался вперед и заговорил. Его зычный голос легко доносился даже до последнего ряда
– Благодарю вас, друзья мои, за приглашение прийти сюда. Я счастлив, что имею возможность поговорить с вами сегодня вечером о великом чуде, – начал он. – Во время войны я был офицером Девятнадцатого Петропавловского полка, расквартированного в Турции. В нашу задачу входила охрана Араратского перевала от турков, заключивших военный союз с немцами. Будучи православным христианином, я тут же вспомнил, что это та самая гора, где окончил свое плавание Ной. Когда я прибыл туда, было очень холодно. Помню, я очень скучал о доме и мечтал поскорее вернуться. Или уехать хоть куда, лишь бы подальше от места тогдашней службы. Но как-то раз под конец 1916 года случилось весьма странное происшествие. Авиатор по фамилии Росковицкий совершил перелет над горой Арарат и по возвращении заявил, будто видел у ее вершины огромный деревянный корабль.
Заболоцкий помолчал, оглядев аудиторию. Все притихли. Скрипнул стул; кто-то прокашлялся, и эти звуки прозвучали в наступившей тишине, будто выстрелы.
– Тогда мне пришло в голову, что пилот просто решил подшутить над нами. Сам я не авиатор, так что знал его не слишком близко. Но примерно через неделю после того я встретил поручика Росковицкого в деревне и спросил, что он видел на горе. Он стал очень серьезен и повторил, что видел именно корабль. Находившийся тут же второй пилот подтвердил его слова, сказав, что тоже видел корабль. Я предположил, что это могла быть просто скала причудливой формы, но они заявили, что, дескать, видели деревянные бимсы. Оба настойчиво утверждали, что это именно корабль.
Затем Росковицкий предложил мне взглянуть на корабль собственными глазами и пригласил в следующий раз слетать с ним через гору. Так вот и получилось, что дня три-четыре спустя я отправился в полет с Росковицким и еще двумя офицерами. Увиденное произвело на меня неизгладимое впечатление. Судно действительно напоминало то ли корабль, то ли громадную подводную лодку. Но, вопрошал я себя, кому придет в голову строить подводную лодку на вершине горы? – Он снова помолчал, оглядев затаивших дыхание слушателей. – И хотя все это показалось мне весьма любопытным, правду сказать, в тот момент я душой стремился в Россию, к семье. Каждое утро я молился, чтобы сегодня нам сообщили об окончании войны и возвращении домой. Так прошло несколько месяцев, и наконец-то нам объявили, что Девятнадцатый Петропавловский полк возвращается в Россию. Услышав эту новость, я готов был прослезиться от счастья.
Затем, за два дня до отправки на родину, полковник собрал всех офицеров и сообщил нам, что прибыл Четырнадцатый железнодорожный батальон с приказом царя осуществить восхождение на гору и найти Ноев ковчег.
– Ал-ли-луй-йя! – в унисон проскандировали полдесятка голосов.
– Ну, я-то сказал отнюдь не это, – немедленно отреагировал Заболоцкий. – Первым делом мне пришло в голову, что никому не под силу взойти на эту гору. «Ни пуха, ни пера, господа», – мысленно сказал я. Затем полковник оглядел нас и взгляд его остановился на мне. Полковник сказал, что батальону нужен врач, и тут же... как бы это сказать?.. я был назначен добровольцем. Меня это весьма огорчило. Лишь позднее я осознал, что остался я по воле Господа. По воле Господа – и по воле полковника заодно.
Собравшиеся рассмеялись; Инди тоже хмыкнул под нос. По крайней мере, рассказ Заболоцкого не скучен.
– Через неделю сотня человек была откомандирована для восхождения. Разделившись на два отряда, мы вскоре начали штурмовать гору с двух сторон. Восхождение оказалось нелегким и заняло двое суток. На второй день нам казалось, что мы почти добрались до вершины. Затем мы достигли очередного гребня и увидели, что путь еще неблизок. Наконец, под вечер мы вскарабкались на вершину гребня и увидели его. Ковчег покоился в седловине между двумя вершинами горы. Солдаты второго отряда уже добрались до судна. Нам было видно, как они разгуливают по нему.
– О, Господи! – прошептала соседка Инди.
– Так что мы поспешили вниз. Вид Ковчега придал нам сил, и мы шагали куда быстрее, чем перед тем. Подойдя ближе, мы были изумлены, ибо на вершине горы лежал самый настоящий корабль, а ведь мы стояли на высоте свыше пяти тысяч метров над уровнем моря. Он был громаден, и весь корабль сверху донизу покрывал толстый слой смолы, предохранявший его от непогоды, так что Ковчег прекрасно сохранился.
Я заметил, что одна из дверей оторвана и лежит рядом с кораблем. Поскольку она была отчасти обуглена, я решил, что в нее ударила молния. Войдя внутрь, я огляделся – и вот тогда-то понял, что это тот самый Ковчег. В нем было три палубы, и на каждой – бесчисленное множество клеток самых разнообразных размеров.
«Ох ты, Боже мой! – мысленно вздохнул Инди. – Хоть это и увлекательно, тут он хватил лишку. Моисей записал историю Ноя около 1475 года до Рождества Христова, предположительно тысячу четыреста лет спустя после Потопа. Пусть даже деревянное судно и могло как-то просуществовать пять тысяч лет, но чтобы оно еще и осталось почти нетронутым – настолько здорово, что такого просто не бывает».
Заболоцкий изложил, как солдаты тщательнейшим образом обмерили Ковчег, начертили планы всех трех палуб судна и сделали массу фотографий.
– Эта находка привела нас в сильнейшее волнение. Немедленно была отправлена депеша царю. Позднее был подготовлен подробный отчет, с чертежами и фотоснимками. К тому моменту в России началась революция, царь отрекся. Поэтому отчет с нарочным был послан Временному правительству. К несчастью, нам ничего не известно о судьбе документов и курьера. К тому моменту, как он прибыл в Петроград, большевики уже успели свергнуть и Временное правительство.
«Потрясающе! – отметил Инди. – Публичное выступление без каких-либо доказательств».
Заболоцкий повернулся в сторону и дал знак рукой. К кафедре приблизилась привлекательная девушка с холщовой сумкой в руке. Заболоцкий принял у нее сумку, положил на кафедру и извлек нечто завернутое в ткань.
– Предчувствие подсказывало мне, что необходимо взять с собой какую-нибудь частичку Ковчега – просто на случай, если что-либо стрясется с остальными доказательствами. Поэтому, когда никто не видел, я взял кусок дерева от сломанной двери и быстро спрятал.
Он сошел с кафедры, уступив место девушке. Та начала неторопливо разматывать ткань.
«Должно быть, его дочь», – подумал Инди. Бросив взгляд на Шеннона, он заметил на лице друга такое выражение, какого не видел со времен учебы в колледже, когда Шеннон решил, что нашел свою единственную и неповторимую. Девушка специализировалась на музыке, интересовалась джазом и была без ума от Шеннона. Они были бы идеальной парой, но, узнав о родственниках Джека, она внезапно расторгла помолвку.
Все подались вперед, чтобы лучше видеть.
– Теперь вы его видите, – провозгласил Заболоцкий. – Вот, добрые друзья мои, перед вами фрагмент Ноева Ковчега!
Девушка подняла над головой черный продолговатый предмет длиной и толщиной с ее предплечье. В церкви царила полнейшая тишина. Одни склонили головы в беззвучной молитве, другие простерли руки к куску дерева, будто стремились хоть чуточку приблизиться к нему, дабы насытиться исходящей от него энергией святости.
С равным успехом Заболоцкий мог подобрать деревяшку прямо возле церкви; поэтому Инди перевел взгляд на девушку. Понятно, почему Шеннон потерял от нее голову. Она еще не сказала ни слова, а Инди уже казалось, что он давно с ней знаком. Она невинна, честна, предана долгу и сострадательна. Инди не понимал, откуда знает это, но весьма изумился бы, обнаружив обратное. На мгновение глаза их встретились, но тут девушка опустила деревяшку и снова запеленала ее. Заболоцкий же тем временем завершил свое повествование.
– Вскоре я покину Соединенные Штаты и вернусь в Турцию, где снова осуществлю восхождение на гору Арарат. Я знаю, что должен вернуться. У меня просто нет выбора. Священный Ковчег притягивает меня. Разумеется, в пути подстерегают опасности, но милосердный Господь направит меня. Надеюсь, когда-нибудь вы снова пригласите меня сюда, и я расскажу о новой встрече с Ковчегом. Благодарю вас.
Заболоцкий и девушка сошли с кафедры, а собравшиеся встали с мест и проводили их громкими аплодисментами. Стоявший Инди проводил эту пару взглядом, не зная, что и думать. Представление любопытное, но чего Заболоцкий добивается? Какая ему от этого выгода?
Чувствуя себя усталым и разбитым, Инди теперь только и мечтал поскорее вернуться в отель. Надо поздороваться с Шенноном и уходить. Но вечерняя программа еще не кончилась – хор снова стоял, и как только аплодисменты начали утихать, в воздухе зазвенел очередной радостный псалом.

Проплавав в море много дней, послал голубку Ной:
Поди, вершину отыщи, порхая над волной.
Вот птаха в клюве ветвь несет, аки благую весть,
И в пляс пустился патриарх, не в силах усидеть!

Собравшиеся хлопали в лад песнопениям; до конца псалма почти никто не покинул церкви. Наконец, ряды опустели. Инди подошел к Шеннону, утиравшему корнет полотенцем.
– Ну, Инди, что скажешь?
– Мне понравилось. Я рад, что пришел.
– А что скажешь о Катрине?
– О девушке? Наверно, настоящая сердцеедка, – развел руками Инди.
– Спасибо, обнадежил.
– Ну, сам знаешь, как оно порой бывает.
– Давай-ка попробуем подойти к ним, – Шеннон уложил корнет в футляр. – Ты сможешь поболтать с доктором Заболоцки о Ковчеге, а я смогу получше познакомиться с Катриной.
– Не стоит, – вскинул ладонь Инди. – На сегодня с меня достаточно.
– В самом деле? Ты хочешь сказать, что если доктор Заболоцки пригласит тебя в свой священный поход на Арарат, ты не ухватишься за такую возможность обеими руками?
– Во-первых, археологи не ходят священными походами. Они ходят в экспедиции. Они ученые, а не пособники церкви.
– Ну ладно, ладно. Но ты не ответил на мой вопрос. Ты пошел бы с ним, будь у тебя такая возможность?
– Миссионерская деятельность меня не интересует. Кроме того, очень может статься, что этим летом я начну преподавать в Чикаго. Завтра все выяснится окончательно.
Они пошли по проходу к дверям.
– Не знаю, Инди. Мне как-то казалось, что это тебя больше заинтересует.
Инди не проронил ни слова, пока они не вышли на улицу.
– Джек, ты в самом деле думаешь, что Заболоцкий нашел Ноев ковчег?
– Ты же слышал его рассказ. Или ты считаешь, что он осмелился бы лгать в храме на подобную тему?
– Не совсем лгать. По-моему, он просто видел то, что хотел увидеть – или считает, что видел. Вот и все.
– Ага, пожалуй, – упавшим голосом отозвался Шеннон. – Пойдем, мистер Ученый Муж, я подброшу вас до вашего дворца.
Они сели в шенноновский «Форд» модели Т.
– По-моему, сегодня ты играл просто великолепно, – сказал Инди, когда машина тронулась с места. – Для тебя это совершенно новый стиль.
– Спасибо. – Джек выглядел совсем осунувшимся. Плечи его опустились, челюсть безвольно отвисла.
– Как там у тебя дела с братьями?
– Да не очень, – дернул плечом Шеннон. – Мы поговорили, но я понятия не имею, что из этого выйдет. Очень легко может дойти до кровопролития.
– А ты не можешь этому помешать?
– У тебя есть конкретные предложения? А то я уже исчерпался.
Инди не знал, что сказать. Остановив машину перед отелем, Шеннон откинулся на спинку сиденья.
– Дела складываются так, что я могу отправиться на небеса куда раньше тебя. Но непременно протрублю в свою трубу, когда ты подоспеешь.

ГЛАВА 7. СОЗЕРЦАТЕЛЬНЫЙ ПРУД

Вернувшись в родной университетский городок впервые со времени получения диплома, Инди чувствовал смутное беспокойство. Хоть с той поры и прошло восемь лет, он до сих пор не забыл, как с ним обошлись перед самым выпуском. Впрочем, с какой стати думать об этом? Малхауз ушел на пенсию, празднование Дня Отцов-основателей отменили. И все же, приближаясь к университету, Инди ощутил в глубине души подспудное напряжение.
Он миновал университетский книжный магазин, по пути заглянув в витрину, затем пересек Эллис-авеню и прошел мимо административного корпуса, где той памятной весной Малхауз вкупе с членами правления университета учинил ему перекрестный допрос. Инди живо представилось, как он сидит перед длинным столом на верхнем этаже, лицом к лицу с седовласыми обвинителями. И снова внутренне подобрался, будто все началось заново. Обогнув корпус с южной стороны, он через узкий проход вышел на огражденную четырехугольником зданий площадь.
Новоготические строения университета ничуть не изменились со студенческой поры Инди. Зато стали заметны кое-какие другие перемены. Взять хотя бы студентов. Они почти ничем не отличаются от тех, которым Инди читал курс в Лондоне, но при взгляде на них он вдруг осознал, как сильно изменился сам за истекшие восемь лет. Они не только не ровня ему, а даже кажутся детьми.
Шагая по университету, Инди пытался припомнить, каково быть студентом, и вдруг внезапная мысль поразила его. Хоть он и добился звания доктора философии, и успел пережить столько, сколько иному не испытать за всю свою жизнь, но знает в каком-то смысле меньше, чем в студенческие годы. Тогда все было просто и ясно. Он знал ответы на все вопросы – будь то политика или лингвистика, любовь или война. Но нынешнее невежество Инди в этих вопросах намного мудрее, чем его всезнайство в двадцать один год.
Миновав корпус, в котором выслушал не один курс лекций по лингвистике, Инди поднялся по ступеням здания, давшего приют кафедре археологии. Когда он подходил к кабинету Ангуса О’Мелли, часы над дверью приемной показывали два часа двадцать три минуты. Инди представился секретарше – узколицей девушке с близко посаженными глазами, коротко подстриженными прямыми волосами и ниспадающей на лоб ровной челкой. Наверное, студентка, работающая в свободное от учебы время.
– У доктора О’Мелли сейчас двое посетителей, но он вас ждет.
Инди присел на стул и, подхватив из стопки на столе журнал, повествующий о выпускниках университета, начал небрежно его перелистывать. Секунд через десять Инди поднял глаза и заметил, что секретарша пристально разглядывает его. Улыбнувшись ей, Инди вернулся к журналу.
– Насколько я понимаю, вы собираетесь у нас работать? – подала голос девушка.
– Надеюсь.
– А еще вы окончили наш университет, не так ли?
– Ага.
– Доктор О’Мелли запросил ваши экзаменационные ведомости.
– В самом деле? Они не очень-то впечатляют.
– Знаю. Впрочем, вы прослушали множество трудных курсов. Все эти курсы по лингвистике простыми не назовешь. Особенно Андерсоновский триста первый. У него по-прежнему каждый семестр полгруппы получает «неуды».
Потрясающе! Секретарша знает его отметки лучше, чем он сам. Инди перевернул страницу, в душе надеясь, что девушка как-нибудь проговорится, а то неизвестно, насколько большое значение О’Мелли придает его студенческим оценкам. Инди никогда особо не волновался из-за успеваемости. Лишь в высшей школе он начал получать отличные баллы почти по всем предметам.
– Если вы не начнете злоупотреблять служебным положением, то ничего страшного, – не дождавшись ответа, заявила секретарша.
– Простите? – поднял голову Инди.
– Профессора, что был тут до вас, – подавшись вперед, заговорщицким тоном поведала она, – выставили за то, что он устраивал поползновения на студенток, и устраивал им хорошие оценки, если добивался желаемого.
– Ну, тогда, пожалуй, мне тревожиться не о чем, – театральным шепотом ответил он. – Я не устраиваю хороших оценок и ни в малейшей степени не заинтересован во внеклассных занятиях со студентками.
– А-а, это хорошо... – судя по тону, Инди ее разочаровал. Должно быть, она надеялась, что он подмигнет или что-нибудь в том же роде и скажет, что будет осмотрителен. С той поры, как Фицджеральд в своем романе «По эту сторону рая» описал бытующие в колледжах нравы, противоречивые мнения о моральном облике студенток не умолкали. Упомянутый профессор, вероятно, попался на том, что решил исследовать данный вопрос лично, и притом весьма глубоко.
Дверь кабинета О’Мелли приоткрылась на пару дюймов, и оттуда послышались голоса.
– Мне очень жаль, что я не в силах оказать вам эту услугу, но, как вы понимаете, у нас имеются свои приоритетные направления, – говорил О’Мелли.
– Что ж, вы упускаете грандиозную возможность, – отвечал ему мужской голос, показавшийся Инди явно знакомым.
Тут дверь распахнулась, и в проеме показался О’Мелли в компании доктора Заболоцкого. Оба посторонились, пропуская вперед дочь русского.
– Вы еще пожалеете, – решительным тоном заявила она.
Все трое прошли мимо Инди. О’Мелли держался чуть позади.
– В общем, несомненно пожалею, если ваша экспедиция завершится успехом, – он остановился у двери в коридор. – Желаю удачи. Спасибо, что зашли.
Инди разглядывал стройные ноги блондинки, пытаясь припомнить, как ее зовут. Подняв взгляд повыше, он обнаружил, что русская, сдвинув брови, тоже смотрит на него. Затем, развернувшись на месте, она вышла.
Екатерина, вот как! Очаровательная Екатерина. Какого черта ей с отцом понадобилось здесь? Наверно, денег. В конце концов, О’Мелли – заведующий кафедрой; у него наверняка есть список жертвователей, способных финансировать экспедицию.
Тряхнув головой, О’Мелли испустил долгий вздох.
– Вот так история! Вы не поверите. Ну, Инди, как у вас дела?
Инди встал и обменялся с ним рукопожатием.
– Прекрасно. Он что, собирается искать Ноев ковчег?
– Вы читали о нем в газетах?
– Нет, слышал его выступление вчера вечером.
– Вы специально ходили в церковь послушать его речь? – приподнял брови О’Мелли.
– Меня позвал друг.
– Вот оно что. И что же вы думаете о заявлениях доктора Заболоцкого? – поинтересовался О’Мелли, вводя Инди в кабинет.
– Вероятно, то же, что и вы. Легенда из деревяшки не получится.
– Славно сказано, Инди! – рассмеялся О’Мелли. – Славно сказано. Прошу садиться, – указал он на стул.
– Видимо, он просил профинансировать его экспедицию?
– Правду сказать, денег он не искал. Напротив, он хотел заплатить. Ему хочется, чтобы его экспедиция проходила от имени какого-нибудь известного университета, – с неудовольствием покачал головой О’Мелли. – Хоть он мне золотые горы посули, я нипочем не пошлю ни одного работника в подобную экспедицию. Я не хочу выставлять университет на посмешище в глазах всей академической общественности.
– Раз он добыл деньги – значит, кто-то попался на его удочку.
– Несомненно. Дураков на свете хватает. – О‘Мелли откашлялся и открыл лежавшую на столе папку. – Итак, перейдем к делу.
Воззрившись на листок, он вдруг надолго замялся, постукивая карандашом по столу. Лоб его прорезала вертикальная морщина.
Инди пришел в недоумение. Какого черта он смутился? Наверно, из-за оклада. О зарплате Инди как-то не задумывался. Во всяком случае, за гроши он работать не намерен.
Погладив лицо, О’Мелли наконец-то поднял глаза на Инди.
– Инди, знаете что? Как бы мне ни хотелось, принять вас я не смогу.

Предыдущая страница 6 Следующая страница


7 Роб МакГрегор

Последние три слова потрясли Инди, как удар под ложечку – и куда более болезненный, чем тумаки Капоне и его подручных.
– Почему это?
– Вчера, после разговора с вами, я запросил ваше личное дело. Оно прибыло нынче утром, – он постучал торцом карандаша по папке. – Все в порядке, за исключением... Похоже, вы были замешаны в неприятном инциденте, разыгравшемся тут перед вашим выпуском. Я полагаю, вы догадываетесь, о чем я веду речь.
«О Дне отцов-основателей», – мысленно ответил Инди, чувствуя, как его надежды низвергаются в тартарары.
– Это было уже давно, а ректор Малхауз...
– Знаю, знаю. Но университет злопамятен в отношении подобных событий, и совершенно неважно, есть Малхауз или нет его. Вы поставили наше учебное заведение в нелепую ситуацию, и ваше имя внесено в черный список.
– Какой-какой?
О’Мелли замялся.
– Ну, список людей, которых...
– Нельзя принимать на работу, потому что они проявляют независимость мышления, верно? – досказал за него Инди и встал. – Просто потрясающе, доктор Малхауз. Я полагаю, что выслушал достаточно. Нет смысла попусту тратить время – ни мое, ни ваше.
– Инди, мне очень жаль, – подымаясь из кресла, вымолвил О’Мелли. – Уж и не знаю, что тут поделать.
– Разве что потрясти стены этого прогнившего заведения, но вы, пожалуй, не из тех, кто на такое способен. До новых встреч, – бросил Инди и вышел, даже не оглянувшись.
Вот тебе и новая работа! Вот тебе и жизнь в Чикаго! Он был готов податься из города куда глаза глядят; шел, не разбирая дороги, лишь бы убраться отсюда подальше. В университете он не нужен, и даже Шеннон считает за лучшее больше не встречаться.
Инди пересек площадь и по тенистой аллее направился на восток от университетского городка, чувствуя себя кораблем без руля и без ветрил. До сих пор его жизнь протекала сравнительно упорядоченно; сперва учеба, а затем преподавание образовывали как бы спинной хребет его существования. Теперь же у него не осталось никакой надежной опоры – даже семьи, если уж на то пошло.
Приметив отходящую влево от аллеи извилистую тропку, Инди свернул туда. Тропа петляла вокруг тихого уединенного пруда, официально именуемого Ботаническим. Подойдя к берегу, Инди загляделся в зеркальные воды. Гладь пруда была подернута едва заметной рябью, коверкая отражение, как зеркало в комнате смеха. Инди присел на траву, гадая, называют ли студенты пруд по-прежнему Созерцательным. В студенческие годы Инди частенько сиживал на берегу, раздумывая о своих проблемах – по большей части, проблемах с девушками. Теперь он уже и не мог толком вспомнить, кто из девушек так волновал его.
В данный момент ему было совсем не до того. Что дальше-то делать, черт возьми?! Куда податься? Дорога в Лондон отрезана, о Париже и речи быть не может. Он безработный, а сбережений надолго не хватит. «Проклятье, – промелькнула у него мысль, – не следовало мне останавливаться в «Блэкстоуне»!» Быть может, стоит поехать в Нью-Йорк, повидаться с отцом. Впрочем, они давно уже не общались, а нынешняя ситуация лишь докажет правоту отца. Инди явственно представилось, как тот с осуждающим видом качает головой, заявляя, что с самого начала было против археологии. «Погляди-ка на себя, Младший – ни работы, ни карьеры. Ты позоришь меня».
Нет, с отцом встречаться не стоит. А вот в Нью-Йорк податься можно. Остановиться у Маркуса Броуди; наверное, тот на первое время даст ему работу в музее, пока не удастся подыскать что-нибудь более подходящее. Во всяком случае, Маркус не раз помогал ему выпутаться из неприятностей. Но как раз в этом-то и проблема. Инди и так уже чересчур злоупотребил добротой Маркуса. На сей раз надо выпутываться самостоятельно.
Подхватив камешек, Инди швырнул его в пруд, разбив собственное отражение, потом встал и двинулся дальше по тропе. Покинув университетский городок через узорные железные ворота, он повернул направо по Пятьдесят седьмой улице. Кварталом дальше, на углу Пятьдесят седьмой и Университетской, Инди задержался, чтобы взглянуть на Мендель-холл – массивное здание, давшее приют театру, фасад которого богато украшен дорогими сортами темного дерева и сусальным золотом. Здесь же разместился и студенческий союз, где Инди тоже проводил много времени, особенно на первом и втором курсах, когда проживал в общежитии, всего в паре кварталов отсюда.
Инди припомнилось, как здесь он познакомился с деревенской девушкой, имя которой теперь позабыл. Они тогда немного поговорили, а потом вместе дошли до общежития. Инди двинулся вперед, повторяя тогдашний маршрут. Как отчаянно билось его сердце, когда они свернули на Вудлаун-стрит и рука в руке шагали по темной улице.
Грейс, вот как ее звали! Инди до сих пор помнил, как она с южноиллинойсским выговором рассказывала, что родители с осуждением отнеслись к ее самочинному переезду в Чикаго и очень расстроились, когда Грейс не вышла замуж за своего возлюбленного-старшекурсника. Странная все-таки штука – память.
Вдоль Вудлаун-стрит выстроились величавые каменные особняки, построенные в девяностые годы прошлого столетия. Занимали их в основном профессора. «Прости-прощай, возможность когда-нибудь перебраться в одну из этих великолепных резиденций!» – подумал Инди. Впрочем, мысль пожить здесь никогда не приходила ему в голову.
Если и есть на этой улице дом, в котором Инди хотелось бы пожить, то лишь выстроенный Франком Ллойдом Райтом – дом в стиле прерий, стоящий не на фундаменте, а на помосте; его консольная крыша простирается над газоном, образуя тенистый навес.
Инди вспомнил, как Грейс сказала, что когда-нибудь будет жить в этом доме, и если он будет проходить мимо, то непременно должен навестить ее. В те дни им казалось, что на свете нет ничего невозможного. Теперь Инди смотрел на мир по-другому. Грейс так и не вселилась в этот дом, а если бы и вселилась, им все равно нечего было бы сказать друг другу.
После той первой прогулки они с Грейс гуляли еще несколько раз. Потом учебный год подошел к концу, и больше они не встречались. Наверное, она все-таки вышла за своего дружка, а может, за какого-нибудь парня из родного города. Должно быть, живет где-нибудь на ферме и водит в школу пару детишек. «Славная жизнь», – мысленно вздохнул Инди. Впрочем, любая жизнь кажется славной, когда твоя собственная полетела к чертям. Теперь Инди понял это очень хорошо. От общежития, в котором Инди прожил целых два года, его отделял всего квартал; впрочем, все равно, заходить туда незачем. Кроме того, хмурое свинцовое небо в конце концов разразилось моросящим дождем. Он повернул на Пятьдесят восьмую улицу и направился в сторону Университетского авеню. На углу находился институт Востока – еще одно место, где Инди провел много часов досуга. Здешние экспозиции рассказывали об истории, искусстве и археологии древнего Ближнего Востока – Ассирии, Месопотамии, Персии, Египта и Палестины.
Инди двинулся ко входу, по пути миновав двоих мужчин в длинных плащах и шляпах, случайно услышав реплику одного из них. Смысла сказанного он не уловил, но понял, что они говорят по-русски. Открывая дверь, он оглянулся на них, но оба уже отвернулись.
Инди побродил по первому залу, глазея на витрины с посудой, статуэтками и бронзовыми бюстами, иные из которых были произведены во втором тысячелетии до нашей эры, и уже собирался перейти в зал Месопотамии, когда вдруг застыл на месте, заметив там Заболоцкого с Екатериной.
Они стояли бок о бок рядом с глиняной таблицей, переговариваясь приглушенными голосами. Инди беззвучно вошел в зал, делая вид, что разглядывает статую, потом подкрался к ним поближе, чтобы расслышать разговор. Как и человек у входа, Заболоцкий говорил по-русски. Инди довелось в отрочестве несколько месяцев пожить в России, и там он не жалел времени на освоение языка. Поэтому даже двадцать лет спустя он все еще разбирал русскую речь с пятого на десятое.
– Просто в голове не укладывается! – говорил Заболоцкий.
– Не волнуйся, все образуется, – отозвалась Екатерина.
– Где теперь его искать?
– Папа, по-моему... – девушка оборвала фразу на полуслове и резко обернулась к Инди, осознав, что их подслушивают. – Вам чего?
Инди посмотрел на нее невинным взором, будто не понял: вопрос тоже прозвучал по-русски.
– Простите?
– Чего вам угодно? – по-английски переспросила она.
Бросив взгляд на таблицу, Инди заметил, что это клинописный текст.
– Хотел посмотреть на табличку. Это ведь клинопись, знаете ли.
– Извините, – она отступила в сторону и улыбнулась, отчего черты ее сразу смягчились. – Вы напугали меня.
Теперь, стоя с ней рядом, Инди внезапно заинтересовался русской. У нее оказалось сердцевидное лицо с высокими скулами и узким подбородком; кожа нежна, как у младенца, а бездонные голубые глаза подернуты влагой. Разве устоит мужчина перед чарами этих глаз? Цвет полных сочных губ под стать наброшенной на плечи рубиновой косынке из шелка.
– Вы можете читать клинопись? – поинтересовалась она.
– Никто не может ее читать, – возразил Инди, про себя отметив, что ее длинное черное платье очень выгодно подчеркивает плавность изгиба бедер и осиную талию. – Очень немногие способны ее перевести. Это требует долгих, изнурительных трудов.
– Вы говорите с такой уверенностью, будто знаете толк в этом деле, – заметил Заболоцкий. Сегодня русский выглядел постаревшим. Стали заметны серебряные нити седины в русых волосах, в уголках глаз залегли глубокие морщинки. И горбился он, как старик.
– В какой-то степени.
– А вам известно, насколько важен этот текст? – осведомился Заболоцкий.
Шагнув вперед, Инди вгляделся в таблицу. Ее пересекала змеевидная трещина: таблица явно была разбита надвое, а затем составлена вновь. Текста Инди не понял, и потому стал читать висящий рядом машинописный перевод:

Я посадил на корабль всю свою семью и всех домочадцев,
Зверей полевых и скот полевой, и всяких ремесленников, всех поместил я на корабль.
Я вошел в ковчег и запер за собою дверь...
От основания небес вознеслась черная туча...
И дневной свет потух во мраке...
Боги в небесах испугались потопа и пятились назад,
Карабкались по небосклону к обители Ану,
Боги пали долу, будто псы, жались у стен, боги простерлися ниц...

Прервав чтение, Инди посмотрел на таблицу – ту самую таблицу, где излагалась история Утнапиштима, и глухо проронил:
– Вот так совпадение...
– В каком смысле? – спросила Катя.
Инди отступил на шаг, не отрывая глаз от таблицы.
– Я только позавчера рассказывал своему другу об этой самой таблице, понятия не имея, что она в Чикаго. Когда же я рассказал ему, как ее отыскали и перевели, он попросил меня прийти в церковь и выслушать проповедь, касающуюся поисков Ноева ковчега.
– Вы хотите сказать... – начал Заболоцкий.
– Да, я там был.
– То-то ваше лицо показалось мне знакомым, – вклинилась Катя. – Должно быть, там-то я вас и видела. Кто вы?
– Простите несдержанность моей дочери, – перехватил инициативу Заболоцкий. – Вы археолог?
– Да, – произнес Инди чуточку громче, чем требовалось, будто хотел убедить в этом не только их, но и себя. – Несколько лет проработал в Лондонском университете, а теперь решил на время уйти от дел.
– Любопытно, – вымолвил русский, поглаживая подбородок, и оглядел Инди оценивающим взглядом.
– Минуточку, – оживилась Катя, – я знаю, где вас видела! Вы только что были в приемной доктора О’Мелли.
– Верно. У меня была назначена встреча с ним сразу после вашего ухода.
– Нам не удалось найти с ним общего языка, – сообщил Заболоцкий.
– Правду сказать, я тоже, – Инди не удержался от смеха.
– И что же он сказал о нас? – заинтриговано поглядела на него Катя.
– А с чего вы взяли, что он беседовал со мной о вас?
– Вы были в церкви и не могли не затронуть эту тему.
Инди кивнул.
– Он высказался о вашей экспедиции весьма скептически.
– Он не понимает, насколько она важна, – вмешался Заболоцкий.
– А вы что о ней думаете? – поинтересовалась его дочь.
– У меня имеется ряд вопросов, – уклончиво ответил Инди. Екатерина затронула в нем какие-то струны, молчавшие уже не один месяц. Он чувствовал к ней магнетическое влечение, и был сам поражен силой этого притяжения. Напрочь позабыв об интересе к ней Шеннона, Инди ощущал лишь, что с каждой секундой, проведенной в обществе Екатерины, могущество ее очарования удваивается, утраивается, будто она воплощает в себе математический закон, а Инди – всего лишь переменная в уравнении, которым она манипулирует по собственному произволу.
– Слушаю, – сказал ее отец.
Инди даже не сразу сообразил, чего тому надобно.
– Зачем вам возвращаться, если вы уже побывали на горе и видели корабль? – наконец, нашелся он.
– Необходимо и весьма важно документально засвидетельствовать его существование.
– Так у вас же есть кусок дерева, – возразил Инди.
– Куском дерева неверующих не убедишь. Люди вроде О’Мелли смотрят на него и заявляют, будто я лгу и мог найти его где угодно. Для них это не доказательство. Вы меня понимаете?
– Прекрасно.
– Но с фотографиями они спорить не смогут. Екатерина – очень хороший фотограф, и сумеет доказать миру, что Ковчег существует.
Значит, она тоже едет! Это кардинально меняет дело. Теперь интерес Инди к экспедиции из праздного любопытства перерос в острую нужду разузнать подробности. Он попытался сосредоточить внимание на Заболоцком.
– А отчего это так важно для вас?
– Оттого, – русский выпятил грудь колесом, вновь обретя выправку отставного военного, – что мир должен знать о нем, и когда весть разнесется, все безбожные лжеправительства рухнут сами собой.
– Понимаю. – Значит, тут замешана не только религия, но и политика. Наука отошла на задний план, заняв непритязательное третье место.
– Я не говорю, что царский режим был наилучшим видом правления, но большевики отняли у людей даже право свободно мыслить, – пояснил Заболоцкий.
– Ага, – без воодушевления отозвался Инди. – Конечно, это не мое дело, но на какие средства вы собираетесь организовать экспедицию?
– У меня процветающая медицинская практика. Я долго копил.
– Когда же вы отправляетесь?
– Скоро, – заявила Катя. – Не хотите ли отправиться с нами?
– Я? – Инди улыбнулся. Здравый смысл подсказывал ему, что надо отказаться. Но с другой стороны, других планов у него нет, а устоять перед Екатериной просто невозможно. – Предложение любопытное, но вы должны осознавать, что я намерен преследовать чисто научные интересы. – Последний комментарий был справедлив лишь отчасти, но Заболоцкому незачем знать, какие чувства Инди испытывает к его дочери. Пока что незачем.
– Разумеется, – поспешно согласился Заболоцкий. – Вы готовы выехать завтра утром?
– Как-то уж чересчур скоро.
– Сколько времени вам надо на сборы? – осведомился Заболоцкий.
Инди задумался. А что ему, собственно, собирать? Только попрощаться с Шенноном, и все.
– Да нет, я готов и завтра утром, – пожал он плечами.
– Чудесно! – улыбка Екатерины буквально лучилась светом.
– Мы остановились в «Блэкстоуне», – сообщил Заболоцкий. – Вы можете встретить нас там в восемь утра?
– В «Блэкстоуне»-то? Пожалуй, могу.
Шагая прочь, Инди ощутил душевный подъем, попутно изумившись своеобразному стечению обстоятельств. Сегодня он зашел всего в два места – в кабинет О’Мелли и в институт Востока, и в обоих натолкнулся на отца и дочь Заболоцких. Теперь вдобавок выяснилось, что они остановились в том же отеле. Это явный признак, что Инди на правильном пути, что он просто обязан участвовать в экспедиции. Во всяком случае, Инди хотелось верить, что это именно так.
Распахнув дверь, он спустился на тротуар. На лоб ему упала дождевая капля, за ней другая. Вспомнив плащи давешней двоицы, Инди пожалел, что у него нет такого же. Впрочем, идти тут недалеко. Надо заглянуть к Шеннону и сообщить ему новость. Джек наверняка обрадуется, что его так называемое «откровение» об Инди и Ноевом ковчеге сбывается.

ГЛАВА 8. ПАЛЬБА

Борис Кабышев стоял у входа в полуподвальный книжный магазин через улицу от института Востока, когда оттуда вышел мужчина в спортивной куртке и направился вниз по Пятьдесят шестой улице; сперва он в университете зашел в тот же кабинет, что и Заболоцкие, теперь появился здесь. Надо узнать, кто он такой и зачем увязался за ними.
– В церкви он тоже был, – сообщил Борис своему брату-близнецу Александру. – Впервые я увидел его там.
– Если подумать, так я тоже его видал, – отозвался тот. – Он живет в «Блэкстоуне».
– Пригнись, – прошипел Борис, заметив выходящих из института отца с дочерью. Оба брата попятились по лестнице в магазин. Убедившись, что Заболоцкие в магазин не собираются, братья поднялись на улицу и увидели, как те подзывают такси.
– Вот поедут они в Турцию, – мечтательно проговорил Александр, – отделаемся от них и наконец-то вернемся к станку.
– Не обязательно, Сашок. Может статься, нас попросят еще немного поработать над этим делом. – Фактически говоря, в случае отъезда Заболоцкого из страны Борису было приказано ехать следом и завершить свою миссию надлежащим образом. – Давай-ка лучше попробуем увязаться за этим типом. Мне любопытно знать, куда он путь держит.
Александр что-то буркнул, и оба вышли под дождик, бросившись вдогонку за человеком в спортивной куртке. Борис понимал, что брат настроен преследовать незнакомца ничуть не более, чем следить за доктором и его доченькой. Александр не высказывался против такой работы, но он предпочел бы зажить обычной человеческой жизнью. Он все время забывает, что их обоих обычными людьми не назовешь.
Будучи русскими эмигрантами, братья владели небольшой типографией на Южной стороне и поддерживали активную связь с другими русскими, бежавшими в Соединенные Штаты от большевистского переворота. Но, в отличие от остальных, братья-близнецы бежали из России вовсе не из страха перед большевиками. Напротив, они сами были большевиками, последователями Льва Троцкого, и прибыли в Соединенные Штаты служить на благо мировой революции.
В их задачу входило наблюдение за перемещениями русских эмигрантов, являющих собой реальную или потенциальную угрозу правительству большевиков. Сейчас братьев приставили следить за Заболоцким и его дочерью, куда бы те ни отправились из Чикаго. Заболоцкий связан с Движением «Новая Россия» – группой монархистов, мечтающих восстановить на родине царскую власть.
Доктор с дочерью прибыли в Чикаго пять дней назад, но до позавчерашнего дня вели себя, как обыкновенные туристы. Затем газеты опубликовали статью о Заболоцком и Ноевом ковчеге. Поначалу эта новость озадачила Бориса, но он быстро сообразил, что это пропагандистские штучки ДНР. Обнаружение Ноева ковчега возродит доверие к Библии, дав контрреволюционерам в руки новый козырь. Религия – это опиум для народа, и корабль на горе Арарат лишь собьет массы с толку, а царским прихвостням лишь того и надобно.
Убрать Заболоцких не проблема, но убивать русских в Америке строго-настрого запрещено. Убийство привлечет внимание и может вскрыть сеть тщательно законспирированных агентов, работающих по всей стране. А вот если Заболоцкий покинет Соединенные Штаты, тогда дело другое.
– Куда это он направился? – удивился Александр, когда мужчина нырнул в парк.
– Откуда мне знать?
Они перешли улицу и последовали за ним. Борис почти не сомневался, что этот человек – не русский, хоть и не слышал из его уст ни слова. Как только все окончательно прояснится, можно перейти к действиям. Борису предоставлено полное право убрать любого пособника вражеской пропаганды.

* * *

Если археологи отдаленного будущего будет проводить раскопки в Чикаго, их могут озадачить странные остатки здания, выстроенного в греческом стиле. Кто-нибудь наверняка выдвинет ошибочную гипотезу, что греки открыли Америку и выстроили посреди страны огромные здания за две тысячи лет до рождения Иисуса. Так думал Инди, проходя мимо Дворца искусств в Джексон-парке. Этот музей, с воздуха напоминающий исполинскую стилизованную птицу, принадлежал к числу зданий, выстроенных в стиле Греческого Возрождения к Колумбийской всемирной выставке 1893 года.
Дойдя до входа в музей, Инди пересек Пятьдесят шестую улицу и свернул на Корнелл-авеню. Шенноновский дом всего в квартале отсюда, на расстоянии пешей прогулки от университета, довольно близко от озера Мичиган. Инди хорошо изучил здешние окрестности во время учебы в университете, но дома Шеннонов ни разу не видел: он был выстроен уже после того, как Инди с Шенноном окончили колледж, а пару лет спустя этот дом купил отец Шеннона.
Инди решил, что лучше побеседовать с Джеком дома, не дожидаясь вечера, когда он придет в ночной клуб. Мало того, что там Шеннон будет занят – там есть риск снова встретиться с типами вроде Капоне. Этого Инди хотел меньше всего на свете, а, судя по словам Шеннона, подобная возможность весьма велика.
Придержав шаг, Инди принялся озираться. Он наверняка в нужном квартале, вот только дома Шеннонов что-то не видно. На причитающемся дому месте раскинулось огромное имение, окруженное зловещего вида железной оградой из выставленных в ряд остроконечных копий. За высокой стеной деревьев едва виден колоссальный особняк, а у ворот высится сторожка.
Заметив, что из сторожки за ним наблюдают, Инди решил выспросить дорогу. Подойдя поближе, он обнаружил, что к обеим створкам ворот привязаны немецкие овчарки. Из сторожки вышел лысеющий здоровяк с короткой, почти незаметной шеей. Судя по напряженной позе, сторож готов был в любое мгновение выхватить пистолет.
– Чем помочь, приятель?
– Я ищу жилище Шеннонов. Оно должно находиться где-то...
– Ты его нашел. Что дальше?
Инди воззрился на широкую дорожку, ведущую к крыльцу трехэтажного кирпичного особняка, удаленного от улицы на добрых пятьдесят ярдов. Отсюда он больше напоминал крепость.
– Ну? – напомнил о своем существовании заждавшийся ответа привратник.
– Я хочу повидать Джека Шеннона.
– Он тебя ждет?
– В общем, нет. Но я его старый друг.
– Как тебя зовут?
Инди назвался.
– Слыхал о таком, – равнодушным тоном, без дружелюбия или враждебности отозвался тот. – Подними руки.
– Что?
Привратник подошел к Инди и охлопал его от подмышек до лодыжек в поисках оружия.
– Порядок. Жди здесь.
Вернувшись в сторожку, охранник написал что-то на листке, снял с вешалки деревянную коробочку и вложил листок в нее. Потом подозвал собаку, повесил коробочку на приделанный к ошейнику крюк, прошептал ей на ухо пару слов и отвязал поводок.
– Ваш почтальон? – спросил Инди. Привратник кивнул. – А что, если прихода пса никто не заметит?
– А ты послушай.
Остановившись перед входной дверью, собака залаяла. Секунд через пять оттуда вышел человек и склонился к ошейнику.
– Умный пес, – заметил Инди.
– Кровожадный, – уточнил привратник. – Если дать нужную команду, он выпустит тебе кишки.
Инди даже поперхнулся.
– Предпочту поверить на слово.

Предыдущая страница 7 Следующая страница


Индиана Джонс и Великий потоп 8

На этом разговор увял, но охранник не отходил от Инди ни на шаг, присматривая за ним. Оставшаяся овчарка тоже не спускала с посетителя глаз. Дожидаясь, Инди вышагивал вдоль ворот туда-сюда. С неба по-прежнему моросило, и холодная капля сбежала по шее за шиворот. Если так пойдет и дальше, о ванне можно будет не беспокоиться.
– Надо выяснить, кто тут живет, – бросил Борис, выглядывая из-за живой изгороди, давшей им с братом укрытие. В половине квартала от них незнакомец расхаживал перед сторожкой.
– Может, какой-нибудь аристократ из бывших? – предположил Александр.
– Мы бы знали, – покачал головой Борис. Типография дает одно большое преимущество: печатая эмигрантский листок, узнаешь все новости и слухи прежде других.
Вынув из кармана театральный бинокль, Александр навел его на незнакомца.
– Ох, чует мое сердце, мы лишь попусту теряем время. Может, этот тип ни сном ни духом не имеет касательства к Заболоцкому с экспедицией.
– Значит, будет иметь, – отрубил Борис. Этот парень сунул нос в русские дела и теперь должен за это поплатиться.
Наконец-то овчарка с лаем устремилась к воротам, и на миг Инди почудилось, что она хочет наброситься на него. Но он не тронулся с места, стараясь не выдать своего страха. Последний десяток футов собака перемахнула одним скачком, резко затормозив перед привратником. Тот спокойно склонился и снял коробочку с крючка, будто проделывал подобное не один раз на дню. Открыв коробку, он извлек оттуда сложенную записку и пробежал ее взглядом.
– Джек тебя ждет. Ступай вокруг, к левому крыльцу. – Он дернул головой, указав направление. – Спасибо. Инди осторожно обогнул собак и зашагал к дому. Он знал, что Шенноны преуспевают в своем деле, основанном на сложной комбинации законных и противозаконных предприятий – от бутлеггерства и рулетки до грузовых перевозок и доставки белья из прачечных. Однако ему и в голову не приходило, что Шеннон богат и живет в роскоши, олицетворенной этим особняком. Как-никак, Шеннон не один год прожил в тесных однокомнатных квартирках Парижа и Лондона. Впрочем, теперь Инди осознал, почему Джек и словом не обмолвился о своем доме – просто от стеснения.
Судя по виду стоявшего в дверном проеме Джека, визит друга его отнюдь не обрадовал.
– Инди, я же просил не приходить сюда!
– Вовсе нет. Ты говорил, что не можешь пустить меня на постой.
– Ну ладно, чего тебе? Некогда мне тут с тобой лясы точить. Я занят.
Инди поразила настороженность Шеннона.
– Я только попрощаться. Утром уезжаю.
– Куда? – Джек вышел на крыльцо.
– В Турцию, с Заболоцким.
– Я вижу, ты передумал, – озадаченно посмотрел на него Шеннон.
– С университетом у меня не выгорело, – развел руками Инди. – Вытащили на свет тот замшелый эпизод с чучелами. Я должен был заранее догадаться.
– Джек! – окликнули Шеннона из глубины дома. – С кем ты там, черт возьми?
– С Инди! Он приехал из Лондона, – прокричал он в ответ.
На крыльцо вышел мужчина с гладко зачесанными назад волосами. Инди узнал в нем старшего брата Джека. Гарри был на пару дюймов ниже и на добрых двадцать фунтов тяжелее Джека. Инди не виделся с ним со времени окончания колледжа, но Гарри почти не изменился. Он всегда казался солидным и рассудительным, а теперь еще и стал главой рода.
– Как дела, Гарри?
Тот ответил таким взглядом, что Инди без слов понял: он здесь лишний.
– Знаешь, ты не вовремя. Мы как раз собрались уезжать. Неотложные дела.
– Уже удаляюсь. Рад был повидаться, Гарри. Пока, Джек! Славный у вас домишко. – Инди кивнул, сунул руки в карманы и зашагал прочь.
– Я тебя провожу до калитки, – встрепенулся Джек и оглянулся на брата. – Ждите меня у парадного входа.
– Поторопись, – бросил Гарри. – Да, Джонс! Надеюсь, ты не станешь пытаться уволочь малыша Джеки в Европу? Наш блудный братец вернулся в лоно семьи. Ясно тебе?
– Ага. Яснее некуда.
Джек догнал друга на дорожке. Шагов десять никто не проронил ни слова.
– Инди, ты извини за Гарри. Просто он тащит сейчас тяжкую ношу.
– Я понимаю.
– Эй, послушай, я вовсе не хочу сказать, что тебе здесь не рады. Просто сейчас нам туговато, так что придется уладить кое-какие делишки.
– Джек, тебе совершенно не за что извиняться.
– Значит, ты все-таки едешь в Турцию... А Катрина? Что она собирается делать, пока отец в отъезде?
– Она тоже едет. Она фотограф экспедиции.
Шеннон остановился у ворот.
– Ах, как это мило! Как же я сразу не догадался? Потому-то ты и едешь.
– Джек, это неправда.
– Только не говори, что женщины тут ни при чем, что ты вдруг решил взобраться на турецкую гору, чтобы поискать там корабль. Меня ты не проведешь.
– Джек, ты чего? Я ведь археолог. Быть может, это фундаментальное открытие. – Инди понимал, что его слова звучат не очень-то убедительно. Он никогда не умел утаить правду от Джека. – Кроме того, ты же сам хотел, чтобы я отправился искать Ковчег, ты разве забыл?
– Я хотел, чтоб ты поехал с ее папашей, а не с ней самой, – с прищуром заявил Шеннон. – Ты же знаешь, как я к ней отношусь.
– Джек, разве она твоя пассия? Вы ведь едва знакомы.
– Да ты и мою пассию увел бы у меня из-под носа. Спасибо, Джонс, ты настоящий друг.
– Ну что ты, Джек!
– Проваливай, а? Ступай развлекаться.
Вот тогда-то Инди и разглядел, как оттопыривается плащ Шеннона.
– Что у тебя там?
– Не твое дело.
– Джек, не позволяй Гарри распоряжаться собой.
– А тебе-то что?
По дорожке в их сторону медленно катил сверкающий «Кадиллак». И вдруг Инди постиг смысл происходящего.
– Невероятно! Вы что, собираетесь устроить побоище, что ли?
– Я сказал, не суйся не в свое дело.
– Хотите избавиться от Капоне, правда? Джек, не делай этого!
– Мы делаем, что должны. Надо убрать его, пока он нас не опередил. Это просто дело.
– Разве этому учит тебя Писание? – покачал головой Инди. – Пойди убей всякого, кто встанет у тебя на пути?
Шеннон схватил Инди за груди и порядком тряхнул.
– Убирайся отсюда, кому сказано? Проваливай!
– Да, ты друг что надо, Джек! – Инди сплюнул и попятился сквозь ворота.
Услышав рычание, он краем глаза заметил распластавшуюся в прыжке овчарку. Удар пришелся по плечу и груди Инди, опрокинув его на землю. Мелькнули ощеренные клыки, но он успел загородиться локтем, прежде чем животное вцепилось ему в горло. Собака впилась зубами в предплечье и принялась яростно трясти его.
У самого уха Инди прогрохотал выстрел, собака заскулила, дернулась и повалилась на него, так и не разжав челюстей. Инди отпихнул мертвое тело в сторону. Шеннон стоял над ним, сжимая в руке револьвер.
– Назад, Гретель! – приказал Джек второму псу, с оскаленной пастью рвавшемуся с привязи. – Не надо было меня проклинать, Инди. Это команда убить.
– Извини, – прижав пострадавшую руку к груди, Инди бочком обошел второго пса. – Спасибо тебе.
– Мой любимый пес, – проговорил Шеннон, устремив взгляд на бездыханную овчарку. – Ричи, убери его.
– Сейчас.
Привратник потащил труп с дорожки. Инди стоял молча, не зная, что сказать.
– Ты не ранен? – спросил Джек.
– Нет, но еще пару секунд, и все обстояло бы иначе.
– Джеки, что случилось? – из остановившегося у ворот лимузина выскочил Гарри.
– Хансель напал на Инди. Пришлось убить его.
Гарри с явным неодобрением тряхнул головой.
– Полезай в машину. Ну, живо!
– Гарри, я не пойду.
– Как это не пойдешь?!
– А вот так.
– Ты член семьи или нет?
– Я и Ханселя не хотел убивать, а уж людей тем более вряд ли захочу.
Выхватив из машины автомат, Гарри направил его брату в грудь.
– Полезай в машину, Джек!
– А то что? Застрелишь родного братца, Гарри?
– Нет, у меня есть идея получше, – Гарри опустил оружие. – Если ты сейчас же не сядешь, я попорчу тебе губу, так что ты никогда больше не будешь играть на своей трубке, понял?
– Джек, да залезай же! – крикнул второй брат, выбравшись из машины с другой стороны.
– Не вмешивайся, Джерри! – взрычал Гарри.
И в этот момент перед воротами притормозил еще один «Паккард». Бросив на него взгляд, Инди заметил торчащие изо всех окон автоматные дула.
– Гарри! – рявкнул привратник, выхватывая пистолет.
Глаза Гарри распахнулись настолько широко, что чуть ли не сравнялись величиной с колесами лимузина. Он взмахнул автоматом, прорычав:
– Сукин сы... – и напоролся на очередь.
Инди повалил Джека и вместе с ним откатился за сторожку под стрекот автоматной стрельбы. Окна сторожки разлетелись вдребезги; пули прошивали деревянные стенки насквозь, рикошетом разлетаясь от железной ограды в каких-нибудь дюймах у них над головой. Джек попытался было приподняться, но Инди сграбастал его за шею и впечатал носом в землю.
Взвизгнули шины, и «Паккард» с ревом унесся прочь. Все разыгралось за какие-нибудь десять секунд. Инди и Шеннон медленно поднялись с земли, видя вокруг себя лишь кровь и недвижные тела. Привратник лежал на дорожке рядом с овчарками в луже крови, надсадно кашляя и отплевываясь красной пеной.
– Боже мой! – завопил Шеннон, бросаясь к машине. – Боже мой! Я же знал. Я же знал, что этим кончится!
Джерри распростерся на капоте, и кровь его медленно струилась по решетке радиатора. Гарри сидел на земле, спиной привалившись к машине. Лицо его было забрызгано кровью, а руки стали буквально малиновыми. Джек упал рядом с ним на колени.
– Гарри, все будет хорошо! Ты поправишься. Мы отвезем тебя в больницу.
Изо рта Гарри сбежала струйка крови. Он поднял руку.
– Это из-за тебя, малыш Джеки. Из-за тебя.
Затем уронил голову и, уже мертвый, завалился набок.

ГЛАВА 9. ПЫЛКИЕ СТРАСТИ

– Папа, я уверена, что он как раз тот, кто нам нужен, – по пути к отелю сказала Екатерина.
– Надеюсь. – Отец вглядывался в забрызганное дождем стекло.
– А что тебе не нравится?
– Согласился он как-то уж чересчур охотно. Опять же, нам неведомо, какое образование он получил. Будь у нас побольше времени... Впрочем, пути Господни неисповедимы; ведь это Он повелел нам искать археолога в Чикаго.
В вопросах верования Екатерина никогда не спорила с отцом, хотя и сомневалась, что сюда замешан Господь – во всяком случае, настолько буквально, как полагает отец.
Еще в детском возрасте Кате являлись картины грядущих событий, связанных с ней самой и с близкими ей людьми, но когда она рассказала обо всем отцу, он в ответ заявил, что прорицать может лишь Господь. Кроме того, и мадам, и учителя в один голос твердили, что никому не дано видеть будущее, так что с шести лет видения Катю больше не посещали.
Прошли годы. Вернувшись с войны, отец показал ей кусок дерева с корабля, лежащего на горе Арарат, и детский дар вдруг вернулся к ней. Впервые взяв дерево Ковчега в руки, Катя подробно описала корабль – и то, что видел отец, и то, чего ему видеть не довелось. Например, она сообщила, что местные жители время от времени взбираются на гору, чтобы собрать смолу с Ковчега на священные амулеты. Отец поначалу изумился, потом пришел в неописуемый восторг и с того дня пребывал в убеждении, что ее устами глаголет Господь.
Сама же Катя не знала, как отнестись к этому. Впрочем, у Бога должны иметься помощники. Ей лично нравилось думать, что посредством дерева с ней говорит патриарх Ной. Впрочем, отцу она об этом ни разу не говорила, потому что в отцовском понимании это мог быть либо Бог, либо дьявол – третьего не дано.
Видения приходили всякий раз, когда Катя брала дерево в руки. Она видела отца, возглашающего толпам о Ковчеге; видела людей, радостно, с возрожденной верой возвращающихся в лоно церкви; она же засвидетельствовала, что нужно приехать в Чикаго. Еще она видела, как отец снова взбирается на Арарат, и чувствовала, что огромное множество людей ждет результатов экспедиции, желая взглянуть на доказательства существования Ковчега.
Иной раз видения оказывались путаными и почти лишенными смысла. Одно повторяющееся видение совершенно сбивало Катю с толку: будто она движется через странную долину; все вокруг белым-бело, но формы как-то искажены, царят и свет, и тьма одновременно. В этом видении ее куда-то увлекали вопреки ее собственной воле.
Но будущее – не мощеный тракт, где все просто и ясно. С Катей и ее отцом то и дело случались события, не предвиденные ею. Три месяца назад они уже готовы были двинуться в путь, когда комитет попечителей вдруг устроил экстренное заседание и вынес решение, чтобы доктор пригласил в состав экспедиции археолога. Это решение расстроило Заболоцких; впрочем, Катя поняла, что решение не лишено смысла – оно поможет запротоколировать открытие, точнее, повторное открытие Ковчега отцом.
Однако, поиски респектабельного археолога наталкивались на одну стену за другой. Ни один университет не хотел связывать своего имени с подобной экспедицией. Наконец, однажды вечером она взяла Ковчегово дерево и напрямую спросила, где искать нужного человека. Ответ отчетливо прозвучал в ее сознании: в Чикагском университете. Назавтра же они с отцом выехали в Чикаго.
Со дня приезда Катю не оставляло возрастающее беспокойство, что завкафедрой археологии местного университета окажется точно таким же, как и предшествующие археологи – это доказало бы, что она заблуждается. Но, вынув два дня назад Ковчегово дерево из сейфа, она убедилась в близости нужного им человека; в церкви ее уверенность лишь окрепла. Она ощутила его присутствие среди публики и, держа Ковчегово дерево над головой, пыталась засечь его. Но едва он попался Кате на глаза, как обнаружившиеся в задних рядах близнецы-преследователи отвлекли ее, сбив нужный настрой.
– Он тебе нравится, не так ли?
Катя с улыбкой отвернулась. Последние пару лет папа то и дело выспрашивал ее об отношении к мужчинам, чем всегда повергал ее в замешательство. Будь жива мама, Катя охотно поведала бы ей свои мысли и чувства. Но мама умерла вскоре послепапиного возвращения с войны, а с отцом Катя не могла так откровенничать.
– По-моему, он... он интересен.
Они ведь едва знакомы. Было еще одно интересное знакомство со дня приезда в Чикаго – с тем человеком, что играл в церкви на трубе. Джек, вот как его зовут. В нем есть что-то притягательно-беспомощное. Вот Инди – тот себе на уме, будто окружил свои чувства защитной скорлупой, и что под ней – неизвестно.
– Ладно, если он тебе по душе. А то ведь пора бы тебе и мужа присмотреть. Так Господь завещал поступать всем подросшим девочкам.
– Папа, да не хочу я замуж! Я бы тебя непременно уведомила, – Катя знала, что подобные речи доставляют отцу радость. Он гордится тем, что дочь предпочитает оставаться при нем.
– Захочешь, Катюша, захочешь! – рассмеялся он, когда такси остановилось перед отелем. – Все маленькие девочки взрослеют. Но ты все-таки остерегайся этого Джонса. Я не хочу, чтоб он причинил тебе вред.
Войдя в вестибюль, отец направился прямо в спецкомнату и отпер сейф с Ковчеговым деревом.
– Папа, зачем?
– Хочу отнести его к себе в комнату.
– По-твоему, это безопасно?
– Господь оградит нас.
Минуты через три Катя присела на кушетку, дожидаясь отца. Если он взял Ковчегово дерево, то у него возник вопрос, ответа на который он попросит у Кати.
Когда отец уселся в кресло напротив нее, Катя взяла завернутый в ткань кусок дерева, осторожно развернула его и повертела в руках. По сути это лишь обломок доски в локоть длиной и пальца четыре толщиной, с одной стороны покрытый матовой черной смолой. С другой стороны – грубый след разлома; щепку явно откололи от толстой доски.
Взяв дерево в руки, Катя закрыла глаза, а отец принялся читать молитву.
– Ангеле Божий, хранителю мой святый, на соблюдение мне от Бога с небесе данный, прилежно молю Тя. Ты мя днесь просвети и от всякого зла сохрани, ко благому деянию настави и на путь спасения направи. Аминь.
Прижав Ковчегово дерево к груди, Катя начала тихонько раскачиваться взад-вперед. Набрав полные легкие воздуха, она выдохнула, одновременно постаравшись изгнать из разума все мысли. Она парила на грани сна, и вскоре ей явилось лицо трубача Джека.
Поначалу она видели лишь его лицо, но затем осознала, что он смотрит на нее, и вдруг стала участницей видения, причем зрительными впечатлениями дело не ограничилось. Она осязала, слышала и обняла, будто на самом деле была там. И притом как!..
Лицо Джека было совсем рядом, губы его приоткрылись. Наклонившись, он поцеловал ее. Катя ответила на поцелуй и крепко обняла Джека. Они лежали близко-близко; его ладонь погладила ее грудь, затем скользнула ниже, по животу, через бедра к лону.
– Катюша!
Подняв глаза, она увидела, что это вовсе не Джек... Это Инди!
– Катюша!..
На сей раз она поняла, что голос принадлежит отцу. Усиленно заморгала, приходя в себя, потом порывисто перевела дыхание. Отец пристально смотрел на нее. Катя отложила кусок дерева на кофейный столик.
– Ну?
– Не... не знаю.
Все казалось настолько реальным... Но почему изменились лица? Что это означает? Катя пришла в замешательство и разволновалась, а теперь еще и смутилась, ведь папа все это время хладнокровно наблюдал за ней.
– Тебе что-то привиделось. Ты была такой... такой истовой. Ты что-то шептала.
«И не только шептала», – мысленно добавила она.
– Что я сказала?
– Я не понял, но знаю, с кем ты разговаривала.
– Откуда?
– С Богом, не правда ли? Ты говорила с Всевышним.
– По-моему, он сказал, что Инди подходит.
– Ты уверена?
Кате не понравилось читавшееся в отцовском взоре сомнение. Ее охватило искушение поинтересоваться, не усомнился ли отец в слове Господа. Нет, у нее просто не повернется язык сказать папе нечто подобное.
– По-моему, да.
Она неторопливо завернула Ковчегово дерево в ткань, стараясь разобраться в смысле видения. Быть может, это козни дьявола, раздувающего ее страсть. Нет, такого просто не может быть. Любовь есть промысел Божий. И тут внезапно все встало на свои места: Ковчег нужен был, чтобы человечество выжило – равно как и любовь. На самом деле ровным счетом ничего не было, все это лишь игра воображения. Но, может быть, это и прозрение грядущего. Вот только который из двух?
И тут отец вдруг будто обухом ее огрел.

Предыдущая страница 8 Следующая страница


9 Роб МакГрегор

– По-моему, Джонс нам не подходит, Катенька. В нем есть что-то нехорошее. Укладывай вещи, уезжаем прямо сейчас.
– Но, папа!..
– Раз тебе самой толком не ясно, то он не подходит.
– По-моему, все было достаточно ясно. Вот только...
– Что только?
– Ничего.
– Вот видишь, Катенька, – положил отец ладонь ей на плечо. – Все образуется. В Нью-Йорке масса университетов. Найдем археолога там. А заодно избавимся от этих двух большевистских ищеек. Тебя это наверняка обрадует.
Катя не ответила. Подойдя к гардеробу, она стала молча укладывать вещи.

* * *

Их окружала картина, казавшаяся порождением кошмара. Оба были залиты чужой кровью. Шеннон, невнятно причитая, с рыданиями обнимал недвижное тело Гарри. Инди пытался его утешить, понимая, что надо что-то предпринять. Здесь они слишком уязвимы. Гангстеры могут еще раз заглянуть сюда до подхода полиции. Впрочем, учитывая события в тюрьме, фараонам тоже доверять не стоит.
– Джек, надо уносить отсюда ноги. Пошли, скорее!
– Ну. Что ты городишь. Никуда я не пойду. Разве могу я бросить братьев. На произвол судьбы.
– Джек, оставь их! Ничего хорошего из этого не выйдет.
– Надо оказать им помощь.
– Ты им уже ничем не поможешь. Подумай о себе! Твоя собственная жизнь под угрозой. Тебе надо убраться из Чикаго!
– Куда же я подамся.
– Пойдем со мной в отель! До утра ты будешь в безопасности. А там придумаем что-нибудь.
Схватив Шеннона за руку, Инди повлек его прочь от изрешеченного пулями лимузина, где остались лежать трупы его братьев. Вдали завыла сирена. Они поспешили по Корнелл-стрит, добрались до Пятьдесят третьей улицы и устремились на Лейк-парк авеню.
Как раз подъезжал трамвай. Инди про себя отметил, что подобрать более удачный момент было бы затруднительно. Через десять минут они с Джеком будут уже далеко отсюда. Едва они заскочили, как трамвай покатил прочь. Внутри было чуть больше десятка пассажиров; все они до единого уставились на Инди с Шенноном. Инди оглядел свою рубашку и руки, потом перевел взгляд на Джека. Иисусе! Оба в крови с головы до ног. В «Блэкстоун» в таком виде не войдешь. Их остановят через первые же десять футов и вызовут полицию.
– Выходим, – распорядился Инди, когда трамвай замедлился.
– Ребята, где вас так? – поинтересовалась пожилая дама.
– На бойне, мэм, – отозвался Инди. – На бойне.
– Что дальше, Инди? – спросил Шеннон, следом за Инди спрыгнув с трамвая.
– Не знаю, но первым делом надо умыться и почиститься.
Они двинулись в обратном направлении. Добравшись до Джексон-парка, устремились прямой дорогой к пруду возле Дворца искусств. День выдался пасмурный и холодный, так что в парке почти никого не было. Вытащив носовой платок, Инди смочил его в пруду и старательно вымыл себе лицо и руки. Потом, отжав платок, протянул его Шеннону. Сделав вялую попытку смыть с себя кровь, Джек вернул платок и устремил пустой взор в одну точку, явно пребывая в шоке. Надо отвести его в отель. Лица у них теперь достаточно чисты, а вот с одеждой беда. Прежде чем войти в «Блэкстоун», придется во что-нибудь переодеться.
И тут Инди углядел двоих мужчин в длинных плащах – тех самых, что стояли у музея. Кто они такие и какого дьявола тут делают?! Удаляясь от пруда, Инди краем глаза заметил их, и тут ему в голову пришла светлая идея.
– Джек, пистолет все еще у тебя?
Шеннон кивнул.
– Хорошо. Видишь вон тех парней? Как только я скажу «пора», наставь на них пистолет. Слышишь, Джек?
– Слышу, – монотонным голосом отозвался Джек и вместе с Инди направился к обладателям длинных плащей. Но стоило им немного сблизиться, как те двое резко развернулись и зашагали прочь.
– Эй, парни! – окликнул их Инди. – Почем у вас плащи?
Остановившись, двое оглянулись.
– Чего-чего?! – произнес один. Тут Инди обнаружил, что они похожи как две капли воды.
– Нам нужны ваши плащи.
– Вы соображаете, что говорите? – с акцентом спросил один близнец.
– Мы не торгуем одеждой на улице, – подхватил второй, и оба повернулись, чтобы уйти.
– Гоните плащи. Пора!
Те остановились и оглянулись. Несмотря на крепкое сложение, тягаться даже с одним из них Инди явно не под силу, а уж тем более с двумя. Оба фунтов на пятьдесят тяжелее его и на два-три дюйма выше, а уж шеи у них толщиной не уступят его бедру.
Инди бросил взгляд на Шеннона, внятно повторив:
– Пора.
Первый брат сграбастал Инди за воротник.
– Пожалуй, пора тебе посмотреть на собственную кровь.
Тут Шеннон, будто очнувшись от спячки, выхватил пистолет, нацелив его первому близнецу в голову. Ствол пистолета сбил шляпу на землю, обнажив блестящую плешь во всю голову.
– Отпусти его, и поживей, если хочешь сохранить свой бильярдный шар на плечах!
Тот сделал, как велено.
– А теперь оба сбросьте плащи, а то как бы я их не попортил, когда начну вас дырявить.
Инди изумило, насколько быстро Джек оправился. Будто шок, вызванный видом смерти, покинул его в тот самый миг, когда близнец схватил Инди.
Братья торопливо выпутались из плащей.
– Бросьте их у ног, – велел Инди. – А теперь ступайте. И пошевеливайтесь!
Едва близнецы отошли на ярдов на пять, Инди схватил оба плаща.
– А теперь мотаем отсюда к чертовой бабушке!
Ни слова не говоря, они припустили через парк, оказавшись снова на Парк-лейн авеню. Приближался трамвай. Они натянули чересчур просторные плащи, совсем потерявшись в них; впрочем, это не так уж важно.
В трамвае никто не обратил на них никакого внимания. Десять минут спустя они уже входили в вестибюль «Блэкстоуна», потуже затянув пояса плащей и сунув руки в карманы, незаметно поддерживая фалды, чтобы не наступать на них.
Лифт как раз стоял внизу.
– Как ваши делишки, сэр?
Инди увидел, что лифтом управляет давешний швейцар.
– А, Фрэнки, приветик! Мне казалось, что ты работаешь на дверях.
– Я человек многих дарований. Нынче вот лифтом заправляю. Вообще-то, правду говоря, сидеть в этой клетушке весь день напролет ужасно скучно. Только не выдавайте меня начальству.
Пока лифт поднимался, Инди в голову вдруг пришла светлая мысль. В самом деле, это же очевидно! Надо только добиться согласия Шеннона, а это будет не так уж трудно.
– Слушай, Фрэнки, я сегодня познакомился с молодой дамой – мисс Заболоцкий. Ты не знаешь, в какой комнате она остановилась?
– Само собой, – ухмыльнулся парнишка. – Они с отцом занимают номер прямо над вами.
Лифт остановился, и они направились по коридору в сторону апартаментов Инди.
– Джек, а почему бы тебе не отправиться в Турцию вместе со мной?
– Ты хочешь, чтобы я поехал в Турцию?
– Почему бы и нет? Лучшего убежища тебе не найти. Опять же, не забывай, что Екатерина будет с нами.
– Это верно. Над этим определенно стоит поразмыслить – то есть, если Заболоцки согласится взять меня.
– Если они хотят, чтобы я поехал, – Инди открыл дверь, – то должны взять и тебя. Просто и ясно.
– Великолепно! – хлопнул Шеннон друга по спине. – Ты настоящий друг.
– А ты сомневался? Пошли. Давай переоденемся и поднимемся к ним поболтать.

ГЛАВА 10. ПОСПЕШНЫЙ ОТЪЕЗД

Дожидаясь лифта, Катя беспокойно притопывала. Стрелка указателя над дверью поднялась от первого этажа до третьего и остановилась. Затем вновь послышалось завывание двигателя, и стрелка двинулась к четверке.
Катя даже не пыталась спорить с отцом. Все попусту. Он упрям, и всегда настоит на своем. Вот только непонятно, почему его отношение к Инди переменилось столь внезапно. Быть может причина в случайно оброненном слове или выражении лица, когда она держала Ковчегово дерево. Не мог же отец поставить крест на Инди без всякой причины!
Наконец, дверь со скрипом отворилась, и лифтер кивнул им, оказавшись тем самым пареньком, который провожал ее до комнаты в тот вечер, когда Катя брала Ковчегово дерево из сейфа.
– Позвольте вам помочь, мисс Заболоцки!
– Нет, спасибо, мне не тяжело.
Весь ее багаж сводился к сумочке и саквояжу. Отец нес сумку с Ковчеговым деревом и чемодан. За остальной кладью можно будет послать коридорного, рассчитываясь за постой.
Когда дверь закрылась и лифт поехал вниз, Катя ощутила на себе взгляд лифтера и укоризненно посмотрела на него, чтобы дать понять, что не любит, когда ее разглядывают.
– Мисс Заболоцки!
– Слушаю, – напряженно отозвалась она, мысленно приказав: «Ни слова о позавчерашней встрече!»
– Тут о вас только что спрашивали.
– Кто?
– Мистер Джонс.
– Когда он приходил?
– Он и сейчас здесь.
– Где?
– Катя, хватит уже! – вмешался Заболоцкий. – Нам больше не о чем с ним говорить. Это лишь осложнит ситуацию.
– Но, папа, что ты имеешь против него?
– По-моему, он оказывает на тебя дурное влияние.
Катя испытывала искушение напомнить ему, что все маленькие девочки взрослеют, как он сам выразился, но вряд ли стоит делать это при лифтере.
Дверь открылась. Заболоцкий подхватил свой чемодан и повел Катю к стойке портье.
– Мистер Джонс огорчится, – провожая их взглядом, пробормотал под нос Фрэнки. – Это уж верняк.

* * *

Глядя на Шеннона, Инди старательно сдерживал смех: брюки оказались ему чересчур коротки, зато рубашка не в меру просторна.
– Ладно, сойдет на первое время, пока не удастся раздобыть тебе что-нибудь по размеру. Пошли наверх.
Выйдя в коридор, они вызвали лифт.
– На этаж выше, – распорядился Инди.
– Вы собираетесь навестить мисс Заболоцки? – скроил кислую мину Фрэнки.
– А что в этом плохого?
– Да так. Они выписались минут пятнадцать назад. Уехали.
Инди задержал закрывающуюся дверь лифта.
– Они не сказали, с чего вдруг такая спешка?
– Нет, сэр, но по-моему, мистер Заболоцки чего-то боится.
– Не знаешь, куда они поехали?
– Они не сказали, но по-моему, на вокзал.
– Спасибо.
Инди и Шеннон быстро вернулись в номер.
– Интересно, чего они испугались? – спросил Шеннон.
– Так давай выясним! Я укладываюсь, и через пять минут можно выходить.
– Но у меня никакого багажа! – возразил Джек.
– Вот и хорошо! Поможешь нести мой.
Катя мрачно смотрела в окно. Кондуктор уже объявил, что посадка кончается. Инди следовало бы сидеть сейчас здесь, но теперь слишком поздно. Они уехали без него, а это равнозначно заявлению, что он им не подходит.
Подобный оборот событий заставил Катю взглянуть на экспедицию по-новому. Если она ошиблась насчет Джонса, то могла заблуждаться во всем. Быть может, она сочла Инди подходящим для экспедиции лишь благодаря его молодости и привлекательности – именно по той причине, которая заставила отца отвергнуть его кандидатуру. В таком случае и видение о возвращении отца в Турцию и восхождении на Арарат возникло из-за Катиной осведомленности о его страстном желании попасть туда. Быть может, способность к предвидению – просто миф.
А что, если Ковчегово дерево – всего-навсего обугленное полено, а все ее видения – продолжение детских фантазий? А если никакого Ковчега не существует и вовсе? Но папа не стал бы лгать. Он видел Ковчег. Вот разве что...
В рассказе отца есть что-то настораживающее – будто концы с концами слегка не сходятся. Только Катя никак не могла уловить, в чем же именно.
Не надо быть семи пядей во лбу, чтобы понять, что шансы найти Заболоцкого с дочерью ничтожны. Приближался первый летний выходной, и на вокзале было буквально негде яблоку упасть, словно все жители Чикаго сговорились покинуть город одновременно.
– Если мы не найдем их в ближайшие пять минут, я бы предложил просто запрыгнуть на поезд и мотать отсюда, – сказал Инди.
– Давай хотя бы купим мне какую-никакую одежонку, – взмолился Шеннон. – Опять же, мне надо сходить в ночной клуб и раздобыть денег. Не могу же я уехать с пустыми руками.
– Джек, не валяй дурака! – Они шагали по платформе между двух поездов, оглядывая спешащих на посадку пассажиров. – Если ты заявишься в ночной клуб, можешь заранее считать себя покойником. А вещи можно купить и в любом другом городе. Одежду продают не только в Чикаго, знаешь ли.
Шеннон пропустил саркастическое замечание Инди мимо ушей.
– Капоне с подручными, должно быть, залегли на дно. Они меня не тронут.
– Хм, Джек, насколько я помню, Капоне говорил, что если играешь не по его правилам, он опускает занавес. Я ему как-то верю. По-моему, он всегда держит слово, когда речь заходит об искоренении врагов.
– Тогда не знаю, Инди, – развел руками Шеннон. – В таком случае, куда ехать? В Нью-Йорк?
– Черта лысого в Нью-Йорк! Если уж ты на мушке, то Нью-Йорк ничуть не лучше Чикаго. А то и похуже.
– Нет, вы только послушайте! Ты говоришь, будто сам из Шеннонов. Боже, я все-таки тебя испортил.
– Да заткнись ты, Джек! У меня свои счеты с гангстерами, и тебе это прекрасно известно.
В свое время Инди без утайки поведал Шеннону о Джулиане Рее – нью-йоркском букмекере, промышлявшем темными делами. Тот организовал тотализатор, поставив против возвращения полковника Фосетта с доказательствами существования затерянного города в джунглях Амазонки. Позднее Инди довелось выяснить, что его же собственный руководитель Виктор Бернард – одержимый игрок, объединивший усилия с Реем, дабы помешать Инди добраться до Амазонки. Бандитам Рея и самому Бернарду едва-едва не удалось довести свой план до воплощения.
– Раз Нью-Йорк для нас закрыт, куда же нам деваться? – вопросил Шеннон, будто кроме Нью-Йорка, податься больше некуда.
– У меня есть идея. Не двинуть ли нам на Верхний полуостров Мичигана? Ну, тот, что на противоположном конце озера. Снимем на время лесную хижину.
– Ага, а на хлеб чем будем зарабатывать? Дрова рубить, что ли? Выбрось это из головы. Ты меня знаешь, я создан для городской жизни.
Инди хотел было предложить Шеннону привыкать к жизни на лоне природы, как заметил знакомое лицо. Сквозь толпу пробирался один из подручных Капоне, избивший его в тюрьме.
– Глянь-ка туда. Слева, у следующего вагона.
– Вижу. А возле поезда с другой стороны маячит его приятель. Предлагаю показать им затылок, и ходу отсюда!
– Хорошая мысль.
Они повернули на сто восемьдесят градусов и зашагали скорой, но неспешной походкой, чтобы не привлекать излишнего внимания. Дойдя до конца поезда, они перешли на другую колею, где с шипением распускал пары готовый вот-вот тронуться паровоз.
– Посадка заканчивается! – прокричал кондуктор, протараторив список остановок по пути на восток. Пунктом назначения оказался Нью-Йорк.
Пока Инди с Джеком шли по платформе, поезд тронулся. Если Заболоцкий вознамерился отправиться в Турцию хоть с археологом, хоть без, то им с Екатериной разумнее всего ехать в Нью-Йорк. Впрочем, русский доктор и его экспедиция отошли на второй план; сейчас Инди занимало лишь спасение собственной жизни.
– Стой! – ухватил его за руку Шеннон. – Новая неприятность.
Инди не сразу разглядел на забитой народом платформе, о ком идет речь. На сей раз впереди показались не бандиты Капоне, а головорезы-близнецы. И настроены они были отнюдь не на дружескую беседу.
Инди с Шенноном снова развернулись и попытались затеряться в толпе.
– Напрасно мы оставили плащи в номере, – заметил Шеннон. – Можно было попытаться договориться.
– Мне почему-то кажется, что с такими не договоришься. Кто бы они ни были, мне они не по душе.
Искоса оглянувшись, Инди обнаружил, что близнецы идут по пятам. И тут впереди замаячили люди Капоне. Один указал рукой на Шеннона, и оба гангстера сорвались на бег.
– Джек, по-моему, мы попали в большую передрягу. – Поезд тем временем уже набирал ход. Вот-вот мимо промелькнет последний вагон, а с ним умчится прочь и последняя надежда. – На поезд! – выкрикнул Инди.
Они ринулись за последним вагоном, на бегу размахивая сумками. Инди подскочил, уцепился за поручень, швырнул сумку на площадку вагона и протянул руку Шеннону. Тот несся за поездом, а близнецы преследовали его по пятам. Свесившись наружу, Инди вытянул руку как только мог. Со второй попытки сцепившись с Джеком пальцами, Инди перехватил его за ладонь и рывком вздернул на нижнюю ступеньку вагона.
Один из бандитов Капоне бросился к поручню в тот самый миг, когда такая же идея пришла в голову одному из бежавших ему наперерез русских. Столкнувшись в воздухе, оба рухнули на платформу, заодно повалив и своих спутников.
– До встречи, ребята! – помахал им Инди, вовсе не придавая собственным словам буквального значения. Но в отношении русских они оказались пророческими. Ему еще доведется с ними встретиться.

* * *

Катя с покинутым видом сидела у окна, когда вдруг увидела соотечественников, собиравшихся сесть в соседний вагон.

Предыдущая страница 9 Следующая страница


Индиана Джонс и Великий потоп 10

– Папа, смотри, опять эти близнецы!
– Только этого нам и не хватало, – буркнул он.
Близнецы пока не причинили никакого вреда; более того, вообще не предпринимали никаких действий – но папа все-таки прав. Они наверняка большевистские шпионы.
Вдруг, к великому изумлению Кати, один из братьев указал куда-то вдоль платформы, и они устремились в том направлении, так и не сев на поезд. Катя вытянула шею, пытаясь что-нибудь разглядеть.
– Что они делают? – не утерпел отец.
– Не пойму.
Поезд тронулся. Неважно, что именно отвлекло преследователей; важно, что это все-таки произошло. Еще секунд десять, и о них можно позабыть.
– Там Инди! – чуть ли не прокричала Катя. – Это он!
Инди и еще кто-то бежали за поездом, а близнецы гнались за ними. Плюс двое других, только с противоположной стороны. Катя просто не могла поверить своим глазам. Откуда они узнали об Инди, и откуда взялись двое других преследователей? А если уж на то пошло, кто это с Инди? Катя заметила его лишь мельком, но этот человек показался ей знакомым.
Подняв окно, она попыталась высунуть голову, но щель была чересчур узка. Прижав щеку к стеклу, Катя изо всех сил вглядывалась, но ни Инди, ни его товарища не увидела.
– Что случилось? – спросил отец.
– Не знаю. Нет, вон же они!
– Кто?
– Близнецы. Они не успели. Мы от них избавились.
– А Джонс?
– Я не вижу его, папа. По-моему, он на поезде. С ним был еще один человек, вроде бы знакомый. А, знаю! Мы встречались в церкви. Это Джек – тот, что играл на трубе.
– Не нравится мне это, совсем не нравится.
– Папа, разве ты не понимаешь? Так было предначертано. Они должны были избавить нас от большевиков.
Хоть отец и осторожен, Катины слова заставили его задуматься.
– Подожди, сейчас вернусь, – он взялся за ручку двери.

* * *

– Знаешь, Инди, просто ужасно, что этот поезд не довезет нас до Верхнего полуострова Мичигана, – заметил Шеннон, в поисках свободных мест шагая по проходу следом за Инди.
– Да ладно тебе, ладно! Значит, мысль была не так уж хороша. По крайней мере, это была хоть какая-то цель.
Вдруг Инди остановился настолько внезапно, что Шеннон с разгону налетел на него. Только что вошедший в вагон Заболоцкий стоял всего в пяти футах от них, глядя прямо на Инди. На лице его не было ни малейшего следа удивления.
– Мы то и дело натыкаемся друг на друга, – заметил Инди.
– Точно! – согласился Шеннон, не сообразивший, что Инди обращается не к нему.
– Что вы тут делаете? – спросил Заболоцкий.
– Сию секунду мы с Джеком пытаемся найти свободные места.
Заболоцкий торжественно кивнул и поверх плеча Инди поглядел на Шеннона.
– Мы с вами встречались на днях. Вы в церкви говорили с моей дочерью.
– Верно, – оживился Шеннон. – Она с вами?
В его голосе прозвучала такая страсть, что Инди одарил друга сердитым взглядом.
– Не хотите ли составить компанию нам с дочерью в нашем купе?
– Мне это по душе, – откликнулся Шеннон.
Едва Заболоцкий удалился на пару шагов, Инди обернулся к Джеку и прошипел:
– Поумерь свой пыл!
Добравшись до купе, Заболоцкий вошел первым и придержал дверь открытой для гостей.
– Полагаю, вы оба помните Екатерину.
«Да разве ее забудешь?» – мысленно отозвался Инди. Залившись румянцем, девушка переводила взгляд с одного на другого.
– Я вижу, вы успели на поезд, – ее взгляд был устремлен на Шеннона. – Как поживаете, Джек? Я на знала, что вы знакомы.
– Мы знакомы, – Джек не отрывал глаз от Кати.
– Да уж, нам пришлось основательно пробежаться за поездом, – заметил Инди, усаживаясь напротив Кати. Шеннон хотел сесть с ней рядом, но Заболоцкий направил его в сторону Инди. «Шеннон, да угомонись же ты!» – мысленно воззвал Инди, когда Заболоцкий сел рядом с дочерью.
– Вы решили уехать досрочно, как я погляжу. – Не дождавшись ответа Заболоцкого, Инди продолжал: – Полагаю, это как-то связано с этими плешивыми близнецами, верно?
– Они большевистские шпионы. Соколы Троцкого. Никак не хотели отвязаться от нас.
– Мы бы связались в вами из Нью-Йорка, – вставила Катя.
Инди кивнул, про себя усомнившись в ее словах – ведь он так и не сказал им, где его найти.
– Мы рады, что вы здесь. Правда, папа?
Заболоцкий лишь молча смотрел на них. Инди откашлялся.
– Я не в восторге от политических баталий с большевиками, а вот мой друг мог бы вам помочь. Верно, Джек?
– Как ты сказал, Инди? – Шеннон никак не мог отвести глаз от Кати.
– Я сказал, что ты можешь взять вопросы безопасности на себя.
– А, да. Разумеется.
– Почему это вы решили, что я возьму вас обоих на Арарат? Видите ли, мы ведь не в увеселительную прогулку отправляемся.
– Потому, что вам нужен археолог, а время на поиски у вас почти вышло. Кроме того, у вас имеются противники, и вам нужна защита. Тут в дело вступает Джек.
Инди понятия не имел, осталось ли у Заболоцкого время, но говорил уверенным тоном, надеясь, что его обостренное чутье не ускользнет от внимания отставного военного.
Заболоцкий обратил взгляд на Шеннона, теперь изо всех сил старавшегося смотреть только на него.
– По-моему, он и себя-то не сможет защитить, не говоря уж о других.
– Шутите?! – возмутился Инди. – Я знаю, вы жили в Сан-Франциско, но вы не могли не услыхать о знаменитой шайке Шеннонов из Южной стороны Чикаго.
Заболоцкий пришел в замешательство.
– По-моему, я слышала о них, папа, – Катя улыбнулась Шеннону.
– Джек – один из братьев Шеннон. По части защиты он большой дока.
– Папа, защита нам понадобится, – вкрадчиво заметила Катя. – Ты сам говорил, что дело это опасное.
Заболоцкий немного поразмыслил, потом подался вперед и похлопал дочь по колену.
– Ладно, мы берем вас обоих. Лишняя пара рук нам не помешает.
Инди и Шеннон не отрывали глаз от ладони, покоившейся на Катином колене, и оба думали об одном: каждому хотелось, чтобы это была его ладонь.

ГЛАВА 11. БАЗАРНАЯ КРУГОВЕРТЬ

Стамбул, две недели спустя

– Nefis... simit, simit!
Эти слова еще не отзвучали в ушах Инди, когда он проснулся и повернулся в постели. Крики доносились откуда-то с улицы.
– Проснулся? – спросил Шеннон.
– Да вроде бы.
– Ты только полюбуйся! – Шеннон лег животом на подоконник.
За окном, четко обрисованные на фоне алого рассветного неба, виднелись силуэты храмов и минаретов Стамбула. Это зрелище никого не оставило бы равнодушным, но в данный момент Шеннон заинтересовался отнюдь не им.
– Nefis... simit, simit!
На противоположной стороне улицы из нескольких окон на веревках опускали корзинки поджидавшему внизу торговцу вразнос. Тот снимал с палки что-то вроде бубликов и раскладывал их по корзинкам.
– Ты разбудил меня только для того, чтобы я мог поглядеть на это?
– Что он продает? – осведомился Шеннон.
– Не знаю. Наверное, simit. Какие-то булки.
Тут Инди углядел в соседнем доме мальчонку, спускавшего из окна ведерко.
– Что это? Bu nedir?
Мальчик повернул голову и смерил Инди озадаченным взглядом.
– А, Англия! Который час?
– Весьма ранний. Что он положил к тебе в ведерко?
– Доброе утро. Как вы сегодня поживаете? – медленно, с сильным акцентом проговорил по-английски паренек. – Турция красивый? Да?
– Он уклоняется от прямых ответов, – рассмеялся Шеннон.
Вдруг в окне мелькнула рука, утащившая мальчонку в комнату. Через мгновение оттуда высунулась девочка лет одиннадцати-двенадцати и принялась вытаскивать ведерко наверх. Потом с улыбкой посмотрела на Инди.
– Мой братишка знает по-английски только отдельные фразы. Вы хотели бы попробовать simit к завтраку?
– А что это?
– Горячая булочка. Очень вкусная. Вам понравится.
– Жаль, что у меня нет корзинки!
Девочка втащила ведерко в окно.
– Ничего страшного. Я принесу их к вашей двери.
– Тебе вовсе незачем так утруждаться.
– Нет, есть зачем! Вы misafir.
– Ладно! Tesekkur ederim. – Инди спрыгнул с подоконника. – Сейчас доставят завтрак.
– Что ты ей сказал? – поинтересовался озадаченный Шеннон.
– Она хочет принести нам свои булочки, потому что мы гости. Я сказал ей «спасибо».
– Так ты еще и по-турецки говоришь?
– Изъясняюсь, – уточнил Инди, натягивая брюки.
– Научи меня чему-нибудь!
– Хорошо. Turkce bilimiyorum.
– Тьюрк-кех били-мий-орум, – старательно выговорил Шеннон. – А что это значит?
– «Я не говорю по-турецки».
– О, замечательно! Это на случай, если у кого-нибудь возникнут сомнения, верно?
– В самую точку.
Минуты три спустя раздался стук в дверь. Когда Инди открыл, на пороге показалась давешняя девочка. В руках у нее был поднос с чаем и simit – горячими турецкими бубликами, посыпанными кунжутным орехом. Одета она была в поношенное, но опрятное платьице, а ее длинные черные волосы были аккуратно заплетены в косу.
– Надеюсь, вам в Турции нравится, – сказала турчаночка, поставив поднос.
Инди поблагодарил ее и протянул горсть мелочи, которую девочка тут же ссыпала в кармашек.
– Как тебя зовут? – спросил Шеннон.
– Секиз.
– Но ведь это число! – удивился Инди.
– Да, конечно. Восемь, потому что я в семье восьмая.
– Куча ребятишек, – заметил Шеннон.
– Одиннадцать человек.
– Ты ходишь в школу? – поинтересовался Инди.
– Нет, сейчас не получается. Я работаю в кожевенной лавке отца на базаре.
– А ботинки у вас есть? – оживился Шеннон. – Мне нужна пара ботинок.
– Нет, ботинки в другом ряду. Мы продаем сумки. И шьем тоже.
– Тебе нравится твоя работа?
Девочка пожала плечами.
– Я стану гидом, когда вырасту. Если хотите, могу рассказать вам про все достопримечательности.
Вдруг позади девочки беззвучно появилась Катя, будто сгустившееся из воздуха привидение.
– Я не помешала?
– Нет, входи, – отозвался удивленный Инди.
За время поездки она и парой слов не перемолвилась ни с ним, ни с Шенноном – почти постоянно держалась поближе к отцу, а во время морского круиза от Нью-Йорка до Афин подолгу просиживала в одиночестве в своей каюте. Попытки Инди разговорить ее обычно кончались тем, что она удалялась под тем или иным благовидным предлогом. Шеннон преуспел в сближении с ней ничуть не больше, и был весьма огорчен ее неразговорчивостью.
– Мы просто наслаждаемся завтраком и непринужденной беседой, – сообщил Джек. – Это Секиз. Она живет в соседнем доме.
– Gunaydin, – улыбнулась Катя девочке.
– И тебя с добрым утром, здрассь, – ответила Секиз.
Катя рассмеялась и обернулась к мужчинам.
– Я только хотела сообщить вам обоим, что мы с папой собираемся уладить дела с бумагами и транспортом. Он надеется покончить с бюрократией сегодня же, в крайнем случае, завтра.
– Потрясающе! – провозгласил Инди.
Ему хотелось осмотреть Стамбул, но куда сильней было желание тронуться в путь как можно быстрее. Они и так задержались в Афинах на пять дней, потому что Заболоцким вздумалось погостить у живущих там родственников. Инди с Шенноном коротали время, целыми днями блуждая по городу, а вечера просиживали в тавернах, потягивая узо; этот напиток всякий раз наводил их на воспоминания об инциденте, происшедшем лет пять назад, когда они вместе побывали в Греции. Они поднимали тосты за Грецию, за дружбу, за таинственную Екатерину и за воссоединение семейства Заболоцких. Бесконечное Воссоединение, как они окрестили его между собой.
Но оно все-таки кончилось, и теперь все оказались в Стамбуле. Впрочем, это вовсе не означало готовности экспедиции к восхождению на Арарат. Необходимо не только получить разрешение, но еще и пересечь чуть ли не всю страну. Турция формой напоминает подошву, и Стамбул расположен у ее носка, а Арарат – возле пятки.
– Вам помочь? – чуточку помешкав, справился Инди.
– Папа сказал, что лучше нам пойти вдвоем, чтобы не устраивать излишней толкотни и суматохи, – застенчиво улыбнулась Катя. – Я доложу обо всем за обедом. – Она перевела взгляд на Шеннона. – Вам обоим.
– Ты скажи, как нам повезло, – изрек Инди, когда она удалилась. – Нынче вечером мы узнаем всю подноготную турецких чинуш!
– Ну, по крайней мере, она выглянула из своей скорлупы, – вымолвил Шеннон. – Это вселяет в меня надежду.

* * *

А через дорогу от гостиницы стоял турок с густыми черными усами от уха до уха. Слушая оживленную беседу группки мужчин у входа в кофейню, он лакомился бубликом и наслаждался перипетиями спора. Собравшиеся полемизировали о необходимости перехода от арабского алфавита к латинскому и преимуществах перевода страны в разряд западных. Хасан – так звали усача – с радостью отметил, что поначалу большинство спорщиков выступали за модернизацию, но теперь, когда она пошла полным ходом, запоздало спохватились. Хоть он и сам учился в Лондоне, но остался душой верен османским обычаям и не одобрял перемен, сотрясавших Турцию уже несколько лет подряд. Он сам пал жертвой этих перемен, однако твердо намерен был дать им отпор.
Тут его внимание отвлекло появление в дверях отеля пожилого мужчины в сопровождении девушки. Кивнув другому усачу, стоявшему в проеме дверей ярдах в пяти от него, Хасан проводил взглядом иностранцев и увязавшегося за ними человека. Необходимо подождать и выяснить, что чужаки собираются предпринять. Он несколько дней спокойно прождал их прибытия; несколько лишних минут или даже часов дела не решат. План готов. Остается лишь решить, как и когда он будет приведен в исполнение.

* * *

После завтрака Инди с Шенноном направились на Крытый базар, являвший собой сущий лабиринт крохотных лавок, кофеен, мечетей и ремесленных лавок. Едва миновав ворота, они прошли под огромным золотым геральдическим щитом, оставшимся здесь от времен Османской империи, будто в напоминание, что старые обычаи еще свежи в памяти. Несмотря на извилистость и тесноту торговых рядов, на рынке царил строгий порядок. Один ряд занимали десятки медников; в другом можно было приобрести только подержанные Кораны, и ничего более. Дальше всеми цветами радуги пламенели тысячи ярдов разнообразных тканей. И так ряд за рядом – там шеренги прилавков, заваленных стопками овчины, тут переулок браслетов и бус; а вот единственный в мире лотошный ряд, торгующий исключительно портретами Мехмеда Завоевателя.
– Помнится, Заболоцкий заявлял, что это не увеселительная прогулка, но я не могу отделаться от ощущения, что приехал отдохнуть, – хмуро буркнул Шеннон.
– Наслаждайся, пока есть возможность.

Предыдущая страница 10 Следующая страница


11 Роб МакГрегор

– Да не по душе мне быть туристом! Вот если бы с Катриной... Тогда я не против.
Порой Шеннон капризничал, как ребенок, но в таких случаях Инди просто не обращал на друга никакого внимания. Инди тоже не терпелось тронуться в путь, но и Стамбул его вполне устраивал. Это трепетный, дружелюбный город, хоть и кажущийся западному человеку несколько путаным и суматошным. В каком-то смысле он более доступен для чужестранца, чем североевропейские города. Здешние жители куда охотнее задерживаются, чтобы ответить на вопрос, даже если ответ им неведом, а заодно почти каждый считает долгом задать пару вопросов от себя. Им даже в голову не приходит, что приезжий может знать их язык, и потому бывают рады всякой его попытке заговорить по-турецки. Инди довелось посетить Турцию в отрочестве, и его весьма утешило, что в этом отношении страна ничуть не переменилась.
Добравшись до сапожного ряда, Шеннон застыл, воззрившись на бесконечный строй ботинок. В конце концов их с Инди заманили в одну из лавок на чашку мятного чаю, и пока пожилой владелец примерял Шеннону ботинки, его сын пытался сбыть какой-нибудь товар Инди. Не заметив во взгляде клиента ни малейшего интереса, черноглазый юноша вместе с табуретом подвинулся поближе к нему и намекнул на возможность приобрести особые ботинки.
– Вот видите, внутри лишний слой кожи, где вы можете спрятать вещи, не предназначенные для взгляда таможни. Понимаете?
Инди никак не мог взять в толк, что же можно спрятать в ботинке от таможенников.
– Ну-ка, растолкуй!
– Я сразу подумал, что вас это заинтересует. Видите ли, я могу зашить в подкладку пакетики с порошком, и вы сделаете большие деньги, когда вернетесь в свою богатую страну. Понимаете?
– С каким еще порошком?
– С героином. Ну, знаете, из мака.
– Нет, спасибо, – Инди отставил чашку. – Джек, перед покупкой убедись, что в твоих новых ботинках нет двойной подкладки.
– Как раз это меня в данный момент не тревожит, – откликнулся Шеннон. – Они не шьют ботинок двенадцатого размера.
Но юный сапожник не собирался отступать.
– Поглядите-ка на это. – Показав Инди подошву ботинка, он повернул каблук, и оттуда выскользнуло трехдюймовое лезвие.
– Вот это уже интереснее, – Инди осмотрел каблук. – Вы можете проделать то же с моим каблуком?
– Не успеете и глазом моргнуть, – улыбнулся юноша.
Минуты через три они перешли в другую лавку, из нее в третью – пока не отыскали ботинки Шеннону по ноге. Всякий раз их потчевали чаем, а когда Шеннон, наконец, сделал свою покупку, вокруг собралась целая свита зевак, следивших за каждым их движением.
– Похоже, сегодня мы в центре внимания, – отметил Шеннон.
– Не каждый день им доводится видеть длинных, тощих и рыжеволосых парней.
– Пожалуй. Жаль, корнета со мной нет! Я бы с головой окунул их в чикагский джаз.
– Это уж точно! Давай-ка поищем ресторан.
Они двинулись вперед, а зеваки следом.
– Как по-твоему, нас ждут неприятности? – бросив взгляд через плечо, спросил Шеннон.
– Не-а. Они просто праздные зеваки, вот и все. На рынке вполне безопасно.
– Тогда зачем тебе кнут и револьвер, да еще и ножик в каблуке?
– Только на случай, если я заблуждаюсь, – Инди обернулся, и все воззрились на него, будто на заезжего фокусника. – Есть на Крытом базаре хороший ресторан? – обратился Инди к ближайшему зеваке, мускулистому черноглазому человеку лет под сорок, лицо которого с выдающейся челюстью и орлиным носом украшали широченные усы, переходившие в бакенбарды.
Турок задумался, и на пару секунд воцарилась тишина. Затем кто-то подал реплику, и внезапно все разом загомонили, будто выбор ресторана – предмет серьезного диспута. Наконец, спрошенный взмахом руки велел всем замолчать.
– Меня звать Хасан, – с акцентом сказал он по-английски. – Я провожу вас в очень хороший ресторан на улице Кофеен.
Поначалу Инди удивился: неужели тому больше нечем заняться? – но тут же сообразил, что судить здешних людей по своим западным меркам неразумно.
– Ладно, пошли!
Прокладывая путь по рынку, Хасан поинтересовался, для чего они приехали в Турцию.
– Собираемся взобраться на гору, – небрежно сообщил Инди.
– А зачем это вам? – не унимался Хасан.
– Хотим глянуть на корабль, – усмехнулся Инди.
– Инди! – укоризненно окликнул его Шеннон.
– Что случилось? – вполголоса осведомился Инди.
– Вокруг слишком много глаз и ушей.
Дойдя до ресторана, Инди полез в карман, но Хасан вскинул руки и затряс головой.
– Никакой платы! Вы наши гости.
– Tesekkur ederim, – Инди приподнял шляпу.
В обеденном зале свободных мест не нашлось, поэтому они сели за столик на открытом воздухе.
– Отличный мужик этот Хасан.
– Не возьму в толк, – Шеннон пригладил пятерней свои медные волосы.
– Чего?
– Куда он метит. Не верю я ему.
– Почему это?
– Взгляд у него недобрый.
– Джек, кончай! Просто ты еще не привык к туркам.
Шеннон обвел взглядом скопление лавок окрест и запруженную народом улицу.
– Нет, ты пойми меня правильно: мне здесь нравится. Базарная круговерть мне по нутру. Но подозрительного типа я распознаю с первого взгляда.

ГЛАВА 12. АЙЯ-СОФИЯ

По рекомендации официанта оба заказали себе cerkes kebabi circassian – блюдо из залитой острым соусом смеси гороха, ягнятины, картошки, баклажан, помидор и перца. В качестве дополнения к нему официант принес пилав, фасоль и хлеб.
Заметив залегшую меж бровей Шеннона морщину, Инди поинтересовался, чем ему это блюдо не по вкусу.
– Да нет, все вкусно. Очень вкусно. Я просто ломаю голову, с чего это вдруг они решили переименовать Константинополь. В том смысле, что если б переименовали Чикаго, народ бы просто чокнулся.
– Stin poli, – ответил Инди, будто это все прояснило.
– Что это значит?
– По-турецки это означает «в городе». Это словосочетание было здесь настолько распространено, что люди просто перестали звать город Константинополем, а когда Османская империя после войны прекратила свое существование, stin poli стало Стамбулом.
– А почему империя прекратила существование?
– Почему угасают империи? Константинополь на протяжении многих веков был средоточием власти и могущества – сперва под византийским, а потом под Османским правлением.
– И чем же объясняется это могущество?
Обмакнув хлеб в соус, Инди откусил кусочек.
– Главным образом, тем, – прожевав, продолжал он, – что он расположен на перекрестье сухопутных и морских маршрутов между Востоком на Западом.
– Значит, здешний край купался в роскоши.
– Ага, только султаны выдаивали богатство провинций досуха, чтобы платить за свои дворцы и крепости, мечети и прочие излишества.
– А что сейчас? По-моему, тут царит неразбериха.
– Так и есть. Мустафа Кемаль направляет страну на новые рельсы. Последние султаны были изгнаны вместе с Османской империей пять лет назад. Теперь здесь имеется конституция. Полигамия упразднена. Больше никто не обязан носить фески, а вместо арабского алфавита вводится латинский.
– А чем им фески не угодили? Они мне как-то импонировали.
– Они напоминают о султанах, гаремах и отсталости Османской империи.
– Если шляпу у кого-то отобрать, то недолго и по шее схлопотать, – заметил Шеннон.
– Тут ты, наверно, прав, – рассмеялся Инди.
– А ты хоть что-нибудь хоть когда-нибудь забываешь? – откинувшись на спинку стула, Шеннон скрестил руки на груди.
– В каком смысле?
– Ты всегда извлекаешь на свет факты, – Шеннон изобразил жест фокусника, вынимающего кролика из пустого цилиндра, – будто они лежат у тебя на подхвате.
– Это придает мне интеллигентности, – развел руками Инди. – Таково требование профессии. Во всяком случае, хотя бы изредка.
– Дьявол, да я до вчерашнего дня и понятия не имел, что Стамбул был Константинополем и Византией.
– На самом деле лишь часть Турции была византийскими владениями, зато вся она входила в Римскую империю.
– Вот об этом я и говорю!
Когда друзья кончили есть, зрители успели утратить к ним интерес, так что сопровождавший их по Крытому базару эскорт рассеялся. Они пересекли площадь Султанахмет, украшенную бассейнами, фонтанами и цветочными клумбами, направляясь к византийскому собору, нареченному Айя-София, что означает храм Святой Софии.
– Хочешь осмотреть храм? – предложил Инди.
– А чего в нем особенного?
– Да ты сам погляди! Он должен был стать самым внушительным из когда-либо выстроенных храмов. В шестом столетии ни одно здание во всем мире не могло с ним сравниться. Византийцы утверждали, что его поддерживает золотая цепь, спущенная с небес.
– Не люблю я осматривать старые церкви. Это лишь пустая шелуха. Вместилище духа – не отдельные здания, а весь мир в целом.
– Я же не говорил, что мы идем смотреть на Бога, – пожал плечами Инди.
– Пожалуй, я лучше схожу на телеграф. Может, мне прислали телеграмму. На твою фамилию посмотреть?
– Несомненно. Почему ж нет?
Приехав в Афины, Шеннон послал телеграмму матери, сообщая, что пребывает в добром здравии, и спрашивая, что случилось в Чикаго после его отъезда.
Инди никаких телеграмм не ждал – вот разве что Маркус Броуди решит выслать депешу. Направляясь ко входу в собор, Инди думал о последнем разговоре с Маркусом в Нью-Йорке. Сначала Инди изложил перипетии своей преподавательской карьеры, затем сообщил об экспедиции, членом которой собирается стать. Но на сей раз Броуди, обычно с готовностью принимающий необычное, изумил его, посчитав, что Инди с отчаяния впутался в сомнительное предприятие, и предложив поработать в музее.
– Ты проверял документы этого доктора Заболоцкого? – осведомился Маркус.
– Вообще-то, нет. Мне известно, что он много лет экономил, откладывая деньги на экспедицию. Он весьма набожен и настроен против большевиков. Считает, что доказательство существования Ковчега поможет свалить революционное правительство.
– Надеюсь, ты знаешь, что делаешь, – нахмурился Броуди. – Но я все-таки проверю его подноготную.
– Да незачем, Маркус!
– Нет-нет, я настаиваю. Если что-нибудь выяснится, я пошлю тебе телеграмму в Стамбул. Пожалуйста, будь осторожен. Предприятие может оказаться опасным. – Тут его лоб разгладился. – Будешь в Стамбуле, не забудь навестить Айя-Софию. Когда окажешься в этом невероятном храме, подумай обо мне.
Входя в притвор храма, Инди улыбнулся собственным мыслям. И вдруг его взгляд буквально взмыл под купол, вознесшийся на сто восемьдесят один фут над землей. Огромный, устремленных к небу центральный купол поддерживает хитрая вязь парусов, сводов, арок и колонн. Несмотря на величественность базилики, отовсюду веет запустением и холодом; позолоченные мозаики и подсвечники сорваны, золотой алтарь похищен; как ни странно, все ценное разграблено в тринадцатом веке участниками крестовых походов, а вот мусульмане старательно ремонтировали храм, когда он приходил в упадок. Теперь Айя-София не принадлежит ни христианам, ни мусульманам, превратившись в символ единобожия.
Несмотря на отсутствие украшений, собор по-прежнему покоряет взгляд своей красотой. На капителях над колоннами видны монограммы Юстиниана, перестроившего храм, когда выстроенная в пятом столетии церковь дотла сгорела во время восстания «Ника». Инди вышел в центр храма – одинокая фигурка посреди громадного здания – и буквально въяве услышал рокот эха голоса Юстиниана, когда собор Айя-София был завершен: «Соломон, я превзошел тебя!»
Массивные колонны остались от еще более древних строений. Красные – из храма Солнца в Баальбеке, зеленые – из храма Артемиды Эфесской. Инди устремил взгляд на две зеленые колонны в центре галереи у дальней стены. Эта пара колонн отмечает место, где обычно молилась императрица.
И вдруг между колонн мелькнула призрачная фигурка женщины. Взгляд ее обращен прочь, словно она разглядывает что-то на стенах, длинные волосы свободно ниспадают на плечи. На мгновение Инди даже показалось, что это дух самой императрицы решил нанести сюда визит. Тут женщина ступила в луч света, падающего из верхнего окна, и Инди узнал ее.
– Екатерина! – эхом прокатился его голос по базилике.
Поглядев с высоты, девушка приложила палец к губам. Инди воздел руки, как бы вопрошая, что она здесь делает. Высунувшись между колонн, Катя жестом пригласила его подняться наверх.
Ликующий Инди устремился к лестнице, ведущей на галерею. Поднявшись туда, он увидел стоящую на треноге фотокамеру. Остальное фотографическое снаряжение лежало в холщовой сумке на тележке.
– Какой сюрприз! – воскликнул Инди. – А я-то думал, ты будешь возиться с бумагами.
– Это слишком скучно. Мы все сидели, и сидели, и сидели во всяческих приемных, а папа знает, что я хотела отснять храм Святой Софии, вот и отпустил меня.
Сегодня Инди впервые увидел Катю с распущенными волосами. Прежде она появлялась на людях, только свернув волосы тугим узлом то на затылке, то на макушке. Скрестив руки на животе, она едва заметно улыбнулась, отчего ее ангельское лицо озарилось внутренним светом. Чем дольше длилось знакомство Инди с Катей, тем более таинственной она ему казалась. Ему даже представилось, будто Катя таит некий глубокий секрет и жаждет его раскрыть. Быть может, именно сейчас возникшая между ними стена рухнет, и все тайное выйдет на свет.
– Погляди-ка на эту мозаику! Это императрица Зоя вместе со своим мужем. С третьим мужем – его лицо написано поверх второго.
– Такова жизнь, – отозвался Инди.
– Если я выйду замуж, то раз и навсегда, – тихонько проронила Катя. – А ты?
– Я уже был женат, и думал точь-в-точь, как ты.
– Ты был женат?
Поначалу Инди не хотелось об этом говорить, но ведь он сам поднял эту тему. Катя явно горела желанием узнать подробности его женитьбы, и он рассказал о Дейрдре.
Рассказ Катю явно растрогал.
– Извини, Инди, я ведь не знала...
– Да ничего! Все уже прошло.
– Ты никогда не полюбишь другую женщину?
Вместо ответа он взял ее за руку, потом без единого слова наклонился и поцеловал в губы. И тут же вскинул голову, услышав шарканье шагов на лестнице и приглушенный ропот голосов. Пару минут назад они с Катей были в храме совершенно одни; похоже, дело идет к тому, что на галерее скоро негде будет протолкнуться.
– Я лучше пойду, – сказала Катя, повернувшись, чтобы убрать камеру.
Но никуда не пошла – во всяком случае, по собственной воле. У выхода с галереи показалось с полдюжины человек; судя по виду, они явились сюда не ради мозаик. Пристально глядя на Инди и Катю, пришедшие рассыпались цепью. Инди еще ни разу не видел в Турции, чтобы люди одевались подобным образом: в просторные шаровары из неотбеленного хлопка и длинные халаты, подпоясанные яркими кушаками. Но прежде всего в глаза бросались их головные уборы – высокие черные колпаки, из-за которых их владельцы казались добрых семи футов ростом.
– Ребята, вы кого-нибудь ищете? – поинтересовался Инди. Ему никто не ответил. Тогда Инди попытался затеять непринужденную беседу, в надежде, что если не принимать их всерьез, то они не будут представлять никакой угрозы.
– Это что у вас за курьезные колпаки? Прячете свои фески?
И снова никто не ответил. «Я ляпнул что-то не то», – подумал Инди и тут узнал среди них давешнего знакомого с базара.
– А, это вы? Хасан, не так ли? Спасибо за рекомендованный ресторан. Нам с другом обед очень понравился.
– Он был для вас последним, – погладил тот свои густые усы.
Потрясающе! Обладатели колпаков все подступали.
– Ситуация выходит из-под контроля, – заметил Инди, пятясь вместе с Катей к перилам. Она что-то произнесла вполголоса.
– Не расслышал, – пробормотал Инди.
– Они хотят нас убить.
– Нет, только его, – возразил Хасан.
– Но вы ведь не станете никого убивать во храме, не так ли? В конечном итоге вам придется за это ответить.
– Нас направляет Аллах, – провозгласил Хасан. – Мы действуем по его велению.
Теперь их разделяло лишь шесть футов; Инди спиной уперся в перила. Один из нападающих пнул оставленную Катей треногу, камера рухнула на пол. Другой опрокинул тележку, вывалив ее содержимое. На мгновение Инди бросился в глаза какой-то завернутый в материю предмет, похожий на Ковчегово дерево.
– Да неужто Он приказал вам набрасываться на нас? – спросил Инди. – Мы ведь не совершали ничего предосудительного.
– Ты же сам сказал, что вы собираетесь взойти на Арарат, чтобы отыскать Ковчег.
– Разве я такое говорил?
– Еще не настал час Ковчегу быть явленным.
– Мы вовсе не собираемся его красть. – Инди не спускал глаз с подступающих колпачников. – Мы хотим всего-навсего сделать несколько снимков. Наверно, мы его даже не найдем. – Инди понимал, что спорить с Хасаном бесполезно, но все-таки пытался уладить ситуацию разговором. Вероятность спасти и себя, и Катю не так уж велика. – Ну ладно, мы поговорим с руководителем экспедиции и донесем до него вашу озабоченность. А может, вы хотите встретиться с ним лично?
– Ты ничего не понял. Мы не намерены говорить. Мы просто не пустим вас на Арарат.
«Если они не хотят говорить, то пора действовать», – промелькнуло в голове у Инди. Сунув руку в карман, он выхватил свой веблей сорок пятого калибра.
– Стойте, где стоите! Для меня веселье только начинается, ребятишки! Я припас пулю для каждого из вас, – Инди искренне надеялся, что в его голосе прозвучала убежденность в собственных словах.
Нападающие на миг остановились, затем достали свое оружие.
– Эй, так нечестно! – не теряя ни секунды, Инди убрал свой револьвер.
Решившись на отчаянные меры, он не мешкал, кувыркнувшись назад через перила и ухватившись одной рукой за балясину. Покачавшись так мгновение, он обнял балясину, свободной рукой отцепив с пояса кнут. В тот самый миг, когда один из нападающих пнул его по предплечью, Инди взмахнул кнутом, обвив его вокруг ближайшей зеленой колонны. Он намеревался перехватить конец кнута другой рукой и соскользнуть по колонне на землю, но это не сработало. Кончик кнута не смог обогнуть слишком толстую колонну и упал вниз. – Вот тебе и на, – буркнул Инди, поморщившись от очередного удара сапогом по запястью. Катин вопль эхом разнесся по храму и затих.
Больше Инди висеть не мог. Еще удар, и все кончено. Можно попытаться слезть по колонне, но скорее всего, это кончится простым падением с высоты на каменный пол. Голова Инди находилась чуть ниже уровня галереи, и разворачиваясь, он вдруг увидел металлические скрепы, идущие под карнизом.
За века своего существования строение несколько раз укрепляли; должно быть, скрепы держали галерею. Сунув рукоятку кнута в зубы, Инди вцепился в ближайшую скрепу и отпустил балясину, чудом избежав следующего удара. В руке пульсировала жаркая боль, он едва удерживался на скрепе. Но в час великой опасности тело порой обретает сверхчеловеческие способности. И для Инди такой час настал.
Перехватывая руками скрепу за скрепой, он добрался до следующей колонны, диаметром поменьше. Обвив ее кнутом, Инди схватил оба его конца одной рукой, уперся ногой в колонну и отпустил последнюю скрепу. При спуске кнут начал выскальзывать из ладони, но Инди вовремя перехватил его свободной рукой. Он стремительно съезжал по колонне, и кожа кнута больно врезалась в кожу ладоней. Ударившись ногами о пол, Инди с разгона рухнул на четвереньки.
Прежде, чем он вскочил, в его поле зрения показались две ноги, и не успел Инди отреагировать, как носок сапога сокрушил ему челюсть. Инди опрокинулся навзничь, ощутив, как другой сапог врезался в пах. Полуослепший от боли Инди перекатился на живот и попытался встать, но его уже приподняла впившаяся в горло веревка – нет, не веревка, а кнут, его же личный кнут! Его душили собственным кнутом.
Инди захрипел, цепляясь скрюченными пальцами за воздух. На пол свалился высокий колпак. Кнут впивался в горло все туже, совсем перекрыв доступ воздуха. Инди еще пытался сопротивляться, но силы быстро покидали его. Перед ним мелькнули черные бусинки глаз, орлиный нос и густые усы над оскаленным в яростной гримасе ртом.
И весь мир погрузился во мрак.

ГЛАВА 13. КОКОН БЛАЖЕНСТВА

Он парил под исполинским куполом, ощущая уютное тепло и покой. Купол кружился, и это вызвало у Инди улыбку. «Подвешен к небесам на золотой цепи», – подумал он. Или произнес это вслух? Он не знал этого, да и знать не желал. Это ерунда. Все на свете ерунда.

Предыдущая страница 11 Следующая страница


Индиана Джонс и Великий потоп 12

Лежа навзничь, он скользил по воздуху без малейших усилий. Это ведь так просто! Ощутив ладони, охватившие его лодыжки и запястья, Инди понял, что его несут, увлекая прочь из собора. Ему вовсе не хотелось покидать собор. Здесь так чудесно! Он велел себе сопротивляться, вырваться из чужих рук, но тело не послушалось, слишком уж ему хорошо.
Впрочем, какая разница, кто, куда и зачем его несет? Инди залился смехом. Бесплатная поездка. Вот и славно! Никаких проблем. Ни единой проблемочки.
Затем храм куда-то подевался, и ослепительное солнце обожгло взор. Инди поставили на ноги и поволокли по улице. Его охватило желание завопить. Перед глазами мелькали размытые образы и краски. Люди. Надо им что-то сказать. Впрочем, к чему? Разве это играет какую-нибудь роль?
Екатерина!
Инди сообразил, что был с ней, и тут же вспомнил людей в высоких колпаках. Он пытался прорваться, но что-то произошло. Что-то с горлом. Ему смутно вспомнилось, как его душили кнутом. Повертев головой, Инди ощутил резь в горле; кожу на шее саднило. Но раз он дышит, то это совершенно несущественно. Все на свете ерунда. Даже Екатерина. Но почему ерунда? Так быть не должно.
Морфий.
Его накачали наркотиками. Вот оно что. Надо что-то сделать... сделать... но...
Яркий свет и толпы исчезли, как только его швырнули в фургон. Инди ощутил, что лежит на чем-то мягком, и волна блаженства захлестнула его. Вот и снова все в порядке. Фургон тронулся. Инди прикрыл глаза, улыбнулся себе под нос и погрузился в забытье.
Увидев серый брезентовый потолок, Инди удивленно заморгал. Сквозь стенки сочился бледный свет. Инди ощутил, как фургон потряхивает на выбоинах, услышал турецкую речь. Приподнявшись на локте, заметил смутные контуры сгрудившихся людей. Заметив его, кто-то резким тоном изрыгнул приказание, и тотчас же люди двинулись к Инди. Пригвоздив его к полу, так что Инди не мог даже шелохнуться, они подняли его руку. Потом предплечье пронзила жалящая боль.
Инди все еще пытался сообразить, что же, собственно, происходит? Где он? Кто эти люди? Надо вспомнить. Это важно. Ну конечно! Ему сделали укол наркотика, а эти люди...
Время замерло. Напряжение отпустило мускулы. Инди ощутил сонливость и разлившуюся по членам удивительную легкость. Кокон изысканного блаженства начал прясть вокруг него свои шелковые нити. На глаза опустили какую-то повязку. Какие пустяки! Ничто не в силах повредить ему. В коконе все замечательно. Ни тревог, ни боли, ни стремлений.
Его окружала непроницаемая тьма, но в этой тьме бурлила мешанина слов. Это не турецкий. И не английский. Женский голос, негромко приговаривает у самого его уха. Женщина говорила по-русски, и он не сразу постиг смысл речей. Потом разобрал несколько слов и сообразил, что она молится.
– Екатерина! – шепнул Инди.
– Инди, как ты себя чувствуешь? – по-английски спросила она.
– Ничего не вижу.
– Сейчас.
Он ощутил ее пальцы на своем лице. Катя за что-то дернула, и вдруг ослепительный свет ударил ему по глазам. Инди прищурился, мало-помалу привыкая к свету. Увидел пристальный Катин взгляд, ее спутанные, сбившиеся в колтун волосы и вдруг осознал, что она самый красивый человек на свете. И тут на него обрушилась боль.
– Боже, у меня полнейшая каша в голове! Наверно, меня накачали наркотиками.
– Тс-с-с! Потише.
Фургон остановился.
– Что происходит? Где мы? – шепотом поинтересовался Инди.
– Они вышли. По-моему, опять меняют лошадей.
– Как это «опять»?
Инди смутно припомнилось, как вокруг него суетились люди, совершая некие действия, являвшиеся лишь частью долгого сновидения. Мысли все еще путались, но Инди уже начал обретать контроль над собой. Ощутив беспокойство за себя и за Катю, он понял, что действие морфия ослабевает. Его охватило желание что-либо предпринять.
– Мы в пути уже три дня. Мне кололи наркотик лишь в первый день, – сообщила Катя.
– Кстати, а кто они такие?
Катя молча отвела взгляд.
– Что стряслось? – встревожился Инди. – Они тебя обидели?
– Нет, – завертела она головой. – Это по моей вине ты попал в эту передрягу. Мы сказали тебе не все.
– Ты это о чем?
– Будучи в Афинах, мы встречались отнюдь не с родственниками. Там проходил съезд ДНР.
– А это еще что?
– Движение «Новая Россия». Это оно вложило деньги в экспедицию. Его руководство оказывает на папу сильное давление. Они хотят, чтобы Ковчег был непременно найден, совершенно искренне полагая, что это открытие поможет свергнуть безбожных большевиков.
Так вот оно чем обернулось! Как Инди и подозревал, Катя с отцом многого не договаривали. Следовало догадаться об этом раньше. В речах Заболоцкого было достаточно много обмолвок на эту тему.
– Но при чем тут мужики в колпаках?
– Ты разве не понимаешь? Должно быть, они большевистские агенты. Они хотят помешать нам взойти на Арарат.
Инди кивнул, хоть сомнения в партийной принадлежности нападающих и не оставили его. Что-то в их облике и повадках казалось ему отчасти знакомым и никак не связанным с большевиками.
– Куда они нас везут?
– Не знаю. Выгляни наружу. – Катя подобралась к брезентовой стенке фургона и пальцами приоткрыла прореху в несколько дюймов длиной.
Инди наклонился к прорехе, оказавшись щека к щеке с Катей. На мгновение зажмурившись, он протер глаза, не в силах поверить открывшемуся зрелищу. Должно быть, наркотик еще сказывается на его рассудке. Взору открылся ландшафт, пришедший прямиком из какого-то сновидения – будто некий гигант вылепил этот край из белой глины, сотворив горы, холмы и нелепые, непривычные глазу фигуры. Фургон окружали здания самых диковинных форм – одни складчатые, с заостренными верхушками, другие округлые и гладкие, будто гигантские яйца.
Стена ближайшего дома выпучилась наружу, будто сотворивший его исполин присел на плоскую крышу, когда глина еще не затвердела. В полукруглом проеме низкой двери стояли двое детей, глазея на фургон. Но особое внимание привлекал странный монумент справа от дома. Такого Инди еще не доводилось видеть – на верхушке тонкого десятифутового шпиля покоился огромный валун. На заднем плане посреди этого сюрреалистического пейзажа возносилась скала, на склонах которой виднелось что-то вроде окон.
Инди резко подался назад.
– Ты видишь, что...
– Да. Я вижу то же самое. Вид весьма непривычный.
– Непривычный?! Да это просто кошмар какой-то!
– Тогда этот кошмар привиделся нам обоим. Я видела эту долину, когда брала Ковчегово дерево. Несколько раз. Теперь я знаю, что она существует на самом деле.
– Давай не будем вдаваться в рассуждения, а просто уберемся к чертям из этого фургона!
– Но как?
Вместо ответа Инди стащил с ноги левый ботинок и повернул каблук. Потом потряс ботинок, но ничего не произошло. Тогда Инди стукнул каблуком о пол фургона, и на сей раз оттуда выскочило трехдюймовое лезвие. Снова обувшись, Инди нащупал прореху, осторожно прорезал брезент по горизонтали, а затем по вертикали, пока Катя придерживала ткань по краям отверстия, чтобы не расходилась.
– Ты готова?
– Не знаю, – промолвила Катя. – Это опасно.
– Оставаться здесь тоже опасно, – Инди было не по душе оставлять Катю одну; пожалуй, он на такое просто не способен. Надо подтолкнуть ее к действиям. – Ты со мной или остаешься?
– Ну да, пожалуй, вот только...
– Тогда пошли! Беги к тому дому, или что оно там такое. Когда он загородит нас от фургона, мчись к той скале.
Втянув клапан отверстия внутрь фургона, Инди высунул голову. В десяти футах от него оказался человек с ружьем – осложнение, которое Инди проглядел, когда осматривал окрестности сквозь прореху. Впрочем, часовой стоял спиной, и преимущество оставалось на стороне Инди. Он кувырком вперед выпрыгнул из фургона, приземлившись на ноги, и не успел часовой обернуться, как Инди уже приставил острие клинка к его горлу, по-турецки приказав бросить оружие. Тот послушно выпустил ружье, а Инди затолкал ему в рот остатки снятой с глаз повязки.
– Еще одна небольшая деталь, – с этими словами Инди огрел часового кулаком. Тот покачнулся, но устоял на ногах. – Это все наркотики, – пробормотал Инди, наклоняясь за винтовкой. Но едва он протянул руку к оружию, как часовой рыбкой бросился к нему под ноги, ухватив Инди за лодыжки. Инди крепко лягнулся, угодив пяткой противнику в челюсть. Тот рухнул без чувств.
Схватив ружье, Инди помог Кате спуститься из фургона, прошипев:
– Пошли!
До дома с выпирающими стенами было не более пятидесяти ярдов. Инди уже собирался кинуться туда, когда его остановил окрик сзади:
– Стоять на месте! Брось винтовку, Джонс!
Хасан держал собственный револьвер Инди у Катиного виска. Инди в сердцах швырнул винтовку оземь. Из-за фургона вышил двое турок и схватили его за руки.
– Значит, вам дали маловато морфия, профессор Джонс, – изрек Хасан. – Придется малость поэкспериментировать с вами.
Инди и Катю затащили обратно в фургон, а минуты через три подошел и Хасан. Один из его подручных задрал рукав рубашки Инди. Инди стал сопротивляться и даже сумел вырваться, но двое других быстро пригвоздили его к полу.
Хасан осклабился, приподняв шприц.
– Это средство на время примет на себя заботу о вас. Тут смесь морфия с одной травкой, которую мы называем прекрасной дамой.
«Белладонна», – мысленно перевел Инди, борясь с охватившей его паникой. Это галлюциогенный наркотик, и от передозировки Инди может скончаться, попутно утратив рассудок.
– Если средство не убьет вас, профессор, оно придется вам по вкусу.
Хасан уже обещал убить его, но Инди и представить не мог, что он воспользуется для этого лошадиной дозой наркотиков.
– Садисты паскудные!..
– Прежде этим баловались султаны, – Хасан вонзил иглу Инди в предплечье.
Инди пытался одолеть действие наркотиков разговором, но чувство блаженство уже накатило на него. Он чувствовал себя могущественным, только очень сонным властелином мира.
– Спасибо, я буду, кем захочу, – заплетающимся языком выговорил он и хихикнул, не в силах сдержаться. – Куда мы поедем?
– Конечно, в мой гарем! Вы весьма скоро окажетесь там.
Голос Хасана лился журчащим ручьем. Инди улыбнулся и опустил веки, впервые в жизни чувствуя себя настолько хорошо и уютно. Ему хотелось расхохотаться над нелепостью ситуации, вот только он никак не мог припомнить, в чем эта ситуация заключается. Ерунда какая! Инди казалось, что он пребывает в миллионе мест одновременно – и это было чудесно.

* * *

Присев на краешек постели, Шеннон открыл Библию на месте, заложенном нераспечатанной телеграммой, предназначенной Инди. Интересно, доведется ли доставить ее адресату?
Джек снова перечитал короткий отрывок из Второго послания к Коринфянам – те самые слова, что неоднократно спасали его от отчаяния за последние месяцы в Чикаго. Он знал слова наизусть, но, прочитанные с листа, они действовали гораздо сильнее.

Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи.

Именно таким себя Джек и чувствовал: немощным и беспомощным. Инди с Катриной пропали, а он даже приблизительного понятия не имеет, где их искать. Осталось лишь молиться и надеяться, что Заболоцкий поможет хоть каким-нибудь намеком. Слова зарябили перед глазами, слившись в неясные пятна. «Надо что-то делать!» – подумал Джек, чертовски хорошо понимая, что если бы пропал он сам, Инди не развлекался бы чтением ни Библии, ни других книг. Инди отправился бы на поиски.
Шеннон встал; Библия соскользнула на пол. Подойдя к окну, он выглянул на улицу. Кто-то ведь должен знать, что произошло, надо только найти нужного человека. Джек отвернулся от окна, намереваясь выйти, но у самой двери остановился. Да кто его послушает? Они с Заболоцким уже потратили два дня, обыскивая рынок. Турецким Джек не владеет, да если б и владел, найти способного помочь человека – все равно, что искать в стоге сена пресловутую иголку. А Стамбул – не самый подходящий для поисков стог.
Джек опустил взгляд. Упавшая Библия раскрылась на Деяниях святых Апостолов. Подняв ее, он прочел стих из восьмой главы, где Ангел Господень обращается к Филиппу:

Встань и иди на полдень, на дорогу, идущую из Иерусалима в Газу, на ту, которая пуста. Он встал и пошел.

Не предназначено ли это послание лично Джеку? Не следует ли ему отправиться на юг? Но ведь он в Турции, а не в Палестине. Шеннон углубился в дальнейшее чтение.

По пути Филипп повстречался с ефиоплянином, евнухом, читавшим пророка Исаию. Когда же Филипп вопросил, разумеет ли тот, что читает, евнух попросил наставить его, истолковав место из Писания, гласившее:
Как овца веден был Он на заклание, и, как агнец перед стригущим его безгласен, так Он не отверзает уст своих;
В уничтожении Его суд Его совершился, но род Его кто разъяснит? ибо вземлется от земли жизнь Его.

На этом месте Шеннон захлопнул Библию. Если это послание для него, то Инди мертв, и нет смысла никуда отправляться за ним. Но Библия всегда вселяла надежду, а не отчаяние. Тут не может не быть такого, за что можно ухватиться. Джек по-прежнему придерживал нужную страницу пальцем и снова открыл книгу. В следующем стихе рассказывалось, как Филипп рассказал евнуху о Господе, как тот крестил его, когда они ходили по водам.
Вот оно! Инди можно спасти. Шеннон не в Иерусалиме, а Инди не в Газе, но это совершенно несущественно. Он отправится на поиски Инди, а Господь направит его стопы. Если Филипп смог спасти евнуха, то Джек Шеннон, быть может, сумеет спасти Инди.
Сунув Библию в сумку, Джек начал собирать вещи. Поиск станет истинным испытанием его веры, но Джеку и самому не терпелось подвергнуться пробе. Отыскав Инди, он убедится, что Господь творит чудеса, что Всемогущий направлял его. Быть может, за этим-то он и приехал в Турцию. Быть может, ради этого-то и обрушились на него беды в Чикаго – ему суждено было стать орудием слова Господня.
Тем временем беды в Чикаго пошли косяком. Забирая депешу для Инди, Джек обнаружил и телеграмму на свое имя, присланную матерью. Она сильно обрадовалась, что он жив и здоров, но сообщала дурные вести. «Гнездышко» конфисковано городскими властями, и если владельцы не предъявят прав в течение месяца, заведение отойдет городской казне и будет продано с молотка. Шеннон ничуть не сомневался, что причиной всему козни Капоне, но теперь это уже не его забота.
Почти все вещи были уже собраны, когда раздался стук в дверь. Пришедший Заболоцкий был темнее тучи.
– Что стряслось? – спросил Шеннон.
Доктор ладонью пригладил свои русые волосы. В его ввалившихся глазах светился огонек безумия.
– Полиция в полнейшем замешательстве. Уж и не ведаю, что делать дальше. Я никудышный отец, раз потащил Катюшу за собой. Просто мне казалось, что ей предначертано быть здесь.
Шеннон не стал интересоваться, что означает последняя фраза.
– В общем, я отправляюсь на поиски Инди и Катрины. Еду на юг.
– Вы что-то умолчали от меня? – удивился русский доктор. – Что вам известно?
– Мне известно лишь, что Господь обратился ко мне, и я должен покинуть город. Не знаю, куда поеду, но Он направит меня в пути.
Заболоцкий смерил его взглядом с головы до ног и решительно заявил:
– Я слышу, что не Господь, но дьявол обратился к вам. Вы издеваетесь надо мной.
Резкий выпад русского напугал Шеннона, он даже не сразу нашелся с ответом.
– В каком это смысле? В чем я над вами издеваюсь?
– Господь говорит устами Катеньки, отнюдь не вашими. Она доказывала это неоднократно. А какое доказательство можете привести вы?
– Лишь свою немощь, но я верю, что Господь укрепит меня. Я отправлюсь в путь и буду искать Инди и вашу дочь независимо от того, пойдете ли вы со мной, или нет. – Шеннон подхватил сумку и уже собирался выйти, когда снова раздался стук в дверь. – Кто там? – резко бросил он.
Дверь медленно приоткрылась, и в комнату ступила девочка из соседнего дома.
– Извините, пожалуйста, можно с вами поговорить? – она переводила взгляд с одного на другого.
– Ты кто такая? – вскинулся Заболоцкий.
– Привет, Секиз, – отозвался Шеннон. – Мы сейчас вроде как заняты, а я так и вообще уезжаю.
– Но это важно! Про вашего друга и ту красивую женщину.
– Тебе известно, что случилось с Катей? – заинтересовался Заболоцкий.
– Я слышала уличные разговоры. Говорят, их увезли куда-то далеко, но они еще живы.
– Что тебе еще известно? – справился Шеннон.
– Больше я ничего не знаю, – покачала головой девочка. – Разве что...
– Что разве? – насторожился Шеннон.
– Я знаю одного слепца. Он очень стар и слеп от рождения. Но ему дано необычное зрение. По-моему, он может увидеть, куда их увезли.
– Опять язычество и происки дьявола, – нахмурился русский, отослав Секиз движением руки.
– Вы так считаете, доктор Зет? Вы чертовски уверены в своей правоте! Даже мысли не допускаете, что она может быть права, и старик знает, где сейчас Инди и Катрина.
Заболоцкий молча отвел взгляд. Когда же он заговорил, голос его упал почти до шепота:
– Ладно. Пойдем к нему. Я пойду на все, лишь бы вернуть Катюшу. И да простит меня Господь!

ГЛАВА 14. КАППАДОКИЯ

Мысли Инди зажили собственной жизнью. Весь мир обратился в порождение чистого разума. Остались лишь впечатления, чувства, боль и наслаждение. Да и сам Инди обратился в мысль, и ничего другого ведать не желал.
Окруженный непроглядной тьмой Инди ничего не замечал даже под собственным носом – но зато совершенно ясно видел свой рассудок. Старые друзья парадом проходили перед ним по невидимому экрану, и каждый из них порождал целый шквал эмоций, от страсти до ненависти, от ярости до восхищения. Он видел Дориану Белекамус, свою бывшую преподавательницу археологии и любовницу, едва не сгубившую его. Прежний профессор-историк говорил, что он замечательный студент, но звезд с неба не хватает. Мадлен окликнула его из прошлого по имени и приторно рассмеялась, девочка по имени Марион заявила, что непременно даст ему в зубы. Вот появилась Дейрдра, и от первого же взгляда на нее сердце Инди облилось кровью, мучительно сжавшись от горя и жалости. Но Дейрдра посмотрела куда-то в сторону и пропала.
Инди обернулся посмотреть, что привлекло ее внимание, и его взгляду предстал полковник Фосетт, обращавшийся прямо к Инди. Губы его не шевелились, но Инди прекрасно слышал зычный голос полковника.
– Ты вовсе не утратил память, – рокотал тот, – Она при тебе, но под вуалью.
И это единственное слово пробудило в Инди воспоминания, как он с Дейрдрой и Фосеттом побывал в затерянном городе, нареченном городом D. Тамошние жители умеют скрывать под вуалью и себя самих, и город. И это как-то связано со сновидениями. Они правят городом через посредство сна; там Инди пришлось трудновато, ибо невозможно было отличить сон от яви. Теперь он знал, что Фосетт и Дейрдра погибли в авиакатастрофе. Инди тогда выжил, но его память закрыли вуалью – а теперь пелена рассеялась.
Мысли и образы сливались вместе, омывая Инди живым потоком. Он утратил ориентацию в пространстве и времени. Вокруг темно и прохладно; это уже не фургон. Инди не представлял, где находится, как тут очутился, и давно ли. Но все-таки ему должно быть что-то известно об этом месте. Не тот ли это гарем, о котором толковал Хасан?
Гарем. Это слово эхом отозвалось в Инди, и он снова увидел себя мальчишкой, приехавшим в Турцию с отцом. Они в Топкапи-сарае, огромном дворце султана. Власть султана рушится прямо на глазах, и отец надеется отыскать манускрипт, имеющий отношение к делу всей его жизни – поискам Святого Грааля, пока дворцовые архивы не уничтожены и не разрознены. Они идут по внутреннему двору; отец увлечен беседой с одним из советников султана, а Инди вдруг заметил пересекающих двор рослых ратников в курьезных шапках, с кривыми саблями на боку.
– Папа, папа, ты их видел? Кто это?
Отец укоризненно грозит пальцем. Но советник, дородный мужчина с аккуратной бородкой, кладет ладонь Инди на плечо.
– Это члены знаменитого корпуса янычар. Они великие воины, а заодно великие едоки похлебки. Для них это ритуал. Как раз сейчас они направляются на кухню за похлебкой. – Советник оборачивается к отцу. – Итак, о чем же мы говорили?
Они шагают дальше, но Инди замешкался позади. Увидев, что отец не обращает на него никакого внимания, он направляется в ту же сторону, что и янычары, и попадает на первую из многочисленных кухонь. Здесь нет ни янычаров, ни супа. Но зато есть сладости на подносах – бесчисленное множество подносов со сладостями. Кондитер замечает голодный взгляд Инди, устремленный на шеренги леденцов и пирожных, и угощает его липкой халвой, сваренной из миндаля на меду. Инди с благодарностью принимает подношение.
Как только кондитер отворачивается, Инди крадется в следующую кухню, где и находит янычаров. Их там человек шесть или семь, они стоят в круг возле самой большой на свете кастрюли с похлебкой. У каждого в руках миска и ложка. Они синхронно подносят ложки ко рту неторопливым отработанным движением.
Вернувшись во внутренний двор, Инди нигде не находит отца. Пройдя через двор, он открывает дверь возле того места, где видел отца в последний раз. Заглянув в пустой зал совета, он закрывает дверь, обходит здание и находит другую дверь. Эта оказывается более многообещающей. Отца по-прежнему не видно, зато обнаруживается нечто поинтереснее.
В конце длинного коридора виден дворик, где на лавках сидит дюжина девочек, а пожилая женщина что-то им рассказывает. Это султанский гарем; Инди знает, что ему тут бывать не положено.
Он поворачивается, чтобы вернуться в коридор, но теперь ему навстречу движутся двое круглолицых евнухов-негров, несущих корзины со свежевыстиранным бельем. Инди знает, что они евнухи, потому что отец рассказывал о людях, охраняющих султановых наложниц. Еще отец говорил, что доступ мужчин в гарем строжайше запрещен, а Инди как раз сюда и забрел.
Он проскальзывает обратно во дворик и затаивается за колонной, дожидаясь, когда евнухи пройдут мимо. Но едва войдя во двор, они ставят корзины на землю, и один евнух дважды хлопает в ладоши. На зов приходят две женщины и уносят белье, пройдя всего в трех футах от Инди, а евнухи занимают место у входа в коридор.
Теперь придется искать другой выход. Женщины оставляют корзины с бельем в углу двора, и это наводит Инди на светлую мысль. Он стрелой бросается в альков, протягивает оттуда руку, хватает из корзины просторное сборчатое платье и через голову быстро натягивает на себя. Платье слишком велико, но Инди придерживает подол руками, чтобы не мести подолом пол.
Со своей короткой стрижкой он не очень похож на девочку, поэтому, убедившись, что никто не видит, выходит из алькова и начинает рыться в корзине, пока не находит что-то вроде косынки. Только накинув ее на голову, Инди соображает, что это предмет нижнего белья дородной женщины. Чертыхнувшись, он уже собирается положить находку обратно, когда прачки возвращаются. Скрывшись с глаз, Инди беспомощно наблюдает, как корзины уносят. Ладно, сойдет и это! Старательно повязав «косынку», Инди собирается с духом, чтобы пройти через двор наложниц.
Ему не по нутру ходить в женской одежде, но Инди знает, что его герой, недавно почивший путешественник Ричард Фрэнсис Бертон именно так и поступил бы. А раз это подходит Бертону, то сгодится и для Инди. Бертон был мастером маскировки, неустрашимым бойцом, наездником и спортсменом, да вдобавок говорил на двадцати девяти языках и наречиях. Он вдоль и поперек исходил холодные перевалы Афганистана, выжженные просторы к западу от Калахари, неведомые районы Центральной Африки и запретные города ислама. Он был ученым, основавшим английское антропологическое общество, переводчиком сказок «Тысячи и одной ночи» и исследователем мистических таинств. Он был знаменит тем, что переодевание в местные наряды не раз избавляло его от верной гибели. Если и есть кто-нибудь, на кого Инди хочет походить, когда вырастет, то это Бертон, и сейчас Инди представился шанс испытать себя.
Больше ждать нельзя. Он выходит из алькова и через двор идет к дальним воротам. Никто не говорит ему ни слова, но дойдя до ворот, Инди с огорчением видит еще больший двор, где тоже томятся наложницы под присмотром еще более многочисленных чернокожих евнухов. Инди решает, что жизнь в гареме не по нему, и чем скорее он найдет выход, тем лучше.
Он шагает вдоль стены двора, держась подальше от евнухов и низко пригнув голову, как вдруг ему навстречу идет старуха. Прищурившись, она взирает на него с отнюдь не праздным любопытством. «Вот не было печали», – думает Инди, высматривая способ уклониться от встречи. Открыв первую попавшуюся дверь, он заходит внутрь.
С первого же взгляда на полураздетых и совсем раздетых женщин Инди становится ясно, что он попал в общую баню. Бросившись назад, Инди тут же натыкается на старуху. Та крепко берет его за плечо.

Предыдущая страница 12 Следующая страница


13 Роб МакГрегор

– Вы хотите помыться, юная госпожа? – спрашивает старуха.
Познания Инди в турецком языке пребывают в зачаточной стадии, но догадаться, что она сказала, нетрудно. Инди энергично трясет головой и пытается протиснуться мимо старухи. Однако она хватает его за руку и срывает нижнее белье с его головы.
– Кто ты?
– Я заблудился, – отвечает Инди по-английски. – Я был здесь с отцом, но он очень занят и не стал меня ждать.
Старуха выволакивает его из бани и конвоирует через двор. Движением руки подозвав к себе евнуха, она отдает ему приказ, и тот поспешно удаляется. Старуха подводит Инди к внушительным дверям, открывает их и подталкивает Инди в просторную комнату.
В центре зала журчит фонтан, вдоль стен выстроились стулья и диваны. Старуха указывает на стул. Инди садится. С его места сквозь приоткрытую дверь видна кровать под балдахином и затейливый камин в соседней комнате.
– Это апартаменты моего сына, – на безупречном английском говорит старуха. – Он султан, а мне даны султанские полномочия.
– Так вот где живет султан, в гареме? – изумленно спрашивает Инди.
Султанша хохочет.
– Позволь, я тебе растолкую. По обычаю, всякий мусульманский дом разделен на две половины: на гостевую, вроде этой комнаты, где мы с тобой сидим, и на гарем, то есть личные апартаменты, где проживает семейство. Разумеется, во дворце у нас весьма обширный гарем, ибо у султана большое семейство – четыре жены и множество наложниц, не считая прочих домочадцев.
Инди кивает. Ему доводилось слышать, что иной раз султаны держат в качестве наложников и мальчиков. Инди подобная участь не прельщает.
– Пожалуй, я лучше пойду, – говорит он, вставая и стягивая платье через голову. – Отец будет беспокоиться.
– Садись, – распоряжается старуха. – Найдется твой потерявшийся отец. Не всякому выпадает случай запросто потолковать с султаншей. Ты должен радоваться.

* * *

Катя безуспешно боролась со страхом. Связав друг с другом, их бросили в какую-то глубокую, темную нору. Инди давно уже не подавал никаких признаков жизни, и Катя уже начала побаиваться, что он впал в кому. Но теперь он что-то забормотал под нос и заворочался.
– Инди, ты что-то сказал? Ты меня слышишь?
– Я сказал, что рад был тут побывать, но отец, наверно, ужасно беспокоится за меня.
– Все в порядке. Ты оправишься, – отозвалась Катя. Инди бредит; остается надеяться, что это лишь на время. – Ты знаешь, где находишься?
Нелепый вопрос; она и сама не знает ответа. Но ведь надо же заставить Инди прийти в чувство. Пока что он вряд ли понимает, с кем связан.
Инди пребывал в замешательстве. Он взрослый и мальчик одновременно – какое-то ужасное несоответствие. Старуха рассказывает ему о странном турецком городе, а Катя что-то приговаривает на ухо.
– Ты знаешь, где находишься? – повторила Катя.
– Тебе следует там побывать, – вещала султанша. – Лава древних вулканов и тысячелетия выветривания сотворили диковинные образы. Обитатели долины вырубили себе в этих камнях весьма необычайные жилища, а вместо деревьев там тонкие шпили с лежащими на них огромными валунами.
– А как это место называется?
– Каппадокия. Запомни это название, молодой человек.
– Инди, ты меня слышишь? – встряла в разговор Катя.
Инди открыл глаза; дворец султана пропал, а сам Инди вернулся из детства и очутился в темном месте, чувствуя полнейший сумбур в мыслях. Будто в склепе – сыро, холодно, веет землей. Он сидит, прислонившись к чему-то подвижному, шевельнувшемуся в ответ на его ерзанье. Руки связаны за спиной, грудь обвита веревками.
– Екатерина!
– Тут я. Ты знаешь, где мы? – Ее голос раздавался у самого уха; Инди понял, что его связали с Катей спина к спине.
– В Каппадокии, – бездумно выпалил он.
– Как?
Инди смутился, все еще не нащупав грань между реальностью и галлюцинациями. Впрочем, наркотики уже теряют власть над ним.
– По-моему, мы в Каппадокии, а эти люди из корпуса янычар.
– Мне это ни о чем не говорит.
– По-моему, это означает, что мы в большой беде.

* * *

Толстая коса Секиз, шагавшей по тесным улочкам Стамбула, раскачивалась из стороны в сторону, будто черный маятник. Она шла на удивление быстро, и Шеннон замучался, стараясь не упустить из виду раскачивающейся впереди косы и тащившегося позади Заболоцкого. Наконец, они вышли на Галатский мост, переброшенный через Босфорский пролив, и Джеку больше не приходилось беспокоиться, что кто-нибудь потеряется.
Дойдя до середины моста, Секиз остановилась, поджидая спутников.
– Говорят, здесь кончается Азия и начинается Европа, – сообщила она, когда те подоспели.
Шеннон окинул взглядом хитросплетение извилистых улочек на холме к западу от пролива.
– Значит, слепой старик – европеец? – предположил он, когда все трое снова двинулись вперед.
– Вы разве не знаете, что в Турции теперь все европейцы? – рассмеялась девочка. – Таков новый уклад. Со старым покончено.
– Далеко еще? – поинтересовался Заболоцкий.
– Видите вон там Галатскую башню? Это рядом.
– Только не говори мне, что там есть особый переулок слепых прорицателей, – проговорил Шеннон, вспомнивший строгую организацию рядов на Крытом базаре.
– Нет. Этот старик очень необычный. Это вам не цыганский гадатель. Сами увидите.
Перейдя пролив, они зашагали по дороге и вышли на площадь. За площадью углубились в узкую, мощеную булыжником улочку Галип Деде Каддеси. Секиз указала на дверь по левую руку, с выписанной по-арабски и по-латински вывеской, гласившей «Galata Mevlevi Tekkesi». Открыв дверь, оказавшуюся калиткой, они очутились в ухоженном садике, среди зелени и веселого буйства красок множества цветов. По обрамленной клумбами дорожке подошли к скромному деревянному домику.
– Куда мы попали? – спросил Шеннон, но Секиз приложила палец к губам:
– Подождите.
Она постучалась. Вскоре дверь приоткрылась и оттуда выглянула престарелая женщина. Секиз переговорила с ней. Старуха указала куда-то в сторону от дома и закрыла дверь.
– Идите за мной, – сказала девочка, направляясь по другой дорожке, которая привела в уединенный закуток, осененный высокими кустами и деревьями. На лавке сидел седобородый старец, склонивший голову на грудь, будто в дреме.
– Кто тут? – не подымая головы, басом спросил он.
– Дедушка, это я, Секиз.
Подняв лицо, старец улыбнулся. Солнечный луч озарил его лицо, и покрытые бельмами глаза стеклянисто блеснули. Несмотря на седую бороду, рыжие волосы слепого могли поспорить цветом с шевелюрой Шеннона.
– А кто с тобой, малышка? – спросил старик, когда она села рядом и взяла его за руку.
– Я привела двух друзей. Они приехали издалека. Им нужна помощь.
– Садитесь, пожалуйста, – похлопал старик по скамейке возле себя.
Указав на скамейку, Секиз перевела слова деда.
– Сейчас мы выпьем чаю и поговорим, – старик троекратно хлопнул в ладоши. – Итак, как вас зовут и откуда вы?
Шеннон понятия не имел, что из всего этого выйдет, но сохранял спокойствие и внимательно слушал перевод. Сев, они с Заболоцким представились.
– Можете называть меня Альфином, – сообщил старик, протягивая руку. Шеннон пожал ее, но старик не отпускал его ладонь. – Знаешь ли ты, что у нас общий предок?
– Навряд ли, – отозвался Шеннон. – Мои дед с бабкой перебрались в Соединенные Штаты из Ирландии.
– Да, но мои дальние предки перебрались на Британские острова из этого края, тогда называвшегося Анатолией. Их называли галицийцами, но ты знаешь их как кельтов.
– А я и не знал, – Шеннон про себя отметил, что надо спросить Инди, действительно ли кельты происходят из Турции.
Альфин выпустил руку Джека и протянул ладонь Заболоцкому. Русский доктор помешкал, но все-таки ответил тем же.
– Пожалуйста, помогите отыскать мне дочь!
– Ты искал Бога и дочь, а теперь ищешь дочь и Бога, – провозгласил Альфин, и Заболоцкий резко отдернул руку.
Тут подошла старуха, открывавшая дверь, и поставила принесенный поднос с чаем на лавку. Секиз вручила чашки Шеннону и Заболоцкому и хотела передать чашку деду, но тот снова склонил голову на грудь. Шеннон бросил взгляд на доктора. Тот нахмурился и покачал головой.
– Ты, доктор Заболоцкий, не ведаешь, кто я, – сказал Альфин тоном утверждения. – Так не суди же о том, чего не ведаешь.
– Мне казалось, что лучше не слишком распространяться о тебе, – пояснила ему внучка.
Альфин помахал ладонью и снова поднял лицо.
– Я хранитель старинного обряда, который наше новое правительство пытается искоренить, но ему это не удастся. Дом, что перед вами – tekke. Здесь мы проводим свои церемонии. Нас называют мевлеви, мы члены суфитского братства. Мы ищем мистического единения с Богом через sema – песнопения, молитвы, музыку и кружение в танце.
– Но правительство запретило эти танцы, – переведя слова деда, добавила Секиз.
– Крутящиеся дервиши, значит, – заметил Шеннон, прихлебывая чай. – Как же, слыхал. В мою бытность в Париже одна девушка проиграла мне на патефоне лютневую музыку и сказала, что ее исполняли дервиши.
– Музыка тебе понравилась? – передавая чашку Альфину, поинтересовалась девочка.
– Слушать ее было трудновато, но я слыхал много всякой музыки.
– Наверно, надо быть дервишем, чтобы ее оценить, – улыбнулась Секиз. – Наша народная музыка пришлась бы тебе больше по вкусу.
– Послушайте, – вклинился Заболоцкий, – моя дочь пропала, а я тут сижу с вами, чаи распиваю, когда мне надо ее искать. Может он нам помочь, или нет?!
Альфин не стал дожидаться перевода.
– Сиди смирно, доктор, и слушай. Храни спокойствие. Я поведаю тебе все, что ты хочешь знать. Ты пришел, куда следует, хоть и не веришь этому.
На несколько секунд зависло молчание. Альфин отставил чашку и опустил голову настолько низко, что Шеннон испугался, как бы тот не свалился. Затем старец начал раскачиваться взад-вперед, вращая при этом головой. Шеннону стало дурно от одного вида его телодвижений.
Когда старик остановился, голос его зазвучал даже басовитее, чем прежде.
– Тех, кто похитил твою дочь, называют янычарами.
– Кто это? – уточнил Шеннон.
– Солдаты, воинство зла, – отозвался Заболоцкий, – самые отъявленные головорезы.
– В пору расцвета Османской империи янычары были лучшими солдатами на свете, – объяснил Альфин. – Они виртуозно владели ятаганами и могли снести голову с одного удара.
– Впечатляет, – пробормотал Шеннон, потирая шею.
– Но они стали слишком могущественны и влиятельны. Могли даже лишить султана власти. Они тоже суфиты, но из другой секты – бекташи. Из-за них-то новое правительство и запретило в 1925 году быть суфитом вообще.
– Но с какой стати им было похищать моего друга и его дочь?
Альфин помолчал.
– А с какой стати вы приехали в Турцию? В этом вопросе заключается ответ.
– Не понял, – подал голос Заболоцкий. – Мы здесь затем, чтоб взобраться на Арарат и отыскать Ноев ковчег.
– Тогда причина в этом, – мгновенно откликнулась Секиз.
– Но чем поиски Ковчега им не угодили? – недоумевал Шеннон.
– Учение ислама гласит, что Бог откроет Ковчег людям лишь в Судный день, – растолковал Альфин. – Янычары считают своим предназначением охрану Ковчега от посягательств тех, кто пытается открыть его ранее назначенного Богом часа.
– В Библии об этом ничего не сказано, – настойчиво изрек русский. – Господь желает, чтобы мы отыскали Ковчег и укрепились в вере.
Альфин просто промолчал.
Русский заговорил снова, но уже более кротко:
– Не скажете ли нам, где сейчас моя дочь?
– Каппадокия – край бекташей, – провозгласил Альфин. – Они и по сей день живут там.
– Это город? – спросил Шеннон.
– Нет, это район Турции, раньше бывший отдельным царством, – ответила Секиз.
– А где именно в Каппадокии их искать? – поинтересовался Заболоцкий.
– В подземном городе, – сказал Альфин. – В Каппадокии их много, но янычары живут лишь в одном.
– Как нам его найти? – не унимался Шеннон.
Альфин принялся раскачиваться всем телом, устремив невидящий взгляд прямо перед собой.
– Найдете дом с тремя peribaca. Там встретите человека, знающего, где держат ваших спутников, и как их найти.
– А что такое перь-йи-бака? – спросил неугомонный Джек.
Секиз передала вопрос деду.
– Он говорит, вы узнаете их с первого же взгляда.
Альфин повернул голову, и его бельма будто заглянули Шеннону в душу.
– Среди вас есть один лжец, верить которому нельзя. Он станет причиной горя прежде чем путешествие подойдет к концу.
– Как он выглядит?
Альфин поднял ладонь, пресекая разговор.
– Увидишь сам.
Поблагодарив Альфина за потраченное время, они в сопровождении Секиз дошли до калитки.
– Пожалуй, побуду у дедушки еще немного, – сказала она, пожелав им доброго пути.
– Спасибо, что привела нас сюда. По-моему, он видит лучше, чем я, – отозвался Шеннон и уже поворачивался, чтобы уйти, когда был остановлен внезапной мыслью. – Кстати, а в какую сторону добираться до Каппадокии?
– На юг, – ответила девочка. – Южнее Анкары.
– На юг! – повторил Шеннон и улыбнулся Заболоцкому. Тот сейчас выглядел не таким чопорно-самоуверенным, как прежде.

* * *

Борис дождался, когда Шеннон с Заболоцким совсем исчезнут из виду, и лишь тогда заговорил:
– Без толку повсюду хвостом шляться за этими идиотами. Надо выяснить, что тут затевается.
Братья приехали дней пять назад, опасаясь, что прибыли слишком поздно. Однако, вскоре выяснилось, что участие Заболоцких в секретной Афинской встрече задержало их. Так что братьям даже пришлось ждать.
Они собирались ликвидировать Заболоцкого в Стамбуле и на том покончить. Лишившись предводителя, остальные сложат руки. Но едва экспедиция прибыла, как Джонс с девушкой пропали, и это все изменило. Борис понимал, что Заболоцкому нельзя верить ни на грош, и подозревал, что внезапное исчезновение двух членов экспедиции является частью хитроумного замысла сбить с толку возможных преследователей.
Теперь, наверное, придется отправиться за ними на Арарат и устроить засаду в горах. Убить их там – дело немудреное. Пропажа экспедиции никого не удивит. Всем известно, как опасны тамошние курдские воины, да и сами горы изобилуют опасностями – взять хотя бы стаи диких собак и волков, змей и медведей, лавины, камнепады, незаметные трещины в ледниках и частые землетрясения. Но прежде надо доподлинно выведать, что же затевает эта контра.
– Что будем делать? – осведомился Александр, направляясь вслед за братом к калитке.
– Исполнять свой долг, браток!

* * *

– Хочу устранить вставший между нами барьер, – на подходе к гостинице сказал Заболоцкий. – В ближайшие дни нам предстоит познакомиться гораздо ближе, и потому прошу впредь звать меня просто Владимиром.
«Очевидно, я приобрел в глазах доктора Заболоцкого новое качество», – мысленно отметил Шеннон.
– Доктор Заболотски! – окликнул их портье. – Господин, тут для вас письмо.
Шеннон молча следил, как русский вскрывает послание.
– Это от похитителей, – прочитав, Заболоцкий перед листок Шеннону.

Вам следует немедленно покинуть страну, или ваша дочь и ваш друг умрут. Вы должны завтра утром сесть на пароход до Афин. Тогда заложники будут отпущены на свободу. Отправляйтесь домой. Если вернетесь в Турцию – умрете. Это последнее предупреждение.

– Каково ваше мнение? – поднял глаза Шеннон.
– Придется подчиниться. Нельзя же ставить на карту жизнь моей дочери.
Шеннону тут же пришли на ум слова Альфина и полученное от Библии руководство. Всего минуту назад он ничуть не сомневался, что им предначертано отправиться в Каппадокию. Теперь уверенность оставила его, но почти тотчас же Джек сообразил, что Афины тоже находятся к югу от Стамбула.
– Вы правы, Владимир. Надо следовать их указаниям.
Теперь, когда дела начали налаживаться, и впереди замаячило близкое освобождение Инди и Кати, Джек вдруг пожалел, что это не его похитили вместе с Катей, и остро позавидовал другу. Остается лишь надеяться, что Катя в Инди не влюбится.
Часом позже братья-близнецы вышли из калитки «Галата мевлеви теккеси». Старик оказался полезен и стал необычайно разговорчив, как только Борис пригрозил убить девчонку.
Но, выспросив все до последнего, Борис решил не испытывать судьбу. А вдруг эта пигалица со всех ног кинется к Заболоцкому и предупредит его? Так что в саду осталось три трупа. Старик и старуха умерли быстро, получив по пуле в затылок, а вот девчонка с воплем кинулась к калитке, и пришлось потратить на нее три выстрела.
«Какая жалость! – думал Борис. – Совсем дитя и такая симпатичная...» Но их дело – стоять на страже революции, а она куда важнее, чем жизнь любого человека, будь то ребенок, старуха или старик. Теперь ясно, что делать дальше. Старик без утайки выложил все о смиренных отшельниках-книгочеях, живущих в подземных норах. Те прекрасно осведомлены о Ковчеге и проведут экспедицию на гору. Джонс с девушкой отправились вперед уладить дело, а двое других задержались, чтобы покончить с бумажной волокитой.
Надо нынче же вечером отправиться в Каппадокию и довести начатое до конца. Борис ничего не знал о янычарах, кроме рассказанного стариком. Достаточно лишь знать, что это банда выживших из ума мусульманских анахоретов. Борис рассмеялся, вообразив, какой они с братом учинят погром в этом уединенном святилище. Янычары зароются в свои книжки, как уже однажды зарылись в землю, и смиренно займутся приборкой, когда все будет позади.

ГЛАВА 15. ЯНЫЧАРЫ

Откуда-то поблизости доносился звук дыхания.
– Слышишь? – спросил Инди. Он видел лишь стену в нескольких футах от себя, абрис двери и ничего более.

Предыдущая страница 13 Следующая страница


Индиана Джонс и Великий потоп 14

Катя поерзала, и связавший их кнут Инди натянулся.
– Что это?
– Пока не знаю.
Инди напряженно всматривался в сторону, откуда доносился этот звук. Мало-помалу, по мере ослабления воздействия наркотиков, галлюцинации угасли, и зрение его прояснилось. Наконец, он различил контуры сидящего на корточках человека в углу, спиной привалившись к стенке и положив винтовку на колени. Тот похрапывал, уронив голову на грудь.
– У нас компания, – прошептал Инди. – Охранник, дрыхнет без задних ног.
– Должно быть, он все время был здесь, а я и не знала. Мне его не видно.
– Давай-ка попытаемся освободиться.
Инди подтянул ноги и оттолкнулся от пола, спиной опираясь на Катю. Они в полнейшем молчании принялись извиваться и раскачиваться. Кнут впился в грудь и плечи Инди и вроде бы натянулся.
– О-ох! – хриплым шепотом выдавил он. – Что ты делаешь?!
– Пытаюсь... повернуться... – послышался ответ. – Втяни живот.
– По-моему, дальше некуда.
Инди немного повернулся к Кате; бедра их почти срослись, как у сиамских близнецов. Затем Катя вдруг оказалась лицом к спине Инди, подбородком касаясь его плеча. Но путы ничуть не ослабли.
– Пожалуй, я тоже могу так сделать, – Инди передернул плечами и вывернулся, но на полпути застрял.
– Что ты творишь?! – прошипела Катя. – Стиснул меня совсем. Я пальцем шелохнуть не могу.
– Потише!
Инди оглянулся через плечо – стражник не проснулся. Инди напряг ягодицы, сделал плавное движение бедрами и вдруг оказался лицом к лицу с Катей, крепко прижавшись к ней грудью и бедрами. Совсем не то, что быть связанным спина к спине; пожалуй, такое ощущение неприятным не назовешь.
– По-моему, это не помогло, – заметила Катя, поводя плечами.
– Да, туговато приходится, – согласился Инди, извиваясь в плечах и вращая бедрами в попытке уцепиться пальцами за кнут, – но это дает определенные преимущества.
– Что ты там делаешь?
– Где там? – Теперь они были уже нос к носу.
– Сам знаешь. Там! – бросила Катя, ощутив новое движение бедер Инди.
– Пытаюсь зацепиться за кнут.
– Зачем?
– Как это зачем?
Инди дотянулся большим пальцем до нижнего витка пут, но никак не мог подсунуть его под кнут. Выгнув спину, Инди подал бедра вперед, изо всей силы выгибая ладонь.
– Ах... Ты опять за свое!
– Я почти... – Инди шагнул вперед и запнулся о Катину ногу. Мгновение они потоптались на месте, затем столбом повалились на соломенную подстилку. – Ты цела?
Катино дыхание участилось, защекотав ему ухо.
– К твоему сведению, ты лежишь прямо на мне.
– Ага. Погоди только. По-моему, есть! – оттянув кнут большими пальцами, Инди помимо воли прижался лицом к Катиной шее. Ее близость ошеломила все его чувства, наполнив душу трепетом. Губы их встретились, и пальцы Инди прекратили свою работу. Катино тело податливо уступало ему; Инди прижался к ней так крепко, что путы ослабли и кнут сам по себе перескочил через его пальцы.
– Екатерина, я...
– Можешь ничего не говорить. Зато я хочу тебе кое в чем признаться.
Катины слова окружали его во тьме, как нежное, толстое одеяло. Инди мог бы слушать их до скончания веков. Он все еще терся об нее бедрами – уже помедленнее, стаскивая кнут с боков.
– Говори, – заглянув ей в глаза, шепнул Инди.
– Помнишь тот кусок дерева от Ковчега? – выдохнула Катя.
Инди замер. Вот уж этого услышать он никак не ожидал! Должно быть, хочет признаться, что это подделка.
– И что же?
– Когда я держу его, со мной иногда происходят странные вещи. Ну, в том смысле, что я вижу такое, чего еще не было. Я знала, что ты поедешь с нами в Турцию, что из археологов нам подходишь только ты.
– Это чудесно, по-моему.
– Но это еще не все.
Стражник вдруг со всхлипом втянул воздух и закашлялся, потом переменил положение, и Инди увидел, что это сущий боров – добрых фунтов триста живого веса. Только бы не проснулся! Услышав, что стражник снова задышал спокойно и ровно, Инди выдохнул Кате на ухо:
– Только не говори, что видела, как нас похищают и суют в эту яму, нору, или как там ее.
– Не совсем, но нечто подобное нынешнему видела. Ну, что мы вместе.
– Связаны вместе?
– Нет. Просто вместе. Но... а, не имеет значения. Может, у меня просто разыгралась фантазия. И потом, это был не ты, а Джек.
– Как? Ты же сказала, что я.
– В общем, это было... потом.
– Потом? Может, стоит этот разговор отложить на потом?
Кнут уже не держал их, и они поторопились выпутать из него ноги.
– А как быть с руками? – спросила Катя.
– Как раз этим я и занимаюсь. При помощи правой ноги Инди стаскивал башмак с левой. Потом повернулся к ботинку спиной, ухватился за каблук, повернул его и сжал пальцами выскочивший клинок. Потом передвинулся, оказавшись спиной к спине с Катей, и принялся резать тряпичные веревки, стягивающие ее запястья.
– Осторожнее! – шепотом вскрикнула Катя. – Это моя рука.
Инди стал резать помедленнее, но в конце концов узы лопнули. Катя взяла нож из рук Инди и быстро освободила спутника.
Инди сразу же на четвереньках подполз к стражнику и похлопал его по щекам. – Эй, а спать на работе нельзя!
Стражник, вздрогнув, пробудился. но Инди тотчас хватил его затылком о стену. Толстяк съехал на пол, а Инди выхватил у него винтовку.
– Если ты янычар, то нетрудно понять, почему империя рухнула.
– Инди, это не дверь! Она ведет на лестницу, а свет падает сверху.
– Давай-ка поищем путь наружу.
Едва Инди шагнул к двери, как стражник схватил его за лодыжку и рывком повалил на пол. Застигнутый врасплох Инди выронил винтовку и потянулся за ней, однако стражник потащил его прочь, как паук, уволакивающий плененную муху. Инди лягнулся, но толстяк быстро сел ему на ноги. Может, он и болван, зато дюжий.
Выбросив кулак назад, Инди угодил стражнику в челюсть. Удар был точным и крепким, но не нанес верзиле никакого вреда. Инди повторил выпад, и с тем же успехом.
Стражник осклабился, растопырил пальцы и потянулся к горлу жертвы. Инди лбом припечатал его нос; это парализовало нападающего, но лишь на мгновение. Янычар уперся предплечьем Инди в подбородок, крепко охватил его шею, вдавив большие пальцы под кадык. Инди захрипел, лицо его побагровело, потом посинело. Он был уже на грани беспамятства, когда хватка стражника вдруг ослабла. Он вдруг оплыл, как выброшенный на берег кашалот. Инди хлебнул воздуха и, жмурясь, уставился на Катю, стоявшую над стражником, держа винтовку за ствол.
– Не исключено, что я его убила, – вымолвила Катя.
Инди перекатился на живот и вскарабкался на ноги. Из глубокой раны на виске толстяка струилась кровь.
– Все мы когда-нибудь окочуримся, – Инди потер саднящее, изукрашенное синяками горло. – По моему понятию, он отвалил как раз вовремя.
Они вышли из комнаты в коридор.
– Инди, подожди-ка!
– Что еще?
– Я не могу уйти без Ковчегова дерева.
– Еще как можешь!
– Нет, это невероятно важная реликвия. Папа будет просто вне себя, если я ее потеряю. Она воистину бесценна! И даже более того. Она...
– Ага, ни капельки не сомневаюсь. Но наши жизни еще ценнее. Я уверен, что твой отец со мной согласится, – возразил Инди. Потом, заметив написанное на ее лице отчаяние, добавил: – Ладно, будем действовать по обстановке.

* * *

Легче и быстрее всего было добраться до Афин на поезде, поэтому Шеннон с Заболоцким рано утром покинули отель и взяли такси до железнодорожного вокзала. Но невдалеке от цели дорога оказалась запружена машинами, конными экипажами и пешеходами.
– В чем дело? – не утерпел Заболоцкий. – Наш поезд отходит через двадцать минут.
– Тогда лучше пойдем дальше пешком, – решил Шеннон, но тут же заметил полицейский кордон, перекрывший все подходы к вокзалу. Фараоны останавливали всякого, кто хотел пройти. – Нет, вы лучше подождите, а я выясню, что к чему.
Подойдя к толпе, Шеннон заметил мужчину в котелке, по виду англичанина, направлявшегося к хорошо одетой женщине, окруженной многочисленными чемоданами и носильщиками. Джек подошел поближе – послушать, что тот сообщит.
– Что там, дорогой? – поинтересовалась женщина.
– Да вроде ищут каких-то двух убийц. Иностранцев. Говорят, из Америки.
– Ну, ты скажи!
– Ты только подумай: убили маленькую девочку, бедного слепого старика и его сиделку.
– Какой ужас! И долго ли нам придется дожидаться? Поезд отходит через час.
– Этого еще не хватало! – подавшись назад, пробормотал Шеннон и поспешил обратно к такси. Мало того, что его подозревают в тройном убийстве – у него под мышкой пистолет.
– По-моему, нам лучше плыть до Афин морем, – сообщил он Заболоцкому. – Полиция ищет убийцу.
– А кого убили? – справился Заболоцкий.
Шеннон пересказал, что слышал, постаравшись изложить это вкратце и без деталей, поскольку заметил, что шофер, немного владеющий английским, внимательно вслушивается.
Заболоцкий бросил косой взгляд на шофера, потом снова посмотрел на Джека.
– Это ужасно! По-моему, вы правы. Сегодня лучше поехать морем.
Пока такси медленно тащилось по улице, среди воплей клаксонов и гомона голосов, Заболоцкий с Шенноном негромко обсуждали ситуацию.
– Прямо не верится, – говорил Заболоцкий. – Кто мог отважиться на подобное?
– Не знаю, но невинную малышку страшно жаль. Поехали отсюда. Здесь не лучше, чем в Чикаго.
– Не понял, – приподнял брови Заболоцкий.
– Может, янычары шли за нами от самой гостиницы, – предположил Шеннон.
– С какой это стати? Мы ведь уезжаем, как они и хотели.
– Записка могла быть уже когда мы выходили, – возразил трубадур. – Мы ведь не подходили к стойке. Так что они могли проследить за нами до жилища дервиша, подумав, что записка уже у нас. Наверно, они все знали про старика-суфита и решили, что он расстроил их планы.
– Не исключено, – согласился Заболоцкий. – Но что из этого последует для нас и для моей дочери?
– Ничего хорошего.
– Смотрите-ка, и тут полиция! – подал голос таксист на подъезде к порту. Возле трапа корабля сгрудилась толпа, а полицейские сдерживали ее, проверяя каждого пассажира.
Внезапно до Шеннона дошло, что может воспоследовать из всего сказанного Заболоцким.
– Если они убивают с такой легкостью, то вряд ли можно верить, что они отпустят Инди и Катрину, даже если мы отправимся в Афины.
– Но мы должны делать, что сказано, – настаивал русский.
В запале дискуссии они совсем забыли о шофере, жилистом человеке с проседью в густых черных волосах. Тот остановил машину у обочины и обернулся к пассажирам.
– Знаете, я ведь прожил десять лет в Соединенных Штатах, но вернулся, когда с последним султаном было наконец покончено. Я могу вам поведать кое-что об этих самых янычарах, что вы толкуете. Их время прошло, но еще не все янычары это себе уяснили.
Осведомленность шофера и его интерес к происходящему изумили Шеннона. Скорее всего, он слышал и понял весь разговор от слова и до слова.
– Что вам еще о них известно?
– Они все еще воины, но теперь прослыли трюкачами.
– Чего-то я не улавливаю.
– Я вам вот что скажу: если этих троих убили янычары, то они наверняка устроили это так, что за решетку бросят вас. На это и нацелены их трюки. Они используют одну группу против другой.
– Так легче же было просто-напросто убить нас, – возразил Шеннон.
– Эти янычары находчивы, – проговорил Заболоцкий. – Должно быть, они догадываются, что если всех членов экспедиции убьют, это вызовет международный скандал, и правительство Соединенных Штатов пошлет войска разыскивать нас и Ковчег.
«Мечты, мечты», – подумал Шеннон, но говорить этого вслух не стал, а указал на полицейских, прочесывающих портовую толпу в поисках лиц, соответствующих приметам подозреваемых.
– И что же нам делать, по-вашему? Они приближаются.
Заболоцкий мгновение поразмыслил и решительно заявил:
– Как руководитель экспедиции, я считаю, что следует отправиться в Анкару, а оттуда в Каппадокию, чтобы разыскать пропавших членов команды.
– Я могу довезти вас до Анкары, – добровольно вызвался таксист. – У меня там двоюродный брат, с которым мы не виделись много лет.
– Сколько? – осведомился Шеннон.
– Не беспокойтесь, – отмахнулся шофер. – Я честный человек и не запрошу лишнего, или меня зовут не Ахмет.
– По рукам! – согласился Заболоцкий.
«Итак, мы все-таки едем на юг!» – мысленно воскликнул Шеннон и не мог удержаться от самодовольной улыбки.

* * *

Скрестив ноги, Хасан сидел на подушке в углу своей комнаты и вертел в руках кусок дерева, пристально его разглядывая. С первого же взгляда на обнаруженный среди имущества чужеземки обломок доски Хасан понял, что это такое. Один из братьев, живущий в Америке, прислал ему газетную вырезку, где рассказывалось о Заболоцком и его планах поисков Ковчега. Статья предупредила Хасана об экспедиции; кроме того, в ней шла речь о куске дерева, якобы взятом с Ковчега.
Из Родникового покоя доносилась лютневая музыка. Церемония вот-вот начнется. Хасан решил взять дерево с собой, чтобы покружиться с ним и познать все его секреты.

* * *

Надежды Инди, что идущая из темницы лестница выведет их прямиком на волю, скоро рухнули. Свет исходил от факела у вершины лестницы; за ней обнаружилась лишь очередная камера, вырубленная в пористом камне.
Катя пересекла камеру и вышла в следующую дверь.
– Погляди-ка, теперь лестница ведет вниз!
– Меня это почему-то не удивляет.
Им оставалось лишь идти вперед, чтобы посмотреть, к чему это приведет. Эта лестница запросто может доходить до центра Земли. Но в конце концов они все-таки вышли в освещенный факелами коридор, с прорезанными в обеих стенах окнами и дверями. Заглядывая в одну дверь за другой, они нашли комнату с двумя новыми дверями, каждая из которых выходила в свой коридор.
– Иди туда, а я сюда, – распорядился Инди. – Может, удастся там или там найти лестницу наверх. Встречаемся здесь через пять минут.
Но не успел он пройти и дюжины ярдов, как встал перед необходимостью нового выбора. Короткий левый коридор с парой комнат разветвлялся надвое, а правый вел прямиком к следующей двери.
– И что теперь? – пробормотал Инди.
Он выбрал правый коридор, но комната оказалась тупиковой. Вернувшись к развилке, он пошел по одному из ответвлений короткого коридора. Поначалу это его обнадежило – лестниц не было, зато коридор поднимался под углом сорок пять градусов, свернув раз, потом другой. На уровне пояса стены кончались, и в тусклом свете виднелись бессчетные комнаты и новые коридоры. Просто какая-то помесь средневекового узилища и каверзного аттракциона. Муравейник безумия.
Свернув еще пару раз, Инди увидел, что коридор продолжает неуклонно подниматься и решил вернуться за Катей. По пути он считал повороты, чтобы не заблудиться, но когда предполагал оказаться в тупиковой комнате, то обнаружил три двери. Вернувшись в коридор, он сунулся в другую комнату, однако и там имелась дверь, ведущая к очередной лестнице.
Совсем растерявшись, Инди в замешательстве огляделся и стукнул кулаком по каменной стене. Аттракцион оборачивается кошмаром.
– Потрясающе! Дальше-то как?
И тут послышались шаги. Должно быть, Катя тоже заблудилась в этих безумных хитросплетениях. Вот только совершенно непонятно, откуда доносятся шаги и куда они направляются. Окликнуть ее по имени? А если это не Катя? Янычары вполне могли начать прочесывать коридоры в поисках беглецов.
Инди тихо крался по коридору, вглядываясь во тьму, но звук шагов стих. То ли идущий покинул пределы слышимости, то ли остановился. И вдруг шаги раздались снова, на сей раз совсем рядом. Где-то у самого уха. Инди резко обернулся и на уровне глаз увидел ноги идущего по другому коридору человека.
Надо на что-то решаться. Инди поднял приклад винтовки, но тут узнал знакомые ботинки и ухватил Катю за лодыжку. Она вскрикнула.
– Тсс! Это я.
– Инди? – Катя опустилась на четвереньки и принялась озираться, пока не увидела спутника. – О, Боже, как ты меня напугал! Я уже ломала голову, что с тобой стряслось. Не дом, а помешательство какое-то!
– Знаю. С тобой ничего не случилось?
– По-моему, нет. Помоги мне слезть. – Катя перекинула ноги через край и соскользнула в объятья Инди, прошептав: – Мне тебя не хватало.
Он коснулся ее щеки и на мгновение представил, что Дейрдра снова с ним. Затем вдруг сообразил, что ухаживает за девушкой, которую обожает его лучший друг, и отступил на шаг.
– Надо идти. По-моему, я нашел дорогу наверх, но теперь уже не знаю, в какую сторону сворачивать.
– Слишком много развилок. Это совершенно сбивает с толку.
– Пошли! Будем держаться вместе.
– Больше не покидай меня, – попросила Катя.
«Она вовсе не то имела в виду, что произнесла», – твердил себе Инди, выбирая направление. Едва они прошли десяток ярдов, как очутились в зале с высоким сводом. Инди остановился и осмотрел правую стену, освещенную факелом. Ее украшала фреска: человек с крестом в одной руке и с мечом, решительно устремленным на крылатое чудовище – в другой.
– Это Святой Георгий сражается с драконом, – сообщил молодой археолог. Вид христианской иконы будто приоткрыл дверцу в его памяти. – Неизвестно, даст ли это что-нибудь, но, по-моему, я знаю, где мы находимся.
– Откуда?
– Еще мальчишкой я приезжал в Стамбул с отцом и случайно встретился с матерью султана. Она рассказала мне, что во времена средневековья в отдаленной части Турции жили в подземных городах тысячи христиан. Она полагала, что мне следует посетить эти города, пока я в Турции.

Предыдущая страница 14 Следующая страница


15 Роб МакГрегор

– Так ты считаешь, что мы там?
– Предположение кажется вполне разумным, – пожал плечами Инди.
– А зачем они нарыли столько коридоров?
– Они ничего не рыли. Коридоры достались им от каких-то древних предшественников.
– Твой отец водил тебя сюда?
– Нет, он терпеть не может замкнутого пространства. У него клаустрофобия. – Тут Инди заметил еще пару изображений чуть подалее. – Эй, погляди-ка сюда!
– Боже мой, неужели?..
На стене виднелся грубый набросок рыбы обок ковчега.
– Рыба и ковчег были символами христианства, пока их не сменил крест. Рыба олицетворяет Сына Божия, а Ковчег – Божий суд и надежду на спасение.
– Так ты тоже верующий, как Джек?
Инди поперхнулся.
– Не совсем как Джек. Правду сказать, я больше верю в историю и древние реликвии.
– Но разве ты не веруешь слову...
– Тише! – оборвал ее Инди. – Слышишь?
– Кажется, музыка.
Они пересекли пещеру и углубились в коридор с противоположной стороны. Звуки музыки доносились все отчетливее. Но коридор вдруг уперся в тупик. Инди вошел в комнату по левую руку. Сквозь узкое окно просачивался бледный свет и наполнявший комнату звук лютни.
– Посмотри сюда! – шепотом позвал Инди, выглянув в окно. Внизу виднелась огромная пещера, во много раз крупнее той, которую они миновали. На стенах десятки горящих факелов, недвижная гладь озерка в центре отражает сполохи пламени. Но внимание Инди привлекла отнюдь не вода. По ту сторону озерка кружились на месте, расставив руки в стороны, около дюжины мужчин, одетых точь-в-точь, как похитители в соборе, вплоть до высоких колпаков. Теперь понятно, кто они такие.
– Дервиши! – изумленно проронил Инди. – Эти янычары принадлежат к братству суфитов.
– Не поняла. Что они собой являют?
– Их называют крутящимися дервишами.
– Зачем же они крутятся?
– Чтобы воспроизвести движение вселенной. Так они добиваются единения с Богом.
– Инди, погляди-ка на того, в центре, – возбужденно зашептала Катя. – Видишь? Ковчегово дерево у него.
Инди и сам заметил, что тот держит в правой руке какой-то предмет. Пожалуй, Катя права. Янычар кружился все быстрей и быстрей, но Инди узнал его характерные усы.
– Это Хасан.
Не успел Инди договорить, как в затылок ему уткнулось дуло.
– Какое совпадение! Еще двое заблудших. Брось винтовку.
Инди выполнил приказ и медленно повернул голову. Перед ним стояли русские близнецы из Чикаго.
– Только не говорите, что до сих пор сердитесь за плащи.
– Приготовься умереть, Джонс!
– Как вы нас нашли?
– Разбили парочку голов, и один из здешних крестьян разговорился. Они все знают про этих книжных червей.
Инди не совсем понял, что они имеют в виду, но времени на праздную болтовню не было. Надо действовать, и действовать быстро. Заслонившись Катей, он снял кнут с пояса.
– Вы ведь не станете обижать невинную девушку, а?
– Да какой же ты мужик, – хохотнул один близнец, – ежели загораживаешься бабой?
– Вы правы. Это некрасиво!
Оттолкнув Катю в сторону, он резко распрямил запястье, послав кнут вперед. Братья стояли достаточно тесно, чтобы обвить кнутом шеи обоих сразу. Винтовка выстрелила, пуля угодила в стену возле головы Инди. Он резко дернул рукой, и оба близнеца свалились как подкошенные. Схватив Катю за руку, Инди ринулся вниз по коридору.
Но они не пробежали и полудюжины ярдов, когда путь им преградил янычар с саблей наголо. За ним, занеся ятаган над головой, уже стоял другой, а сзади спешили на подмогу еще несколько. Освободившиеся от кнута русские устремились в обратном направлении, но попались точно в такую же западню.
– Я бы не назвал этих ребят книжными червями, – только и сказал Инди.

ГЛАВА 16. ПОДЗЕМНЫЕ ГОРОДА

Ко времени прибытия оставшихся членов экспедиции в Анкару Ахмет уже успел войти в их число. Он не только согласился довезти их до Каппадокии, но и послужить переводчиком при розысках Инди и Кати. Шеннона это вполне устраивало. Попутно выяснилось, что Ахмет играет на лютне, и пока Заболоцкий отсыпался на заднем сиденье, Шеннон с помощью шофера учился играть на новом для него струнном инструменте.
В Анкаре они поели и проспали часов пять в доме двоюродного брата таксиста. Затем снова двинулись в путь, направляясь на юг.
– Во всем мире вы не сыщете места, подобного Каппадокии, – говорил Ахмет. – Там можно увидеть самые невероятные вещи.
– Вы там бывали? – поинтересовался Шеннон.
– Еще бы! У меня там другой двоюродный брат. Мы его разыщем и выясним, чем он может нам помочь. В нашем роду все помогают друг другу.
– Я слышал это название – Каппадокия, только не припомню, где именно, – заметил Заболоцкий.
В долину, окружающую городок Гюрюн, они въехали уже под вечер. Ничего подобного раскинувшемуся вокруг пейзажу Джек не видел ни разу в жизни. Куда ни кинь взор – повсюду скопления гладких белых скал всех мыслимых и немыслимых форм и размеров – и почти в каждой зияют окна.
– Это пещерные дома, сделанные из туфа – скальной породы, – пояснил Ахмет. – Говорят, если ты жил на Луне, то в Каппадокии будешь чувствовать себя как дома.
– Охотно верю, – отозвался Шеннон.
– Туф мягок и очень легко обрабатывается. Из него получаются хорошие дома, а когда нужна лишняя комната для нового ребенка, вам остается ее просто вырубить.
– Должно быть, эти люди живут, как звери, – вклинился Заболоцкий.
– Нет, как христиане, – возразил Ахмет. – В Каппадокии жило множество христианских монахов. У них были целые монастыри, вырубленные в скалах.
– Теперь я понял, почему это название показалось мне знакомым, – помолчав, сообщил Заболоцкий. – Каппадокия упомянута в Библии.
– По-моему, я до нее еще не дочитал, – вымолвил в ответ Шеннон.
Двоюродный брат Ахмета Омар жил вовсе не в пещерном доме, а в обычном четырехугольном гипсовом, и Шеннон с огромным наслаждением взирал на нормальный дом после обозрения вздутых стен, конических крыш и вообще каких-то невообразимых форм. Но зато рядом с домом Омара треугольником стояли три тонких туфовых колонны, и на вершинах двух из них покоились валуны.
– Это эоловы столбы, выточенные ветром, – заметив направление пристальных взглядов пассажиров, пояснил Ахмет.
– Эоловы столбы? – переспросил Шеннон.
– Да, peribaca.
Следуя за Ахметом в дом, Шеннон с Заболоцким переглянулись. Джек все более и более изумлялся предвидению старца. Как ни странно, они оказались прямиком там, где и должны. Хоть Шеннон не представлял, откуда Альфин узнал именно об этом доме, но зато окончательно уверился, что Господь направляет его.
Омар – копия жилистого Ахмета в молодости, только с усами и густыми курчавыми волосами – приветствовал их, будто членов семьи. Выслушав изложенную вкратце ситуацию, Омар кивнул и задумчиво уставился в окно.
– Мне знакомы эти изгои-янычары. Истинные правоверные. Готовы убить за веру.
– Значит, они не очень-то религиозны.
– Может, и так. Но в этом они ничуть не отличаются от христиан-крестоносцев, уничтоживших во имя веры тысячи мусульман.
Заболоцкий хотел было что-то возразить, но Шеннон положил ладонь ему на руку, и русский с омерзением отвернулся.
– Омар, ты можешь нам помочь? – спросил Шеннон.
– Я пока не уяснил, чего вы хотите, – каппадокиец отошел от окна.
– Ты знаешь, где прячутся янычары? Нам надо это знать.
– Они не прячутся. Почти все местные знают, где они, но очень немногие осмеливаются вторгаться в их город.
– Город?! – удивился Джек.
– Да. Подземный город. Очень старый. Недалеко от Деринкуйю.
– Ты можешь нас туда свести, братец? – спросил Ахмет.
– Хотя бы только покажите нам дорогу туда, и все, – вмешался Заболоцкий. – Поймите, жизнь моей дочери под угрозой.
Омар поразмыслил над услышанным.
– Лично для меня семья важнее всего. Вы друзья моего двоюродного брата, и раз он вам доверяет, то я тоже. Я отведу вас туда.
– Отлично! – обрадовался Шеннон.
– Мне известно не только расположение их города, но и проход туда через другой подземный город.
– Вы хотите сказать, что подземных городов много? – приподнял брови русский.
– Много! Шесть или семь штук, и все соединены между собой. В детстве я провел лето у двоюродного брата, жившего рядом с этими городами, и мы их порядком облазили. Я могу быть вашим проводником.
«Нам везет», – отметил про себя Шеннон. Однако в глубине души он по-прежнему помнил предупреждение Альфина, что кто-то солжет.

* * *

Находясь у себя в подземном городе, янычары одевались в халаты и шаровары, как сейчас Хасан. Надевать свои традиционные костюмы в Стамбуле они не отваживались из-за нелегальности своего положения. Хасан сделал исключение только ради захвата археолога и Заболоцкой в старом соборе. Ему хотелось напугать их. Замысел удался, хоть Джонсу едва не удалось бежать.
Но на сей раз захвачены еще двое, и врасплох попался уже Хасан. Он даже приблизительно не представлял, кто эти за лысые близнецы и что они тут делают, и намеревался выяснить это. Теперь эти дюжие молодцы, по пояс голые, болтались на дыбе, едва-едва касаясь пола кончиками носков.
– Зачем вы здесь? – в пятый или шестой раз спросил Хасан, и снова оба близнеца промолчали.
Хасан кивнул своим подручным. Янычар с резким хлопком вытянул висящего на дыбе человека кнутом Джонса вдоль плеч, потом еще раз. Второй палач обрабатывал свою жертву при помощи грубой веревки, привязанной к короткой палке, но с тем же результатом, что и первый. Пыточные орудия спускали кожу истязаемых целыми полосами, оставляя кровоточащие рубцы и ссадины. Спины, шеи и плечи близнецов обратились в кровавое месиво. Струйки крови мешались с потом, сбегая на одежду.
Хасан махнул рукой, и палачи прекратили избиение.
– Теперь отвечайте!
Оба молчали.
– Припорошить раны солью! – приказал Хасан.
Палачи щедро осыпали истерзанные спины солью из мешочков. Истязаемые завопили от боли.
– Говорите! – потребовал Хасан. Головы русских безвольно покачивались, черты их лиц были искажены страданием, но оба хранили упорное молчание. – Значит, вы сами этого хотите.
Чорбаджи вынул саблю из ножен и медленно повертел ею перед носом у пленников. Сверкающий изогнутый клинок был искусно украшен замысловатыми узорами.
– Этот клинок, мои схожие друзья, выкован в Дамаске. Он остер и крепок. Он может на лету рассечь перо или снести голову с одного удара, – Хасан притронулся острием к горлу одного из братьев. – Что именно я и намерен сделать.
– Чего вы от нас хотите? – не выдержал тот.
– Сашок... nyet! – вскинулся второй.
– Ах, так вы русские?! – Хасан был сбит с толку окончательно. – Сашиок, мне только надо знать, зачем вы здесь.
– Мы преследовали двоих других, мужчину и женщину.
– Зачем?
– Молчи, ни слова! – осадил другой брат первого.
– Боря, я скажу все, что пожелаю.
– Ладно, тогда лучше я поговорю, – Борис повернул голову к Хасану. – Это вопрос личный. Наше личное дело.
– Хм, личное дело. Тогда, скажите, где вы начали их преследовать?
– В Чикаго. Мы тамошние. Мы не из России.
– Значит, вы объехали полсвета ради личного дела. Весьма любопытно. А теперь говорите правду. Чего вы от них хотите?
– Не ваше дело! – слова Бориса прозвучали, как плевок в лицо.
Хасан сжал эфес и поднял саблю над головой. Надо избавиться от этого строптивого братца, и тогда второй выложит все без утайки.
– Мы хотим его убить, пока они не добрались до Арарата, – поспешно выпалил Александр, чем спас жизнь брата. Хасан опустил саблю и задумался.
– Почему?
– Чтобы они не добрались до Ковчега. Мы не хотим, чтоб они его нашли.
– А-а, хотите найти его сами! Теперь понял.
– Вовсе нет! Мы вообще не хотим, чтоб его нашел хоть кто-нибудь, – вклинился Борис.
– Почему это? – Хасан с подозрением переводил взгляд с одного на другого. Такого ответа он вовсе не ожидал.
– А потому, – провозгласил Борис, – что у нас на родине попы пытаются завоевать доверие народа.
Наконец-то все прояснилось: они советские шпионы.
– Хасан! – окликнули из дверей. – Новости из Стамбула.
Чорбаджи еще мгновение разглядывал близнецов, потом обернулся.
– Что там?
– Заболоцкий и тот, другой, не поехали в Афины ни поездом, ни пароходом, – вполголоса сообщил пришедший. – Их разыскивает полиция. Они скрылись.
– Полиции-то они зачем понадобились? – разъярился Хасан, видя, как планы рушатся прямо на глазах.
– Говорят, они убили старика – дервиша-мевлеви, – старуху и девочку.
Хасан не знал, чему и верить. Но не сомневался, что Джонс с женщиной должны умереть, а вместе с ними и близнецы. Самый подходящий час для смертельной игры. Хасан улыбнулся, заранее придя в восторг от такой перспективы. Он искренне надеялся, что Джонс и девушка сделают состязание интересным.
– Снимите их, – обернулся он к палачам. – Им предстоит принять участие в игре.

* * *

Скалолазание вовсе не соответствовало представлениям Шеннона о веселом времяпрепровождении. В компании трех остальных – Заболоцкого, Ахмета и Омара – он взбирался по основанию скалы, отыскивая устье пещеры, служащей воротами города. Джек уже дважды спотыкался; в первый раз ободрал предплечье, а во второй – ушиб колено. Теперь он слегка прихрамывал, а голень щекотала струйка крови.
– Где-то здесь, – сказал Омар. – Я прекрасно помню это место.
Шеннон озирался, гадая, что же такого особенного в этих скалах и кустах, отличающего их от остальных виденных за последний час. Может, Омар просто врал про подземный город янычар? Джек уже почти не сомневался, что никаких поземных городов не бывает, что Омар придумал их ради красного словца.
И тут Омар радостно улюлюкнул.
– Вот она! Я же знал, что мы рядом!
Он опустился на колени, пропав из виду за густым кустарником. Шеннон пробрался к Омару. Молодой турок раздвинул кусты, открыв взору темную дыру в скале.
– Мы что, полезем туда?! – возмутился Шеннон. – В эту змеиную нору? Да вы шутите!
– У нас есть фонари, – отозвался Ахмет. – Не так уж это и страшно.
Шеннон с кислым видом бросил взгляд не Заболоцкого.
– Подумай о Кате, – взмолился тот.
Если бы он знал, сколько Шеннон о ней думает, то предпочел бы промолчать. Джека не оставляла кроткая, неутихающая боль в груди – да и к Инди он привязан всей душой. Но вот разделить их участь как-то не рвался. Может, есть какой-нибудь другой способ. Но с другой стороны – если Инди и Катерина под землей, то разве поможешь им отсюда? Джек прекрасно понимал, что Инди на его месте кинулся бы на помощь, не раздумывая; опять же, что толку любить Катерину, если не суждено с ней свидеться? Речь идет о верности, дружбе, любви... и вере. Именно так! Следовало сразу вспомнить, что его направляют – а следовательно, бояться нечего.
Засветив фонари, они по одному проползли в отверстие. Первым пошел Омар, за ним Шеннон, Заболоцкий и Ахмет. Шеннон держал фонарь в одной руке, а второй нащупывал путь. Низкий потолок давил ему на нервы. Не пройдя и пяти футов, он наткнулся на погадку какого-то животного. Вытерев ладонь о штаны, Джек по-утиному на корточках прошагал еще футов шесть или семь и смог, пригнувшись, встать. Пол плавно понижался; вскоре стало настолько просторно, что вытянутые в стороны руки не доставали до стен, а потолок поднялся почти до семи футов.
– Далеко ли еще, Омар? – не выдержал Шеннон.
– Один город уже прямо под нами. А до намеченного нами еще мили две.
– Две мили?! Ты уверен, что не забыл дорогу?
– Это же так просто! Вот смотри: видишь, пещера тут разветвляется. Если свернуть налево, то попадешь в город, а направо – на подземную дорогу до следующего города.
– Поверю на слово, – проворчал Шеннон, направляясь дальше.
Через пару минут они подошли к лестнице.
– Помните эту лестницу? – спросил Заболоцкий, начав спуск.
– По-моему, да. Она должны быть примерно здесь, – уверенности в голосе Омара не было.
– Омар, ты когда был здесь в последний раз? – насторожился Шеннон.
– Когда мне было лет десять-одиннадцать.
– Так то ж когда еще было!
– Мне всего двадцать семь.
– Мне тоже, но я почти не помню, что со мной было в десять лет, – возразил Шеннон.
– Если бы вы исследовали эти города, то наверно, помнили бы очень хорошо, – встрял Ахмет.

Предыдущая страница 15 Следующая страница


Индиана Джонс и Великий потоп 16

– Надеюсь, – Шеннон с прищуром вглядывался в сумрак.
Вскоре после спуска коридор вновь раздвоился. На этот раз Омар остановился.
– Что-то я не помню других развилок, но по-моему, надо держаться правой стороны.
Великолепно, просто великолепно! С такими темпами им больше не суждено увидеть не только Инди, но и солнца над головой, никогда не вдохнуть свежего ветра.
– Предаю жизнь свою в руки Твои, Господи, – пробормотал Джек, но слова прозвучали громче, чем он рассчитывал.
– Аллах милостив, – откликнулся Ахмет.
Когда слева показалась дверь, все собрались возле нее с фонарями. За дверью виднелся коридор, шедший параллельно первому. Омар отрицательно покачал головой, и все двинулись дальше. Никто не проронил ни слова, но все думали об одном. Что-то тут не то. Прямо перед ними оказалась новая лестница, резко шедшая вниз и налево, где пропадала из виду.
– Нет, не сюда, – произнес Омар. – Давайте посмотрим второй коридор, который мы только что видели, и выясним, куда он идет.
Шеннона охватило крайнее беспокойство, но он не выдал себя ни звуком. В соседнем коридоре всего через десяток ярдов обнаружились ряды смежных комнат. В одних комнатах имелись окна, глядевшие в соседние комнаты и коридоры, в других – отверстия в стенах, за которыми просматривались лестницы на другие ярусы и параллельные коридоры.
– Безумие какое-то, – вымолвил Заболоцкий, когда приподнятый фонарь осветил потолок, напоминавший опрокинутую вверх ногами лестницу. – По-моему, нам следует вернуться к первому перекрестку и пойти другой дорогой.
– Согласен, – откликнулся Омар. – Должно быть, мы забрели не в тот город. Пойдемте назад.
Они вышли той же дорогой, что и вошли, но теперь на развилке коридор расходился в трех направлениях.
– По-моему, мы пришли вот отсюда, – предположил Заболоцкий.
– Нет. Я уверен, что мы вышли из центрального коридора. – Опустившись на колено, Шеннон попытался отыскать отпечатки подошв, но не обнаружил на каменном полу ни малейшего следа. – Я ведь чувствовал, что так и получится.
– Укрепитесь в вере, – ободрил его Заболоцкий. – Слабые сердцем всегда гибнут первыми.
Веры у Шеннона было хоть отбавляй, но только не в чувство направления Заболоцкого.
– Когда мы шли сюда, разных путей было гораздо меньше, – покачивая головой, заметил Ахмет.
– Эти города обманчивы, – пояснил Омар. – По-моему, вы оба просто закрутились. Джек выбрал правильное ответвление, но только в противоположном направлении.
– Боже милостивый! – простонал Шеннон.
– Аллах милостив, – эхом откликнулся Ахмет.

* * *

– Быть может, напрасно мы пытались бежать? – Катя сидела в камере бок о бок с Инди, а дверь охраняли двое стражников. – Хасан сказал, что собирался отпустить нас, если папа покинет страну.
– Наверно, он еще не раздумал, – в голосе Инди было куда больше оптимизма, чем в душе.
– Но ведь я убила стражника!
До слуха Инди донеслись шаги в коридоре.
– По-моему, мы это выясним весьма и весьма скоро.
Показавшийся на пороге Хасан что-то приказал стражникам, и те, подхватив узников под руки, выволокли их из темницы. Правая лодыжка Инди была крепко-накрепко связана с левой лодыжкой Кати, и потому они то и дело спотыкались.
– Куда вы нас тащите? – с вызовом поинтересовался Инди.
– В просторные палаты, – отвечал на это Хасан. – В куда более просторные палаты.
Не вдаваясь в разъяснения, он повел их по коридору, затем вниз по лестнице. Они ковыляли через коридоры и анфилады комнат, снова спустились по лестнице – и оказались в огромной пещере с озерцом посредине.
– Инди, я не умею плавать, – Катя побелела как мел. – Не позволяй им толкнуть нас туда. Я утону.
Хасан бросил краткое приказание; стражники выхватили кинжалы – клинки блеснули в свете факелов. Инди и Катя попятились, но стражники схватили их, развернули и перерезали путы на руках и ногах.
– Ладно, ступайте! – нетерпеливо махнул рукой Хасан. – Можете поискать путь на волю.
– Что это значит? – Инди с опаской огляделся.
– Из этого зала ведет не менее шести дверей. Вы вольны избрать любую из них. Может, вы найдете выход, а может, и нет. Тут у нас множество потайных коридоров, которые мы даже не обследовали. Кто знает, куда они ведут?
– Хасан, зачем вам это? – спросила Катя.
– Ради справедливости. Мы в эту игру играем с детьми. Выход из лабиринта удается отыскать лишь самым сообразительным.
– Ого, так это только игра? – Инди издал нервный смешок. – А если мы не хотим играть?
– У вас нет выбора. У нас смертельная игра, как вам самим предстоит убедиться.
Не дожидаясь дальнейших подробностей, пленники кинулись бежать по берегу, стараясь уйти подальше от оставшихся на месте Хасана и стражников.
– Как по-твоему, что они затеяли? – выдохнул Инди на бегу.
– Я хотела спросить тебя о том же.
И тут Инди увидел озаренный факелом ответ на свой вопрос, стоявший ярдах в двадцати от них.
– Посмотри туда!
Громадные близнецы смотрели на них, как ястребы, готовые броситься на добычу.

* * *

– Это нужный коридор, я совершенно уверен! – с триумфом в голосе сообщил Омар.
Шеннон лишь едва кивнул; ни Заболоцкий, ни Ахмет не отозвались ни словом. Когда было перепробовано полдюжины разных путей, Джек окончательно утратил ориентацию, и совершенно не представлял, куда и откуда они пришли. Быть может, они блуждают в здешних казематах уже не первый день, и больше никогда не дойдут до выхода; разве что забредут в другой подземный город. Но коридор все тянулся и тянулся, без развилок и лестниц, и Шеннон понемногу воспрял духом.
Затем Омар замер, разглядывая что-то.
– Что там? – устало поинтересовался Заболоцкий.
– Да, я уверен. Вот, – Омар указал на стену. – Видите три сплетенных кольца? Они воплощают Триединую сущность Бога. Я помню их совершенно отчетливо.
– Трудно поверить, чтобы христиане зарывались вот так вот под землю, – с сомнением произнес Заболоцкий.
– Здесь они были в безопасности и могли общаться с Богом, не отвлекаемые повседневной действительностью, – заметил на это Омар.
– Как в монастыре, – подхватил Шеннон.
– Вот именно, – кивнул Омар.
– Братец, – вмешался Ахмет, – путь ты нашел, но теперь надо бы поторопиться.
Они быстро двинулись по тесному проходу, одолев милю за пятнадцать минут. Прошагав так еще минут десять, они остановились передохнуть.
– Эти стены давят на меня, – признался Шеннон. – Едва достает сил терпеть. Наверно, наверху их гоняли черт знает как, раз они шастали в этом туннеле, чем гулять под солнышком, на свежем ветерке.
– Может, им пользовались лишь в крайних случаях? – предположил Ахмет.
– Вроде нашего, – бросил Джек. – Ладно, надо идти.
– Погодите минуточку! – поднял ладонь Заболоцкий. – Омар, что мы будем делать, когда доберемся до другого города? Вам известно, где находятся янычары?
– По-моему, я сумею отыскать озеро. Они, наверно, где-нибудь поблизости.
– В подземном городе есть озеро?! – изумился Ахмет.
– Родник. Они оттуда берут воду.
– Тогда пошли, – подвел итог разговорам Шеннон.

* * *

Близнецы и так-то привлекательностью не отличались, а сейчас, с окровавленными торсами, казались и вовсе жуткими. Однако, по какой-то странной прихоти рассудка, при взгляде на братьев Инди подумал лишь о том, что подобную пару ни за что не пропустили бы в двери чикагского отеля «Блэкстоун».
– Может, мы договоримся? – пятясь вместе с Катей обратно, проговорил Инди. Взгляд его тем временем лихорадочно шарил по сторонам в поисках ближайшей двери. – Все мы хотим убраться отсюда подобру-поздорову. Вместе нам это удастся.
И тут из темного проема, только что замеченного Инди, выступил Хасан.
– Так нечестно, Джонс! Настолько нечестно, что мы будем вынуждены завершить игру досрочно.
– Чего вам от нас надо? – Катин голос дрожал.
– Я рад, что вы спросили. Вы поможете мне ответить на один вопрос. – Хасан вышел на свет, протянув перед собой Ковчегово дерево.
– Это принадлежит моему отцу! – бросила Катя.
– Да. Он утверждает, что оно с Ковчега.
– Оно в самом деле с Ковчега.
– В этом-то и заключается мой вопрос. Почему никто не верит, что он нашел Ковчег?
– Кое-кто верит. Но неверующие нуждаются в более надежных доказательствах. Потому-то мы и приехали в Турцию.
– Я знаю, что Ковчег находится на горе Арарат, но этот кусок дерева не оттуда. Я кружился с ним и узрел, что это обыкновенная деревяшка.
– Чудесно! Тогда отдайте ее нам и покажите дорогу отсюда.
– Увы, мисс Заболоцки, – рассмеялся Хасан, – это не в моих силах. Судный день еще не настал, а Бог велел мне защищать Ковчег, чтобы тот не был явлен миру прежде срока.
– Ковчег несет жизнь и возрождение, а не конец всему. Его появление не повлечет Страшного Суда, – возразила Катя.
– Значит, вам неведомо слово Бога, – Хасан сделал пару шагов им навстречу. – Не видать вам ни вершины горы, ни этой деревяшки. – С этими словами он швырнул Ковчегово дерево в озеро.
– Не надо! – Катя ринулась к озеру и нырнула в том самом месте, где только что раздался всплеск.
– Эй, ты же не умеешь плавать! – воскликнул Инди, когда Катя исчезла под водой. Вынырнув, она хлебнула воздуха вперемешку с водой и отчаянно замолотила руками. – Значит, ты не шутила?
Инди нырнул следом. Вода обдала таким холодом, что у него дух заняло. Вынырнув рядом с Катей, он одной рукой охватил ее за голову и потащил к берегу, до которого было не больше десятка гребков, чувствуя, как коченеет. Катя отчаянно вырывалась, выкрикивая:
– Дерево! Надо его достать!
– Об этом не беспокойся. – Инди кое-как вытащил ее на берег и вылез сам. Они еще стояли на четвереньках на мелком месте, когда близнецы как из-под земли выросли перед ними. Ухватив Инди под мышки, они вздернули его на ноги.
Не успел он отдышаться, как оба громилы отвели руки назад и с двух сторон одновременно ударили его в лицо. Удвоенная сила удара отшвырнула голову Инди назад, едва не сломав ему шею, и он без чувств рухнул наземь. Близнецы подхватили его за руки за ноги и метнули в озеро. Он мгновенно погрузился в ледяную родниковую воду, отмечая свой путь цепочкой пузырьков изо рта.
Затем вырвался один большой пузырь, и гладь озера успокоилась.

ГЛАВА 17. СМЕРТЕЛЬНАЯ ИГРА

Добравшись до пещеры, Шеннон первым делом увидел именно то, что менее всего предполагал: двое русских из Чикаго вытаскивали кого-то из озера. Сначала Джек не разглядел, кого именно, потом это стало ясно, и даже слишком.
– Это Катя! – всполошился Заболоцкий. – Остановите их!
Шеннон выхватил пистолет из кобуры под мышкой и выпустил три пули у них над головами. Стрелок он не ахти какой, а попасть в Катерину не желал. Русские поглядели вверх и помчались прочь от озера, увлекая Катю за собой.
– Вы промазали! – заверещал Заболоцкий. – Застрелите их!
Джек прицелился, но близнецы прикрывались Катей. Затем нырнули в дверь и пропали из виду.
– Вы их упустили! – вспылил Заболоцкий.
– Я не хотел попасть в Катрину.
– За ними! – гаркнул доктор, и все четверо устремились вперед.
«Она все еще жива, – твердил себе Шеннон, – иначе и быть не может». Но его не покидала мысль, что вместо щита русские могли запросто воспользоваться и трупом.

* * *

Хасан с изрядной высоты наблюдал, как незваные гости вслед за русскими выбежали из Родникового покоя. Еще раз поглядев на озерцо – не выплыл ли, часом, Джонс – Хасан отошел от окна.
– Аллах помогает нам выполнять Его волю, – сообщил он двум подручным. – Прибыл остаток отряда. Лучшего и желать нельзя. Все игроки у нас.
– А как быть с другим?
– С Джонсом, что ли? – покинув комнату, Хасан зашагал вниз по коридору. – Можете выудить его труп и после. Сейчас нас больше волнуют живые.

* * *

Едва Инди коснулся ледяной воды, как сознание вернулось к нему, но руки-ноги его не слушались – будто на пути от рассудка до мышц что-то разладилось. Он мог шевелить ступнями, но колени не гнулись. Задержав дыхание, чтобы сберечь остатки воздуха, Инди ощутил, как течение увлекает его прочь.
К его изумлению, скорость потока нарастала – вот только двигался он не вверх, а из стороны в сторону. Потом ощутил под собой поверхность камня. Поток тащил его по заполненному водой тоннелю, швырял плечами о стены, стукнул макушкой о потолок. Легкие Инди лопались от нехватки кислорода. Еще немного, и конец.
Удары пробудили в теле Инди отключившиеся механизмы, и контроль над окостенелыми конечностями вернулся к нему. Но воздуха отчаянно не хватало, в душе полыхнула паника. Инди лихорадочно шарил по потолку. Течение уносило его все дальше и дальше – но когда уже казалось, что все кончено, рука вдруг провалилась в пустоту над головой, и локоть уцепился за край отверстия.
Собрав остаток сил, Инди подтянулся к отверстию, но высунуть голову из-под воды почему-то не смог. Пошарив над собой, он наткнулся ладонью на что-то мягкое и рыхлое.
И в тот же миг пожилой, тучный янычарский повар подскочил с деревянного сиденья туалета. Прикосновение холодной ладони так его напугало, что в попытке бегства повар наткнулся на стену, потоптался, пытаясь удержаться на ногах, и повалился навзничь, стукнувшись темечком об угол сиденья.
Инди ракетой вылетел на поверхность, хлебнул воздуха и закашлялся, фыркая и отплевываясь. Он еще в воде, но все-таки дышит – значит, и на сей раз удалось выкрутиться. Над головой у него оказался деревянный ящик с овальным отверстием. Оттолкнувшись ногами, Инди подтянулся, зажмурившись от яркого света, огляделся. Маленькая комнатка, а рядом лежит человек со спущенными штанами. Покойник. Тут Инди смекнул, что вынырнул в туалете, а рыхлый предмет был человеческой плотью. Стащив с себя ящик, Инди отбросил его в сторону и выбрался из дыры.
– Спасибо, что не привинтили туалет к полу, – сказал он усопшему, переступая через него. Выйдя в соседнюю комнату, Инди оказался в просторной кухне, посреди которой высился исполинский черный котел. Подойдя поближе, Инди учуял запах похлебки.
– Да уж, эти ребята обожают супец, – пробормотал он себе под нос.
Послышались чьи-то шаги. Присев позади котла, Инди осторожно выглянул сбоку. В кухню прокрался янычар с саблей наголо.
– Мустафа! – позвал турок. – Эй, Мустафа!
Инди на четвереньках пополз вокруг котла. Янычар тем временем зачерпнул уполовником похлебку, чтобы снять пробу. Охватив его обеими руками за колени, Инди приподнял противника в воздух, опрокинув вниз головой в железный котел. Крик турка тотчас же оборвался.
– Надеюсь, варево пришлось тебе по вкусу.
Прихватив саблю, Инди выскочил из кухни и устремился по коридору, совершенно не имея понятия, где находится. Надо найти Екатерину. Услышав шаги впереди, он нырнул в ближайшую дверь. На столе в углу комнаты лежал его кнут. Не теряя времени, Инди свернул кнут и подвесил его к поясу.
Шаги раздавались все громче. Послышалась турецкая речь. Прижавшись к стене, Инди про себя отметил, что идущих двое, а то и побольше. Шаги прошаркали мимо, не задерживаясь. Инди уже хотел выйти в коридор, когда снова услышал звук шагов и учащенное дыхание. Должно быть, один янычар отстал и теперь пытается нагнать остальных. Такой шанс упускать нельзя. Надо заставить его указать дорогу к Екатерине. Замерев в проеме дверей, Инди дождался, когда до того осталось не более трех футов, резко выбросил руку вперед, схватил янычара за глотку и швырнул о стену. Потом поднес саблю к самому носу противника.
И тут увидел, с кем сцепился.
– Боже мой, Джек! Какого черта ты здесь делаешь?!
– Помираю от сердечного приступа.
– Я же тебя чуть не убил!
– А я тебя, – Шеннон продемонстрировал пистолет. – Еще мгновение, и я всадил бы пулю тебе в брюхо.

* * *

Борис и Александр втащили недвижную Катю в комнату. Они уже собирались забросить ее в озеро вслед за Джонсом, когда поднялась пальба. Борис инстинктивно загородился телом девушки и ринулся к ближайшей двери. Лишь оказавшись в безопасности, он разглядел преследователей. Неудивительно, что девушка не попала под выстрел.
Она еще жива, но сейчас надо подумать о другом. Предстоит позаботиться о Заболоцком и его отряде, а ведь это не единственная проблема, вставшая перед братьями. Слепой выродок лгал о янычарах. Они воины, а никакие не книгочеи; к тому же, их слишком много. Наверно, они прячутся в этом лабиринте от закона.
Но первым делом необходимо разобраться с бандой Заболоцкого. Положив Катю в угол, они припали к земле по обе стороны от двери. Бориса тревожило отсутствие оружия. Если бы пришлось иметь дело только с Джонсом и девушкой, то обошлись бы и так, но теперь остается надеяться лишь на внезапность, поскольку те, другие, вооружены.
– Я хватаю того, что с пистолетом, а ты бросайся на Заболоцкого. О двух оставшихся позаботимся после.
– Идут, – сообщил Александр.
Звук шагов становился все громче. Преследователи были уже в каких-нибудь двадцати саженях, но выглянуть Борис не осмеливался. Он напружинился, приготовившись налететь с наскоку, как только те покажутся.
– Папа, осторожно! – крикнула Катя.
Борис выматерился и оглянулся на сидящую Катю. И тут Александр выскочил в коридор. «Вот балда!» – Борис схватил брата за руку и втащил обратно в комнату.
– Сюда!
В противоположной стене зиял оконный проем, выходивший в другой коридор. Борис нырнул туда и перекатился на спину, рявкнув:
– Скорей!
– А как же она?
– Оставь ее!
Александр начал перелезать, застрял, и Борис грубо выволок его за собой.
– Ой, спина! – простонал Александр.
– Забудь о своей спине. Подумай о своей жизни.
Теперь придется измыслить другой способ нападения.

* * *

– Джек, надо найти Екатерину! – сказал Инди.
– А чем, по-твоему, мы заняты? Кстати, а где ты-то был?
– В туалете.
– Где?
– Где Заболоцкий? – оборвал его Инди.

Предыдущая страница 16 Следующая страница


17 Роб МакГрегор

– А ты разве его не видел? Он шел впереди.
– Я только слышал турецкую речь.
– Это Ахмет со своим двоюродным братом. Они за нас, – пояснил Шеннон.
– После расскажешь. Пошли! – Инди первым устремился вперед.
Но далеко идти не пришлось: через несколько десятков ярдов из какой-то комнаты послышались голоса. Друзья замерли, прильнув к стене и растворившись в тени.
– Ах, папочка, ты здесь, ты здесь!
– Это Катерина! – воскликнул Шеннон, направляясь к комнате.
Обнимавшая отца Катя при виде Инди и Шеннона едва снова не сомлела.
– Инди?! Просто не верится! Ты жив! – Она бросилась к нему на шею.
– Я как кошка. У меня в запасе полдюжины жизней.
– Ага, через пару минут они тебе пригодятся, – буркнул Шеннон.
– Джек, и ты здесь? – Катя обняла Шеннона. – Я так рада тебя видеть!
– В самом деле? Я в том смысле, что...
– Некогда тут лясы точить! – гаркнул Заболоцкий. – Надо уносить ноги отсюда.
– Папа, они забрали Ковчегово дерево и зашвырнули его в озеро.
– Вовсе нет, – возразил Заболоцкий. – Оно у меня. Я сделал копию, на случай чего-либо подобного.
– Как это замечательно, папа! – изумилась Катя.
– Ага, она едва себя не угробила, пытаясь спасти липовую деревяшку, – проворчал Инди, направляясь к двери, но на пороге замер и оглянулся на Шеннона. – Ты знаешь, как отсюда выбраться?
– Не знаю. Мы пришли через другой подземный город, – ответил тот. – Омар, ты можешь провести нас обратно той же дорогой, а?
– Да, – кивнул молодой турок. – Но только если сперва вернуться к озеру. Сейчас я тоже заблудился.
– Беда с озером в том, что там янычары, – проговорил Инди.
– Не забывай и о наших русских друзьях, – подхватил Шеннон. – Они тоже болтаются неподалеку.
– Значит, вы тоже их видели, – констатировал Инди.
– Надо на что-то решаться, – Заболоцкий вышел в коридор.
– У Инди отличное чувство направления, – сообщил Шеннон. – Я предлагаю довериться в поисках озера ему.
– Мое чувство направления подсказывает, что надо идти вверх и мотать отсюда к чертям собачьим. А если наткнемся на озеро и на ваш путь наружу, то пойдем там.
Заболоцкий взял дочь за руку.
– Пошли!

* * *

Хасан, знавший лабиринт не хуже прочих, довольно быстро сообразил, каким путем пришел Заболоцкий, и велел одному из подчиненных позаботиться, чтобы дорогу в соседний подземный город взяли под охрану. Живыми они не уйдут.
Лабиринт состоит из множества переходов и закоулков, изрядная часть которых ведет в никуда. Когда братство впервые сошло сюда два года назад, Хасан был разъярен и огорчен отсутствием какого-либо порядка. Однако мало-помалу он научился находить дорогу и осознал, что лабиринт устроен так намеренно, чтобы сбить с толку всякого чужака, ухитрившегося проникнуть в город. Умение ориентироваться здесь дает огромное преимущество, в чем члены экспедиции Заболоцкого и двое русских близнецов скоро убедятся, если не убедились до сих пор.
Хасан вошел в тесную комнатку с узким четырехугольным окном на уровне глаз. В разных частях города скрыто еще около дюжины подобных комнат; Хасану потребовался не один месяц, чтобы понять их назначение. Такие комнаты сделаны специально для наблюдения. Из этого окна видны пять или шесть верхних ярусов, никак не менее дюжины различных путей.
Чтобы отыскать взглядом отряд Заболоцкого, Хасану потребовалось всего несколько секунд. Они прихватили факелы, так что разглядеть их нетрудно. Хасан поднес к глазам бинокль и, разглядывая их, насчитал двоих лишних членов экспедиции – Заболоцкую и, как ни странно, Джонса. Тот каким-то неведомым образом умудрился выжить и незаметно скрыться, а девушку, вероятно, вовремя вырвали из рук близнецов.
Близнецы Хасана разочаровали, зато их противники показались ему забавными. Конечно, они козявки по сравнению с правительством, вознамерившимся упразднить братство суфитов, в первую очередь, имеющих отношение к ордену бекташей и корпусу янычар – но игра обещает быть увлекательной, хоть и односторонней.
Он видел, что отряд пытается нащупать путь на поверхность, но направляется в тупик. Волей-неволей вернувшись назад, они будут вынуждены сунуться в другой коридор, за ним в третий, и так далее – всякий раз натыкаясь на глухие стены или коридоры, по которым уже прошли.
Хасан пристально оглядел всю видимую часть лабиринта, отыскивая близнецов. Их найти оказалось не так легко. Русские поступили предусмотрительно, не взяв с собой факелов, но зато это затруднило их передвижение, поскольку во многих коридорах факелов нету. Близнецы находились на несколько ярусов выше, почти у самого конца маршрута. Забыв о Заболоцком и прочих, они просто-напросто искали путь на волю.
Но скоро им предстоит повернуть обратно, и тогда оба отряда непременно встретятся, а это еще один минус на счету экспедиции. Их шансы дожить до завтра и увидеть рассвет совсем ничтожны, а уж добраться на Арарата им и вовсе нечего рассчитывать.

* * *

Близнецы спускались по лестнице после обследования очередного тупика, когда наткнулись на неожиданность. Как выяснилось, она оказалась даже двойной.
– Я слышу их шаги, – прошипел Борис. – Скорей сюда!
Они забились в темную нишу возле лестницы. Экспедиция приближается, а они не готовы к нападению; в лучшем случае, могут постоять за себя в случае стычки. Оба брата сошлись на том, что главное – выбраться, а если по пути встретится Заболоцкий со товарищи, так быть по сему. Надо будет обеспечить исследователям самый теплый прием, а потом продолжить поиски выхода.
Попасть сюда было совсем просто. Крестьянин, уразумевший, что его жизнь в опасности, охотно провел их в город, но возле первого же факела Александр раскроил ему череп о каменную стену. Борис пришел в ярость – не по моральным соображениям, а из-за того, что труп может привлечь внимание. Теперь это уже совершенно неважно, зато важно отыскать прежнюю тропу. Вот экспедиция показалась, и это стало очередным сюрпризом. Во главе отряда шагал Джонс. Мало того, что этот ублюдок сумел выйти сухим из воды, так еще и кнут свой раздобыл! Чертов кнут, чтоб ему пусто было! У Бориса зачесались руки удавить Джонса этим кнутом; может, так и получится.
За археологом шагал тот рыжий долговязый детина с пистолетом, потом Заболоцкий с дочерью, оба с факелами, и еще двое других, по виду турки. Все смотрели только на ступеньки и потому не заметили братьев, притаившихся всего в двух шагах от лестницы.
– Борь, их уже шестеро! Мы ведь рассчитывали только на двоих. Не стоило сюда приезжать, – то ли о подземном городе, то ли вообще о Турции сказал Александр. Зная его характер, Борис догадывался, что скорее всего брат говорил и о том, и о другом.
– Слышь, не одни мы тут попали впросак. Турки тоже этих парней не ждали.
– А нам-то что с того за корысть?
– А то, что мы перебьем всех до единого. Будем надеяться, что турки выпустят нас за то, что мы сделали всю грязную работу за них. – Тут Борис заметил отверстие в стене над собой. – Подсади-ка меня, хочу посмотреть, что там в этой дыре.
– Но ведь они вот-вот вернутся, как только убедятся, что там тупик, – подставив плечи, возразил Александр.
– Как раз на это я и рассчитываю. – Борис встал на плечи брату, и тот выпрямился. В отверстии было совсем темно. Непонятно, коридор там или другая комната, но это совершенно несущественно. У Бориса возникла светлая мысль. – Ладно, ступай под лестницу. Когда они вернутся, я спрыгну на того, что с пистолетом. Ты хватай Джонса. С остальными мы разделаемся одной левой – опять же, пистолет будет у нас. Только не дай им прорваться.

* * *

Инди пошарил по стене ладонями, надеясь наткнуться на рычаг или хотя бы стык, указывающий, что тут есть дверь. Но чем дольше он искал, тем сильнее убеждался, что это самая заурядная стена, что она вовсе не исчезнет как по мановению волшебной палочки, открыв путь на свободу.
– Нет, тут просто чертов тупик, – бросил он. – Придется возвращаться.
– О, нет, – простонала Катя. – Далеко ли нам еще спускаться?
– На пять ярусов, если мы собираемся держаться главной дороги, – сообщил Омар. – Но можно попробовать и окольные.
– Может, нам разбиться на пары? – предложил Ахмет.
– Это слишком упростит задачу большевикам, – покачал головой Инди. – Они переловят нас поодиночке. Но они не настолько глупы, чтобы нападать на такой большой отряд.
– Держу пари, старина Хасан сидит себе спокойненько, дожидаясь, когда мы подымем лапки кверху, – сказал Шеннон, с тоской глядя на стоящую рядом Катю.
– Янычары просто играют с нами, – откликнулась она. – Для них это просто-напросто игра. Они хотят посмотреть, что предпримут близнецы.
– У меня идея! – подал голос Заболоцкий. – Катюша, я достану Ковчегово дерево. Я хочу, чтобы ты попросила Господа наставить нас.
– Аминь, – подхватил Шеннон. – Наставления нам нужны, но при чем тут деревяшка?
– Сами узнаете, – лаконично парировал Заболоцкий.
Припомнив, что Катя рассказывала о Ковчеговом дереве и его воздействии на себя, Инди подумал, что нельзя брезговать никакими возможностями.
Катя села на пол и осторожно развернула обломок. Шеннон беспокойно озирался.
– Если кто-нибудь сюда забредет, то мы тут заперты, как в мышеловке.
– Укрепитесь в вере, – осадил его Заболоцкий. – Я вижу, вы стали христианином совсем недавно.
Шеннон нахмурился и уже собирался было затеять спор, когда Инди отвел его в сторонку и вполголоса поинтересовался, что с ними случилось в Стамбуле. Шеннон рассказал об убийствах и собственном бегстве.
– Теперь-то я понял, что убили их не янычары, а русские, – завершил он рассказ.
– Бедная девочка, – проронил Инди.
– Тсс! – поднял ладонь Заболоцкий. – Пожалуйста, помолчите.
Закрыв глаза, Катя прижимала Ковчегово дерево к груди.

* * *

Она узрела окруженную сиянием женщину. Поначалу черт ее лица разобрать было невозможно, но еще до того, как они прояснились, Катя поняла, что это мама. И в то же мгновение сияние стало ярче. Мама улыбнулась Кате, и сияние снизошло на нее, окружив со всех сторон. Катя думала, что ослепнет от света, но вместо того ее охватило удивительное чувство мира и покоя.
Она увидела, как возносится вверх по световому лучу сквозь тоннель, к ночному небу над головой. И вот она снова стоит посреди белой долины со странными домами, но на сей раз зная, где находится. Пейзаж, окружающий подземный город – отнюдь не порождение фантазии, он вполне реален. Еще Катя поняла, почему здесь светло и темно одновременно: солнце давно закатилось, но долину заливает яркий свет полной луны.
Затем долина исчезла. Катя по-прежнему видела свет, но теперь, преграждая ему дорогу, темной громадой высился у нее на пути силуэт близнеца. Свет угас, и Катя обнаружила, что сидит на каменном полу коридора, а остальные смотрят на нее.
– Ты видела дорогу отсюда? – с места в карьер поинтересовался отец. Не услышав немедленного ответа, он повторил: – Господь указал тебе путь?
Катя не хотела говорить, что видела маму. Это повлекло бы лишнюю путаницу.
– По-моему, видела, вот только не знаю, где он.
– Надо идти, – с нетерпением сказал Инди; он явно ожидал большего. Катя повертела дерево в руках, чувствуя гнев на собственное бессилие.
– На самом деле, я знаю, где путь наверх.
Все молча ждали продолжения, но Катя тянула с ответом. Быть может, она просто видела собственную смерть. Быть может, таков единственный путь к полному освобождению. Впрочем...
– Ну? – не утерпел отец.
– Мы отыщем его, когда найдем близнецов.

ГЛАВА 18. КОЛОДЕЦ

– Ты знаешь, что уже почти два часа ночи? – проговорил Шеннон, шагая по коридору. – Неудивительно, что я выжат как лимон.
Для Инди, давно обретавшегося здесь, ни дня, ни ночи уже не существовало – лишь тусклый, дымный свет мерцающих факелов да пляска теней.
– Ага, я бы не отказался от чашечки кофе – вот только вряд ли нам встретится кофейня по пути.
– Да как вы можете шутить?! – вспылил Заболоцкий, спускаясь по лестнице.
Инди остановился у ступеней. Он был уже сыт по горло и Заболоцким, и его мрачным настроем, и как раз собирался сообщить об этом, когда Шеннон вдруг вынул пистолет.
– Что тут?
– Где? – огляделся Инди.
– Вон там, в углу. Какой-то звук.
– Не стреляйте! – раздался голос из тени. Не успела просьба отзвучать, как сверху на Шеннона кто-то обрушился, сбив его с ног. Пистолет выпал из руки, улетев во тьму.
Инди поднял саблю, но затаившийся в углу зверем наскочил на него, схватил за горло и швырнул о стену. Потом вцепился Инди в запястье и резким движением вывернул ему руку; сабля со звоном упала на камень. Их окружали крики и стоны, мельтешение рук и тел. Один из нападающих, схватив Омара и Ахмета за шеи, душил их. Перед глазами Инди мелькнула лысая голова; он лягнулся обеими ногами и сбил того наземь. Второй близнец медвежьей хваткой сжимал в объятьях Шеннона и Заболоцкого, яростно молотивших его куда попало.
Инди нащупал кнут, но сбитый с ног близнец перекатился, навалившись на него всем весом, вырвал кнут и накинул Инди на шею, затянув с такой силой, что едва не сломал ее. Инди уже терял сознание, когда Катя ткнула факелом нападающему в лицо. Тот вскочил и с ревом заметался по сторонам, как раненный буйвол. Кнут ослаб.
Инди приподнялся вовремя, чтобы увидеть, как Катя сунула факел второму близнецу сзади за пояс брюк. Тот отпустил Шеннона с Заболоцким и заорал благим матом, пытаясь вытащить факел.
Когда Инди встал, близнецы уже скрылись во тьме, а спасительный факел дымился на полу. Инди еще покачивало, но он сумел помочь туркам подняться на ноги. Заболоцкий на четвереньках ползал по полу, бормоча что-то о Ковчеговом дереве, а Шеннон обнимал Катю.
– Обними ее и за меня, – попросил Инди. – Обними ее за всех нас. Этот фокус с факелом избавил нас от верной смерти.
Тут Инди заметил Ковчегово дерево, озаренное неизвестно откуда взявшимся бледным серебристым сиянием.
– Владимир, здесь. Вон оно!
Заболоцкий схватил дерево, а Инди поднял голову, взглядом отыскивая источник света. Им оказалась дыра высоко в стене.
– Свет, лунный свет! – оживилась Катя. – Там сидел близнец, загораживая свет. Вот он, наш путь на волю!
Шеннон подсадил Инди, и тот вполз в отверстие, оказавшись в тесной комнатке размером чуть побольше шкафа. Футах в пяти от него была вторая стена точно с таким же отверстием, зато потолка над головой не было. Инди стоял на дне тесной шахты, напоминающей лифтовый колодец , а висящая почти в самом зените полная луна наполняла шахту своим сиянием.
– Это вентиляционный колодец, – сообщил Инди. – Не меньше сотни футов в глубину.
– Может, нам удастся подняться по нему? – предположила Катя.
Инди провел ладонью по гладкой стене. Никаких скоб. Уцепиться совершенно не за что. Наклонившись обратно, он увидел, что Катя и Шеннон уже втиснулись к нему. Шеннон прихватил с собой саблю и теперь ковырял ею стену.
– Интересно, долго ли они вырубали этот колодец?
Слова Шеннона навели Инди на мысль.
– Джек, у тебя есть нож?
– Ага, но я не успел его выхватить. Русские обрушились на нас как снег на голову.
Инди сел и повернул каблук ботинка, все еще хлюпавшего после купания в озере и путешествия по канализации. Потом вытащил лезвие.
– Теперь он тебе пригодится. Нам предстоит потрудиться.

* * *

Хасан проводил взглядом большевиков, ковылявших по коридору в сторону очередного тупика. Он знал, что была схватка. Похоже, близнецы ранены. Прошло двадцать минут, а второй отряд все не появлялся. Чем они там заняты? Ведь там тупик. Наверно, русские все-таки прикончили их.
– По-вашему, они погибли?
– Да откуда мне знать? – Хасан надменно оглянулся на подчиненного.
– Хотите, чтобы я сходил посмотреть?
Набрав полную грудь воздуха, Хасан медленно выдохнул. Он надеялся, что игра продлится подольше, что можно будет следовать за ними по лабиринту и увидеть их схватку воочью. Похоже, такой возможности уже не будет. Досадно.
Тут большевики снова попались ему на глаза. Они подобрались почти к самой Зеленой Тропе – коридору, который выведет их на поверхность.
– Ступай, выясни, что с ними случилось, и дай знать мне. Потом запутай большевиков, пока они не вышли на Зеленую Тропу. Уйти не должен никто.

* * *

Колодец был вырублен в окаменевшем вулканическом пепле, покрывающем всю долину, так что вырезать в нем ступени оказалось совсем легко. Они продвигались вверх, вырезая ямки через каждые пару футов; на одну ямку уходило не более тридцати секунд. Вот только неизвестно, сколько еще времени в запасе, прежде чем Хасан отправится выяснять, в чем дело. Инди почти не сомневался, что главарь янычар прекрасно осведомлен о местопребывании, а то и о действиях отряда, так что воины непременно скоро подойдут.
Обернув рукоять клинка тряпкой, Инди поднялся на добрых пятьдесят футов, периодически сменяясь с Шенноном. Тем временем Омар и Ахмет, вооружившись собственными ножами, взбирались по противоположной стене колодца.
– Инди, я пошел наверх, – окликнул его Ахмет. – Подгоню такси!
Инди обернулся и увидел, что Ахмет при помощи двух ножей взбирается на руках, вонзая в мягкий туф один нож над другим и подтягиваясь. Инди это удивило, но он понял, что Ахмет прав. Надо будет на всех парусах убираться отсюда, как только удастся вылезти наверх. Прервав работу, Инди следил за продвижением Ахмета. Поначалу тот поднимался быстро и ровно, но мало-помалу терял силы; вонзать нож ему становилось все труднее. Затем, всего в нескольких футах от края, он остановился передохнуть.
Делать этого не следовало. Единственный способ одолеть стену – это взбираться безостановочно. Нож может удержать вес Ахмета не больше пары секунд. На глазах у Инди лезвие начало выползать из стены, Ахмет чуточку съехал вниз. Вот и все. Сейчас он упадет прямо на Инди, увлекая его за собой, и оба разобьются насмерть. Но в последний момент Ахмет вонзил в туф второй клинок. Чудесное избавление от гибели будто придало ему сил. Ахмет в несколько приемов одолел остаток стены, перевалился через край и пропал из виду. Потом крикнул:
– Держите ножи!
«Потрясающе, – подумал Инди, – просто потрясающе!»
Падавшие вдоль противоположной стены клинки серебристо блеснули в лунном свете. Один нож падал отвесно, а вот второй ударился о выступ и отскочил в сторону Инди. Резко отвернувшись, Инди пригнулся. Рукоятка ножа ударила его по кончикам пальцев, едва не угодив в голову. Пальцы пронзило болью, но Инди усилием воли не дал им разжаться.
– Ладно, Инди, спускайся! – крикнул Шеннон. – Готов к смене?
– Ага, спускаюсь.
Минуя подымающегося Омара, Инди пожелал ему успеха, а спустившись, похлопал по спине Шеннона. Оказывается, Заболоцкий с дочерью тоже праздно не сидели, собирая упавшие куски туфа и закладывая ими вентиляционное отверстие.
– Хорошая мысль! Давайте, помогу.
– Так лучше, чем стоять и ждать, когда очередной кусок свалится тебе на голову, – пояснила Катя.
– Извини, – погладил ее по волосам Инди.
– Да ничего, пустяки.
Увидев, что Инди беззастенчиво прикасается к его дочери, Заболоцкий сурово сдвинул брови.
– Как вы могли позволить, чтобы эти злодеи среди бела дня в многолюдном городе похитили Екатерину?
– Папа, он не мог ничего поделать!
– Ладно, спорить некогда, – отмахнулся Инди, потирая затылок, ушибленный только что упавшим сверху куском туфа. Подняв камень, Инди пристроил его к баррикаде. От вентиляционного отверстия уже осталась только широкая щель. И тут послышались голоса янычаров.
– Идут! – шепнул Инди.
Предпринимать что-либо было уже некогда; оставалось лишь затаить дыхание и надеяться, что янычары не заметят отверстия. Звук голосов стал громче; Инди понял, что их никак не менее полудюжины. Янычары были уже прямо у колодца.
Сверху посыпались комья туфа. Инди зажмурился, ожидая, что в любую секунду импровизированную стену пронзят дамасские клинки. Но янычары, не задерживаясь, пошли по ведущей в тупик лестнице. Как только звук их шагов стих, Инди, Катя и ее отец бросились подбирать куски туфа.
– Благодарение Господу! – выдохнул Заболоцкий.
– Рано радоваться, мы еще не выбрались, – остудил его восторги Инди. «Нынче ночью Господу не сомкнуть глаз», – думал он, оканчивая стену.
Стена вышла аляповатая и наверняка очень хлипкая, но янычары могут проглядеть ее, решив, что пленники пробрались в другой коридор. Инди с прищуром поглядел вверх. Шеннону оставалось футов двадцать до края колодца, а Омару даже меньше.
– Поднимайтесь, – распорядился Инди. – Пока вы подниметесь, они почти закончат.
– А ты? – спросила Катя.
– Я подожду, пока не услышу, что янычары ушли, и сразу же догоню вас.

Предыдущая страница 17 Следующая страница


Индиана Джонс и Великий потоп 18

Заболоцкий полез той же дорогой, что и Катя.
– Не стоит, – предупредил Инди. – Если она упадет, то потащит за собой и вас. Перейдите на другую стену.
Заболоцкий обернулся, смерив Инди ледяным взглядом.
– Хватит командовать, Джонс! Пока что я начальник экспедиции. Если Катя будет падать, я могу спасти ее. А уж если она упадет, то и мне жить незачем.
Что-то в Заболоцком постоянно настораживало Инди, и дело не только в его мрачности и невежестве. Но на раздумья у Инди времени не было – янычары спускались по лестнице, и на сей раз Инди слышал их разговор под фальшивой стенкой.
«Ну, идите же, идите!» – мысленно молил их Инди.
– Эй, вы чего? – крикнул вдруг Шеннон. – Я еще не закончил!
– Джек, заткнись! – прошептал сквозь стиснутые зубы Инди.
Янычары на миг умолкли, затем оживленно загомонили. Инди чертыхнулся под нос и отскочил от стенки в тот самый миг, когда сабля проткнула ее, а вслед за ней показалась рука.
– Тьфу, дерьмо! – Инди сорвал кнут с пояса. По бокам места для замаха не было, зато оно в достатке имелось над головой. Инди резким щелчком послал кнут сверху-вниз. Кнут обвился вокруг сабли и вырвал ее у янычара. Инди едва успел схватиться за эфес, как вся импровизированная стенка развалилась. Лишившийся сабли янычар осторожно огляделся.
– Ты не это ищешь? – Инди ткнул в сторону янычара саблей, будто собирался метнуть ее наподобие копья, но не разжал руки. Тот отпрянул, свалившись на стоявших позади товарищей. Сабля осталась у Инди. – Я же пошутил!
Инди поднял голову, чтобы оценить продвижение. Омар уже добрался до верха, а Шеннону оставалось еще футов пять. Заболоцкий и Катя висели прямо под ним. Инди хотел уже двинуться за Омаром, но одумался. Надо задержать янычаров как можно дольше.
В отверстии как раз показался следующий. Инди видел его голову и плечи. Сабли не было. Затем появилась рука, и в ней был пистолет. К счастью для Инди, янычар заметил его не сразу. Пока он озирался, сабля со свистом рассекла воздух и отняла ему кисть. Инди с уважением поглядел на изогнутое лезвие.
– Надо же, как капусту! И ведь левой рукой.
Янычар пропал из виду, но на его место тотчас же заступил другой. Инди взмахнул саблей, но янычар отразил удар своим клинком и сделал молниеносный выпад. На мгновение Инди показалось, что он уже покойник, но он тут же заметил, что клинок прошел под мышкой, на добрый фут вонзившись в туф.
– Инди, быстрей!
Подняв голову, Инди увидел, что остальные выглядывают из-за края колодца, и не стал медлить ни секунды. Забросив кнут на плечо, он сжал саблю зубами и с предельной скоростью полез наверх. Одолев с дюжину вырубленных в камне ступеней, он искоса оглянулся и обнаружил, что янычары уже взбираются следом.
– Потрясающе! Какая компания!
Он будет наверху раньше янычаров, вот только неизвестно, долго ли сможет сдерживать их натиск, когда вылезет из колодца. И тут же Инди понял, что восхождение займет больше времени, чем он рассчитывал. Не стоило следовать путем Омара и Ахмета. Вырезанные ими ступеньки оказались мельче и разделены большими интервалами, потому-то Омар и закончил работу раньше Шеннона. Но теперь ненадежность опоры замедляла продвижение Инди.
Он был уже на полпути вверх, когда вдруг соскользнула правая нога, а вслед за ней и левая. Инди повис на руках, дрыгая ногами, и тотчас же увидел, что ближайший янычар пытается ухватить его за лодыжку. Тут ему удалось вставить носок одной ноги в одно углубление, а янычар, промахнувшись мимо ноги Инди, уцепился за другое.
– Это мое! – рявкнул Инди, изо всех сил припечатав подошвой ладонь преследователя. Янычар зарычал и отдернул руку, отклонившись от стены. Инди только этого и ждал. Лягнувшись, он попал янычару каблуком в грудь, и тот сорвался, сбив еще двух поднимавшихся следом товарищей. Они рухнули на дно колодца, будто вопящие костяшки домино.
– Оказывается, это не так уж трудно, – Инди мысленно поздравил себя с победой.
И тут же в стену над головой, порезав ему лоб, вонзился клинок. Чувствуя, как по щеке струится кровь, Инди обернулся и увидел, что противоположная стена покрыта размахивающими саблями янычарами.
Инди со всей возможной быстротой устремился вверх по стене, больше не волнуясь о глубине ступеней или промежутках между ними. Теперь более длинные прогоны были ему на пользу. Приближаясь к краю, он увидел на фоне неба силуэты Шеннона и Омара, протянувших руки вниз. Схватив его за запястья, друзья рывком вытащили Инди из колодца.
Он перекатился на спину, схватил зажатую в зубах саблю и ткнул ею первого же показавшегося янычара. Но тот немного не долез до верха и нацелил на Инди револьвер. Инди уже наносил удар, когда увидел оружие, и не успел уклониться. Раздался выстрел, пуля рикошетом отразилась от клинка у самой рукояти. Волосы на голове Инди зашевелились.
– Делай ноги! – гаркнул Шеннон.
Инди метнул саблю в колодец и попятился. Может, он и выбил пистолет из руки янычара или даже сшиб его вниз, но заглядывать в колодец, чтобы выяснить это, не собирался.
– Инди, быстрей! – крикнула Катя.
Обернувшись, Инди увидел, что остальные оторвались от него ярдов на пятьдесят, устремившись к приближающимся фарам. Инди ринулся следом. Такси развернулось на сто восемьдесят градусов, и все забрались внутрь. Машина тотчас же рванула с места. Шеннон придерживал для друга заднюю дверцу открытой. На ходу запрыгнув на подножку, Инди оглянулся и увидел полдюжины янычаров с саблями наголо, настигающих машину.
– Мест больше нет, ребята! – скользнув внутрь, он захлопнул дверцу.
– Дави на газ, Ахмет! – заорал Шеннон. Машина быстро набирала скорость.
– Это куда веселей, чем ездить по Стамбулу, – заметил Ахмет. – Куда дальше?
– Разумеется, на гору Арарат, – сказал Заболоцкий. – За этим мы и приехали.
– Значит, я вас довезу.
– На здешних дорогах тебе не обойтись без помощника, – подал голос Омар. – Я тоже с вами.
– Экспедиция готова отыскать Ковчег! – командирским тоном провозгласил Заболоцкий.
– Ну, теперь пойдет настоящее веселье, – поглядел Инди на Шеннона.
– По тебе не скажешь, что ты готов покорять горные вершины, – возразил тот.
Рубашка Инди была изодрана в клочья, лицо измазано засохшей кровью и туфовой крошкой.
– Могло быть и хуже. Кнут все-таки при мне.
– А твоя куртка и шляпа в чемодане, – подхватил Шеннон.
– Когда я ехал за вами, – сообщил Ахмет, – в лучах фар мелькнули двое. Я видел их всего лишь миг, но уверен, что это русские близнецы.
– Значит, они тоже нашли путь на волю, – проговорила Катя.
– Бьюсь об заклад, они уже держат путь на Арарат, – откликнулся Инди.

ГЛАВА 19. НА ПУТИ К ВЕРШИНЕ

Озаренные утренним солнцем вечные снега Арарата ослепительно сверкали на фоне безупречно-синих небес. День выдался замечательный. Отряд покинул лагерь еще до рассвета и был в пути больше восьми часов, разбившись попарно. Инди с Шенноном шагали впереди, Ахмет и Омар – ярдов на двести подальше, а Заболоцкий с Катей шли замыкающими.
Инди набрал полную грудь горного воздуха. Даже целый день пути не умерил его восторгов. Открытый простор и свет солнца являли разительный контраст с тесными, сумрачными коридорами подземного города, из которого они вырвались почти неделю назад.
Бежав оттуда, они к рассвету прибыли в каппадокийский город Кайсери, устроив там себе передышку. Но, опасаясь преследования янычаров, под вечер снова двинулись в путь. Дальнейший маршрут пролегал от одной деревни до другой по дорогам восточной Анатолии – в здешних краях это древнее название было по-прежнему в ходу. Инди помечал для себя названия попутных городов и деревень, предполагая когда-нибудь написать об этой экспедиции.
Они миновали Сивас, Малатью, Адыяман и Кяхту, где переночевали в храме на горе Немрутдаг. На следующее утро, перед отъездом, Инди осмотрел коллекцию статуй, оставшуюся от какого-то короля доримского периода и его родни. С каждым днем Инди проникался все большим восторгом перед древностями, находившимися в селениях и окрест, пытаясь представить, сколько находок еще ждут своего часа.
Далее следовали Урфа, Мардин и Диярбекир, где Инди вкратце ознакомился с древними стенами и внутренним видом мечетей, выстроенных более тысячелетия назад. На следующее утро они направились на восток через Битлис, затем вдоль южного берега озера Ван в одноименный город, где и переночевали. Дальнейший путь лежал в Агры и на восток от Догубаязида, где экспедиция приобрела провизию для восхождения. Вчера к вечеру они приехали в деревушку Элы, последний населенный пункт на пути к вершине, расположенную на высоте 6400 футов на склоне Агридага, как называют Арарат по-турецки.
Инди не смел и надеяться, что побег из подземного города пройдет настолько гладко, особенно учитывая грозившую с двух сторон опасность. Пока что ни янычары, ни близнецы не давали о себе знать, но Инди оставался начеку. Слишком уж велика вероятность преследования. Правда, пока что больше всего неприятностей Инди доставляли помпезные разглагольствования Заболоцкого о том, как его направил Господь и как он, вернувшись к цивилизации, понесет по свету весть о Ковчеге. Его послушать, так Заболоцкий – возродившийся Христос, а Катя – вещая дева-богородица.
Хотя Заболоцкий и подозревал, что между Инди и Катей во время вынужденного пребывания вместе что-то произошло, пока он не сказал Инди об этом ни слова. Вместо того он не отпускал Катю ни на шаг, и мигом являлся, если Инди оставался с ней один на один больше минуты. Шеннон, со своей стороны, неустанно выспрашивал у Инди подробности и совершенно явно ревновал.
Инди даже не представлял, как будут развиваться его отношения с Катей, если таковые вообще имеются. Она кажется ему невероятно притягательной, но ведь Шеннону тоже. Впрочем, это не играет никакой роли, поскольку ни тому, ни другому не удается побыть с ней наедине. А сама Катя осторожно отмалчивается о своем мнении на сей счет.
Оторвавшись от раздумий о запутанных взаимоотношениях, Инди посмотрел на раздвоенную вершину горы. Оба пика еще видны, хоть на них и опускаются облака. Тот, что слева – Большой Арарат, а справа – Малый. Ковчег предположительно находится в седловине между двух вершин, на высоте около четырнадцати тысяч футов.
Инди попытался вообразить наводнение, которое могло бы занести корабль на такую высоту. Гроза должна быть просто адская, чтобы излить столько воды и устроить настолько невообразимый потоп. Можно привести тысячи аргументов против существования Ковчега. И все же, раз Заболоцкий действительно его видел, вступать в споры Инди не собирался; разве что русский доктор лжет.
– Эй, попридержи шаг, – окликнул Инди отставший ярдов на пять Шеннон.
– Ты чего? Осталось-то пройти всего ничего, – сказал Инди, когда Джек, пыхтя и отдуваясь, поравнялся с ним.
– Знаю. Но не кажется ли тебе, что пора бы Владимиру возглавить поход?
Сбросив рюкзак на землю, Инди прислонился плечом к валуну.
– Пожалуй, ты прав. Не стоит подавать доброму доктору повод заподозрить, что на судне зреет бунт.
Когда они останавливались перекусить, Заболоцкий указал на скальный козырек далеко вверх по склону. Все согласились, что лучшего места для ночлега не найти. Дальше начинается зона вечных снегов, а козырек защитит от ветра. Теперь до этого места оставалось не больше пятисот футов.
– По-моему, его тревожит, что ты собираешься похитить его лавры, – заметил Шеннон, – а меня тревожит, что ты собираешься похитить его дочь.
– Да брось, Джек, хватит пороть чушь насчет меня и Екатерины! Твое воображение заносит тебя слишком далеко.
– Извини, но она все время какая-то задумчивая, и по-моему, из-за тебя. На меня она даже и не смотрит.
– Да и на меня тоже. – Инди окинул взором горные хребты и долины. Отсюда видно добрых полдюжины озер, напоминающих голубые лужицы. Крыши деревни, где отряд провел ночь, похожи на песчинки на склоне холма. – Я надеялся, что мы пройдем чуть дальше. Мне бы очень хотелось достичь седловины завтра после полудня.
Шеннон поставил свой рюкзак рядом с рюкзаком Инди и начал в нем шарить.
– Мне казалось, что мы уже пришли. Держу пари, если б мы чуток поднажали, то могли бы сегодня же ночевать в Ковчеге. Во всяком случае, если бы все равняли шаг по тебе.
– Сомневаюсь. Завтра нам придется нелегко. Уж будь спокоен, снега там хватает, да еще ветер и мороз. Не говоря уж о скрытых под снегом расщелинах.
Шеннон, наконец, отыскал Библию.
– Инди, мы в Божьем краю. Надеюсь, ты не против, чтобы я зачитал вслух пару строк, пока остальные не подошли?
– Я весь внимание, – пожал Инди плечами. Слава Богу, в последние дни Шеннон свел свои благовещенья к минимуму. Инди сомневался, что выдержал бы двух провозвестников Библии в одном такси.
Едва Шеннон открыл Библию, как оттуда вывалился конверт.
– О, Боже! Это же телеграмма, которую я получил вместо тебя в Стамбуле! Напрочь позабыл о ней.
Инди бросил взгляд на конверт – телеграмма от Маркуса Броуди.
– Давненько ты не заглядывал в Добрую Книгу, Джек, – заметил он, распечатывая конверт. – Ты, часом, не изверился, а?
– Вовсе нет! Но у меня сложилось впечатление, что присутствия Владимира тебе хватает выше головы.
– Аминь, – развернув телеграмму, Инди прочел:

ИНДИ, ОН МОШЕННИК. НИ ОДНОГО ЗАБОЛОЦКОГО 19-М ПЕТРОПАВЛОВСКОМ ПОЛКУ. ВЕРОЯТНО, НИ РАЗУ НЕ БЫЛ АРАРАТЕ. МАРКУС

– Только этого и не хватало!
– Что там? – поинтересовался Шеннон.
– Сам глянь, – Инди передал листок другу.
– И что из этого следует?
– А то, что нас водили за нос!
– Если вдуматься, так он знает о Турции не больше моего, – раздумчиво проговорил Шеннон.
– А о своем путешествии сделал лишь пару ничего не значащих замечаний, – подхватил Инди.
– И что же нам теперь делать?
– Ему придется объясниться, прежде чем я сделаю хоть шаг вперед в его компании, – с недовольством тряхнул головой Инди.

* * *

Катя обрадовалась, когда Инди и Джек наконец добрались до намеченного для лагеря участка. Дневной переход совсем измотал ее, а ведь она шла налегке.
– Папа, а тогда поход был таким же утомительным?
– Я старался выбросить это из головы, – отозвался отец. – Я мысленно стремлюсь к Ковчегу, к скорому свиданию с ним.
Кате и самой не верилось, что уже завтра им предстоит воочью увидеть Ковчег. Ей не терпелось увидеть его, а пуще того – сфотографировать. Она очень обрадовалась, что полицейские вернули найденную в Айя-Софии аппаратуру, но чувствовала угрызения совести за то, что ее снаряжение несут Омар с Ахметом, загруженные вдобавок другими припасами.
Она бы предпочла идти в обществе Инди или Джека, хотя бы время от времени, но папа предпочитает, чтобы она неотлучно находилась при нем. С момента бегства из подземного города он неукоснительно ограждает ее от общения с обоими. При этом вину за все папа взвалил на Инди, и Катя жалела молодого археолога.
Несмотря на близость с Инди, ее мысли занимал один Джек. Она столько думала о нем, что даже боялась смотреть не него, чтобы не выдать себя неосторожным взглядом. Он не так хорош собой, как Инди, и не так уверен в себе – но зато пытается отыскать себя, а Кате это чувство близко самой. К тому же, он джазовый музыкант; уже одного этого достаточно, чтобы захватить ее воображение. Катя ни разу не слыхала подобной музыки до эмиграции в Соединенные Штаты, и хотя отец настроен против, звуки джаза затрагивают в душе Кати какие-то глубинные струны.
Катя понимала, что папе бесполезно рассказывать о своих чувствах к джазу или к Джеку. Это лишь усугубит ситуацию, во всяком случае, нынешнюю. Да и сказать-то толком нечего. Джек ничего не говорил о своих чувствах. Часто смотрит на нее, но при этом и словом не обмолвится. Впрочем, Катя не забыла его объятий в подземном городе после того, как она факелом отогнала близнецов. Это был миг высочайшего накала, когда на несколько секунд все преграды пали.
Турки уже подошли к Инди с Джеком, а Кате с отцом оставалось до них шагов десять, когда послышался лай. Прямо на нее во весь дух неслась свора огромных собак – а может, и волков.
– Папа, смотри!
– Dikkat! Dikkat! – завопил Омар. – Скорее, опасность!
– Сюда! – крикнул Инди с верхушки валуна, у которого стоял минуту назад.
– Папа, бежим! – взвизгнула Катя.
Все что есть мочи кинулись к валуну. Лай стал громче, порой переходя в подвывание. Инди втащил Джека наверх, потом оба помогли взобраться Омару с Ахметом. Кате оставалось до камня всего несколько шагов, когда отец оступился. Она задержалась, чтобы поднять его, увидела взмывших в прыжке псов, их оскаленные пасти, и окаменела. Слишком поздно! Прикрыв голову руками, Катя зажмурилась.
Но собаки не нападали, утробно рыча и обдавая жаром дыхания Катину шею. Она осторожно приподняла голову.
– Не шевелись! – негромко приказал сверху Инди.
Псы скребли землю когтями, рычание клокотало в их глотках. В своре оказалось пять или шесть животных, видом напоминавших волков, но в усаженных шипами ошейниках. Поодаль показались длиннобородые владельцы собак, облаченные в тюрбаны и незатейливые наряды из неотбеленной шерсти. Остановившись на бугорке, они молча взирали на чужаков. – Это не янычары? – встревожился Джек.
– Нет, – откликнулся Омар. – Это курды.
Аккуратно выбирая дорогу по каменистому грунту, курды неторопливо приблизились к пришельцам, и Омар окликнул их.
– Merhaba! Здравствуйте!
Курды молчали.
– Lutten kopegi tutun. Придержите своих собак.
Один из курдов сказал что-то – псы заскулили и отошли, виляя хвостами и низко опустив головы. Их хозяева сделали еще несколько шагов вперед, осмотрели снаряжение экспедиции и принялись что-то обсуждать между собой.
– Чего им надо? – буркнул Заболоцкий.
На сей раз курды удостоили Омара ответом.
– Хотят знать, что мы тут делаем.
– Скажите им, – распорядилась Катя.
Омар разразился долгой и будто бы бессвязной речью, из которой Катя не разобрала ни словечка. Отклик старшего среди курдов – видимо, их предводителя – был весьма немногословен.
– Он хочет знать, не русские ли вы, – сообщил Ахмет. – Они не хотят видеть русских на своей земле.
Советская граница совсем рядом; Омар упоминал, что курдские племена враждебно относятся к людям по ту сторону границы.
– Скажите, что мы американцы, – велел Заболоцкий.
– Уже сказал, – кивнул Омар.
– Тогда спроси у них, что они знают о Ковчеге, – предложил Инди.
Старик-курд выслушал вопрос, потом, взмахнув рукой в сторону вершины, что-то проговорил.
– Он говорит, выше взобраться невозможно. Это святое место, оно охраняется. Ковчег там, конечно, но они не пытались на него взглянуть. Говорит, если мы попытаемся найти Ковчег, то встретим свою смерть.
– Жизнерадостный парень, – прокомментировал Джек.
В тот же миг старейшина выхватил из-за пояса длинный кинжал и метнул его в Катю. Кинжал вонзился в землю у самых ее ног, отрубив голову змее.
Старый курд поднял кинжал, отшвырнув змею носком сапога в сторону. Сказав несколько слов Кате, старик повернулся к Омару, что-то добавил, затем дал знак своим спутникам, и те, ни слова не говоря, двинулись прочь.
– Что он сказал? – осведомилась Катя.
– Сказал, что эта змея ядовита. Что она вас чуть не укусила, – пояснил Омар. – Затем сказал, что если мы убьем хоть одну их овцу, они убьют нас.
– По-моему, сделка вполне честная, – Джек спрыгнул с камня.
Бросив взгляд на то место, где была змея, Катя невольно поежилась. Потом подняла голову и встретилась взглядом с Джеком – тот явно хотел что-то сказать. Катя застенчиво улыбнулась и отвела глаза.
– Пошли, пора уже разбить лагерь, – приказал Заболоцкий.
– Попозже, – осадил его Инди. – Сперва надо решить одну проблему. По-моему, Владимир, вы тут впервые. Мне кажется вы лгали, что видели Ковчег.
– Да что вы такое несете?! Вы же собственными глазами видели Ковчегово дерево и знаете, что оно окружено ореолом святости.
– Я знаю лишь одно: вы никогда ни в каком Девятнадцатом Петропавловском полку не служили.
– Почему вы подняли этот вопрос, когда мы уже почти дошли до вершины?
– Потому что он возник у меня совсем недавно. Итак?
– Джонс, вы сошли с ума! Катя, пойдем! Как-нибудь сами донесем свои вещи. Эти безумцы нам не нужны.
Слова Инди изумили и напугали Катю – но зато одно странное событие пятилетней давности вдруг обрело смысл. Все сошлось одно к одному; Катя поняла, что застарелой лжи отца уже много лет.
– Папа, он говорит правду, не так ли?
– Что?! Теперь и ты против меня?!
– А ты разве не помнишь? Я рассказывала тебе о человеке, приходившем к нам домой. Он очень обрадовался, что ты жив. Сказал, что он твой однополчанин, что ты пропал без вести во время боя с немцами в семнадцатом году. Когда я рассказала тебе об этом, ты заявил, что там был какой-нибудь другой Владимир Заболоцкий. Но ведь это был ты, правда? Ты никогда не был в Турции, да? – Отец лишь молча смотрел в сторону. – От тебя долго не было вестей. Мы с мамой терялись в догадках. И вдруг ты появился с этой историей про Турцию. Зачем, папа, зачем?!
– Прекрати! – Черты его лица были искажены отчаянием. – Ладно, это правда, – потише добавил он.
– Папа, а как же Ковчегово дерево? Неужели это всего лишь очередная ложь?
– Нет, оно действительно с Ковчега.
– Но ты же только что сказал...
– Я помню, что я сказал, – Заболоцкий провел ладонью по лицу, собираясь с мыслями.
Катя решила, что отец собирается прочесть очередную нотацию, но чувствовала, что на сей раз тон отца переменится.

Предыдущая страница 18 Следующая страница


19 Роб МакГрегор

– Я был молоденьким врачом, и меня мутило от вида смерти, – начал он. – Нас направили на фронт. Я понимал, что большинство солдат идет на верную погибель. Люди гибли миллионами. Трупы валялись вдоль дорог. Повсюду только кровь и страдания. От ужаса меня в душе все переворачивалось. И потому я бежал из армии, но домой вернуться не решился, опасаясь ареста за дезертирство. Вместо этого я подался к большевикам.
Катя не верила собственным ушам. Будто отец на глазах превращается в другого человека, совсем ей незнакомого.
– Так при чем тут Ковчег? – не выдержал Инди.
– Я как раз к этому подбираюсь. Я утаил от большевиков, что я врач – это сделало бы меня чересчур ценным для них человеком. Тогда я был еще весьма наивен и не определился в своих политических пристрастиях. Они сделали меня посыльным – вот тогда-то я и узнал о Ковчеге.
Заболоцкий рассказал, как вместе с другим большевиком захватил офицера, державшего путь в Петроград. Они обнаружили в его полевой сумке фотографии, описание Ковчега и изложение обстоятельств его обнаружения, а на самом дне сумки лежало то самое Ковчегово дерево.
– Видите ли, я в душе был весьма набожен, и при виде находки тотчас же понял, что это знамение свыше. Я должен порвать с богопротивными большевиками. Мне хотелось взять полевую сумку себе, но второй посыльный-большевик не позволил бы этого. Теперь я понимаю, что мне следовало убить его и позволить офицеру исполнить свою миссию правительственного курьера, но все разыгралось чересчур быстро. Я сумел забрать только Ковчегово дерево.
– А что стало с остальными свидетельствами? – поинтересовался Инди.
– Посыльный доставил их в штаб. Я полагаю, они попали в руки Троцкого. Что же до меня, то я бежал домой и благодаря революционной неразберихе перебрался с Катей в Америку, ни на мгновение не забывая о том, что видел в сумке курьера. Разумеется, Ковчегово дерево я взял с собой, зная, что в один прекрасный день приду сюда.
– А не проще ли было сказать правду? – с мукой в голосе воскликнула Катя.
– Поначалу я боялся признаться, что был связан с большевиками. Опасался, что меня могут не пустить в Соединенные Штаты. А единожды рассказав людям выдуманную историю, я вынужден был неукоснительно придерживаться ее. Иначе никто бы не поверил ни единому моему слову о Ковчеге, узнай они, что я не был на Арарате.
– В этом вы чертовски правы, – Инди вытащил из кармана телеграмму. – Получи я эту депешу в Стамбуле, меня сейчас бы здесь не было.
Взяв телеграмму у него из рук, Катя прочла ее и передала отцу, не проронив ни слова. Несмотря на данные отцом объяснения, она никак не могла взять в толк, как мог глубоко верующий человек настолько погрязнуть во лжи.
Смяв телеграмму, Заболоцкий отшвырнул ее прочь.
– Главное в том, Джонс, что русские солдаты побывали на Арарате и нашли Ковчег – значит, и мы найдем.
– Если только это не было обманом от начала и до конца, – возразил Инди. – Может, все это липа. Может, ваше Временное правительство подстроило эту штуку, чтобы привлечь народ на свою сторону и настроить против революционеров.
– Не может этого быть! – парировала Катя, хотя и сама уже усомнилась в Ковчеговом дереве. Может, тогда вечером в Чикаго она взяла из сейфа фальшивое дерево вместо настоящего? Впрочем, есть ли разница? Наверное, все дело в живой вере, а не в мертвой древесине.
– Скоро мы это выясним.
– Ну так что же, может, займемся лагерем? – спросил Заболоцкий.
Не успел он договорить, как в холодном горном воздухе раздался сухой треск винтовочного выстрела. На миг все оцепенели, затем молчание разорвал вопль Кати, бросившейся к упавшему отцу:
– Нет! Нет!
Омар и Ахмет что-то кричали по-турецки, Инди и Джек вторили им по-английски. Двое схватили его за плечи, другая пара – за ноги, унося в безопасное место. Катя застыла, не в силах поверить в случившееся. Этого не может быть!
От камня у ее головы рикошетом отлетела пуля. Джек выхватил пистолет, припал на колено и начал палить в белый свет. Затем охватил Катю рукой за плечи и бегом повел в укрытие.
Перед мысленным взором Кати стоял отец, живой и здоровый, указывая на место будущего ночлега.
Где ему предстояло уснуть навеки.

* * *

Инди даже не догадывался, откуда прозвучал выстрел и кто стрелял. Ясно лишь одно: Заболоцкий погиб.
По склону горы уже простерлись длинные закатные тени. Шеннон и Катя прикорнули бок о бок под укрытием скал; голова ее покоилась на груди у Джека, обнимавшего Катю за плечи. Покрытое брезентом тело Заболоцкого лежало на холодном камне всего в десятке футов от них. Прошло уже два часа со времени перестрелки; с тех пор прозвучал единственный выстрел – около получаса назад, да и то, сильно приглушенный расстоянием.
Инди стоял на страже, направив ствол в сторону угасающей зари. Омар с Ахметом после выстрела пошли выяснять, что к чему, и пока не возвращались. Инди снова нырнул в укрытие.
– Разожгу примус и подогрею суп.
– Хорошая мысль, – отозвался Шеннон. – Дай винтовку мне.
– Она придет в себя? – Инди головой указал на Катю. Катя подняла лицо и кивнула.
– Я в порядке, – едва слышно прошелестел ее ответ.
И тут же в отдалении прогрохотало несколько выстрелов. Инди резко обернулся, но почти мгновенно понял, что стреляли слишком далеко.
– Что, дьявол их возьми, там творится?! – не сдержался Шеннон.
– Не знаю, но собираюсь выяснить, – Инди выполз из укрытия. – Скоро вернусь.
– Инди, минут через десять совсем стемнеет.
– Вот и славно! Меня не заметят.
Он двинулся в направлении стрельбы. Его тревожила невозможность помочь Омару и Ахмету. Но все равно, бросать их нельзя.
Далеко уйти ему не удалось. Впереди мелькнули две тени – вытянутые, чудовищные тени крадущихся друг за другом людей, вооруженных винтовками. Инди залег за камнем и прицелился.
Передний уже был на мушке, когда вдруг его скрыла скала. Когда же он снова показался, то последний луч заходящего солнца упал на его лицо; Инди узнал Ахмета. Следом шел Омар, оба живые и невредимые.
– Эй, там! – негромко окликнул Инди, когда до Ахмета было не больше десяти футов.
Оба турка бросились за камни. – Инди, это ты? – крикнул Омар.
Инди вышел из укрытия и подбежал к ним.
– Что там была за перестрелка?
Оба двоюродных брата затараторили одновременно, мешая турецкие слова с английскими. Инди не улавливал никакого смысла. Наконец, он взял Ахмета за руку:
– Сначала, только помедленнее.
– Ладно! Мы пошли в сторону выстрела, а когда подошли, выскочили курды и схватили нас. Мы уж думали, они тоже собираются нас убить.
– Но это все из-за овцы, понимаешь ли, – вклинился Омар.
– Нет, не понимаю. Какой еще овцы?
– Да те, большевики-двойняшки. Это они застрелили Заболоцкого, – перехватил инициативу Ахмет. – Потом, наверно, решили отпраздновать победу и застрелили на ужин овцу, а курды их видели.
– И убили?
– Нет, – тряхнул головой Ахмет, – только прострелили им ноги, чтобы они перед смертью помучились. Курды показали нам все это и отпустили. Они только хотели, чтоб мы знали, как они поступают с теми, кто покушается на их овец.
Инди бросил взгляд в ту сторону, откуда пришли оба турка, прекрасно зная, что раненный человек порой бывает опаснее загнанного в угол зверя. Не стоит оставлять у себя за спиной этих большевиков, даже раненных в ноги.
– Пойдем-ка, глянем!
– Сюда, – указал Омар.
Минут пять все в молчании карабкались через каменные россыпи. Пока они добрались до основания небольшого пригорка, заря уже почти отгорела. Ахмет указал на макушку пригорка.
– Можно посмотреть оттуда.
Но, не успели они сделать и пары шагов, как раздался яростный рык, по сравнению с которым рычание псов казалось щенячьим повизгиванием.
– Что за черт?! – изумился Инди.
Борис был ранен легче Александра, истекавшего кровью от засевшей в бедре пули. Для начала необходимо извлечь пули. Борис собирался сперва сделать операцию брату, а после заняться собственной раной. Брату подобное задание он доверить не мог, особенно ослабевшему от потери крови. Тем более, он совсем очумеет от боли, причиненной ножом Бориса, когда операция будет окончена.
– Что ты хочешь делать? Нам нипочем не спуститься с горы, – ныл Александр. – Видать, нам суждено отдать концы здесь.
– Заткнись и затяни жгут потуже, – Борис полил рану водкой. – На-ка, хлебни. Маленько полегчает. – Он протянул бутылку брату. Тот сделал пару глотков. – Ну, теперь крепись!
Борис погрузил кончик лезвия в рану. Александр заорал благим матом, но его вопль потонул в леденящем душу рычании, раскатившемся у Бориса за спиной. Он дернулся от неожиданности и нечаянно вспорол брату бедро. Искоса оглянувшись, он увидел двух нависших над собой исполинских медведей. Их передние лапы толщиной не уступили бы бедру взрослого мужчины. Оскалив полуторавершковые клыки, медведи снова зарычали.
Борис заслонился рукой, но медведь как бы нехотя махнул массивной лапой, раздробив человеку предплечье.
– Нет! Нет! Не хочу! – Борис суетливо юлил на спине, изо всех сил отползая прочь.
– Боря, помоги! – взвизгнул Александр. Огромный зверь подмял его под себя, охватил могучими лапами и сдавил, потом легко встряхнул, будто тряпичную куклу. Осмотрев жертву, медведь рыкнул, встряхнул человека снова и разодрал ему горло.
Но Борис этого уже не видел. Последнее, что мелькнуло перед его взором – это кинжально-острые клыки да разверстая пасть чудища. В следующий момент пасть сомкнулась, и для Бориса мир прекратил свое существование.

* * *

Остановившись на вершине пригорка, Инди вгляделся во мрак и увидел, что большевики получили той же кровавой монетой, которую так щедро раздавали налево и направо. Пара громадных бурых медведей яростно терзала поверженные тела, раздирая их в клочья. А всего в паре ярдов от них лежала так и не тронутая туша овцы, которой братьям уже не отведать.
Очень скверно, ребята. Так не годится.

ГЛАВА 20. ПОСЛЕДНИЙ РЫВОК

На следующий день

Снежное поле простиралось без конца и без края, будто белый материк, уходящий за горизонт. Оставшиеся члены экспедиции шли в связке, прощупывая снег перед собой альпенштоками. Если Инди вдруг упадет в расщелину, вытащить его наверх – не проблема, и даже если он утянет за собой Джека, риск не так уж велик. Но если в пропасть провалится еще и Катя, то скорее всего, оба турка очень скоро отправятся следом. На том скоропостижно и окончится экспедиция, уже лишившаяся своего вожака.
Не будь рядом Джека, утешавшего Катю в первые часы после смерти отца, она вряд ли нашла бы в себе силы продолжить восхождение. И хоть она испытывала к Джеку благодарность за поддержку, все ее чувства были холодны, как простирающиеся окрест ледники. Она сама обрекла себя на духовную немоту, закоченела сердцем, ибо иначе ей просто не выдюжить. А Катя не могла позволить себе сломиться, ведь тогда экспедицию ждет просто крах – а значит, мечта отца так и не осуществится. И потому Катя гнала себя вперед, одолевая гору с такой несокрушимой решимостью, какой в себе и не подозревала.
Тучи нависли всего в нескольких десятках метров над головой и продолжали опускаться. Катя старалась побороть отчаяние. Ковчег может быть погребен под льдом и снегом, как оставшиеся позади отряда долины и ущелья. Но если верить рапорту, перехваченному папой десять лет назад, летом Ковчег открыт взору.
Катя старалась не вспоминать, как обратилась против собственного отца в последние минуты его жизни; теперь она жалела, что дала тогда волю чувствам. Он все-таки был хорошим человеком; Катя непременно выполнит его последнюю волю. Перед самой смертью он успел шепнуть ей:
– Там... Ковчег... Видишь?
Но Шеннон прекрасно помнил, что против них ополчилась не только непогода. Янычар еще рано сбрасывать со счетов. Всякий раз, когда открывался хороший обзор, Джек останавливал отряд и доставал бинокль Заболоцкого, доверенный ему Катей. Первым делом он осматривал склон впереди – не показался ли Ковчег, затем обращал взгляд к снежным полям, оставшимся позади. И всякий раз, не отозвавшись ни словом, убирал бинокль в футляр и вместе со всеми трогался в путь, чтобы все-таки одолеть подъем, ибо таков был общий уговор.
Рассказав Кате и Шеннону о постигшей близнецов участи, Инди спросил, кто желает утром спуститься обратно. Шеннон заявил, что готов протрубить отбой, если остальные того пожелают, хоть ему и любопытно, что ждет впереди. К его изумлению, Катя категорически высказалась против возвращения. Эту экспедицию организовал ее отец, – провозгласила Катя, – и ему мало быть просто похороненным здесь; он хотел, чтобы остальные завершили поход.
После ее речи никто перечить уже не стал. Джек почувствовал гордость за Катю и влюбился в нее сильнее прежнего. Она еще не открылась ему, но без протестов приняла его утешение и поддержку. Шеннон ощутил, что она даже нуждалась в них, и это вселило в него надежду; быть может, после отъезда из Турции их ждет совместное будущее.
Утром они похоронили Заболоцкого в укрытии, давшем им ночлег. Катя поцеловала отца, положила Ковчегово дерево ему на грудь и скрестила его руки поверх дерева.
– Ты уверена, что это стоит делать? – не выдержал Инди.
– Ковчегово дерево принадлежит ему по праву.
Шеннон прекрасно понял, что смутило Инди: если это дерево действительно с Ковчега, то это сокровище должно принадлежать всему человечеству. Кроме того, ведь Заболоцкий его попросту украл. Но Инди поступил здраво и оставил свое мнение при себе. Они с Джеком обернули покойного брезентом и с помощью Омара и Ахмета погребли тело под грудой камней.
Катя попросила, чтобы Джек перед уходом прочел что-нибудь из Библии. Он охотно согласился, и Катя попросила прочесть семнадцатую главу Евангелия от Луки, стихи с 22 по 26, ибо именно это место отец то и дело перечитывал в последние дни.
Шеннон нашел нужный отрывок, троекратно прочел его про себя, а затем зачитал вслух для остальных.

Сказал также ученикам: придут дни, когда пожелаете видеть хотя бы один из дней Сына Человеческого, и не увидите;
И скажут вам: «вот, здесь», или: «вот, там», – не ходите и не гоняйтесь;
Ибо, как молния, сверкнувшая от одного края неба, блистает до другого края неба, так будет Сын Человеческий в день Свой.
Но прежде надлежит Ему много пострадать и быть отвержену родом сим.
И как было во дни Ноя, так будет и во дни Сына Человеческого...

Шеннону показалось, что он знает, почему Заболоцкий снова и снова перечитывал именно эти строки. Их можно понять в том смысле, что обнаружение Ковчега провозгласит возвращение Сына Человеческого. Должно быть, Заболоцкий видел себя в роли Христа, пострадавшего и отвергнутого. Его искания стали мишенью для насмешек газетчиков и коллег Инди. Его главных соратников заботили больше политические последствия, нежели духовные. Но при этом Заболоцкий жил ложью и обманом. Он был человеком, а не Богом.
Еще Шеннон понял, что натолкнуло янычар на мысль, будто открытие Ковчега повлечет Судный День. Быть может, они и правы. Быть может, не стоило затевать этот поход. Быть может, еще не настало время явить Ковчег свету. Кто осмелится принять на себя ответственность и фактически положить конец всему сущему?
– Подождите! – остановился Джек.
– Что такое? – обернувшись, нахмурился Инди.
– Тебе нехорошо? – встревожилась Катя.
Наклонившись, Шеннон зачерпнул горсть снега и принялся умываться.
– Что ты делаешь? – недоумевал Инди.
– Хочу, чтобы в голове прояснилось. По-моему, у меня горная болезнь.
– Сможешь выдержать? – склонилась к нему Катя.
– Разумеется, смогу! Но надо ли?
– В каком это смысле? – озадаченно оглядела его Катя, выпрямляясь.
– Мне начинает казаться, что все это ошибка, что не стоило затевать этот поход.
– Хочешь вернуться? – напрямую спросил Инди.
– А ты?
Инди устремил взгляд на вершину Большого Арарата, высившуюся над ними. Толстое одеяло облаков почти скрыло ее от взора.
– Знаешь, если бы янычары не угрожали и не пытались нас убить, я бы высказался за то, чтоб выбросить все это из головы и оставить Ковчег в покое. Но, по-моему, надо довести дело до конца. Это дело принципа, если уж на то пошло.
– А что, если янычары правы? – проговорил Шеннон.
На мгновение воцарилось молчание. Потом Омар пнул слежавшийся наст.
– Если бы нам не следовало здесь быть, нас бы тут и не было. По-моему, так.
Как раз в этом-то Шеннон и сомневался. Вожак отряда уже погиб; быть может, это предупреждение остальным. Джеку вдруг показалось, что вместо рюкзака он взвалил на плечи тяжкий груз ответственности за будущее всего мира. Но кто такие янычары, чтобы решать, когда настанет Судный День, и с какой стати они взяли на себя право убивать, дабы навязать свою веру остальным?
– Давайте поглядим, что нас ждет.
– Джек, не принимай это так близко к сердцу, ладно? – попросил Инди, собираясь снова двинуться в путь. – Может статься, мы вовсе ничего не найдем.
Шеннон не понял, что именно Инди имеет в виду.
– Ты хочешь сказать, что одолев такой путь, ты все еще не веришь в существование Ковчега?!
– Послушай, для меня это отнюдь не вопрос веры. Может, ковчег и есть; не исключено, что во время грандиозного потопа древних времен на воду спустили множество ковчегов. Быть может, на горе лежит один из них. Но тот самый Ковчег – просто легенда.
Прокладывая путь по глубокому снегу, Шеннон ломал голову над словами Инди. Насколько Джеку было известно, в Библии ни слова не сказано о флотилии ковчегов. Инди вечно так все закрутит, что потом не разберешься. Инди мозговит, но не изучал Библию. Вообще, непонятно даже, во что Инди верит. Единственное, что можно сказать наверняка – он не верит в сотворение мира несколько тысяч лет назад, он сам об этом сказал. Чем больше Джек об этом раздумывал, тем в большее замешательство приходил. Если Инди прав – значит, неправа Библия? Но разве такое может быть?
Когда Шеннон выступал, исполняя собственную музыку, все выглядело гораздо проще. Тогда подобные вопросы не возникали. И тут, по какой-то странной аналогии, Джеку пришла в голову мысль, которая не могла бы возникнуть у него вчера или на меньшей высоте. Истина о Ковчеге подобна остинато в джазе – основную тему можно исполнять по-разному, и всякий играет то, что чувствует. Но всякая интерпретация отнюдь не является единственно правильной.
– Наверно, так оно и есть, – пробормотал Джек под нос. – Наверно, что-нибудь в этом роде.

* * *

Ему снилось, что они нашли Ковчег и вот-вот ступят в зияющий провал двери, ведущей внутрь. Оттуда доносился шум. Голоса животных. Наверно, в Ковчеге нашли себе приют звери. Но какие же звери будут жить на такой высоте?
Инди шагнул внутрь; рев, писк и визг нахлынули оглушительной волной. Инди сбили с ног и повалили на пол. Звери ринулись сплошным потоком, топча Инди и друг друга; растоптанные тела погребли его под собой.
Совершенно дурацкое сновидение, не стоило и словом упоминать о нем остальным – и все же оно тревожило Инди. Несколько часов спустя, пробиваясь сквозь снежное поле, Инди по-прежнему не мог выбросить сон из головы. Звериный рев и напор были настолько ошеломительны, что Инди пробудился в холодной испарине и долго еще не мог отдышаться.
Вдруг его альпеншток ушел сквозь снег, и раздумья Инди были прерваны. Шеннон, не заметивший остановки Инди, с ходу налетел на него. Инди заколебался на краю расщелины, но тут Шеннон отпрянул, страховка рывком натянулась и оттащила Инди от пропасти.
Обернувшись, он ухмыльнулся, хотя лицо его было белее снега.
– Можно сказать, я висел на волоске. Раз здесь дальше не пройти, давай попробуем пробраться вон туда, – указал он альпенштоком на нависающий сверху карниз.
Никто не стал спорить, тем более, что предложенный им крутой путь был более-менее свободен от снега. Они сдали назад от прикрытой снегом трещины и повернули кверху. Тропа стала гораздо круче, и продвижение замедлилось. На такой высоте малейшее усилие быстро утомляет – поэтому отряд каждые пять минут останавливался для передышки.
Наконец, Инди добрался до склона, ведущего к карнизу.
– Что-нибудь видно? – поинтересовался Шеннон.
Инди всматривался в очередное ущелье, на первый взгляд ничем не отличающееся от ущелий, оставшихся позади. Но вдруг Инди на глаза попалось нечто необычное.
– Дай-ка мне бинокль! – Пока Инди наводил бинокль на резкость, успели подойти остальные. – Весьма любопытно...
– Джек, ты его видишь? – шепнула Катя, вместе со всеми выбираясь на карниз.
– Несомненно.
Омар и Ахмет пали на колени.
На дне ложбины в трехстах ярдах от них покоился массивный черный параллелепипед. «Если это и есть Ноев ковчег, то он похож на корабль ничуть не больше, чем странные сооружения в Каппадокии напоминают бревенчатые избы», – подумал Инди, осматривая находку в бинокль.
– Жаль, что сейчас с нами нет отца, – промолвила Катя.
– А может, и есть, – отозвался Шеннон.
– Инди, что ты видишь? – спросила девушка.
– Давайте спустимся, чтобы взглянуть поближе, – предложил он, опуская бинокль.
– Дай-ка глянуть! – протянул руку Шеннон.
Что-то тут явно не так, – Джек это определенно чувствовал, а по мере приближения к Ковчегу проникался все более серьезными подозрениями. Вроде бы судно соответствует описанию Ковчега в Книге Бытия, согласно которому оно более смахивало на гибрид сундука и баржи. Однако, увеличенный линзами бинокля, силуэт корабля как-то изменился. Теперь же, вблизи, Джек осознал, что причиной всему была оптическая иллюзия, созданная игрой света и тени.
Спереди и сзади судна были отколоты огромные куски. Сужаясь к середине, оно более напоминало букву К, чем прямоугольный блок. Да и материал как-то не походил на дерево.
Инди первым притронулся к находке.

Предыдущая страница 19 Следующая страница


Индиана Джонс и Великий потоп 20

– Камень!
– Может, окаменевшее дерево? – попытался отыскать объяснение Шеннон.
– Вряд ли, Джек. Текстура не та. Ни единого волоконца. Это натуральная скала.
В этот миг проглянуло солнце, и все обратили глаза к небесам. В первый момент солнце ослепило Инди; он прищурился и приставил ладонь козырьком ко лбу. И тогда узрел то, что искал. Всего в двух сотнях футов ближе к вершине виднелся вмерзший в ледник огромный черный ящик в форме гроба, размером не уступающий океанскому лайнеру. Это сногсшибательное, почти непостижимое зрелище оказалось для Инди полнейшей неожиданностью.
И хоть у Инди было предостаточно времени на размышления, он оказался совершенно не подготовлен к увиденному. Теперь не осталось ни малейших сомнений, что перед ними именно Ковчег. Колени Инди подгибались, сердце отчаянно колотилось; он невольно отвел взор.
– Боже мой! – прошептал Шеннон, опускаясь на одно колено и преклоняя голову.
Катя молилась, сложив ладони перед грудью, и слезы струились по ее щекам.
Оба турка пали ниц, зарыв лица в снег.
Инди заставил себя взглянуть вновь. Нет, не почудилось.
– Это Ковчег, – едва слышно проронил он. – Во всяком случае, ковчег...
Что бы то ни было, находка радикально изменит все от начала и до конца. Она докажет, что библейский Потоп был не только мифом, что земля действительно подвергалась разительным переменам. Это открытие всех времен и народов.

ГЛАВА 21. ВНИМАЙ!

И хотя казалось, что до исполинского корабля рукой подать, экспедиции потребовалось не меньше часа, чтобы одолеть последний рубеж на пути к Ковчегу. Просвет в тучах показался лишь ненадолго; туман, метель и секущий снег в лицо делали этот путь особенно опасным. Инди едва видел, куда ступает. Ему приходилось непрестанно вонзать альпеншток в слежавшийся наст, нащупывая путь вперед.
– Это никогда не кончится, – пропыхтел Шеннон. – Надеюсь, мы не проскочили мимо.
– Мимо него не проскочишь, Джек, даже в этой каше! – И тотчас же за снеговой мутью мелькнула черная стена. – Смотри!
Инди не терпелось добраться до Ковчега, но он не торопился, тщательно выбирая место для каждого шага. Вдоль стены Ковчега дул порывистый ветер, превращая ходьбу в тяжкий труд. Страховочный трос обледенел и казался Инди торчащим из спины стальным прутом.
Наконец, до Ковчега стало можно дотронуться рукой. Инди смахнул снег и соскреб со стены лед. Затем стащил перчатку и потрогал Ковчег. Наклонился поближе, а остальные сгрудились вокруг него. Это не камень и не дерево, а какая-то черная смола вроде слоя асфальта на Ковчеговом дереве.
– Мы нашли его, правда? – перекрикивая вой ветра, спросила Катя. – Мы наконец-то нашли его!
– По-моему, это не камень.
Теперь уже все ощупывали Ковчег.
– Здесь святая святых, – провозгласила Катя. – Мы блаженны, ибо удостоились посетить это место!
Сделав пару шагов назад, Инди задрал голову. При взгляде снизу он оценил высоту видимой над снегом части Ковчега футов в сорок, но теперь ничего нельзя было сказать наверняка. Инди попытался прикинуть на глаз длину и ширину сооружения, но в трех шагах все терялось за пеленой метели.
– Инди, что случилось? – прокричал Шеннон.
– Надо возвращаться! Сегодня нам здесь переночевать не удастся, а через пару часов стемнеет!
– Я хочу остаться здесь! – затрясла головой Катя. – Утром небо прояснится, и я смогу сделать фотографии.
– Давайте поищем дверь! – предложил Шеннон. – Можно заночевать внутри.
«Да уж, – мысленно откликнулся Инди, – дверь, а перед ней – зазывно постеленный коврик с вытканной на нем парой жирафов».
Обычно он первый высказывался за то, чтобы попытать судьбу – но только не в такой дьявольский мороз. Миг, проведенный на пронизывающем ветру, среди снегов и льда, казался долгой пыткой. Инди охотно променял бы каждый такой миг на целый день в безводной пустыне или тропических джунглях. И с каждой секундой промедления убывают шансы найти в ущелье более-менее пристойное укрытие от ветра.
Но спорить Инди не стал. Повернувшись, он пошел вдоль Ковчега в сторону скрытой от глаз кормы судна. Не считая пары верхних дюймов, снег вокруг Ковчега слежался монолитным сугробом. Судно, должно быть, покоится на леднике, и при подходящих условиях в один прекрасный день может съехать в долину. Только лишь Бог ведает, когда это случится – спустя многие годы, даже столетия, или нынешним летом, а то и нынешней ночью.
Склон сугроба, похоронившего под собой корму судна, давал возможность подняться на верхнюю палубу. Ступив на плоскую, присыпанную снегом крышу Ковчега, Инди едва не был унесен порывом ветра в пропасть. Ревущий ветер мчал снег со скоростью никак не менее шестидесяти миль в час.
Инди упал на четвереньки и хотел попятиться, но сзади уже напирали остальные. Потрясающе, просто потрясающе! Он пополз вперед, добравшись до противоположного борта. Здесь ветер не так неистовствовал, и снегу в воздухе было поменьше – зато не было и пологого спуска. Если спрыгнуть на снег, до которого здесь футов пятнадцать, забраться наверх вряд ли удастся, а идея поискать другую дорогу вниз Инди как-то не прельщала. Уж больно время суток неподходящее.
– Смотри! Вон там. Видишь? – Шеннон свесился через край, указывая вдоль борта.
Подавшись вперед, Инди вглядывался сквозь мгу. Шеннон указывал на зияющий чернотой провал в покрытом снежной коркой борту.
– Это путь внутрь! – крикнул Джек. – Пошли!
Вспомнив об иллюзии, сотворившей подложный ковчег, Инди засомневался, отверстие ли это.
– Джек, погоди!
Но Шеннон уже выскользнул из петли страховочного троса, сбросил рюкзак и спрыгнул вниз, утонув в снегу выше колена. Потом помахал остальным, чтобы спускались.
Тогда все принялись выпутываться из страховки. Ахмет и Омар взяли Катю за руки и спустили вниз. Она приземлилась рядом с Шенноном. Тот сразу же обнял ее и куда-то указал рукой.
Должно быть, там что-то есть – по крайней мере, укрытие от непогоды. Турки проворно привязали рюкзаки к тросу и спустили их на снег.
– Слушайте, парни, а вас не тревожит то, что может разыграться, когда мир узнает о Ковчеге? – поинтересовался Инди. Хоть двоюродные братья и мусульмане, они ничуть не протестовали против восхождения.
– Если время Судного Дня настало, то мы готовы, – отозвался Ахмет, спрыгивая с палубы. Омар последовал за ним.
– А вот я не уверен, что готов, – проворчал Инди под нос и прыгнул следом. Приземлившись в рыхлый снег, он повалился вперед и ушел в снег по подбородок. Потом, вытянув шею, посмотрел в сторону стены Ковчега.
В воздухе стелились языки тумана, ветер стих до шепота. Прямо перед Инди зиял вход в судно, и ночное видение встало перед его глазами, как живое – столпотворение ревущих животных в дверях Ковчега, топот ног и груды растоптанных тел.
Шеннон с Катей шагнули в сторону черного провала и собирались войти в Ковчег, но вдруг замерли. Недоумевающий Инди пытался понять, что их удерживает на месте. И тут из темноты выступил Хасан, нацелив винтовку Шеннону в грудь. За его спиной виднелись еще двое янычаров.
– Как я рад, что экспедиция наконец-то сюда добралась, – с ухмылкой изрек чорбаджи. – По другому склону подниматься гораздо легче и быстрей.
Инди понял, что это засада, но вряд ли Хасан его заметил, и потому быстро зарылся в снег с головой, совершенно исчезнув из виду.
– А где еще двое – Заболоцкий и Джонс? – требовательным тоном спросил Хасан, заталкивая Шеннона, Катю и двух своих земляков в Ковчег.
– Они не дошли, – ответил за всех Шеннон. Ему показалось, что Инди уже спрыгнул с крыши, но уверенности в этом Джек не испытывал. – У нас возникли небольшие разногласия с теми плешивыми близнецами.
Хасан дал знак своим подручным обыскать окрестности.
– А где сами большевики?
– О них позаботились курды и пара медведей.
– Какая жалость! Ладно, оглядитесь пока. Надеюсь, вам тут понравится, потому что вам предстоит задержаться надолго.
– Это Ковчег! – воскликнула Катя. – Отрицать его существование бессмысленно!
– А я и не отрицал, – усмехнулся ей Хасан. – Меня беспокоят последствия оглашения этого факта.
– А чего ж вы не остались в своей темной норе? – вклинился Шеннон.
Хасан расплылся в улыбке до ушей, и его густые усы изогнулись кверху.
– Это вы останетесь во тьме до Судного Дня, когда ваши кости будут растоптаны в прах ордами пришедших восславить приход Искупителя.
– Он осудит вас, как убийц, – отрубил Шеннон.
Лицо Хасана окаменело.
– Янычары – служители и воины Аллаха. Мы исполняем Его волю.
– Тогда зачем же Он позволил нам найти Ковчег?
– Джек, не доводи его до белого каления, – вмешалась Катя.
– Вы глупцы, но вы больше не опасны. Аллах испытывал нас, и мы продемонстрировали Ему, что готовы защитить Ковчег от нападок неверных, собирающихся явить Ковчег миру.
– А с чего вы взяли, что знаете, когда Судный День настанет? – не унимался Джек.
– Это знает лишь Аллах. Он явит... – Хасан осекся на полуслове, услышав сухой треск выстрела. – Лицом вниз, и не шевелиться!

* * *

Теперь каждая секунда на счету. Инди понимал, что Хасан намеревается убить его друзей, и не помышлял уступить без боя. Осторожно приподняв голову, он увидел стену и зияющий вход. Один янычар потыкал винтовочным стволом в снег вокруг того места, где приземлился Шеннон, затем перешел к следующей отметине и принялся прощупывать ее.
Подойдя еще ближе, он вогнал винтовку в снег в каком-то дюйме от ботинка Инди.
«Ну же! – мысленно призывал Инди. – Ближе! Еще чуть-чуть!»
Внезапно выскочить из-под снега ему бы не удалось – слишком уж глубоко. Но в конце концов янычар подобрался к самой его голове и сунул ствол в снег. Инди моментально схватился за цевье; янычар потянул оружие к себе и, не удержавшись на ногах, свалился на Инди. Они покатились, барахтаясь в снегу и вырывая винтовку друг у друга.
Вдруг раздался выстрел, хотя отдачи от винтовки не было. Хватка янычара вдруг ослабла – пуля угодила в него. Инди оттолкнул противника, приподняв его над снегом, и тотчас же раздался второй выстрел. Инди молниеносно сел, вынырнув из снега и одновременно вскинув винтовку, засек второго янычара и нажал на спуск.
Тот рухнул, и тотчас же из Ковчега выскочил Хасан. Инди откатился в сторону, снова зарывшись в снег. Хасан выстрелил наугад; эхо его выстрела, отразившись от вершины горы, прокатилось по окрестным ущельям.
Инди приподнялся, чтобы ответить на выстрел, но в тот же миг воздух задрожал от басовитого рокота. Инди прицелился, но не смог удержать винтовку ровно. Земля вздрогнула, рокот стал громче – будто гора, пробудившись, заговорила. Заговорила и заворочалась! Рокот перерос в рев, гора затряслась. Лавина!
Ну конечно, стреляли.
Инди пополз ко входу и столкнулся с Хасаном. Янычар с размаху ударил винтовкой, но промазал. Инди двинул прикладом ему в живот и бросился к отверстию.
Кувыркнувшись у входа, он еще раз бросил взгляд назад и увидел несущийся с горы снеговой вал пятидесятифутовой высоты; от грохота закладывало уши.
– О, Иисусе!
Еще раз кувыркнувшись, Инди нырнул внутрь в тот самый миг, когда утроба лавины поглотила Ковчег, взмыв над ним прибойной волной и подхватив циклопическое судно, как щепку. Ковчег дернулся, с маху опрокинув Инди на спину.
Они тронулись! Ковчег заскользил вперед, перевалил через край ущелья и помчался в долину, будто исполинские сани, увлекаемые снежным потоком.
Инди швыряло и крутило, точно циркового акробата на трапеции, совершающего сальто в воздухе – вот только здесь не нашлось ни партнера, готового подхватить его, ни страховочной сетки на случай падения. Для него не стало ни верха, ни низа – лишь град ударов со всех сторон. Затем Ковчег внезапно застыл, будто натолкнувшись на стену; инерция швырнула Инди в воздух, будто пушечное ядро, и голова его врезалась во что-то твердое.

* * *

– Внимай!
Услышав голос, Инди распахнул глаза и усиленно заморгал. Поначалу он видел одну лишь тьму, но мало-помалу глаза приспособились к мраку, и взору Инди явился старик.
– Вы кто?
– Знаешь сам.
Инди попытался разглядеть черты собеседника. Густая борода, на плечи ниспадают совершенно седые волосы.
– Мерлин?
– Подумай о том, где ты, – рассмеялся старик.
Инди огляделся, пытаясь сообразить, где находится. Увидел обломки клеток.
– Ной... Только не говорите, что вас зовут Ноем!
– Хорошо, не стану.
– Чего вы хотите?
– Ты в моем Ковчеге. Ты мой гость. Чего желаешь ты?
– Выбраться отсюда живым.
– И все?
– Это происходит на самом деле?
– А как по-твоему?
– Не знаю. Где остальные? Я не хочу их терять. Я хочу их увидеть. Я хочу, чтобы все остались в живых.
– Быть посему!

* * *

– Инди! По-моему, он приходит в себя. Инди, ты живой?
Голос Ноя еще не отзвучал в его памяти, когда Инди услышал Катю и открыл глаза. Голова гудела. Вокруг него сгрудились Катя, Шеннон, Ахмет и Омар.
– Это чудо! – изрек Шеннон. – Мы все это время думали, что ты остался снаружи, и лавина схоронила тебя.
Приподнявшись на локтях, Инди заметил в отдалении бледный свет. Он лежал под стеной возле сугроба.
– Что случилось?
– Ковчег съехал в долину, – пояснил Шеннон. – Но это было еще вчера. Мы целое утро прокапывали тоннель и наконец-то пробились наверх.
– Я отгребала сюда снег из тоннеля, когда вдруг наткнулась на тебя, – подхватила Катя.
Инди сел и потер лицо. Он промерз до костей; избитое, окоченевшее тело на всякое движение отзывалось болью.
– Инди, послушай, – сказал Шеннон. – Как по-твоему, ты идти сможешь? Надо убираться отсюда, пока тоннель не завалило. Над Ковчегом масса снега.
Ему помогли встать. На Инди волной накатила дурнота, все поплыло перед глазами, но лишь на мгновение.
– По-моему, я очухался. – Направляясь к тоннелю, он вдруг припомнил свидание с Ноем. – Внимай?
– Чего? – переспросил Шеннон.
Пустяки, после расскажу. Пошли домой.

ЭПИЛОГ

Нью-Йорк, месяц спустя

– И тогда мы начали спуск, – проговорил Инди, опускаясь в глубокое, уютное кресло в кабинете Маркуса Броуди.
– Наверно, ты был совсем измотан, – подперев подбородок ладонью, Броуди с интересом слушал рассказ молодого археолога.
– Все мы были измотаны. Денек выдался нелегкий, но мы все-таки добрались до пастушьей хижины, и те же самые курды, что застрелили большевиков, накормили нас. Это была первая наша трапеза за два дня.
Дожидаясь отклика Броуди, Инди смахнул пылинку с галстука, выбранного в тон коричневому твидовому костюму.
– Инди, я не слышал более увлекательного рассказа с тех пор... Пожалуй, с тех пор, как ты рассказывал мне о случившемся с тобой на Амазонке. – Маркус встал и пошел вокруг стола, тщательно выбирая путь в лабиринте керамики, статуэток и стел. – Ужасно не хочется говорить тебе такое, но по-моему, в твоих же собственных интересах на собеседовании утаить этот эпизод. Особенно насчет беседы с Ноем.
– Маркус, на сей счет не беспокойтесь, – рассмеялся Инди. – Но вот Ковчег видел не я один. Мы все в нем побывали.
– Да. Ты, пришедший к Богу джаз-музыкант, стамбульский таксист, турецкий крестьянин и молодая дама, чей отец был одержим идеей отыскать Ковчег. Никто не примет их всерьез, да и тебя с ними заодно.
– Мда, но он ведь остался на месте, – Инди поправил свои очки в черной металлической оправе.
– Инди, пойми меня правильно, – вскинул ладонь Маркус. – Я тебе верю, только стараюсь смотреть на вещи с практической стороны. Подумай вот о чем: даже если тебе удастся убедить группу ученых последовать за тобой и добыть необходимые средства – каковы шансы отыскать судно?
Долину, пожалуй отыскать удастся, но Ковчег погребен под многотонным слоем снега.
– Понимаю.
– Может, оно и к лучшему.
– Только не говорите, что поверили в эту чепуху насчет Судного Дня, – с улыбкой подался вперед Инди.
Подойдя к окну, Броуди устремил взгляд на улицу.
– Не так уж давно ты сам рассмеялся бы над предположением о существовании какого бы то ни было ковчега, даже ковчежца, на склонах Арарата.
– Это верно, – Инди встал и пожал руку собеседнику. – Маркус, мне пора. Я и так подзадержался.
– Надеюсь, собеседование пройдет успешно. Я думаю, ты окажешься ценным пополнением штата археологов.
– Спасибо. Как только я выясню, что и как, то непременно дам знать.
Покинув кабинет, Инди выскочил из музея, сбежал по ступенькам и поймал такси до Центрального вокзала.
– Наконец-то! – оживился дожидавшийся на вокзале Шеннон. – Я уж думал, ты не успеешь. Мы вот-вот сядем в поезд.
– Знаю.
Шагнув навстречу, Катя обняла Инди.
– Жаль, что ты не поедешь с нами в Калифорнию.
– Я непременно к вам заскочу. Всех вам благ.
– Спасибо, – она чмокнула его в щеку. – Я тут кое-то приготовила для тебя. – Пошарив в сумке, она извлекла продолговатый предмет, завернутый в мягкую ткань.
– Что это?
– Ковчегово дерево.
– Что?! Ты же оставила его с отцом!

Предыдущая страница 20 Следующая страница


21 Роб МакГрегор

– Нет. Там была лишь свернутая жгутом ткань. Этакий символический жест. Я не видела причины оставлять настоящее дерево, только не хотела тогда в этом признаться.
Инди приподнял сверток, будто прикидывая на вес.
– Я знаю директора музея, который отыщет местечко для подобной находки, – и повернулся к Шеннону. – С твоим приездом, Джек, джазовые подмостки Сан-Франциско ждут кардинальные перемены.
– Поглядим, Инди, поглядим, – ухмыльнулся Шеннон, беря Катю под руку.
– Ты счастливчик, Джек. Ты чертовски везучий парень.
– Знаю.
– Ладно, мне и самому надо успеть на поезд. – Инди хотел уже идти, но вдруг обернулся к Кате. – Кстати, а ты не подержала Ковчегово дерево разок напоследок?
Переглянувшись с Джеком, она улыбнулась.
– Правду сказать, подержала.
– И?..
– Видела мальчонку, и звали его довольно курьезно – Ной Индиана Шеннон.

Предыдущая страница 21


Книги об Индиане Джонсе

“Индиана Джонс и воздушные пираты”

Индиана Джонс – библиография

За исключением цикла «Хроники молодого Индианы Джонса», новеллизаций кинофильмов

и, так называемых, «интерактивных» книг

(«… если Вы свернули налево – перейдите на стр. 3, если направо – на стр. 8…»)

РОБ МАКГРЕГОР

Роб МакГрегор начал писать романы об Индиане Джонсе в 1989 с адаптации фильма «Индиана Джонс и Последний Крестовый поход». Позже он написал еще шесть романов об Инди. МакГрегор запомнится как автор, позволивший Индиане женится на прекрасной Дейрдре Кэмпбелл («Хоровод великанов» и «Семь вуалей»). Романы МакГрегора переведены на русский, французский, немецкий, польский и голландский языки.

ИНДИАНА ДЖОНС И ДЕЛЬФИЙСКИЙ ОРАКУЛ

февраль 1991

Сюжет:

Шестнадцать веков подряд тайный Орден Пифий ожидал свершения предсказания о появлении в мире Дельфийского оракула, владеющего священными знаниями. Землетрясение, разрушившее древние руины, открыло доступ к потерянным тайнам для Дорианы Белекамус – красивой и обворожительной профессора археологии. Она мечтает захватить власть в своей стране, став Дельфийским оракулом, и ищет подходящего человека для воплощения своего плана. Он нахален, он опрометчив и он попадает под ее влияние. Это, конечно, Индиана Джонс!

Приключение охватывает весь земной шар – от Чикаго до Парижа и Греции, где с помощью своего неизменного хлыста Инди спускается в таинственную пещеру Дракона и находит там священный камень, который является главным ключом к пророчествам оракула. Но Дориана разработала намного более зловещий план, чем тот, который она сообщила Джонсу: она вовлекает его в заговор с целью убить короля… Индиана Джонс открывает источник знаний пифий, но рискует стать жертвой смертельных амбиций Дорианы.

Комментарии:

Это первый в серии из шести романов про Индиану Джонса, написанной Робом МакГрегором. Если заинтересуетесь, запомните – чтение лучше начинать с него, иначе, остальные романы читать будет уже неинтересно.

ИНДИАНА ДЖОНС И ХОРОВОД ВЕЛИКАНОВ

июнь 1991

Сюжет:

Действие происходит в 1925 году. Молодой Индиана Джонс - начинающий преподаватель на факультете археологии Лондонского университета. Его самая одаренная (и самая привлекательная) студентка – 20-летняя шотландка Дэйрдра Кэмпбелл. Она убеждена, что открыла старинную рукопись, доказывающую существование мифического и легендарного волшебника Мэрлина. Инди заинтересован и Дэйрдрой и ее исследованиями… Но им противостоит некий Адриан Паулл – нечистый на руку любитель археологии, который стремится возродить древний культ Друидов и воспользоваться их мощью, прокладывая себе путь к власти. А для этого ему нужна эта рукопись и он не остановится ни перед чем, чтобы завладеть ею…

Индиана Джонс присоединяется к Дэйрдре в ее насыщенном приключениями и опасностями путешествии через всю Англию – от таинственных древних пещер Шотландии до дикого хоровода Великанов в Стоунхэндже, где тайна волшебника Мэрлина будет наконец раскрыта…

Комментарии:

Эта книга интересна, поскольку она описывает начало карьеры Индианы Джонса. В конце концов, Стоунхэндж – вполне достойное для этого место…

ИНДИАНА ДЖОНС И СЕМЬ ВУАЛЕЙ

декабрь 1991

Сюжет:

Индиана Джонс возвращается в Нью-Йорк после очередных раскопок в Гватемале и там получает таинственное письмо от полковника Перси Фавсетта – пропавшего без вести британского исследователя. Перси рисует перед Инди заманчивую картину затерянного города в джунглях Амазонки и описывает таинственную краснокожую расу – возможных дальних потомков древних Кельтских друидов…

Никто так не любит приключения, как Индиана Джонс! Поэтому со своими неизменными шляпой и хлыстом, а также красоткой Дэйрдрой Кэмпбелл, он отправляется в дикие джунгли Бразилии. Но, оказывается, у Инди больше врагов и соперников, чем он предполагал. Отпетых головорезов, преследующих путешественников, сменяет индейское племя людоедов. Но выбравшись из этих переделок, они попадают в описанный полковником Фавсеттом легендарный город, жители которого практикуют смертельный древний ритуал “Семь вуалей”. Никто из гостей этого места еще не уезжал живым…

ИНДИАНА ДЖОНС И ВЕЛИКИЙ ПОТОП

февраль 1992

Сюжет:

Лондон, 1927 год. После потери любимой Дэйдры в Амазонии год назад Индиана Джонс забросил свои опасные экспедиции и занялся преподаванием Кельтской археологии. И все же Инди нарушает свой обет, соблазненный предложением русского ученого доктора Владимира Заболоцкого и очарованный его дочерью Катей, и едет с ними на поиски Ноева Ковчега. Они отправляются в Стамбул, а затем на гору Арарат – последнее пристанище Ноева Ковчега. Кремлевские агенты, сицилийская мафия и турецкие бандиты делают все, чтобы помешать Инди, доктору Заболоцкому и Кате сделать самое великое археологическое открытие всех времен…

Комментарии:

Очень забавно, что Инди занимается поисками и Ноева Ковчега, и Ковчега Завета. Но самое интересное то, что эта тема вполне актуальна и сейчас. До сих пор множество людей пытаются найти остатки легендарного Ноева Ковчега в горах Турции. Пожалуй, это самая лучшая книга из серии, написанной Робом МакГрегором.

ИНДИАНА ДЖОНС И ЗАКЛЯТИЕ ЕДИНОРОГА

сентябрь 1992

Сюжет:

Однажды, заблудившись в пещерах древнего палеолита, Индиана Джонс натыкается на таинственные наскальные рисунки и письмена, описывающие мифологическое животное, жившее 20 тысяч лет назад. А спустя пять лет эта история вновь всплывает вместе с таинственной красоткой, которая мечтает отыскать легендарный Рог Единорога…

Некоторые утверждают, что этот Рог остался от мифического животного, существовавшего до Великого Потопа. Другие говорят, что это – эффективное средство от всех болезней. Но Индиана обнаруживает, что его сила намного коварнее и не безопаснее, чем в восторженных легендах.

Комментарии:

Рог Единорога – это нечто новое среди реликвий Индианы Джонса. Это скорее зоологическое, чем археологическое исследование, хотя и не без обычной для приключений Инди долей мистики. А ведь кое-кто до сих пор не уверен, действительно ли вымерли Единороги…

ИНДИАНА ДЖОНС И НИЖНИЙ МИР

декабрь 1992

Сюжет:

Странная тайна связывает статуи острова Пасхи и жуткий корабль-призрак острова Чилой. Индиана Джонс, воспользовавшись старинными рукописями, случайно нарушил границу между двумя мирами. Могущественный лидер затерянного мира использует этот случай, чтобы заключить соглашение с темными силами на нашей стороне.

Многие столетия люди передавали из уст в уста легенды об огромных мирах, спрятанных в глубинах земли, и их таинственных обитателях. Ключ к границе между мирами оказывается в руках Инди, и только он в силах предотвратить смертельно столкновение цивилизаций…

Комментарии:

Ну что ж, остров Пасхи с его покрытой мраком историей – вполне приличное место для очередных приключений Инди.

МАРТИН КАЙДИН

Мартин Кайдин писал книги о полетах. Когда же он написал два романа об Индиане Джонсе, то, к сожалению, не смог устоять, чтобы не добавить навязчивую идею полета в романы об Инди. Мартин Кайдин ввел в оба свои романа об Индиане другую красавицу – Гэйл Паркер. Романы Кайдина переведены на немецкий, польский и голландский языки. Он также написал роман «Киборг», который стал телевизионным сериалом «Человек за шесть миллионов долларов».

ИНДИАНА ДЖОНС И ВОЗДУШНЫЕ ПИРАТЫ

декабрь 1993

Сюжет:

Индиана Джонса вызывают на срочную и секретную встречу в Лондон. Какой-то таинственный летающий объект устроил настоящий разбой на морских трассах, нападая на корабли и забирая золото, бриллианты и ценные минералы. Не в силах обнаружить таинственного разбойника, специалисты прибегли к самой противоречивой гипотезе: кто-то использует древние мистические силы.

В поисках ответа Индиана Джонс должен перерыть гору археологической информации, уходящей корнями на 4 тысячи лет назад. Путешествуя по Африке, Тибету и американскому Югу, Инди со своей командой обнаруживают нечто совершенно поразительное: тайная организация становится сильнее с каждым днем и стремится к господству над всем миром! И единственный способ остановить их – принять бой, и не только на земле, а и в воздухе…

Комментарии:

Эта книга немного отклоняется от обычной схемы приключений Индианы Джонса. Здесь нет какой-то конкретной реликвии, которую разыскивает археолог, но, так или иначе – это довольно забавное приключение.

ИНДИАНА ДЖОНС И БЕЛАЯ ВЕДЬМА

апрель 1994

Сюжет:

Англия, 1930 год. Банда головорезов в масках ворвалась в дом современной ведьмы и похитила старинную карту, на которой указано место, где спрятано огромное количество золота, в том числе и древние дохристианские монеты...

При помощи молодой ведьмы, исповедующей белое колдовство, Индиана Джонс вместе со своим другом Гэйлом Паркером отправляется на поиски затерянных сокровищ. Им противостоит очень опасное тайное религиозное сообщество, которое стремится к мировому господству. Но у Инди и Гэйла большое преимущество – они имеют легендарный меч волшебника Мэрлина, который и помогает им в различных переделках…

Комментарии:

Пожалуй, это самая слабая книга про Индиану Джонса, и потратить на нее время могут только самые беззаветные фанаты…

МАКС МАККОЙ

Когда вышли «Искатели Потерянного Ковчега», МакКой сказал, что он абсолютно захвачен сюжетом и надеется, что он однажды получит шанс написать свои собственные приключения Инди. Сегодня он написал четыре романа об Индиане с очень интересными сюжетами. Его великолепные истории, захватывающие сцены экшн и обильные ссылки на фильмы об Индиане Джонсе делают Макса МакКоя фаворитом среди авторов цикла! Романы МакКоя переведены на немецкий, польский, голландский и японский языки.

ИНДИАНА ДЖОНС И ФИЛОСОФСКИЙ КАМЕНЬ

май 1995

Сюжет:

Многие столетия жажда богатства и бессмертия сводила людей с ума. Теперь Индиана Джонс отправляется в Лондон, чтобы познакомиться с рукописью древнего алхимика, которая, по слухам, содержит формулы приготовления золота и эликсира бессмертия. Но рукопись таинственным образом пропала, и в ее поисках Инди отправляется в Италию и попадает прямо в лапы фашистов Муссолини…

Оказывается, рукопись выкрал безумный итальянский ученый Сардуччи. Но это только половина истории. На самом деле – это карта, которая приводит Индиану в пустыню в самый великолепный склеп в мире, где ему предстоит или стать свидетелем самого поразительного чуда алхимии, или остаться здесь навсегда…

Комментарии:

Эта книга интересна по нескольким причинам. Прежде всего, в ней возвращается Саллах – старый проверенный товарищ Инди по многочисленным приключениям, в том числе и по фильмам! Кроме того именно здесь Индиана Джонс находит хрустальный череп, последствия от чего проявятся только в следующих романах.

ИНДИАНА ДЖОНС И ЯЙЦО ДИНОЗАВРА

март 1996

Сюжет:

Симпатичная девушка-миссионер просит Индиану Джонса отыскать ее пропавшего отца. Профессор Анджес Старбук обнаружил в пустыне Гоби кость динозавра. Но, в отличие от других подобных находок, эта кость не древняя! Через некоторое время ученый таинственно исчезает вместе со своей находкой…

В поисках профессора, Инди отправляется в Китай, а затем в Монголию. Там он сталкивается с жестокими местными военачальниками и китайской мафией. А тем временем, племя людей каменного века с помощью кровожадных диких собак отчаянно пытается спасти самую большую тайну 20-го столетия – последнее место обитание доисторических ящеров…

Комментарии:

В этой книге мы впервые встречаемся с Лао Чи (из “Индиана Джонс и Храм судьбы”) и археологом Бэллоком (из “Искателей затерянного Ковчега”) и узнаем историю их знакомства и конфликта с Инди. История основана на реальной монгольской легенде о динозавро-подобном существе, обитающем в пустыне Гоби…

ИНДИАНА ДЖОНС И ПУСТЫННАЯ ЗЕМЛЯ

март 1997

Сюжет:

1934 год. Сильный шторм, умирающий исследователь Арктики, таинственная деревянная шкатулка – все это делает Индиану Джонса мишенью для фанатично настроенных нацистских агентов. Внутри шкатулки оказывается каменная пластина с якобы мистической силой и судовой журнал, описывающий мифологическую подземную цивилизацию, расположенную на “вершине мира”. Индиана Джонс и датчанка Улла Торнас пытаются опередить нацистских исследователей и первыми добраться до таинственного подземного города. Поиски приводят их в огромную подземную пещеру, вход в которую скрыт огромным слоем снега и льда. Туда же проникают и фашисты в поисках ключа для безумного плана Гитлера о мировом господстве…

Комментарии:

Первое столкновение Индианы Джонса с нацистами – это, пожалуй, самая захватывающая часть его приключений…

ИНДИАНА ДЖОНС И ЗАГАДКА СФИНКСА

февраль 1999

Сюжет:

Это – наиболее желанная из всех реликвий мира. Там написана история и будущая судьба каждого человека. И тот, кто имеет это, может переписать свою судьбу…

На этот раз Индиана Джонс следует по следам опасностей, мистики и археологических тайн через разрушенный войной Ближний Восток, от Рангуна до Египетской пустыни, в поисках подземелья, где хранится легендарная Книга Судеб. Но вместе со своей попутчицей, которая ищет своего пропавшего мужа, и преследуемый японской военной разведкой, Инди потерял слишком много времени…

Если Книга Судеб попадет в плохие руки, не только его собственная судьба, а и судьбы всего человечества окажутся во власти безумца, готового вписать последнюю главу…

Комментарии:

Одна из лучших книг из серии об Индиане Джонсе! Классический материал, основанный на лучших традициях приключений знаменитого археолога. В этом романе мы снова встречаемся с друзьями Инди - Саллахом и Маркусом Броуди, а начинается она с невероятной погони в могиле Китайского Императора. Кроме того, здесь тщательно проработана тайна египетского Сфинкса – вполне в духе Индианы Джонса. Цель поиска – очередная Библейская реликвия, главные враги и соперники Инди, хотя и не нацисты, но их союзники – японцы. В общем, все как всегда!

ВОЛЬФГАНГ ХОЛБЕЙН

Популярный немецкий автор Вольфганг Холбейн написал восемь романов об Индиане Джонсе в начале 90-х. События всех его романов об Инди происходят после фильмов, но не имеют с ними ничего общего. Разумеется, помимо главного персонажа – Индианы Джонса. Романы Холбейна доступны только на немецком и голландском языках. Художник Оливьеро Берни, оформивший обложки романов Холбейна, также оформлял обложки немецких переводов всех романов цикла.

ИНДИАНА ДЖОНС И КРЫЛАТЫЙ ЗМЕЙ

1990

Сюжет:

В предгорьях Анд Инди разыскивает следы своего друга – американского геолога. После захватывающего поиска он находит смертельного больного человека в маленькой деревне примитивного индийского племени. Перед смертью он дает Инди странный амулет в виде крылатого змея. Амулет когда-то принадлежал первосвященнику Муэлу и, как говорят, наделяет владельца волшебными свойствами. К сожалению, единственное, что амулет приносит Инди – неприятности в виде враждебного племени, которое хочет вернуть себе амулет.

Комментарии:

Один из лучших романов Холбейна.

ИНДИАНА ДЖОНС И КОРАБЛЬ БОГОВ

1990

Сюжет:

1939 г. Недалеко от берегов Гренландии американское экспедиционное судно обнаруживает огромный айсберг, а на нем – безумного ученого, доктора Ван Хеслинга. Хеслинг поглощен поисками древнего корабля Богов, который, как он верит, скрыт в айсберге. Месяцы спустя, международная команда исследователей, во главе с Индианой Джонсом, приближается на гигантском дирижабле к айсбергу, готовая к попытке изучить его тайны.

Комментарии:

Не очень реалистичный, Инди не похож на себя, плохо заканчивается.

ИНДИАНА ДЖОНС И МЕЧ ЧИНГИЗ-ХАНА

1991

Сюжет:

На приеме в советском посольстве в Вашингтоне, Индиана Джонс знакомится с красавицей Тамарой Джагловой, сотрудницей советского правительства. Вскоре Инди едет Монголию на поиски меча, который, согласно легенде, может восстановить древнее королевство. Много заинтересованных сторон борются за обладание мечом, и только Инди может спасти континент от бедственных последствий.

Комментарии:

Лучший роман Холбейна, не считая «Горного лабиринта».

ИНДИАНА ДЖОНС И ПОТЕРЯННЫЙ НАРОД

1991

Сюжет:

Инди работает с профессором Петриком, который обнаружил забытое племя индейцев Анасази. Почему это открытие настолько важно, что Инди находится теперь в большой опасности? Инди должен скрыться от гангстеров преступного мира Чикаго и подготовиться к захватывающему новому приключению. Чтобы сохранить древнюю культуру любой ценой.

Комментарии:

Худший роман Холбейна. Нереалистичный и неинтересный.

ИНДИАНА ДЖОНС И ЗОЛОТО ЭЛЬДОРАДО

1991

Сюжет:

Профессор Корда, друг и коллега Индианы Джонса, участвует в одной из его экспедиций. На равнине, среди тропических лесов Боливии, они попадают в мощный шторм. Перед самой вынужденной посадкой, Корда делает сенсационное открытие – кратер метеорита, покрытый чистым золотом! Чтобы понять истинные масштабы своего открытия, он обращается к археологу и авантюристу Индиане Джонсу. Вместе они понимают, что нашли легендарное золотое сокровище Эльдорадо. Но им известно, что на этом золоте лежит проклятие.

Комментарии:

Интересный материал и забавное чтение. Не лучший роман Холбейна, но вполне сносный.

ИНДИАНА ДЖОНС И ТАЙНА ОСТРОВА ПАСХИ

1992

Сюжет:

Мировая война началась и немецкий флот строит базы подводных лодок в Южных морях. Американский агент получает частичную карту баз. Когда карта достигает Вашингтона, Индиану Джонса призывают, чтобы найти пропавшего агента. Он начинает его поиск на острове Пау-Пау. Под цветущим тропическим раем, на который тот сперва похож, скрывается ад, и задание Инди может стать самоубийственной миссией.

Комментарии:

Из тех книг, иметь которые не обязательно. Иногда интересно, но главным образом скучно.

ИНДИАНА ДЖОНС И ГОРНЫЙ ЛАБИРИНТ

1993

Сюжет:

Индиана Джонс получает телеграмму от профессора Бэзила Смита, друга, спасшего ему жизнь много лет назад. Инди видит возможность вернуть старый долг и отправляется в Турцию, чтобы встретить Смита. Однако, обнаруживает, что профессор исчез. Инди следует за разгадкой в Египет. Там среди пирамид он находит древнее зло, ждавшее столетия, чтобы освободиться...

Комментарии:

Эту книгу необходимо иметь. Настоящий Инди. Самый интересный из романов Холбейна.

ИНДИАНА ДЖОНС И НАСЛЕДСТВО АВАЛОНА

1993

Сюжет:

1940 г. Подводная лодка разрушена древним судном недалеко от берегов Англии. В то же время в Ливерпуле арестован человек, говорящий на странном неизвестном языке, а в Бельгии группа немцев настаивает на восстановлении средневекового замка. Есть ли связь между этими странными событиями? У Индианы Джонса связаны руки, поскольку он оказывается зажат между нацистскими шпионами и бельгийским восстанием. Если он хочет выжить, то должен найти связь этих причудливых событий с легендарным мечем Эскалибуром.

Комментарии:

Сверхъестественный и без «духа» Инди.

АЛЕКСАНДР ТЮРИН, АЛЕКСАНДР ЩЁГОЛЕВ

Книга двух Александров – Тюрина и Щёголева, написана по мотивам «спилбергиады» В книге содержание всех трёх фильмов про Инди увязано в один сюжет с изрядной добавкой новых приключений и юмористических гэгов. Причём, следует отметить профессиональный подход авторов к описанию некоторых исторических, теологических и этнографических реалий начала XX века. Настолько профессиональный, что в конце книги пришлось дополнительно помещать глоссарий по темам «Боги и духи Египта», «Индуизм», «Иудаизм» и «Фашизм как религиозный культ». В результате, вместо вторичного постфильмового продукта у Тюрина & Щёголева получилась просто конфетка! Остаётся только жалеть, что анонсированная вторая книга «Доктор Джонс против мёртвой головы» так и не увидела свет.

ДОКТОР ДЖОНС ПРОТИВ ТРЕТЬЕГО РЕЙХА

1996

Канун Второй мировой войны… С помощью мистических учений древности фашизм пытается получить власть над миром. Этому безумию противостоит отважный доктор Джонс.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ ПЕРЕВОДЧИКА (Страница 1)
    • ПРОЛОГ (Страница 1)
      • ГЛАВА 1. КЕЛЬТСКАЯ СИМВОЛИКА (Страница 1)
      • ГЛАВА 2. ВЗГЛЯД СВЕРХУ (Страница 2)
      • ГЛАВА 3. «ГНЕЗДЫШКО» (Страница 2)
      • ГЛАВА 4. НОЧНЫЕ СОБЫТИЯ (Страница 3)
      • ГЛАВА 5. ПОЗДНИЕ ГОСТИ (Страница 4)
      • ГЛАВА 6. СВЯТАЯ ПРАВДА (Страница 5)
      • ГЛАВА 7. СОЗЕРЦАТЕЛЬНЫЙ ПРУД (Страница 6)
      • ГЛАВА 8. ПАЛЬБА (Страница 7)
      • ГЛАВА 9. ПЫЛКИЕ СТРАСТИ (Страница 8)
      • ГЛАВА 10. ПОСПЕШНЫЙ ОТЪЕЗД (Страница 9)
      • ГЛАВА 11. БАЗАРНАЯ КРУГОВЕРТЬ (Страница 10)
      • ГЛАВА 12. АЙЯ-СОФИЯ (Страница 11)
      • ГЛАВА 13. КОКОН БЛАЖЕНСТВА (Страница 11)
      • ГЛАВА 14. КАППАДОКИЯ (Страница 12)
      • ГЛАВА 15. ЯНЫЧАРЫ (Страница 13)
      • ГЛАВА 16. ПОДЗЕМНЫЕ ГОРОДА (Страница 15)
      • ГЛАВА 17. СМЕРТЕЛЬНАЯ ИГРА (Страница 16)
      • ГЛАВА 18. КОЛОДЕЦ (Страница 17)
      • ГЛАВА 19. НА ПУТИ К ВЕРШИНЕ (Страница 18)
      • ГЛАВА 20. ПОСЛЕДНИЙ РЫВОК (Страница 19)
      • ГЛАВА 21. ВНИМАЙ! (Страница 20)
    • ЭПИЛОГ (Страница 20)


Роб Макгрегор - Индиана Джонс и Великий потоп

Роб Макгрегор

Индиана Джонс и Великий потоп

Цикл: "Индиана Джонс" - 4

Перевод с английского Александр Филонов

Книги об Индиане Джонсе

 Читать книгу

Аннотация

Лондон, 1927 год. После потери любимой Дэйдры в Амазонии год назад Индиана Джонс забросил свои опасные экспедиции и занялся преподаванием Кельтской археологии. И все же Инди нарушает свой обет, соблазненный предложением русского ученого доктора Владимира Заболоцкого и очарованный его дочерью Катей, и едет с ними на поиски Ноева Ковчега. Они отправляются в Стамбул, а затем на гору Арарат – последнее пристанище Ноева Ковчега. Кремлевские агенты, сицилийская мафия и турецкие бандиты делают все, чтобы помешать Инди, доктору Заболоцкому и Кате сделать самое великое археологическое открытие всех времен…

Создание книги: Nazer (http://nazer-comics.narod.ru)
Программа: ChmBookCreator
Исправление ошибок: Nazer
Над дизайном работали: Spider, Elfin, Angel


Роб МакГрегор - Биография

Роб МакГрегор

На основную страницу

Биография

Когда Роб МакГрегор, в конце 1960-х, поступал в университет штата Миннесота, он планировал изучать археологию. Но он специализировался в журналистике, и дюжину лет работал репортером и редактором. Однако, его никогда не оставлял интерес к древним цивилизациям и в промежутках между работами, в отпусках он участвовал в археологических исследованиях в Европе и Северной Африке, в Мексике, Центральной и Южной Америке, изучал древние наскальные росписи в отдаленных районах Амазонии. Полученные там знания, пригодились позже, когда он написал шесть романов об Индиане Джонсе для «LucasFilm» и «Bantam Books».

В середине 1980-х, Роб и его жена Триш (T.J.), будучи внештатными сотрудниками журнала, занялись романами. В течение нескольких лет были изданы оба автора. После окончания своего первого романа «Кристаллический Череп», Роб создал роман по фильму «Индиана Джонс и Последний Крестовый поход» и написал еще полдюжины романов об Инди, все о 1920-х годах.

Позже, он написал два мистических произведения: «Рок Пророчества», получивший приз Эдгара Аллана По в категории для юношества в 1996, и «Луна Ястреба», которая стала финалистом того же конкурса в следующем году.

К 2006 г., Роб издал 17 романов и 10 научно-популярных книг. Он сотрудничал с Джорджем Лукасом, Питером Бенчли и Билли Ди Вильямсом. Его книги научно-популярные книги посвящены исследованиям дальних пределов разума и тела. Они включают несколько книг по снам и их интерпретации, предсказаниям и астрологии, шестому чувству и йоге. Помимо писательской деятельности, Роб преподает йогу, основанную на его собственнаой системе, называемой Астро-йога.