Роб МакГрегор - Индиана Джонс и Хоровод великанов

1 Роб МакГрегор

Если ты хочешь украсить могилу убитых мужей отменно прочным сооружением, пошли к Хороводу Великанов...
Гальфрид Монмутский, «История бриттов»[1]

За плечами Мерлина стоит уходящая в туманное прошлое цепь друидов, а ей предшествуют шаманские культы раннего палеолита, простирающиеся во тьму на двадцать-тридцать тысячелетий. Но и здесь не найдем мы начала; правду сказать, кажется, будто нет здесь ни начала, ни конца, а лишь безграничная Тайна...
Николай Толстой, «В поисках Мерлина»

1. Коробка с сюрпризом

Лето 1925 года

Куда бы он ни устремил свой взор – повсюду были мрачные фигуры, облаченные в просторные, полощущиеся на ветру черные балахоны; лица их тонули в густой тени накинутых на головы капюшонов. Воздух рокотал от монотонных, ритмичных песнопений, накатывающихся мерным прибоем – бесконечно, неумолчно, доводя до помешательства.
Он вглядывался сквозь серую пелену, пытаясь угадать, куда же его занесло. Заря – но вот утренняя или вечерняя? Закат сейчас или рассвет? Эта неопределенность встревожила его. Ясно только, что дело происходит в каком-то подобии храма – круглого, лишенного крыши, чьи колоссальные колоны почти касаются низко нависших свинцовых небес.
Он был здесь явно не на месте и не к месту. Он на голову возвышался над всеми и единственный не был облачен в балахон. Опустив глаза, он увидел, что раздет донага, и тут же понял, что стоит на плоском камне, потому-то и возвышается над другими.
Но зачем он здесь?! И как тут очутился?
Теперь все обратили взгляды к нему. Речитатив нарастал, всеохватный рокот сотрясал грудь... Зачем они надвигаются? Почему он не может шевельнуть ни рукой, ни ногой? Отчего все тело будто налито свинцом?
Человек, стоявший впереди всех, указал на него.
– Джонс, мы знаем, что ты идешь. Знаем, что ты идешь.
Вот оно! Слова речитатива!
И они хлынули на Инди черным потоком; края метущих землю одежд развевались у щиколоток. Он затравлено озирался в поисках хоть какого-то пути к бегству. Руки молотили воздух, ноги мелькали с невероятной быстротой, но не могли унести его с места. Должно быть, его чем-то опоили – но кто они такие?!
Он молниеносно оглянулся. Настигают! Бежать! Бежать! Скорей! Легкие лихорадочно впивали рвущийся из груди воздух. Перед ним замаячило плотоядно оскаленное лицо, небо накренилось, колонны обрушились...
И тут он проснулся, конвульсивно дергая руками, лягаясь и сдерживая готовый сорваться с языка вопль.
Инди судорожно передохнул и огляделся, все еще слыша гудящий в ушах неумолчный речитатив. Поморгав глазами, он мало-помалу сориентировался. Поезд. Ну конечно! Стук вагонных колес навеял мысль о мерном речитативе; а еще кто-то колотит в дверь купе. Сев, Инди провел рукой по взмокшему лбу.
– Кто там?
Стук прекратился. Дверь открылась, и в нее заглянул щуплый седой англичанин в костюме кондуктора.
– Мистер Джонс? Извините, что побеспокоил.
– Ничего страшного. – Инди потер лицо. – А в чем дело?
– Это передали для вас на последней станции. – Кондуктор протянул пакет.
– А вы уверены, что именно мне? – Инди осмотрел плоскую четырехугольную коробку, обернутую в белую бумагу, с подсунутым под тесьму конвертом. На конверте значилось: «Инди Джонсу». – Да, пожалуй, второго такого здесь не сыщешь.
Он поблагодарил кондуктора. Тот блекло улыбнулся, кивнул и удалился.
Инди повертел пакет так и эдак. Вроде бы коробка конфет. Если потрясти, внутри что-то гремит. Поднеся ее к носу, Инди учуял слабый запах шоколада. «И кому же, интересно, пришло в голову прислать мне шоколадные конфеты?» – гадал он, вытаскивая из конверта листок с машинописным текстом:

Приятного путешествия и успехов на новой работе.
Генри Джонс-старший

Инди недоуменно заморгал и перечитал записку. Что за чертовщина?! Откуда отцу знать, что он едет именно этим поездом? И с каких это пор отец надумал слать ему телеграфом сладости? За последние два года они и словом не перемолвились – с той самой поры, как Инди его проинформировал, что отказался от изучения лингвистики в пользу археологии – а тот обозвал этот шаг безрассудным вероломством.
И тут нахмуренный лоб Инди разгладился, на губах заиграла улыбка. Ясное дело, это Шеннон, больше некому! Джеку Шеннону известно об отношениях старшего и младшего Джонсов, а посылка – идиотская шутка, как раз под стать Шенноновскому извращенному чувству юмора. Покачав головой, Инди положил листок на коробку.
Устремив взгляд за окно, где проплывали нескончаемые, унылые до серости сельские пейзажи, он погрузился в воспоминания о последней ночи в Париже. В воздухе ночного клуба висело синеватое табачное марево, а на подмостках, раскачиваясь в такт музыке, пела негритянка. И ее глубокий, бархатный голос, и аккомпанирующий из полумрака в глубине сцены нежный корнет-а-пистон сливались в идеальном согласии. Едва отзвучали последние ноты песни, сменившиеся аплодисментами зрителей, как рослый, нескладный, украшенный копной растрепанных волос и козлиной бородкой корнетист покинул подмостки. Пробираясь между столиками он пожимал руки, кивал и улыбался на все стороны. В конце концов он завершил свой путь, опустившись в кресло у столика в самом дальнем от сцены углу.
– Джек, ты сегодня просто великолепен! Ты и Луиза, – сказал Инди.
– Спасибо. За последние полгода мы сработались по-настоящему.
– Я буду скучать без вашей музыки.
Шеннон внимательно пригляделся к нему.
– Я не в претензии, что ты хочешь уехать. Жизнь тут стала чересчур суматошной. Все переменилось. – Он подался вперед, чтобы прикурить от стоящей на столе свечи. – Порой оглядишься – а в «Джунглях» ни одного парижанина, сплошные туристы. Что ни ночь, то новые посетители. Завсегдатаи появляются в самую последнюю очередь – если вообще рискуют сюда заглядывать.
– Не забывай, что я в любое время встречу тебя с распростертыми объятьями, – Инди надел свою любимую фетровую шляпу.
– Не исключено, что я решу поймать тебя на слове. С удовольствием снова повидаю Лондон.

* * *

Инди очнулся от грез наяву и встряхнулся, сосредоточившись на окружающей обстановке. Сельские пейзажи сменились закопченными стенами фабрик и чадящими заводскими трубами; еще полчаса, и поезд прибудет на вокзал Виктория. Покинув Париж в начале недели, Джонс пару дней провел в Бретани, изучая местные мегалитические[2] руины. А сегодня утром пересек на пароме пролив и сел на поезд.
Сорвав оберточную бумагу, Инди увидел коробку французских конфет из Парижа.
– Неплохо сработано, Шеннон!
И уж хотел было поднять крышку, чтобы снять пробу, как поезд неожиданно затормозил у полустанка, и на пол с сиденья соскользнула книга. Инди наклонился, чтобы поднять ее. При падении книга распахнулась, открыв взору эпиграф, отпечатанный на первой станице: «Felix qui potuit rerum cognoscere causas».
– Счастлив, кому дано познать внутренний смысл вещей, – вслух произнес Инди и закрыл книгу и тут же рассмеялся про себя: написанный в восемнадцатом столетии фолиант был озаглавлен «Choir Gaur, Великий оррерий древних друидов, в просторечии именуемый Стоунхенджем»[3]. Вот и незачем искать разгадку смысла кошмара – перед тем как уснуть, Инди как раз читал эту книгу. Единственное, что его озадачило – почему плащи были черными? Он был совершенно убежден, что друиды ходили в белом. Но есть ли смысл требовать от снов исторической достоверности?
Поезд снова тронулся. Инди побарабанил пальцами по коробке, приподнял крышку и потянулся за конфетой. Лишь через миг до его сознания дошла неординарность того, что видят глаза и осязают пальцы. Вверх по кисти руки ползло нечто черное, мохнатое и отнюдь не шоколадное. Он вскрикнул, яростно затряс рукой и вытаращился на коробку. Конфет там было раз-два и обчелся, зато все свободные ячейки занимали огромные, с грецкий орех, пауки.
Колени Инди непроизвольно дернулись, наподдав коробку. Та взмыла в воздух, щедро осыпав его конфетами и пауками. Смахнув их с себя, он вскочил и затопал, давя без разбору и пауков, и конфеты. Размахивая руками и ногами, чтобы освободиться от ползавших повсюду жутких тварей, Инди старался не вспоминать, как едва не попробовал одну из них на зуб.
Наконец, осмотрев диван, он сел, но тут же ощутил, что одно насекомое заползло в штанину, а второе забралось за шиворот. Снова вскочив, он лягал воздух, пока паук не выпал, и расплющил его подошвой; потом аккуратно сунул руку за воротник и обмахнул шею.
Увидев упавшую на пол конфету, Инди издал нервный смешок. С облегчением вздохнув, он снова сел и снова ощутил щекотку в районе голени. Закатив штанину, Инди узрел десятки свежевылупившихся паучат, суетившихся на ноге.
– Уф... уф!.. – содрогнувшись, залязгал он зубами, смахнул паучат и прихлопнул их свернутой в трубку газетой. Потом осмотрел ногу, чтобы убедиться, что избавился от всех до единого.
Покончив с этим, Инди взялся за коробку. Внимательный осмотр показал, что пауки вовсе не собирались поселиться среди конфет; кто-то намеренно сунул их туда.
– Шеннон? – вслух спросил себя Инди. Пустился бы тот во все тяжкие ради вульгарного розыгрыша, исхода которого даже не увидит? Не исключено, но только никакой это не розыгрыш.
Взглянув на записку, Инди прикинул, не отец ли это все-таки? Нет, никак этого быть не может. Не в его характере. Кроме того, посылка была адресована Инди Джонсу, а отец нипочем бы так его не назвал, и Шеннон прекрасно знал об этом. Если бы он и затеял розыгрыш, то непременно адресовал письмо Генри Джонсу-младшему, как всегда надписывал письма отец. Учась вместе в чикагском колледже, Шеннон и Инди делили комнату, так что тот не раз видел эти письма.
Тут раздался осторожный стук в дверь.
– Да!
Заглянул кондуктор.
– Простите, мне надо проверить ваш билет.
Инди не без опаски сунул руку в карман пальто, пошарил там и протянул вынутый билет кондуктору.
– Вы не возражаете, если я доеду в другом купе? А то здесь пауки.
– Какие пауки?!
Задергав плечами, проводник обвел купе взглядом. Указывая на ползущее вдоль подоконника мохнатое чудище Инди прекрасно понимал ошарашенного железнодорожника. Вернув Инди билет, кондуктор попятился в коридор.
– Сюда, пожалуйста!
Кондуктор подхватил багаж, а Инди быстро собрал книги, в последний момент надумав захватить с собой пустую коробку и обертку – в надежде, что они как-нибудь укажут, откуда исходит так называемый «подарок». Устроившись на новом месте, он поинтересовался у кондуктора, нельзя ли выяснить, откуда пришла посылка.
– Это просто, сэр! Только поглядите на номер в углу обертки.
– Двенадцать, – разгладив обертку, сообщил Инди.
– Да-да. На пакетах всегда ставят номер, чтобы уведомить отправителя о доставке, если тот поинтересуется.
– И где же находится номер двенадцать?
– Это просто, – улыбнулся кондуктор. – Посылка пришла из Лондона.

2. Учебный процесс

Входя в ворота университета, Инди оглянулся через плечо и заметил идущего следом высокого темноволосого человека. Тот преследовал его уже третье утро подряд. Инди оглянулся снова, но преследователь уже затерялся в толпе студентов. Быть может, он просто ходит в университет той же дорогой.
Хотя с начала учебного года прошло уже шесть недель, Инди никак не мог выкинуть из головы инцидент с пауками. Хотелось бы верить, что это чистейшая случайность, что конфетная коробка предназначалась вовсе не ему. Увы, он не сомневался, что никакой путаницы не было, шутка разыграна ради него; только не знал, почему именно. Он все ждал каких-нибудь дальнейших событий, которые разъяснили бы тайный смысл содержимого коробки, но ничего не происходило.
Несмотря на свои усилия, Инди так и не удалось установить происхождение посылки. Шеннон клялся, что понятия о ней не имеет, чему Инди был склонен верить. Неведомый отправитель на совесть постарался замести следы.
Но Инди был чересчур занят, чтобы очень уж ломать голову над этой загадкой. Ежедневно приходя в университетский городок к восьми утра, он просматривал в своем кабинете подготовленный конспект, в девять читал двухчасовую лекцию, а потом еще одну – в час. И хотя лекции заканчивались к трем, настоящая работа после этого только начиналась. Захватив учебный план курса, он уходил в кабинет или в библиотеку, открывал книги и принимался готовиться к следующей лекции.
Войдя в Петри-Холл, он зевнул. Изрядная часть учебного материала была Инди в новинку, так что он был и учителем, и учеником одновременно. В лучшем случае удавалось обгонять своих студентов на неделю, а иногда и меньше. Чаще всего Инди был благодарен плану занятий, позволявшему в общих чертах обозреть материал; но иногда рамки плана казались ему чересчур тесными. Уже сейчас Инди видел, как можно существенно улучшить курс, если начать читать его заново – но представится ли такая возможность, пока неясно. Только через две недели, с окончанием летней сессии, Инди узнает, будет ли преподавать нынче осенью.
Получение этой должности почти тотчас же после степени доктора философии стало для него немалым сюрпризом. Правду сказать, он бы с удовольствием остался в Париже и подыскал работу в каком-нибудь из тамошних университетов, продолжая трудиться вечерами в археологической лаборатории Сорбонны. Но Маркус Броуди, старый друг семьи, урожденный лондонец и куратор Нью-йоркского музея, подтолкнул его на эту работу. В его телеграмме говорилось, что один из коллег в Лондонском университете сообщил об открывшейся вакансии: преподавать археологию в летний период, с перспективой получения постоянной должности осенью.
Не питая особых надежд на получение места, Инди все-таки подал заявление – главным образом, чтобы продемонстрировать Броуди признательность за помощь. Хотя преподавать следовало всего лишь вводный курс, особый акцент в нем ставился на британские мегалитические памятники, а Инди ознакомился с ними лишь мимоходом. Но через неделю его пригласили в Лондон для собеседования, а несколько дней спустя прибыло письмо, извещавшее, что Генри Джонс принят на должность. Собеседование прошло хорошо, но Инди все-таки заключил, что мнение Броуди ценится среди профессоров куда больше, чем он полагал.
Войдя в аудиторию, Инди подошел к доске и большими буквами выписал два слова: «ОСМОТР МЕСТНОСТИ», затем взошел на кафедру и раскрыл блокнот. Вдоль стен комнаты выстроились деревянные стеллажи, на которых были аккуратно разложены для обозрения глиняные черепки, обломки костей и пяток черепов. На столе у кафедры громоздились стопки справочной литературы и наставлений по изыскательским работам; позади, по обе стороны от классной доски, было развешано множество фотографий, запечатлевших открытия, методику и этапы проведения раскопок.
Поздоровавшись со студентами, Инди взглядом обежал аудиторию. Вот блондинка, вечно чавкающая жевательной резинкой, вот серьезный юноша в шерстяном костюме и галстуке, вот стайка чем-то схожих между собой барышень в свитерках – даже волосы у них одинаково собраны в «хвостики» и украшены яркими лентами. На мгновение взгляд его задержался на рыжеволосой девушке, сидевшей посередине первого ряда. Она привлекала Инди больше всех, но она же и держала его на взводе. Она часто, даже чересчур, заговаривала во время лекций, перебивая его вопросом или комментарием, а то и отвечая на вопрос, заданный всей аудитории, будто кроме нее ответить некому. Но Инди опасался ее не только из-за этого. Звали ее Дейрдрой Кемпбелл, и она приходилась дочерью доктору Джоанне Кемпбелл, главе факультета и начальнику Джонса.
Инди раскрыл блокнот, отыскав подготовленный позавчера конспект.
– Археология, – начал он, – это единственная профессия, объединяющая увеселительные прогулки по сельской местности и работу. У нас даже имеется название для таких прогулок. Их называют осмотром местности.
Инди обвел взглядом ряды склонившихся к конспектам голов. Одно лишь Дейрдра сидела, откинувшись на спинку сиденья и пристально за ним наблюдая. Инди рассказывал, что осмотр местности подразумевает поиски ненормальностей естественного ландшафта. Небольшое углубление может говорить об остатках древнего рва или местонахождении средневековой деревушки. Другим признаком служит изменение цвета почвы или плотности растительного покрова. Если межа пашни изгибается без всякой видимой причины или берег водоема идет строго по прямой, это может означать наличие древней стены.
Подняв голову, он увидел поднятую руку. Быстро же она начала!
– Да, мисс Кемпбелл?
– А как насчет Стоунхенджа?
Говорила она с легкой шотландской напевностью, и название у нее прозвучало как «Стоонхеэндж». Инди с недоумением уставился на нее.
– А что насчет него?
– Ну, осмотр местности, – она сказала: «осмоутр меэстности», – там как-то не пошел. Люди прогуливались по Стоунхенджу и вокруг него, и не видели никаких изменений в ландшафте, потому что были слишком близко от них.
Слава Богу, он знал, о чем она говорит. В учебном плане ни слова не говорилось об использовании аэрофотосъемки, но Инди готовился к грядущей лекции по Стоунхенджу и прочел о фотографиях руин.
– Хорошее замечание, – кивнул он и быстро объяснил, что она имела в виду. Ближе к концу войны невдалеке от руин построили военный аэродром, и на фотографиях окрестностей, сделанных эскадрильей Королевских Военно-воздушных Сил летом 1921 года, проявились кое-какие любопытные подробности. Было обнаружено, что песок в прилегающем к сооружению районе темнее, чем везде, но с земли эту разницу увидеть было невозможно. – Кто-нибудь знает, чем вызвана эта разница?
Ну, конечно же, Дейрдра!
– Она показывает, что в более темных районах землю копали, а корни растений не смогли пробиться сквозь залегающие под поверхностью плотные слои мела.
– Верно, – кивнул Инди. – В сентябре двадцать третьего года Кроуфорд и Пассамор начали изучать темные участки, руководствуясь в работе лишь снимками. Они нашли точный вход в сооружение и прямую дорогу, доходившую почти до расположенного в восьми милях севернее Солсбери. Должно быть, Стоунхендж – первый в мире археологический объект, продемонстрировавший преимущества аэрофотосъемки. Я уверен, что в грядущем мы станем свидетелями более активного ее применения. Но уже сейчас можно поблагодарить Королевские Военно-воздушные Силы за углубление наших познаний о Стоунхендже.
Дейрдра опять тянула руку. Инди не сомневался, что большинство преподавателей только порадовались бы, если бы их лекции посещало с дюжину светлых голов вроде Дейрдры, но она действовала ему на нервы.
– А как насчет перепалки с военными чинами? – спросила она.
Даже задавая вопрос, Дейрдра неизменно подавала его так, будто подчеркивала, что заранее знает ответ. Какого черта, она что, устраивает ему проверку от имени матери? На сей раз сказать Инди было просто нечего. Хоть он и тратил на подготовку к лекциям почти все свое время, в знаниях его хватало пробелов, и это – один из них.
– Извините, но боюсь, не представляю, о чем это вы.
– Это вполне понятно, – тоном всезнайки констатировала Дейрдра. – Вы давно не бывали в Англии, а как я слыхала, ваши газеты не очень-то углублялись в британские дела. У нас тут поднялась порядочная буча. Под конец войны военные хотели развалить Стоунхендж, потому что подозревали, что камни представляют угрозу для низколетящих аэропланов.
– Вы шутите!
– Ничуточки. Вонь стояла изрядная.
Инди заметил, что несколько человек кивнули в знак согласия.
– Что ж, надо мне будет поглядеть материалы.
Он снова прочистил горло, чувствуя и смущение, и досаду на Дейрдру одновременно. Ведет себя так, будто лектор тут она! Надо поставить ее на место, и побыстрее.
Должно быть, Дейрдра ощутила его беспокойство, потому что угомонилась и подавала реплики лишь дважды. Под конец Инди заявил, что следующее занятие посвятит Стоунхенджу.
– Мы уже говорили о менгирах[4] и дольменах[5], а сейчас можете добавить к своему словарю и трилиты[6]. Дома вы должны прочесть все статьи полковника Уильяма Хаулея, озаглавленные «Раскопки в Стоунхендже» и публиковавшиеся в «Археологическом вестнике», начиная с двадцатого года. Хаулей, как вам известно, является археологом, стоящим во главе нынешних работ в Стоунхендже. Мы поговорим о его находках и их значении. Кстати, кто-нибудь знает, что он отыскал под так называемым алтарным камнем?
Пару секунд спустя руку подняла Дейрдра, но лишь до уровня плеча. Инди подождал других желающих ответить, но таковых не нашлось.
– Давайте, мисс Кемпбелл.
– Он отыскал каменные орудия и глиняные черепки, а также наконечники из оленьего рога, но, по-моему, вы имели в виду бутылку портвейна, оставленную там сто двадцать лет назад другим археологом, Уильямом Каннигтоном[7].
Все рассмеялись.
– Очень хорошо. Вы похитили эту шутку у меня с языка. Если вы не против, мисс Кемпбелл, я бы хотел поговорить с вами после занятий. Все свободны. И хочу напомнить всем, кто ждал до последнего – а таких немало: завтра последний день для утверждения тем ваших курсовых работ.
Пока студенты покидали аудиторию, Инди собирал свои пометки и ломал голову, с чего начать разговор. Когда аудиторию покинули все, кроме Дейрдры, он остался за кафедрой, будто собирался читать лекцию для единственного человека. Она подошла к кафедре, скрестив руки и прижимая к груди тетрадку. Ростом она была совсем невелика – пять футов и дюйм-два. Длинные каштаново-рыжие кудри плавными волнами ниспадали на плечи. По сравнению с бледной кожей вересково-синие глаза казались особенно яркими. Косметикой Дейрдра почти не пользовалась. Во всем ее облике было нечто противоречивое: хрупкая – но живая, невинная – но умудренная. При взгляде на нее Инди почему-то припоминался оксюморон[8], который отец любил повторять, когда мать восторгалась чем-то, казавшимся отцу банальным: «О, тяжелая легкость, серьезная тщетность!»
– Вы шотландка, мисс Кемпбелл? – начал Инди.
– Да.
– Я тоже. Ну, я хотел сказать, мой отец шотландец, то есть, был. Родился в Шотландии. – Скверное начало.
Дейрдра с вызовом уставилась прямо ему в глаза, на губах ее играла легкая улыбка.
– Так вот почему вы просили меня задержаться после занятий – чтобы обсудить наших предков?
Инди прочистил горло. Что-то он разнервничался, хотя беспокоиться-то как раз следовало бы ей.
– Я хотел попросить, если вы...
– Да?
Инди уткнулся взглядом в кафедру.
– ...если вы не против... Мисс Кемпбелл, зачем вам мои лекции? То есть, сдается мне, материал вы знаете, а ваша мать наверняка осведомлена в британской археологии куда лучше моего.
– Но ведь курс-то читаете вы, а не она! Родственные связи мне диплома не обеспечат.
Инди понимал, что если рассердит ее, Дейрдра может заявиться к матери – и прости-прощай, продление контракта на осень! Но молчать тоже нельзя.
– Мисс Кемпбелл...
– Можете звать меня Дейрдрой.
– Дейрдра, послушайте, – он встретился с ней взглядом, – я был бы вам искренне признателен, если бы во время лекции вы давали возможность высказаться и другим студентам.
– То есть, как это? – она быстро-быстро заморгала.
– По-моему, вы их подавляете.
– Да-а? С чего бы это? Они вольны говорить, что только вздумается.
– Ага, – Инди снова уставился в кафедру, будто конспект мог подкинуть какую-нибудь дельную мысль.
– Профессор, можно я кое-что скажу?
Что еще она замыслила?
– Слушаю.
– По-моему, подавленным чувствуете себя вы.
– Не подавленным, – пожал он плечами, – а несколько раздраженным.
– А почему?
– Послушайте, это моя первая преподавательская работа. Я ни разу не занимался полевыми изысканиями в Англии. Я не англичанин[9].
– Вам незачем извиняться в неанглийском происхождении передо мной. Не забывайте, я тоже не англичанка.

1 Следующая страница


Индиана Джонс и Хоровод великанов 2

Инди не разделял ее веселья.
– К тому же, ваша мать – мой начальник.
– Только не ставьте мне это в вину. Если хотите знать, я в восторге от ваших лекций. По-моему, вы потрясающий лектор. Я так и сказала Джоанне, то есть, маме.
– Ну что ж, спасибо на добром слове.
– Она подтрунивает надо мной на ваш счет, – Дейрдра растерянно улыбнулась и залилась румянцем. – Я лучше пойду.
Инди проводил ее взглядом, улыбаясь себе под нос. «Да уж, в эксцентричности ей не откажешь!» – подумал он и решил, что она ему нравится. Впрочем, это Инди понимал с первого же дня занятий.

3. Однокашник

– Я уверен, что это где-то здесь. Я ведь обедал там только на прошлой неделе, – сказал Инди, останавливаясь в середине квартала в самом сердце Сохо[10].
Джек Шеннон сунул руки в карманы и огляделся.
– Да не беспокойся. Я готов подкрепиться где угодно. Голоден, как собака.
Шеннон явился как снег на голову пару дней назад, решив принять приглашение, высказанное Инди перед отъездом из Парижа. Но из-за плотного графика Инди за эти два дня они виделись лишь от случая к случаю. Сегодня вечером они впервые смогут спокойно, без спешки побеседовать.
– А-а, вон, на той стороне! – обрадовался Инди. – Пошли.
– С виду он как-то не очень, – фыркнул Шеннон, переходя улицу.
– Так что же? Зато кухня не уступает парижской. Ну, почти не уступает.
В том, что Инди отыскал французский ресторанчик, напомнивший ему парижские бистро, не было ничего удивительного. Для Сохо это в порядке вещей. В конце семнадцатого столетия здесь осели тысячи французских гугенотов, а за ними последовали шведы, итальянцы, китайцы, индийцы и прочие. На здешних улицах царила шумная суета и сутолока; рынки и магазинчики предлагали все чудеса света, виденные Марко Поло во время его дальних странствий, и даже более того. И хотя главной приманкой Сохо оставались недорогие заморские блюда в местных ресторанчиках, поздно вечером на некоторых улицах вспыхивали вывески, сулящие удовлетворение совсем иных аппетитов.
Официант провел их к столику, и Инди заказал бутылку вина.
– Сегодня за обед плачу я. Устроим себе праздник.
Шеннон улыбнулся и погладил свою рыжую бородку клинышком.
– Меня радует подобное отношение ко мне. Надеюсь, я тебе не в тягость. В том смысле, что я могу найти себе комнату.
– Не волнуйся. Я почти не бываю дома, а если ты будешь путаться у меня под ногами, я непременно дам тебе знать. А теперь расскажи, как ты нашел эту работу?
– Иду себе просто так по Оксфорд-стрит с трубой под мышкой, и тут вижу распахнутую дверь этого самого клуба. Думаю, чем черт не шутит – взял, да и зашел. Мы мило поболтали с владельцем о родном южном Чикаго, потом я сыграл ему пару мотивчиков, и не успел отдышаться, как уже сидел в компании пары ребят из тамошнего оркестра. Вот, собственно, и все. Мне сказали, что можно приступать сегодня вечером.
– Великолепно! А как же Париж и «Джунгли»?
– А что им сделается? Я уже сидел на чемоданах, Инди. Оркестр замечательно обойдется и без меня. И потом, теперь я даю шанс играть на трубе еще одному человечку. Приехал мужик Луизы из Нового Орлеана. Играл с Кингом Оливером и заскочил к нам. Классный музыкант!
Принесли вино, друзья подняли тосты за свое будущее и за Лондон. Инди с надеждой говорил о возможности остаться в Лондоне еще на год. Город пришелся ему по вкусу, а отсюда можно попасть куда угодно – англичане активно ведут археологические раскопки по всему миру, от Гватемалы до Египта.
– Знаешь ли, тут действительно центр мира.
Шеннон отхлебнул вина и с кислым видом оглядел Инди.
– Пуп земли. Похоже, эти бритты запудрили тебе мозги. Осталось тебе только заговорить о счастливом детстве в прелестных старых колониях.
– Джек, я просто высказывал мнение. Лондон – эпицентр событий, он космополитичен.
– Что-то я не знаю такого слова. Как это будет по-французски?
Инди рассмеялся.
– А ты уверен, что хочешь здесь работать?
– Какое-то время, – пожал плечами Шеннон. – По-моему, уровень моего исполнения повысится. В «Джунглях» я себя исчерпал. Пора внести в тему вариации.
«Шеннон, как всегда, выглядит разочарованным, – подумал Инди. – То же самое было и в Чикаго, и почти всегда – в Париже. Будто джаз-культура требует этакого въедливого отношения к жизни. Диссонанса, что ли. Синкопированного ритма, с намеренно поставленным не к месту акцентом».
Они успели покончить с сосисками и уже принесли основное блюдо, когда Шеннон вернулся к теме, которую Инди старательно пытался стереть из памяти.
– Так ты больше не слыхал о сопляке, приславшем тебе коробку с пауками?
– Нет. Ни словечка.
– Получив твое письмо, я сперва думал, что это шутка.
Инди отведал жареной трески.
– Я тоже так думал, пока не открыл коробку.
Шеннон скроил гримасу и покачал головой.
– Пауки, надо же! Случись со мной такое, я бы, наверно, прямо рехнулся. Но какого черта и кто это сделал?
– Не имею понятия. Но кто бы то ни был, у него дерьмовое чувство юмора. Пауки были черными вдовами[11], и если бы меня укусила хоть одна вдовушка, я бы вряд ли сейчас говорил с тобой.
Шеннон вонзил вилку в изрядную горку зеленой стручковой фасоли, высившуюся возле ростбифа.
– А откуда ты знаешь, что это черные вдовы?
– С картинки в энциклопедии.
– Интересно, где в Лондоне можно раздобыть черных вдов? – пробормотал Шеннон.
– Не знаю. Будь у меня время, поискал бы.
– Адски теплый прием, – задумчиво кивнул Шеннон. – Будь Белекамус где-нибудь неподалеку, я бы решил, что за этим стоит она.
– Но ее тут нет, – отрубил Инди, подводя черту под разговором. Дориана Белекамус была его первым профессором археологии в Сорбонне, и завлекла его в качестве ассистента в Дельфы. В Греции она дала Инди познать не только вкус экспедиционной жизни, но и предательства – использовала его в заговоре против греческого царя, что едва не стоило Инди жизни.
Зато в Дельфах он сделал значительное открытие: отыскал и извлек на свет древнюю священную реликвию, оракул, известный под названием «Омфалос», находящийся теперь в Нью-йоркском археологическом музее под опекой Маркуса Броуди. Несмотря на вероломство Белекамус и ее трагическую участь, которой и сам Инди едва избежал, полученные впечатления убедили его, что ему на роду написано стать археологом[12].
– Ну, и как рыба? – поинтересовался Шеннон.
– Отличная. А тебе-то обед понравился? Ты не проронил об этом ни слова.
– Приемлемый. Мясо сыровато, но соус ничего.
– Джек, ростбиф и должен быть таким! Если его пережарить, он станет совсем безвкусным. Кстати, с каких это пор ты записался в гурманы?
– Какого черта?! – положил вилку Шеннон. – Что с тобой стряслось? То где-то витаешь весь вечер, то спускаешь на меня всех собак.
– Со мной ничего такого.
– Что-то у тебя на уме. Давай, угадаю! Женщина, верно?
Инди отхлебнул воды.
– Я сегодня получил письмо от Лиланда Милфорда.
– Боже, от этого чокнутого старого простофили? Как он поживает?
– Наверно, хорошо. И вовсе он не чокнутый. Просто чуточку эксцентричный.
– Ага! – рассмеялся Шеннон. – Самую малость!
Милфорд, профессор на пенсии, прославленный специалист по староанглийскому, дружил с отцом Индианы. Шеннон встречался с ним, когда они с Инди во время учебы в колледже занимали одну комнату, а Милфорд заехал в Чикаго, чтобы дать публичную лекцию. Джеку он показался чудаковатым из-за того, что во время обеда дважды забывал, кто такой Шеннон – первый раз, когда Джек вернулся к столу с кофе, а второй – когда достал корнет. Инди всякий раз приходилось представлять его заново.
– И чего ж он пишет – или ты еще не разобрал его свинскую латынь? – спросил Шеннон.
– Это не свинская латынь, а староанглийский. К тому же, письмо он написал на современном. – Помимо хронической рассеянности, Милфорд имел скверную привычку во время разговора переходить на староанглийский, даже если тема разговора никак не касалась единственного предмета его интересов. – Пишет, что папа никак не может простить моего ухода в археологию. Считает, что я попусту растрачиваю жизнь и все, чему он меня учил. Словом, ничего нового.
– А что ж тебе еще оставалось? Ты сам должен был выбрать свой путь.
– Попытайся объяснить это моему отцу. Кстати, письмо пришло в самое время. Милфорд приезжает завтра и хочет свидеться со мной.
– Вот повезло! Ты не против, если на сей раз я уклонюсь?
– Так я и предполагал, – рассмеялся Инди. – Я собираюсь встретить его на вокзале, а потом мы отправимся на ленч или что-нибудь в этом роде.
– Подзубри свой староанглийский перед встречей с этим ученым мужем.
Инди не ответил; взгляд его был устремлен ко входу в ресторан, где метрдотель сопровождал к угловому столику двух женщин – Джоанну Кемпбелл и Дейрдру. Взор Инди был прикован к девушке. Даже издали она казалась сияющей. На ней было свободное платье цвета морской волны с большим белым матросским воротником и бантом спереди. Юбка плотно облегала ее бедра и ниспадала книзу свободными складками, достигая середины икр, а по нижнему краю шла белая кайма. Голову Дейрдры покрывала мягкая широкополая шляпка того же цвета с опущенными полями, а медные пряди струились по плечам.
Заметив его взгляд, Шеннон обернулся в ту же сторону.
– Ты ее знаешь?
– Обеих. Это моя начальница и ее дочь. Надо пойти поприветствовать их.
– Жду тебя на улице.
Дейрдра заметила его первой.
– Профессор Джонс? Вот так сюрприз!
Она протянула руку, и их ладони встретились в мимолетном пожатии. Ее окружал какой-то непонятный мистический ореол, нечто скрытое, усиливающее обаяние ее красоты, источник ее силы. Инди пришлось чуть ли не силой заставить себя отвести глаза, когда она легонько пожала ему руку.
Доктор Кемпбелл элегантно протянула вялую ладонь. В ее черных волосах поблескивала серебряная проседь. Тонкими резными чертами лица она походила на дочь. Выглядела Джоанна, как всегда, изысканно, но сегодня вечером еще и чуточку таинственно в своем черном платье, пелерине и красном шелковом шарфе, опускавшемся ниже пояса.
Пока они обменивались ничего не значащими замечаниями о ресторане и окружающих, Инди приходилось сосредотачиваться, чтобы проявлять интерес к словам доктора Кемпбелл. Казалось, его неудержимо влечет к Дейрдре некая магнетическая сила, приковывая к ней и его взор, и его мысли. Он гадал, о чем она думает и что скажет в следующий раз.
– Итак? – спросила доктор Кемпбелл.
– Простите, я что-то прослушал.
Профессор улыбнулась, бросила взгляд на дочь, потом снова на Инди.
– Я спрашивала, как вы находите британскую археологию по сравнению с греческой?
– Полагаю, это чем-то смахивает на разницу в языках. Но если вы бегло владеете обоими, то легко переходите с одного на другой.
– А вы бегло владеете, как вы изволили выразиться, британским диалектом?
Интересно, много ли Дейрдра сказала матери о его лекциях, и упоминала ли о выговоре, полученном за то, что взяла над ним верх во время лекции?
– Я тружусь над его освоением.
– Вот честный ответ на нечестный вопрос, – констатировала доктор Кемпбелл. – Во всяком случае, с моей стороны было нечестно его задавать.
– В общем-то, не так уж нечестно, – отозвался Инди, ломая голову в поисках какой-нибудь фразы, которая позволила бы ему изящно удалиться.
– Кстати, – склонившись к нему, сказала она, – до меня доходили слухи, что с людьми, держащими Омфалос, происходит нечто невероятное. Настолько невероятное, что к нему больше не позволяют притрагиваться. А с вами случилось что-нибудь этакое, когда вы нашли камень в Дельфах?
Инди улыбнулся и пожал плечами.
– Воображение выкидывает с людьми удивительнейшие вещи, знаете ли. Стоит им притронуться к Дельфийскому Оракулу или к тому, что они принимают за оракул – и, пожалуйста, фантазия разыгралась.
Он устремил невидящий взгляд в пространство. По собственному опыту и по признаниям других Инди знал, что человек, взявший Омфалос, претерпевает некое преображение мыслей и чувств. Лично он увидел собственное будущее, словно быстро прокрученную в синематографе пленку – или прожив его во много раз быстрее; и кое-что из увиденного уже случилось.
Несмотря на удивительные откровения, ему больше не хотелось брать Омфалос в руки. Во-первых, подобное просто не должно происходить, а во-вторых – и во время видений, и сразу после Инди казалось, что он теряет рассудок. А уж с Джоанной-то Кемпбелл он и вовсе не собирался обсуждать свои переживания.
– Профессор Джонс, вам плохо? – встревожилась Дейрдра, и Инди стряхнул с себя задумчивость.
– Простите. Честно говоря, пытался припомнить, что я тогда почувствовал, но так ничего толком и не вспомнилось.
– Ну, это вполне понятно, – согласилась доктор Кемпбелл, – особенно учитывая тогдашнюю ситуацию. – Она обернулась к дочери. – Как раз в это время в Дельфах произошла попытка свержения греческого царя, и, как я понимаю, в ней был замешан один из греческих археологов. Разве не так?
– Да, пару раз пришлось пережить весьма мучительные мгновения. Ну что ж, мне пора, а то друг ждет. – Он встал, кивнув сначала доктору Кемпбелл, потом Дейрдре.
– Профессор Джонс, – подала голос начальница, прежде чем он успел уйти, – еще одно. Известно ли вам, что общего между Древней Грецией и античностью нашего острова?
– Я не совсем понял, о чем вы, доктор Кемпбелл, – с беспокойством улыбнулся Инди.
– Подумайте об этом, Джонс, – пристально на него взглянув, отозвалась та. – Уверена, что вам это известно. Вы с этим сталкивались. Рада была повидаться.
– Увидимся завтра, – сказала Дейрдра, одарив его ослепительной улыбкой.
– Правда? А, ну да, на лекции! Ну конечно!
Он снова кивнул обеим женщинам, попятился и направился к двери.
Шеннон дожидался у входа.
– Я уж думал, ты решил отобедать по второму разу.
– Извини. Пошли отсюда.
И они зашагали по широкому проспекту, прокладывая себе путь в толпе на углу, где все до единого гомонили по-итальянски. Улицы Сохо бурлили жизнью в любой час дня и ночи; казалось даже, что каждая улица говорит на своем языке. Минуту спустя Джонс и Шеннон миновали Греческую улицу; Инди был немало удивлен, не услышав ни одного греческого слова.
Шеннон же тем временем парил мыслями где-то в иных пространствах, прищелкивая пальцами через шаг, будто подыгрывал звучавшему в голове мотиву.
– А она настоящая милашка.
– Кто? – Инди оглянулся.
– Рыжая, кто ж еще?
– А, Дейрдра? Не просто милашка, Джек. Она моя студентка, и на голову превосходит остальных. Правду сказать, она будто соревнуется со мной на глазах у всей аудитории.
– Как это?
– Ну, как тебе сказать... Ведет себя так, будто знает не меньше моего, если не больше.
– А может, так оно и есть.
– Спасибо тебе большое, ты настоящий друг!
Шеннон ткнул его кулаком в плечо.
– Я просто пошутил! Но раз она такая ученая, чего ходит на лекции?
– Представь себе, я уже поинтересовался. Говорит, что хочет честно получить диплом. Но я вот гадаю, не шпионит ли она за мной?
– И для кого бы это? – Шеннон сделал шаг в сторону, чтобы обойти человека в коверкотовом пальто и котелке, тайком подававшего зазывные знаки прислонившейся к стене женщине. На ней было коротенькое, увешанное побрякушками платьице, а глаза были подведены так, что занимали чуть ли не пол-лица.
Стоявшая неподалеку вторая проститутка двинулась в сторону Инди. Он бросил на нее мимолетный взгляд и отвернулся.
– Для матери, разумеется. У меня ведь испытательный срок. Я лишь в сентябре узнаю, возьмут ли меня на полную ставку.
– По-моему, тебя просто заносит твоя неуемная фантазия. Наверно, девочка – просто хорошая студентка. С той поры, как ты поцапался с Дорианой Белекамус, ты просто не доверяешь ни одной женщине.
– Неправда! И хватит размахивать передо мной ее именем, будто красной тряпкой перед быком!
– Знаешь, что тебе надо сделать? – Шеннон не обратил на гневную вспышку Инди никакого внимания.
– Что?
– Покорить ее. Узнать ее получше. Она может замолвить за тебя словцо. Черт, раз она ходит в ресторан со своей матерью – наверно, у нее никого нет.
– Джек, Бог с тобой, хуже этого ничего и не выдумаешь! Если я начну ухаживать за собственной студенткой, то все воспримут это так, что я решил поставить на кон шансы получения должности.
Шеннона это вроде бы не убедило. Дальше они шли в молчании, каждый погрузившись в собственные мысли. Инди старательно уклонялся от раздумий о Дейрдре. Вместо того он ломал голову над загадкой, предложенной доктором Кемпбелл перед самым его уходом. Он даже толком не представлял, идет ли речь о кельтах или их предшественниках, а уж тем более не имел ни малейшего понятия, при чем тут древние греки. Еще один пробел в его познаниях. Но с какой целью она задавала вопрос? Проверяет? Может, это нечто важное, и ему следует об этом знать? Надо непременно выяснить.
Интересно, не она ли знакомый профессор Маркуса Броуди, не она ли ему сказала об открытии преподавательской вакансии. Фактически, это ведь именно доктор Кемпбелл приняла окончательное решение о найме Джонса. Как ни странно, поворотным моментом собеседования стал разговор о его имени.
– Инди Джонс, – сказала она тогда и улыбнулась. Двое других профессоров хмыкнули, и один поинтересовался, не приходится ли он родственником И-ниго?
«И его? Кого его?» – едва не спросил он, но вовремя прикусил язык. За несколько дней до собеседования Инди массу времени провел в библиотеке, изучая материалы по древним руинам Британии, и теперь вспомнил, что читал об Иниго Джонсе, главном архитекторе королей Якова I и Карла I.
– Ну-у, вряд ли. Нас, Джонсов, не так уж мало, но никто из моей родни даже мысли не допустит, что Стоунхендж построен римлянами. Разумеется, дело было триста лет назад, и наши познания о древних с той поры сильно продвинулись.
Должно быть, этот комментарий-то и пришелся по вкусу доктору Кемпбелл, – решил Инди, – и окончательно склонил чашу весов в его пользу.
Наконец, они дошли до клуба. Провести вечер в атмосфере джаза – как раз то, чего сейчас не хватало Инди. Это будет первый подобный вечер со дня приезда в Лондон. Как все переменилось с той поры, когда они с Шенноном были студентами последнего курса Чикагского университета! Они тогда так увлеклись подпольным миром джаза, внезапно расцветшего в Чикаго, что оба едва не бросили учебу. У Инди в результате пробудилась страсть к приключениям, а вот для Шеннона это стало более серьезным испытанием, необратимо преобразившим его самого и решившим его судьбу. Он бросил надежную работу в роли бухгалтера растущей транспортной фирмы, без оглядки отдавшись на волю переменчивой судьбы джаз-музыканта.
Спускаясь по ступеням в полуподвальный ночной клуб, Инди лопатками ощутил чей-то пристальный взгляд и искоса оглянулся через плечо. На глаза ему попался приближающийся по тротуару мужчина – высокий и щуплый, с аккуратно зачесанными назад темными волосами и близко посаженными глазами, он мог бы приходиться Инди ровесником. Именно этот человек и преследовал его в университете. Миновав вход в клуб, темноволосый двинулся дальше, даже не оглянувшись.
– Видал этого парня? – открывая дверь, спросил Шеннон.
Из распахнувшейся двери тотчас же потянуло спертым запахом кислого пива и табачного перегара. Застыв на пороге, Инди услышал звон стаканов и гул голосов.
– А что?
– Я засек его на улице у ресторана, пока дожидался тебя, а еще он наверняка болтался по Рассел-сквайр возле нашей квартиры.
Инди проводил исчезающего во тьме мужчину пытливым взглядом и, пожав плечами, бросил:
– Наверно, совпадение, и только.
Но сам не поверил в это ни на миг.

4. В книжном лабиринте

Предыдущая страница 2 Следующая страница


3 Роб МакГрегор

Все утро Инди клял себя за то, что вчера засиделся допоздна. Хотя лекций на сегодня не запланировано, ему пришлось принимать студентов в своем кабинете. Учебный план предписывал, чтобы Инди заранее одобрил тему курсовой работы каждого студента, и теперь ему уже в течение двух часов приходилось выслушивать их одного за другим. Несмотря на трехнедельные уговоры профессора Джонса явиться к нему как можно раньше, почти половина слушателей тянула с темами курсовых до последнего.
Инди поднял глаза на стоящего перед ним долговязого парня.
– Стоунхендж, – поведал тот.
– Что Стоунхендж?
– Моя тема.
– Садитесь, – терпеливо отозвался Инди. – Нельзя просто написать о Стоунхендже. Надо найти более конкретную тему.
– Ладно, – парень уставился на Инди. – Я напишу о его первых исследователях.
– Все равно чересчур расплывчато. Уточните столетие.
– Семнадцатое.
– Ладно. А теперь выберите двух исследователей из этого столетия и найдите в их умозаключениях сходства и противоречия.
– А обязательно выбирать их сейчас? – заныл студент. – Мне надо пораскинуть умом.
Инди усмехнулся и потер шею. Яснее ясного, парнишка не помнит ни одной фамилии.
– Только первым делом убедитесь, что оба выбранных вами исследователя жили в одном веке.
– Усек, – долговязый вскочил и быстренько ретировался из кабинета.
Пользуясь передышкой, Инди потер виски.
– Следующий! – крикнул он, потом перегнулся через стол, выворачивая шею, чтобы заглянуть в приемную. Не увидев никого, Инди откинулся на спинку кресла и пробормотал под нос: – Ура.
Бросив взгляд на стенные часы, он увидел, что времени на дорогу в обрез. До вокзала Кингз-Кросс, куда прибудет поезд Лиланда Милфорда, можно доехать подземкой. Застегнув портфель, Инди встал и уже хотел было выйти, когда на пороге показалась Дейрдра Кемпбелл.
– Надеюсь, я не опоздала и успею обсудить с вами тему курсовой, – так и лучилась она улыбкой.
Инди рухнул в кресло, отчаянно жалея в душе, что не успел ускользнуть. И все-таки ему было приятно, что причиной задержки послужила именно Дейрдра.
– Садитесь, я вас слушаю.
От ее присутствия в комнате стало как-то уютней, словно белая кожа девушки и блестящие медовые волосы источали тепло и свет. А может, причина таилась в ясном уме девушки. Выслушав подряд нескольких недотеп, вроде долговязого парня, старавшихся сдать курс ценой минимальных усилий, Инди ощутил, как приход Дейрдры вносит приятное разнообразие. Ему был по душе ее энтузиазм, и он уже начал жалеть, что велел Дейрдре держаться в строгих рамках.
– Благодарю вас, – она опустилась на стул напротив него. – Вчерашняя встреча была для меня сюрпризом.
– Ага, сюрпризом, – отозвался Инди.
– Я передала матери наш вчерашний разговор после занятий, – устремив взгляд на собственные руки, сообщила Дейрдра, – и она вас поддержала. Пожалуй, я вела себя, как воображала и выскочка. Она велела мне чуток угомониться в классе.
– Как это?
– Ну, вести себя поскромней.
Инди оглядел ее поверх очков в металлической оправе.
– Понимаю.
– Может, я и говорила-то слишком много потому, что некоторые англичане смотрят на шотландцев свысока; дескать, эти выходцы с севера – темные неучи. – Она подняла лицо и улыбнулась. – Опять же, наверно, мне хотелось произвести на вас впечатление.
Это негромкое признание настолько обезоружило Инди, что он не мог отвести от нее глаз. Она раскрывалась перед ним, как белая лилия, да при том еще и просила прощения за то, что столь блистательна.
– Насчет впечатления не беспокойтесь, – отозвался он. – Вы его произвели.
Она вскинула глаза на него, и взгляды их встретились. Ему хотелось протянуть руки, прижать ее к себе и утонуть в сиянии этих фиалковых глаз, познать вкус ее губ и тепло объятий.
«Эгей, поостынь, парнишка, – велел ему внутренний голос. – Хочешь ты получить эту работу или нет?»
– Итак, позвольте мне угадать, – он прочистил горло, чтобы настроиться на деловой лад. – Вы пишете о Стоунхендже, как и большинство остальных.
– Вовсе нет. Я пишу о пещере Ниниана в Шотландии.
Инди повторил название пещеры.
– Что-то я не припоминаю, чтобы говорил о ней на лекциях. И что же вас в ней привлекло?
– Там похоронен Мерлин.
Инди сцепил пальцы на затылке и улыбнулся.
– В самом деле?
– Да. – Похоже, она вовсе не собиралась шутить.
– Мерлин, сиречь советник короля Артура?
– Вот именно.
– Мерлин – персонаж мифический, Дейрдра. Я преподаю не мифологию, а археологию.
– У меня есть доказательства.
– Правда? И что же это за доказательства?
– Прочтете у меня в курсовой, – застенчиво улыбнулась она. – По-моему, это вас заинтересует.
– Если вы меня не обманываете, то я уже более чем заинтересован. Скорее, даже изумлен.
– Так вы одобряете мой замысел?
– То, что вы предлагаете, Дейрдра, – ухмыльнулся он, – это не просто курсовая работа. Это трамплин в будущее. Если вам удастся доказать, что Мерлин жил на самом деле, то карьера вам обеспечена. Вы добьетесь такого признания, какое большинству археологов и не снилось.
Она грациозно поднялась со стула.
– Я примусь за работу, не откладывая.
Инди проводил ее взглядом. Пожалуй, она не настолько талантлива, как он думал. У любого другого студента он бы не раздумывая поставил на такой теме крест – она выходит далеко за рамки курсовой работы первокурсника. Такое исследование тянет на дипломную работу по соисканию звания доктора философии, и притом с претензией. Пока доказать существования Мерлина не удалось никому – значит, Дейрдре известно нечто настолько существенное, чтобы переубедить ученый свет. Интересно, что бы это могло быть?
Но когда Инди покинул кабинет и торопливо шагал в сторону подземки, ему в голову пришла весьма обескураживающая мысль. Дейрдра наверняка скажет матери о так называемом доказательстве существования Мерлина; чем бы оно ни было, Джоанна Кемпбелл вряд ли согласится с дочерью. Инди даже замутило от ощущения, что он может ни с того, ни с сего оказаться в самом пылу выяснения отношений между матерью и дочерью. Потрясающе! Только этого для полного счастья и не хватало.

* * *

Поезд из Портсмута, доставивший в Лондон Лиланда Милфорда, пришел вовремя, а вот Инди опоздал. Когда он добрался до платформы, пассажиров в вагонах почти не оставалось. Инди проводил взглядом молодую супружескую пару с двумя детьми, мужчину в килте[13] и стайку школьниц в форме. Затем углядел Милфорда, с кожаными саквояжами в обеих руках шагавшего вдоль платформы.
Одет он был явно не по сезону – в длинное черное пальто. Недостаток волос на голове, увенчанной двумя седыми кустиками над ушами, с лихвой покрывался пышными белыми усами, густой щеткой торчавшими над верхней губой и достававшими чуть ли не до подбородка. Взгляд блекло-голубых глаз профессора казался совершенно бесстрастным.
Инди, прекрасно знавший профессора, мог сказать о его характере лишь одно – что престарелый ученый совершенно непредсказуем. Откровенное дружелюбие в один миг может смениться сварливостью и озлоблением. Увидев, что губы Милфорда шевелятся, Инди улыбнулся: должно быть, высказывается по случаю его опоздания. Но подойдя поближе, он явственно расслышал, как Милфорд произнес:
– Чертов поезд! Уж быстрее на велосипеде. So whylome wont. – И прошел мимо. Просто пошел вперед, не обращая внимания не встречающего юношу.
– Доктор Милфорд! – рысцой припустил Инди следом. – Добрый день, доктор Милфорд! Это я, Инди!
Милфорд остановился и медленно развернулся, сосредоточено нахмурившись.
– А-а, Инди! Вот так сюрприз! – он тряхнул руку Инди, но совершенно без энтузиазма. – Что ты здесь делаешь?
– Я получил ваше письмо.
– Получил?
– Помните, в письме вы просили меня встретить вас на вокзале.
– Ну-у, если ты так говоришь... – Милфорд явно был сбит с толку.
Инди предложил взять один из саквояжей, но профессор лишь отмахнулся.
– Я в отличной форме, молодой человек. Аще хощеши путем ходити, морем али посуху, не бери ноши, коя самому непосильна есть. То есть, so whylome wont.
– Я запомню.
So whylome wont – любимая средневековая английская поговорка Милфорда. Инди уже давным-давно выяснил, что означает она «так говорят». Однако Милфорд использовал ее в разговоре к месту и не к месту, никогда не поясняя смысла.
Тем временем они успели выйти в город, Инди подозвал такси, и они забрались на заднее сиденье.
– Куда же вы сейчас направитесь, доктор Милфорд? Из письма это осталось не совсем ясно.
– У меня есть кое-какие дела, – профессор подался вперед и постучал водителя по плечу. – В библиотеку Британского музея, добрый человек. Седлай свои борзые комони и несися пуще ветру буйнаго!
Водитель обернулся, переводя взгляд с Инди на Милфорда.
– Вы откудова будете, сэр? С Ньюфаундленда, что ль?
– Пришпоривай лошадей, приятель, – отозвался Инди и обернулся к спутнику. – Вы действительно не хотите перекусить перед визитом в музей?
– Уже откушавши. Сверх того, воистину я алчу не пропитания, но знания.
– Да, библиотека там хорошая, – кивнул Инди.
– Лучшая библиотека подобного рода в мире, клянусь Господом! – провозгласил Милфорд. – Там есть все, что опубликовано в Великобритании с 1757 года. Несколько миллионов томов, десятки тысяч рукописей и древних папирусов. Лучшее собрание средневековых рукописей. Там есть практически все об истории Британии, о чем только можно помыслить.
Его панегирик библиотеке навел Инди на мысль о загадке Джоанны Кемпбелл.
– Доктор Милфорд, вы не знаете, что общего между древними греками и тогдашними обитателями Британских островов?
Милфорд на мгновение задумался.
– Это было еще до меня.
– Я так и думал, – улыбнулся Инди. На самом-то деле слова седоусого профессора означали всего-навсего, что вопрос относится к периоду до Средних веков, на которых специализировался Милфорд.
– Однако я припоминаю речь одного коллеги, толковавшего как раз на сей предмет... э-э... лет двадцать назад, – он поскреб лысый череп указательным пальцем. – Чего-чего только человеку не запоминается, прямо смех берет; но забывать еще смешнее.
– Что он вам говорил?
– Кто?
– Ваш коллега, – хмыкнул Инди. – Тот, который рассказывал о взаимосвязи древних греков и бриттов.
Водитель остановил такси у обочины перед библиотекой.
– А-а, ну, если хочешь это знать, то сможешь найти нужные сведения как раз за этой дверью.
Инди оплатил проезд и поспешил за подымавшимся по ступеням библиотеки профессором.
– Может, хоть намекнете?
– Всегда лучше найти ответ самостоятельно, нежели получить готовый, – поведал старик, продолжая восхождение.
– Папа тоже всегда так говорит, – мрачно отозвался Инди.
Дойдя до верхней площадки лестницы, Милфорд остановился, опустил саквояжи на землю, встретился взглядом с Инди и ласково сказал:
– Он всегда проявлял чрезмерную строгость к тебе. Я тебе дам намек; посмотри труды Гекатея[14]. – Он снова подхватил саквояжи; Инди поспешил распахнуть перед ним дверь. – Но учти, ни один из его трудов не дошел до наших дней.
Инди нахмурился, глядя вслед заковылявшему в фойе профессору.
– Тогда как же их смотреть?
– Подумай, мальчик мой, пораскинь умом, – оглянулся через плечо Милфорд. – Труды Гекатея известны нам по цитатам у других писателей. Таким образом, он из разряда авторов переходит в индекс.
Урок в употреблении библиотечного каталога. Инди насильно заставил себя улыбнуться.
– Ладно, погляжу.
– А вы где будете? – спросил он чуть позже, войдя вслед за Милфордом в исполинский чашеобразный зал, от которого во все стороны лучами расходились коридоры.
Милфорд нахмурился, прижал палец к губам и отвернулся.
Инди покачал головой и пошел своей дорогой, чтобы начать поиски в этом обширном хранилище знаний. Быть может, Милфорд просто заговаривается и взял имя с потолка. А может, просто что-нибудь спутал.
Итак, что же нам известно о Гекатее? Инди это имя запомнилось в связи с Гекатой – богиней земли, луны и преисподней, отождествлявшейся с колдовством. Гекатей писал о древних греках и их взаимоотношениях с загадочным народом гиперборейцев; этот термин в греческой мифологии означал «северный народ». Некоторые ученые считали его ссылкой на народ Атлантиды. Но больше Инди ничего припомнить не мог.
Общий каталог располагался по периметру чашеобразного зала. Каталог вмещал в себя полный список фондов библиотеки и занимал дюжину томов по пятьсот страниц каждый. В конце концов, Инди удалось отыскать Гекатея в индексном разделе каталога; далее следовала ссылка на «Историческую библиотеку» Диодора Сицилийского[15]. Вот так шутка! Диодор, по рождению грек, приходившийся современником Цезарю и Августу, прожил изрядную часть жизни в Риме; «Историческая библиотека» отняла у него тридцать лет жизни и заняла полных сорок томов. К счастью, поскольку Инди искал именно Гекатея, в каталоге были указаны нужный том и номера страниц.
Инди подошел к расположенному рядом столу дежурного библиотекаря, и тот направил его в другой зал. Тамошний библиотекарь нашел древнюю книгу, хмуро оглядел Инди и предупредил, что книга старинная, ценная, и обращаться с ней следует предельно осмотрительно.
Читая строки Гекатея, переписанные Диодором из ныне утраченной книги «Землеописание», Инди понял, что описание острова гиперборейцев куда более подробно, нежели ему казалось. Край гиперборейцев был больше Сицилии и располагался напротив Галлии. Более всего под описание подходила Англия, но с некоторой натяжкой легендарным краем мог оказаться любой из Скандинавских островов. Но тут Инди прочел, что на острове имелся обширный круглый храм, и переменил свое мнение: уж больно этот храм смахивал на Стоунхендж! Следовательно, «гиперборейцы» – древнее название обитателей Британских островов.
Кроме того, Гекатей поведал о добрых отношениях между гиперборейцами и греками, и сообщил, что некие греки посетили остров гиперборейцев и оставили там священные фетиши с надписями по-гречески. Но этим дело еще не кончалось. Предполагалось, что дочь гигантов Латона, давшая жизнь Аполлону, родилась именно на острове гиперборейцев. Именно поэтому гиперборейцы поклонялись Аполлону, и их круглый храм был посвящен именно ему. Сказывали, он посещал храм каждые девятнадцать лет ради великого празднества, на котором самолично плясал в толпе священнодействующих, играя на кифаре. Его приход отождествлялся также с девятнадцатилетним циклом, за время которого звезды совершали полный круг, возвращаясь к исходной точке небосвода.
«Аполлон и там, и тут, – подумал Инди. – Вот оно, общее!» Закрывая книгу, он припомнил слова Джоанны Кемпбелл: «Уверена, что вам это известно. Вы с этим сталкивались».
Инди в самом деле знал миф об Аполлоне во всех подробностях, особенно в связи с Дельфами; вот только не соотносил остров гиперборейцев с Британскими островами. На Олимпе Аполлон все время путался не в свои дела и каждый год проводил какое-то время «за северным ветром». Теперь, разрешив загадку доктора Кемпбелл, Инди стал ломать голову, с какой целью начальница ее загадывала – проверяла его познания или имела в виду некие далеко идущие цели.
Он потер лицо. Надо пойти домой и выспаться. Инди уже готов был встать из-за стола, когда заметил пару блестящих глаз, следивших за ним сквозь просвет в стеллаже. Стараясь вести себя как ни в чем не бывало, он опять пошелестел страницами и потянулся, словно от усталости. Глаза были на прежнем месте.
Может, просто библиотекарь следит, чтобы Инди не повредил старинную книгу. Но все-таки в этих близко посаженных глазах было нечто знакомое – уж больно они напоминали глаза давешнего преследователя.
И вдруг, будто спринтер по сигналу пистолета, Инди вскочил со стула и рванулся к торцу стеллажа. Огибая его, Инди заметил высокого мужчину, торопливо пересекшего проход и скрывшегося в другом ряду стеллажей. Узкоглазый явно пытался уклониться от встречи, а Джонс повторял его замысловатые маневры в книжном лабиринте.
Инди крадучись пробирался среди стеллажей, осторожно выглядывая из-за книжных рядов, пока не оказался в следующем проходе. Поглядев в обе стороны, он повернул направо. В следующий раз неожиданно для себя превратившийся в дичь преследователь показался в холле, когда проскакивал в исполинский чашеобразный читальный зал.
Остановившись в дверях, Инди охватил взглядом все помещение, но от Узкоглазого не было ни слуху, ни духу. Инди как раз ломал голову, куда же тот мог подеваться, когда услышал невнятный звук, будто сдерживаемый кашель. Стремительно обернувшись направо, он увидел, как Узкоглазый пытается втиснуться в стену всего в десяти футах от двери.
Увидев, что обнаружен, Узкоглазый бросился на Инди, опрокинув его в проход. Упав на пол, они покатились. Посередине прохода Узкоглазый решил, что достаточно, вывернулся из хватки Инди, вскочил и рванул обратно. К тому моменту все присутствующие уже следили за безмолвной погоней.
Узкоглазый почти добрался до дверей, когда Инди ухватил его за рубашку и повалил. Они опять покатились, наткнувшись на ножку стола. Сидевший за столом мужчина поспешно вскочил.
– Что сие за вакханалия беззакония?! Или я оказался в компании безумия и безумца?
При звуках знакомого голоса Инди выпустил рубашку Узкоглазого.
– Доктор Милфорд, я... Я не могу сейчас разговаривать.
Узкоглазый прополз под столом Милфорда в следующий проход.
– Извините, – бросил Инди, перескакивая через стол, но Узкоглазого не увидел. Потом обнаружил, что тот ползет под столами в третий проход. Опустившись на четвереньки, Инди пополз следом. Кто-то пнул его в бок; раздались крики о помощи.
«Боже мой, – терзался Инди, – что я устроил?! Я всего-то и хотел – в том зале перехватить этого молодчика и выяснить, с какой стати он за мной следит?»
Увидев, что Инди отрезал ему путь к отступлению, Узкоглазый помчался к центру зала, увиливая от столов и библиотекарей. Инди рванулся следом и, наконец, получил возможность схватить противника – прыгнул животом на стол и вцепился тому в поясной ремень.
– Ты лежишь на моем столе, сынок, – сказала старушка и дважды съездила Инди свернутой газетой по голове, а Узкоглазый вырвался на свободу.
Инди тотчас же вскочил и поспешил следом. Но тот был почти в центре зала, направляясь к двери. Инди уже готов был отказаться от преследования, когда Узкоглазый рухнул ничком от чьей-то подножки.
– Пади ниц, на лице твое, супостате! – воскликнул Милфорд.
Инди ринулся на поверженного врага, пригвоздив его к полу. Потом ухватил его за ворот и поднял кулак.
– Итак, кто ты такой, черт побери? Зачем за мной ходишь?
Тот лишь зарычал; его близко посаженные темные глаза пылали, как два черных угля. Но вот взгляд их сосредоточился на чем-то у Инди за спиной. И тут же Инди ощутил удар книгой по голове. Узкоглазый оттолкнул его и припустил прочь.
Инди обернулся и узрел старушку, по столу которой только что прокатился.
– Мэм, вы недопоняли!..
– Ты чертовски прав сынок, не поняла! – охотно откликнулась она и ткнула ему в глаз тупым концом карандаша, немного смягченным ластиком.
Инди завопил от боли и закрыл лицо. И тут он впервые услышал голос Узкоглазого:
– Джонс, слушай меня!
Инди поднял голову и здоровым глазом увидел застывшего на пороге противника.
– Предупреждаю: держись подальше от Дейрдры Кемпбелл!
– Вот именно! Держись от нее подальше! – подхватила старушка и снова подняла книгу над головой, но Милфорд внезапно остановил ее.
– Прекратите его бить. Я сам все улажу. Он со мной.
«Потрясающе, – подумал Инди, – просто потрясающе! Избит старой дамой. Спасен доктором Милфордом. И все из-за Дейрдры и ее ревнивого дружка!»

5. Тауэр

Назавтра лекция состоялась, как обычно.
– Если мы хотим понять, какой точности добивались древние строители, наши погрешности в оценке их работы должны быть ничтожны и несущественны по сравнению с погрешностями древних, – прочел Инди по конспекту. – Если им удалось подобраться к одной сотой дюйма, то наша задача – добраться до тысячной, иначе нам не постигнуть их представления о точности.
Он прервался, чтобы отхлебнуть воды. После инцидента в библиотеке левый глаз совершенно заплыл; Инди пришлось прикрыть его черной повязкой. Студентам он сказал, что стал жертвой несчастного случая, и доктор порекомендовал походить недельку в повязке.
Здоровым глазом он оглядел аудиторию. Одни студенты с интересом смотрели на него, ожидая дальнейших слов, другие яростно строчили в тетрадках. Сидящая в переднем ряду Дейрдра, откинувшись на спинку сиденья, нервно сплетала и расплетала пальцы. Сегодня на ней было длинное, до щиколоток, платье – будто аллегорическое воплощение ее стремления что-то скрыть. Тетрадь Дейрдры была закрыта, губы надуты. Перед лекцией она поинтересовалась, что случилось, а Инди брюзгливо велел ей сесть на место. Пожалуй, он повел себя чересчур грубо – но, в конце концов, надо же было вернуть должок! Она наверняка сказала своему узколобому дружку – или кто он такой? – нечто, пробудившее его ревность. Она использовала его в своих целях; не исключено, что использует их обоих. Но Инди не намерен никоим образом участвовать в чужих затеях.
– Кстати, только не приписывайте это утверждение мне, – продолжал он. – Это слова сэра Флиндерса Питри, прославленного египтолога, изучавшего также некоторые из девяти каменных колец Британских островов, в том числе и Стоунхендж. Во время проходивших в 1877 году исследований он произвел чрезвычайно точные обмеры этого монументального сооружения и нарисовал подробный план, который был опубликован в масштабе один к двумстам. Возможно, те из вас, кто пишет курсовую работу по Стоунхенджу, уже знакомы с книгой Питри «Стоунхендж: план, описание и теории».
Инди разъяснил, что Питри завоевал славу одного из наиболее уважаемых авторитетов в области исследований Стоунхенджа за то, что избегал беспочвенных домыслов. Стоунхендж тем и коварен, что так и манит отдаться на волю фантазии.

Предыдущая страница 3 Следующая страница


Индиана Джонс и Хоровод великанов 4

– И в доказательство этого я приведу вам ряд нелепых теорий, выдвинутых за последние несколько веков.
Взглянем на труд исследователя Джона Смита, жившего в восемнадцатом столетии. Он первым заметил, что если стоять в центре Стоунхенджа на рассвете в день летнего солнцестояния, солнце восходит прямо над так называемым Пяточным, или Кланяющимся камнем[16], расположенным вне каменного кольца. Отличное наблюдение! Но при этом он полагал, что Стоунхендж построили друиды.
Правду сказать, это мнение стало самым распространенным заблуждением в отношении Стоунхенджа. Друиды были кельтами, а кельтская культура возникла спустя две тысячи лет после завершения начальной стадии строительства, датируемой приблизительно 1900 годом до нашей эры. Даже очередная стадия, в которую входят сарсеновое[17] кольцо и пять отдельных трилитовых арок внутри круга, завершена около 1550 года до нашей эры, что по-прежнему слишком рано для друидов.
Дейрдра подняла руку впервые за всю лекцию. Инди мельком взглянул на нее и вернулся к своим записям.
– Однако на протяжении пары столетий антиквары – так называли в те дни археологов – сохраняли убеждение...
– Профессор Джонс!
– Мисс Кемпбелл, на вопросы я буду отвечать после лекции, – отрезал он. – Если я стану прерываться всякий раз, когда кто-нибудь поднимет руку, то ни за что не успею изложить материал.
– Извините, – она потерянно села. Инди заметил, что некоторые студенты захихикали; они явно думали, что давно пора поставить Дейрдру на место.
– Как я говорил, несколько веков антиквары полагали, будто Стоунхендж построен друидами. Но это не так уж и удивительно. Правду сказать, самым охраняемым секретом археологии является следующий: мы почти всегда заблуждаемся. Отступите на столетие в прошлое, и почти все, вчера казавшееся нам святой истиной, сегодня окажется вздором. История археологии строится на ложных сведениях, романтических бреднях и притянутых за уши гипотезах; ярче всего это проявилось в исследованиях Стоунхенджа, самого знаменитого из древнейших сооружений в этой стране. – Инди надеялся, что в его устах это звучит достаточно внушительно. На самом же деле он просто-напросто вольно цитировал заявление одного французского профессора-египтолога, работавшего с Флиндерсом Питри. – Мы можем быть уверены лишь в том, что Стоунхендж по масштабам свершения может сравниться лишь с великими пирамидами Египта, наиболее внушительными сооружениями древности, дожившими до наших дней. Он был предметом ученых дебатов с шестнадцатого века, и по очереди считался то погребальным сооружением, то пантеоном, то храмом для человеческих жертвоприношений. Одни заявляли, что он построен друидами, другие – что римлянами, а третьи приписывали постройку викингам.
Тут один из студентов поднял руку.
– Можно задать вопрос, или надо подождать?
– Вы его уже задали, – вздохнул Инди. – Слушаю.
– А как же все эти друиды, что время от времени собираются в Стоунхендже, будто это чертово сооружение принадлежит им?
– Они просто заморочившие себе голову мистики, – рассмеялся Инди. – Утверждают, что Стоунхендж – их святыня, и глубоко заблуждаются.
Когда лекция подошла к концу, Инди взял с кафедры свои карманные часы и сунул их в карман.
– Не забудьте, курсовые работы надо сдать в понедельник!
Приготовившись уйти, он собрал свои книги и конспекты – они с Милфордом договорились встретиться в час дня возле Тауэра. После инцидента в библиотеке Инди сопроводил пожилого профессора в клуб, где тот остановился, и тамошний врач осмотрел его пострадавший глаз. Милфорд был и напуган, и озадачен устроенной Инди дракой с незнакомцем, да притом еще в библиотеке. Несмотря на все усилия юноши развеять его опасения, профессор был свято убежден, что Инди страдает психическим расстройством, причиной которого послужил разрыв с отцом. В конце концов, старик предложил встретиться для продолжения разговора в Тауэре.
– Профессор Джонс!
Подняв глаза, Инди увидел остановившуюся перед кафедрой Дейрдру. Ее фиалковые глаза просили объяснений.
– Чем могу служить? – резким тоном спросил он. – Я тороплюсь.
– За что вы на меня рассердились? Я сегодня не сыпала вопросами, а вы гневались еще до начала лекции.
– К вашим вопросам это отношения не имеет. Причиной ваше поведение вне аудитории.
Она недоверчиво покачала головой и, запинаясь, проронила:
– О чем это вы?
– Спросите у своего ухажера.
Это совершенно сбило ее с толку. Уверенное выражение совершенно покинуло ее – теперь Дейрдра выглядела наивно-удивленным хрупким ребенком.
– Я даже не представляю, о чем вы говорите, профессор Джонс.
– Я имею в виду следующее: какой-то молодчик повсюду преследует меня, а вчера, во время небольшой перебранки, он велел мне держаться от вас подальше. Вот только не представляю, с какой стати он этого от меня требует. А вы?
– Простите. Увы, представляю. Только вот ухажера у меня нет! – Она резко развернулась и заспешила прочь из аудитории.
– Ага, всенепременно. – Инди бросил взгляд на часы. – Опять опоздал!

* * *

Инди вышел со станции подземки «Тауэр-Хилл» на пять минут позже назначенного Милфордом срока. Лондонский Тауэр был возведен в одиннадцатом столетии, Вильгельм Завоеватель таким образом увековечил победу в битве при Гастингсе[18]. По мере приближения к Тауэру Инди начало казаться, что он нисходит в глубь времен. Башни возносились в небеса, флаги развевались на ветру. Теперь древний ров мешал взобраться на крепостные стены не врагам, а туристам, и пройти внутрь можно было лишь по откидному мосту.
Милфорда нигде не было видно, так что Инди остановился послушать одного из гидов, сопровождавшего группу туристов.
– Белая башня, – объяснял тот, – построена не только для того, чтобы защитить город от нападения; она предназначалась также для надзора за порядком движения судов по Темзе и для внушения горожанам благоговения пред мощью Вильгельма Завоевателя. Строительство начато в 1078 и завершено в 1100 году Рэнальфом Флембардом, епископом Даремским, по иронии судьбы ставшим первым узником, заточенным в стенах Тауэра.
– За ним последовали многие другие, и список блистательных арестантов производит внушительное впечатление, – продолжал гид, посыпав именами коронованных особ: – Король Давид II Шотландский, король Иоанн Добрый Французский, король Яков I Шотландский, Карл, герцог Орлеанский и принцесса Елизавета, позднее ставшая королевой Елизаветой I. В число казненных и убитых в Тауэре входят: Генрих VI, Эдуард V и его брат, герцог Йоркский, сэр Томас Мор, жены Генриха VIII Анна Болейн и Екатерина Хауард, Томас Кромвель и герцог Монмутский. По мере роста известности Тауэра росли и его размеры. Шли века, и мало-помалу число башен Тауэра достигло тринадцати. Позднее их окружили стеной еще с шестью башнями.
– Я всегда здесь бываю во время визитов в Лондон, – подходя к Инди сзади, сказал Милфорд. – Здесь запечатлена в камне монументальная история, здесь монархи отрекались от престола и встречали свою кончину, здесь творились темные дела. Монументальная история.
– Добрый день, доктор Милфорд!
Несмотря на теплую погоду – день выдался даже более-менее солнечный, Милфорд был облачен в свое черное пальто.
– Как твой глаз сегодня? – профессор оглядел Инди, поглаживая свои усы. – У тебя такой вид, будто ты играешь в пиратов.
– Идея принадлежит врачу. Через пару дней я буду как огурчик.
– Похвальная бодрость духа! – одобрил Милфорд, переходя ров и направляясь к одной из башен. – Похоже, ты быстро оправляешься от своего вчерашнего умопомешательства.
Инди понимал, что доказывать Милфорду собственную вменяемость бессмысленно.
– Просто в библиотеке я утратил контроль над событиями, – уклончиво ответил он. – Но я прекрасно себя чувствую.
– Гм, надеюсь.
– А что вы имели в виду под монументальной историей?
– Послушай-ка, – Милфорд кивнул на гида.
– Перед вами Колокольная башня, задуманная Ричардом I около 1190 года и завершенная в тринадцатом веке. На крепостном валу, идущем на север от башни Бошом, находится место прогулок принцессы Елизаветы. Ее высочество является одной из счастливых узниц Тауэра. Несмотря на то, что ее держали в заточении несколько месяцев, позднее она стала королевой Елизаветой I.
А теперь давайте взглянем на Кровавую башню, начатую Генрихом III, заключенным которой досталась не столь завидная участь, как принцессе Елизавете. В числе прочих там были убиты Эдуард V и герцог Йоркский. Далее проследуем в башню Уэйкфилд, где был убит Генрих VI, но если посмотреть на нее в более радужном свете, то в ней до сих пор хранятся сокровища Короны.
– Вот она, монументальная история, Инди, – сказал Милфорд, когда группа последовала своей дорогой. – Нам известно, что эти люди жили и умерли. Так записано. Эти факты никто не оспаривает. Вот это мне по вкусу. Но отступи в прошлое на пять сотен лет до строительства этой башни, и монументальная история становится расплывчатой и неясной. Легенды запросто сливаются с фактами. Граница между реальностью и фантазией становится весьма смутной. – Он помолчал, пристально глядя на Инди. – Как сказал два века назад Семюэл Джонсон[19]: «Все, что нам действительно известно об истории Британии, уместится на нескольких страницах».
– Весьма верно, – кивнул Инди. Сегодня Милфорд казался куда более спокойным и благодушным, и как следствие – куда менее рассеянным. Он гораздо реже терял нить разговора и не так часто перескакивал на староанглийский. – Очень жаль, что у нас нет каталогов истории для мест вроде Стоунхенджа, вроде имеющегося для лондонского Тауэра.
– Тогда археологам не удалось бы творить доисторического прошлого, – рассмеялся Милфорд. – Им пришлось бы просто-напросто охотиться за сокровищами, за которые, я полагаю, ни один из них не дал бы и ломаного гроша.
– Сейчас вы мне очень напоминаете папу. Значит, вы тоже настроены против археологии?
Милфорд остановился и оглядел Белую башню, воздвигнутую первой и ставшую центром комплекса башен.
– Может, я отстал от жизни, Инди, но когда мне было столько же, сколько тебе сейчас, истинные ученые считали, что разумнее всего тратить время на изучение древних манускриптов, уже имеющихся в наших библиотеках. Охотиться за новыми предоставили второразрядным ученым, не удовлетворяющим требованиям настоящей науки. Это их ссылали пачкать руки и сердца, пускаясь на всяческие низменные авантюры.
– Времена изменились, доктор Милфорд. Археология давным-давно выбралась из девятнадцатого века.
– So whylome wont. Может статься, ты и прав. Наш друг Маркус Броуди поддержал бы тебя. – Милфорд жестом пригласил войти в башню.
– Вы с ним давно не виделись? – поинтересовался Инди.
Милфорд задержался перед самым входом. Его водянисто-голубые глазки встретились с взглядом Инди. Усы профессора зашевелились.
– Виделся перед самым отъездом, знаешь ли, и он хотел, чтобы я что-то тебе передал. – Он пожал плечами и распахнул дверь. – Ничего, вспомню рано или поздно.
Они начали подниматься по лестнице четырехэтажной норманнской башни. На третьем этаже Милфорд внимательно оглядел коллекцию средневекового оружия и доспехов.
– Очень жаль, что у них тут нету Экскалибура[20], – заметил Инди, в надежде, что легенда об Артуре подтолкнет Милфорда к более прямому изъявлению своих мыслей.
– Легенды обманчивы, Инди. – Милфорд провел ладонью по лезвию меча.
– Согласно одной из них, Стоунхендж выстроен Мерлином.
Милфорд направил клинок Инди в грудь.
– Если ты хочешь украсить могилу убитых мужей отменно прочным сооружением, пошли к...
– Гальфрид Монмутский, – перебил его Инди. – «Historia Regum Britanniae»[21].
– Очень хорошо. Ты прекрасно усвоил литературу Средних веков.
– Так себе.
«История бриттов» в детстве была настольной книгой Инди. Она стала источником большинства легенд о короле Артуре, и, несмотря на архаичный язык, отец настаивал, чтобы Инди читал ее и понимал все до последнего слова.
– А это ты знаешь? – Милфорд отложил меч, прочистил горло и процитировал:

Единым словом мог с небес призвать
Луну и солнце, будто верных слуг,
Пучинам и хребтам повелевать
И ясным полднем сделать ночи мглу...

– По-моему, нет, – покачал головой Инди.
– Эдмунд Спенсер[22], шестнадцатый век, – улыбнулся Милфорд.
– Так вы думаете, что Мерлин был на самом деле, доктор Милфорд?
– Если и был, то поклонялся богу солнца, а не сыну Бога; для Англии шестнадцатого века такое мировоззрение было, разумеется, неприемлемо. Язычники обратились в вымирающее племя. Их время прошло. Относится ли Мерлин к области легенд или фактов, христиане нарекли его сыном дьявола.
Они медленно спускались по каменным ступеням, и голосу Инди откликалось жутковатое эхо.
– Как вы думаете, можно ли доказать, что Мерлин был реальным историческим лицом?
– Инди, не один ученый муж потратил целую жизнь, чтобы доказать именно это. Но им не удалось отыскать убедительного аргумента. Боюсь, Мерлин так и не выйдет из разряда изящных умопостроений.
– Быть может, археологам все-таки удастся найти доказательства его существования.
Выйдя на улицу, они остановились у Белой башни. Задрав голову, старый профессор устремил взор на ее верхушку.
– Если такое когда-нибудь произойдет, я пересмотрю свои представления и об археологии, и о Мерлине. А заодно начну верить в драконов.
Инди рассмеялся. Он был рад, что согласился встретиться с Милфордом. Когда старик чувствовал себя отдохнувшим, он по-прежнему был очарователен и остроумен, как в прежние дни. Инди вспомнился вечер несколько лет назад, во время визита Инди в Нью-Йорк на Рождественские каникулы, проведенный в компании отца, Милфорда и Маркуса Броуди. Они вместе отмечали назначение Броуди директором музея и связанный с этим переезд из Чикаго в Нью-Йорк.
Милфорд предложил Броуди ознаменовать вступление в новую должность экспозицией скелетов первых американских президентов. При этом он интимным шепотом добавил, что знает местонахождение нескольких штук, причем отнюдь не под могильными камнями. Броуди одарил Милфорда неуверенным взглядом, будто толком не знал, шутит он или нет, потом промямлил что-то насчет своих сомнений, примет ли американская публика подобную экспозицию.
– Вот если бы это были индейские вожди – дело другое, – фыркнув, добавил Джонс-старший. – Верно, Маркус?
Броуди не отвечал. Он все еще обдумывал слова Милфорда, и совершенно деловым тоном поинтересовался, где же те спрятаны. Милфорд всем телом подался в кресле вперед, приложил ладонь рупором ко рту и прошептал:
– В гардеробах Белого дома. У каждого президента был припрятан в шкафу собственный скелет.
Инди внезапно очнулся от собственных мыслей, заметив молодую женщину, глядевшую в их сторону с дорожки прогулок принцессы Елизаветы. На ней было длинное платье, а волосы рассыпались по плечам. С такого расстояния ее можно было принять за призрак принцессы, явившийся навестить место своего заточения. Стоило им подойти поближе, как она отступила в тень и буквально вплыла в открытую дверь башни.
– Инди, ты ее видел?
– Да.
– Говорят, тут водятся призраки, – вполголоса сообщил Милфорд. – Однако до сегодняшнего дня мне их видеть не доводилось.
Инди в знак согласия кивнул. Может, в Тауэре и водятся призраки, но это явление было отнюдь не эфирным. Он узнал и платье, и его обладательницу. Никаких сомнений, Дейрдра следовала за ним, и Джонсу очень хотелось знать, зачем.

6. Ошибка Дейрдры

Дейрдра поднялась с улицы по знакомым ступеням, распахнула железную калитку и пошла по дорожке к дому своей матери в Ноттинг-Хилле. Она продолжала считать старинный родовой дом материнским, хотя сама прожила в нем чуть ли не всю жизнь. В нем настолько ошеломительно чувствовалась личность матери, что Дейрдра иногда начинала ощущать себя гостьей, а вовсе не членом семьи.
Дом был полон китайской мебели, изрядную часть которой приобрел дед Дейрдры, служивший послом Англии в Китае. Низенькие столики, высокие вазы, дубовые стулья с высокими спинками, складные ширмы, огромные бумажные веера – все было красным или черным, обитым блестящим атласом или отполированным до зеркального блеска. Дейрдра ненавидела эту обстановку, но Джоанна провела первые двенадцать лет жизни в Китае, и мебель воплощала для нее прошлое. Дейрдре Восток казался неведомым краем – таинственным и отталкивающим одновременно. И, несмотря на любовь к матери, Дейрдра находила некоторые ее черты характера столь же загадочными, как эта обстановка.
Единственным убежищем Дейрдры оставалась собственная комната, где она была вольна творить, что пожелает. Стены там украшали написанные Дейрдрой спокойные английские пейзажи, акварельные натюрморты и изображения древних руин. Но ни одна из картин не украшала стен за порогом этой комнаты. Джоанна сказала, что они чересчур современны, и не подходят под восточный колорит.
– Дейрдра, это ты? – крикнула Джоанна из своего кабинета.
– Я, кто ж еще!
Дейрдра пошла наверх. Когда-нибудь она обзаведется собственной квартирой, и уж там-то обставит все на свой вкус – если вздумается бросить плащ на диван или на обеденный стол, на час или на сутки, то она не станет противиться этому желанию. Пройдя в свою комнату, Дейрдра плюхнулась прямо на кровать. В данный момент причиной ее дурного расположения духа были отнюдь не пустяковые домашние неурядицы.
Виноват Адриан. Она уж и не знала, как с ним быть. Он отнимал у нее и силу, и душевный покой. Он держал в руках жизнь Дейрдры, разрушая ее.
Раздался стук в дверь.
– Дейрдра, милая, что стряслось?
– Ничего, – она перевернулась и зарылась лицом в подушку.
Дверь скрипнула, отворяясь.
– Ты даже не поздоровалась со мной. У тебя был тяжелый день, дорогая?
Дейрдра промолчала.
Взвизгнули пружины – Джоанна присела на краешек кровати.
– Что случилось? Ну пожалуйста, поделись со мной!
– О, мама Джоанна! – Дейрдре было пятнадцать, когда умер ее отец, и с той поры мать предложила называть себя по имени, чтобы стать не только матерью, но и подругой. Поначалу Дейрдре казалось это непристойным, и она прибегала к компромиссному «мама Джоанна». Сейчас этим выражением Дейрдра пользовалась лишь в минуты особой близости, когда речь шла о чем-то глубоко личном. – Это все из-за Адриана.
– Что именно? – в голосе Джоанны проскользнули нотки напряженности. Разговоры об Адриане были не по вкусу им обеим. – Что он еще натворил?
– Не хочет оставить меня в покое. Я собиралась тебе сказать, но не хотела огорчать.
– Что он натворил? – повторила вопрос Джоанна.
– Он приставил кого-то следить за мной, а теперь шпик начал гоняться за профессором Джонсом.
– Откуда ты знаешь? – отрывисто бросила Джоанна.
– Просто сегодня после лекций он мне сказал, что ему кто-то велел держаться от меня подальше. По-моему, они подрались, потому что у профессора Джонса на глазу повязка.
Ответила Джоанна не сразу.
– Я не слишком удивлена, Дейрдра. Я ведь знаю Адриана куда лучше, чем ты.
– Я бы предпочла не знать его вовсе!
Они с Адрианом встретились случайно, когда Дейрдра раньше срока вернулась из поездки в родную Шотландию и застала у Джоанны прием, в котором участвовало с десяток гостей, и Адриан в числе прочих. Он был старше Дейрдры, лучше знал свет, и она неизбежно попала под впечатление его обходительности, познаний и знакомств. Когда он попросил новой встречи, Дейрдра ощутила себя лишь польщенной. Адриан открывал доступ в мир богатства и могущества, превосходившего самые смелые ее мечты; в этот мир так хотелось заглянуть хоть одним глазком!
– Ну... – ровным голосом произнесла Джоанна. Она редко критиковала Дейрдру, обычно комментируя промахи дочери одним-единственным словом.
– Ладно, признаю, ты была права на его счет с самого начала, – отозвалась Дейрдра. Джоанна отговаривала ее от встреч с Адрианом, когда узнала, что тот пригласил ее на ленч. – Но ты же знаешь, что я встретилась с ним всего-навсего три раза, и между нами ничего не было. – И мысленно уточнила: «Ничего особенного».
– На три раза больше, чем надо, – заметила Джоанна.
– Но я же понятия не имела, что он такой. Он знает, что я не хочу с ним видеться, так что ж не оставит меня в покое?
– С возрастом ты научишься быстро отличать людей искренних и достойных от тех, кто беспокоится лишь о себе и своих прихотях.
Спокойствие Джоанны всегда восхищало Дейрдру. Если бы она всегда поступала так, как советовала мать, то наверняка избегла бы множества терзаний и душевных мук. Но вместо того упрямилась, стремясь настоять на своем. Ей все надо было выяснить самостоятельно. Надо отдать Джоанне должное – она никогда не винила дочь за своенравие.
– Что еще сказал профессор Джонс?
– Не захотел даже говорить со мной.
Обе хранили полное молчание настолько долго, что Дейрдра даже подняла голову – посмотреть, не покинула ли мать комнату. Тут она наконец заметила, что на той шелковый восточный халат, и волосы ее свободно рассыпаны по плечам. Джоанна разглядывала один из написанных Дейрдрой в пятнадцать лет морских пейзажей – волна разбивается о камень у основания скалы, а над брызгами зияет черное устье пещеры. Если вглядеться попристальнее, прибой образует лицо бородатого старика. Это полотно – любимая картина Джоанны – называлось «Пещера Мерлина».
Дейрдра встала и расправила складки своего длинного платья.
– Ладно, лучше займусь делом. Мне сдавать курсовую в понедельник.
– Профессору Джонсу?
– Да. И, кстати, я вняла твоему предложению.
– О-о? И как он отреагировал? – с любопытством спросила Джоанна.
Дейрдра пожала плечами, потом не удержалась от улыбки.
– С интересом. С большим интересом.
– Ничуть не удивительно, – отозвалась Джоанна. Дейрдра обняла ее.
– Спасибо, что выслушала меня, мама Джоанна.
– А насчет Адриана не терзайся, толку от этого все равно не будет. Просто забудь о нем, словно его и на свете не было.
– Попытаюсь.
Джоанна хотела было выйти, но на пороге задержалась.
– Если тебе потребуется помощь в работе, ты только скажи.
Дейрдра смерила мать оценивающим взглядом.
– Это на тебя не похоже.
Джоанна никогда не давала ей готовых ответов на вопросы и не помогала с домашними заданиями. Советы давать она не отказывалась, но всегда заставляла дочь работать самостоятельно.

Предыдущая страница 4 Следующая страница


5 Роб МакГрегор

Джоанна улыбнулась, взяла Дейрдру за руку и похлопала по ней ладонью.
– А может, я хочу, чтобы ты произвела на профессора Джонса впечатление.
– По-моему, мне это уже удалось, – бросила на нее угрюмый взгляд Дейрдра. – Благодаря Адриану.
– Не волнуйся, – сжала ее руку Джоанна. – Все образуется.

* * *

Впервые за время преподавательской деятельности Джонса Дейрдра сидела не посередине первого ряда. Сегодня она заняла место в третьем ряду сбоку. Тем самым она давала профессору понять, что послушалась просьбы держаться от него подальше. А заодно надеялась, что он ощутит, насколько она оскорблена несправедливыми упреками.
Сидевший перед ней парень, осклабившись, обернулся.
– Ты чего это сюда перебралась, шотландочка? Болонку учителя сослали на псарню?
– Заткнись, хватит пялить зенки!
– Ох ты, на какой мы короткой ноге с однокашниками! – бросил он, отворачиваясь.
Друзьями среди сокурсников Дейрдра действительно не обзавелась, но ее это не беспокоило. Во всяком случае, пока профессор Джонс не проникся к ней неприязнью.
– Да не слушай ты его! – сказала ей сидевшая рядом девушка и улыбнулась.
– Спасибо, не буду.
По крайней мере, не все настроены против нее.
Тут Джонс вошел в аудиторию и поздоровался со студентами. Один его глаз по-прежнему закрывала повязка, и взгляд здорового глаза на мгновение задержался на пустом сиденье в первом ряду, потом обшарил комнату, пока не наткнулся на Дейрдру. Профессор тут же отвел взгляд, но недостаточно быстро. Заметил. Это хорошо.
Глядя, как он приступает к лекции, Дейрдра ощущала сосущую пустоту внутри. Все в профессоре обладало притягательной силой – и простота манер, и открытость, и живость речи – все-все, вплоть до своеобразного грубоватого очарования и умных карих глаз.
Она кляла себя за показуху на лекциях. Ну, неужели нельзя было чуточку попридержать себя, позволить Джонсу мало-помалу открыть ее широкие познания, а не изливать на него свое всезнайство водопадом? Надо было заранее понять, что молодой профессор, читающий свой первый курс лекций, будет опасаться студентки, демонстрирующей избыток осведомленности, а не радоваться ей.
Прежде чем позволить Дейрдре присоединиться к проводимым каждое лето раскопкам, Джоанна требовала, чтобы дочь изучила те же книги, что и старшекурсники. Дейрдре не хотелось ударить в грязь лицом перед взрослыми студентами, и с помощью матери в учении не уступала лучшим из материнских учеников. Курс Джонса она решила прослушать, во-первых, чтобы сделать приятное рекомендовавшей его Джоанне, а во-вторых, ради получения зачетов.
– Сегодня я уклонюсь от плановой темы, – начал Джонс, – и поговорю о предмете, имеющем отношение к археологии. Одних археологов этот предмет вдохновляет, других же, напротив, отпугивает.
Джонс никогда не торопился приступить к изложению материала. Он начинал издалека, будто разогреваясь перед переходом к главному. Постепенно энтузиазм его возрастал, пока молодой профессор не проникался такой страстью, что Дейрдра не могла удержаться и вмешивалась с вопросом или комментарием. Как ни странно, остальные слушатели не разделяли ее восторгов. Они вели себя так же, как на занудных лекциях введения в психологию, где профессор Махоуни вечно бубнил об историях болезни и психоанализе по Фрейду. Словом, впечатление такое, будто их в аудитории и было-то лишь двое – она да Инди. То есть, так казалось, пока не вмешался Адриан.
– А говорю я о мифах и легендах, двух взаимосвязанных, а зачастую и смешиваемых предметах псевдоистории. В худшем случае легенды и мифы являют собой слухи и враки, ибо порождаются невежественным и суеверным народом. Вот почему многие археологи стараются не приближаться к ним на расстояние пушечного выстрела, даже если те напрямую относятся к их работе.
Его глаз осмотрел сидящих, миновав, однако, Дейрдру. Девушка тем временем гадала, заметил ли ее Джонс в Тауэре, куда она отправилась вслед за ним, в надежде углядеть приставленного Адрианом шпика. Ей хотелось передать через шпика Адриану сообщение, что если хоть кто-нибудь, хоть когда-нибудь станет следить за ней или за Джонсом, то Дейрдра сообщит в полицию. Но шпика нигде не было видно.
– Хотя не следует слепо принимать мифы в качестве объяснения событий прошлого, для археолога было бы не только разумно, но уместно и необходимо изучить те, которые относятся к исследуемой культуре. Практически в любом мифе содержится крупица истины, сокрытый смысл или ниточка, ведущая археолога в нужном направлении.
Один из студентов поднял руку.
– В учебном плане эта тема не указана, профессор Джонс.
– И не должна. Я сам ее добавил.
– А ее надо будет сдавать? – поинтересовался еще кто-то.
Джонс поглядел куда-то в дальний угол, будто его отвлек шум в коридоре. Дейрдра почти физически ощутила, как он огорчен столь банальными вопросами, и посочувствовала ему. Наверно, он даже не хотел их слышать.
– На экзамене вам будет дан дополнительный вопрос для письменного ответа. А теперь, раз мне позволено продолжить, я хотел бы поведать вам историю. Притом весьма старую.
Дейрдра откинулась на спинку стула, заслушавшись, как Джонс излагает древнегреческую легенду о людях, живущих «за северным ветром». Рассказ был ей хорошо знаком, но вот интересно, куда клонит профессор?
– Судя по описанию Гекатея, этот остров почти наверняка является Британскими островами, – закончив рассказ, сообщил он. – Хотя мы, несомненно, должны поставить под вопрос заявления, будто женщина по имени Латона была рождена на этом острове от великанов и позднее дала рождение бессмертному богу – рассказ этот недвусмысленно свидетельствует, что древние греки и отдаленные предшественники кельтов знали друг о друге. Итак, что же можно заключить об этих легендарных гиперборейцах?
Дейрдра заметила ожидание в его направленном в ее сторону взгляде. Но, имея прекрасный ответ на вопрос, она даже не шевельнула скрещенными на парте руками. В конце концов, Джонс указал на юношу в последнем ряду.
– Быть может, гиперборейцы совершили путешествие на юг и могли посетить Дельфы, где царил культ Аполлона, – сказал тот. – Потом привезли домой рассказы об этом боге, переходившие из поколения в поколение.
– Ладно, – ответил Джонс. – Но не забывайте, что миф – греческого происхождения. Откуда было грекам знать, что Аполлон навещал остров гиперборейцев каждые девятнадцать лет?
Кто-то еще поднял руку.
– Возможно, греки как-то раз навестили берега Британии и обнаружили, что здесь, как и у них на родине, поклоняются богу солнца. Так что они лишь додумали, будто это Аполлон, что он навещал остров и что его мать родилась тут.
– Такое возможно, – кивнул Джонс. – Но греки, несмотря на все свои достижения в архитектуре и скульптуре, математике и астрономии, в географии были не сильны. Они не вошли в историю, как великие путешественники, под стать финикийцам, египтянам или тем же кельтам. Но отдельные греки могли тронуться в путь на свой страх и риск, и путешествовать вдоль караванных путей, проложенных другими.
Взгляд Джонса снова задержался на Дейрдре. Она понимала, что он буквально умоляет ее принять участие в дискуссии, но замялась.
– А теперь давайте рассмотрим легенду Стоунхенджа.
На этот раз Джонс поведал рассказ, даже более знакомый Дейрдре, нежели легенда о гиперборейцах. Дело произошло около 460 года, после отплытия римских легионеров из Британии. То был период великой смуты, когда саксонцы под предводительством Хенгиста не прекращали нападений на бриттов, которыми правил Вортегирн.
– В конце концов, между соперниками должны были состояться мирные переговоры, и решено было сойтись без оружия. Но Хенгист велел своим людям спрятать мечи под одежду, и мирные переговоры обратились в кровавую бойню, во время которой полегли сотни британских знатных мужей. Вскоре после того Аврелий Амброзий, взращенный в британском изгнании, отплатил за убийство Вортигерна, короля Англии, и Хенгист был лишен власти. Амброзий решил увековечить массовое побоище, возведя на месте кровопролития памятник.
Амброзию хотелось, чтобы памятник стоял до скончания времен, так что он обратился за помощью к волшебнику Мерлину. – Джонс бросил взгляд в конспект. – На это Мерлин ответил: «Если ты хочешь украсить могилу убитых мужей отменно прочным сооружением, пошли к Хороводу Великанов, который находится на горе Килларао в Ибернии[23]. Оно выложено камнями, с которыми никто из людей нашего времени не мог бы управиться, не подчинив искусства уму. Камни огромны, и нет никого, чья сила могла бы их сдвинуть. И если расположить камни вокруг площадки, где покоятся тела убиенных, так же, как это сделано там, они тут встанут навеки».
– Простите, профессор Джонс, – подала голос одна студентка, – но какое отношение этот рассказ имеет к археологии? То есть, мы ведь знаем, что Стоунхендж выстроен задолго до тех времен.
– Вы, разумеется, правы. Но позвольте мне закончить, и надеюсь, связь между мифом и наукой будет вам ясна.
Амброзий собрал войско, отправившееся в Ирландию под предводительством Утерпендрагона и сопровождавшего его Мерлина. Поразив ирландскую армию, защищавшую исполинские камни, они все же не смогли сдвинуть огромные плиты, пока Мерлин не прибег к волшебству. После этого солдаты играючи доставили их на корабли и вернулись в Англию. Там, снова под руководством Мерлина, их расставили точно так же, как на горе Килларао. – Джонс умолк и посмотрел на студентку, задавшую последний вопрос. – Несомненно, это вымысел. Сооружение воздвигнуто намного раньше пятого века; ученые полагают, что камни взяты где-то неподалеку.
Было совершенно очевидно, что профессор готовит аудиторию к чему-то неожиданному. Дейрдра была захвачена; она даже не догадывалась, куда он клонит.
– А теперь позвольте мне сослаться на статью, не так уж давно опубликованную в «Археологическом вестнике», а если точнее, то в июле 1923 года. Статья доктора Герберта Томаса озаглавлена «Происхождение камней Стоунхенджа». Этот выдающийся ученый-геолог приводит недвусмысленные доводы, что серые валуны, использованные в первоначальном строительстве, не могли быть взяты из долины Солсбери, куда чаще всего их приписывают. Вместо этого Томас представляет убедительные доказательства, что происходят они с гор Преселли в Южном Уэльсе, что составляет сто тридцать пять миль от Стоунхенджа.
Джонс сошел с кафедры и начал вышагивать перед аудиторией.
– Ну разумеется, Уэльс далековато от Ирландии. И, тем не менее, новые сведения вроде бы частично подтверждают рассказ Гальфрида Монмутского о транспортировке камней строителями Стоунхенджа на огромное расстояние, в том числе и по воде. Как видите, миф все-таки содержал крупицу истины, и это тем более потрясает воображение, если вспомнить о реальном возрасте Стоунхенджа, потому что, насколько нам известно, четыре тысячи лет назад колеса еще не знали.
Дейрдра не только порадовалась на диво уместной концовке, но и была польщена, что Джонс извлек на свет Мерлина. Скоро он узнает о древнем чародее куда больше.
По окончании лекции студенты потянулись к столу Джонса, один за другим складывая свои курсовые работы. Он пообещал вернуть их к концу недели, перед последним экзаменом. Когда подошла Дейрдра, Джонс сказал:
– Спасибо, мисс Кемпбелл. Мне не терпится прочесть.
Она улыбнулась, и хотела было промолчать, но решила, что безмолвие ничуть не умнее, чем прежняя словоохотливость.
– Мне не терпится узнать ваше мнение, – ответила она и быстро вышла.

7. Скорпионы в Лондоне

Сжимая под мышкой стопку студенческих работ, Инди извлек из кармана связку ключей от своей квартиры на Рассел-сквайр. Сунув ключ в замочную скважину, он с первого раза промахнулся. Со второго и третьего – тоже. На четвертый ключи выскользнули из пальцев и со стуком упали на деревянный пол.
– Проклятье! – Инди согнулся, пристроив бумаги на колене, и начал шарить ладонью по пыльному, усыпанном песком полу. Ключей не было. – Ну же, куда вы запропастились?
Если бы он сделал над собой усилие чуть пораньше, то сейчас с проверкой работ было бы уже покончено. Но он ухитрился просмотреть не более половины, а вернуть их надо завтра, к началу последнего экзамена.
Высунув голову из-за стопки работ, он начал озираться, высматривая в тусклом свете коридорных ламп, не блеснет ли где металл. Связка оказалась возле каблука. Прижав бумаги подбородком, Инди протянул руку между ног. Ему удалось ухватить ключи кончиками пальцев, но стопка опасно выпучилась посередке, угрожая рассыпать бумаги по всему коридору. Инди, как мог, выровнял ее и встал, перебирая ключи, пока не нашел нужный. Но стоило ему снова потянуться к замку, как ручка двери повернулась, и дверь со скрипом приоткрылась на пару дюймов.
– Джек, слышь, помоги дотащить бумаги, а?
Со времени получения Шенноном работы в клубе они почти не виделись. Когда Инди утром уходил, Джек еще спал, а когда возвращался вечером – тот уже успевал уйти. Но сегодня утром Шеннон не спал и обещал быть вечером дома.
– Джек!
Инди попятился в комнату. В тот самый момент, когда он хотел развернуться, ему дали подсечку. Инди рухнул на пол, и бумаги разлетелись во все стороны.
– Шеннон, черт тебя дери! – заорал он, оттолкнувшись руками от пола. – Какого черта ты...
Что-то тяжелое врезалось ему в основание черепа. Мир вспыхнул, тело пронзила боль, и он провалился в небытие.

* * *

Инди сморщил нос. Его что-то щекотало. Первым делом он подумал, что проспал и опаздывает на лекцию, потом обнаружил, что лежит на рассыпанных по полу листах бумаги. А в нескольких дюймах от лица красовалась пара ног в гетрах.
– Не шевелись, – раздался голос, явно принадлежащий Шеннону.
Инди ощутил, как что-то шевелится у щеки. Скосив здоровый глаз, он попытался разглядеть источник щекотки, но это ничего не дало. Приподняв голову, он увидел присевшего на четвереньки Шеннона.
– Да не шевелись! – снова зашипел тот.
Рука Джека была вознесена, словно он собирался шлепнуть Инди тыльной стороной ладони. Потом Шеннон молниеносным движением смахнул что-то с плеча Инди, вделал два стремительных шага и сильно топнул. Раздался хруст, будто сломалась сухая ветка.
– Что там? – Инди поднял голову.
– Скорпион.
– Что?!
– Сам слышал. Его хвост крутился у твоей щеки, будто он собирается ужалить.
Инди встал и поглядел на остатки четырехдюймового чудища возле ноги Шеннона. Раздавленная тварь оказалась как раз на титульном листе курсовой работы. Инди пересек усыпанную курсовыми работами комнату и потрогал скорпиона носком ботинка, поежившись от побежавших вдоль хребта холодных мурашек.
– Боже, – только и смог он сказать.
– Ты живой? – поинтересовался Шеннон.
Инди потрогал шею.
– Ага, кажется, жив пока.
– Что случилось? – Шеннон оглядел его с головы до ног, будто предполагал отыскать еще парочку скорпиончиков.
– Понятия не имею. – Инди обвел взглядом раскиданные по комнате курсовые, покачал головой и поморщился от пульсирующей в шее и правом плече боли. – Ну и бардак!
Шеннон двинулся в обход комнаты, тщательно осматривая углы, промежутки между стопками книг и стенки за мебелью.
– Давай резберемся. Ты пришел домой и не успел закрыть дверь, как споткнулся, рассыпал свои бумаги, грохнулся и отключился. Тогда на твое плечо забрался этот скорпион.
– Так, да не совсем.
– По-моему, я прав.
– Тут кто-то был. Врезал мне по шее, прежде чем я успел его разглядеть.
Вытащив из кармана часы, Инди увидел, что со времени возвращения домой прошло минут двадцать.
– По-моему, ничего не пропало. Вроде бы все в полном порядке. Никаких признаков воровства.
– Да тут и брать-то нечего. – Переступая через курсовые, Инди прошел в ванную, намочил полотенце и приложил его к шее. И тут же узрел кое-что. – Эй, Джек! Иди-ка сюда!
На краю унитаза сидел еще один скорпион. Взяв полотенце, Инди начал аккуратно подталкивать насекомое вперед, пока то не свалилось внутрь. Он тут же дернул за ручку, и жуткое создание отправилось путешествовать по канализации.
– И какие же будут выводы? – оглянулся он на Шеннона.
– Понятия не имею. Но если пускаться в догадки, я бы сказал, что между черными вдовами и скорпионами есть связь. Более того, я даже готов спорить на деньги.
– Что-то не уловил.
– Слушай, ты бы прилег, а я пока все осмотрю. Где два, там может быть и сотня.
Инди прошел в спальню и осторожно откинул простыни. Убедившись, что скорпионов между ними нет, он улегся и закрыл глаза.
Дрема уже охватывала его, когда под ухом раздалось какое-то шуршание. Инди медленно повернулся и поднял подушку.
– О-у! – он едва удержался от вопля, потом пробормотал: – Вот тут и сидите, – и скатился с кровати.
В комнату вошел Шеннон.
– Ты что-то сказал?
– Еще четверо, под подушкой. Так что лучше проверь и свою постель.
– Давай сперва разберемся с этими ребятишками.
Шеннон удалился, чтобы вернуться секунд через пять с деревянным ящичком и метлой. Пока Инди держал ящичек, Джек быстро смахнул скорпионов туда и захлопнул крышку.
– Э, да мы с тобой становимся спецами по этой части! – рассмеялся Шеннон. – Пожалуй, нам стоит открыть контору по истреблению скорпионов. Похоже, в здешних краях от них не продохнуть.
– Ужасно весело, Джек. Давай обыщем квартиру, а уж потом все остальное.
Следующие полчаса они тщательно осматривали все подряд, начиная от верхних полок и оконных карнизов и кончая темными щелями под шкафами. Шеннон обнаружил еще парочку скорпионов, уютно устроившихся в туфлях Инди. Эти отправились следом за остальными.
– По-моему, мы уже везде заглянули, – сказал наконец Инди, неся стопку курсовых к своему столу-секретеру, и уже хотел их положить, как увидел очередного скорпиона, выглядывающего из укрытия в столе. Курсовые снова полетели из его ослабевших рук на пол. – Ну, все! Я отсюда сматываюсь. Позову фараонов.
– Нет, нам нельзя! – Шеннон прихлопнул скорпиона книгой. – У меня нет вида на жительство. Меня вышвырнут.
– Я скажу, что ты турист.
– Нет. Если кто-нибудь увидит меня в клубе, тебе тоже дадут под зад коленкой, за укрывательство.
Инди поглядел на стол.
– Но нельзя же сделать вид, будто ничего и не было! Вот они, доказательства, – он указал на ящичек.
Шеннон отнес ящичек на кухню, распахнул окно, глядевшее в глухую стену дома напротив, и высыпал скорпионов.
– Эй, ты это зачем? – Инди выглянул из окна, но скорпионы уже исчезли в темном переулке двумя этажами ниже.
– Предоставь это мне. Я хочу выяснить, в чем дело.
– И как ты намерен за это взяться? – буркнул Инди.
– У меня есть связи, – глядя в сторону, сообщил Шеннон. – Раскопаю все до дна.
Инди вроде бы и знал Шеннона, но все-таки не до конца. Об этой стороне его жизни они почти не заговаривали. Отец, дядья и братья Шеннона были членами ирландской мафии в Чикаго, и хотя сам он этот бизнес отверг, оставалось впечатление, будто Джек никогда и нигде не мог до конца от него отделаться. Родные не выпускали его из-под крылышка благодаря европейским деловым партнерам. Инди понимал, что Шеннон не погнушается обратиться за помощью к этим партнерам.
– Не знаю, – с беспокойством сказал Инди. – Я бы не хотел нажить новых неприятностей.
– Успокойся. Я ведь не говорю, что для кого-то это кончится перебитыми пальцами, руками или чем-нибудь в том же роде. Мы просто выясним личность любезного поставщика ядовитых бестий, и узнаем, чем ты ему не угодил. Мне кажется, все вертится вокруг ухажера доченьки твоей начальницы.
Инди уселся на пол и сгреб курсовые работы в груду.
– Нет, навряд ли.
– Почему это?
– Потому что пауков в конфетной коробке мне подсунули еще до встречи с Дейрдрой.
Шеннон помолчал, вертя это в голове то так, то эдак.
– Дельная мысль, – наконец сказал он. – Но знаешь ли что?
– Что?
– Мне все равно кажется, что какая-то связь тут есть. Просто нутром чую.
– Ага, лады, но ночевать я буду в своем кабинете. Мой предшественник оставил в шкафу раскладушку.
– Господи, Инди, да пошел бы просто в гостиницу!
– Нет уж, – Инди подхватил стопку работ. – Иначе я просто не закончу к сроку.

8. Эсплюмуар

Было уже почти два часа ночи. Последние три часа Инди провел над курсовыми работами. Закинув ноги на стол, он зевнул и нацарапал краткий отзыв на титульном листе только что прочитанной работы, поставив в конце B[24] с минусом, потом швырнул ее в общую кучу.
Шею саднило, и он потер больное место ладонью. В только что прочитанной курсовой, как и в большинстве других, не содержалось ни одной оригинальной мысли. Ни рассуждений, ни плодов собственных размышлений, ни попытки свержения авторитетов – если только более современные авторы уже не сделали этого. В общем и целом, курсовые являлись перепевами того, что разжевал студентам Инди. Сплошная зубрежка. А чего ж еще ждать? Курс-то вводный, и должен заложить фундамент знаний, а не выстроить нечто новое.
Инди намеренно откладывал чтение работы Дейрдры на потом. Ее-то работа выпадет из общего числа, тут и сомневаться нечего. Она, скорее всего, пустится в рассуждения. Но вот попытка действительно доказать существование Мерлина выходит за рамки курса настолько далеко, что сейчас Инди усомнился в ее словах, прозвучавших на предварительной беседе.
Взяв работу со стола, он ощутил ее вес. Целых двадцать пять страниц, раза в три больше, чем у остальных. И название такое, что на одном дыхании и не выговоришь: «Мерлин и Эсплюмуар: доказательство в пользу того, что мифический чародей являлся реальной исторической личностью». Работа начиналась с того, что отделить жизнь Мерлина от вымысла практически невозможно, однако, скоро представится возможность доказать, что сам Мерлин вымыслом не является. Затем, не пролив света на природу имеющихся доказательств, начала биографический очерк.
«Был ли Мерлин личностью исторической или мифической, но жил он во второй половине шестого столетия в Шотландской низменности, когда в Британии христианство только-только укоренилось, а язычество угасало. Он являлся друидом, пророком и фокусником, жившим в языческом анклаве», – писала Дейрдра. Весь ее рассказ основывался на трудах, созданных в более позднее время, и материал был прекрасно известен Инди. Он быстро пробежал глазами этот кусок, в одном месте пометив, что имеются доводы в пользу того, что легенда о Мерлине позаимствована у валлийского барда по имени Мирддин Эмбрейс, жившего столетием раньше.
Далее Дейрдра перешла к рассказу о смерти Мерлина, поскольку тот имеет отношение к задаче данной работы. Хотя Мерлин широко известен в роли советника Артура и еще двух предшествовавших тому обладателей английского престола, рассказ о том, что случилось с великим кудесником в последние годы его жизни, является наиболее загадочным местом легенды. В нем сказано, что Мерлин повстречал непорочную деву Вивьен и влюбился в нее. Она поклялась выйти за него замуж, но при условии, что Мерлин научит ее словам, способным подстроить человеку такую ловушку, что тот уже не вырвется из заточения.
Девушка так вскружила Мерлину голову, что он удовлетворил ее просьбу. Однако Вивьен только и злоумышляла против него ради самозащиты, и не замедлила воспользоваться заклинанием против самого же Мерлина, заточив его в гроте. С того дня Мерлина уже никто не видел, хотя в лесу часто слышны были его крики, доносящиеся из глубины темницы.
Впрочем, по другой версии, имеющейся в древнем тексте, называемом Дидо-«Персевалем», чародей добровольно удалился от жизни, а его последние слова были таковы: «Ныне же отойду в свой Эсплюмуар, и отныне скроюсь от глаз».
«Быть может, – рассуждала Дейрдра, – Мерлин с самого начала знал, что Вивьен замыслила против него недоброе. Он ведь был могучим колдуном, прекрасно знающим и мужские, и женские уловки. Лишившись надежд, впав в отчаяние он просто подыграл ее желаниям. Это наводит нас на вопрос: что же такое Эсплюмуар, и где он находится?»
Инди прервал чтение и откинулся на спинку кресла. Дейрдра далеко обогнала большинство студентов – хотя бы потому, что привела два несовпадающих источника мифа и задумалась над смыслом различий. Разумеется, подобная работа потянет разве что на предисловие к диссертации на звание доктора философии. Инди буквально слышал, как его старые профессора атакуют ее со всех сторон. Прежде всего, она легкомысленно предположила, что миф является искаженным пересказом реальных событий. Далее, она проглядела еще один существенный момент: если Мерлин решил уйти от жизни добровольно – почему же кричал из узилища?
Переворачивая страницу, Инди очень надеялся, что доказательство не окажется всего-навсего выдержкой из очередного мифа. Далее шло подробное разъяснение происхождения и смысл слова «эсплюмуар». «В сущности, – писала она, – происхождение слова является загадочным, но, очевидно, восходит оно к корням plumae (перья) и mutare (менять). Буквальное прочтение слова отсылает нас к процессу линьки птиц. Однако если считать его метафорой, оно означает процесс преображения».
Инди взял красный карандаш, обвел слово mutare и поставил на полях знак вопроса. Его собственное знакомство со словообразованием было отнюдь не поверхностным, так что данный корень казался Инди сомнительным. Кроме того, он видел иной вариант истолкования слова и потому приписал: «Оно может быть образовано от латинского глагола ex-plumae – ощипывать». Разница невелика, но пройти мимо нее Инди не мог.
«Ученые, ломавшие голову над значением слова «эсплюмуар», – продолжала она, – неизменно воспринимали его в качестве образного описания перехода от жизни к смерти.
Но ведь «эсплюмуар» может являться и реальным местом; местом, куда Мерлин удалился, дабы описать собственную жизнь при помощи отточенного пера. Я утверждаю, что это место – Эсплюмуар – находится в пещере, расположенной невдалеке от селения Уиторн в западной Шотландии. Это предположение поддерживается новым свидетельством в виде письма, написанного в пятнадцатом веке неким монахом. Письмо было найдено в архивах приходской церкви Уиторна. Ниже приводится перевод с латинского языка, на котором написано само письмо».

Предыдущая страница 5 Следующая страница


Индиана Джонс и Хоровод великанов 6

«Вот и добрались, – подумал Инди. – Что ж, поглядим, что она раскопала».
Письмо датировалось седьмым апреля 1496 года и адресовалось папе Александру VI.

«Пишу Вам по поводу, весьма не терпящему отлагательства. Девять месяцев назад меня отрядили обследовать развалины церкви Кандида Каса, первой христианской церкви в Шотландии, основанной в деревне Уиторн святым Нинианом в последние годы четвертого века Господа нашего. Там я недавно совершил открытие весьма необычайного свойства. Сие есть золотой свиток с письменами, каковые гласят, дескать, написано сие легендарным чародеем, неким Мерлином. Уже сие тревожит, если учесть, где свиток найден, но куда тревожней существо написанного в свитке. Дабы не переносить нечестивые слова на бумагу, посылаю сей свиток Вашему вниманию.
Должно также уведомить Вас, что невдалеке от Уиторна имеется пещера, каковая носит не только имя основателя храма Кандида Каса, но также, среди местного народца, именуется пещерой Мерлина, каковой, по утверждению многих – сын Диавола, якобы провел последние годы в тамошней келье, тем самым осквернив святое место. Довожу до Вашего внимания не только потому, что полагаю весьма вероятной истинность утверждения автора сказанного свитка, но и считаю необходимым очистить пещеру от человекодиавола, ибо его дух может таиться в ее укромных углах.
Ваш нижайший слуга, О. Джеймс Томас Матерс».

Письмо настолько заинтересовало Инди, что он захотел выяснить о нем побольше. Но на этом работа почти заканчивалась. Дейрдра еще раз изложила свои выводы, но не упомянула, кто нашел письмо и когда, и проверялась ли его подлинность. Насколько он понимал, письмо – ничто иное, как мистификация. Черт, ведь Дейрдра могла сама подделать письмо! А может, письмо подсунула ей мать – только для того, чтобы посмотреть, попадется ли он на крючок без дальнейших доказательств. Если первокурсница пишет такую работу по вводному курсу – тут уж может быть что угодно.
Он даже не знал, ставить A или F, или и то, и другое сразу. Письмо, пожалуй, подложное, но Дейрдра может оказаться ни при чем. Он как раз ломал голову над оценкой, когда услышал неясный шум – словно скрипнула дверь. Инди вскинул голову. Он-то был уверен, что совершенно один на всем этаже. Когда он пришел, комнаты кафедры археологии были заперты и темны.
Шаги. Кто-то здесь есть. Инди ждал. Шаги все громче. Прекратились. Должно быть, шедший заметил свет под дверью. Инди представился Узкоглазый, стоящий в коридоре с полным ведром скорпионов, черных вдов, а то и гремучих змей, предназначенных для кабинета профессора Джонса. Теперь несчастный профессор сетовал на свою замедленную реакцию; просто надо было вовремя выключить свет.
Раздался стук в дверь.
«Сделай же что-нибудь!» – приказал себе Инди и взревел:
– Кто там?
– Джоанна Кемпбелл. Это вы, профессор Джонс?
Инди подскочил с кресла, жалея, что говорил столь грубо, и заспешил к двери.
– Входите. Простите, я ведь не знал, кто тут.
Он впервые увидел доктора Кемпбелл с распущенными волосами. Вид этих длинных, струящихся по плечам серебряных волос, и черный плащ с капюшоном показались Инди каким-то диковатыми. Сейчас она больше напоминала кудесницу, чем профессора археологии. Быть может, последняя прочитанная работа сказалась на направлении его мыслей.
– Я заметила у вас свет, – входя в кабинет и озираясь по сторонам, сказала она. Взгляд ее на мгновение задержался на раскрытой раскладушке. – Что-то вы припозднились.
– Выставлял оценки за курсовые работы.
Инди ждал неизбежного замечания о том, что он тянул с проверкой до последней минуты, но замечания не последовало. Если она и подумала так, то ничего не сказала.
– Иную ночь мне трудно уснуть, вот я и прихожу, чтобы уладить кое-какие административные вопросы. Обнаружила, что когда никого поблизости нет, можно сделать гораздо больше.
– Я вас прекрасно понимаю, – Инди нервно забарабанил пальцами по работе Дейрдры, гадая, надо ли что-нибудь о ней сказать. – Надеюсь, я вас не потревожил своим присутствием.
Джоанна Кемпбелл прошла дальше в кабинет, повернулась к его хозяину спиной и оглядела корешки стоящих на полке книг.
– Нет-нет, ни чуточки. Правду сказать, пора нам уже потолковать, – она искоса оглянулась на Инди. – По-моему, это вполне можно сделать здесь и сейчас. То есть, конечно, если вы не против.
– Ни в малейшей степени. – «О чем нам еще говорить?» – Если хотите, присядьте в мое кресло. – Он сделал приглашающий жест. – Или предпочтете перейти в свой кабинет?
– Чепуха. Садитесь. Меня прекрасно устроит стул. – Она улыбнулась, положив ладони на спинку жесткого деревянного стула для посетителей, но не села.
Инди опустился в кресло и беспокойно заерзал, ожидая начала разговора.
– Вам здесь нравится?
– Я в восторге.
Она кивнула.
– Мне говорили, что вы не всегда следуете учебному плану, которым я вас снабдила.
Так вот оно что! Чего он и боялся. Дейрдра все выложила. Тут уж никак не скроешь, что было на лекции.
– Ну, я старался, но порой мне казалось важным некоторые темы чуточку развить.
– В нашем университете не принято, чтобы начинающий преподаватель отклонялся от учебного плана, особенно если данный преподаватель обладает столь незначительным опытом в британской археологии.
– Знаю, но порой бывает важно изложить собственные мысли. Я полагаю, для начинающего профессора это не менее верно, чем для опытного.
– Несомненно, и, насколько я понимаю, вы излагаете материал весьма увлекательно, что является существенным шагом вперед по сравнению с вашим педантичным предшественником. – Она снова бросила взгляд на раскладушку. Казалось, это ее забавляет. – Все считали его очень преданным делу, потому что он проводил в своем кабинете массу времени. На самом же деле он держал в одном из ящиков стола бутылку виски и до самого ухода читал бульварные романы. Естественно, не по теме занятий. Хотя, не исключено, все к лучшему.
– До меня доходили слухи о его литературных пристрастиях. – Откровенность доктора Кемпбелл заставила Инди почувствовать себя уверенней, но лишь на миг.
– Впрочем, должна вам признаться, что мне несколько не по себе, когда у кого-либо из нашего преподавательского состава не хватает опыта полевой работы на Британских островах, особенно у преподавателей вроде вас, чей курс непосредственно касается наших античных памятников.
– Это вполне понятно, но ведь курс-то всего-навсего вводный, – быстро уточнил он. – Как только представится возможность, я с удовольствием приму участие в экспедиции. Более того, я уже говорил с профессором Стоттлмором на предмет его грядущих раскопок вдоль берегового вала крепости близ Херфордширского маяка. Похоже, он весьма заинтересован в моем участии.
– Это интересный участок, чудесное место для прогулок, но вы сам не захотите работать со Стоттлмором. Он припишет себе все новые идеи и все, что вы раскопаете. А крепость на холме у маяка определенно его территория.
– Ну, – пожал плечами Инди, – я лишь искал возможность поработать и...
– Джонс, это замечательно. Но вам давным-давно следовало сказать об этом мне.
– Я не хотел проявлять самонадеянность, потому что не был уверен, что задержусь тут до осени.
– Не волнуйтесь, – отмахнулась она. – Ваша работа достойна похвалы. Вы утвердились на должности. То есть, если она вам по вкусу.
– Ну конечно же, да!
– Хорошо. Тогда нам осталось лишь обсудить вопрос о полевых работах.
От испытанного облегчения у Инди внезапно закружилась голова. Он остается в Англии, и все пауки и скорпионы Лондона не в силах ему помешать! Более того, доктор Кемпбелл хочет поговорить с ним о полевых работах.
– У вас есть какие-нибудь предложения? Начинаются ли какие-нибудь новые раскопки?
– Фактически говоря, да. Я лично собираюсь возглавить раскопки в Уиторне, Шотландия.
– В Уиторне? – Инди уставился на курсовую работу Дейрдры, потом перевел взгляд обратно на доктора Кемпбелл. – Я только что прочел работу вашей дочери о...
– Мне все о ней известно. Дейрдра отправится туда в роли моего ассистента. Надеюсь, вы к нам присоединитесь.
– Да. Разумеется, но... – Он взял в руки курсовую работу Дейрдры. – Имеет ли эта работа о Мерлине какое-либо отношение к цели раскопок?
– Конечно. Самое непосредственное.

9. «Крук»

В эфире звучал полный достоинства, явно принадлежащий представителю британской аристократии голос:
– Крайне важно, чтобы мыслящие члены Парламента сплотились в борьбе с угрозой, известной под названием Содружества. Если этот план проведут в жизнь, он станет первым шагом к разрушению Британской империи, а мы не можем позволить, чтобы это случилось у нас на глазах.
– Спасибо вам, мистер Пауэлл, – отозвался другой радиоголос. – А теперь, прежде чем мы продолжим разговор, я хотел бы у вас спросить...
– Джек, да выключи ты эту чертову говорилку, а? – крикнул Инди. В ответ из гостиной донесся щелчок выключателя радиоприемника.
– Тебе помочь? – спросил Шеннон.
Инди укладывал свою дорожную сумку, и его вещи были разбросаны по всей кровати.
– По-моему, я вполне в состоянии управиться с укладкой собственной сумки.
– Эй, а может тебе надеть свою повязку обратно на глаз? – предложил Шеннон.
– Чего это ради?
– С ней ты выглядишь угрюмее. Очень под стать твоему мерзостному расположению духа.
– Извини, но я не спал уже трое суток. То и дело подскакиваю – все время кажется, что проклятые скорпионы ползают по моей шее.
– Инди, у нас чисто, я гарантирую.
– Знаю, но все-таки...
Шеннон прислонился к серванту, положив свою длинную костлявую руку на его верх.
– И когда же ты вернешься?
– Осенний триместр начинается через три недели. Я должен быть здесь хотя бы за пару дней до этого.
– Если я узнаю что-нибудь о любителе насекомых, пошлю тебе весточку. Не забывай по утрам просматривать почту.
– Я только и мечтаю забыть об этом, – Инди запихнул в сумку пару носок. – Может, они гонялись за кем-то другим и попали не в ту квартиру.
– Может быть, хотя лично я сомневаюсь. Я по-прежнему убежден, что пауки и скорпионы как-то взаимосвязаны.
Инди промолчал. Уложив в сумку пару брюк цвета хаки и пару фуфаек, он застегнул ее и прикинул на вес.
– А ты не говорил о скорпионах своей подружке? – не унимался Шеннон.
– Нет, ей я ничего не говорил, и вовсе она не моя подружка, а студентка.
– Именно так, – Шеннон отделился от серванта и хлопнул Инди по плечу. – Готов биться об заклад, что вернувшись из Шотландии, ты запоешь по-другому.
– Джек, там же будет и ее мать.
– Тогда остерегайся обеих.
– Слушай, завязывай, а?
– Прости, я пошутил. Но девушка-то тебе нравится, разве нет?
– Несомненно, – пожал плечами Инди. – Только не упоминай о Дориане Белекамус, потому что Дейрдра ничуть на нее не похожа. Это земля и небо. Я собирался с ней потолковать об ухажере, или бывшем ухажере, или кем он ей приходится. Просто как-то не успел.
– Да уж, земля и небо, – задумчиво проговорил Шеннон. – Она миловидна, умна и чуточку загадочна. Ну ни чуточки не похожа на Белекамус!
В чем-то он был прав. Но у Дейрдры совершенно иной склад характера.
– Пусть она мне не рассказывала историю своей жизни, но зато никого не водит за нос. Она полна юной свежести и невинности. Я знаю, что могу ей доверять.
– Любовь слепа, Инди.
Инди старательно складывал майку.
– Шеннон, знаешь что? Ты самая подозрительная личность на свете.
– Может, оно и так. Но я хотя бы не живу в башне из слоновой кости.
Инди швырнул майку на кровать и обернулся к приятелю лицом.
– А-а, тебя колышет, чем я занимаюсь? Так, что ли?
– Не-а, – поднял руки Шеннон. – Ничуть не колышет. А вот твой характер... Ты слишком доверчив. Тебе бы малость житейской мудрости.
– Значит, ты думаешь, что можешь поделиться ею со мной и вколотить в мою башку прямо сейчас?
– Это ты так думаешь, разве нет? – ухмыльнулся Шеннон.
– Знаешь, что я тебе скажу? Может, я и не величайший знаток женщин, но Дейрдра – девушка что надо. Я уверен.
– Ты будешь долго удивляться, но я с тобой совершенно согласен. Она так же наивна, как ты.
«Как будто он ее знает», – подумал Инди, но спорить не стал, а вместо того глянул на стенные часы.
– Ладно, я собираюсь попрощаться с Милфордом. Ты уверен, что не хочешь составить мне компанию?
– Определенно, – рассмеялся Шеннон. – Он меня и не вспомнит.
– На самом деле тебя ждет сюрприз. Он может и вспомнить. Он вроде бы забывает лишь недавние события, а прошлое помнит блестяще.
– Предпочту поверить тебе на слово. – Шеннон проследовал за Инди до двери. – Значит, собираешься вернуться к четырем, так?
– Я же сказал, в четыре, – распахнув дверь, Инди обернулся. – С каких это пор ты так печешься о моем приходе и уходе?
– Эй, я только хотел с тобой распрощаться перед уходом в клуб, вот и все, – вскинул руки Шеннон.
– Знаешь что – если я тебя не застану, то зайду туда выпить.
– Просто возвращайся к четырем, лады?

* * *

Инди мягко ступал по толстому ковру вестибюля «Эмпайр-Клуба», где остановился Лиланд Милфорд. Стены были увешаны портретами в пышных золоченых рамах; некоторые изображения строго взирали на зрителя сквозь монокли. Вся тяжеловесная здешняя мебель была изготовлена исключительно из дуба. У сидевшего за стойкой худого, угловатого портье были тоненькие, будто нарисованные, усики. Когда Инди поинтересовался, как пройти в комнату Милфорда, тот разгладил усики кончиками пальцев и переспросил чванливым, как вся здешняя обстановка, голосом:
– Доктор Милфорд? А ему известно о вашем приходе?
– Да. Он меня ждет.
Выражение лица портье стало вопиюще-чопорным.
– Простите, сэр, он ушел. Мне кажется, он упомянул, что отправится к мадам Тюссо.
– В самом деле? – передразнивая его интонации, сказал Инди. – Пожалуй, тогда мне пора в путь-дорогу.
Инди развернулся и зашагал к ближайшей станции подземки. Десять минут спустя он нашел Милфорда в музее восковых фигур. Тот совершенно неподвижно стоял сбоку от Генриха VIII и его шестерых жен, держась за лацканы своего пальто и очень напоминая восковую фигуру, которую поставили не в то столетие.
– Точное воспроизведение, не правда ли? – сказал Инди.
Милфорд медленно обратил лицо к нему. Его блекло-голубые глазки уставились на Инди, а усы зашевелились.
– Да, но позволь мне показать тебе кое-что еще.
Направляясь вслед за престарелым профессором в другой зал, Инди лишь головой покачал. Ни намека на удивление его появлению здесь! «Скверный признак», – подумал Инди. Он-то думал, что сегодня Милфорд будет в норме. Вернувшись в свой кабинет пятницу утром, в день последнего экзамена, Инди застал там Милфорда. Тот пребывал в полнейшем замешательстве, твердил, что должен передать Инди нечто важное, а когда не вспомнил, что именно, то заявил, будто уже сказал это.
Они бессмысленно препирались пару минут, а потом Инди пора было отправляться на лекцию. Они быстро уговорились о совместном ленче в клубе; Инди надеялся что Милфорд вспомнит, что же столь важное хотел сказать. Разговор так подействовал Инди на нервы, что он забыл проверенные курсовые в кабинете и вынужден был возвращаться за ними.
– Погляди на Робеспьера и Марата, – подходя к восковым фигурам лидеров французской Революции, сказал Милфорд. – Вот этих двоих воспроизвели с особой точностью.
– Почему это?
– Потому что моделями мадам Тюссо послужили их собственные головы тотчас же после гильотины.
Инди поперхнулся.
– Вот так ловко! Пожалуй, их не пришлось просить посидеть смирно.
– Пожалуй, что нет, – рассмеялся Милфорд. – К счастью, их избавили от обозрения своих обезглавленных тел, так что в их выражении отсутствует примесь ужаса.
– В каком это смысле? Если кого-то лишили головы, то откуда ему знать, как выглядит тело?
– Ну, видишь ли, некогда существовала такая практика: палач хватал отрубленную голову сразу же после падения ножа гильотины и поворачивал ее лицом к телу. Поскольку в мозгу еще оставались кровь и кислород, считалось, что сознание сохраняется еще секунд тридцать.
– Это правда?
– Судя по описаниям выпучивающихся глаз и шевелящихся ртов, можно думать и так. Но может быть, это лишь бездумные конвульсии.
– Да, но все-таки сама мысль... – голос Инди упал до шепота и смолк.
– Да, просто занимательно, чего-чего только мы не делаем друг с другом, – немного помолчав, снова заговорил Милфорд. – Мы привыкли считать прошлое временами варварства, но погляди-ка на наш собственный век! Тысячи и тысячи человек пожертвовали собой в Великой войне. Симпатичные французские деревушки завалены трупами. Поля обильно политы кровью. Если хочешь знать мое мнение, никакая она не великая.
Они бродили по музею около часа. Инди даже не потрудился спросить, вспомнил ли Милфорд, что собирался сказать. Очевидно, сегодня не самый подходящий день для поверки краткосрочной памяти пожилого профессора. В конце концов, Инди удалось убедить Милфорда выпить с ним чаю в ресторанчике у музея. Когда они уселись, а официант принес чай и бисквиты, Инди заговорил о своей поездке в Шотландию. Объяснил, что поведет раскопки в отшельнической келье святого Ниниана, пещере, некогда использовавшейся ранними христианами для созерцательных размышлений, и ставшей, согласно мифу, последним приютом Мерлина. «Быть может, пещера является его эсплюмуаром», – добавил он в конце, пристально следя за выражением лица Милфорда при упоминании «эсплюмуара», но старик-профессор лишь поглаживал совершенно седые усы и хмуро глазел в окно. Инди даже обернулся посмотреть, что его там настолько заинтересовало, но профессор просто ушел в собственные мысли.
Заметив, наконец, что Инди замолчал, профессор заморгал и заглянул в свою чашку.
– Проклятье, Инди, я ведь хотел тебе что-то сказать. Ну-ка, погоди. Я что, уже говорил?
Инди попытался сохранить учтивость, но был слишком раздражен.
– Доктор Милфорд, давайте не затевать это по новой. Вы мне сказали лишь то, что хотите мне что-то сказать.
– Ну, – Милфорд почесал ухо, – если я еще не сказал, то оно наверняка всплывет. А что ты там говорил насчет Шотландии?
Инди повторил свой рассказ.
– Значит, решили откопать Мерлина, а?
– Ну, не совсем Мерлина, но...
– Знаешь ли, – Милфорд почесал подбородок и потрогал усы, – похоже, я недавно уже толковал с кем-то на тот же предмет.
– Со мной.
– Да-а?
– Вы говорили со мной, когда мы вместе были в Тауэре. У вас имелись серьезные сомнения по поводу возможности доказать его существование.
– Да-да, конечно!
Инди откусил кусочек бисквита и хлебнул чаю.
– Кстати, вам ничего не известно об «эсплюмуаре» Мерлина?
Милфорд повторил слово вслух и пробормотал:
– Да-да-да. Это одно из тех слов.

Предыдущая страница 6 Следующая страница


7 Роб МакГрегор

– Что вы хотите сказать?
– Одно из тех слов, которые были неправильно поняты при многократном переводе с французского на английский и обратно. – Он с огорченным видом помахал ладонью в воздухе. – Ужасная путаница. Можно целую жизнь посвятить изучению этих слов, пытаясь привести все в порядок.
Именно такой жизни Инди и старался избежать, променяв лингвистику на археологию. Но слова Милфорда его заинтересовали, и он попросил объяснений.
– Об этом «эсплюмуаре» я почти ничего не знаю, но дам тебе еще один пример по поводу твоего приятеля Мерлина. Ты знаешь, что такое курган?
– Разумеется, – Инди отхлебнул чаю. – Я ведь уже пару месяцев, как стал археологом. Это груда земли или камней над могилой. Их даже называют могильниками. Британия буквально покрыта курганами.
– Довольно верно, и если Мерлин был реальной личностью, то похоронен в одном из них.
Решительный, даже самоуверенный тон Милфорда удивил Инди.
– А почему вы так решили?
– Тебе наверняка известен рассказ о «Le Cri de Merlin», крике Мерлина из могилы. – Инди кивнул. – Так вот, это ошибка, – Милфорд медленно помешивал чай.
– В каком это смысле?
– Ошибка переводчика, впервые появившаяся во французских текстах, позднее перешедшая в английские. Исходным словом было «крук», староанглийское название кургана, а его перевели как «cri». Далее Гальфрид Монмутский берет французское «cri» и переводит его как «крик». – Профессор лучезарно улыбнулся Инди. В данный момент он пребывал в родной стихии, и еще не закончил речь. – Например, если вернуться к вопросу об отсечении головы: когда Элдол снес Хенгисту голову, то «поднял над ней великий крик»[25], пишет Гальфрид Монмутский. Разумеется, следует полагать, что он возвел над ней великий курган. Так по обычаю хоронили саксонских вождей.
– В самом деле? – Инди отодвинул чашку в сторону.
– Да, конечно. Мы с твоим отцом спорили на эту тему много лет.
– Значит, вы утверждаете, будто Мерлин похоронен в кургане, а не в пещере...
– Вот именно! Тем более, что рассказ о ставшей ловушкой пещере просто лишен смысла. С какой это стати умудренный опытом волшебник вроде Мерлина позволит юной девушке обвести себя вокруг пальца? Он был слишком мудр для подобного.
«Интересно, – подумал Инди, – последний комментарий Милфорда более-менее совпадает с выводами работы Дейрдры».
– Так что же по поводу его последних слов? Он сказал, что намерен удалиться в свой Эсплюмуар.
– Как я и сказал. Это слово мне толком не знакомо. Но мне припоминается, поговаривали, будто «эсплюмуаром» он эдак метафорично заявлял, что собирается умереть – сменить оперение, так сказать. Или so whylome wont. Меня бы ничуть не удивило, если бы это обозначало нечто совершенно иное. Не забывай, в те дни писали птичьими перьями. Взгляни на корень слова. Валлийское «plufawr», «перья», восходит к латинскому «pluma». Вероятно, оно означает, что он удаляется от активной жизни в некое весьма уединенное место, дабы взять в руки перо для письма.

* * *

Проводив Милфорда обратно в клуб, Инди вернулся в квартиру на Рассел-сквайр в начале пятого. Он так устал, что решил прилечь на пару минут. Отдых в компании Милфорда обращался в тяжкий труд; быть может, оттого, что постоянно приходилось быть начеку, не зная, какой номер старый чудак выкинет в следующий раз – не перейдет ли на староанглийский, не начнет ли бессвязно бормотать себе под нос, не разъярится ли без всякой причины. Несмотря на рассеянность, Милфорд как-то умудрялся обходиться без посторонней помощи и никогда не забывал – по крайней мере, надолго – чем именно сейчас занимается.
– Джек, ты дома? – захлопывая дверь, крикнул Инди. Молчание. Значит, ушел. Теперь придется тащиться куда-то вечером, хотя рано утром уезжать. Инди запоздало захотелось взять свое обещание назад; впрочем, после отдыха настрой может измениться.
Осматривая письменный стол – вдруг Шеннон ставил записку – Инди услышал неясный шум, похожий на сдерживаемый кашель. Повернув голову, он обнаружил, что дверь спальни закрыта. Когда Инди уходил, то оставил дверь открытой. Он никогда ее не закрывал.
Неужели новые неприятности? Только не сейчас! Инди прикинул, не выйти ли из дома, чтобы позвать полицию. Но кто знает, что он там найдет, вернувшись обратно? Сделав пару осторожных шагов к двери, он потянулся к ручке.
И в этот момент дверь распахнулась, и оттуда с воплями и визгами ринулись люди, окружившие его со всех сторон.
– Сюрприз!!!
Инди озадаченно огляделся. Какую-то долю секунды он не узнавал их – вроде бы знакомые, но...
...конечно же, его собственные студенты!
– Профессор Джонс! – Из окружающей его толпы выдвинулась Дейрдра. – Надеюсь, вы не против. Всем хотелось попрощаться с вами и пожелать успешных раскопок.
– Нет, – рассмеялся он. – Пожалуй, я не против. Черт, да вы тут все до единого!
Под потолком подпрыгивали красные, синие и зеленые шарики, будто ниоткуда материализовались бумажные флажки и потоки серпантина, а одна из студенток держала торт. Сверху на нем глазурью было выведено «Счастливых раскопок», а пониже надписи – мужчина и женщина, вооруженные киркой и лопатой и взявшиеся за руки.
– Что это? – Дейрдра воззрилась на рисунок, прижавшись плечом к его руке, и с чувством сказала: – Я тут ни при чем!
Инди нравились шотландские переливы ее голоса, даже когда она его возвышала.
Толпа дружно рассмеялась, а несколько студентов выкрикнули добродушные колкости. Совершенно очевидно, все убеждены, будто между ними что-то происходит, а если нет – то еще произойдет.
Инди покраснел и старался не смотреть на Дейрдру. Потом поглядел поверх голов и в противоположном углу увидел прислонившегося к стене Шеннона. Руки музыканта были скрещены на груди, на лице блуждала улыбка.
– Джек, ты тут замешан?
– Я?! – ударил себя в грудь Шеннон, высоко задрав брови. – Я только дверь открыл, а так ни при чем.
– А вот и нет, – крикнул кто-то, – очень даже при чем!
– С самого начала! – задорно подхватил другой голос.
– Я так и знал! – заявил Инди. – Потому-то ты и настаивал, чтобы я вернулся к четырем.
Из рук в руки уже начали передавать стаканы с легкими напитками и вином.
– Порежьте торт, – предложил кто-то.
Вперед, держа нож, выступил долговязый юноша, который должен был написать в курсовой работе о воззрениях на Стоунхендж в семнадцатом столетии.
– Резать должен я! – провозгласил он. – Я написал курсовик о Стоунхендже, сравнив взгляды архитектора Иниго Джонса с мнением профессора Инди Джонса.
– И ухитрился заработать положительную отметку! – вставил Инди.
– Давайте сперва поставим его на стол, – сказала девушка, державшая торт, и направилась в кухню в сопровождении круговорота сокурсников. Инди огляделся и увидел Дейрдру, державшуюся чуть поодаль от всех. Подойдя к ней, он легонько притронулся к ее талии.
– Спасибо. Искренне признателен. Я и понятия не имел.
– Понятия о чем? – поинтересовалась она.
– Что это случится, – улыбнулся Инди.
– Я и сама была не очень уверена, – подняла на него глаза Дейрдра. Они словно говорили не только о вечеринке.
– Мне не терпится оказаться в Шотландии.
– Мне тоже. Приятно вернуться на родину.
– Вы из того же района Шотландии? – поинтересовался он, внезапно осознав, как мало, в сущности, знает о ней.
– Из Уиторна. Я там выросла.
– Ого! – удивился Инди. – А я и не догадывался.
Раздался стук в дверь, Инди обернулся и увидел, что Шеннон уже открывает. За дверью оказалась Джоанна Кемпбелл.
– Джоанна?! – воскликнула Дейрдра и двинулась навстречу матери. – Ты-то что здесь делаешь?
«Сюрприз за сюрпризом», – двинувшись следом, подумал Инди. Он деликатно остановился в отдалении, чтобы дать матери возможность переговорить с дочерью. Они быстро обменялись несколькими словами, потом доктор Кемпбелл обернулась к Инди и улыбнулась. Он подошел, и она легонько коснулась его запястья.
– Надеюсь, своим вторжением я не нарушила ваш покой. Очень уж студенты настаивали. Вы, наверно, самый популярный профессор среди всех моих подчиненных. Впервые слышу из студенческих уст столько восторженных слов о преподавателе.
Ее комплимент ошарашил его.
– Э-э, спасибо, доктор Кемпбелл. Судя по написанной во время лекций скуке на лицах, я бы ни за что не догадался.
– Перейдем на «ты». В излишней официальности вовсе нет нужды.
– Хорошо. Позвольте... Позволь предложить стакан вина, или предпочтешь что-нибудь другое? А еще у нас есть торт. – Инди в душе порадовался, что торт уже разрезан, и не придется объясняться по поводу картинки.
– Нет, мне ничего не надо. Я ненадолго. – Подавшись вперед, Джоанна доверительно сообщила: – На самом-то деле меня никто официально не приглашал. Боюсь, мой приход смутил Дейрдру. – Она искоса оглянулась на дочь.
– Нет, неправда! – запротестовала та.
Джоанна на мгновение улыбнулась, то тут же снова стала серьезной.
– Именно по этой причине я и пришла с тобой повидаться. Дейрдра, ты тоже послушай.
– Слушаю. – В голосе Дейрдры прозвучал сарказм, но и любопытство тоже.
– Боюсь, мои планы несколько переменились. Мне придется задержаться в Лондоне еще денька на три.
– Но, Джоанна, ты же обещала...
– Позволь мне закончить, Дейрдра, – вскинула она руку. – Не думаю, что стоит из-за этого нарушать наши планы. Я хочу, чтобы вы оба отправились в Уиторн без меня, а я подключусь к вам, как только смогу.
– Но нам-то что делать? – в голосе Дейрдры прозвучало отчаяние.
– Все снаряжение собрано. Ты хорошо знаешь этот район, а профессор Джонс – квалифицированный археолог. – Она повернулась к Инди. – Я подготовила для вас в качестве руководства письменные инструкции. Вам потребуется нанять пару местных жителей. В этом вам поможет Дейрдра. Она там со всеми знакома, в том числе и с моими прежними работниками. Тем более, что когда вы начнете, я, скорее всего, буду уже с вами. Вы не против такого оборота?
У Инди даже закружилась голова. Все случилось чересчур стремительно, но более приятного оборота событий он и вообразить не мог.
– Пожалуй, до твоего приезда мы как-нибудь справимся.
– Я тоже так думаю, – уверенно кивнула она.
Инди проводил ее до двери.
– Меня занимает еще одна мысль, – сказал он, открывая дверь. – Насколько я понимаю, раскопки проводятся с намерением отыскать золотой свиток, упомянутый в письме монаха?
– Конечно, – улыбнулась Джоанна.
– Ну, такое дело... Не вижу, как ты заключила из письма, что свиток захоронен в пещере.
– Я рада, что ты упомянул об этом. Я была так занята, что даже не хватило времени поговорить о предпосылках.
Они вышли в коридор. Инди прикрыл за собой дверь, чтобы заглушить шум.
– Видишь ли, когда я прочла письмо, – продолжала Джоанна, – то связалась со своим другом, у которого имеются отличные связи с Ватиканом. Он выяснил, что ни подобного письма, ни свитка там не получали, и не поступало требований провести экзорцизм[26] в пещере Ниниана.
– Меня как раз ставило в тупик, что письмо нашли в Уиторне.
– Точно. Его просто не отправляли. Как и свиток. Далее я выяснила, что отец Матерс оставался в Уиторне, где и скончался пять лет спустя. По моей гипотезе, раз свиток не был отослан, то захоронен в пещере.
– Быть может, золото просто переплавили.
– Маловероятно, – покачала она головой. – На сей счет имелась установленная процедура, которой надо было следовать. Сохранились бы записи, а таковые отсутствуют.
– И все равно, вывод представляется взятым с потолка.
На губах ее мелькнула тень грустной улыбки.
– У меня просто сильное интуитивное ощущение, Джонс. Очень сильное. Не могу объяснить. Просто у меня такое чувство, что раскопки окажутся результативными.
– Надеюсь, ты права. Кстати, теперь я испытываю смешанные чувства по поводу курсовой работы Дейрдры. В том смысле, что...
– Не я ли ее писала? Разумеется, нет. Но тему предложила я. Надеялась, что ее работа соблазнит тебя подключиться к нам.
– Пробудить мое любопытство оказалось проще простого. Мне не терпится приступить.
Джоанна встретилась с ним глазами.
– Я ценю твой энтузиазм. Но учти, я также ожидаю, что в компании моей дочери ты будешь держаться с профессиональной корректностью.
– А-а, ну конечно...

10. Теплый прием

Юго-западное побережье Шотландии оказалось диким лесным краем, где гребни холмов перемежались с такими восхитительными озерами и тесными горными долинами, что просто дух захватывало. «Волшебная страна», – думал Инди, верхом возвращаясь в селение среди угасающего сияния закатного неба. Ему трудно было сравнить этот край со скалистыми пустынями американского Юго-запада, где прошло его детство. Там все было проникнуто ощущением беспредельности. Здесь же все было каким-то уменьшенным, зато разнообразным; словно природа понимала, что располагает куда меньшими масштабами, и надо все соответственно уменьшить, подгоняя в размер.
Они приехали вчера поздно вечером, и сегодня с утра начали подготовку к раскопкам. Встретились с меcтным старостой, давним другом Джоанны, и Инди вкратце посвятил его в свои планы. Затем нашли двух плотников, работавших с Джоанной во время последних раскопок в пещере, и договорились, чтобы те начинали работу завтра же.
Поехать к пещере удалось лишь под вечер. Устье пещеры Ниниана было всего несколько футов шириной, но футах в двадцати от входа открывался просторный зал. Дейрдра вернулась в селение, чтобы собрать необходимые припасы, а Инди сразу же приступил к работе, начав обмер пещеры и составляя план разбивки ее на участки работ.
После того, как Джоанна пригласила его принять участие в раскопках, Инди перечитал все, что сумел найти, о Кандида Каса и Ниниановой пещере. Доклад Королевской комиссии по древним памятникам Шотландии за 1914 год описывал небольшие резные каменные плитки и фрагменты двух христианских крестов, находившиеся под слоем земли у входа в пещеру. Археологом, руководившим раскопками, оказалась Джоанна Кемпбелл. В докладе не упоминался ни Эсплюмуар, ни золотой свиток; Инди подозревал, что либо работы проводились до находки письма, либо до того, как она решила, что свиток захоронен в пещере.
Спешившись у конюшни, Инди направился к очаровательному старинному постоялому двору, где они с Дейрдрой остановились. Современность почти не коснулась возведенной в восемнадцатом веке трехэтажной каменной постройки. В нее лишь провели электричество, водопровод и канализацию. Инди прошел через просторную трапезную и поднялся по лестнице на третий этаж, где располагалась его комната. Хозяйка говорила, что комната у него особенная, потому что ванна есть только в ней. Инди предлагал комнату Дейрдре, но она предпочла более просторную угловую комнату по соседству. Закрыв за собой дверь, Инди включил свет и тут же услышал стук в стенку из смежной комнаты. Улыбнувшись, он подошел к стене и воспроизвел тот же ритм. Несомненно, Дейрдра готовится к обеду; самое время и ему заняться тем же самым.
Моясь и переодеваясь, он жалел, что не может пообедать сегодня с Дейрдрой наедине. Отношениях у них как-то не ладились. Инди хотелось с ней переговорить, чтобы перекинуть мостик через открывшуюся пропасть. И хотя ему не терпелось остаться с Дейрдрой наедине, прощальные слова Джоанны не выходили у него из головы, и он намеренно сохранял дистанцию. Работа в университете теперь гарантирована, но Инди понимал, что Джоанна может взять свои слова обратно, если он переступит невидимую грань в отношениях с ее дочерью. Однако сейчас ему хотелось дать Дейрдре понять, что он держал себя в поезде холодно не потому, что не испытывает к ней чувств. Он толком не знал, как подойти к разговору, но что-нибудь придумает.
Сегодняшний обед станет для местных жителей событием. В их честь в здешней харчевне устраивается целый прием, и придут многие старые друзья Дейрдры. Поправив перед зеркалом галстук, Инди вышел и постучался в соседнюю комнату. Надо получше воспользоваться временем наедине с Дейрдрой.
– Инди, это вы? – спросила она, приоткрыв дверь на пару дюймов и глядя на него, но дальше открывать не стала. – Сейчас выйду. Я почти готова.
Дверь закрылась у него перед носом. Инди не шевелился несколько секунд, отчасти надеясь, что девушка откроет и впустит его. Но этого не произошло, и он, отступив, прислонился к стене тускло освещенного коридора. Выходит, теперь она решила проявить холодность. Просто великолепно! Как, черт побери, они будут вместе работать в пещере?
Наконец, дверь распахнулась, и они вдвоем направились в холл. На Дейрдре была клечатая юбка из шотландки и белая свободная блуза, волосы были собраны в тугой узел, и лишь несколько выбившихся прядей падали на плечи.
– Сегодня вы выглядите... очень по-шотландски, – сказал Инди, когда они подошли к лестнице.
– Зато вы, профессор Джонс, вылядите настоящим денди.
– В самом деле? – У Инди имелись два твидовых костюма – в них он чаще всего появлялся на лекциях, и темно-синий шерстяной пиджак, который Инди надел сегодня с белой рубашкой и синим галстуком. Спускаясь по ступенькам, он заметил, что ее взгляд устремлен на его ботинки – единственную обувь, которую он прихватил с собой. – Туфли я забыл дома.
«Те самые, что дали приют скопионам», – подумал он про себя.
– На сей счет не волнуйтесь. Вы в Уиторне, а не в Лондоне. Никто и не заметит, а если и заметит, то не обратит внимания. – Она заливисто рассмеялась, и от этого ему еще сильней захотелось сломать разделяющий их барьер. – Более того, им это будет даже по душе.
– Прияно слышать.
Шагая по улице, Инди изо всех сил старался направить разговор на обоюдные взаимоотношения, точнее, на их отсутствие.
– Вы когда-нибудь прежде путешествовали в одиночку? – начал он.
– По-моему, я была не одна.
– Я в том смысле, что без матери.
– Ну, если вы ставите вопрос так, то мне не привыкать ездить самостоятельно и подолгу быть вдали от Джоанны. Она хорошая мать, но очень занятая, много разъезжает – посещает конференции и симпозиумы, ездит на раскопки. – Дейрдра пожала плечами. – Уж такова жизнь археолога.
– По-моему, со времени отъезда я как-то отдалился от вас.
– Неужели? – Она устремила взгляд в сторону. – Я как-то не заметила.
Он откашлялся и сказал:
– Ваша мать велела мне быть поострожнее с вами.
– В самом деле? – рассмеялась Дейрдра. – Я что, так опасна?
– Нет, по-моему, она считает опасным меня.
– Неудивительно, что вы вели себя так, будто я вот-вот укушу вас.
– Но вы можете войти в мое положение, не так ли?
– Не волнуйтесь, и нам будет вместе намного проще.
Да уж, «не волнутесь»! Да разве рядом с ней можно не волноваться?
В харчевне их с порога встретили ароматы стряпни и гомон веселых голосов. «У меня на родине, – подумал он, – городская забегаловка была бы самым непоходящим местом для приема в чью-то честь, особенно в честь молодой дамы. Но атмосфера здешних харчевен куда более настроена на домашний лад, нежели атмосфера их американских сородичей». Харчевня была полна местных жителей, и с первого же взгляда было ясно, что здесь собралось не меньше трех поколений жителей Уиторна.
– А вот и она, – раздался мужской голос. – Вот она, милашка Дейрдра!
Из другого угла отозвался женский голос:
– А поглядите-ка на ее парня!
Все умолкли, разглядывая пришельца.
– Вас-то они примут, – пробормотал Инди, – а вот насчет меня пока неясно.
Затем староста – розовощекий здоровяк с редеющими волосами – встал и жестом пригласил их сесть рядом с собой у длинного стола в центре харчевни. На нем был надет килт и украшенная кисточками кожаная сумка у пояса, непременный атрибут шотландского костюма. Рядом со старостой сидела почтенная дама, которую он представил, как свою жену Марлис, и отец Филлип Бирн, пожилой седовласый проповедник в черной сутане. Кроме них, за столом находились несколько девушек, и Дейрдра представила их, как своих старых подружек. Они все приходились ей ровесницами и были одеты в такие же одеяния, как у нее.
Несмотря на объяснения Дейрдры, кто такой Инди, все переглядывались и пересмеивались с понимающим видом: дескать, мы-то прекрасно знаем, что это влюбленная парочка! При взгляде на них брови пастора зашевелились, будто он решал, нет ли тут супружеской измены. Инди тут же вообразил, как пастор отводит приехавшую Джоанну в сторонку и увещевает сделать что-нибудь с неудержимой взаимной тягой молодых археологов.
Пришел официант и налил Инди и Дейрдре по стопке шотландского виски местной перегонки. Инди сделал слишком большой глоток, ощутил, как в желудок катится огненный шар, и закашлялся в кулак.
– Доброе питье, а? Как по-вашему, профессор Джонс? – подняв свой стакан, спросил староста.
– Замечательное! – просипел Инди. Ему больше всего хотелось хорошенько проветрить пылающий рот.
– Очень жаль, что твоя мать не смогла присутствовать, – сказал отец Бирн Дейрдре.
– Она приедет денька через три, отец, и можете быть спокойны – она непременно навестит вас.
Седые брови пастора сдвинулись к переносице; Инди показалось, что на лице его промелькнула озабоченность – то ли по поводу отсутствия Джоанны, то ли по поводу грядущего ее приезда. Интересно, а знает ли пастор о золотом свитке, раз письмо монаха исходит из архивов его церкви? Инди уж собирался спросить, как Бирн пустился в рассказ о детстве Дейрдры.
В возрасте двенадцати лет она организовала танцевальную группу из приходских девочек, и однажды, после того как они плясали на свадьбе, приглашенный на свадьбу хореограф из Эдинбурга пригласил группу выступить в Эдинбурге.
– Девочки очень разволновались, когда узнали, что будут плясать перед самим королем Георгом[27]. Бедняжка Дейрдра так беспокоилась, что за несколько дней до представления совсем не могла есть. Я боялся, что она сомлеет прямо на подмостках. Но, разумеется, все прошло весьма успешно, и, говорят, король очень хорошо отозвался о девочках.
Дейрдра, болтавшая с одной из девушек, только отмахнулась.
– Ох, да мы были всего лишь одним из нескольких танцевальных ансамблей, плясавших для короля!
Бирн кивнул в сторону остальных девушек.
– Знаете ли, они все входили в группу.
Когда обед наконец-то подали, Инди обнаружил, что главным блюдом является «хаггис» – овечьи кишки, фаршированные телячьим рубцом с овсом.

Предыдущая страница 7 Следующая страница


Индиана Джонс и Хоровод великанов 8

– Как вам это нравится? – поинтересовался Бирн, указывая на тарелку Инди.
– Вкусно, очень вкусно. – Он вовсе не врал, хотя и думал, что тут не место высказывать свое мнение об идее набивать желудок овечьими кишками. Но все-таки ел. Черт, да он едал и куда худшие блюда! А после пары глотков, это блюдо в самом деле не такое уж скверное.
– Так каковы же ваши планы по поводу раскопок, профессор Джонс? – спросил Бирн.
– Ну, мы собираемся поработать в пещере. Ищем золотой свиток – тот, что упоминался в письме монаха, найденном...
– Да-да, знаю. Я сам нашел это письмо в архивах.
– А, так может быть, вы можете рассказать мне о нем еще что-нибудь?
– Да тут не о чем рассказывать, – пожал плечами Бирн. – А почему вы решили, что свиток в пещере?
– Не знаю, там ли он. Но доктор Кемпбелл вроде бы убеждена, что мы найдем его там. Это ведь Мерлинова пещера, а не только Нинианова. Верно?
Выражение лица Бирна изменилось – его черты обрели суровость человека, всю жизнь несшего на плечах тяжкий груз ответственности за духовное благополучие своих прихожан.
– Это пещера святого Ниниана, – твердо сказал он. – А с теми, кто зовет ее Мерлиновой, встречаться не стоит.
– О-о, почему бы это?
Похоже, Бирна эта тема тревожила, и он быстро увел разговор в сторону.
– Быть может, как-нибудь после мы об этом потолкуем.
Инди задумчиво жевал хаггис, ломая голову над скрытностью Бирна.
– А вы не знаете, почему отец Матерс не отослал письмо в Ватикан?
– Я же сказал, мы потолкуем об этом после.
И тут, спасая их от неловкого молчания, встал староста. Он произнес традиционную приветственную речь в адрес Дейрдры и ее матери, об их вкладе в жизнь общины, и как их тут не хватало. Затем представил всем Инди и преподнес ему килт. Держа подарок в руках, староста с широкой ухмылкой медленно развернулся, показывая его всем присутствующим. Инди услышал раздавшиеся за соседними столами смешки, увидел, как зрители склоняют головы друг к другу и, прикрыв рты ладонями, обмениваются репликами. Он рассмеялся вместе со всеми, толком не зная, что же тут смешного.
– Этот килт, профессор Джонс – дар жителей Уиторна; так уж получилось, что это шотландка клана Кемпбеллов, – пояснил староста.
– Благодарю вас, – Инди принял килт. – Не знаю точно, на что намекает его узор, но догадываюсь. – Все снова рассмеялись, а Инди бросил взгляд на Дейрдру. Она улыбалась, но лицо ее было совершенно пунцовым от смущения. – Однако на вид он очень симпатичен. Поначалу я не был уверен, что это мне пойдет, но чем больше я на него смотрю, тем больше он мне нравится.
– Вот эта речь нам по душе, – отозвался староста. – Примерьте его ради нас, а?
– Вы шутите! – поморщился Инди.
– Да ты не робей, – сказал дородный бородатый здоровяк за соседним столом и встал. Инди увидел, что на нем тоже килт. – Пойдем, парнишка. Я проведу тебя в заднюю комнату, и ты сможешь там переодеться.
Инди взглянул на Дейрдру – она ободряюще кивнула. Пожав плечами, он двинулся вслед за бородатым. Переодевшись, Инди оглядел себя в зеркале, приподнял килт, открыв свои волосатые ляжки и недоверчиво покачал головой.
– Неужто я на это решился?
Когда он вернулся в общий зал, все подняли головы, чтобы оглядеть его. К удивлению Инди, Дейрдра встала с места, подошла и взяла его под руку. Толпа радостно приветствовала возвращающуюся к столу парочку.
– Теперь мы одеты, как двойняшки, – пробормотал он.
– Теперь вы похожи на настоящего мужчину, профессор Джонс, – повернувшись к нему, на ухо прошептала Дейрдра.
– Приятно слышать. Может, вы меня дурачите? – сказал он, садясь. – Перейдем на «ты», а? Зови меня просто Инди.
– Инди, – сказала она, будто пробуя имя на вкус.
И вдруг харчевня наполнилась звуками волынок – в дверь промаршировал целый отряд волынщиков в килтах. Среди них Инди узнал двух братьев, Карла и Ричарда, нанятых для работы в пещере.
– Спасибо, что ты не отмахнулся от местных обычаев, – сказала Дейрдра.
Глаза их встретились, и он ощутил, как над пропастью лег мост. И тут к волынщикам присоединилось полдюжины девочек, начавших отплясывать национальный шотландский танец. Инди коснулся тыльной стороны ладони Дейрдры и кивнул в сторону танцующих.
– Вот этим ты занималась прежде?
– В каком это смысле «прежде»?
Она буквально взмыла со стула, сделав знак подружкам, и они присоединились к танцующим девочкам.
Инди смотрел, как Дейрдра, положив руки на бедра, подняв колено одной ноги и подскакивая на другой, выкидывает коленца и кружится под одуряющий звук волынок. От нее невозможно было отвести глаз. Инди чувствовал безрассудную влюбленность мальчишки. То ли ему в голову ударило шотландское, то ли буйные трубные звуки волынок, то ли красота Дейрдры – то ли все вместе взятое.

11. Мерлинова пещера

– Чаю, профессор Джонс?
Инди поднял глаза на Лили, владелицу постоялого двора, и кивнул. Он бы предпочел к завтраку кофе, но знал, что эта роскошь недоступна. Тут дело как с остальным – тосты поджарены лишь с одной стороны, печеные яйца с одного боку крутые, а с другого – всмятку. Или надо принимать все, как есть, или затевать дискуссию о кулинарии, а в семь утра это куда глупее, чем съесть все таким, как подано.
Он проследил взглядом, как эта плохо одетая пожилая женщина, вечно выхаживающая в халате и папильотках, налила ему полчашки чаю, дополнила ее доверху молоком и пододвинула миску с коричневатыми кубиками сахара.
– Спасибо.
Он взял один кубик, но стоило Лили отойти, как Инди положил сахар обратно. Он привык пить чай без молока и сахара, но путешествия научили его следовать одному правилу: лучше привыкнуть к местной пище и обычаям, чем пытаться перекроить их под себя. Это все упрощает, а сегодня, в первый день раскопок, Инди хотел, чтобы все шло ровно и гладко.
Минуты через три по лестнице спустилась Дейрдра.
– Доброе утро, Инди!
Одетая в бежевые брюки и мешковатую клетчатую ковбойку Дейрдра заплела свои рыжие волосы в косичку и спрятала их под косынку. Из заднего кармана ее брюк торчала пара перчаток.
– Привет. Будешь завтракать?
– Я уже спускалась, – покачала она головой, – и успела выпить свой чай с лепешками.
Инди отодвинулся от стола.
– Ну, вид у тебя такой, будто ты действительно намерена откопать золото, – с ухмылкой сказал он.
– А ты действительно думаешь, что золотой свиток в пещере? Ты же знаешь, что монах нашел его среди руин старого монастыря.
– Я полагаю, что монах мог спрятать свиток где угодно, но твоя мать вроде бы свято убеждена, что мы отыщем его в пещере.
Лицо Дейрдры приобрело отсутствующее выражение. Глаза ее стали нежными лиловыми озерками, от взгляда в которые у Инди подкашивались ноги.
– Пожалуй, Джоанна права. Если свиток в Уиторне, то логичнее всего искать его в пещере.
– Попытаться стоит. Встречаемся у крыльца через десять минут.
– Хорошо, – кивнула она.
Вернувшись в свою комнату, Инди натянул кожаную куртку, надел шляпу и уже хотел было выйти, как вспомнил еще об одном. Открыв сумку, он извлек оттуда свернутый кнут и погладил его ладонями. Может, и глупо таскать кнут за собой повсюду, но пару лет назад, в Греции, Инди поклялся себе, что на раскопках не будет с ним расставаться. Приладив кнут на поясе, Инди пожал плечами. Черт побери, а почему бы и нет?! Если даже кнут окажется ни к чему, то сойдет за талисман. Уж такое-то суеверие Инди мог себе позволить.
Дейрдра ждала его на дороге перед домом, держа в руках поводья двух лошадей. Вышедшего на порог Инди она не заметила, и он глядел на нее некоторое время, стоя в проеме двери. Поглаживая морду лошади, Дейрдра ласково с ней разговаривала. Ничего удивительного, что Инди забывает получить внятное разъяснение ситуации с ее прежним ухажером. Вполне понятно. Дейрдра во всех отношениях как раз такая, как надо. Она привлекательна и умна; у них с Инди даже интересы совпадают. Все женщины, с которыми он сталкивался в Париже за последние пару лет, были лишены хоть одного из нужных качеств.
Когда Инди сошел на дорогу, взгляд его был обращен к небу. Утро выдалось хмурым и ветреным; тучи плыли так низко, что буквально наваливались на крыши домов. Может, чувство беспокойства вызвано лишь контрастом со вчерашним ясным небом и ярким солнцем. А может, его растущий интерес к Дейрдре смешивается с озабоченностью – что будет, если его желания осуществятся.
– Сдается мне, будет дождь, – задумчиво произнес Инди.
Дейрдра подняла голову, будто увидела пасмурное небо впервые.
– Дождем здесь никого не удивишь – это просто неотъемлемая часть жизни.
– Я вырос в пустыне, где дождю все удивлялись, – отозвался он.
Когда Дейрдра садилась верхом, губы ее как бы сами собой сложились в спокойную улыбку, столь же неотделимую от Дейрдры, как и шотландская напевность речи.
– Мне не терпится откопать что-нибудь удивительное. Надеюсь, скоро! – с этими словами она дала лошади шенкеля и галопом помчалась прочь. Инди быстро вскочил на своего коня и понесся вдогонку, не отрывая взгляда от миниатюрной фигурки Дейрдры.
Они миновали рощу исполинских буков, орешник, вытянутые овальные холмы и морены, заросли папоротника и дрока, болотного мирта и чертополоха [28] – но все промелькнуло в бешеном ритме скачки. Трехмильный отрезок дороги от селения до пещеры вошел в историю и сам по себе. Он был известен в качестве дороги пилигримов, потому что христиане, в том числе и первые шотландские короли, посещали пещеру после поклонения в часовне святого Ниниана в Уиторне. Инди читал во французской рукописи, что дорога известна под названием «королевского выезда», по которому проехал король Артур, навещавший пещеру после смерти Мерлина. Писатели, излагавшие рассказы об Артуре и Мерлине, однозначно сходились в том, что пещера стала местом смерти Мерлина, но никто не называл ее Эсплюмуаром.
Инди и Дейрдра не сбавляли аллюра до самого Уиторнова острова – на самом же деле оказавшегося полуостровом. Они рысью трусили по тропе, пока не подъехали к основанию утеса, где спешились и привязали поводья к ветви дерева.
– Ты хорошо держишься в седле, – сказал Инди.
– Спасибо. Я как-нибудь покажу тебе свои призы за верховую езду.
«Вот и еще сюрприз», – подумал он, направляясь вместе с Дейрдрой к занятым разгрузкой леса Карлу и Ричарду. Плотники прибыли несколько раньше на телеге, груженой инструментами и материалами. Они должны были смастерить рабочий стол и шкафчики для хранения снаряжения. Поскольку удаленную от населенных пунктов пещеру навещали довольно редко, Инди считал вероятность кражи довольно незначительной. Однако Джоанна настояла не только на том, чтобы в шкафчиках были сделаны замки, но и на необходимости нанять кого-нибудь для охраны пещеры по ночам. Пока что им не удалось подыскать желающих заработать подобным образом.
– Ваше снаряжение уже дожидается в пещере, – сообщил Ричард, подымая с братом несколько толстых досок. – Мы развесили там факелы.
– Замечательно. Похоже, доктор Кемпбелл выучила вас на славу.
– Мы с доктором Кемпбелл работали добрых полдюжины раз на раскопках по всей Шотландии. Видите ли, мы состоим в Шотландской лиге археологов-любителей.
– Великолепно, – кивнул Инди.
Они взобрались по петляющей тропке, ведущей к расположенной на порядочной высоте пещере. Оказавшись возле ее устья, Инди остановился и с высоты утеса оглядел море. Над водой кружила чайка, которую все время сносило ветром. Свинцово-серое море вздымалось тяжелыми валами; хребты волн венчали белопенные гривы, резко контрастировавшие с пасмурным небом и угрюмой водой. Ветер едва не сорвал с головы Инди шляпу, и ему пришлось резко ухватиться за нее.
– Какое счастье, что сейчас лето, – бросил он. – Не хотел бы я очутиться тут зимой!
– Правду сказать, в самой пещере разница почти не ощущается. В ней круглый год около шестидесяти градусов по Фаренгейту.
– Приятно слышать, – он отошел от обрыва. – Хотя бы стоику-монаху тут было не так уж скверно.
– И Мерлину, – подхватила Дейрдра.
– И Мерлину, – со смехом согласился Инди. – Но для него-то температура могла и не играть никакой роли.
Они вошли в подземный зал.
– Твоя мать проводила какие-нибудь работы внутри пещеры во время предыдущих раскопок?
– Почти никаких. – В мерцающем свете факелов кожа Дейрдры приобрела жуткий оранжевый оттенок. Но стоило ей повернуть голову, как на лицо упала густая тень. – Она сделала несколько пробных траншей, но еще до того, как отец Бирн показал ей письмо.
Инди знал, что участки у входа в пещеры всегда были любимыми местами работы археологов, особенно на стоянках древнего человека. Именно там попадаются следы повседневной человеческой жизни – разбитая посуда, кости животных, сломанные орудия – выброшенные за ненадобностью. В данном случае нашли остатки каменных крестов. Однако здесь весьма подходящее место для поисков свитка или чего-нибудь иного, спрятанного намеренно.
– А почему Бирн показал ей письмо? Похоже, разговоры о Мерлине ему не очень-то по вкусу.
– Джоанна и сама не возьмет в толк, – рассмеялась Дейрдра. – Она считает, что он хотел знать, стоит ли принимать письмо всерьез. Не знал, как с ним быть. Впрочем, по-моему, он не предполагал, что она начнет искать свиток.
– А что он говорит об этом теперь?
– О, не хочет даже разговаривать на эту тему. Джоанна считает, что он мог даже уничтожить письмо, а это стало бы большой утратой.
– Очень скверно, если это правда. У меня такое чувство, что он не в восторге от наших работ, судя по его словам за обедом.
– Он какой-то странный. Насколько я понимаю, его весьма тревожат друиды. Но почему – не знаю.
«Так вот оно что, – подумал Инди. – Их-то Бирн и подразумевал в своем замечании о тех, кто зовет пещеру Мерлиновой. Пастора беспокоят язычники».
– Ты знаешь, многие из местных даже не решаются в нее заходить, – сказала Дейрдра. – Говорят, тут происходят странные вещи, которые могут навлечь беду.
– А как же Карл и Ричард? Их это вроде бы не очень заботит.
– Они не местные, просто прожили тут лет пять.
– Ладно, если мы отыщем свиток – может, народ перестанет бояться. Пора браться за работу.
Все утро они вбивали колышки и протягивали между ними шпагат, чтобы образовать сетку, при помощи которой будут ориентироваться во время работ. По рекомендации Джоанны пристальное внимание следовало уделить дальнему залу, достигавшему двадцати восьми футов в ширину и пятнадцати – в высоту; у входа стены разделяло всего шесть футов.
Уже перевалило за полдень, когда они, наконец, привязали шпагат к последним колышкам в глубине пещеры. Отсюда вход казался едва заметным светлым отверстием. Закрепленный над головой Инди факел освещал пол пещеры.
– Ну, вроде все! – Инди встал и оглядел результаты работы.
– Не пора ли устроить перерыв, как ты думаешь? – Дейрдра подошла к нему поближе.
Инди подумалось, что сверкнувший в ее глазах огонек не имеет никакого отношения ни к пещере, ни к археологии, ни к Мерлину. Едва она развязала косынку, как Инди выронил перчатки на пол. Дейрдра тряхнула головой, рассыпав волосы по плечам. В свете факелов она казалась ослепительно красивой. Инди протянул руку и отвел непослушную прядь, упавшую ей на щеку.
Пещера окутывала их со всех сторон, отрезая от окружающего мира, и всякое беспокойство о приличиях отпало. Слова были не нужны; их сердца бились в унисон. Руки Инди легли на тонкую талию Дейрдры. Девушка подняла голову, чуть приоткрыв рот, Инди склонился к ней, и губы их на мгновение встретились.
Но Дейрдра тут же отпрянула.
– А Карл и Ричард?
– Они ушли на ленч четверть часа назад, – ухмыльнулся он.
Дейрдра провела кончиками пальцев по бровям, скулам, подбородку Инди, коснулась его широких плеч и груди.
– Инди, я хотела, чтобы это случилось. Не знала только, хочешь ли этого ты – до вчерашнего вечера в харчевне.
Он легонько провел ладонями по ее бокам, и его большие пальцы слегка погладили выпуклости ее маленьких грудей.
– У тебя сердце прямо колотится, – шепнул он.
Язычок Дейрдры скользнул между его губ. Она словно выпила из легких Инди весь воздух. Его пальцы погрузились в ее волосы, гладили плечи, спину. Он притянул Дейрдру к себе, ощутив ее упругий живот своим. Объятья становились все теснее, и вдруг мир взорвался; земля содрогнулась.
Земля тряслась, тряслась на самом деле!
Долю секунды грохот и вибрация под ногами казались естественными, просто продолжением их чувств, порожденным неистовой силой и страстью неутоленного чувства, затем ударная волна швырнула их на землю, и грохот тысячи громов обрушился на барабанные перепонки. Пещера наполнилась пылью. Инди услышал кашель упавшей рядом Дейрдры.
– Что случилось? – пытаясь отдышаться, спросила она и подползла поближе, снова оказавшись в поле зрения Инди.
«Землетрясение? Обвал? Взрыв?»
– Не знаю. Ты цела?
– Ты прикусил мне язык.
– Извини. Давай выбираться отсюда.
Он помог Дейрдре встать на ноги, и они успели вместе сделать два-три шага, как пещера вновь содрогнулась. Они бросились на пол и прикрыли головы от посыпавшихся градом комьев земли.
Дейрдра закашлялась.
– Я едва дышу. Что творится?
Инди медленно поднял голову. Обоняние подсказывало ответ на вопрос.
– Порох. Кто-то подорвал вход.

12. Удушье

Задыхаясь от пыли, Инди торопливо разгребал завал. Перчатки он потерял, и за четверть часа стер пальцы в кровь. Тупая пульсирующая боль в висках понемногу высасывала его силы. Перемазанная землей Дейрдра работала бок о бок с ним, оттаскивая прочь камни.
– При таком темпе нам потребуется неделя, – сказал он.
– Сюда соберутся все местные жители. Она нас тут не бросят. – Дейрдра произнесла это с такой убежденностью, что Инди невольно поверил. Но работу не оставил, хватая камень за камнем и отшвыривая их в сторону.
Дейрдра хотела взяться за очередной валун, но села на землю и потерла висок.
– Что-то меня крутит. Голова болит. – Наверно, надо погасить факел. Меня начинает тревожить воздух.
Дейрдра нахмурилась и огляделась.
– Но должен же воздух как-то поступать!
Инди принюхался.
– Я чую кое-что.
– Что?! – в голосе ее прозвучало отчаяние.
– Вонь. От нее-то у нас головы и болят. Сюда поступает подземный газ. – Инди схватил ближайший факел и сунул его в груду земли, погасив огонь; потом проделал то же самое со следующим.
– Оставь один, – сказала Дейрдра, – а то ничего не будет видно.
– Дельная мысль. – Он взял Дейрдру за руку и повел вглубь пещеры. – Держись у самой земли. Дыши как можно медленнее, и неглубоко.
Лоб Инди покрылся липкой холодной испариной, на зубах скрипел песок, но в глубине пещеры головная боль несколько поутихла. Запнувшись о кирку, он остановился, поднял ее и повертел в руках. Потом закрепил факел и вонзил кирку в землю.
– Что ты делаешь?
– Может, газ легче воздуха. Выроем пару ямок. Если будем дышать воздухом ниже уровня пола, продержимся дольше.
Инди вгонял острие кирки в землю с такой яростью, что комья градом летели во все стороны. Он прекрасно понимал, что даже если газ действительно легче воздуха, то заработанная отсрочка окажется совсем короткой. Интересно, где Ричард и Карл? А что, если они уже вернулись и напоролись прямиком на тех, кто устроил взрыв? Кроме них, хватиться о двух приезжих больше некому. Это будет означать отсрочку на несколько часов, а то и дней.
Кончив копать вторую ямку для Дейрдры, Инди лег на живот и опустил лицо в ямку. Дейрдра поступила точно так же.
– Чертовски скверно тут умирать, Инди.
– Знаю. Вот и не станем.
Он встал и начал выгребать осыпавшуюся землю из ямки, увеличивая углубление. Потом растер землю между пальцами и поднес руку к свету факела.
– Что там? – спросила Дейрдра.
– Зола. Здесь был очаг.
– Инди, неподходящее ты выбрал время для археологических изысканий.
Он запрокинул голову, глядя в потолок пещеры, находящийся в двенадцати футах над ним.

Предыдущая страница 8 Следующая страница


9 Роб МакГрегор

– Для изысканий – нет, а вот для поисков выхода – самое подходящее.
Очаг в глубине пещеры означает, что должен быть и дымоход. Инди встал и попросил Дейрдру подержать факел. Сперва он видел лишь грубую поверхность камня без каких-либо намеков на отверстие. Затем понял, что прямо над головой видно какое-то углубление. Отверстие перекрыто, но какой оно ширины?
Дейрдра проследила направление его взгляда.
– Дымоход?
– Вот именно.
– Но как нам туда добраться?
Инди подобрал колотушку и пару лишних металлических колышков.
– По стене.
Приходилось спешить. Инди вбивал колышки в стену через каждые пару футов и, держа факел в одной руке, быстро поднимался по стене. Теперь дымоход стал виден лучше. Углубление в его основании около трех футов в поперечнике, но быстро сужается и закрывается. Может быть, Инди сумел бы вклиниться в этот проем и поработать в висячем положении. Проблема состоит лишь в том, что проем находится в пяти футах от стены.
Инди спустился.
– Не получится!
– Я могла сказать это заранее, – теперь голос Дейрдры был полон безысходности, и винить ее тут не за что. Она посмотрела в сторону входа в пещеру. – Может, нам удастся откопать принесенные плотниками доски и построить лестницу?
– Слишком опасно, – покачал он головой. – Газ доконает нас еще до того, как мы доберемся до первого бруса. У меня есть идея получше.
Он закрепил факел в держателе на стене, собрал оставшиеся колышки и двинулся к стене напротив той, на которую уже взбирался. Там он принялся быстро вбивать колышки примерно на тех же уровнях. Затем взял новый моток шпагата и принялся его разматывать. Привязав конец шнура к нижнему колышку, Инди двинулся к противоположной стене. Шпагата хватало, так что резать его Инди не стал, а вместо того, обвязав вокруг колышка, направился обратно. Так он и ходил от стены к стене, понемногу взбираясь наверх, пока не сделал веревочные тенета, достигающие потолка.
– Инди, надо поторопиться. Опять появился запах газа. Усиливается.
– Знаю, – в висках у Инди снова пульсировала боль.
Схватив лежавшую на полу кирку, он зажал рукоятку в зубах и осторожно ступил на нижнюю веревку. Под его весом она натянулась, опустившись почти до пола, но не лопнула. Подняв свободную ногу, он поставил ее на вторую ступеньку, потом на третью. Подошва соскользнула, и он зацепился за шпагат коленом. Шнур, за который он держался рукой, опасно натянулся. Внезапно один колышек вылетел из стены, и Инди обрушился на стоявшую внизу Дейрдру, свалив ее на землю.
Инди поспешно вынул кирку изо рта; ее острый конец порвал ему рубашку и ободрал грудь. По животу побежала струйка крови. Инди перекатился на бок и спросил:
– Ты цела?
– Порядок. А ты?
– Прекрасно, просто прекрасно.
Он опять взялся за дело. Отыскав выскочивший колышек, вогнал его в стену до самого конца, повторив ту же операцию со всеми колышками на обеих стенах, потом начал второе восхождение к дымоходу.
– Только не стой теперь подо мной.
– Поторопись, пожалуйста, – Дейрдра закашлялась.
Несмотря на ее просьбу, Инди не спешил, аккуратно взбираясь по веревочной паутине, пока его голова не оказалась в дымоходе.
– Проклятье! Я забыл кирку.
– Я брошу ее тебе, – предложила Дейрдра.
Инди представил, как тянется за киркой, и все веревочные тенета рвутся. «Или такое, – подумал он, – или кирка воткнется мне в спину». Ему в голову пришел иной план.
– Нет, пока просто подержи ее.
Он взобрался повыше, развернулся и сумел прижаться лопатками к стенке дымохода. Потом, затаив дыхание, медленно приподнял правую ногу и потянулся к противоположной стенке. Если шпагат лопнет сейчас, то придется пролететь двенадцать футов и грохнуться на спину. Вот стенки коснулись пальцы ноги, потом вся подошва. Инди быстрым движением подтянул левую ногу, изо всех сил упираясь спиной в стену дымохода. Потом начал извиваться, продвигая лопатки вверх, пока вся спина не уперлась в стенку.
Облегченно вздохнув и чувствуя себя более уверенно, он взялся за кнут, по-прежнему висевший у пояса, и отвязал его. – Привяжи кирку к концу, – распорядился Инди, разматывая кнут.
Дожидаясь, пока Дейрдра закончит возиться с киркой, Инди ощупал потолок отверстия и обнаружил, что оно перекрыто тремя камнями размером с баскетбольный мяч. Нанесенная ветром и дождем за многие годы земля забила промежутки между камнями. Задачка предстояла не такая уж и простая.
Вытащив кирку, он привязал кнут обратно к поясу и начал подкапывать один камень. В тесном дымоходе негде было замахнуться; для удара оставалось каких-нибудь шесть дюймов. Комья земли сыпались Инди на лицо и на грудь, от пыли слезились глаза.
Сделав пару дюжин ударов, он прервался. Камень по-прежнему прочно сидел на своем месте. Даже если удастся подкопать один из камней, тот свалится на Инди и выбьет его с этого неудобного насеста. Инди уже охватывало отчаяние, когда из щели между камнями вывалился изрядный ком грязи, и в отверстие начал просачиваться лучик света. Свет принес надежду, и Инди с удвоенной силой возобновил атаку на камни. Когда он, наконец, остановился, чтобы отдышаться, то был покрыт землей с головы до ног, но дело с мертвой точки почти не сдвинулось.
– Инди, есть идея! – крикнула снизу Дейрдра.
– Какая?
– Ты можешь вколотить там в дымоходе еще пару колышков?
– Наверное. А что?
– Если ты вобьешь их возле бедер, то будет за что ухватиться. Тогда ты сможешь вытолкнуть камни ногами.
Инди мог бы перечислить целый ряд доводов против этого предложения: колышки могут выскочить; угол окажется слишком острым и не даст нужной опоры; на все про все может уйти слишком много времени. Но споры ни к чему не приведут.
– Надо попробовать, – заключил он раздумья, снова развернул кнут, а Дейрдра привязала к его концу пару колышков и колотушку. Вбивать колышки в ту же стену, к которой прижимаешься спиной, ужасно неудобно. Инди не видел, что делает, и раз пять съездил себе по пальцам. Но в конце концов, после огромного множества ударов, колышки сидели на месте. Инди испытал их, крепко ухватившись за колышки, повиснув всем телом на руках и опустив ноги вниз.
Убедившись, что колышки держат его вес, Инди начал переступать по противоположной стенке ногами, пока не скорчился в клубок, уперев ноги в потолок. Колени вдавились ему в грудь. Ну все, можно начинать! Он сосредоточил усилия на одном из камней, ударяя его то каблуками, то подошвами ботинок. Камень крепко сидел на месте. Инди осыпал его градом ударов, сверху обильно посыпалась земля. Во рту было сухо, на зубах скрипел песок, глаза заволокло слезами.
Камень и не шелохнулся.
– Дейрдра! – позвал Инди, остановившись, чтобы отдышаться.
Ответа не последовало.
Опустив ноги, он поглядел вниз, но девушки нигде не было видно.
– Дейрдра! – изо всей мочи крикнул он.
– Профессор Джонс? Где вы?
Инди в недоумении огляделся. Голос принадлежал мужчине, а уж никак не Дейрдре. И доносился приглушенно, непонятно откуда. И тут голос раздался снова. Инди поднял голову.
– Я тут!
– Где?
Он снял кирку с пояса и постучал по камням.
– Карл, я их нашел! Вот тут.
Слава Богу, плотники!
– Я тут! – снова заорал Инди.
Внезапно на него обрушился новый град земли. Один из камней зашевелился. Инди начал подталкивать его подошвами, и ощутил, как камень выкатился из отверстия. В глаза ударил ослепительный дневной свет. Инди опустил ноги и посмотрел вниз, но ничего не мог разглядеть.
– Дейрдра, ты меня слышишь?
Он опустился вниз, повиснув на вытянутых руках. Здесь запах газа ощущался сильнее. В голове будто молоты стучали; он ощутил дурноту. Затем увидел распростертую на полу Дейрдру. Из отверстия над его головой сочился свежий ветерок. Инди подтянулся, набрал полные легкие чистого воздуха, задержал дыхание и снова повис на руках. Покачавшись секунду в шести футах от пола, он отпустил колышки. Веревочных тенет он больше не видел; падая, зацепился правой лодыжкой за какой-то из нижних шнуров и рухнул на землю, сильно ударившись боком.
Скривившись от боли, он чертыхнулся и пополз на четвереньках к Дейрдре. Перевернул ее и поднес ухо ко рту девушки. Она дышала едва-едва слышно. Долго ей не продержаться, как, впрочем, и ему. Хоть Инди и задержал дыхание, едкий запах газа уже щекотал ноздри. Не теряя времени, он вытащил нож и быстро отрезал три куска шпагата, свил их вместе, завязал один конец у Дейрдры под мышками, а второй взял в зубы. Хотел подтащить ее прямо под отверстие, но вовремя одумался.
Запрокинув голову, Инди с прищуром поглядел на дымоход. Глаза уже приспособились к свету, и он разглядел руки, вытаскивающие из отверстия еще один камень. Сняв кнут с пояса, Инди резко и коротко взмахнул рукой – кончик кнута несколько раз обвился вокруг одного из колышков в дымоходе. Медленно выпустив из разрывающихся легких воздух, Инди начал взбираться по кнуту, пытаясь опираться ногами на остатки тенет, но ступни то и дело соскальзывали.
Он был уже на полпути к дымоходу, когда услышал шорох и хруст. Поглядев вверх, он увидел вываливающийся камень. Плотники пытались его подхватить, несколько секунд удерживали, но оба оставшихся в дымоходе камня выскользнули у них из рук и одновременно рухнули. Один едва не задел левый бок Инди, второй лишь ободрал ему правый локоть.
Но радоваться своей удачливости у Инди времени не было. Колышек, на который навился кнут, понемногу выползал из стены. Инди вот-вот грозило падение спиной на пол, когда один из плотников уцепился за кнут.
Они вдвоем заглянули в отверстие и начали вытягивать кнут, пока не смогли ухватить Инди за запястье. Через секунду его уже вытащили на свет. Инди вдохнул пьянящего свежего воздуха и вырвал из сцепленных зубов скрученный шпагат.
– Вытащите ее скорей! Газ!
Он попытался сесть и помочь им, но без сил рухнул обратно на мягкое вересковое ложе. Он бы выжат до последней капли, и мог лишь полной грудью вдыхать самый лучший на свете воздух.
Когда он пришел в себя, Дейрдра лежала в паре футов от него, а оба плотника суетились возле нее.
– Надо побыстрей везти ее прямиком к доктору, – сказал один.
– Не знаю, дотянет ли она, Ричард, – откликнулся второй. – Едва дышит.

13. Такие разные гости

Дейрдра открыла глаза, силясь понять, что именно ее разбудило. Она лежала на покрытом чистыми простынями матрасе под шерстяным одеялом; голова ее покоилась на пуховой подушке. Дейрдра совершенно не представляла, ни как попала сюда, ни сколько здесь пробыла, ни даже где находится.
Раздался стук в дверь.
– Кто там?
– Дейрдра, это я.
– Инди?
– Кто-кто?
Какой вкрадчивый, слащавый голос! Это не Инди. Холодный ужас охватил ее, когда дверь распахнулась; Дейрдра была не в силах шевельнуть ни рукой, ни ногой. В комнату ворвался клин мертвенно-белого света, в центре которого обрисовался темный силуэт. Даже не видя скрытого тенью лица, Дейрдра поняла, что это Адриан. Его присутствие было буквально обоняемым. Он вечно распространял вокруг себя аромат дорогого французского одеколона, собственной кожи и улыбки. Да-да, даже его улыбка обладала собственным запахом!
– Что ты тут делаешь? – Дейрдра пыталась придать голосу властные нотки, но он предательски дрогнул. Она поняла, что Адриан не пропустил этого мимо ушей.
– Услыхал, что случилось. – Теперь он стоял у кровати, сверкая белозубой улыбкой, от которой ямочка на подбородке проступила еще отчетливее. Волнистые волосы, как всегда, были идеально причесаны. Он выглядел точь-в-точь как на недавно виденном Дейрдрой газетном фото. – Хотел убедиться, что с тобой ничего дурного не стряслось.
– Я знаю, это твоих рук дело. – Она натянула одеяло до самого подбородка, надеясь, что Адриан уйдет, но он не трогался с места, лишь смахнул с лацкана модного пиджака невидимую пылинку.
– Вовсе не моих, дорогая.
– Ты всегда делаешь свои грязные делишки чужими руками, так ведь?
– Ах, Дейрдра! – хмыкнул он. – Уж тебе-то следовало бы знать, что если бы я хотел твоей смерти, ты была бы уже мертва.
Он подошел ближе. От его присутствия в комнате похолодало, и Дейрдра потерла озябшие предплечья ладонями. И его аккуратно набриолиненная прическа, и его ослепительная улыбка вызывали у нее лишь тошноту.
– Я же тебе говорила, что не желаю иметь с тобой ничего общего. Оставь меня в покое.
– Сейчас это уже невозможно. Арахна знает слишком много.
– Кто?
Тут он расхохотался своим звучным гортанным смехом и отступил от постели.
– Оставь меня в покое! – закричала она.
Он снова рассмеялся и начал таять в воздухе. Вот уже сквозь него виден дверной косяк, стена...
Дейрдра резко села, протирая глаза; казалось, смех Адриана еще витает в воздухе. Взгляд ее обежал стены цвета абрикоса, семейный портрет – лица казались смутно знакомыми, – пейзаж с замком и полотно с поднявшим руку в жесте благословения Иисусом, чье сердце ало пламенело в груди.
Ощутив слабость и головокружение, Дейрдра откинулась назад, опираясь на локти. Горло и легкие пылали, будто в огне. Увидев свой чемодан рядом с кроватью, она все равно не смогла сориентироваться. Это вовсе не постоялый двор; и все-таки что-то в этой комнате казалось знакомым. Поглядев сквозь приоткрытые занавески, Дейрдра увидела хребет теряющихся в голубой дымке дальних холмов. И тут же узнала до боли знакомый пейзаж. Она в своей старой комнате. Стены перекрасили, и картины принадлежат не ей, но это ее собственная в комната в доме, где она выросла.
Дверь со скрипом приоткрылась; в проеме показалось похожее на луну, круглое и бледное лицо Марлис, почтенной жены старосты. Ну конечно! – когда Дейрдра с родителями перебрались в Лондон, дом приобрел староста.
– Дейрдра, как ты себя чувствуешь? – Марлис переступила порог. – Ты что-то кричала.
Дейрдра с усилием улыбнулась.
– Наверно, приснилось что-нибудь.
«Адриан, что-то про Адриана», – подумала она, а вслух спросила:
– Давно я здесь?
– Уже почти два дня. А разве ты не помнишь? Ты пару раз приходила в себя.
Дейрдре смутно припомнилось, как она с кем-то разговаривала – то ли с доктором, то ли с Адрианом. Мысли ее путались.
– Мы очень за тебя волновались, – продолжала Марлис. – Все ужасно обрадовались, когда доктор сказал, что ты поправишься. Дай-ка я его приведу. Он хотел тебя осмотреть, как только ты придешь в себя.
– Погодите, – остановила Дейрдра собравшуюся закрыть дверь хозяйку. – Джоанна, моя мать...
– Мы послали телеграмму в Лондон. Ждем ее приезда с минуты на минуту.
Дейрдра поблагодарила жену старосты и, оставшись одна, устроилась поудобнее. Глаза ее опять слипались, и приход доктора пробудил девушку от легкой дремоты. Доктор – тихий пожилой человек – знал Дейрдру с тех времен, когда она была еще несмышленым ребенком. Послушав ее сердце, осмотрев глаза и горло, доктор сделал какие-то пометки в извлеченном из саквояжа черном блокнотике и прописал ей постельный режим, пояснив:
– Жжение в легких постепенно пройдет, по мере вывода яда из твоего организма.
– И сколько это продлится?
Доктор задумчиво постучал ручкой по блокноту.
– Ну, от пары дней до недели. Заранее не угадаешь. Тебе очень повезло, Дейрдра. Надышись ты газом чуточку сильнее – и серьезных проблем не избежать. Будь ты поближе к его источнику или пробудь в пещере подольше, и дело могло обернуться совершенно иначе.
– А почему я так много сплю?
– Тебе нужен был отдых, и когда я увидел, что ты вне опасности, то дал тебе успокоительное.
– По-моему, у меня провалы в памяти. Почти ничего не помню.
– Это не страшно. Временное явление. Пройдет, когда действие лекарства прекратится.
Уже собираясь выйти, он улыбнулся и сказал, что к ней гость, но остаться ему можно лишь минут на пять, и чтобы она постаралась не волноваться.
– Кто это? – подозрительно поинтересовалась Дейрдра.
– Профессор Джонс.
– Спасибо, доктор. Попросите его дать мне пару минут.
Стоило доктору закрыть за собой дверь, как Дейрдра медленно спустила ноги с кровати и полезла в чемодан за расческой. Собственное тело казалось ей совершенно чужим. Когда раздался стук в дверь, Дейрдра уже успела причесаться, почистить зубы и сесть в кровать.
– Войдите.
– Как я рад снова видеть тебя с открытыми глазами! – сказал Инди, входя в комнату. Озабоченность на его лице мешалась с радостью.
– Я тоже рада тебя видеть. Ты опять там, правда?
Его одежда была испачкана землей, на лице подсохли полоски грязи, будто он так и не переоделся после обвала.
– Помогаю Карлу и Ричарду расчистить вход от камней, – он оглядел свою одежду. – Когда Марлис сказала, что ты пришла в себя, меня охватило желание увидеться с тобой тотчас же. Всякий раз, когда я наведывался, ты спала.
Измазанные лоб и щеки придавали ему сходство с малолетним мальчишкой.
– По-моему, ты и так хорош, Инди. Я так счастлива, что ты здесь!
– Ты не представляешь, как я беспокоился, – он присел на краешек кровати.
Его красноречивый взгляд заставил Дейрдру вспомнить о мгновениях, предшествовавших обвалу. Теперь они казались дивным сном, грубо прерванным звонком будильника. Быть может, он тоже об этом думает. Потом она вспомнила рассказы Марлис и доктора о том, как Инди спас ее.
– Спасибо, что вытащил меня оттуда. Мне рассказали про тебя.
– Лучше поблагодари заодно Карла и Ричарда. Если бы они вовремя не подоспели, нас бы с тобой уже не было.
– Они видели, кто это сделал?
Он покачал головой.
– Надеемся, разобрав осыпь, наткнуться на какие-нибудь доказательства, что причиной обвала послужил взрыв.
– Разумеется, взрыв, а что ж еще?
– Доказательств пока нет. Вид такой, будто просто не выдержал свод пещеры.
– Но с газом-то как? – Дейрдра села в кровати.
– На сей раз ни следа.
– Инди, но я уверена...
Он остановил ее движением ладони.
– Разумеется, газ был. Нам это известно обоим.
Она уже хотела требовать разговора с констеблем, выясняющим причины инцидента, как раздался стук в дверь.
– Дейрдра, к тебе еще один гость.
Не успела девушка проронить ни слова, как Марлис распахнула дверь и отступила в сторону. Вихрем влетевшая в комнату Джоанна кинулась обнимать дочь.
– Я примчалась, как только узнала, – она оглядела Дейрдру, отстранив ее от себя на вытянутую руку, потом уселась на кровать. – Марлис сказала, что ты поправляешься. Как я рада! – И повернулась к Инди. – Так что же именно произошло? Я хочу выслушать все от и до.
Когда Джоанна вошла, Инди встал. Теперь же он уселся на стул у кровати и старательно изложил все от начала и до конца, опустив лишь вопрос о том, чем они с Дейрдрой занимались, когда взрыв свалил их на землю.
– Не знаю, может, кто-то хочет нас отпугнуть, – он пятерней расчесал волосы. – Кого могут беспокоить наши раскопки в пещере?
Взгляд Джоанны был устремлен к синеющим за окном холмам.
– Есть и такие, кому наши действия могут показаться преступными, – уклончиво отозвалась она. Потом, помолчав, добавила: – Старые обычаи умерли в Шотландии не до конца.
– Ты имеешь в виду этих дурацких друидов? – нахмурилась Дейрдра.
– А что, здесь есть друиды? – приподнял брови Инди.
– Здесь вечно ходят слухи о шабашах, – спокойно, как о само собой разумеющемся, сообщила Джоанна. – Однако, по-моему, они наезжают сюда лишь время от времени.

Предыдущая страница 9 Следующая страница


Индиана Джонс и Хоровод великанов 10

– Но раз они так трясутся над этой чертовой пещерой, чего ж подняли ее на воздух? – не удержался Инди.
– Может, они больше трясутся из-за нас. Хотят выпроводить нас отсюда. – Джоанна встала. – Мне следовало просить вас не распространяться насчет свитка. Я старалась не дать этой вести проникнуть в академические круги, пока мы не соберем побольше данных, но не представляла, что тут это тоже имеет значение.
– Но с какой стати в нас видят угрозу? – спросила Дейрдра. – Просто в голове не укладывается.
– Фанатикам мерещатся угрозы там, где никому и в голову не придет, – ответила Джоанна.
– И что же нам делать? – не унималась Дейрдра.
– По-моему, тебе следует вернуться в Лондон. Так безопаснее.
«Чего и следовало ожидать», – подумала Дейрдра. Джоанна вечно старалась оградить ее от всевозможных опасностей.
– А ты? Что будешь делать ты?
– Мы с профессором Джонсом возобновим раскопки, как только будет разобран завал. Для присмотра за пещерой я найму вооруженную охрану. Вызову сюда пару-тройку своих студентов и две недели будем трудиться, не покладая рук.
– Джоанна, я тоже остаюсь.
– Дейрдра, пожалуйста, поезжай. Ты не в состоянии работать. Я хочу, чтобы в Лондоне тебя осмотрел специалист.
– И не подумаю. Я здесь выросла, здесь моя родина. Разве в Лондоне меньше опасностей? – В поисках поддержки Дейрдра устремила взгляд на Инди, но он отвел глаза в сторону, будто не хотел встревать в отношения матери с дочерью.
– Дейрдра, только не втягивай профессора Джонса. Это наше с тобой дело.
– Если вы не возражаете, я пойду умоюсь. – Инди пошел к двери, но на пороге обернулся. – Я понимаю, Джоанна, что это не мое дело, но мне кажется, что Дейрдре безопаснее остаться с нами, чем возвращаться в одиночку.
– Вот видишь, Джоанна!
Джоанна надула губы, и слегка ссутулившись, вздохнула.
– Ладно. Можешь остаться, но, пожалуйста, не блуждай где попало в одиночку. Ты даже не представляешь, с кем мы столкнулись.
– А ты?
– По-моему, догадываюсь.

* * *

Чуть позже, когда Дейрдра снова осталась одна, Марлис принесла поднос с большой миской супа. Присев на край постели и прихлебывая суп, Дейрдра вспомнила обрывки разговора с Адрианом во сне. Он упомянул имя «Арахна», и Дейрдру поставило это в тупик. Пещеру взорвали не друиды, а Адриан. Но почему она ничего не сказала Джоанне?
Дейрдра бросила ложку в миску. Нет, Адриана тут не было. Это был лишь сон, потому-то она ничего и не сказала. Все это лишь пригрезилось, хотя выглядело настолько реальным; дело разыгралось не среди воображаемого пейзажа, где все лишено смысла, а прямо здесь. Адриан вошел в дверь, стоял у кровати и разговаривал с ней. Но тут Дейрдра вспомнила, что он не ушел, а просто растаял – значит, дело разыгралось все-таки во сне.
Услышав стук в дверь, она оцепенела, устремив взгляд на дверь и страстно желая, чтобы неведомый посетитель ушел. Ей даже не хотелось знать, кто это. Затем дверь приоткрылась на несколько дюймов и в щель просунулась голова Марлис.
– Дейрдра, ты не спишь?
Девушка потерла виски.
– Нет. Суп я съела. Спасибо, Марлис.
– Пришел отец Бирн. Может, сказать ему, что ты устала и не можешь его сейчас принять?
Дейрдра на миг задумалась.
– Нет, пусть войдет.
Она откинулась на подушку, и Марлис поправила ей одеяло.
– Я скажу ему, чтобы не засиживался, потому что ты устала, – сказала жена старосты, забирая поднос.
– Добрый вечер, – входя в комнату, поздоровался Бирн. – Надеюсь, я тебя не слишком потревожил.
– Нет. Спасибо, что пришли.
Он уселся на стул рядом с кроватью и спросил, как она себя чувствует. Дейрдра хотела уж сказать, что чувствует себя лучше, но внезапно ударилась в слезы. Словно дитя в исповедальне, она выложила проповеднику все-все об Адриане – от первой встречи с ним и неподчинения предостережениям матери, и до того, что за этим последовало. А под конец рассказала сегодняшний сон.
Слушая ее, Бирн склонил голову, спрятав лицо в подставленные ладони. Его поведение показалось Дейрдре странным, но, быть может, он всегда выслушивает исповеди именно так. Закончив рассказ, девушка принялась разглаживать ладонями простыни.
– Простите, отец. Я просто не знаю, как быть дальше.
Он поднял лицо и заморгал. Уголки его глаз покраснели – Дейрдре подумалось, что это просто от возраста, а не от реакции на ее рассказ.
– Хорошо, что ты мне все рассказала. – Голос пастора звучал утешительно. – Тебе надо было излить душу.
– Но что же мне делать?
Бирн откинулся на спинку стула, скрестив руки на груди.
– Как ты относишься к профессору Джонсу?
– Ну, я...
– Причина в том, девушка, что если ты будешь держаться от него подальше, этот Адриан может оставить тебя в покое.
– Нет, я не могу ему позволить так поступить со мной. Инди... Я люблю его, отец.
– Ладно, девушка, – поднял Бирн ладонь, – это я и хотел услышать. А как профессор Джонс относится к тебе?
– По-моему, точно так же.
– Он безумец, если не разделяет твоих чувств, – улыбнулся Бирн. – По-моему, лучше всего тебе как можно быстрей уехать из Уиторна вместе с профессором Джонсом и матерью.
– Джоанна решительно настроилась на раскопки. Она не уедет.
– Но это не значит, что вы с профессором Джонсом обязаны оставаться. Я уверен, что Джоанну тревожит твоя безопасность, и она поступит, как лучше.
– А как быть с Инди? По-вашему, я должна рассказать ему об Адриане?
– Ну, не стоит отпугивать человека, которого любишь.
– Знаю. Но он достоин получить объяснения.
– Не беспокойся. Все образуется, вот увидишь. А теперь отдохни. Здесь ты в безопасности.
Дейрдра проводила взглядом заковылявшего к двери старого проповедника. Хотелось бы ей разделять его веру.

14. Арахна

Инди пробирался сквозь завал, откатывая камни и лопатой набрасывая землю и гравий в тачку. Свод пещеры у входа от взрыва обрушился, и земля вперемешку с камнями заблокировала проход во внутренний зал. Они с Джоанной обсудили возможность начать раскопки, используя в качестве входа дыру в потолке, но быстро отвергли этот вариант. Пещера завалена, а в дымоход поступает слишком мало свежего воздуха.
Джоанна ушла час назад, когда они наконец-то расчистили проход. Ей не терпелось возобновить раскопки завтра же, а Дейрдра уже готова к ним присоединиться. Преданные Джоанне всей душой Ричард с Карлом разбили палатку прямо у пещеры и ночами по очереди несли вахту. Как раз сейчас плотники были заняты тем, что откапывали и собирали остатки досок и выискивали погребенные обвалом инструменты. Инди, со своей стороны, старался откопать кое-какие интересующие его предметы; до сих пор не нашлось никаких следов взрыва или источника газа.
На глаза ему попалась груда земли сбоку от пещеры, которую он проглядел прежде. Инди раскидал землю и мелкие камешки носком ботинка и наткнулся на что-то твердое. Опустившись на колени, он одетыми в перчатки руками отгреб еще немного земли и в сердцах отшвырнул горсть грязи.
– Потрясающе! Очередной булыжник.
Инди огорченно наподдал камешек. Ведь должна же найтись хоть какая-нибудь ниточка, ведущая к разгадке причины взрыва, а то и к его организаторам. Джоанна по-прежнему была убеждена, что всему виной некие защищающие Мерлина язычники, друиды, пытающиеся воспрепятствовать археологам начать раскопки в пещере. Но Инди в глубине души все время помнил о пауках и скорпионах. А еще о стычке с ухажером Дейрдры. Быть может, и на сей раз он просто вляпался в очередное дерьмо. Инди просто не знал, что и думать.
– Инди! – раздался голос Карла.
Обернувшись, Инди увидел, как Карл разгребает землю руками, и поспешил к плотнику, работавшему рядом с внутренним краем затронутого взрывом участка. Перед ним лежал полузасыпанный темно-зеленый цилиндр. Наклонившись, Инди понюхал и сморщил нос.
– Оно самое! Ты нашел его, Карл.
Опустившись на колени, Инди начал осторожно окапывать цилиндр с боков. Затем они вдвоем с Карлом подняли находку, вытащили из дыры и установили на груду камней.
Карл поднял глаза на подошедшего брата.
– Видал, Ричард? Хлорный баллон, то есть бывший.
Инди наклонился и осмотрел цилиндр еще раз.
– Карл, а откуда ты знаешь?
– Такие же использовали на войне.
– Вам с Дейрдрой просто повезло, что вы остались в живых, – заметил Ричард. – Должно быть, его положили сюда, открыли, а потом подорвали заряд, чтобы перекрыть выход. Только не догадались, что заряд достаточно сильный, чтобы похоронить заодно и баллон.
– Мы отнесем его констеблю, профессор, – постучал Карл костяшками пальцев по зеленому металлическому боку. – Думаю, ему будет интересно взглянуть на эту штуковину. Может, теперь он что-нибудь сделает.
– Как вы думаете, откуда его взяли?
Братья-плотники переглянулись.
– Мне кажется, со старого склада армейской амуниции. До него пару миль от селения.
– Кто имеет туда доступ?
– Насколько я знаю, только расквартированные там солдаты.
Инди направился обратно в селение. Приехав на постоялый двор, он направился прямо в комнату Дейрдры – очень уж не терпелось рассказать об открытии; но на полдороге передумал, решив, что лучше сперва принять ванну.
В своей комнате он включил воду, сбросил одежду и полез в ванну. В комнате Дейрдры слышался шум. Что она там, мебель двигает, что ли? Улегшись в ванне, Инди дважды стукнул в стену. Ему показалось странным, что Дейрдра не ответила на стук, но задуматься над причиной этого Инди не успел – дверь комнаты внезапно распахнулась, и в нее ворвались двое мужчин.
На обоих были закрывающие лица черные колпаки с дырками для глаз, носа и рта. Стоило Инди увидеть их, и он тут же вскочил, но оказавшийся ближе бандит бросился на него, схватил за плечи и опрокинул в ванну, расплескав воду во все стороны. Инди пытался вырваться, но пришелец оказался сильнее. Его большие пальцы вдавились Инди под кадык, погружая молодого профессора все глубже и глубже. Инди удалось упереться основанием ладони в подбородок нападающего, заставив его откинуть голову; на мгновение перед глазами мелькнул шрам у того на горле – и тут же глаза Инди залила вода. Размытое видение головы в дырявом капюшоне маячило перед ним, будто гигантский спрут, своими щупальцами высасывающий из него жизнь.
Забулькал вырывающийся из губ воздух. Инди пытался бороться, но втуне. Пальцы нападающего впивались все крепче и крепче. Свет в глазах Инди померк. Он вдруг узрел себя ребенком, сидящим на коленях у матери, потом оказался рядом с отцом у края ее могилы, ломая голову, что такое смерть. Теперь он больше не сомневался, что снова свидится с матерью. Она ждет его.
Инди готов был потерять сознание, когда расслышал громкие удары. «Сердце, – шевельнулась вялая мысль. – Сердце захлебывается в предсмертной агонии». Тут давление на кадык чуть-чуть ослабло; Инди не замедлил этим воспользоваться. Лягнув босой ногой воздух, он попал нападающему в челюсть. Тот отлетел на шаг, выпустив шею жертвы. Инди ракетой вылетел из-под воды, взахлеб впивая воздух, и вцепился в нападавшего. Но еще был настолько слаб, что совладать с головорезом не мог; тот загонял его под воду.
И тут стук раздался снова. Кто-то колотил в дверь. Вместо крика о помощи Инди сумел издать лишь слабый полузадушенный хрип. В отчаянии он снова лягнулся. Пятка уперлась в грудь нападающего, Инди внутренне собрался и толкнул его что было мочи. Тот опрокинулся на спину, Инди полез из ванны и еще стоял в ней одной ногой, когда убийца опять налетел на него, швырнув о стену.
Вскинув руки, Инди сорвал со стены картину с натюрмортом и разбил ее о закрытую капюшоном голову. И тут дверь резко открылась, едва не слетев с петель, и кто-то крикнул:
– Эй, какого черта?! Что тут такое?
Инди узнал Джека Шеннона, но не успел предостерегающе выкрикнуть, как второй головорез выскочил откуда-то сзади Шеннона, ударил его кулаком в живот, а потом наподдал ногой в бок.
– Мотаем отсюдова! – крикнул он своему напарнику, все еще украшенному рамой картины. Тот еще раз ударил Инди о стену и отпустил.
Инди медленно съехал в ванну и чуть-чуть отдышался. Потом, ухватившись за края, кое-как привстал, выбрался из ванны и на четвереньках пополз к комоду. Шеннон цеплялся за стену, пытаясь подняться на ноги, тихонько постанывая и держась за больной бок.
– Джек, ты в порядке?
– Спроси об этом на будущей неделе.
Инди стащил с крючка халат, кое-как распрямился и влез в рукава. Потом едва успел добраться до раковины, как его стошнило. Когда же наконец оглянулся, то увидел, что Шеннон беседует с выглядывающей из дверного проема Лили.
– Я позову доктора Кемпбелл, – сказала она и скрылась.
– Ты продолжаешь водить дурные знакомства, Инди, – отворачиваясь от двери, заметил Шеннон.
– Смахивает на то. В комнате царил полнейший разгром. Ящики комода были вывернуты, содержимое их раскидано. Матрас свешивался с кровати на пол. Тут Инди внезапно припомнил шум, доносившийся из комнаты Дейрдры и заковылял в коридор, все еще чувствуя тошноту. Шеннон потащился следом.
– Ты куда?
Инди открыл дверь комнаты Дейрдры и увидел, что там все перевернуто вверх дном с тем же варварством, что и у него.
– Черт, что они выискивали? – спросил Шеннон.
Инди приподнял за угол вывороченный ящик комода. Под ним обнаружилась груда одежды.
– По-моему, золотой свиток.
– Золотой?!
– Ага, – Инди обернулся. – Кстати, а какого черта здесь делаешь ты?
Не успел Шеннон ответить, как их прервал звук раздавшихся в коридоре голосов.
– Инди!
В дверях стояла Дейрдра, а за ее спиной виднелись Джоанна и Лили. Дейрдра огляделась, изумленно распахнув глаза и разинув рот, словно приведенная в беспорядок мебель и одежда сбили ее с толку, сделала пару неверных шажков в комнату; Инди поспешил к ней навстречу и едва успел подхватить в тот самый момент, когда она рухнула без сознания.
С помощью хозяйки Шеннон установил матрас на раму кровати, а Инди уложил Дейрдру.
– Я в порядке, – промямлила она. – Я в порядке. Просто хотела чуток отдышаться.
– Вы видели, кто это сделал? – спросила Джоанна.
– Он видел, уж будьте покойны, – отозвался Шеннон. – Они его едва не укокошили.
– А вы кто такой? – подозрительно поинтересовалась Джоанна.
– Мой старый друг, товарищ по комнате в колледже, – пояснил Инди и поглядел на Шеннона. – Наверно, просто заехал в гости.
– Так что же случилось?
Инди рассказал ей о нападении и о том, как появление Шеннона спасло его от верной смерти.
– Это были два здоровых головореза в черных масках.
– Вы их видели? – обернулась Джоанна к Лили.
– Не видела, чтобы кто-нибудь приходил или уходил.
– Простите, я на минуточку, – сказала Джоанна и вышла.
Инди, нахмурившись, снова повернулся к Лили.
– Так вы абсолютно убеждены, что никого не видели?
– Ну, в общем, я ненадолго отошла, и они могли прошмыгнуть в дом, но не представляю, как они удрали. Как ваш друг приехал, так я все время была внизу.
– Это означает... – Инди на мгновение задумался. – Это означает лишь одно – они спрятались в другой комнате.
Выйдя в коридор, он направился к комнате Джоанны. Когда он подошел, Джоанна стояла на пороге; Инди успел бросить внутрь лишь мимолетный взгляд, прежде чем она захлопнула за собой дверь.
– Ко мне они тоже наведались, – сообщила Джоанна. – Должно быть, только что ушли. Дверь была нараспашку, а когда я выходила, то закрыла ее за собой.
– Что-нибудь исчезло?
– По-моему, никто из нас на сей счет может не беспокоиться. Это не заурядные воришки. Они искали свиток.
– Свиток? – переспросил Шеннон. – А мне послышалось – слиток.
– Не придавай значения. Пойдем лучше посмотрим внизу.
Сбежав по лестнице, они обыскали второй этаж. На поверхностный взгляд все было в порядке, и никого поблизости не было.
– Я позову констебля, – сказала Лили. Инди кивнул.
– Если что – мы наверху.

* * *

– Так что же именно ты тут делаешь? – шагая с Шенноном в сторону харчевни, поинтересовался Инди. У них только что кончился разговор с констеблем.
– Хотел послать тебе письмо, но чем больше думал, тем явственней понимал, что оно может прийти слишком поздно. Похоже, я не ошибся. – Шеннон осторожно пощупал бок.
– И о чем же ты хотел написать?
– Для начала – о том, что пауки и скорпионы явно состоят в родстве.
– Угу, как же.
– А так, – улыбнулся Шеннон, – скорпионы – паукообразные, или арахниды. У тех и других по восемь ног.
– Ты что же, добирался до самого Уиторна, чтобы дать мне урок биологии?
– Не совсем. Инди, их название тебе ничего не напоминает?
– Напоминает. Паучьи образины.
– Нет, я о втором.
– Арахниды, что ли?
– Ты же знаток греческой мифологии. Давай, Инди! – подзуживал его Шеннон.
Долго думать Инди не пришлось.
– А, так это в честь Арахны! Она вызвала Афину на соревнования ткачей, за что и превращена в паука.
– Верно.
– Давай угадаю, Джек. Ты считаешь Джоанну владычицей пауков.
– Так ты уже знаешь?
– Я знаю лишь то, что успел заглянуть в комнату Джоанны, прежде чем она захлопнула дверь у меня перед носом. Там царил ужасный разгром, а на висящем над комодом зеркале черными корявыми буквами было выписано одно-единственное слово.
– Арахна?

Предыдущая страница 10 Следующая страница


11 Роб МакГрегор

– В самую точку!
– Тут чем дальше, тем интереснее – а ведь я едва-едва приехал, – входя в харчевню, заметил Шеннон.
В битком набитой харчевне стоял неумолчный гам людских голосов; друзьям все-таки удалось отыскать свободный столик в углу. Устроившись, они заказали по кружке эля и по тарелке жареной рыбы с картошкой.
– Джек, лучше скажи что-нибудь такое, чего я не знаю.
– О, такого добра у меня навалом! Но сперва введи меня в курс, что я прозевал.
Инди вкратце изложил все, что случилось со дня его приезда, прервавшись лишь однажды, чтобы наполнить кружки. Пригубив эля, он досказал о взрыве и его последствиях. Шеннон слушал, не перебивая. Если рассказ его и удивил, то виду Джек не подал.
– Значит, хлор, да? Сдается мне, высокопоставленной особе с хорошими связями не так уж сложно наложить лапу на баллончик-другой.
– Еще бы! – Инди никак не мог взять в толк, куда Шеннон клонит.
Наконец, принесли заказанную рыбу.
– Ладно, Джек, теперь твоя очередь трепать языком
Шеннон отведал рыбы.
– Ну, прежде всего выяснилось, что наши восьминогие друзья ведут свою родословную из экзотического зоомагазинчика под Лондоном. Тебе нипочем не угадать, кто его владелец.
– Выкладывай, – беспокойно отозвался Инди и впился зубами в кусок пропитанного уксусом жареного картофеля.
– Владельца зовут Адрианом Пауэллом. При этом он еще и парламентарий.
– Член Парламента?
– Именно! Молодой восходящий политик, член консервативной партии. Его козырная карта – противостояние плану Содружества Британских наций, и он разглагольствует об этом при всяком удобном случае. Считает, что план поставит на Британской империи крест.
– По-моему, я о нем слышал. Но, Господи Боже, откуда у него время заниматься зоомагазином?
– А он и не занимается. Это делают другие.
– А какого черта он прицепился именно ко мне?
– Дай мне договорить. Видишь ли, он приобрел зоомагазин у Джоанны Кемпбелл. До того магазин принадлежал ее покойному мужу – умершему, кстати, прямо там же, от укуса коралловой змейки.
– Шикарная смерть.
– Ну-ка, отгадай, почем Пауэлл купил магазин.
– Понятия не имею, – покачал головой Инди.
– За один-единственный дерьмовый фунт! – Шеннон сделал изрядный глоток и опустил кружку на стол.
– И что отсюда вытекает?
– Не знаю, только это еще не все.
– Я почему-то так и думал, – мрачно буркнул Инди. – Валяй дальше!
– Пауэлл испытывает сильный интерес к твоей подружке Дейрдре. Они несколько раз виделись, пока она его не отшила. Смахивает на то, будто Джоанна не хотела, чтобы ее дочь якшалась с Пауэллом.
– Это по-прежнему не объясняет, зачем он послал мне пауков вместо конфет, когда я и в Лондоне-то еще не поселился.
Шеннон подергал себя за рыжую бородку.
– Вот тут полный тупик. Должна быть какая-то связь, которую мы просто не видим. Разве что он делал это просто назло Джоанне.
Инди это предположение показалось совершенно лишенным смысла.
– В результате чертовски разозлился я, а не Джоанна. Если она так не любит Пауэлла, зачем же отдала ему магазин?
– Может, ее отношение к нему круто переменилось.
– А как этот Пауэлл выглядит?
Шеннон полез в карман, вытащил сложенную газетную вырезку и протянул Инди. Тот развернул ее – на фотографии был изображен человек лет тридцати, с волнистыми волосами и улыбкой победителя.
– Это не тот, что был в библиотеке, – покачал головой Инди.
Забирая у него вырезку, Шеннон рассмеялся.
– А ты думал, член Британского парламента будет гоняться за тобой по библиотеке Британского музея? Вряд ли.
– Это я за ним гонялся! – отрубил Инди.
– Ты гонялся за парнем, которого он нанял следить за тобой.
– И все равно, как-то не верится, – Инди отставил кружку. – Я еще не знал Дейрдру и мне с высокой горки плевать на это Содружество.
– Может, плевать-то тебе и не следовало, – снова рассмеялся Шеннон. – Знаешь ли, я готов биться об заклад, что у Пауэлла имеются хорошие связи в военных кругах, дающие ему доступ к химическому оружию.
Инди потер шею.
– Ага, несомненно.
– А как у тебя дела с Дейрдрой? Я не мог не заметить, как она сомлела в твоих объятьях.
– Не уверен, что она сомлела именно от этого, но можно сказать, что наши отношения продвигаются. То есть, продвигались, пока потолок не обрушился нам на головы.
– Я считаю, она чудесная девушка, – ухмыльнулся Шеннон. – Вряд ли я одобрю, если ты ее огорчишь.
– Что ты хочешь этим сказать?
– Ну, знаешь ли – нынче здесь, завтра там. Ты всегда пользовался репутацией ловеласа.
– На сей раз все обстоит иначе. По-моему, я люблю ее. Она действительно очень редкая девушка.
– Это уж точно!
– Не знаю, что тут и как, Джек, но она не выходит у меня из головы. Не представляю, чтобы кто-нибудь мог ее заменить.
– Боже мой, неужели я слышу свадебные колокола?
Инди хотел сказать, что уж не настолько потерял от Дейрдры голову, но прикусил язык. Вместо того он расплывчато сообщил:
– Мне надо поговорить с ней насчет Пауэлла.
– Не верю своим ушам! Неужто ты собрался вот так вот сложить оружие? На тебя это непохоже.
Инди вонзил вилку в кусок картошки.
– Джек, твои замашки не принесут тебе добра.
– Ага, не исключено, – Шеннон обвел харчевню взглядом. – Пожалуй, сегодня я настроен плюхнуться на кровать пораньше. Денек выдался нелегкий.
– Схожу узнаю, как дела у Дейрдры.
– Как это ни смешно, я не удивлен. Только не теряй бдительности с матушкой Джоанной. Совершенно неясно, что затеяла она.
– Я к ней присмотрюсь.
Они собрались уходить.
– Кстати, – спохватился Шеннон, – перед тем, как сегодня отойти ко сну, очень тщательно осмотри постель.
– Из-за чего это вдруг?
– Из-за клещей. Они тоже паукообразные.
– Потрясающе! – Инди невольно передернулся.

15. В сумерках

Она больна лишь влюбленностью, и все.
Дейрдра отодвинула поднос с обедом от кровати, едва-едва отведав кушанья. Ей надоело быть болезненной и хрупкой – это не в ее натуре. Кроме того, она и не чувствовала себя больной. Это лишь мимолетный рецидив.
Когда Лили ворвалась в комнату и заявила, что с профессором Джонсом беда, Дейрдре в голову пришли наихудшие опасения. Просто такой оказалась ее реакция на безмерное облегчение при вести, что с Инди ничего не случилось. Она безуспешно пыталась объяснить это Джоанне, не раскрывая, что влюблена в Инди до потери сознания. Джоанна осталась уверена, что дочь еще не выздоровела.
Положив голову на подушку, Дейрдра закрыла глаза и представила, что Инди лежит у нее под боком. Уже сама мысль о нем повергала ее в трепет. Наверно, так чувствуют себя все влюбленные, но она предпочитала думать, будто переживает уникальное, единственное в своем роде чувство. Во всяком случае, по отношению к Адриану или кому-либо другому она ничего подобного не ощущала.
Впрочем, что толку воображать Инди рядом, если он так близко от нее? Не в силах успокоиться, она в третий раз за последний час тихонько постучала в стену соседней комнаты. И снова никакого отклика. Дейрдре хотелось бы просто выйти и поискать его, но она понимала, что сделать это невозможно. Джоанна опасалась возвращения бандитов в масках и наняла человека для охраны двери. Дейрдра слышала, как мать велела ему ни в коем случае не отпускать ее из комнаты в одиночку.
Дейрдра начала вышагивать из угла в угол. Ну почему она должна тут торчать? Это просто нечестно!
При взгляде на поднос с обедом ее вдруг осенило. Подхватив поднос, Дейрдра отнесла его к двери, открыла ее и улыбнулась охраннику – рослому здоровяку лет двадцати пяти, приходившемуся старосте то ли сыном, то ли двоюродным братом; Дейрдра почему-то не могла этого вспомнить. Помнила лишь, что он всегда побеждает в соревнованиях по метанию бревна на ежегодных собраниях кланов.
– Вам не трудно отнести это Лили? – протягивая поднос, сказала она. – Я уже сыта.
– Конечно, мэм.
Стоило охраннику скрыться из виду, как Дейрдра схватила с кресла свою кофту, бегом бросилась к задней лестнице и покинула дом через черный ход. Быстро шагая по утопавшему в вечернем тумане переулку, она запахнула кофту поплотнее, дошла до угла и повернула на главную улицу. До харчевни оставалось не больше квартала.
Туман сгустился. Такого плотного вечернего тумана Дейрдра не встречала за всю свою жизнь – уже в паре футов ничего не было видно. Может, она заблудилась? Нет, просто надо пройти еще один квартал. Дейрдра продолжала шагать. Ей подумалось, что ночь сегодня какая-то странная, и дело не только в тумане. Было настолько тихо, что Дейрдра слышала собственное дыхание. Куда все подевались? Еще слишком рано, и местные жители должны прогуливаться по главной улице или ходить по магазинам – но навстречу никто не попадался.
Уже на подходе к харчевне туман начал рассеиваться, и Дейрдра почувствовала себя спокойнее. Стали видны здания, показались люди, тесной группой стоявшие перед харчевней. Но чувство облегчения долго не продлилось. Люди были одеты в черные балахоны и сгрудились так, будто сговаривались о чем-то. Хотя на нее никто не глядел, Дейрдра ощутила опасность – исходившую от этих людей острую угрозу, от которой на девушку повеяло ледяным дыханием ужаса.
Откуда-то донесся звук волынки, наигрывающей жуткую музыку – даже и не музыку вовсе, а нечто невообразимое. Ноты казались и знакомыми, и незнакомыми в одно и то же время. Что это за мелодия? Напоминает марш, слышанный тысячи раз, но совершенно переиначенный. И тут Дейрдра поняла, в чем же дело. Музыка звучала задом-наперед.
Дыхание вырывалось у Дейрдры из груди короткими всхлипами. Несмотря на прохладу, на лбу и шее девушки ниже затылка проступила испарина. «И музыка от меня отвернулась, – подумала она. – Как те люди». Внезапно собравшиеся разделились на две группы, по-прежнему не оборачиваясь к Дейрдре лицом, и через образовавшийся проход в ее сторону плавно заскользила одинокая фигура. Этот человек, тоже облаченный в черный балахон, приблизился и предстал перед ней.
Адриан!
Дейрдра услышала знакомый смех, и тут же ясно различила знакомые черты – волнистые волосы, красивое лицо, ямочку на подбородке...
– Дорогая, ты опять спишь?
Она попятилась на шаг.
– Оставь меня в покое!
– Дейрдра, это ведь лишь сон!
Он опять рассмеялся. На сей раз остальные его поддержали и одновременно обернулись; вместо лиц под капюшонами зияли лишь глубокие тени. Они приближались; смех их был ужасен. Потом до нее дошло, что это и не смех вовсе, а звук волынок. Вокруг заклубился туман. Они надвигались, протягивая к ней руки.
Лицо Адриана маячило перед ней. Дейрдра вскрикнула и села в кровати, со всхлипом вдохнув и прикрыв рот ладонью. Дверь распахнулась.
– Мэм, у вас все нормально?
Она уставилась на охранника. Рот у нее пересох, зато волосы липли к взмокшему затылку.
– У меня... меня... – Она покачала головой. – Не знаю, что случилось.
Он обеспокоено кивнул.
– Заходил профессор вас повидать. Я сказал ему, что вы спите. Хотите, позову его? Он внизу, в обеденном зале.
– Да, будьте так добры!
Он уже закрывал дверь, когда Дейрдра бросила взгляд на столик рядом с кроватью.
– Погодите! – Да, мэм?
– Куда делся поднос с моим обедом?
– Мисс Лили пришла и унесла его. Подумала, что вы наелись, раз спите.
– Вы говорите, его забрала Лили? Но... разве я перед тем не отдала его вам?
– Нет, мэм.
– Спасибо, – не глядя на него, сказала Дейрдра и закрыла глаза. Что происходит? Неужели она теряет рассудок? Дейрдра заставила себя встать и подойти к умывальнику. Плеснув воды в лицо, она утерлась и взяла расческу.
– Дейрдра! – Инди просунул голову в дверь. Глаза их встретились, и он вошел. – У тебя все в порядке? Охранник сказал, что ты кричала.
Она выронила расческу на умывальник, и слова сами полились из ее уст.
– Инди, ума не приложу, что творится. Я ускользнула, чтобы найти тебя, я в этом почти уверена. Я увидела его, но это был сон. То есть, кажется, сон. Даже не знаю.
Инди взял ее за руки.
– Минуточку, минуточку. Кого ты увидела? Сядь и расскажи все с начала. Только медленно и по порядку.
Дейрдра кивнула и уселась на кровать, а Инди подвинул стул поближе к ней. Дейрдра рассказала об Адриане Пауэлле все – начиная с первой встречи с ним. Голос ее был полон страха, боли и ярости.
– Я должна была рассказать тебе о нем раньше. Хотела рассказать, но побоялась, что ты не захочешь иметь со мной дела. Он не хочет оставить меня в покое.
Инди поднял ее с кровати, обнял и прижал к груди.
– Все в порядке.
– Хотела бы я, чтоб было в порядке, – отвернувшись, она снова утерла глаза.
– Но почему ты кричала, ты так и не сказала.
– Это кажется полнейшим безумием.
Расхаживая по комнате, она рассказала ему свой сон в доме старосты, а потом описала последнее происшествие.
– Дейрдра, это лишь дурной сон. Засыпая, ты думала о людях, ворвавшихся к нам в комнаты; твое воображение разыгралось, вот и все.
Она остановилась прямо перед ним.
– Это ничуть не походило на сон. Может, дело происходило и во сне, да только все было наяву.
Он ладонью отвел с ее лица упавшие волосы.
– Именно, что во сне. Охранник сказал, что ты не выходила из комнаты, и никто к тебе не входил. – Он погладил ее по щеке. – Но мне приятно, что тебе снилось, будто ты меня ищешь.
– Жаль, что не нашла, – уныло отозвалась Дейрдра.
– Нашла. Я ведь здесь.
Он поцеловал ее – на сей раз без колебаний и поддразнивания. Дыхание ее прерывалось, пульс участился; как хорошо, как спокойно быть рядом с ним! Дейрдре хотелось лишь одного – чтобы этот миг длился вечно.
Зарывшись лицом в ее волосы, Инди прошептал Дейрдре о своей любви. Она прижалась головой к его груди и готова была замурлыкать от переполняющего грудь счастья.
– Инди?
– Чего?
– А охранник?
– Я отпустил его. Ты в надежных руках.
– Знаю. – Дейрдра отступила, положив руки ему на пояс. – Пойдем погуляем.
Лицо у него вытянулось.
– Погуляем?
– Ну пожалуйста!
Дейрдра понимала, что у Инди иные планы, но она еще не готова к этому. Точнее, не совсем готова.
– Может, не стоит тебе выходить?
– По-моему, это поможет справиться с ощущением, что сон был явью, а я схожу с ума.
– Разумеется. Ладно. Но можешь поверить мне на слово – с ума ты не сходишь.
Они вышли уже в девятом часу, и селение не казалось ни оживленным, ни вымершим. Шагая по булыжной мостовой при тусклом свете уличных фонарей, они встретили человек восемь обычных в этот час прохожих. Хотя еще стоял август, по ночам в Уиторне стало прохладно, и Дейрдра радовалась, что надела кофту.
– Вот видишь, никакого тумана, – сказал Инди, бросив взгляд на серпик месяца. – Тебе все приснилось, и только.
– Надеюсь, ты-то не снишься? – стиснула она его руку.
– Увы, я реален.
Проходя мимо харчевни, Дейрдра взглянула в ту сторону и покачала головой.
– Прежде все было таким странным, таким непохожим...
Пройдя еще пару кварталов, они вышли на околицу.
– Вечер такой чудесный, – сказала Дейрдра. – Пошли дальше!
Инди оглянулся на дома.
– Ладно, но не слишком далеко.

Предыдущая страница 11 Следующая страница


Индиана Джонс и Хоровод великанов 12

Дома быстро затерялись в ночи, и лишь стволы берез белели по обе стороны дороги. Лунный свет посеребрил листву, и роща стояла, будто зачарованная. Дейрдра отпустила пару реплик о холодном вечере, о свежих ароматах земли и леса. А чуть позже поинтересовалась:
– Ты говорил с Джоанной нынче вечером?
– Нет. Как-то не было случая.
– Она подумывает, не прикрыть ли лавочку с раскопками. Считает, что оставаться здесь слишком опасно.
– Может, она и права.
Дейрдра искоса поглядела на спутника.
– Пожалуй, твой друг, этот Джек, приехал в неудачный момент.
– На мой взгляд, он прибыл очень вовремя. Не покажись он – вряд ли я болтал бы с тобой нынче вечером.
– Тогда я рада, что он приехал, – она снова пожала Инди руку. – А как вы с ним познакомились?
– В колледже мы спали в одном дортуаре. А когда перешли на старшие курсы, то взяли одну комнату на двоих. Он был единственным парнем из всего дортика, которого я мог терпеть под боком.
– Почему это?
– Не знаю. Может, потому что у него определенный подход к жизни. Он учился на бизнесмена, но еще играл в джазе – как раз это и решило его судьбу.
– И что ж это за подход?
– В чем-то похожий на его музыку – он ставит акцент не на сильную долю, а на слабую, или вообще за тактом. Странный акцент – там, где не ждешь. – Инди бросил взгляд на Дейрдру, гадая, понимает ли она его слова. – Так неожиданность из исключения становится правилом. Ты поняла?
Она задумчиво кивнула.
– Значит, он выбрал странную долю.
– Как-как?
– Я и о музыке, и о жизни.
– Пожалуй, – рассмеялся Инди. – Ни разу не рассматривал это в таком свете.
– А ты? У тебя доля не странная?
– Странная, – снова засмеялся он, – от слова «странствовать». Я не хожу торной дорогой. Археология в чем-то похожа на джаз – есть основная схема, от которой нужно плясать, но все равно приходится импровизировать, создавая сплав достоверного с возможным. По крайней мере, я так к ней отношусь.
Несколько секунд они шагали молча.
– Мне хочется узнать о твоем прошлом все-все, – сказала наконец Дейрдра. – Оно, несомненно, было куда увлекательней моего.
– Вот уж не знаю.
– Не скромничай! Я ведь помню, как Джоанна тогда вечером сказала о твоей работе в Греции. Расскажи мне о ней подробнее.
Она выслушала рассказ, как Инди едва не лишился жизни в глубокой расселине, когда оборвалась веревка, и как нечаянно открыл Омфалос. Говоря о женщине по имени Дориана, он старательно избегал упоминания о взаимоотношениях с ней; правда, по интонациям его голоса Дейрдра догадывалась, что они были любовниками, но Дориана его чем-то огорчила и разочаровала.
– Как это захватывающе!
– Все не так просто. Этот Омфалос, он... Ну, как-нибудь при случае расскажу. По-моему, нам пора поворачивать домой.
И снова воцарилось молчание, нарушаемое лишь хрустом гравия под ногами. В своей истории о Греции Инди упомянул, что Джек Шеннон неожиданно объявился в Дельфах, и это заставило Дейрдру задуматься, является ли приезд музыканта простым визитом вежливости.
– Ты знал, что Джек приедет?
– Нет. Но в этом весь Джек.
– Что, приехал просто передать привет? – недоверчиво уточнила она.
– У него были для меня новости.
– В самом деле? Что за новости?
Инди помолчал, будто подыскивая слова.
– Хочешь услышать еще одну байку?
– Разумеется.
И тогда он рассказал ей об инциденте в поезде, когда в конфетной коробке вместо конфет оказались пауки, и о скорпионах в лондонской квартире.
– А почему ты мне прежде об этом не сказал?
– Не сказал, потому что не знал, имеет ли это к тебе хоть какое-то отношение.
– И что же, имеет?
– Боюсь, да. – Инди рассказал, что Шеннон разыскал источник, из которого поступали ядовитые твари, оказавшийся зоомагазинчиком ее покойного отца – а заодно и о том, кто стал новым владельцем, и сколько заплатил за магазин.
Дейрдра так и застыла посреди дороги.
– Как-то не верится. Тут какая-то ошибка! С какой стати Джоанне отдавать ему магазин?
– Не знаю. А с какой стати Пауэллу пытаться убить меня даже до встречи с тобой?
– В пещере он пытался убить нас обоих.
– Неизвестно, его ли это работа.
– Мне надо поговорить с Джоанной, – решительно заявила Дейрдра.
– Мне тоже. Пошли. – Инди взял ее за руку и двинулся вперед, к селению.
– Извини, что впутала тебя в эту сумятицу. Это я виновата.
– Вовсе и не ты.
В призрачном свете месяца их колеблющиеся тени сливались в бесформенное, вытянувшееся в сторону от дороги темное пятно. Инди погладил Дейрдру по волосам, и она прильнула к нему.
– Все утрясется, вот увидишь, – шепнул он.
– Надеюсь, ты не считаешь Джоанну виновницей всех этих событий.
– Я полагаю, что она знает больше, чем говорит кому-либо из нас. Но при этом у меня такое впечатление, что тут она тоже выступает в роли жертвы.
– Ничегошеньки не понимаю, – покачала головой Дейрдра.
И тут до ее слуха долетел хруст гравия. Деревья стояли плотной стеной, и тени их скрывали дорогу до середины. Дейрдра застыла, Инди оцепенел вслед за ней. Она потянула воздух носом и едва слышно спросила:
– Кто это?
Медленно обернувшись, Инди проследил направление ее взгляда. Внимание Дейрдры привлекла движущаяся тень под деревьями. Может быть, вдоль дороги бредет какой-нибудь зверь? Тот же звук донесся снова, уже более ясно. Шаги! К ним кто-то приближался, кроясь в густой тени у обочины. Невидимый путник должен был ясно разглядеть их при свете месяца.
– Инди, я боюсь!
– Кто там еще? – Сжав кулаки, Инди загородил Дейрдру собой.
Все-таки не следовало выходить из дома. Уж на сей раз виновата она. Но теперь ничего не поделать.
Из тени выступила фигура облаченного в черное человека.
– Дейрдра? Профессор Джонс?
– Кто там? – спросил Инди, но пока он произносил эти слова, ответ явился сам: лунный свет озарил встречному половину лица, и Инди узнал старого священника. – Отец Бирн!
– Извините, если напугал. Я вышел прогуляться и наткнулся на вас. Вы оба казались столь поглощенными друг другом, что мешать вам было грешно.
– Надеюсь, мы не ужаснули вас.
Седовласый пастор разразился дружелюбным грудным смехом.
– Боже мой, почему это вид парня, целующегося с девушкой, должен меня напугать? Хоть я и пастор, а знаю, каков на вкус поцелуй в темном уголке в такой чудесный вечер. – Он тут же оговорился: – То есть, понимаю, каким он должен быть.
– На самом деле мы даже рады, что это вы, – сообщила Дейрдра. – Мы думали, это кто-то другой.
– Вы имеете в виду Адриана Пауэлла? – мрачно спросил Бирн.

16. Откровения

Шеннон пробудился и буквально подскочил с кровати. А телеграмма-то!.. Часы на тумбочке показывали полдесятого. Он проспал часа два.
– Проклятье! – пробормотал Шеннон, протирая глаза ладонями. – Я становлюсь рассеянным, как Милфорд.
Выбравшись из кровати, он открыл футляр своего корнет-а-пистона. Под бархатную подкладку была подсунута телеграмма из Нью-Йорка на имя Джонса, доставленная уже, когда Шеннон решил ехать в Шотландию. Бросив телеграмму на кровать, он начал одеваться. Надо найти Инди, отдать телеграмму, а заодно сказать, что в день ее доставки заходил Милфорд. Пришлось минуть пять доказывать старику-профессору, что Инди уехал; даже напоминание, что Инди приходил к нему попрощаться, не помогло. Но, в конце концов, Милфорд вынужден был смириться с фактами, пробормотал что-то вроде ругательства по-староанглийски и вышел из квартиры.
Шеннон проводил его до дверей, сообщив, что едет в Шотландию повидаться с Инди – быть может, профессор хочет что-нибудь ему передать? Милфорд обернул голову, сверкнув блекло-голубыми глазами и взвесил предложение Шеннона.
– Да, скажите ему... – глаза потухли. – Впрочем, неважно. Я сам ему скажу.
Печально. Видно, профессор не передал ни слова лишь потому, что сам все забыл.
Прихватив телеграмму, Шеннон направился к комнате Инди и постучал. Никто не ответил. Джек наклонился и хотел было подсунуть телеграмму под дверь, но передумал, решив сперва заглянуть в комнату Дейрдры. Дожидаясь ответа на стук, он услышал донесшиеся с лестницы голоса. Когда и здесь никто не ответил, Шеннон вышел в коридор и выглянул из-за перил.
В нише на лестничной клетке первого этажа Джоанна беседовала с каким-то мужчиной, видневшимся лишь со спины.
– Если ты так стремишься его отыскать, зачем же подорвал пещеру? – говорила Джоанна.
– Я тут ни при чем. Это работа милосердного отца Бирна и его юных фанатиков, пытающихся расстроить и твои, и мои планы.
– Я тебе не верю.
– Верь, чему хочешь. Мне нужен свиток, и я намерен получить его во что бы то ни стало. Кстати, прощу прощения за погром в ваших комнатах, но я должен был убедиться, что вы его еще не нашли.
– Оставь только Дейрдру в покое.
– Если тебя так волнует ее жизнь, – рассмеялся тот, – то лучше не пытайся обвести меня вокруг пальца.
Джоанна изо всех сил дала ему пощечину. Голова мужчины дернулась, и Шеннон узнал Адриана Пауэлла.
– А вот об этом ты пожалеешь! – Пауэлл через трапезный зал двинулся к двери на улицу.
Джоанна почти бегом начала подниматься наверх, и Шеннон поспешил скрыться в своей комнате, закрыв за собой дверь в тот самый момент, когда она повернула из-за угла.
– Проклятье! – пробормотал Шеннон себе под нос. – Где же Инди?
Вытащив телеграмму из кармана, он повертел ее в руках. В телеграмме может содержаться что-то важное, а когда к тебе в комнату могут ворваться вот так запросто, как сегодня днем, телеграмма может и потеряться. Решившись, Шеннон вскрыл ее.

ИНДИ ЗПТ ПЛОХИЕ НОВОСТИ ТЧК ОМФАЛОС ПОХИЩЕН ТЧК МАРКУС

Инди это вряд ли обрадует, но сейчас есть заботы и поважнее. Надо разыскать его и рассказать об отце Бирне. Как раз в этот момент в коридоре послышались шаги. Приоткрыв дверь на дюйм, Шеннон увидел Джоанну, спускающуюся вниз.
Сунув телеграмму в карман, он крадучись вышел в коридор. Джоанна пересекала трапезную, направляясь к двери.
– Интересно, куда ее теперь черти несут? – проворчал Шеннон и спустился по лестнице следом за ней.

* * *

Инди ощутил, как пальцы Дейрдры сжали его запястье – но то был признак не чувства к нему, а тревоги.
– Отец, вы знаете Адриана? – спросил он.
Бирн мотнул головой в сторону селения.
– Пойдемте ко мне в дом, выпьем чаю и поговорим.
– Отец, я не поняла, – сказала Дейрдра.
– Пожалуйста, подождите до прихода в дом, – упредил ее движением руки Бирн. – Там можно будет поговорить в культурной обстановке.
И отошел на пару шагов, будто указывал дорогу. Дейрдра поглядела на Инди. Он пожал плечами – мол, что нам еще остается?
Пройдя с минуту в молчании, Бирн попридержал шаг.
– Так что же вы намерены делать с золотым свитком, если найдете его?
Неожиданный вопрос поставил Инди в тупик.
– Да я, в общем-то, об этом и не задумывался. Прежде всего, решение должна принять доктор Кемпбелл. Но это сейчас не главное. По-моему, она решила на время приостановить раскопки.
– Вероятно, это к лучшему. Но помимо того – какое значение вы придаете этому свитку?
– Ну, это станет потрясающим археологическим открытием. Я буду счастлив принять в нем участие.
– Это сделает легенду былью, – вставила Дейрдра.
Инди почувствовал, что отцу Бирну услышанное не по нраву, и уточнил:
– Прошу заметить, это отнюдь не означает, что человек по имени Мерлин осуществил все, что ему приписывают.
Бирн погрузился в молчание, и никто не проронил ни слова до самой околицы. Но когда священник наконец заговорил, речь его пошла так, словно перерыва в разговоре не было.
– А что, если найденные вами свидетельства каким-то образом подтвердят, что Мерлин обладал сверхъестественными способностями?
Молодой археолог пожал плечами, ломая голову, откуда у Бирна такой интерес к Мерлину и раскопкам.
– Как я уже сказал, я сомневаюсь в такой возможности.
– Допустим, она все-таки осуществилась. Разве это не изменит все наше мировоззрение целиком? – настаивал пастор. – Разве это не возродит к жизни источник злой силы колдовства, не поможет колдунам снова захватить власть над миром?
Инди улыбнулся, наконец уразумев, куда клонит старый священник. Его тревожит, что они могут отыскать нечто, способное придать язычеству привлекательную окраску – а в глазах святого отца это работа дьявола, и, следовательно, хула христианству.
– Отец, на вашем месте я не стал бы придавать этому значения. Если хотите знать мое мнение, то байки о том, что Мерлин сын дьявола и девственницы – полнейшая чушь.
Они подошли к расположенному рядом с церковью дому священника, и Бирн положил ладонь на железную калитку.
– Кто-то ведь должен беспокоиться, профессор. Закрыв на зло глаза, не заставишь его уйти прочь.
На мгновение в глазах пастора полыхнул огонь, которого там прежде не было – пламя одержимости, понуждающей его не останавливаться ни перед чем в несении возложенной на себя святой миссии. Но огонь тут же угас, Бирн улыбнулся, распахнул калитку и пропустил гостей перед собой.
Они по дорожке дошли до двухэтажного кирпичного дома и вошли в гостиную, где в сложенном из валунов камине горел неяркий огонь. Деревянный пол был натерт до блеска, перед камином лежал толстый овальный ковер. На стене над каминной доской висело распятие.
– Наверху Господь, внизу печь огненная, – прокомментировал Инди.
Бирн поглядел на камин, будто видел его впервые.
– Однако кое-кто, по злому умыслу или по банальному невежеству, может отправиться в адское пламя, профессор.
Появилась экономка, и Бирн дал ей знак принести чай. Инди было интересно, что же священнику известно о Пауэлле, и он с нетерпением ждал, когда же тот начнет разговор. Когда стало очевидно, что добрый пастырь дожидается чаю, Дейрдра рассказала ему о происшествии на постоялом дворе. Бирн выслушал очень внимательно, потом принялся расспрашивать обоих о подробностях, пока не принесли чай.
– А теперь о мистере Пауэлле, – Бирн поглядел в исходящую паром чашку и помешал чай. Его кустистые седые брови были нахмурены, спина сгорбилась, будто пастор нес на плечах тяжкий груз. – Как я понимаю, вы оба начали подозревать, что он отнюдь не тот, за кого его принимает большинство людей. Полагаю, он сейчас в Уиторне и, можете быть уверены, является источником ваших проблем.
– Я так и думала! – заявила Дейрдра.
– А откуда вы его знаете? – напрямую спросил Инди.
Священник глубоко задумался над вопросом. Раздумывал он долго; Инди даже решил, что он фабрикует ответ.
– Последние лет десять, – наконец заговорил Бирн, – я проявлял пристальный интерес к различным группировкам друидов Британии. До нас доходит множество слухов, и я решил проверить их лично. Большинство друидов – это просто сбитые с толку личности, несчастные души, которые пострадают за то, что сбились с пути истинного. Но они относительно безвредны.
Он отхлебнул чаю и продолжал:
– Однако имеется одна группа, которую я поставил бы особняком от остальных, очень на них непохожая и крайне опасная. Они нарекли себя гиперборейцами.
– Гиперборейцами? – Инди бросил взгляд на Дейрдру. Она казалась не менее озадаченной, чем он.
– Да, – подтвердил Бирн. – И Адриан Пауэлл – один из них. Их главарь.
– Отец, а чего же он хочет? Я едва не погибла в пещере, а Инди чуть не утопили.
На сей раз священник не медлил с ответом.
– Ему нужен свиток, как и вам.
– Значит, он тоже знает о нем, – тихо констатировал Инди.
Бирн прочистил горло и уставился в свою чашку.
– Много лет назад, еще когда я ничего не знал о гиперборейцах, он приехал сюда поинтересоваться старыми архивами, как-нибудь связанными с легендой о Мерлине. Тогда он учился в колледже и сказал, что ведет исследовательскую работу по учебной программе. Я пытался убедить его избрать иную тему, но это лишь подогрело его интерес. В конце концов, я попросил его уйти, но он явился назавтра, и я почему-то показал ему письмо. Хоть я и подозревал тогда, что его поверхностные исследования питаются не заурядным любопытством, но помешать ему я не сумел. Письмо же только подстегнуло его в занятиях сатанизмом.
Инди показалось странным, что священник уступил любопытству простого студента колледжа. Наверное, святой отец о чем-то умолчал.
– Кстати, а чего Пауэлл хочет?
– Власти. Власти, чтобы править и повелевать. Видите ли, гиперборейцы состоят из мужчин – и всего нескольких женщин – уже добившихся власти или богатства, а то и всего вместе. Это банкиры, генералы, законодатели и аристократы; их объединяет общая цель – помешать созданию Британского Содружества. Они считают его первым шагом к закату Британской Империи. Но на подрыве Содружества они не остановятся. Пределом мечтаний Пауэлла является распространение империи вширь, а с ней и своей власти, любой ценой.
Ошеломленный Инди лишь головой покачал.

Предыдущая страница 12 Следующая страница


13 Роб МакГрегор

– Но чем же ему поможет золотой свиток?
Бирн нервно сплетал и расплетал пальцы.
– Дьявол в выигрыше, когда дела его не поддаются постижению, – старик-священник встал и начал расхаживать по гостиной. – Во время дознания о гиперборейцах я вскрыл кое-что любопытное. Они считают, что свиток как-то связан с древним камнем, являющимся вместилищем зла, и что принесший свиток и камень в Стоунхендж станет обладателем великого могущества.
– А как вы это выяснили? – поинтересовался Инди.
Бирн пропустил вопрос мимо ушей.
Дейрдра недоверчиво покачала головой.
– Интересно, а Джоанна знает хоть что-нибудь из рассказанного вами?
Интуиция подсказывала Инди, что Джоанна знает о Пауэлле многое; сразу же после ухода от священника придется поговорить с ней всерьез.
– Он что, думает, что может стать Мерлином или кем-то вроде? – спросила Дейрдра.
– Он не хочет быть Мерлином! – взорвался Бирн. – Он хочет быть Адрианом Пауэллом, премьер-министром Англии – Англии, которая будет держать в кулаке весь мир; империи, править которой будет подручный Врага Человеческого!
– А какой это камень вы упоминали? – подал голос Инди.
И тут в дверях кухни выросла Джоанна. Должно быть, она вошла через боковую дверь и некоторое время слушала разговор.
– Инди, ты прекрасно знаешь это. Это Омфалос. И он уже у Адриана.
В лице Инди не осталось ни кровинки, челюсть его отвисла.
– О чем ты говоришь?! Он в Нью-йоркском музее!
– Правду сказать, Инди, – входя в комнату, сказала Джоанна, – я наняла тебя главным образом потому, что ты имеешь отношение к Омфалосу. Надеялась, что уговорю тебя использовать свое влияние на Маркуса Броуди, чтобы тот перевел камень в более безопасное место. Но теперь слишком поздно.
– Мое влияние на Маркуса?
– Да. Я целый год с ним переписывалась, даже съездила в Нью-Йорк лично. Молила его спрятать Омфалос, потому что оставаясь на публичном обозрении, он подвергался непрерывной опасности.
Чем больше Инди узнавал, тем больше у него возникало вопросов.
– А как ты узнала, что Пауэлл намерен украсть Омфалос?
– Я знала о гиперборейцах. Я была в их числе, пока не узрела, что творит Адриан.
– Джоанна, мне ты об этом не рассказывала, – упрекнула ее Дейрдра.
– Значит, ты была в их числе, – повторил Инди. – Выходит, поэтому ты и отдала ему зоомагазин мужа?
Джоанна поглядела на Дейрдру, перевела взгляд на Бирна, и наконец – на Инди.
– Ладно, скажу.
– Джоанна! – вспылил Бирн. – Не делай глупостей!
– Нет, Филлип, пора вынести все на свет. Дейрдра, Адриан – твой сводный брат. Он был незаконнорожденным, и отдан приемным родителям за пять лет до моей встречи с твоим отцом.
Несколько долгих секунд никто был не в силах пошевелиться или проронить хоть слово. Наконец, Дейрдра прошептала:
– Мой сводный брат? Но кто... – она умолкла на полуслове, не в силах или не желая продолжать.
– Отец Адриана – Филлип, – указала Джоанна на отца Бирна.
– Не верю! – охнув, Дейрдра приподнялась со стула. – Ты мне ни слова не говорила...
Джоанна сделала пару шагов в сторону дочери, но та, будто ужаснувшись, попятилась.
– Ты таилась от меня, даже когда знала, что я вижусь с ним!
– Я пыталась не дать вам двоим сойтись. Ты не представляешь, как мне хотелось признаться тебе. Но я боялась того, что он может совершить, и оставалось лишь надеяться, что ты меня послушаешь.
– Он-то знает, разве нет? – глаза Дейрдры наполнились слезами.
– Да, конечно. Подружившись с тобой, он целил в меня. Видишь ли, он разыскал меня много лет назад. Я сказала ему правду. Меня терзало чувство вины, и когда твой отец умер, я отдала Адриану зоомагазин и приняла его в гиперборейцы.
– Как ты могла...
– Пожалуйста, выслушай! – взмолилась Джоанна. – Если бы я решила, что у тебя есть хоть малейший шанс проникнуться к нему серьезными чувствами...
«Как король Артур и его сестрица фея Моргана, – подумал Инди, – только наоборот. Пауэлл – чернокнижник и обольститель, а Дейрдра – воплощенная невинность».
– А почему ты вступила к друидам? – спросил Инди; любопытство его только разгоралось.
– Дабы досадить и отомстить мне, – взревел Бирн. – Она спуталась с ними, когда я отказался оставить сан ради нее.
– Не верю своим ушам, – Дейрдра тряхнула головой. Все давно были на ногах, кроме Бирна, сидевшего со своей чашкой, будто та могла помочь сохранить видимость приличий.
– У гиперборейцев никогда не было дурных намерений, – сказала Джоанна. – Их стезя – природа, земля и дух. Сюда замешаны легенды, песни и танцы, имеющие дело с взаимоотношениями между человеком, землей и духом.
– А при чем тут Омфалос? – не унимался Инди.
– Мы верили, что Омфалос будет открыт, а возможно, и возвращен в Стоунхендж, откуда ведет свое происхождение, и миру станет от этого лучше. Друиды стремятся привести Землю в равновесие и гармонию с Вселенной, и возвращение священного камня было бы символическим шагом на пути к этой цели. Таково было единственное наше намерение по отношению к нему.
– А почему ты говоришь, что он происходит из Стоунхенджа?
– Древнее эзотерическое знание. Больше я ничего не могу тебе сказать.
– Я полагаю, отцу Бирну ты об этом сказала, – заметил Инди.
– Мы заключили сделку, – пояснил Бирн. – Она мне поведала кое-какие друидские секреты, а в обмен я показал ей письмо монаха.
– И еще выяснил, что Ватикан так и не получил из Уиторна золотого свитка, – добавила Джоанна. – Помогать мне он не собирался, но стремился остановить Адриана с тем же пылом, что и я.
– Пожалуйста, давай уйдем! – Дейрдра схватила Инди за руку.
– Позволь мне закончить. Адриан – не единственный, кого надо опасаться, – ответила Джоанна и обернулась к Бирну. – Мне известно о твоих солдатах, Филлип. Ты еженедельно посещаешь армейские склады, но вовсе не для того, чтобы выслушивать исповеди, не так ли? Ты навербовал собственный отряд фанатиков, чтобы воевать с гиперборейцами и прочими, кто стоит у тебя на пути. Они взорвали пещеру и едва не убили мою дочь.
Бирн резко встал, опрокинув свою чашку.
– Мы не вправе позволить отыскать свиток ни тебе, ни Адриану. Мириться с вашим невежеством в вопросах зла недопустимо!
И в этот момент на кухне что-то разбилось. Все обернулись, а в дверях показалась экономка. Курносый мужчина зажимал ей рот затянутой в черную перчатку рукой и держал у ее горла нож. Инди разглядел на его бычьей шее шрам и понял, что это тот самый, едва не утопивший его. Громила вошел в комнату, и его напарник – Узкоглазый собственной персоной – вошел следом, направив на собравшихся револьвер.
А затем, раздвинув их в стороны, в гостиную ступил Адриан Пауэлл.
– Ты прав, отче, с невежеством мириться недопустимо, особенно с тем, которое исповедуешь ты.

17. Пещера смерти

Адриан Пауэлл переместился в центр комнаты. С виду в нем не было ничего особенного, не считая взгляда. «Притягательный взгляд, – подумал Инди. – Пронзительный, завораживающий, проницательный взгляд лидера».
– Вы спрашивали об Омфалосе, профессор Джонс, – остановившись перед Инди, сказал он. – Уверяю вас, камень в надежных руках, и получит наилучшее возможное применение.
– На вашем месте я бы поостерегся этого камня, Пауэлл. Он вытворяет с человеком престранные штучки.
– Странные и чудесные, – рассмеялся Пауэлл. – Я и не сомневался. Одни лишь дураки могут хранить столь могущественную реликвию в сейфе музея. Видите ли, профессор, я выучился черной магии, и выучился на совесть. Поглядите-ка, до каких высот она меня подняла! Все, чего я достиг, дала мне она. Но это сущий пустяк по сравнению с тем, что меня ждет. – Он улыбнулся Дейрдре. – Я рад, что ты не поддалась яду ополоумевшего попа, моя дорогая сестричка. По-моему, это ужасная смерть.
Потом обернулся к Бирну с Джоанной.
– Мама и папа! Знаете ли, я ведь ни разу не видел вас вместе. Это согревает мое бедное сердце.
– Адриан, чего ты хочешь? – спросила Джоанна.
– Уж ты-то, мать, должна бы знать. Ведь это ты поставила меня на путь познания. Ты привела меня к друидам. Ты только не знала, что я не только посчитаю их путь правильным и мощным инструментом знания, но и захвачу твое место.
– Твоими усами глаголет дьявол, – зарычал Бирн. – Тебе не избежать суда Господня!
– Отец, отец! Селадон, убийца-неудачник, а туда же, о Боге толковать! – Пауэлл подступил к священнику. – Письмо монаха я видел много лет назад. Мне бы хотелось взглянуть на него еще разок.
– Никогда, – огрызнулся Бирн.
Пауэлл обернулся к державшему экономку головорезу и кивнул. Тот вытолкнул женщину вперед, по-прежнему прижимая к ее горлу нож.
– Ты хочешь узреть, как ей перережут горло, или пойдешь на сотрудничество?
Экономка выпучила глаза на священника. Он взвесил обе возможности и сказал:
– У меня его нет. Я его сжег.
– Лжешь! Убей ее, – скомандовал Пауэлл.
– Нет, стойте! Я принесу! – бросил Бирн.
Пауэлл дал знак Узкоглазому сходить с пастором, и они вдвоем покинули комнату, а молодой парламентарий обернулся к оставшимся.
– Итак, на чем же мы остановились?
– Ты обратился к черной магии, которая не имеет ничего общего с намерениями гиперборейцев, – сказала Джоанна. – Омфалос следует использовать во благо всему человечеству, а не как орудие личной власти.
– Благо всего человечества! – захохотал Пауэлл. – А что сие означает, а, Джоанна? Что во благо одному, то во вред другому. Всегда так было. Вы не согласны, Джонс? – обернулся он к Инди. – Вы ведь заземленный, здравомыслящий человек.
– Зато вы – большой баламут, – отозвался Инди.
Пауэлл подошел к нему поближе; Инди ощутил запах одеколона. Гипнотический взгляд Адриана буквально впился в Инди.
– Я знал, что Омфалос отыщут, и нашедший его станет моим смертельным врагом. Я знал, что вы приедете в Англию и попытаетесь помешать неизбежному возвращению Омфалоса на его истинную родину, в Стоунхендж.
Инди отвел глаза, и Пауэлл снова расхохотался.
Узкоглазый вернулся, но в руках у него было не только письмо.
– Оно у него было спрятано в коробке под кроватью. Зато гляньте-ка, что я нашел в шкафу. – Он продемонстрировал баллон, как две капли воды похожий на обнаруженный в пещере. – Хлор. Там еще баллон, а может, и больше.
Пауэлл оглядел баллон, потом перевел взгляд на священника.
– Дрянное дело, отец мой, весьма дрянное.
Вынув из кармана очки для чтения, он присел с письмом к столу. Тем временем его головорезы согнали всех в кучу и не спускали с них глаз.
Наконец, Пауэлл отложил письмо.
– Отец, поведай нам, отчего это письмо так и не отослали папе римскому?
Священник смотрел на сына, не раскрывая рта.
– Можете внести какие-нибудь мысли, доктор Кемпбелл? – повернулся Адриан к Джоанне. Не дождавшись ответа и здесь, он добавил: – Вклад каждого зачтется, когда мы будем решать, как с вами поступить.
– Ты ведь убьешь родную мать, не задумываясь, не так ли, Адриан?
– И святой отец убьет, чтобы добиться желаемого. Мир жесток, мать. Тут сантименты кончаются.
Более отвратительного человека, чем Пауэлл, Инди еще не встречал. С каким удовольствием он съездил бы кулаком по холеной физиономии члена Парламента!
– В пятнадцатом веке, – вдруг заговорил Бирн, – с транспортом были серьезные проблемы. Вероятно, письмо ждало доставки не один месяц. Должно быть, его засунули куда-то не туда, а может, монах раздумал отправлять его. Оно затерялось среди архивов и церковных книг того периода.
«Пошел на сделку с врагом, – подумал Инди. – Куда только подевался фарисейский пыл милосердного отца? Он ничуть не лучше своего вероломного сыночка».
– Спасибо, отец мой. Я ценю твою помощь. Как ты думаешь, свиток погребен в пещере?
Бирн помедлил.
– Не знаю.
– Ну что ж, друзья и члены семьи, шестое чувство подсказывает мне, что раскопки окажутся результативными. Какие раскопки, спрашиваете вы? Наши! Мы все проведем ночь в пещере. Никто не уйдет, пока мы не отыщем все ответы. – Адриан с ухмылкой обернулся к Дейрдре. – Ночь в Эсплюмуаре Мерлина. После твоего отъезда я провел пару дней в вашем доме и получил возможность ознакомиться с твоей работой.
– Что ты делал у нас в доме? – вскинулась Дейрдра.
– Беседовал с Джоанной, пытаясь ее убедить подключиться к моим поискам. Как ни жаль, она и слушать меня не захотела.
– А зачем вам свиток, Пауэлл? – спросил Инди. – Омфалос-то у вас.
– Свиток содержит ключ к высвобождению силы Омфалоса. Ну, раз вы уже узнали кое-что из античных кельтских секретов, профессор, мои приказы с этого момента вступают в силу.

* * *

– Будь я проклят, – сказал Шеннон, когда из дома священника вывели вереницу пленников и посадили в дожидавшийся фургон. – И что же дальше?
Он следовал за Джоанной до самого дома и видел, как она заглянула в окно, потом на цыпочках прокралась к боковой двери. Она ориентировалась здесь с поразительной легкостью, как своя – что подтвердилось, когда она извлекла ключ и открыла дверь. Джек перешел к окну гостиной и снова увидел Джоанну в тот самый миг, когда она входила в комнату к остальным. И тут послышался шум подъезжающего грузовика. Пригнувшись, Шеннон выждал, пока Пауэлл и двое его подручных пройдут вдоль фасада и тихо войдут в ту же дверь, что и Джоанна.
Шеннону не потребовалось долго разбираться, чтобы понять: его приятель попал в серьезную переделку, и надо его выручать. Но Джеку не приходило в голову ничего путного. А сейчас он мог лишь бессильно смотреть на отъезжающий фургон. Отойдя от окна, Шеннон заметил, в какую сторону тот поехал. Можно почти не сомневаться: они направились к пещере.
– О, черт!
Он пешком двинулся вслед за грузовиком. Приехав в Уиторн, Шеннон зашел в харчевню и выяснил, где остановились археологи. На месте Лили сообщила, что Инди в пещере, а заодно объяснила, как туда добраться, да еще уверяла, что путешествие к пещере покажется приятной прогулкой, весьма полезной для кровообращения. Но дело уже шло к вечеру, и Джек решил, что кружечка-другая светлого пива в харчевне будут еще приятнее.
Минут через десять следы человеческой деятельности окончательно пропали из виду. Шеннон шагал в окружении первозданной природы, то и дело бросая взгляды в росший по обе стороны дороги темный лес. От всего этого мороз продирал по коже. В большом городе Джек мог, не задумываясь, отправиться спокойно гулять даже среди ночи, но здесь все обстояло иначе. Как-то дико. Его не оставляло ощущение, что с минуты на минуту что-то стрясется.
Тогда-то он и услышал где-то сбоку от дороги звук ломающихся веток и остановился. Что за дьявол? Джек подождал, но ни черта не увидел. Начал даже подумывать о возвращении, но ему пришло в голову, что позади, наверное, осталось уже полпути. И потом, нельзя же бросать Инди! Хоть они с Инди и несхожие люди, но Шеннон еще не встречал людей, способных, как Инди, рисковать собственной головой ради спасения другого человека. Еще в Чикаго Инди не раз выручал Джека из беды в барах Южных Кварталов. Кроме того, Инди оставался единственным знакомым Шеннона, охотно посещавшим заведения, где играли джаз.
Шеннон двинулся вперед. Какое бы порождение тьмы там ни шныряло, лучше ему во тьме и оставаться. Шеннон был не любителем разыгрывать из себя героя, и чем дальше шел, тем больше недоумевал по поводу собственной решимости. Ему опять вспомнилась телеграмма. Этот камень, Омфалос, наверняка связан с неприятностями, в которые влип Инди; Шеннон готов был биться об заклад.
Наконец, он подошел к основанию утеса и увидел пустой грузовик. Джек понимал, что пещера где-то здесь, но совершенно не представлял, где именно. Он напряг слух – не раздадутся ли где-нибудь голоса, но ничего не расслышал. Тогда он прошелся вдоль основания утеса, где была дороге, и не встретил ничего похожего на вход в пещеру. Затем отодвинул в сторону загораживавшую обзор ветвь, задрал голову – и заметил в высоте над каменной стеной мерцающий свет.
– Да уж, более труднодоступного места и не выдумаешь!..
Он вернулся к брошенному грузовику и, немного поблуждав в его окрестностях, все-таки наткнулся на идущую вверх по утесу тропу. Шеннон осторожно поднимался по ней шаг за шагом, стараясь не чертыхаться вслух, когда его хлестали ветки.
Увидев, наконец, вход в пещеру, он остановился и присел за выступом скалы. До пещеры по-прежнему было слишком далеко, чтобы услышать или увидеть что-нибудь. У противоположного края входа в пещеру была навалена куча каменных обломков, оставшихся после взрыва. Джек понял, что если удастся незаметно перебраться туда, то он получит новое укрытие, из которого будет видно хоть что-то.
То и дело из пещеры кто-нибудь выкатывал тачку, наполненную камнями вперемешку с землей, и вываливал их с откоса. Шеннон выждал, когда человек с тачкой в очередной раз вернется в пещеру, и тотчас же, сделав глубокий вдох, сломя голову ринулся вперед. Теперь он стал виден как на ладони, свет ущербной луны озарил его фигуру призрачным ореолом.
Оказавшись по ту сторону от входа в пещеру, Джек спрятался за грудой камней. Сердце его отчаянно колотилось. Он был почти готов к тому, что в этот самый миг, откуда ни возьмись, вынырнет охранник и приставит ему пистолет к виску. Но ничего не случилось, и Джек осторожно заглянул в пещеру. Его взору предстало с дюжину человек, занимающихся землеройными работами при тускло-оранжевом мерцании коптящих на стенах факелов. Пауэлл стоял в стороне от всех, сняв пальто и ослабив узел галстука, и курил сигарету.
Футах в десяти от входа в своде пещеры зияла оставшаяся после взрыва дыра. Ее вид навел Шеннона на мысль. Если удастся забраться на более-менее плоскую площадку над пещерой, можно будет вести наблюдение без всякой опаски.
Он выбрался из укрытия и побежал на цыпочках, низко пригибаясь; запнулся о камень, едва не пропахав носом землю, но удержался на ногах и нырнул за выступ скалы. Там Шеннон выждал, опасаясь, что на него в любой момент кинутся люди Пауэлла. И опять они ничего не видели и не слышали. Тут-то Джек и углядел что-то вроде тропы, ведущей к вершине утеса.
Он поспешно бросился к ней; собственно говоря, это была и не тропа вовсе, а цепочка каменных уступов и карнизов, суливших опору для рук и ног. По такому маршруту при нормальных обстоятельствах Шеннон ни за что не решился бы взбираться даже при свете дня, не говоря уж о мраке ночи. Но обстоятельства выдались далеко не нормальные, и ничего другого ему не оставалось. Он полз, взбирался, пластался по карнизам и все-таки поднимался выше и выше.
Сейчас он, наверное, отдал бы все на свете, лишь бы оказаться на тускло освещенной сцене прокуренного клубного зала, с корнетом у губ – играя, расслабляясь, уносясь с музыкой в заоблачные выси. Но презренная реальность – мир заговоров, обмана и ненависти – цепко держала его в своих объятьях. И все это разыгрывалось на грандиозных каменных подмостках, среди озаренного светом месяца, полного жутковатым великолепием пейзажа, на свежем ветру.

* * *

«Происходящее в пещере не имеет к археологии никакого отношения, – подумал Инди, – абсолютно никакого! Точно так же копают колодец, ров, могилу. Ага, именно могилу. Весьма вероятный исход».
Прошло уже не меньше трех часов. В дальнем зале не нашли ничего, кроме камней и земли, множества камней и горы земли. Приехав, они обнаружили связанных Карла и Ричарда с кляпами во рту. Еще четверо – все до единого люди Пауэлла – занимались рытьем ямок. Пауэлл тут же начал отдавать распоряжения – велел освободить связанных и вручить им лопаты; двоим из своих подручных поручил вывозить землю на тачках, а остальным – рыть траншеи на глубину четырех футов.
Дейрдра копала у стены, в нескольких футах от Инди. Джоанна работала у противоположной стены, а Бирн и остальные были равномерно расставлены между ними. Никто не разговаривал; всех охватила мрачность, в том числе и Пауэлла.
Сколько еще Пауэлл предполагает тянуть это дело? Экономка Бирна уже свернулась калачиком в углу, куда один из бандитов швырнул ее, когда она в очередной раз выронила лопату и взмолилась о милосердии. Чтобы срыть весь пол на четыре фута, потребуется дня два, а у входа, где свалены груды оставшихся после взрыва камней вперемешку с землей, продвижение значительно замедлится.
Но чем больше времени уйдет на поиски свитка, тем дольше они проживут, а вероятность, что найти его не удастся, все растет. Не исключено, что свиток вообще не был тут погребен, или что его давным-давно откопали и переплавили на золото. Но едва эта мысль пришла Инди в голову, как Дейрдра полушепотом окликнула его:
– Инди! – голос ее дрожал.
– Что? – он перебрался поближе.
– По-моему, я что-то нашла.
Дейрдра прекратила копать и опустилась на колени. Инди оглянулся через плечо, заметил, что никто их не слышал и подошел к ней. В яме, примерно в трех футах от поверхности, выглядывала из земли керамическая ваза с узким горлышком. Горлышко, не меньше восьми дюймов длиной, было забито пробкой и залито воском.
– Как ты думаешь, что там внутри? – шепнула Дейрдра.
Инди начал копать новую яму, надеясь, что они с Дейрдрой не привлекают излишнего внимания.
– Не знаю. Продолжай копать, как ни в чем не бывало.
Дейрдра начала обкапывать вазу сбоку, расширяя углубление. Инди отбросил в сторону еще лопату земли, потом быстрым движением срубил лопатой горлышко вазы. Оно хрустнуло и разбилось о жесткий слежавшийся грунт. Инди опустился на колени и осторожно просунул руку в вазу.
– Кто-то идет! – предупредила Дейрдра.
Швырнув лопату земли на вазу, Инди вернулся к своей яме как раз в тот момент, когда один из людей Пауэлла прокатил мимо тачку.
– Ты нащупал что-нибудь?
Инди покачал головой.
Дейрдра наклонилась, смахнула землю с вазы и перевернула ее.
– Инди, там что-то есть.
– Что? – шепотом спросил он.
– По-моему, пергамент.
Инди подошел к ней и наклонился, а Дейрдра отодвинулась, уступая ему дорогу.
– Не высовывайся – прошипел он, заметив приближающуюся фигуру.

Предыдущая страница 13 Следующая страница


Индиана Джонс и Хоровод великанов 14

– Ну, что у нас тут, сестренка? За их спинами, поигрывая пистолетом, стоял Пауэлл.
– Ничего, – откликнулась Дейрдра.
– А что ты сию минуту закопала?
– Сказала же, ничего!
Пауэлл приставил пистолет к ее затылку.
– Врать нехорошо, сестренка!
– Отдай ему, – сказал Инди.
– А-а, так вы что-то прячете! – Пауэлл подозвал пару подчиненных, щелкнул пальцами и указал в яму. Они быстро откопали разбитую вазу и пергамент.
– И что бы это могло быть? – в голосе Пауэлла любопытство смешивалось с разочарованием, что находка оказалась вовсе не золотым свитком. – Присматривайте за ними хорошенько!
Он подошел поближе к закрепленному на стене факелу.
– Надеюсь, он рассыплется у него в руках, – проворчал Инди.
– Не говори так, – попросила Дейрдра, – вдруг там что-то важное.
Ее лицо было перемазано землей, а рассыпавшиеся рыжеватые волосы липли к щекам.
– Этого-то я и боюсь. – Инди вывернул шею, чтобы видеть получше.
Пауэлл с помощью одного из подчиненных осторожно разворачивал свиток, но слишком неопытной рукой, и тот распался на три части. Очки снова были у Пауэлла на носу, он всматривался в пергамент. Инди решил, что если Пауэлл попросит что-нибудь разобрать, то надо намеренно ввести его в тупик.
Адриану не потребовалось много времени, чтобы наметить дальнейший план действий. Он подошел к стоявшим парой подчиненным.
– Ладно, свяжите их. Запястья к лодыжкам. Всех, кроме святого отца.
– А со мной ты что хочешь делать? – решительным тоном спросил Бирн, когда бандиты взялись за дело.
– А ты будешь моим переводчиком, дорогой папуля. Я прекрасно знаю, что ты силен в латыни. А еще ты станешь моим козлом отпущения. В их смерти обвинят тебя, потому что второй баллон с газом констебль найдет у тебя дома.
– Он этому не поверит, – буркнул Бирн.
– А хоть бы и не поверил, – пожал плечами Пауэлл. – Но если проведут детальное расследование, правда о тебе и твоих неофитах неизбежно всплывет. Я уверен, что под давлением эти впечатлительные юные солдатики расколются.
– Тебе это даром не пройдет! – загрохотал голос Бирна. – Воля Господа восторжествует!
– Я это учту, – захохотал Пауэлл.
Затягивая веревку вокруг лодыжек Инди, Узкоглазый ухмыльнулся ему. Только этого археолог и ждал. Отдернув ноги, он изо всей силы лягнул Узкоглазого в грудь, застав того врасплох и опрокинув на бок. Инди выхватил его висевший на боку револьвер, но Узкоглазый вцепился Инди в запястья. Пару секунд они боролись, но Инди крепко стоял на ногах, сумел вырвать руки и попятился, водя стволом из стороны в сторону.
– Кончай, Джонс! – Пауэлл держал пистолет у виска Дейрдры. – Брось пистолет. Ну! Или она покойница.
Инди выпустил пистолет.
– Лицом вниз! – заорал Пауэлл.
Узкоглазый схватил пистолет и рукояткой ударил Инди между лопаток, свалив его на землю. Возя Инди лицом по земле, Узкоглазый с помощью остальных связал его запястья за спиной и притянул их к лодыжкам.
Инди выплюнул набившуюся в рот грязь. Пауэлл вяло усмехнулся.
– Инстинкт выживания силен. Ох, как силен! Готовь, – кивнул он Узкоглазому. – Пора нам уходить.
Узкоглазый пропал из виду. Когда он появился вновь, Инди понял, какую участь им уготовал Пауэлл. Узкоглазый положил хлорный баллон на плоский камень в каких-нибудь десяти футах от того места, где лежали связанные Инди и Дейрдра. Рядом с ними находились Джоанна и экономка, а на несколько футов подальше – Карл и Ричард. Единственная надежда оставалась лишь на то, что баллон окажется уже использованным или неисправным.
Пауэлл наклонился и поднял фрагменты пергамента, брошенные им на землю, когда Инди предпринял попытку к бегству. Пока Узкоглазый заканчивал приготовления к газовой атаке, Пауэлл протянул пергамент Бирну.
– Прочти, отец. Ну же!
– Не буду.
– Как знаешь, – вздохнул Пауэлл. – Ты не единственный знаток латыни. Но тогда ты умрешь со всеми.
– Ладно, давай.

* * *

Шеннон животом лежал на земле, устремив взгляд в пещеру. Ему были видны лежащие на полу Инди, Дейрдра и ноги Джоанны. Пауэлла он не видел, но по звуку голоса понимал, что тот где-то рядом.
Добравшись до вершины утеса, молодой музыкант растянулся рядом с рваным продолговатым отверстием и принялся ждать. Его был виден свет факелов, и ничего больше – работа велась слишком далеко от входа. Лишь порой до слуха долетал скрежет наткнувшейся на камень лопаты или поскрипывание колес тачки.
Шеннон вообразил, как входит в пещеру. Пока все слушают Бирна, он незаметно прокрадывается вдоль стены, прошмыгнув прямо под парой факелов. Можно нырнуть в одну из ям и схватить Пауэлла за лодыжку, когда тот будет проходить мимо, разоружить его, а остальные сами побросают оружие, когда увидят, что их главарь схвачен. Шеннон с удовольствием бы проделал все это, но понимал, что нипочем не выберется из поединка живым. Такое бывает только в кинематографе, а тут все разыгрывается по-настоящему; на вкус Шеннона – слишком уж по-настоящему.
Он уж раздумывал, не податься ли за помощью в селение, когда вспомнил рассказ Инди, как ему удалось выбраться из отравленной газом пещеры после взрыва. Должна быть еще одна дыра. Попятившись от края рваной щели, Джек на четвереньках отправился во тьму – искать дымоход. В конце концов, он остановился передохнуть у валуна, а по другую сторону от камня обнаружил искомое.
Оставалось лишь надеяться, что Пауэлл с товарищами удалится вместе со своей находкой. Дождавшись их ухода, можно спуститься вниз и освободить всех пленников. Но что там происходит? Высунувшись, насколько мог, Шеннон прислушался.
Теперь ему были видны ноги Бирна; тот что-то держал в руках. Должно быть, кто-то из бандитов стоял возле него с факелом, потому что позади священника на полу играли отблески света.
Бирн прочистил горло и начал:
– Уж пять месяцев пролетело с той поры, как я написал о золотом свитке. Ныне прибыл гонец из Ватикана, но боюсь, на меня наложено некое заклятье, ибо я не в силах послать ни письма, ни свитка. И да простят меня за мои деяния, но я понуждаем следовать сим путем, будь он верен или ошибочен. Господь рассудит, прав я или заблуждаюсь.
Начертанные Мерлином слова воистину повергают в изумление, и род человеческий должен в свое время узнать о них. Я же вынужден отослать свиток поближе к тому месту, где ему надлежит быть. Он отправится не к первосвященнику, но к моей сестре в женский монастырь в Эймсбери, с указанием спрятать его в самом секретном уголке монастыря. Посему ищущие свиток Мерлина обрящут его там.
– Эймсбери находится на расстоянии пешей прогулки от Стоунхенджа, – сказал Пауэлл. – Это же идеальное...
И вдруг поднялась суматоха, крики, суета. Шеннон отдернул голову и принялся озираться. Неужели он высунулся чересчур далеко, и его заметили? Вскочив на ноги, он приготовился бежать, но замер, услышав внезапный вопль.

* * *

Когда Бирн, сжимая пергамент в руке, ринулся к выходу из пещеры, Инди приподнял голову. Лидирующий в погоне бандит вдруг оступился, попав ногой в яму, и рухнул. Следующий с громкими проклятьями повалился на него. Выбравшись из ямы, оба устремились к выходу.
Но не успели пробежать и полудюжины шагов, как раздался крик ужаса – жуткий вой, быстро удалившийся и смолкший. Какое-то мгновение Инди не мог сообразить, что произошло, потом понял: скорее всего, священник свалился с утеса.
Намеренно или случайно, но отец Бирн погиб, и пергамент погиб вместе с ним. Святому отцу больше не придется тревожиться ни о Пауэлле, ни о полиции. Его миссия по спасению мира от слов Мерлина завершилась.
– Достойный конец заслуживает продолжения, а потом другого, и так далее, – заметил Пауэлл, когда двое его подручных вернулись.
– Адриан, опомнись! – пыталась усовестить его Джоанна.
– Извини, мать, что все закончилось именно так. До свиданья. Счастливого пути. – Пауэлл печально улыбнулся Дейрдре. – Очень жаль, сестренка, что так сложилось. Если б ты меня не отвергла, мы могли бы стать большими друзьями и союзниками. Знаешь ли, ведь не всякая любовь требует физической близости. Я собирался во всем тебе сознаться, действительно собирался!
– Адриан, не делай этого! – взмолилась Дейрдра.
Но Пауэлл пропустил ее слова мимо ушей и повернулся к Узкоглазому.
– Поехали!
– Дейрдра, милая, когда пойдет газ, дыши поглубже, и скоро все будет позади, – сказала Джоанна.
– Не слушай ее! – вскинулся Инди. – Задержи дыхание и молись о чуде.
Мать и дочь простились; Инди прощаться отказался. Услышав шипение вырывающегося из баллона газа, он в последний раз набрал полные легкие пока еще не отравленного хлором воздуха. Глядя от пола снизу-вверх, он увидел пятящихся ко входу бандитов Пауэлла, а потом зажмурил глаза от хлора. Непроизвольно вдохнув малую толику газа, он передернулся; ноздри обожгло мучительной болью.
«Спасите же, кто-нибудь!»
И в этот момент кто-то сошел с небес, свалившись откуда-то из-под потолка. Какое-то неведомое существо – божество – с круглыми, как шары, щеками. Потом Инди разглядел, кто это, и не мог поверить своим глазам.

* * *

Набравший полные легкие и щеки воздуха Шеннон прекрасно знал, что делать дальше. Схватив первую попавшуюся лопату, он подцепил ею баллон, закинул его в полупустую тачку с землей и старательно присыпал сверху. Затем, ни секунды не медля, бегом покатил ее к выходу, петляя между ямами и грудами отваленных камней. Оказавшись снаружи, он одним финальным толчком послал тачку в пропасть.
Она исчезла в ночи, а Шеннон рухнул на четвереньки, изо всех сил раздувая грудь, старясь набрать в легкие побольше свежего, чистого воздуха. Наконец, он вспомнил об остальных. Надо помочь им! Вскарабкавшись на ноги, Джек трусцой припустил обратно в пещеру.
– Инди!
Ни звука.
Боже, неужели все мертвы?!
Нырнув в клубящееся зеленоватое облако хлора, он закашлялся; горло перехватило. Опустившись на колени возле Инди, Шеннон схватил его за плечо.
– Шеннон, – прохрипел тот, – вытащи нас отсюда! Быстрее!
Нашарив в кармане нож, Джек принялся пилить веревки, опутавшие руки и ноги друга. Он слышал, как кашляют двое плотников, стонет и рыдает Дейрдра, снова и снова повторяя что-то. Поначалу ему казалось, что это последствия отравления газом, что ее мучит боль. Затем, когда веревки лопнули, до его сознания вдруг дошли ее слова:
– Мама Джоанна, мама Джоанна... – снова и снова.
Инди сбросил веревку с запястий и перекатился по земле, чтобы помочь Дейрдре, а Шеннон повернулся к Джоанне. И тут же понял, что это ни к чему.
Джоанна была мертва.

18. Даунс

При виде опускающегося в могилу гроба матери у Дейрдры снова навернулись слезы на глаза. Церемония прощания завершилась, и жители Уиторна потянулись прочь с кладбища. Вот и еще одна из своих навеки почила в родной земле.
Инди знал, что многие из этих же людей позавчера хоронили здесь отца Бирна, и лишь считанные единицы, а то и вообще никто, знали истинные обстоятельства смерти обоих усопших. Ходили слухи, что якобы из-за работ в пещере произошел газовый взрыв. Джоанна Кемпбелл погибла, а отец Бирн, пытаясь спастись, сорвался с утеса. Если кто-либо и недоумевал, почему священник оказался в пещере, то спрашивать Инди не стал.
– Я все ломаю голову, видела ли она перед смертью, что Джек идет нам на помощь, – прошептала Дейрдра.
Инди даже не знал, что тут сказать.
– Я как-то не задумывался.
– Ничего не могу с собой поделать... Инди, она ведь могла бы жить!
«Быть может, она не хотела жить», – подумал он про себя, но вслух говорить этого не стал.
– Пойдем-ка лучше!
– Еще только минуточку!..
Инди отошел. События в пещере разыгрались всего лишь три дня назад, так что и Дейрдра, и Инди были далеко не в лучшей форме. Временами их обожженные легкие саднило, болела голова. Но оба решили сразу же после похорон отправиться в Эймсбери, чтобы присоединиться к уехавшему загодя Шеннону.
Причина проста – Пауэллу надо непременно помешать. И дело вовсе не в том, что может случиться, если он найдет заветный свиток и вместе с ним и Омфалосом примет участие в какой-то друидской церемонии в Стоунхендже. Свиток здесь вовсе ни при чем. Просто этот человек выжил из ума и тем опасен. Инди содрогался при одной лишь мысли, что Пауэлл занял влиятельную позицию в Британском правительстве и целит еще выше. Инди не представлял толком, что будет делать, но делать что-то надо, и Эймсбери – самое подходящее место.
Дейрдра отошла от могилы.
– Я готова.
Шагая прочь, Инди взял ее за руку, но Дейрдра высвободилась, скрестила руки на груди и устремила взгляд вперед. Приближаясь к воротам кладбища, Инди заметил поджидающего их Карла.
– Как дела у Ричарда? – спросила Дейрдра.
– Все еще в постели. Боюсь, ему досталось больше всех. То есть, не считая доктора Кемпбелл.
– Передай, что мы желаем ему всего наилучшего.
Карл кивнул и поглядел на Инди.
– Вы слыхали? Расследование закончено.
– Нет. И что же они решили?
– Констебль нашел в доме отца Бирна два хлорных баллона и утверждает, что в смерти доктора Кемпбелл повинен священник.
Инди кивнул.
– А о Пауэлле ни гу-гу?
Карл отрицательно покачал головой.
– Если хотите знать мое мнение, так это все политика. В заключении констебля о нем ни слова.
– Спасибо, Карл, я так и думал.
Они двинулись дальше.
– Тем более, надо добраться в Эймсбери как можно раньше, – пробормотал Инди под нос.
– Инди! – донесся сзади голос поспешно нагонявшего их Карла. – Пожалуйста, возьмите это с собой.
Он протянул Инди какой-то перевязанный шпагатом бумажный сверток. Сверток оказался тяжелым, и на ощупь напоминал пистолет.
– Что это?
– Веблей сорок пятого калибра. Может, пригодится.

* * *

«Все с ног на голову», – думал Инди, глядя из окна катившего вдоль Западного Даунса[29] поезда. Вопреки своему названию, Даунс оказался отнюдь не низиной, а плато, вздымающимся на несколько сот футов над уровнем моря. Они уже въехали на равнину Солсбери, неотличимую от остального Даунса – разве что ее обрамляли две реки и холмистый гребень.
Дейрдра подалась вперед. По мере приближения к Эймсбери ее охватывало все более жгучее нетерпение. – Ну что, селения еще не видно?
Инди мотнул головой.
– Уйми свое волнение. Мы почти приехали.
– Ничего не могу с собой поделать. Я встревожена и напугана.
Инди обнял ее рукой за плечи и отвел с ее лица медную прядь, но тут же ощутил, как Дейрдра оцепенела и отпрянула от него. Он понимал, что она все еще горюет о матери, но дело было не только в этом.
Он подозревал, что ее беспокойство как-то обусловлено родством с Пауэллом. Инди хотелось сказать, что ее прошлые отношения с Адрианом не играют никакой роли, но никак не мог найти подходящих слов. Она может неправильно его понять или, хуже того, решить, будто Инди говорит не то, что думает. Так что он промолчал, и натянутость осталась.
– Дейрдра, что случилось?
– Я же сказала.
– Нет, я имею в виду, между нами.
В купе повисло молчание. Дейрдра старательно прятала глаза от Инди.
– Не представляю, что может быть между нами – ни плохого, ни хорошего.
Пытается откреститься.
– По-моему, есть кое-что, и ты тоже это знаешь. Может, мы знакомы и не так уж давно, но нас объединяет нечто особенное.
– И что же?
– Я люблю тебя, вот что!
Прикусив нижнюю губу, Дейрдра подняла на него подозрительно блестящие глаза и заморгала, стараясь отогнать слезы.
– Проклятье, Инди, ну как ты можешь такое говорить?! Как ты можешь любить меня? Я чувствую себя замаранной. Он мой сводный брат!
– Ну и что? – В глубине души Инди был озадачен ее словами.
– А то!
– Дейрдра, неужели вы с Адрианом...
– Нет, конечно же, нет! Но он целовал меня и...
– Подумаешь! – рассмеялся он. – Между братьями и сестрами заведено целоваться.
– Но не так, – тряхнула она головой. – Боже, Инди, он ведь знал! Он знал и хотел меня обольстить. Он ужасен, ненавижу его!
– Но ведь не обольстил, ты сама только что сказала.
– Какая разница? Меня и теперь тошнит при одной только мысли об этом. Неудивительно, что при виде его Джоанну бросало в такую дрожь. Но она мне тоже ничего не сказала, и я до сих пор не могу ей простить.
– Дейрдра, все кончилось. Забудь об этом. – Инди понимал, что не договаривает. Он был почти убежден, что с Пауэллом еще доведется сцепиться.
Дейрдра охватила Инди руками за шею и прижалась лицом к его плечу. Теперь ее голос звучал приглушенно.
– Как я хочу, чтобы это действительно кончилось!
– Вот увидишь, скоро все кончится.
– Я люблю тебя, Инди!
Он поцеловал ее в шею, в подбородок, в губы. Языки их соприкоснулись. Он жаждал ее и знал, что Дейрдра одержима тем же стремлением, той же страстью, но отчасти пребывает душой где-то далеко, расстроенная разыгрывающимися вокруг событиями.
Дейрдра чуточку отстранилась.
– Может, нам найти Джека и просто уехать в Лондон, и забыть об Адриане? Обо всем забыть.
Инди только и мечтал забыть обо всем, но хотел знать, что же выяснил Шеннон. В этом он и признался, перебирая ее волосы и вдыхая аромат духов, круживший ему голову.
– Инди...
– Мм?
– У меня дурные предчувствия.
– Не беспокойся, – в голосе его было куда больше уверенности, чем в душе.

Предыдущая страница 14 Следующая страница


15 Роб МакГрегор

– Я всегда беспокоюсь.
– Знаешь что? – Он взял Дейрдру за подбородок, подняв ее лицо, чтобы встретиться с ней глазами. – Когда мы вернемся в Лондон, я хочу жениться.
Он сам не верил, что произнес это, и Дейрдра казалась не менее озадаченной.
– На ком?
– На... э-э... тебе.
Она тихонько-тихонько рассмеялась.
– Это предложение?
– Ага, – он расплылся в улыбке. – Ага, наверно, предложение.
– Да. – Она сказала одно лишь простое «да» – самое восхитительное из слов на свете.
– Эймсбери! – объявил кондуктор, шагая по проходу вдоль купе.
Как раз в это время поезд замедлил ход, и Инди разглядел селение. Оно располагалось в углубленной излучине реки Эйвон, делавшей крюк на пути по южной Англии. Оно было построено невдалеке от древних руин, но было более всего известно как «деревня около Стоунхенджа».
– Ну, вот мы и приехали!
– Искренне надеюсь, что с Джеком ничего не случилось.
– Может, он и не Геракл, но позаботиться о себе сумеет, уж это я тебе гарантирую.
– Как по-твоему, его трудно будет разыскать?
– Мы с ним заранее условились. Он собирался оставить записку в первой же таверне по пути со станции.
Едва они сошли на перрон, как к ним подошел лопоухий мальчишка с копной спутанных белокурых волос на голове и поинтересовался, не нужно ли их подвезти до руин. На вид ему было лет одиннадцать-двенадцать, но для своих лет он был довольно рослым.
– Не сейчас, – не останавливаясь, отмахнулся Инди.
– Комнату вы не найдете! – крикнул мальчишка следом.
– Прыткий жучила, – пробормотал Инди, шагая по главной улице селения. Углы, наличники и фундаменты большинства аккуратно побеленных домиков были покрашены в голубой, красный или черный цвет и составляли единственный контраст свинцово-серому небу и бурой равнине. Ближайшая таверна оказалась в двух кварталах от станции.
В загроможденном мебелью вестибюле сидел за стойкой старик. Густые, похожие на котлеты бакенбарды обрамляли его лицо, будто воротник из чернобурки. Прихлебывая чай, он не обращал на пришедших внимания, пока Инди не прокашлялся.
– Вам повезло, молодой человек. У нас как раз освободилась на выходные одна комната. Один постоялец съехал.
– Всего одна? – переспросила Дейрдра.
– Хорошо, – сказал Инди. – Нет ли у вас записки для Генри Джонса?
– Генри Джонса? – Котлетная Харя нахмурился и прошел к стеллажу с квадратными ячейками. – Поглядим-ка вот тут, – он сунул руку в угловую ячейку.
Дейрдра вопросительно взглянула на Инди, одними губами спросив:
– Какой Генри?
– Моя подпольная кличка, – шепнул он.
Котлетная Харя вернулся к стойке со своей чашкой в руке.
– Нет, сегодня ни листочка.
– А вчера или позавчера? – невозмутимо поинтересовался Инди.
– Ну, имелась записка для мистера Г.Джонса, да только это не вам.
– Почему это?
– Потому что Джонс свою уже забрал.
– В самом деле? И как же он выглядел? По-моему, мы знакомы.
Котлетная Харя смерил Инди взглядом с головы до ног и пожал плечами.
– Забыл.
Инди полез в карман и положил на стойку возле звонка пяток монет.
– А вы уверены?
Котлетная Харя воззрился на деньги.
– Ну, ежели подумать, то кой-чего вспоминается. Симпатичный такой, очень дружелюбный. Настоящий франт. На подбородке ямочка.
Пауэлл, никаких сомнений.
– Спасибо. А мистер Шеннон у себя?
Котлетная Харя почесал челюсть, оглядел ячейки, будто Шеннон мог спрятаться в одной из них, потом снова уставился на монеты.
– Шеннон, Шеннон... Что-то брезжит в голове.
Инди добавил еще пару пенсов, чтобы освежить ему память.
– Он-то и оставил записку.
– А-а, ну да! Он съехал. Пожил один день, а заплатил за три. Потому-то у меня комната и освободилась.
– А он не объяснил, почему? – вмешалась Дейрдра.
– Ни слова. На самом-то деле это Джонс сказал, что он съехал. Забрал его пожитки и ушел.
– А сам Джонс не тут ли остановился? – спросил Инди, выкладывая на стойку последние монеты.
Котлетная Харя отставил чашку.
– А вы знакомы с этим самым Джонсом?
– Еще бы! Он мой брат.
– Так что ж вы сразу не сказали? Он в старом монастыре. Они там всей командой.
– А что они там делают?
– Разве он вам не сказал? – нахмурился Котлетная Харя.
– Не вдавался в подробности. У меня такое впечатление, будто он хочет приставить меня к делу, вот и хочу знать, куда меня втягивают.
– Дельная мысль. Они инспектируют всю постройку – от фундамента до самой крыши, в общем, везде. Он уж много лет как закрыт. А сейчас вроде как могут выделить денежки на реставрацию, вот они и выясняют, в каком монастырь состоянии.
– Это замечательно, – сказала Дейрдра. – В смысле, что хотят его починить.
– Как-то оно все уж больно скоро делается. – Старик подался вперед, похлопал ладонью по монетам и состроил важную физиономию. – Если хотите знать мое мнение, так это все махинации политиков
– Ну, если в этом замешан мой брат, то это вполне понятно, – Инди обернулся к Дейрдре. – Почему бы нам не сходить бросить взгляд?
Котлетная Харя с любопытством глянул на них поверх металлической оправы очков.
– Может, вам сперва взять комнату? Все таверны набиты под завязку, это уж факт.
– Почему это? – удивился Инди. В селении вроде бы не толпились туристы. Более того, на улице им не встретилось почти ни одного человека, в которых явно можно было бы распознать приезжих.
– Празднество.
– Какое празднество? – не поняла Дейрдра.
– Раз в девятнадцать лет друиды устраивают большой праздник, народ съезжается со всей Британии и даже с материка. – Поставив локти на стойку, старик поднес ладонь ко рту и доверительно сообщил: – Суеверная братия, знаете, всякие такие. Занимают Стоунхендж на две ночи.
– А когда начало? – спросил Инди, подумав, что планы Пауэлла на предмет Омфалоса и золотого свитка как-то связаны с празднеством.
– Да еще вчера вечером. Гуляли до рассвета.
– И много там народу? – поинтересовался Инди, расписываясь в книге постояльцев.
– Я слыхал, не одна сотня. В этот раз, говорят, оно особенное, потому как совпало с затмением солнца. Знаете, они ведь думают, что эти древние камни поставили, чтоб наблюдать за звездами. Я слышу об этом с детства. Может, оно и так. На солнцестояние они тоже собираются. Выходят туда каждое двадцать первое июня перед рассветом и смотрят, как солнце поднимается над большущим камнем снаружи, который они кличут то Пяточным, то Кланяющимся. – Он перегнулся через стойку и подмигнул. – А я зову его Пыточным и Проклинающим, вот оно как.
Инди был знаком с ритуалом летнего солнцестояния, но в данный момент его интересовало другое. – А куда же эти друиды подевались? Что-то на улицах народу раз-два и обчелся.
– Они опять там. Я слыхал, устраивают пир перед затмением.
– А когда затмение?
Котлетная Харя поглядел на большие напольные часы позади себя.
– В двадцать две минуты четвертого. Часа через два.
Инди бросил взгляд на Дейрдру.
– Может, поглядим, а уж потом отправимся к брату в женский монастырь?
– Хорошая идея.
– Меня туда канатом не вытащишь, особо ночью, когда там эта братия, – сообщил Котлетная Харя.
– Почему это? – поинтересовалась Дейрдра.
– Последний раз, как они устраивали этот праздник девятнадцать лет назад, пара наших ребятишек примерно вашего возраста пробралась туда. Назад-то они вернулись, да только уже тронутые. Один порешил себя через год – расшиб себе голову об тамошний камень. А второй уже который год сидит в Лондоне, в сумасшедшем доме.
Инди подхватил багаж.
– Спасибо за предупреждение.
Старик дал Дейрдре ключ и сгреб со стойки монеты.
– Комната вверх по лестнице налево.
– Так что же с Джеком? – взбираясь по лестнице, спросила Дейрдра.
– Насколько я его знаю, Джек, скорее всего, почуял слежку Пауэлла и скрылся, пока его не взяли. Может, найдем его во время затмения.
Инди отпер дверь, и они вошли в комнату. Поглядев с огорчением на две односпальные кровати, он поставил сумки на пол.
– А записка, которую он оставил?
– Наверно, Пауэлл забрал ее и обнаружил, что Шеннон скрылся. – По крайней мере, Инди надеялся, что было именно так.
– Но тогда Адриан должен знать, что мы едем. Почему же он не послал кого-нибудь похитить нас? – не унималась Дейрдра.
– Из-за солнечного затмения, вот почему. Наверно, мы приехали вовремя.
– Ну, раз все на руинах, нам бы, пожалуй, следовало отправиться в монастырь.
Инди пораскинул умом.
– Можно, но что, если Пауэлл уже нашел свиток и держит при себе? Не исключено, что это наш единственный шанс ему помешать.
– Но как?
– Пока будем просто смотреть, что происходит, – Инди встал. – Если найдем какой-нибудь способ отобрать у него Омфалос, все остальное может получиться само собой.
Он уже собирался открыть дверь, когда Дейрдра легонько коснулась его запястья.
– Инди, ты можешь откровенно сказать мне одну вещь?
Он обернулся, опершись спиной о дверь, и провел ладонями по ее талии.
– Попытаюсь.
– Ты в самом деле мне поверил, когда я сказала, что ни разу не спала с Адрианом?
Он рассмеялся и стиснул ее за плечи.
– Ну конечно!
Дейрдра обняла его.
– Я так боялась, что ты подумаешь... Не знаю. Что я грязная, что ли...
– Дейрдра, забудем об этом. – Инди отвел волосы с ее лба, потом погладил по щеке. Дейрдра откинула голову, и он ее поцеловал.
Губы ее разомкнулись, и Дейрдра теснее прижалась к нему. Инди приоткрыл один глаз, посмотрел на стоявшую всего в паре шагов кровать и шепнул Дейрдре на ухо:
– Нет смысла приходить туда чересчур рано.
– Оказаться там задолго до затмения может быть даже опасно, – улыбнулась она.
Инди кивнул и повел ее к кровати.
– Согласен всей душой.

19. Затмение в Стоунхендже

Стоунхендж находился в двух милях к западу от селения, но Инди и понятия не имел, направляется ли к руинам или прочь от них. Ему очень хотелось найти какой-нибудь транспорт, но Эймсбери – не Лондон, и несколько стоявших у обочин машин ничуть не походили на такси.
– Если придется идти пешком, то мы скорее всего пропустим затмение, – сказала Дейрдра.
Инди посмотрел на хмурое небо. Плотная пелена облаков ничуть не рассеялась.
– Да и затмения-то не будет. Не сомневаюсь, что оно лишь частичное, а при такой облачности мы прозеваем его в два счета.
В данный момент ему было абсолютно безразлично, удастся ли добраться до развалин. Его душа все еще пела после близости с Дейрдрой. Подвернись сейчас Шеннон, Инди даже решился бы выкинуть Пауэлла и друидов из головы и вернуться в Лондон ближайшим же поездом. Там можно сообщить о происшествии с Джоанной в Скотланд-Ярд и сказать, что местное расследование обратилось в фарс. Инди считал, что именно таков цивилизованный путь решения проблемы, но при том осознавал, что Пауэлл почти наверняка выйдет сухим из воды.
И тут послышалось цоканье копыт. Обернувшись, Инди увидел впряженную в кабриолет лошадь, догонявшую их неспешной рысцой. Инди уже остановился и хотел проголосовать, когда увидел, что лошадью правит давешний белокурый мальчишка.
– Теперь-то в Стоунхендж? Вы еще успеете до затмения.
– Тебя-то мы и высматриваем, – сказал Инди, когда мальчишка слез с экипажа, чтобы открыть перед ними дверцу.
– Вы ведь не друиды, а? – спросил кучер и тут же добавил, отвечая на собственный вопрос: – Навряд ли.
– Откуда ты знаешь?
– Во-первых, при вас нет балахонов, а во-вторых, они все уже там.
– Готова поспорить, сегодня много работы, – забираясь в экипаж, заметила Дейрдра.
– Вовсе нет. Друиды ходят пешком. – Мальчишка осуждающе покачал головой, будто друиды для него воплощали ненужную докуку. Его обуревали те же чувства, что и хозяина таверны. Здешние жители друидов терпели, но теплых чувств к ним явно не питали.
– А ничего, что мы туда едем? – поинтересовалась Дейрдра.
Мальчишка рассмеялся, захлопывая дверцу за Инди. – Вы там будете не единственными туристами. Только держитесь все вместе и в сторонке.
«Черта лысого», – подумал Инди.
– Пожалуйста, правьте поосторожнее, – попросила Дейрдра, когда мальчишка забрался на козлы и взял в руки поводья.
– Да я полжизни вожу экипажи, – утомленным тоном отозвался тот, явно стараясь казаться взрослым.
– Он будет готов уйти на пенсию еще до совершеннолетия, – усмехнулся Инди.
Мальчишка оглянулся.
– Еще три года, и я куплю машину. Говорят, скоро машины вытеснят лошадей и здесь, точь-в-точь, как было в городах.
– Это и есть прогресс, паренек, – заметил Инди. – Трогай!
– Меня кличут Рэндольф, но можете звать «Рэнди». Меня все так кличут, кроме отца.
– Меня зовут Дейрдра, а это Инди.
Инди одарил ее сумрачным взглядом и почти беззвучно сказал:
– Гениальный ход! Растрезвонь всем, что мы здесь.
Когда экипаж выехал из селения и покатил по равнине, Инди пытался разглядеть древнюю насыпь и мегалитические развалины, с трех сторон окружавшие селение, но большинство массивных, грубо обтесанных камней давным-давно разбили и увезли, и округа оказалась далеко не столь впечатляющей, как было задумано.
Минут пять спустя впереди замаячил Стоунхендж. Камни вздымались над равниной Солсбери, будто собрание башен, смутно напомнив Инди замок. И все-таки каменный круг казался маленьким и изолированным от мира, а вовсе не его центром; утраченным реликтом, затерявшимся во времени и пространстве, будто обломки корабля в пустыне.
Приближаясь к руинам, они разглядели цепочку лилипутов, облаченных в просторные белые одежды, движущихся среди грозно нависающих над ними каменных столбов. Но лишь оказавшись еще ближе, Инди сообразил, что это нормальные люди, кажущиеся ничтожными козявками по сравнению с массивными камнями. Кабриолет повернул направо, в сторону хвоста цепочки. Инди разглядел, что одни друиды несут дубовые ветви, другие – длинные трубы, а несколько человек держат курительницы благовоний, окруженные облаками дыма. Ни один из них не обращал на экипаж никакого внимания.
Инди прикинул, что здесь собралось от двухсот до трехсот человек, и был почти уверен, что здесь представители нескольких орденов этого братства. Он припомнил, что когда владелец земли в 1918 году передал ее в ведение правительства страны, минимум пять друидских орденов подали прошение о проведении здесь церемоний. Вообще-то ордена сосуществуют в шатком содружестве, и недостаток взаимопонимания угрожает подорвать его.
Экипаж остановился возле Пяточного камня, напоминающего поставленную на торец гигантскую картофелину. Неподалеку стояло еще несколько кабриолетов, а вокруг камня собралась толпа зрителей, не допущенных внутрь и глазевших на действо снаружи. Двое облаченных в балахоны друидов, оба мощные мужчины с окладистыми бородами, лежавшими у них на груди в традиционном друидском стиле, приглядывали за зрителями.
Выбираясь из экипажа, Инди обвел толпу взглядом. Шеннона среди зрителей не было, и это почему-то его не удивило. Расплатившись с Рэнди, он оставил свою шляпу на сиденье. Мальчишка сказал, что вернется через час, развернул кабриолет и укатил.
– Сдается мне, он не стремится встретить затмение здесь.

Предыдущая страница 15 Следующая страница


Индиана Джонс и Хоровод великанов 16

– Похоже, ему не терпелось побыстрей уехать. И что теперь? – спросила Дейрдра, шагая по направлению собравшейся у Пяточного камня толпы.
– Попробуем экспромтом.
– Вы как раз вовремя, – сказала им женщина в широкополой мягкой шляпе и лиловом платье, доходившем до лодыжек. – До затмения меньше пятнадцати минут.
Инди не обратил на нее внимания, направившись прямиком к двум друидам.
– Мы проспали, и добирались в такой спешке, что забыли свои облачения. Запасных нет?
Друиды не горели стремлением помочь. Один хмуро глянул на Дейрдру и перевел взгляд на Инди.
– А вы с кем?
– Орден бардов... и овалов, – припомнил Инди вычитанное название, решив, что уж эти-то должны принимать женщин, поскольку «овал» происходит от латинского «ovum» – «яйцо».
– Запасных облачений нет, – пробурчал друид.
Инди шагнул вперед, держа руку поближе к висящему на поясе кнуту и ощущая тяжесть веблея на бедре. Оказавшись лицом к лицу с бородатым, Инди посмотрел ему прямо в глаза.
– Мы здесь для того, чтобы отдать почести Адриану Пауэллу, главе ордена гиперборейцев, и если нам не будет позволено войти, ответственность за раскол, который может повредить всем друидам, ложится на вас. – Он постучал указательным пальцем по груди бородатого и добавил: – Vae victis!
Последние два слова, означавшие по-латински «Горе побежденным», заставили друидов забеспокоиться. Они переглянулись, потом один пожал плечами и стащил с себя балахон. Второй последовал его примеру.
– Это получше затмения, – заметила женщина в пурпурном платье. – Как очаровательно эти люди общаются между собой!
Инди потянул один балахон Дейрдре.
– Держи, безразмерный! – Они быстро натянули балахоны и накинули капюшоны на голову. – Готова?
– А у меня есть выбор? – Дейрдра совсем потерялась в своем просторном одеянии. Приподняв подол руками, чтобы не наступать на него, она вместе с Инди поспешила присоединиться к людям в белых одеждах. Когда им удалось догнать друидов, хвост процессии втягивался по главной аллее в проем сарсенового кольца. Друиды негромко тянули бесконечно повторявшийся напев, напоминавший жужжание роя сердитых пчел.
Инди поглядел на Дейрдру. Глаза девушки расширились, она явно была напугана.
– Ты ухитрился впутаться в самые странные дела на свете, – прошептала Дейрдра. Он улыбнулся, пытаясь ее ободрить, затем сосредоточил внимание на вздымающихся впереди каменных колоннах. Процессия следовала вдоль внутреннего периметра сарсенового кольца, и Инди благоговейно взирал на ближайший трилит, зная, что вертикальные опорные камни трилитов весят по сорок тонн, а перекрытия из песчаника, покоящиеся на вершине каждой пары опорных камней – от десяти до двенадцати тонн каждое. Уже сама мысль, что строение возведено, по крайней мере, тридцать пять столетий назад, повергала в трепет.
– Инди, смотри!
Он увидел, что головная часть процессии окружает трилиты, и облаченные в белое фигуры собираются вокруг лежащего на земле плоского камня. Алтарный камень. Но как строили Стоунхендж вовсе не друиды, так и Алтарный камень вряд ли являлся в древности местом жертвоприношений. Это всего лишь упавшая колонна сарсенового кольца. Но байки о друидских ритуалах и буйная фантазия первых исследователей Стоунхенджа наложили на все свой отпечаток, так что Инди ничуть не удивился бы, если бы нынешние друиды действительно считали камень местом ритуальных жертвоприношений.
– Давай взглянем поближе. Может, удастся найти Пауэлла.
Покинув хвост процессии, они направились к образованной трилитами внутренней подкове и оказались в окружении растущей толпы тянущих монотонный напев друидов. Инди пытался разобрать слова песнопения. Он снова и снова слышал два слова «axis mundi», но больше ничего разобрать не мог. Затем внимательно прислушался к стоявшему поблизости бородатому друиду.
– Axis mundi est chorea gigantum.
Вот оно что! «Центр мира – хоровод великанов».
– Пауэлла нигде не видно? – шепотом спросила Дейрдра. Инди покачал головой.
Свет явно померк, но небо и убывающее солнце были скрыты тучами. Подоспели шедшие последними, и толпа разошлась от Алтарного камня, заполнив пространство внутри подковы. Инди пришло в голову, что здесь ощущается жутковатое величие, будто сам воздух пронизан невидимыми его токами.
И вдруг, будто по мановению невидимой длани ради собравшихся, тучи разошлись, и ясные лучи цвета потускневшего золота залили руины. Покрытые капюшонами головы обратились лицами к небу. Песнопения прекратились, и послышалось карканье ворон, угнездившихся на каменных столбах. Солнце на три четверти было перекрыто черным диском луны; руины погрузились в полумрак.
Вороны вдруг тучей снялись со своих насестов, молотя воздух крыльями, наполняя внезапные сумерки криками, будто победной песнью неведомых богов. Инди ощутил, как под сердце подкатывает холодок. Дейрдра вцепилась в его руку, и он крепко прижал девушку к себе, даже не зная толком, кто тут кому утешением.
На Алтарный камень взобралось человек пять друидов; лица их скрывала тень от капюшонов.
– Кто это? – прошептала Дейрдра.
– Наверно, предводители разных орденов.
Люди на камне несколько секунд посовещались, потом один из них выступил вперед. Увидев, что это Пауэлл, Инди ничуть не удивился; лишь повернулся к Дейрдре, чтобы убедиться, что ее лицо все еще прячется под накинутым капюшоном; затем натянул поглубже свой собственный.
Пауэлл поднял руки над головой, призывая всех к вниманию. Для начала он поприветствовал ордена, собравшиеся в Стоунхендже, который назвал «самым священным для друида местом на Земле».
– Вам известен рассказ о том, как Мерлин выстроил этот грандиозный круглый храм. Поначалу в нем было семьдесят окон; здесь была обсерватория Мерлина для наблюдений за космосом. Здесь была точка входа богов в наш мир. Нынешний праздник не только отмечает возвращение нашего солнечного бога Аполлона из своего девятнадцатилетнего странствия на родину, но и знаменует час, когда сему величественному монументу будет возвращена его истинная роль священной пуповины мира! Стоунхендж снова станет Хороводом Великанов, входом богов!
Инди оглядел собравшихся друидов, любопытствуя, как они проглотят мешанину мифов. В интерпретации Пауэлла получалось, будто Мерлин и Аполлон жили в одно и то же время, или даже наоборот – Мерлин, будучи строителем Стоунхенджа, являлся предшественником Аполлона. Полнейшая бессмыслица.
– Несомненно, большинство собравшихся наслышаны о деяниях наших предков. В 280 году до нашей эры отряд кельтских воинов и друидов высадился в Греции и двинулся маршем на Дельфы. Их целью был захват Омфалоса, священного камня, принадлежавшего Стоунхенджу и отмечавшего центр мира.
Но рок обратился против наших отважных предшественников. Сам оракул предсказал, что будет спасен белыми девственницами. Воины посмеялись над этим пророчеством и сказали, что им некогда ждать, пока появятся белые девственницы. Но жрецы, осведомленные о мудрости оракула, не разделяли их веселья. Они тревожились и ломали голову над странным пророчеством, но все же решили продолжать марш на Дельфы. В тот же день ни с того, ни с сего налетел свирепый ураган со снегом и похоронил под сугробами наших воинов, убил многих и заставил уцелевших отступить. Униженные, они вынуждены были признать, что белые девственницы победили, приняв вид снеговой вьюги, а оракул был прав.
Слова Пауэлла пленили и разъярили Инди в одно и то же время. Он понимал, что последует за этим, и не мог не признать гениальности хода Пауэлла, сперва изложившего историю неудачного похода, а теперь готового перейти к истории собственной победы.
– С исчезновением Дельфийского оракула Омфалос был утрачен для рода людского на многие столетия, – продолжал Пауэлл. – Но два года назад он был снова отыскан.
В течение этих двух лет он выставлялся в музее, и неудивительно, что в последнее время многие поговаривают, будто Нью-Йорк – то самое место, где находится упомянутый мной музей – скоро займет место Лондона в качестве столицы цивилизованного мира. Но музей захватил Омфалос не по праву. Место оракула – в Хороводе Великанов. Отсюда магнетические силы раскидываются по всей земле. Это великий центр, космическое средоточие, уравновешенное Полярой звездой. А теперь я с огромной радостью сообщу вам, что сегодня Омфалос наконец-то вернется в Стоунхендж!
Он наклонился, пошарил в саквояже и поднял над головой конусообразный предмет. Подержав его так секунды три, Пауэлл опустил его, держа в горсти сложенных ладоней. – Завтра к рассвету, прежде чем праздник подойдет к концу, великое пророчество осуществится! Сам Мерлин напрямую заговорит с нами из прошлого, и его слова освободят могущество Омфалоса!
При виде Пауэлла, вцепившегося в краденую реликвию и столь жизнерадостно болтающего об этом, Инди вдруг захлебнулся отчаянной, безумной яростью. Полуослепнув от нарастающего гнева, он уже нащупывал висящий на поясе кнут. Руки так и чесались – щелкнуть кнутом, обвить его Пауэллу вокруг лодыжек. Ноги Джонса приплясывали от стремления рвануться вперед, адреналин побежал по жилам. Инди уже сделал шаг, но тут пальцы Дейрдры охватили его запястье.
– Нет, не надо!
Инди заморгал. Гнев его чуть поостыл. Оглядев море белых одежд вокруг, он осознал, что всякая попытка атаковать Пауэлла обречена на провал. Никто не станет и слушать, даже если Инди представится шанс выкрикнуть несколько слов до того, как головорезы Пауэлла набросятся на него.
Дейрдра потянула его за рукав, и они, отступив, затерялись в толпе. Пауэлл все еще говорил, но до сознания Инди доходили лишь отдельные слова и обрывки фраз, будто Пауэлл изъясняется на иностранном языке.
Чуть поостыв, Инди задумался над увиденным. Его совершенно сбивало с толку то, что Пауэлл держал Омфалос, будто заурядный булыжник. На главу ордена гиперборейцев оракул вроде бы не действовал. А это, в свою очередь, ставило под вопрос переживания Инди, когда он взялся за Омфалос в Дельфах. На самом ли деле он прошел через все те сверхъестественные события и видения, которые помнит? Разве простой камень может вызвать такое? Омфалос – драгоценное изделие людских рук, символ власти, фокальная точка. А остальное, быть может, простой плод фантазии.
И тут ему припомнились слова, произнесенные Пауэллом в доме Бирна. Согласно эзотерическому учению ордена гиперборейцев, Омфалос не обладает никакой силой, пока не будет прочитан текст золотого свитка.
Но золотого свитка у Пауэлла нет, иначе он, ни минуты не мешкая, принес бы его сюда к солнечному затмению. Свиток по-прежнему не найден, и наверняка содержит ключик и к Пауэллу, и к разгадке тайны Омфалоса.
Черная тень уже покидала солнечный диск, а вместе с ней черный гнев покидал душу Инди, словно одно зависело от другого. Будто некая сила подействовала на него внутри круга, и не отпускала, пока он не пересек границу в обратном направлении. Впереди тянулись распавшиеся на беспорядочные группки друиды, покидавшие руины; многие уже стаскивали с себя балахоны.
– Вон Рэнди! – сказал Дейрдра.
Впряженная в кабриолет лошадь и высящийся на козлах парнишка ждали их возле Пяточного камня. Инди ожидал услышать удивленный комментарий по поводу одежды, но вместо того мальчишка принес сообщение, заставившее Инди моментально забыть о друидах.
– Инди и Дейрдра! – Он ухмыльнулся. – Я рад, что вы меня нашли. Вы знакомы с человеком по имени Фредди Кеппард?
– Нет, – сказала Дейрдра, на долю секунды опередив Инди, ответившего утвердительно.
– В самом деле? – Дейрдра выглядела озадаченной.
– Так зовут одного из кумиров Джека. Корнетист из Чикаго, – едва слышно пояснил Инди и повернулся к вознице.
– Он ищет вас, – пояснил мальчишка.
– И где же наш Кеп? – спросил Инди, понимая, что это Шеннон собственной персоной.
– В женском монастыре. Едемте со мной. Я вас отвезу.

20. Монастырь

Рэнди остановил кабриолет в рощице неподалеку от монастыря, спрыгнул на землю и дал знак следовать за ним.
– Пойдемте. Ваш друг хотел, чтоб я провел вас кружным путем.
Инди настороженно огляделся. Никого не было видно, но его не оставляло ощущение, что он открыт всем взорам и уязвим. Не прибегни Шеннон к имени Кеппарда, Инди ни за что на свете не поехал бы сюда, это точно.
– Вот уж не знаю, Инди, – сказала Дейрдра, пока он придерживал для нее дверцу экипажа. – Вот где бы мне не пришло в голову его искать, так это тут.
– Мне тоже, но может быть, именно так Джек и подумал. Это в его стиле. И потом, сообщение принадлежит ему. Никто иной и не подумал бы использовать имя Кеппарда.
Они пробрались через рощицу и, завидев монастырь, остановились.
– Знаешь, это ведь легендарное место. Здесь королева Гиневра нашла убежище, когда покинула двор короля Артура, и оставалась до самой смерти.
– А Артур нашел ее здесь и попрощался, прежде чем ринулся в свою последнюю битву с саксонцами, – подсказала Дейрдра.
Инди оглянулся на нее и улыбнулся. Он еще не встречал женщин, способных так быстро подхватить и развить ссылку на мифологический сюжет. Они двинулись к монастырю, пройдя под аркой, затем Рэнди открыл дверь в задней части здания и сделал им знак войти.
Войдя, Инди смерил взглядом длинный коридор с высоким сводчатым потолком, вдохнул промозглую сырость воздуха и пробормотал себе под нос:
– Шикарное местечко для убежища, Джек!
Топот ботинок Инди по плитам эхом прокатился вдоль коридора. В конце прохода Рэнди указал направо, они прошли еще один коридор, покороче, и оказались у большой дубовой двери, сверху закругленной.
Рэнди постучал, уверяя, что здесь они увидятся с Шенноном. Заботливый тон мальчишки заставил Инди заподозрить неладное. Тут дверь распахнулась, и на пороге вырос светло-русый лопоухий мужчина лет сорока, чем-то смахивающий на Рэнди. Смерив пришедших взглядом, он жестом пригласил их войти. Инди сделал шаг вперед. Мужчина пересек комнату и открыл следующую дверь.
– Ждите здесь! – бросил он, закрывая дверь за собой.
Инди подошел к двери, через которую тот ушел и подергал за ручку.
– Запер.
И в тот же миг входная дверь захлопнулась и лязгнул засов.
– Нас заперли! – крикнула Дейрдра, пытаясь открыть дверь. – Я знала, что здесь что-то не то!
– Он обвел нас вокруг пальца.
– Невероятно, что он так поступил с нами!
– Невероятно, что мы ему позволили.
Инди огляделся. Комната была длинной и узкой, около десяти футов в ширину и раза два больше в длину. Под потолком виднелись два узеньких окошка, сквозь которые просачивался тусклый свет пасмурного дня. В закрепленных на стенах подсвечниках торчали свечи. Единственную мебель здесь составляли ветхий стол и два стула. То ли приемная, то ли бывшая кладовая.
Вдруг внутренняя дверь открылась, и в комнату вошел осунувшийся Шеннон. Но не успел Инди даже поздороваться, как за ним ввалились Узкоглазый и Лопоухий.
– Вот, помани мышку сырком, она и сама в мышеловку влезет, – засмеялся Узкоглазый.
Инди схватился за веблей, но Узкоглазый был готов к такому обороту событий. Вскинув руку, он нацелил свой пистолет прямо Инди в лоб.
– Брось револьвер и кнут на пол, а я заодно возьму с твоего пояса нож.
Инди сделал, как велено.
– В чем дело?! – возмутилась Дейрдра.
Узкоглазый издал горлом звук, будто его душат – то ли смех, то ли насмешка.
– Я не из тех, кто владеет ответами, леди, но могу вам сообщить, что скоро вы пожалеете, что не умерли вместе с матушкой в пещере.
Лопоухий забрал кнут и нож, и вместе с Узкоглазым ушел.
– Простите, – сказал Шеннон, когда дверь захлопнулась. – Они сразу же меня засекли.
– Наверно, нас тоже, – ответил Инди.
– Вас сюда привел белокурый парнишка?
– Он самый.
– Вот ведь выродок малолетний! Я оставил ему сообщение для вас в самый раз перед тем, как меня взяли. Он должен был велеть вам отправляться в Солсбери, куда я собирался. Там было бы безопасней.
– И ты воспользовался псевдонимом «Кеппард»?
– Именно.
– Да, пожалуй, этот парнишка не разбирает, где свои, а где чужие, – пробормотал Инди, вышагивая по комнате, казавшейся теперь куда теснее. – Кстати, о чужих – что это за тип с ушами?
– Уильямс, – пояснил Шеннон. – Смотритель монастыря, но теперь он работает на Пауэлла. Делает, что тот прикажет.
– Потрясающе! А еще кто-нибудь тут есть?
– Только люди Пауэлла. Он убедил старосту, что приехал сюда выяснить, следует ли Парламенту выделять деньги на ремонт. Так что в результате монастырь отдан ему на откуп.
Дейрдра рухнула на стул и скрестила руки на груди.
– Ему дозволено делать все, что он пожелает!
Теперь вышагивать из угла в угол принялся Шеннон, а Инди прислонился к стене рядом с Дейрдрой.
– Они чуть ли не по камешкам монастырь разобрали в поисках свитка, – продолжал Шеннон. – Но, сдается мне, Пауэлл встревожен. Он хотел найти его до сегодняшнего дня.
– К затмению, – объяснил Инди и вкратце рассказал Шеннону об экскурсии к монументу и речи Пауэлла. – Если он сегодня к вечеру не отыщет свиток, то сильно упадет в глазах множества друидов. Он зарекомендует себя лидером-неудачником, лжепророком, а очередное празднество состоится лишь через девятнадцать лет.
– А чего им ждать девятнадцать лет? – поинтересовался Шеннон.
– По их утверждениям, к тому времени вернется Аполлон, – сказала Дейрдра.
– А еще ровно столько лет требуется, чтобы лунный и солнечный календарь совпали, – добавил Инди. – Иными словами, через девятнадцать лет полнолуние наступит по календарю в тот же день. Это называется метонов цикл, в честь древнегреческого астронома Метона.
– Но если он найдет свиток сейчас, то станет общепризнанным лидером, – заметила Дейрдра. – Инди, я права?
– Сходится одно к одному, – согласился Инди.
Шеннон неугомонно расхаживал взад-вперед.
– Найдет он его или нет – нам без разницы. Так и сяк нас ждут отнюдь не блистательные перспективы. Если только Пауэлла не тормознуть.
Дейрдра нашла возле одного из подсвечников коробок спичек.
– Глядишь, если будет посветлее, все будет выглядеть не столь мрачно. – Она зажгла свечу. – Кто знает, быть может, по окончании празднества нас просто отпустят.
Шеннон прислонился к стене и лягнул ее пяткой, будто в знак протеста против заточения.
– Это навряд ли. Мы слишком много знаем.
Дейрдра продолжала зажигать свечи. Комната озарилась их желтоватым сиянием.
– Ты прав. Он открестился от убийства моей – и своей – матери; но я-то знаю, что совершил его он, и не позволю ему уйти безнаказанным.
Шеннон не ответил. Опустившись на одно колено, он осматривал стену.
– Что там? – спросил Инди.
– Камень шатается. Очень жаль, что стена внутренняя. – Шеннон встал, наподдал стене еще раз и отвернулся.
Но Инди не отрывал глаз от камня. Опустившись на колени, он ощупал камень со всех сторон, пальцами выскребая раскрошившийся цемент швов.
– Эх, был бы у меня нож! Я бы хотел поглядеть, что там, за стеной. Возможно, там лежит путь к бегству.
Шеннон пошарил у себя в ботинке и извлек нож с четырехдюймовым лезвием.
– Возьми мой. Они обыскивали меня не слишком тщательно.
– Великолепно! Дейрдра, посвети-ка мне.
– А что, если они вернутся? – спросила девушка.
– Скажем, что это мыши.
Инди осторожно сунул лезвие между камнями, подвигал им вправо-влево и вытащил.
– Слой цемента не такой уж толстый. Скоро мы поглядим, что у нас с той стороны.
Он принялся долбить и откалывать цемент. Когда швы были почти очищены, Инди попытался вытащить расшатанный камень, но никак не мог толком ухватиться. Тогда он начал толкать, и дело пошло. Шеннон подключился к нему, и они вдвоем пропихивали уступающий натиску камень, пока тот с глухим ударом не грохнулся на каменный пол с той стороны. Инди повернул голову к двери, но никто не спешил ее открывать, и он решил, что охраны за дверью нет.
Дейрдра тем временем присела на корточки и заглянула в темное отверстие, держа свечу перед собой.
– Там еще одна комната, но мне плохо видно.
Она отошла, а Инди ощупал камни выше и ниже выбитого и решил, что верхний убрать будет легче.
– Если удастся вынуть еще один, то я смогу пролезть на ту сторону.
– А если не сможешь ты, то я пролезу наверняка, – добавила Дейрдра.
Сняв свою кожаную куртку, Инди принялся долбить крошащийся цемент. Минуты через три он улегся на спину и начал раз за разом наносить удары ногами по камню. Наконец, Шеннон ухватился за камень, налег на него плечом и одним стремительным толчком выбил в смежную комнату.
Даже не потрудившись встать с пола, Инди сунул ноги в дыру и начал вползать в отверстие, пока не ушел в него по пояс.
– Ну, если грудь и плечи не застрянут, то я на той стороне.
Вытянув руки над головой, он задержал дыхание, а Шеннон принялся проталкивать его за плечи. Инди почти вылез на ту сторону, когда ободрал подмышку.
– О-ох!
Откинув голову, Инди стукнулся затылком о стену внутри дыры. Крошки цемента посыпались ему на лицо и запутались в волосах.
– Прекрати, Шеннон! – прошипел он. – Кончай толкать.
Закрыв глаза, Инди принялся извиваться и в конце концов оказался сидящим по ту сторону стены. Выпрямившись, он осторожно потрогал ссадину под мышкой и затылок. В комнате царила промозглая, затхлая сырость, и было темно, хоть глаз выколи. Но тут Дейрдра просунула в отверстие свечу, а следом за ней – шляпу и куртку.
Комната была больше той, откуда Инди выбрался, и совершенно лишена мебели. Единственным украшением голых стен был большой камин у противоположной стены. И больше ничего.
– Ничего. Даже двери нет.
– Комната без дверей? – переспросила Дейрдра. – Дай-ка поглядеть. Я лезу.

Предыдущая страница 16 Следующая страница


17 Роб МакГрегор

Она головой вперед проползла в отверстие. Инди помог ей встать, охватил рукой за плечи и поцеловал. Несмотря на нынешнее затруднительное положение, он был рад, что она здесь с ним. Но для того, чтобы начать совместную жизнь, надо выбраться отсюда живыми.
– Как ты?
– Замечательно! Даже ни единой шишки не набила. – Дейрдра зажгла свечу от той, что держал Инди, и пошла вдоль стен. – Ты прав. Дверей нет.
Пролезая сквозь дыру, Шеннон кряхтел и ворчал, но справился легче, чем более крепко сложенный Инди.
– Я полагаю, стена, через которую мы пролезли, была поставлена, чтобы перегородить комнату, – сказал Инди. – Поэтому та половина такого странного размера.
Он наклонился над камином, тщательно осматривая пол и стены очага. Потом поднял свечу над головой, вывернул шею, чтобы заглянуть в дымоход, и, ни слова не говоря, нырнул в камин, оказавшись в дымовой трубе.
– Интересно, зачем ее отгородили? – произнесла Дейрдра. – Инди... Ты где?
– Здесь.
– Где?
Инди присел на корточки и гусиным шагом выбрался из камина.
– И что там? – поинтересовался Шеннон.
– Сам погляди, – предъявил ладонь Инди.
– А что это? – не поняла Дейрдра.
– Пыль.
– Я оценил, – с сарказмом откликнулся Шеннон. – Он нашел пыль!
– Верно, пыль – зато никакой сажи. Камин фальшивый. В трубе железная лесенка. Я думаю, она ведет к люку на крышу. Это потайной выход.
– А зачем он в монастыре? – спросила Дейрдра.
– Не забывай, когда его строили. Саксонские воины отнюдь не отличались милосердием, и убить монахиню им было раз плюнуть.
– Какая разница, зачем здесь выход, – вмешался Шеннон. – Пошли отсюда!
– Не шуми, Джек, – остановил его Инди. – Вы вдвоем ступайте вперед, а я суну камни на место, чтобы задержать их.
– Тебе помочь? – спросила Дейрдра.
– Нет, сам справлюсь.
– Будь осторожен, – она обняла его. – И пожалуйста, поторопись! – с этими словами Дейрдра нырнула в камин.
– Не делай глупостей, – добавил Шеннон и последовал за ней.
Инди пересек комнату и приподнял один камень, но тут же положил его обратно. Он понимал, что Пауэлл может появиться в любой момент, но заодно осознавал, что загораживать дыру без толку, если не замести следы и не направить преследователей по ложному пути.
Он пролез обратно, раздавил цементную крошку каблуком ботинка и старательно разбросал ее по полу. Задув оставшиеся свечи, чтобы в комнате было потемней, он подошел к двери, через которую вошел Шеннон, вытащил из кармана куртки нож и принялся ковыряться с замком, обкалывая вокруг него щепку за щепкой.
Если повезет, Пауэлл заметит выщербленное вокруг замка дерево и решит, что они как-то ухитрились выбраться, а теперь скрываются где-то в монастыре. Пока он со своими бандитами будет обыскивать помещения, Инди с друзьями успеют выбраться через дымоход. Инди рассчитывал, что Пауэлл отреагирует мгновенно и не станет задерживаться, чтобы обдумать увиденное. Возможно, после, не найдя их, он пересмотрит оценку ситуации и поймет, что если они и выбрались из комнаты, то через другую дверь, ведущую наружу. Тогда он, наверно, осмотрит стену и найдет шатающиеся камни, но к тому времени вся троица успеет найти спуск и скроется.
И вдруг в замочной скважине всего в паре дюймов от его руки заскрежетал ключ. Инди оцепенел. Его застали врасплох. Бежать поздно. Он прижался к стене и выставил нож, приготовившись к обороне. Ручка повернулась и дверь со скрипом приоткрылась дюйма на три. Инди затаил дыхание, крепко стиснув нож.
И тут раздался голос Пауэлла:
– Я не велел пока открывать. Подожди, пока принесут подносы с едой.
Дверь захлопнулась, а Инди буквально нырнул в дыру. Оказавшись по ту сторону стены, он приподнял с пола камень и вдвинул его на место. Затем подтащил второй и задом наперед стал запихивать в дыру. В конце концов, заметив ошибку, он перевернул камень и вталкивал, пока тот прочно не встал на свое место.
Инди окутала густая тьма. Похлопав себя по карманам, он огорченно щелкнул пальцами. Свеча-то есть, да спичек нет! Оценив по памяти местоположение камина, он наугад пересек темную комнату, но расстояние оказалось короче – он расшиб нос о стену, беззвучно чертыхнулся и двинулся налево, ощупывая стену ладонями. Через три шага рука наткнулась на боковой выступ камина.
Инди пробрался в дымоход и выпрямился. В нескольких футах над его головой на стене играли отблески желтоватого мерцающего света – должно быть, для него оставили свечу. «Годится», – подумал Инди, нащупал ладонью одну железную скобу, ступней – другую, и начал взбираться вверх. Приближаясь к источнику света, он заметил, что тот находится где-то в углублении – значит, в дымоходе есть боковое отверстие. И тут же послышалось бормотание.
Отверстие в стене трубы выходило еще в одну комнатенку, тесную и низкую, а футах в пяти от него Дейрдра и Шеннон, присев на корточки, склонились над лежавшим на полу предметом.
Инди изумленно воззрился на них.
– Какого черта вы тут делаете?!
– Смотри, – ломким от волнения голосом откликнулась Дейрдра. – Вот он, заветный золотой свиток!
– Что?! – Инди вполз в отверстие, и Шеннон подвинулся, уступая ему место. Покоясь на куске пурпурного бархата, лежал озаренный мерцающим огоньком свечи золотой свиток. Дейрдра уже частично развернула его, и тускло-желтая поверхность фольги рябила строчками рукописного текста.
– Тут он и лежал, завернутый в эту самую ткань, – сообщила Дейрдра.
Инди подобрался поближе и потрогал свиток, будто не в силах был поверить собственным глазам.
– Похоже, он действительно прекрасно сохранился.
– Знаю, – отозвалась Дейрдра. – По-моему, его можно полностью развернуть, не порвав и не переломив. Ты сможешь прочесть?
– Староанглийский, я бы сказал, века пятого-шестого.
Он действительно был в состоянии прочесть свиток! Этому умению обучил его отец. Как раз способности Инди по части расшифровки древних текстов и заставили его отца настаивать на избрании карьеры лингвиста.
– Я за то, чтобы убраться отсюда и почитать его после, – высказался Шеннон.
– Нет, надо сперва выяснить, о чем тут говорится, – возразила Дейрдра.
Инди не знал, как поступить. Ему не меньше, чем Дейрдре, хотелось знать, о чем может поведать свиток, но в то же самое время он понимал, что Шеннон тоже прав.
– Джек, а почему бы тебе не отправиться вперед? Поищи люк и спуск с крыши, а мы поднимемся через пару минут.
– Значит, я за разведчика, так, что ли? Напомни в другой раз, чтобы я больше не лазил по дымоходам в компании пары ученых. – Шеннон вылез на лесенку и еще раз заглянул напоследок в отверстие. – Только не возитесь с этой штукой весь день.
Не успел Шеннон скрыться из виду, как они уже разворачивали свиток. Едва открылось еще дюйма четыре текста, Инди начал чтение, а Дейрдра заглядывала ему через плечо.
– Тут о Мерлине, – сказал он. – В первом лице.
– Боже мой, это писал он, – тихонько произнесла Дейрдра.
– Погоди минуточку. Чушь какая-то, – ткнул Инди пальцем в рукопись. – Посмотри-ка на указанный им год своего рождения! Этого не может быть.
– Я не могу его прочесть. Что там?
– Якобы он родился свыше четырех тысяч лет назад, – рассмеялся Инди. – Это весьма ранний староанглийский, а год дается по юлианскому календарю, вошедшему в употребление лишь в 46 году до нашей эры. – Он улыбнулся и покачал головой. – Впрочем, говорят, Мерлин известный ловчила. Поехали. Продолжаю.
– Погоди, – покачала головой Дейрдра. – Ничего не понимаю.
– Наверно, это написано более четырех сотен лет назад, а вовсе не четырех тысяч, – в голосе Инди прозвучало разочарование. – Иными словами, это очередная легенда о Мерлине с причудливым золотым оттенком. Наверное, сам монах – Матерс, да? – написал манускрипт. Несомненно, он знал староанглийский и мог подделаться под него.
– Но зачем?!
– Наверно, ему скучно было торчать в Уиторне, и он подумал, что спрятать в монастыре признание могучего языческого кудесника – недурная шутка.
– Все равно, прочти. Ну пожалуйста!
– Ладно, – Инди потрогал сусальную поверхность свитка и медленно заговорил, переводя слова рукописи на современный язык: – «Будучи юношей, я обучался некромантии и был посвящен в таинства волхования. Однажды, когда я странствовал в далеких горах за водами, на моем пути упал пламенный черный камень. С того дня жизнь моя переменилась на все времена. Когда камень остыл, и я поднял его, то услышал, как боги говорят со мной.
Они сказали, дабы я воздвиг большой круглый храм, взяв камни с того самого горного хребта, где упал пламенный камень и указали мне, где построить храм. Но я сказал, что подобное свершить невозможно, поскольку то место столь далеко. Они же ответствовали, что с этим камнем возможно все. Богам нужен был храм, как дверь, позволяющая им войти в наш мир. Я выстроил храм, и когда узрел, как боги скачут, прибыв в наш мир, то нарек его Хороводом Великанов. И наконец, по требованию богов, я схоронил священный камень в центре храма.
Лишь тогда я открыл могущество, полученное мной от священного камня, могущество сверх всякого вероятия. Я был богом, бессмертным, а благодаря камню проникал сквозь время с той же легкостью, с какой проходил сквозь врата. Я жил в Греции, и по моему приказанию в Британию был послан гонец, и вернулся со священным камнем. Я поместил его в Дельфах, и наречен он был Омфалосом».
Инди прервал чтение, чтобы развернуть свиток дальше, затем продолжал:
– «Я снова прошел сквозь врата времени в отдаленное будущее, где и живу ныне как Мерлин. Я пришел сюда с особой целью. Это эра угасания могущества старых богов. От Дельф остались лишь развалины, а Хоровод Великанов давным-давно утратил свою силу. И все-таки я верил, что моего могущества достаточно, дабы возродить старые обычаи. Но вскоре я узрел, что этому не бывать, ибо Омфалос ныне утрачен.
Я старался прожить свою жизнь достойно. Наставлял трех королей, и хотя могущество мое не иссякло, оно весьма убыло из-за утраты священного камня, и я более не бессмертен. Я проклят, и приговорен умереть, когда старые боги испустят последний вздох. Я стар и утомлен, и уж недолго мне влачить свои дни. Ныне же я подамся туда, где никто не станет искать меня – в самое сердце новой религии. Скоро испущу я последний вздох – в день, когда свет помрачится в полдень».
– Тут еще есть, – сказала Дейрдра, разворачивая свиток до последних строк.
– «Напоследок я изрекаю слова надежды, ибо продолжаю прозревать будущие времена без помех. Омфалос снова вернется в Хоровод Великанов, когда свет помрачится в полдень, а звезды укажут на приход празднества Аполлона. Ты, читающий мои строки – помни то, что ты ведаешь об Омфалосе, ибо его природа остается истинной. Вот и все, что надобно тебе знать».
Инди поднял глаза от текста, не находя слов.
– Как понимать эту концовку? – спросила Дейрдра.
– Она несколько загадочна, не правда ли? – Ты все еще считаешь, что рукопись принадлежит перу монаха?
Инди собрался с мыслями.
– Ну, это прекрасно объясняет, почему он так и не послал ее в Ватикан. – Но даже произнося это, Инди чувствовал, что объяснение звучит неубедительно, а Дейрдра тут же заявила, что списать все на шутку чересчур легко.
– Ты прозевал, о чем в ней говорится. Инди, там ведь речь об Омфалосе!
– В общем, проводимая здесь параллель между Стоунхенджем и Дельфами производит впечатление.
– И кто бы мог предположить, что Мерлин и Аполлон – одно и то же лицо?
– Ну, нельзя же верить всему, что читаешь, Дейрдра, – рассмеялся Инди, – особенно о Мерлине. Но в данный момент нас должен тревожить другой дублер Аполлона.
– Ты хочешь сказать, что Пауэлл считает себя Аполлоном?
Инди аккуратно скатал свиток.
– В общем-то, имена у них схожие. Не сомневаюсь, что он с радостью примет на себя роль божества.

21. Плетенка

– Слышишь? – спросила Дейрдра.
Закончив скатывать свиток, Инди завернул его в пурпурный бархат.
– Что?
– Голоса. Должно быть, нашли расшатанные камни.
– Надо уносить ноги, и побыстрее.
Дейрдра поползла к выходящему в дымоход отверстию.
– А где Джек?
– Надеюсь, ждет нас на крыше.
Дейрдра ступила на железную скобу и начала взбираться наверх. Инди сунул свиток в карман куртки, и нагнал ее у самого верха.
– Ничего не вижу, – прошептала Дейрдра и подвинулась, уступая дорогу Инди. Он продолжал взбираться, пока не оказался рядом с ней, держась за те же скобы.
– Поглядим-ка тут, – сказал он. Рука его обвивала талию девушки, дыхание слышалось под самым ухом, а ее волосы щекотали Инди щеку, пробудив воспоминания о недавней близости. Не удержавшись, он носом пощекотал шею Дейрдры.
– Инди, для этого не время и не место. Ты что, не видишь? Он просто кончается.
– А я думал, все только начинается, – отозвался Инди и чмокнул ее в щеку.
– Ну, посмотри сам, а?
Инди протянул руку вверх. Ладонь наткнулась на стропила.
– Выход должен быть. Не растворился же Шеннон в воздухе.
– Может, если зажечь свечу... – Дейрдра оборвала, не договорив. Голоса внизу стали громче, и в камин внезапно просочился неяркий желтоватый свет. Люди Пауэлла нашли путь в комнату. Инди осознал серьезность своего положения. Надо срочно найти выход.
– Вы что, никак, игру затеяли? – прошипел Шеннон откуда-то слева.
Инди похлопал ладонью по стене и нащупал отверстие под самым потолком. И вдруг перед глазами Инди полыхнул ослепительный свет, словно Шеннон зажег спичку прямо у него под носом. Он быстро-быстро заморгал, привыкая к свету, и увидел Шеннона в тесном пространстве под крышей, футах в трех от них.
– Вперед, – шепнул Инди спутнице. – Быстро.
Только она вползла в кошачий лаз, как внутренность камина осветил фонарь. Инди быстро пролез вслед за Дейрдрой и прошептал:
– Ни слова!
Они поползли во тьму, но ярдов через десять туннель разветвился надвое. Шеннон повернул в проход, ведущий внутрь здания.
– Джек, ты нашел выход? – вполголоса позвал Инди.
Шеннон остановился. Места едва-едва хватало, чтобы сесть.
– Другой путь я проверил. Он разделяется на два рукава, и оба кончаются тупиками.
– Но где-то же должен быть выход наружу, – предположила Дейрдра.
«Если его не перекрыли», – подумал Инди и сказал:
– Что ж, посмотрим, куда ведет этот.
– Можешь пойти вперед. Теперь твоя очередь идти в разведку.
Инди услышал голоса и понял, что люди Пауэлла лезут по трубе. Протиснувшись мимо Шеннона, он ощупью полез во тьму. Спертый воздух в лазе пропах тлением и трухлявым деревом. Заметив, что справа открылось еще одно ответвление, а вдалеке пробивается слабый лучик света, Инди остановился и подождал остальных.
– По-моему, эта дорога подойдет. Вижу свет.
– Проклятье, меня только что кто-то укусил, – пожаловался Шеннон.
– Тише, Джек, – предупредила Дейрдра. – Я слышу позади голоса.
Ощутив, как что-то ползет по шее, Инди смахнул надоеду и на четвереньках двинулся вперед. Но через пару шагов остановился и провел ладонями по предплечьям. Муравьи. Потрясающе! Они бегали по пальцам, ладоням, запястьям; наверно, добрались уже до локтей и заползли в брюки. Надо выбраться отсюда как можно быстрее, и Пауэлл не единственный виновник столь поспешного бегства.
Продвигаясь вперед, Инди слышал сдавленное мычание, шлепки, шипение и кряхтение. Атаке подвергся не только он один. Свет становился все ярче. А затем Инди застыл, обнаружив, что свет идет не сверху, а снизу, сквозь оставшуюся от выпавшего сучка дыру в доске. А дальше просто очередной тупик.
– Инди, тут повсюду муравьи, – хрипло прошептала Дейрдра. – Они по мне бегают и кусаются.
Оглянувшись, Инди увидел, как она лихорадочно обмахивает ладонями руки и ноги, а затем разглядел и полчища муравьев, бегающих повсюду. Шеннон извивался, чесался и чертыхался.
– Да мотай же дальше, черт побери! Мы сидим прямиком в логове чертовых муравьев.
Муравьям ноги Инди явно пришлись по вкусу; он принялся хлопать ладонью по брюкам.
– Дальше некуда. Надо сваливать обратно.
– Обратно нельзя, – возразила Дейрдра.
В отчаянии Инди сел на корточки и уперся ладонями в крышу – надеясь, что люк прямо над ним. Изо всех сил упираясь ногами, он руками и плечом толкал крышу. Она и не думала уступать. Зато уступила подгнившая доска под ногами – прогнувшись, она переломилась надвое и пробила штукатурку потолка расположенной внизу комнаты.
– Что за черт?! – вскрикнул Шеннон.
Фигуру Инди залил яркий свет; он засеменил, опираясь на кончики пальцев рук и ног в попытке удержаться – но сила тяжести победила. Подошва соскользнула с доски, Инди рухнул вниз. Ударившись о доску грудью, он съехал вдоль нее, но в последний момент ухватился за конец доски. Она отогнулась под его весом и закачалась вверх-вниз.
Над ним виднелись ботинки Шеннона и ноги Дейрдры; под ним – озаренная ярким светом закатного солнца комната. В ней стояли две узких кровати, а в дверном проеме застыл никто иной, как Адриан Пауэлл собственной персоной. Инди услышал, как что-то ударилось о пол и понял, что это золотой свиток. Все в его глазах поплыло; пальцы, руки и ноги пылали от муравьиных укусов. Доска прогибалась все ниже, раздался треск.
– Инди, мы свалимся! – крикнула Дейрдра.
Затем доска внезапно переломилась, и пол стремительно полетел на Инди.

* * *

– Проклятый поезд. Остановка за остановкой. Никто мне не сказал, что я прибуду среди ночи. Это самый медленный способ перемещения после пешей ходьбы. So whylome wont.
Обозревая перрон станции Эймсбери, Лиланд Милфорд поскреб свою голую макушку и задвигал густыми седыми усами. Одетый в длинное черное пальто профессор нес запертый на замок черный кожаный саквояж. Он здесь с ответственным поручением, и на сей раз забывать его суть не намерен, даже на всякий случай написал себе записку.
– Вас подвезти, сэр?
Услышав вопрос, Милфорд остановился и недоуменно огляделся. Затем обернулся и увидел мальчика едва-едва пяти футов ростом.
– Вы обращаетесь ко мне, молодой человек?
– Да, сэр. Хочу предложить вам взять мой экипаж.
– Экипаж? Али вы полагаете меня круглым дураком, мой юный сударь? Воистину вам должно быть ведомо, что в столь крохотной деревушке повсюду можно минут за пять или менее того дойти пешком. So whylome wont. Разумеете ли вы меня?
– По-моему, да. Могу понести ваш саквояж.
– Ни за что на свете. Итак, вперед! – Милфорд решительно зашагал, но, миновав здание станции, заметил, что подросток увязался следом.
– Надо проучить сорванца, – пробормотал профессор, развернулся на пятке, направил на мальчишку указующий перст и провозгласил: – Ведаю, кого ищеши, ибо ищеши Мерлина; сим обрел, ибо аз есмь.
Мальчик попятился.
– Должно быть, вы на праздник?
– Вряд ли. Вряд ли. – Милфорд зашагал по тротуару. Он надеялся, что не придется обходить слишком много меблированных комнат, чтобы отыскать Инди. Разумеется, тут и обходить-то почти нечего.
– Вы пропустили затмение.
Шельмец явно не желал отставать. Милфорд остановился, обернулся и мгновение разглядывал белокурого подростка.
– Может статься, я заговорил слишком поспешно. Известно, что время от времени Мерлин принимал «подобие отрока четырнадцати годов, в нищенском уборе».
– Меня зовут Рэнди.
– Что ж, сударь Рэнди, я не езжу поездом ни на затмения, ни на празднества. Можете быть в том абсолютно уверены. Но не можете ли вы мне сказать, не встречался ли вам человек, который... Впрочем, неважно.

Предыдущая страница 17 Следующая страница


Индиана Джонс и Хоровод великанов 18

– Вы ищете человека с кнутом?
– Милосердный Боже, нет! Ничего подобного не слышал. Однако сей человек одевается в кожаную куртку и мягкую фетровую шляпу.
– Правда? Это Инди. Я знаю, где его искать.
– В самом деле?
– Да, мы можем доехать туда на моем экипаже.
– Что же ты не сказал об этом первым делом? Поехали!

* * *

Придя в себя, Дейрдра застонала, поморщившись от боли. Она села, потерла голову и нащупала за правым ухом шишку. Уставившись на толстую плетеную из лозы стойку, девушка начала гадать, что это такое. Потом вспомнила произошедшее и заметила, что окружена плетеными стойками со всех сторон. Она в клетке, плетеной клетке!
– Дейрдра, как ты себя чувствуешь?
Голос Адриана казался странным, будто звучит издалека. Дейрдра не могла ни понять, откуда он доносится, ни увидеть его обладателя. Оглядевшись, она увидела большой пустой зал с высоким потолком. В стенах виднелись высокие витражные окна, но за ними было темно.
Затем она заметила стоявшего слева Адриана. Он все это время был там, следя за ней из глубины зала. Адриан был облачен в балахон, а по бокам от него стояли двое в таких же одеждах с надвинутыми на головы капюшонами. Адриан двинулся к ней, спутники последовали за ним.
«Нет, тут что-то не так, – подумала она. – Это ведь уже было однажды. Да-да, перед харчевней, но то был сон, значит, и сейчас мне все приснилось».
– Спасибо, что отыскали для меня свиток. Сомневаюсь, что обнаружил бы его к сроку без вашей помощи. Я полагаю, что комната, которую ты со своими друзьями вскрыла, вынув камни, весьма специфична – это та самая комната, где проживала Гиневра. Вероятно, сестра монаха спрятала свиток в дымоходе как раз перед постройкой стены, скрывшей комнату на веки вечные.
Дейрдра охватила себя руками, дожидаясь, когда он исчезнет, и можно будет проснуться. Но Адриан все надвигался – уже стали различимы черты его лица, улыбка, ямочка на подбородке и темные зрачки, пронизывающие ее взглядом насквозь.
– Ты меня не проведешь. Ты ненастоящий. Мне это снится.
– О, так ты спишь, не правда ли? А ты не помнишь, как свалилась с потолка? Тебе повезло – ты упала на кровать, но, к несчастью, скатилась с нее и стукнулась головой.
– Где Инди и Джек?
Адриан остановился возле клетки и провел кончиками пальцев по одному из прутьев.
– Какая разница? Ведь это сон, не так ли?
Он рассмеялся. Волосы у Дейрдры зашевелились от ужаса. Она закрыла глаза, страстно желая, чтобы он исчез, и приказала себе пробудиться. Должно быть, они с Инди после сближения уснули, и все это ей приснилось. На самом деле ничего не было. Они не наведывались ни в Стоунхендж, ни в монастырь. Они вовсе не ломали стену и не карабкались по дымоходу. Ей просто приснилось, что они нашли золотой свиток, ползали на четвереньках по кошачьему лазу под крышей, а потом с потолка свалились в спальню.
Дейрдре и прежде случалось видеть сны о блужданиях по большим старинным зданиям. Но тут она ощутила горящие на руках и ногах укусы и вспомнила еще кое-что. В последний раз, когда Адриан приходил к ней во сне, на нем был черный балахон, а не белый, как сейчас.
– Дейрдра, не засыпай! Мне будет ужасно жаль, если ты прозеваешь всю забаву.
Голос звучал очень реально. Она открыла глаза, и Адриан оказался на прежнем месте. Дейрдра коснулась болезненной шишки на голове и потерла предплечья ладонями. Это не сон. Происходящее реально. То-то и ужасно.
– Выпусти меня отсюда. Тебе это с рук не сойдет, Адриан.
Он обошел клетку кругом, будто разглядывал животное.
– Где Инди? – настойчиво спросила Дейрдра.
– Боюсь, Дейрдра, ты виделась с профессором Джонсом в последний раз.
Адриан сделал знак сопровождающим. Те подхватили плетенку с двух сторон, подняли ее и понесли к двустворчатой двери. Повеяло промозглой затхлостью коридоров монастыря.
– Опустите меня! – взвизгнула Дейрдра, но никто не обратил на нее внимания. Она вцепилась в прутья подпрыгивающей и раскачивающейся клетки. – Адриан, пожалуйста, прекрати! Это не смешно.
Остановившись у двери, Адриан обернулся к ней.
– Дейрдра, тебе невероятно повезло. Просто невероятно. Ты избранная, ты единственная. Тебя будут помнить.
Она не понимала, о чем он говорит, да и не хотела понимать. Пауэлл толчком распахнул двери, и ночь поглотила Дейрдру.

22. Милфорд вспомнил

Инди сидел на холодном каменном полу. Руки его были привязаны к ножкам стоявшей за спиной кровати, каждая к своей. Рядом сидел Шеннон, точно так же привязанный ко второй кровати. Они стали узниками в той самой комнате, куда свалились. После падения Инди сумел приземлиться на ноги, но Шеннон свалился ему на плечи, и оба покатились на пол. Когда Инди удалось вскарабкаться на ноги, прямо на него уставился зрачок пистолета Пауэлла.
Увидев, как Дейрдра безвольно лежит возле кровати, Инди хотел помочь ей, но Пауэлл его и близко не подпустил. Подоспевшие бандиты унесли ее, и с той поры Инди ее не видел. Как и Пауэлла.
Теперь же у двери нес вахту Уильямс с принадлежавшим Инди веблеем в руке, кнутом Инди – в другой, и ножом Инди у пояса. Инди спросил, как самочувствие Дейрдры, и куда ее забрали, но смотритель промолчал. Он вообще не проронил ни слова с того момента, как велел им не разговаривать.
Молчание длилось уже долго, и Инди решил снова попытаться заговорить, только подойти к делу с другой стороны.
– А ты умеешь обращаться с кнутом?
Уильямс проигнорировал его.
– Инди мог бы преподнести тебе молниеносный урок, если его ненадолго развязать, – подкинул Шеннон.
– Джек, дай же мне...
– Я же сказал, не разговаривать! – Уильямс ударил рукояткой револьвера по ладони.
– Ну извини, – промямлил Шеннон.
«Теперь надо выждать, – подумал Инди, – и попробовать снова».
Лязгнул отодвигающийся засов, и в комнату вошел Пауэлл в белом балахоне.
– Надеюсь, джентльмены, вам тут удобно. Сейчас я вынужден вас покинуть, но после мы за вами вернемся. Кстати, примите мою признательность за помощь в поисках золотого свитка. Более удачного момента для этого вы и придумать не могли. Это заставляет меня думать, что все идет, как уготовано судьбой.
– А что с Дейрдрой? – решительно поинтересовался Инди.
– Не волнуйся, она в хороших руках. Ей предстоит сыграть важную роль. – Пауэлл открыл дверь, чтобы выйти.
– Пауэлл, если ты ее хоть пальцем тронешь, я вгоню этот Омфалос тебе в глотку!
На губах Пауэлла заиграла хищная усмешка.
– А это вряд ли. Омфалос будет зарыт в центре Ограды Мерлина, и пролежит в земле еще тысячу лет!
– Или до того времени, когда какой-нибудь археолог возьмет лопату и откопает его, – возразил Инди.
– Ничего подобного, – уверенно отозвался Пауэлл. – Только на прошлой неделе Парламент принял постановление, позволяющее посадить дерево в центре Стоунхенджа и налагающее категорический запрет на проведение там каких-либо раскопок. Фактически говоря, я здесь выступаю в роли представителя Парламента. Разумеется, мои коллеги и понятия не имеют ни об Омфалосе, ни о том, что кровь Дейрдры окропит землю над священным камнем, когда на рассвете будет посажено дерево. Но все это входит в пророчество, доставшееся нам в наследие.
– Черта лысого наследие! – вскричал Инди, сражаясь со своими путами.
– Остаток жизни ты проведешь за решеткой, – сказал Шеннон. – Кто-нибудь непременно проболтается.
– Навряд ли, навряд ли. Вы знаете меня слишком плохо. Но довольно речей! Остальные ждут моего появления.
Дверь за ним захлопнулась, и Уильямс занял место перед ней.
– Похоже, он запланировал грандиозную ночку, – проворчал Шеннон.
– Надо что-то сделать, – едва слышно проронил Инди, взглядом оценивая Уильямса. Если удастся заставить его подойти поближе, поставить ему подножку и отключить на пару минут ударом ноги по голове – дело пустяковое. Тогда можно будет приподнять кровати и снять веревки, сдвинув их по ножкам. Но Инди привязали подальше от Уильямса, что затрудняло осуществление этого плана.
– Инди, уж ты-то должен знать насчет друидов, – подал голос Шеннон. – Они на самом деле приносят человеческие жертвоприношения, как говорит Пауэлл?
– Древние друиды, настоящие – да, – отвечая, Инди краем глаза следил за Уильямсом. – Они приносили в жертву и людей, и животных.
– Выходит, Пауэлл перенял их дурные привычки.
– Эй, вы, двое! – не стерпел Уильямс. – Хватит болтать об этом.
Смотритель монастыря был явно встревожен, и волновали его именно речи пленников, а не то, что они разговаривают.
– А может, вам пойдет на пользу знать, что затевают ваши дружки, – не унимался Инди. – Друиды убивали сожжением, повешением и утоплением, тем самым символизируя три основные начала: огонь, воздух и воду.
– В Стоунхендже нет ни воды, ни деревьев, а огонь разводить запрещается, – возразил Уильямс.
– Еще они своих жертв резали, – стоял на своем Инди. – Они использовали внутренности для прорицаний.
Уильямс молча раздумывал над услышанным.
– Пожалуй, ты Пауэлла толком и не знаешь, – подхватил эстафету Шеннон.
Смотритель замычал и отвел глаза в сторону. Инди решил, что надо его дожать.
– Вы ведь не друид, не так ли? Вы не носите балахона, не посещаете их церемонии.
– Может, он проходит послушание, – вставил Шеннон.
Уильямс сделал несколько шагов и съездил Шеннона рукояткой пистолета по ребрам.
– Я не друид! Я плотник, здешний смотритель.
– Ты осел! – выкрикнул Инди.
Уильямс перехватил револьвер за ствол и шагнул к Инди. Вот это хорошо! Вот он, шанс. Инди напружинил ноги, готовясь опрокинуть Уильямса навзничь одним молниеносным ударом. «Еще чуть-чуть. Всего шажок. Ну же!»
Но смотритель вдруг застыл и обернулся, заслышав скрип дверных петель. Инди оставалось лишь выругаться под нос, когда Уильямс вновь оказался вне досягаемости. На пороге стоял все тот же мальчишка – Рэнди.
«Спасибо, маленький ублюдок, удружил!»
– Рэндольф, ты что тут делаешь?! – вспылил Уильямс. – Я же велел тебе держаться подальше!
– Папа, послушай! Надо их отпустить.
– Что ты несешь? Это не наше дело. Мы ничего не можем поделать, а то те, другие, убьют нас.
Рэнди поглядел мимо отца на Инди и Шеннона.
– Они нас заставили. Мой отец вовсе не дурной человек. Они заплатили ему ужасно много денег, чтоб он сделал клетку, и заставили его принять деньги.
– Клетку? – переспросил Инди. – Какую еще клетку?
– Плетеную. Папа очень хороший плотник. Но они сказали, что он обязан им служить, из-за полученных денег. Он не мог сказать «нет». В первый день это было просто несколько обыденных дел, потом они велели ему сторожить вашего друга, а мне – следить за станцией. Я даже теперь должен следить за каждым прибывающим поездом – не появятся ли необычные люди.
Рэнди обернулся к двери, и в этот миг через порог переступил человек, которого Инди не предполагал встретить здесь ни за что на свете.
– Доктор Милфорд, а вы-то что тут делаете?
– В данный момент это неважно. – Милфорд поставил свой черный саквояж на пол и огляделся. – Какого дьявола все это значит?! – Нахмурившись, он повернулся к отцу Рэнди. – Я приказываю вам освободить этих людей. Преступлений они не совершали – по крайней мере, известных мне.
Уильямс выглядел не менее озадаченным, чем Инди.
– Не могу. Пауэлл убьет меня.
– Тогда это сделаю я, – согласился Милфорд и проворно вытащил висевший у смотрителя на поясе нож – тот даже и рта не успел раскрыть. Подойдя к Инди, старый профессор принялся резать веревку.
– Прекратите, – приказал Уильямс и поднял над головой руку с пистолетом.
– Нет, папа, не надо! – Рэнди схватился за пистолет, и отец с сыном начали вырывать оружие друг у друга.
Пока Милфорд перепиливал веревку, Инди изо всех сил натягивал ее. Вдруг веревка лопнула, Инди перекатился на бок, приподнял ножку кровати, освободил вторую руку, вскочил на ноги и выхватил у смотрителя револьвер.
Тот сразу же попятился, прижавшись к стене.
– Что вы со мной сделаете?
– Дай сюда кнут.
Уильямс помедлил, но сделал, как велено.
– Не бейте меня! Я не хотел вам вреда!
– Конечно, ты просто стерег нас, чтобы другие потом смогли убить.
Тем временем Рэнди приподнял вторую кровать, освободив Шеннона.
– Теперь я вспомнил, откуда вас знаю, – сообщил Милфорд Шеннону. – Вы играли на трубе после обеда в гостях у Инди.
– Верно, – изумился Шеннон.
– Да-да, и так громко, что уши у меня болели целую неделю.
– Искренне этим удручен, – отозвался Шеннон. Подойдя к Инди, он сграбастал Уильямса за грудки. – Я вовсе не в восторге от твоего тычка пистолетом под ребра.
– Можете меня бить, только сына не трогайте, – сказал тот.
– Мы не станем трогать ни того, ни другого, – отрезал Инди. – Нам лишь нужно помочь, а если все выйдет по-нашему, то проблем с Пауэллом у вас не будет.
– Мы вам поможем, – заявил Рэнди. – Можете на нас рассчитывать.
Его отец устремил мрачный взгляд в сторону и неохотно кивнул.
– Где Дейрдра? – спросил Инди.
– Ее понесли в Стоунхендж в той плетенке, что я делал.
– Потрясающе! Присматривай за ним, Джек, – Инди повернулся к Милфорду. – Но вы-то каким чудом здесь очутились, доктор Милфорд?
– С важным поручением.
Инди изумленно воззрился на старого профессора.
– Неужели?
– Именно так. – Он наклонился к своему саквояжу и начал возиться с замком. – Заперт. А куда я подевал ключ? – Профессор выпрямился и принялся обшаривать карманы.
– А как вы узнали, что я здесь?
– Ну, тебя не было дома, и... – Тут ему попался ключ. Милфорд извлек его, оглядел со всех сторон, опустился на колени и сунул в замочную скважину. Потом покачал головой. – Нет, не подходит. Даже не представляю, от чего он.
Он опять встал и продолжил обыск собственных карманов.
– Меня не было дома, поэтому вы решили, что я здесь? – не без ехидства переспросил Инди.
– Нет, это Маркус так решил.
– Броуди?
– Он самый. Маркус забеспокоился и послал мне по кабелю депешу, спрашивая, выполнил ли я его инструкции.
– Какие инструкции? – удивился Инди.
– Именно это я и хотел знать. Поэтому послал ответную депешу, где спрашивал, о чем он толкует. – Профессор вытащил носовой платок и собрался утереть лоб, но из платка на пол выпал ключ. – Вот куда я его положил! Завернул в платок, чтобы не забыть о нем.
– Так что за инструкции Маркуса?
– Ну, он прислал еще одну депешу, напомнив, что у меня есть нечто для тебя. Он все время лежал на дне моего саквояжа, но поскольку коробку с ним завалили бумаги и...
– Доктор Милфорд, – не сдержал раздражения Инди, – да о чем вы? Кто он?
– Омфалос, разумеется.
– Омфалос? – Инди огорченно качнул головой. – Его похитил Адриан Пауэлл, тот самый человек, что связал нас.
– Нет, тот поддельный, – небрежно отмахнулся Милфорд. – После настойчивых расспросов доктора Кемпбелл на предмет Омфалоса и предупреждений, что его похитят, Маркус надумал сделать дубликат. Так что как только дубликат был готов, его выставили на всеобщее обозрение.
– Старина Маркус на редкость хитроумен. – Вконец ошеломленный Инди помолчал. – А потом он дал настоящий Омфалос вам, чтобы вы передали его мне.
– Именно так, – расцвел Милфорд. – Я и без того ехал в Лондон, а он вдобавок решил, что заподозрить меня в перевозке подобных вещей никому и в голову не придет. – Милфорд поскреб кустик седых волос над ухом. – Разумеется, когда я позабыл о поручении, все запуталось. И сверх того – когда я нашел его, то потерял тебя; но Маркус толковал о каком-то затмении в Стоунхендже – дескать, ты наверно так или иначе будешь там.
– Он смотрел в самую суть.
Милфорд наконец открыл саквояж и вытащил простую квадратную коробку.
– Держи, Инди. Кстати, Маркус сказал, мол, за камень лучше почему-то там не хвататься.
– Ага, я в курсе.

23. Веселая ночка

– Придется на время позаимствовать твой экипаж, – сказал Инди младшему Уильямсу. – Надо помочь Дейрдре.
Шеннон распахнул дверь.
– Я с тобой!
– Без меня, – сказал Уильямс. – Я туда не пойду!
– Пап, ты же сказал, что поможешь!
– Рэндольф, у нас и без того проблем невпроворот.
– Ладно, оставайтесь тут с сыном и доктором Милфордом, – решил Инди. – Отправляйтесь к констеблю и сообщите, что друиды в развалинах планируют убийство женщины.
– Не могу.

Предыдущая страница 18 Следующая страница


19 Роб МакГрегор

– Почему это? – Инди смерил плотника угрюмым взглядом.
– Потому что констебль там, одетый в балахон. Он друид.
– Великолепно! Просто потрясающе! Пошли, Джек. Спасибо за помощь, доктор Милфорд. Я прослежу, чтобы Омфалос был доставлен Маркусу в собственные руки.
– Ты хочешь оставить его у меня?
Инди не рвался взять камень с собой, но предложение Милфорда понравилось ему ничуть не больше.
– Возьму с собой.
– Как будет угодно. Если вы не против, я прилягу на эту кровать. Мне давно пора быть в постели.
Инди приподнял крышку и посмотрел на черный конический предмет с похожими на сеть каменными кружевами, врезавшимися в его поверхность. Поразительно, сколько бед из-за столь невзрачной, неприглядной реликвии! Инди не очень-то верил тому, что говорилось в золотом свитке о жизни Мерлина, но одно место насчет Омфалоса было правдивым – он действительно с неба свалился. Это метеорит, которому в древние времена придали нынешнюю форму – вероятно, при помощи абразивной обработки в проточной воде.
Инди оттянул карман куртки и опрокинул коробку над ним. Омфалос острием книзу упал в карман, немного выдаваясь наружу. Но Инди надежно застегнул карман и похлопал по оттопырившейся куртке, ощутив дополнительный вес.
– Ладно, пошли!
Инди и Шеннон покинули комнату, прошли через лабиринт коридоров, в конце концов оказались в церкви и решительно двинулись к выходу. Одновременно толкнув половинки двустворчатой двери, они резко остановились – дверь не поддалась.
– Заперто! – воскликнул Инди.
Шеннон попятился.
– И что теперь?
– Я знаю, где выход! – крикнул им Рэнди с противоположного конца церкви. – Идите за мной!
– Пошли, – пожал плечами Инди.
Они пересекли церковь и через другие двери вышли в коридор, ведущий к выходу с противоположной стороны здания. Рядом стоял запряженный кабриолет.
– Я буду править, – заявил Рэнди. – Вам понадобится моя помощь.
– А как этому отнесется твой отец?
– Нормально. Я тоже поеду, – отозвался подоспевший Уильямс и неохотно добавил: – Мы и так в беде, и не хотим попасть в худшую передрягу.
Инди забрался вместе в Рэнди на козлы, а Шеннон и Уильямс уселись в экипаж. Отъехав от монастыря, они направились в Стоунхендж. Инди понятия не имел, чего ждать, но догадывался, что ночка в руинах выдастся неспокойная.

* * *

Дейрдра лежала в своей плетеной клетке возле Алтарного камня. Она осознавала, что Пауэлл держит речь перед толпой, и некоторые друиды стоят всего в нескольких футах от нее, но желания звать на помощь не было. Ей было как-то абсолютно все равно. Она ощущала тяжесть во всем теле, сонливость и рассеянность. Магический сон, как назвал это Адриан. Может, он добавил чего-то в воду, которую она пила, а может, все дело в речах Адриана. Он ехал вместе с ней в кузове грузовика и все говорил, говорил и говорил о друидах, о солнечном боге и Мерлине, о преисподней и ином мире, а она гадала, как член Парламента мог дойти до такого.
Но теперь, слушая в его изложении кельтский миф, она уловила связь. Речь шла о мальчике, охотившемся в то время, когда многие люди края лишились силы воли и пали духом. Мальчик набрел на замок Короля Страданий и во внутреннем дворике углядел золотую чашу. Он обнаружил, что чаша обладает способностью воскрешать мертвых и исцелять недужных, а когда похитил чашу из замка и показал людям, те воспряли духом и укрепились телом. Дейрдра поняла, что это метафорическое изложение борьбы Пауэлла с образованием Содружества, в котором он видел причину ослабления родной державы, а в сторонниках проекта – слабовольных и павших духом.
Откуда-то издалека до ее слуха донесся мерный рокот барабана и пение труб. Но Пауэлл продолжал говорить.
– Золотая чаша подобна золотому свитку, который я принес вам, как и обещал. Он несет нам великую надежду, возвращает могущество Омфалосу и Хороводу Великанов. Слушайте же повергающий в изумление рассказ Мерлина.
Затем она услышала, как Пауэлл читает свиток. Вцепившись в прутья клетки обеими руками, Дейрдра сумела подняться на ноги. Увидев стоящего на Алтарном камне Пауэлла, она разглядела, что читает он не по свитку, а по листу бумаги. Должно быть, какой-нибудь высокообразованный закадычный дружок сделал ему перевод. Закончив чтение, Пауэлл с ритуальной многозначительностью провозгласил:
– Начертанное здесь в древние времена подтверждает то, что нам было известно, но ставилось многими под сомнение. Друид Мерлин действительно был строителем Стоунхенджа. Он посланец Омфалоса, он прозревал нынешний день, когда врата могущества вновь распахнутся для Хоровода Великанов.
Ныне мы зароем Омфалос, а на рассвете, когда таинство свершится, могущество Омфалоса войдет в мир; Аполлон и Мерлин сольются воедино, а я, ваш слуга, займу их место во плоти. Верьте моим словам, соратники из великих орденов! Если же я солгал, да обрушится небо мне на голову, да уничтожит меня пламя божественного гнева!
«Да будет так!» Эта мысль пришла Дейрдре в голову словно со стороны, заставив задуматься о своем затруднительном положении, и о том, что происходит. «Что я тут делаю? Надо отсюда вырваться!»
Барабанный бой приближался; трубный глас напоминал завывание дикого, буйного ветра. Дейрдра оглядела море белых одежд и увидела, что Адриан переместился в центр внутренней подковы трилитов и опустил что-то на землю. Выпрямившись, он посмотрел прямо на нее, приковав к себе ее взгляд.
Как Дейрдра ни старалась, отвести глаза она не могла. Наконец, он улыбнулся, она перевела взгляд на толпу и не могла поверить своим глазам. Захлебнувшись воздухом, Дейрдра изумленно разинула рот и зажмурилась, отказываясь смотреть. «Этого не может быть. Не верю!» Затем она заставила себя бросить взгляд на толпу, и со странным облегчением узрела облаченных в белое друидов. Что с ней стряслось? На мгновение Дейрдре показалось, что перед ней большое стадо баранов.
– Сегодняшняя ночь предназначена не для речей, но для шумного веселья и высоких дерзаний, – прокричал Пауэлл. – Слушайте же приближающиеся барабаны и трубы! – Голос его был полон гипнотической, завораживающей силы. – Раскройтесь навстречу ночи, отдайтесь ей, парите, летите вслед за ней! Раскройтесь навстречу ночи, отдайтесь ей, парите, летите вслед за ней!

* * *

Рэнди остановил экипаж у стоявшего возле руин грузовика.
– Вот на нем они и привезли сюда клетку, – указал мальчишка на грузовик.
Они подошли к машине, но едва Инди увидел, что там никого нет, как сосредоточил внимание на древнем монументе. Там звучала музыка, дергались и кружились темные фигуры.
– Пойдемте-ка, взглянем поближе, – бросил Инди спутникам.
– Лучше останься тут, сынок, – велел мальчику отец.
– Но я ведь до сих пор был с вами! Я тоже хочу пойти!
– Я сказал, оставайся тут!
– Рэнди, твой отец прав, – вмешался Инди. – Лучше подожди нас здесь.
– Ох, ну ладно, – мальчишка одарил взрослых укоризненным взглядом и зашагал к экипажу.
– Внимание, – прошипел Шеннон. – Кто-то идет!
Все трое нырнули в тень грузовика, пристально следя за двумя белыми фигурами, направляющимися к кабриолету.
– Что ты здесь делаешь? – увидев Рэнди, сурово спросил один.
Уильямс рванулся было встать, но Инди резко осадил его.
– Приехал узнать, не нужно ли кого-нибудь подвезти, – с невинным видом отозвался мальчишка.
– Мы еще не закончили, и вообще, предпочитаем ходить пешком, – сказал друид. – Так что езжай отсюда!
– Пусть немного побудет, – остановил его второй. – Может, кого-нибудь надо будет подвезти.
– Оставайся здесь. Ближе не подходи, – распорядился первый. – Понял?
– Да, сэр.
– Отличная работа, Рэнди! – негромко, чтобы его услышали только Шеннон и Уильямс, прошептал Инди.
Когда охранники скрылись из виду, Инди дал знак двигаться, и они втроем метнулись к внешнему кольцу камней. Остановились они под одним из трилитов, укрывшись в его гигантской тени. Инди сжал рукоятку револьвера и огляделся, но никто их не заметил.
Громкий барабанный бой давил на уши. Громко трубили трубы, воздух дрожал от звуков. В толпе из рук в руки передавались бутылки с вином. Инди увидел одного друида, вырядившегося быком, еще одного – в головном уборе в виде птичьей головы. На мгновение перед глазами мелькнул человек, одетый в одну лишь набедренную повязку, танцевавший под аккомпанемент собственной кифары.
Некоторые друиды – и мужчины, и женщины – извивались на земле, размахивая руками, будто парящие в ночном небе птицы. Инди знал, что приемы древних друидов восходили к шаманским традициям, и эти новоиспеченные друиды явно заимствовали в своей практике те же самые приемы. Ему припомнилось, как один из его сорбоннских профессоров описывал подобный процесс в лекции о шаманах позднего палеолита: «Чувственное моделирование, эмоциональный стресс и дезориентация вызывают утрату связности мышления, транс, видения, экстаз».
Но сейчас не время задумываться над поведением друидов. Надо воспользоваться преимуществами своего положения и найти Дейрдру до того, как она падет жертвой этого шумного сборища. Сделав Шеннону и Уильямсу знак обождать, Инди выбрался из укрытия.
Всего в футах пяти один из друидов кружился и заплетающимися шагами перемещался все ближе. Инди сграбастал его за капюшон и съездил рукояткой револьвера по макушке. Друид рухнул на землю; Инди тут же стащил с него балахон и натянул на себя, сунув оружие в карман одеяния. Шеннон и Уильямс, пораженные стремительностью его действий, переводили взгляды с Инди на распростертое тело.
– Присматривайте за ним, пока я найду еще пару балахонов, – бросил Инди, надвинул капюшон на голову и выскользнул из тени трилита. Человек пять друидов разводили на алтарном камне костер; Инди понял, что надо поторопиться. Вдруг ему на плечо легла чья-то рука, и он оцепенел. Обернувшись, Инди узнал того самого бородатого толстяка, который стоял на вахте у Пяточного камня перед затмением. Толстяк протягивал Инди бутылку. Инди принял ее и допил оставшееся на донышке вино.
– Спасибо, брат.
Друид нахмурился.
– Эй, не ты ли взял у меня облачение и не вернул?
– Я вижу, ты все равно нашел другое. Не возражаешь, если я одолжу и его?
– Что?!
Инди разбил бутылку о его голову, и бородатый начал заваливаться. Подхватив его под мышки, Инди быстро потащил бесчувственного друида к трилиту.
– Этому парню не мешало бы сбросить вес, – пропыхтел он, когда Шеннон и Уильямс кинулись на подмогу.
Они вместе разоблачили толстяка, и Шеннон надел балахон на себя.
– Мог бы подобрать кого-нибудь помельче.
– Некогда проявлять разборчивость. Они уже разводят огонь.
– Осторожно! Кто-то идет, – предупредил Уильямс.
Инди поднял глаза в тот самый миг, как показался второй друид. Этот, однако, приближался осмотрительно.
– Что тут происходит? – грозно спросил он, глядя на распростертые тела людей в обычной одежде. Инди тут же ухватил Уильямса за шиворот.
– Они шпионили за нами.
– Уильямс, вы что тут делаете?
– Вы его знаете? – поинтересовался Инди.
– Я констебль. Отвечаю за безопасность.
Констебль склонился, чтобы осмотреть лежащих без чувств, а Шеннон схватил его за шею и с разгону ударил макушкой о ближайший вертикальный камень. Но это лишь оглушило констебля. Сделав пару неверных шагов, он вытащил из складок одеяния пистолет. Инди отшвырнул Уильямса с дороги, одновременно выхватив из кармана собственный веблей. Констебль навел оружие на Шеннона, раздался выстрел. Шеннон испуганно отпрянул, но упал констебль.
– Боже, я его застрелил! – Инди воззрился на недвижное тело, ощутив внезапную дурноту.
– Спасибо, – отозвался Шеннон. – Потому-то я и жив.
Потом стащил с констебля балахон и вручил Уильямсу.
– Не хочу я его одевать! – возмутился Уильямс, указывая на дыру в груди, окруженную кровавым пятном.
– Похоже на пролитое вино, – заметил Шеннон. – Или надевай, или ступай назад. Решайся.
Уильямс неохотно натянул балахон, и все трое, надвинув капюшоны поглубже, вышли из-за трилита. Шеннон тут же наступил на подол своих одежд, запнулся, но удержался на ногах. Подтянув подол балахона повыше, он стал придерживать складки одной рукой, как прежде Дейрдра. Его неуклюжие движения не привлекли никакого внимания, поскольку почти все кружились неровными, рваными рывками в лад музыке; все больше и больше празднующих впадали в транс, подрагивая, лихорадочно трясясь и раскачиваясь из стороны в сторону.
«Все складывается нам на пользу», – думал Инди, пытаясь совладать с затаившейся в груди дурнотой. Они продвигались к Алтарному камню, где уже полыхал яркий костер. При мысли о Дейрдре решимость Инди окрепла. Вокруг камня суетилось с дюжину друидов. Среди них были барабанщики и трубачи, а один, в покрытом чешуйками на манер змеиной кожи головном уборе, скакал, как ненормальный.
– Там, за Алтарным камнем, – сказал Инди Шеннону, заметив плетеную клетку, и обернулся к Уильямсу. – Начинайте плясать и следуйте за мной.
Огибая массивную плиту, Инди выписывал кренделя ногами и греб руками, будто плывет. Оглянувшись, он заметил, что Уильямс подражает его движениям, а Шеннон пустился в собственную импровизацию. Руки его были у рта, словно играя на корнете; при этом Джек раскачивался всем телом в собственном ритме.
Затем Инди углядел Дейрдру, лежавшую на дне плетеной клетки. Она не шевелилась. «Наверно, эти ублюдки накачали ее каким-нибудь зельем», – подумал он. Друиды были настолько уверены, что девушка никуда не денется, что даже не приставили к ней никакой охраны.
Инди поспешил к дверце клетки, а Шеннон занял позицию позади него, продолжая пляску.
– Дейрдра, – прошептал Инди, – очнись!
Повернув голову, Дейрдра заморгала, и вдруг челюсть у нее отвисла.
– Инди?!
– Тс-с-с!
Он подергал замок, пощупал плетеные прутья клетки. Уильямс присел рядом на корточки.
– Дайте мне нож, и я быстро открою ее без ключа.
Инди оглядел Уильямса с головы до ног, гадая, можно ли ему доверять.
– Ладно. Держите.
Плотник взял нож, подержал его, потом улыбнулся и, повернувшись к дверце, принялся за дело. Десять секунд спустя защелка отскочила, и дверца распахнулась. Дейрдра начала выползать, и тут разразилась беда.

24. Axis mundi

– Инди! – крикнул Шеннон.
Инди обернулся, и в глазах у него зарябило от белых одежд – друиды ринулись на них со всех сторон. Шеннон вскинул пистолет констебля, но стрелять не стал. Уильямс выронил нож, а Инди просто оцепенело смотрел на бурлящую толпу одетых в белое людей. В последний миг очнувшись от летаргии, он бросился на землю и потянул Дейрдру за собой. Они ползли, уворачивались, пробирались, перекатывались под ногами. Его пинали, наступали. Множество рук вцепилось в него, хватая за руки и за ноги; кто-то тянул за волосы. Инди кусался, царапался, раздавал тумаки направо и налево, но все втуне.
– Ягнята, агнцы! – вопил кто-то. – Хватайте ягнят! Не давайте овечкам разбежаться!
Все больше рук вцеплялось в Инди; руки тянули, мяли, швыряли его. Наконец, его пропихнули в отверстие, и Инди ощутил вокруг себя путаницу рук и ног. Кто-то подтолкнул его ступню, и дверца захлопнулась. Инди перекатился лицом вверх и стукнулся о кого-то.
– Инди, ты цел? – раздался голос Шеннона.
Инди ухитрился сесть, и сориентировался. Он находился за плетеной решеткой, и в эту тесную клетушку вместе с ним загнали Дейрдру, Шеннона и Уильямса.
– Пожалуй, на сей раз мы не преуспели, – резюмировал Инди.
Перевязав дверцу веревкой, друиды, как ни в чем не бывало, вернулись к своим развлечениям.
– Это я виновата, – сказала Дейрдра. – Вам надо было скрыться, пока оставалась возможность.
– Об этом не могло быть и речи, – отрезал Инди.
– Но посмотри, что получилось.
– Не волнуйся, – он взял ее за руку. – Пауэлл не сможет убить нас на глазах у всех. Может, он и считает себя друидом, но живет-то в двадцатом веке, как и все мы.
– И что это вы такое говорите, Джонс?
Инди посмотрел вверх и не поверил своим глазам – на Пауэлле была лишь набедренная повязка и венок из лавровых ветвей и листьев. Под мышкой Адриан держал кифару, а лицо его покрывал такой толстый слой грима, что оно напоминало маску.
– Сказал, что ты не сможешь убить нас на глазах у этих людей. Они не пойдут на сговор с тобой. Тебе это даром не пройдет.
Пауэлл рассмеялся и взял аккорд на кифаре.
– Джонс, вы и понятия не имеете о моем могуществе. Они видят то, что я велю. Вы будете жертвенными агнцами, и только. Даже сейчас они смеются и болтают, что ягнята едва не разбежались, когда дверца их клетки распахнулась. – Пауэлл снова начал игриво дергать за струны. – Ну что ж, мои ягнятки, я еще маленько пображничаю, но мы очень скоро вернемся.
И он вприпрыжку, как беззаботное дитя, понесся прочь.
– Свихнулся, – буркнул Шеннон.
Дейрдра сжала ладонь Инди.
– По-моему, он говорит правду. Должно быть, он обладает каким-то способностями внушать людям, что они должны видеть.
Инди сквозь прутья клетки разглядывал веселящихся.
– Массовый гипноз. Я читал, что античные друиды были большими мастерами по этой части.
Пауэлл оказался куда более опасным, чем он предполагал.
– Теперь понятно, почему я не мог выстрелить, – отчасти обрадовался Шеннон. – Просто позволил им выбить пистолет из рук.
– Это колдовство, – с присвистом прохрипел Уильямс. – То-то оно и есть, что они колдуны. Что-то заставило меня выронить нож, хоть ко мне и не притронулись.
– Как ни посмотри, нам ничего не поделать, – сказала Дейрдра, растирая лицо ладонями. – Мы словно муравьи, которых собираются раздавить каблуком.
– Давай не будем о муравьях, – проворчал Шеннон. – Мои ноги до сих пор пылают в тех местах, где эти маленькие ублюдки погрызли меня.
Инди попытался найти более удобное положение. С его места был виден костер на Алтарном камне.
– Ладно, давайте сосредоточимся на текущем моменте. Прежде всего, Пауэлл не так уж непогрешим. Может, мы временно поддались его влиянию, но управлять он нами не может. В противном случае ему не пришлось бы держать нас в клетке.
– И что же? Это нам все равно ничего не дает, – возразил Шеннон.
– А то, что нам надо придумать способ перехитрить его.
– Но как? – спросила Дейрдра.
– Прежде всего, надо воспользоваться его высокомерием. Он считает, что более могуч, чем на самом деле. Сунул нас в клетку, но не связал и не забил рты кляпами. – Инди похлопал себя по бедру. – Они забрали мой револьвер, но оставили кнут.
«И Омфалос», – мысленно добавил он.
– Ему не требуется связывать нас и следить за нами, – насмешливо бросил Уильямс. – Мы ничем не можем ему помешать.
– Наверно, тебе стоило остаться на стороне плохих парней, – сухо заметил Шеннон.
– Я никогда не был за Пауэлла. Я просто ничего не мог поделать.
– Похоже, ты пребываешь в тупике вечно, – прокомментировал Шеннон.
Инди взмахом руки пресек эту перепалку.
– Джек, кончай! Ты попусту тратишь время.
– Тс-с-с! Тс-с-с!
Обернувшись, они увидели Рэнди, присевшего на корточки позади клетки.
– Уматывай отсюда, – рыкнул Уильямс.
– Радуйся, что он здесь, – отрезал Шеннон.
– У меня нож. Я могу перерезать веревку на дверце.
– Дай его мне, – Инди просунул руку сквозь прутья. – А теперь ступай к экипажу и жди там, или кончишь тут вместе с нами.
Рэнди кивнул, потом пополз к внешнему кольцу камней и стремглав кинулся во тьму, а Инди занялся веревкой, державшей дверцу закрытой.
– Снимайте балахоны. Без них бежать будет легче.
– Но нас заметят! – запротестовал Шеннон.

Предыдущая страница 19 Следующая страница


Индиана Джонс и Хоровод великанов 20

– Это без разницы. Они видят в нас ягнят, а не друидов.
Инди продолжал резать веревку и почти закончил, когда Шеннон положил ладонь ему на руку.
– Спрячь нож.
Завидев приближающихся мужчин, Инди убрал нож. Те окружили клетку и взялись за прутья. Один из них сосчитал до трех, они одновременно подняли клетку, протащили несколько футов и вновь поставили на землю, чтобы перераспределиться.
– Тяжелые, – сказал один.
– Ага, ребята, мы не овечки, – подал голос Шеннон. – Разуйте глаза.
Один из друидов поднял голову; Инди узнал Узкоглазого.
– Глаза замылены не у всех. Но на остальных ваши вопли и крики не подействуют. Адриан могуч. Они услышат лишь блеяние агнцев перед смертью на алтаре.
На сей раз они подняли клетку на плечи и зашагали вперед. Толпа расступилась, давая им дорогу. Костер приближался; Инди увидел оранжевые языки пламени, лижущие ночную тьму. Надо действовать без промедления.
Вытащив нож, он стал кромсать держащие клетку руки. Друиды вопили и выли. Из ран струилась кровь. Клетка покосилась и рухнула на землю, разлетевшись от удара на части, но при падении Инди выронил нож.
Растолкав руками и ногами сломанные прутья, Инди выкатился из пролома, схватился за пояс и отстегнул кнут, пока остальные выползали следом. Толпа таращила глаза – наверно, друиды не могли толком понять, что видят. Инди схватил Дейрдру за руку и заорал:
– Ну, что есть духу!
– Хватайте животных, пока они не разбежались, – крикнул кто-то, и толпа ринулась на них, путаясь в балахонах и размахивая руками. Беглецы пробивались сквозь ряды похожих на привидения фигур, но в конце концов их загнали в тупик, окружив со всех сторон.
– Ложитесь! – крикнул Инди остальным и взмахнул кнутом, быстро и сильно раскручивая его над головой. Завязанный узлом кончик хлестал по щекам и подбородкам, носам и лбам. Ближайшие друиды валились как подкошенные, держась за лица.
– Они с когтями! – взвыл кто-то.
– Вперед, вперед! – заорал Инди, как только в рядах преследователей появился разрыв. Пока остальные прямо на четвереньках бежали под прикрытие ближайшего трилита, Инди прикрывал их отступление. Один друид попытался схватить Дейрдру, но Инди обвил кнут ему вокруг шеи, резким рывком заставив закрутиться вокруг оси и упасть на землю. Еще несколько друидов запнулись об упавшего и тоже повалились.
Отдернув кнут, Инди рванулся вперед, как футбольный нападающий, налетел на пару друидов, повергнув их на землю, промчался мимо трилита и дальше, прочь от руин.
Двое бежали за ним по пятам, но Инди углядел экипаж и рванул вперед что было мочи. Остальные уже сидели в кабриолете, а Рэнди оседлал козлы, готовясь погнать коней вперед.
«Еще тридцать футов. Двадцать. Пятнадцать. Почти ушел».
И тут один из преследователей стремительно поднырнул, схватив Инди за лодыжку. Инди споткнулся, со всего маху брякнулся на землю и покатился. Попытался встать, но второй друид навалился сверху. Схватив нападающего за шею, Инди врезал ему в челюсть. Голова нападающего запрокинулась от удара, Инди отбросил его и вскочил на ноги, но тут первый схватил его за плечо. Инди развернулся, замахнувшись кулаком. Друид пригнулся, подняв руки над головой, а Инди просто отпихнул его, повернулся и ринулся за экипажем, уже набиравшим ход.
Шеннон схватил Инди за руку и втащил его в кабриолет.
– Тебе удалось! – крикнула Дейрдра, когда экипаж разогнался.
– Нам всем удалось, – вцепившись в дверцу экипажа, Инди пытался отдышаться.
– Вы своим кнутом показали им, почем фунт лиха! – радостно гаркнул Уильямс.
– Они наверняка решили, что им попались самые мерзкие ягнята на свете, – захохотал Шеннон.
Инди вглядывался вперед. Что-то тут не так. Потом увидел силуэт замаячивших впереди массивных трилитов. Экипаж катил по широкой дуге, направляясь обратно.
– Что ты творишь? – заорал Инди.
– Я ничего не могу сделать! – взвизгнул Рэнди. – Они меня не слушаются!
Лошади мчались по равнине, направляясь к Стоунхенджу таким стремительным галопом, что Инди едва не выпустил дверцу. Забравшись сбоку на крышу, Инди прополз по ней и схватился за деревянную спинку сиденья Рэнди. Мальчишка пригнулся, пытаясь дотянуться до выпавших из рук вожжей.
Инди перелез через сиденье и схватил Рэнди за плечо.
– Отодвинься. Я достану.
Мальчишка устранился с пути, а Инди наклонился вперед как можно дальше. Но достать вожжи по-прежнему не мог; они лежали на спине одной из лошадей. Оставалось только одно. Стремительным нырком бросившись вперед, Инди приземлился на спине лошади, схватил вожжи и натянул их; но лошадей это словно только подстегнуло – они мчались все быстрей.
Инди нужно было занять более удобное положение. Держась для равновесия за вожжи, он встал, поставив ноги лошадям на спины, и откинулся назад, натянув вожжи всем своим весом. Лошади внезапно встали на дыбы, выбросив Инди во тьму. Он упал на землю и покатился.
Должно быть, Инди на пару секунд потерял сознание, потому что когда открыл глаза и поднялся на четвереньки, то увидел, что кабриолет лежит на боку; оттуда неслись крики о помощи. И тут шляпа Инди, оставленная им после приезда сюда на сиденье экипажа, упала перед ним. Рядом стояли чьи-то ноги.
– Джонс, не забудьте свою шляпу!
Подняв голову, он увидел Пауэлла, уже облачившегося в балахон. Пауэлл целился в него из пистолета, а за его спиной высился каменный монумент, озаренный оранжевыми сполохами огня.
– Вам понравилась поездка, профессор? Лошади услышали мой зов и прибыли по моей команде. Как сами видите, у меня весьма специфический дар общения с животными. – Пауэлл рассмеялся. – Быть может, оттого, что я владелец зоомагазина. А теперь собирайте овечек в стадо, – указал он пистолетом в сторону опрокинутого экипажа. – Самое веселье еще впереди.
Внезапно из тьмы, прихрамывая, появился Рэнди в сопровождении Узкоглазого.
– Я поймал этого недомерка, когда он пытался уползти.
Шагая к экипажу, Инди ощутил боль в боку и потрогал оттопыривающуюся куртку. Он упал на Омфалос и ободрал себе ребра, но почувствовал облегчение от сознания, что камень по-прежнему с ним. Осталась надежда лишь на оракул.

* * *

Трубы и барабаны умолкли, друиды снова раскачивались под свой монотонный напев. «Axis mundi est chorea gigantum», – снова и снова, будто тарахтение машины на холостых оборотах.
Адриан повел Дейрдру в центр образованной трилитами подковы, а Инди и остальных держали на мушке у края подковы, невдалеке от костра.
Пауэлл поднял руку, песнопения стали тише и смолкли вовсе.
– Итак, наконец, начинается самая священная церемония, – провозгласил Пауэлл. Вперед выступил друид с молодым дубком в руках и опустил его в яму возле Пауэлла. Инди решил, что именно там закопан лже-Омфалос.
Подошел еще один друид и вручил Пауэллу длинный нож с изящной резной рукояткой.
– Не позволяйте ему! – завопила Дейрдра.
– Слушайте, как блеет агнец перед принесением священной жертвы, – вещал Пауэлл.
– Откройте же глаза, это ведь женщина, – заорал Инди.
Узкоглазый ткнул ему пистолетом между лопаток.
– Тебя никто не слышит. Они не верят, что барашки умеют говорить, вот и не слышат ничего.
«Хоть кто-нибудь должен и слышать, и видеть нас, – лихорадочно размышлял Инди. – Никто не в состоянии держать в повиновении столько умов одновременно». Но сейчас было не время предаваться раздумьям о том, что же видит толпа. Как только землю вокруг деревца разровняли лопатой, друиды отступили, и Пауэлл поднес нож к горлу Дейрдры.
Инди расстегнул карман.
– Пауэлл, а ведь Омфалос-то у меня! Твой был подделкой.
Вынув оракул из кармана, Инди поднял его над головой.
– Стой, Джонс, – приказал Узкоглазый, – буду стрелять!
Но Инди шагнул к Пауэллу, пропустив угрозу мимо ушей. Послышался ропот толпы:
– Кто этот человек? Откуда он взялся? Он из наших?
Теперь Инди увидели, тут сомневаться нечего. Узкоглазый не решился нажать на курок.
Пауэлла это застало врасплох. Он опустил нож, а противник был уже в нескольких дюймах от него. Инди не знал, что делать дальше, но внезапно, когда он прижал камень к груди, все на свете перестало его волновать.
Он увидел орла. Своего орла. Он знал этого орла. Орел принадлежал его прошлому. Орел – защитник и покровитель. Последний раз Инди видел его, когда держал Омфалос в Дельфах. А теперь орел здесь, парит над руинами, описывая четкий круг над трилитами.
– Что я должен сделать? – спросил Инди, даже не зная, произнес эти слова мысленно или вслух.
Орел завершил первый круг, и вдруг Инди увидел, что камни озарены эфирным светом – казалось, сияние исходит от них. Теперь камни выглядели иначе. Сарсеновый круг и остальная часть храма были на месте. На том месте, где всего лишь миг назад лежал алтарный камень, теперь стоял еще один трилит.
Инди был так захвачен этим зрелищем, что не сразу заметил стоявшего слева высокого человека в сером плаще. Взгляд человека был обращен прочь, на плече его сидел филин. Инди была видна часть длинной седой бороды, но ничего более.
– Спрашивай, – заговорил человек.
– О чем?
– Попробуй еще раз.
– Где я?
– Ведаешь сам.
– Но все выглядит по-другому.
– Семьдесят окон взирают на Вселенную и вселенский разум.
– А где все?
– Здесь.
Инди пристально всматривался в человека, пытаясь разглядеть его получше.
– Кто ты?
– Ты уже читал мою повесть, хоть и счел ее лживой. У меня много имен, и не столь уж много лет спустя я буду возрожден под именем Гэндальфа. Мне нравится это имя. – Он слегка обернулся; Инди увидел бледное морщинистое лицо с длинным носом и тонкими губами, сложившимися в едва уловимую усмешку. – Но не теряй времени. Спрашивай о том, чего пока не ведаешь.
Инди не знал, о чем спросить.
– Почему его называют Хороводом Великанов?
– Пляшущие боги некогда насытили энергией камни, ставшие великими источниками могущества и целительства.
– Можно ли употребить их силу во зло?
– Энергия ни добра, ни зла. Она есть.
– Станет ли Адриан Пауэлл премьер-министром?
– Да будет тебе ведомо, один из членов братства станет премьер-министром. Но ты можешь остановить Пауэлла.
– Как?
– Отдав ему то, чего он алчет.
Ощутив рывок, Инди поглядел вниз и увидел пару рук, вцепившихся в Омфалос. Он вдруг обнаружил, что они с Пауэллом вырывают оракул друг у друга. Все вернулось на свои места. Незнакомец в длинном плаще исчез, а вместе с ним и орел. Но слова старого кудесника еще звенели у Инди в мозгу. Он разжал руки, Пауэлл крепко притиснул Омфалос к груди, словно не в силах поверить, что Инди так легко сдался. Потом выражение его лица изменилось. Его будто оглушили. Разинув рот, Адриан сделал неуверенный шаг и упал на одно колено.
Узкоглазый бросился к Пауэллу и спросил, не дурно ли ему. Пауэлл поднялся на ноги. Глаза его выкатились из орбит, он таращился на Узкоглазого, но вроде бы не узнавал его и не понимал, что тот говорит.
– Теперь церемонию следует довести до конца, – монотонным голосом сказал Пауэлл. Отведя Омфалос от груди и сжимая его одной рукой, другой он извлек из одеяний церемониальный нож. Быстрым движением всадив нож Узкоглазому в живот, Пауэлл повернул клинок и вспорол соратника снизу-вверх до самого подбородка. Кровь хлынула потоком из разверстой груди и утробы, Узкоглазый попятился на заплетающихся ногах и рухнул.
Инди выхватил Омфалос у Пауэлла, прижал его к себе и хотел броситься за Дейрдрой, но замер в полушаге. Его взору снова явился парящий над руинами орел. Орел скользнул вниз и сел Инди на плечо. Инди понял, что находится под защитой. Человек в сером плаще стоял рядом с ним среди руин, переставших быть руинами. Чародей поднял руку, будто знаком приглашал Инди говорить. На сей раз Инди не колебался.
– Что происходит?
– Больше, нежели ты зришь, – рассмеялся высокий старик.
– Что увидел Пауэлл, когда держал Омфалос?
– Ландшафт собственного духа. Духа великой силы, но столь же великой алчности, почти не тревожащегося о других. Все рушилось вокруг него, даже само небо над его головой. Он утратил свое видение.
– Но если не Пауэлл, то кто же из друидов станет премьер-министром?
– Сие не твоя забота. Не тревожься о том. Он будет могучим лидером, но не слишком хорошим друидом. – Он погладил по голове сидящего на плече филина. – Не правда ли, Черчилль?
И в последний раз обернулся к Инди.
– Теперь же узри, что происходит.
Инди почувствовал толчок и увидел, что Пауэлл снова вырвал Омфалос у него из рук. Держа Омфалос над головой, Адриан попятился.
– Я непобедим! Сила моя безмерна! Я властвую!
И тут Инди увидел позади него Узкоглазого. Тот снова был на ногах, шатаясь и истекая кровью. Пауэлл спиной наткнулся на него, Узкоглазый охватил Адриана руками и они закачались, как два танцора.
– Отпусти! – вопил Пауэлл. – Что за чудовище меня схватило?
Затем, в последнем порыве, Узкоглазый толкнул Пауэлла вперед, к костру. Оба исчезли в огне. Пламя взревело, будто в знак одобрения.
Инди прижал Дейрдру к груди, не в силах поверить увиденному.
– Кончилось. Все кончилось.
Но Пауэлл вдруг снова показался у края костра. Его обугленная кожа дымилась и пылала, но он по-прежнему прижимал Омфалос к груди. Мгновение Инди казалось, что Пауэлл ринется на них. Но тот с последним пронзительным воплем ужаса рухнул навзничь, и геенна огненная поглотила его.

25. Стрела Аполлона

Над усыпанным золой кострищем вилась тоненькая струйка дыма. Дейрдра смотрела, как озаренные первыми лучами рассвета Инди и Шеннон понемногу пробираются к ней. Она не хотела участвовать в их поисках и вообще не собиралась приближаться к жутким останкам. Она и так за ночь хлебнула ужасов сверх всякой меры и хотела лишь спать, спать, спать – долго и без сновидений. Ей хотелось забыть обо всем, и только.
Инди держал мешок. Судя по форме мешка, Омфалос нашелся. – Похоже, ты его нашел, – сказала Дейрдра.
– Ага. Он застрял в грудной клетке, а один его конец даже...
– Только не надо об этом! – отмахнулась она. – Не хочу я этого слышать.
– Однако мы нашли кое-что еще, о чем бы ты хотела услышать, – вставил Шеннон.
– Что?
Он протянул облепленный пеплом шарообразный кусок желтого металла.
– Это золотой свиток, то есть, теперь-то уж, действительно, слиток.
– О нет!
– Боюсь, да, – сказал Инди. – Должно быть, он был у Пауэлла в кармане балахона. Костер был жарким.
– Он до сих пор жаркий. Поглядите-ка. – Шеннон показал подошву ботинка – она дымилась.
– Это можно исправить? – спросила Дейрдра.
– Ботинок?
– Нет, Джек, не о ботинке речь.
– Текст утрачен, – отозвался Инди. – Теперь это всего-навсего кусок золота весом не меньше двух унций.
Шеннон вручил слиток Дейрдре.
– Держи, он твой. Это ведь ты его нашла.
– И что мне с ним делать?
– Можешь устроить грандиозный прием по случаю помолвки, нанять джаз-оркестр и очень хорошо ему заплатить. У меня как раз имеется на примете подходящий.
Она рассмеялась и посмотрела на Инди, но тут же отвела глаза. После всего, что пришлось пережить, она чувствовала себя несколько изменившейся; другим человеком, что ли – совсем не той девочкой, что прежде, ликовавшей от перспективы вернуться в Лондон и выйти замуж. Ныне она ощутила неуверенность, необходимость подумать, исцелиться, очиститься от прошлого.
Но сейчас ей не нужно ничего, кроме сна. Может, после отдыха все пойдет на лад. Дейрдра посмотрела на остатки золотого свитка и пожала плечами.
– Ладно, пожалуй, делать нам здесь больше нечего. Может, уйдем прямо сейчас? Я вот-вот рухну.
Инди обнял ее за плечи.
– Я тоже. Пошли.
– А как быть с фальшивым Омфалосом? – поинтересовался Шеннон.
– Оставим тут, – отозвался Инди. – Прекрасный символ возвращения Омфалоса на законное место.
– Тем более, по-моему, совершенно без разницы, который из двух был зарыт, разве нет? – пожал плечами Шеннон.
Инди взглянул на друга, ни разу не державшего Омфалос в руках.
– Угу. Пожалуй, без разницы.

* * *

«Нам следовало бы глядеть в будущее с восторгом и облегчением, но что-то в отношениях между нами изменилось, сдвинулось, как земля во время землетрясения, – думал Инди. – Мы словно совершенно переродились». Но при том он знал, что множество людей, заглянувших смерти в лицо, неизбежно впадали в депрессию, когда опасность минует. Инди не сомневался, что чувство это пройдет, и все будет как встарь. По крайней мере, он надеялся, что будет так. Сняв руку с плеча Дейрдры, он еще раз оглядел каменное строение. Ему бросилось в глаза, что голубые камни, образующие подкову внутри пяти трилитов в центре руин, имеют ту же коническую форму, что и Омфалос. Древние греки почитали конус и параллелограмм двумя наиболее священными формами камней. И обе формы имелись в Стоунхендже. Но Стоунхендж был замышлен и построен до того, как древние греки взошли к вершинам своей цивилизации. Инди подумал о золотом свитке с рассказом Мерлина, о странном видении высокого человека в сером плаще и решил, что в Стоунхендже миф и реальность сливаются воедино. Порой правда может оказаться странной и причудливой до невероятности.
Они прошли возле трилита. Инди остановился, заметив лежащий у основания камня веблей. Подняв револьвер, Инди оглядел массивный каменный блок и погладил его ладонями.
– Ты что делаешь? – спросил Шеннон.
– Да просто гляжу. Как-то ни разу не выпала такая возможность со времени нашего приезда сюда.
– Камень есть камень, Инди, как бы велик он ни был.
– А все джаз-оркестры звучат одинаково.
Шеннон потер шею и ухмыльнулся:
– Ладно, усек. Каждый камень может поведать свою повесть.
– Эй, вы двое! Пошли! – сказала Дейрдра.
Экипаж дожидался их. Рэнди на рассвете отвез отца в селение, а затем вернулся за ними. Он знал, что Дейрдре не терпится уехать. Инди уже начал поворачиваться, как увидел нечто необычное. В нескольких футах над его головой блок украшал вырезанный на камне кинжал около фута длиной, острием книзу. Его эфес напоминал рукояти эгейских мечей, вырезанных на камне во втором веке до нашей эры, которые доводилось видеть Инди.
– Ну, что же ты делаешь? – поинтересовалась Дейрдра.
– Видишь? – указал он на кинжал. Дейрдра подошла поближе к камню.

Предыдущая страница 20 Следующая страница


21 Роб МакГрегор

– Смахивает на стрелу.
– Пожалуй, можно сказать и так, – пожал он плечами. – Быть может, это стрела Аполлона.
– Это как? – удивился Шеннон.
– Аполлон дал стрелу волшебнику Абарису, который облетал на ней землю.
– А чего ему было останавливаться здесь? – не унимался Шеннон.
Инди отвернулся и оглядел просторную пустынную равнину. Он думал о рассказах об Аполлоне и Мерлине и удивлялся.
– Кто знает? Быть может, Аполлон послал его сюда, чтобы тот прихватил одну вещь, зарытую тут давным-давно.

Предыдущая страница 21


Книги об Индиане Джонсе

“Индиана Джонс и воздушные пираты”

Индиана Джонс – библиография

За исключением цикла «Хроники молодого Индианы Джонса», новеллизаций кинофильмов

и, так называемых, «интерактивных» книг

(«… если Вы свернули налево – перейдите на стр. 3, если направо – на стр. 8…»)

РОБ МАКГРЕГОР

Роб МакГрегор начал писать романы об Индиане Джонсе в 1989 с адаптации фильма «Индиана Джонс и Последний Крестовый поход». Позже он написал еще шесть романов об Инди. МакГрегор запомнится как автор, позволивший Индиане женится на прекрасной Дейрдре Кэмпбелл («Хоровод великанов» и «Семь вуалей»). Романы МакГрегора переведены на русский, французский, немецкий, польский и голландский языки.

ИНДИАНА ДЖОНС И ДЕЛЬФИЙСКИЙ ОРАКУЛ

февраль 1991

Сюжет:

Шестнадцать веков подряд тайный Орден Пифий ожидал свершения предсказания о появлении в мире Дельфийского оракула, владеющего священными знаниями. Землетрясение, разрушившее древние руины, открыло доступ к потерянным тайнам для Дорианы Белекамус – красивой и обворожительной профессора археологии. Она мечтает захватить власть в своей стране, став Дельфийским оракулом, и ищет подходящего человека для воплощения своего плана. Он нахален, он опрометчив и он попадает под ее влияние. Это, конечно, Индиана Джонс!

Приключение охватывает весь земной шар – от Чикаго до Парижа и Греции, где с помощью своего неизменного хлыста Инди спускается в таинственную пещеру Дракона и находит там священный камень, который является главным ключом к пророчествам оракула. Но Дориана разработала намного более зловещий план, чем тот, который она сообщила Джонсу: она вовлекает его в заговор с целью убить короля… Индиана Джонс открывает источник знаний пифий, но рискует стать жертвой смертельных амбиций Дорианы.

Комментарии:

Это первый в серии из шести романов про Индиану Джонса, написанной Робом МакГрегором. Если заинтересуетесь, запомните – чтение лучше начинать с него, иначе, остальные романы читать будет уже неинтересно.

ИНДИАНА ДЖОНС И ХОРОВОД ВЕЛИКАНОВ

июнь 1991

Сюжет:

Действие происходит в 1925 году. Молодой Индиана Джонс - начинающий преподаватель на факультете археологии Лондонского университета. Его самая одаренная (и самая привлекательная) студентка – 20-летняя шотландка Дэйрдра Кэмпбелл. Она убеждена, что открыла старинную рукопись, доказывающую существование мифического и легендарного волшебника Мэрлина. Инди заинтересован и Дэйрдрой и ее исследованиями… Но им противостоит некий Адриан Паулл – нечистый на руку любитель археологии, который стремится возродить древний культ Друидов и воспользоваться их мощью, прокладывая себе путь к власти. А для этого ему нужна эта рукопись и он не остановится ни перед чем, чтобы завладеть ею…

Индиана Джонс присоединяется к Дэйрдре в ее насыщенном приключениями и опасностями путешествии через всю Англию – от таинственных древних пещер Шотландии до дикого хоровода Великанов в Стоунхэндже, где тайна волшебника Мэрлина будет наконец раскрыта…

Комментарии:

Эта книга интересна, поскольку она описывает начало карьеры Индианы Джонса. В конце концов, Стоунхэндж – вполне достойное для этого место…

ИНДИАНА ДЖОНС И СЕМЬ ВУАЛЕЙ

декабрь 1991

Сюжет:

Индиана Джонс возвращается в Нью-Йорк после очередных раскопок в Гватемале и там получает таинственное письмо от полковника Перси Фавсетта – пропавшего без вести британского исследователя. Перси рисует перед Инди заманчивую картину затерянного города в джунглях Амазонки и описывает таинственную краснокожую расу – возможных дальних потомков древних Кельтских друидов…

Никто так не любит приключения, как Индиана Джонс! Поэтому со своими неизменными шляпой и хлыстом, а также красоткой Дэйрдрой Кэмпбелл, он отправляется в дикие джунгли Бразилии. Но, оказывается, у Инди больше врагов и соперников, чем он предполагал. Отпетых головорезов, преследующих путешественников, сменяет индейское племя людоедов. Но выбравшись из этих переделок, они попадают в описанный полковником Фавсеттом легендарный город, жители которого практикуют смертельный древний ритуал “Семь вуалей”. Никто из гостей этого места еще не уезжал живым…

ИНДИАНА ДЖОНС И ВЕЛИКИЙ ПОТОП

февраль 1992

Сюжет:

Лондон, 1927 год. После потери любимой Дэйдры в Амазонии год назад Индиана Джонс забросил свои опасные экспедиции и занялся преподаванием Кельтской археологии. И все же Инди нарушает свой обет, соблазненный предложением русского ученого доктора Владимира Заболоцкого и очарованный его дочерью Катей, и едет с ними на поиски Ноева Ковчега. Они отправляются в Стамбул, а затем на гору Арарат – последнее пристанище Ноева Ковчега. Кремлевские агенты, сицилийская мафия и турецкие бандиты делают все, чтобы помешать Инди, доктору Заболоцкому и Кате сделать самое великое археологическое открытие всех времен…

Комментарии:

Очень забавно, что Инди занимается поисками и Ноева Ковчега, и Ковчега Завета. Но самое интересное то, что эта тема вполне актуальна и сейчас. До сих пор множество людей пытаются найти остатки легендарного Ноева Ковчега в горах Турции. Пожалуй, это самая лучшая книга из серии, написанной Робом МакГрегором.

ИНДИАНА ДЖОНС И ЗАКЛЯТИЕ ЕДИНОРОГА

сентябрь 1992

Сюжет:

Однажды, заблудившись в пещерах древнего палеолита, Индиана Джонс натыкается на таинственные наскальные рисунки и письмена, описывающие мифологическое животное, жившее 20 тысяч лет назад. А спустя пять лет эта история вновь всплывает вместе с таинственной красоткой, которая мечтает отыскать легендарный Рог Единорога…

Некоторые утверждают, что этот Рог остался от мифического животного, существовавшего до Великого Потопа. Другие говорят, что это – эффективное средство от всех болезней. Но Индиана обнаруживает, что его сила намного коварнее и не безопаснее, чем в восторженных легендах.

Комментарии:

Рог Единорога – это нечто новое среди реликвий Индианы Джонса. Это скорее зоологическое, чем археологическое исследование, хотя и не без обычной для приключений Инди долей мистики. А ведь кое-кто до сих пор не уверен, действительно ли вымерли Единороги…

ИНДИАНА ДЖОНС И НИЖНИЙ МИР

декабрь 1992

Сюжет:

Странная тайна связывает статуи острова Пасхи и жуткий корабль-призрак острова Чилой. Индиана Джонс, воспользовавшись старинными рукописями, случайно нарушил границу между двумя мирами. Могущественный лидер затерянного мира использует этот случай, чтобы заключить соглашение с темными силами на нашей стороне.

Многие столетия люди передавали из уст в уста легенды об огромных мирах, спрятанных в глубинах земли, и их таинственных обитателях. Ключ к границе между мирами оказывается в руках Инди, и только он в силах предотвратить смертельно столкновение цивилизаций…

Комментарии:

Ну что ж, остров Пасхи с его покрытой мраком историей – вполне приличное место для очередных приключений Инди.

МАРТИН КАЙДИН

Мартин Кайдин писал книги о полетах. Когда же он написал два романа об Индиане Джонсе, то, к сожалению, не смог устоять, чтобы не добавить навязчивую идею полета в романы об Инди. Мартин Кайдин ввел в оба свои романа об Индиане другую красавицу – Гэйл Паркер. Романы Кайдина переведены на немецкий, польский и голландский языки. Он также написал роман «Киборг», который стал телевизионным сериалом «Человек за шесть миллионов долларов».

ИНДИАНА ДЖОНС И ВОЗДУШНЫЕ ПИРАТЫ

декабрь 1993

Сюжет:

Индиана Джонса вызывают на срочную и секретную встречу в Лондон. Какой-то таинственный летающий объект устроил настоящий разбой на морских трассах, нападая на корабли и забирая золото, бриллианты и ценные минералы. Не в силах обнаружить таинственного разбойника, специалисты прибегли к самой противоречивой гипотезе: кто-то использует древние мистические силы.

В поисках ответа Индиана Джонс должен перерыть гору археологической информации, уходящей корнями на 4 тысячи лет назад. Путешествуя по Африке, Тибету и американскому Югу, Инди со своей командой обнаруживают нечто совершенно поразительное: тайная организация становится сильнее с каждым днем и стремится к господству над всем миром! И единственный способ остановить их – принять бой, и не только на земле, а и в воздухе…

Комментарии:

Эта книга немного отклоняется от обычной схемы приключений Индианы Джонса. Здесь нет какой-то конкретной реликвии, которую разыскивает археолог, но, так или иначе – это довольно забавное приключение.

ИНДИАНА ДЖОНС И БЕЛАЯ ВЕДЬМА

апрель 1994

Сюжет:

Англия, 1930 год. Банда головорезов в масках ворвалась в дом современной ведьмы и похитила старинную карту, на которой указано место, где спрятано огромное количество золота, в том числе и древние дохристианские монеты...

При помощи молодой ведьмы, исповедующей белое колдовство, Индиана Джонс вместе со своим другом Гэйлом Паркером отправляется на поиски затерянных сокровищ. Им противостоит очень опасное тайное религиозное сообщество, которое стремится к мировому господству. Но у Инди и Гэйла большое преимущество – они имеют легендарный меч волшебника Мэрлина, который и помогает им в различных переделках…

Комментарии:

Пожалуй, это самая слабая книга про Индиану Джонса, и потратить на нее время могут только самые беззаветные фанаты…

МАКС МАККОЙ

Когда вышли «Искатели Потерянного Ковчега», МакКой сказал, что он абсолютно захвачен сюжетом и надеется, что он однажды получит шанс написать свои собственные приключения Инди. Сегодня он написал четыре романа об Индиане с очень интересными сюжетами. Его великолепные истории, захватывающие сцены экшн и обильные ссылки на фильмы об Индиане Джонсе делают Макса МакКоя фаворитом среди авторов цикла! Романы МакКоя переведены на немецкий, польский, голландский и японский языки.

ИНДИАНА ДЖОНС И ФИЛОСОФСКИЙ КАМЕНЬ

май 1995

Сюжет:

Многие столетия жажда богатства и бессмертия сводила людей с ума. Теперь Индиана Джонс отправляется в Лондон, чтобы познакомиться с рукописью древнего алхимика, которая, по слухам, содержит формулы приготовления золота и эликсира бессмертия. Но рукопись таинственным образом пропала, и в ее поисках Инди отправляется в Италию и попадает прямо в лапы фашистов Муссолини…

Оказывается, рукопись выкрал безумный итальянский ученый Сардуччи. Но это только половина истории. На самом деле – это карта, которая приводит Индиану в пустыню в самый великолепный склеп в мире, где ему предстоит или стать свидетелем самого поразительного чуда алхимии, или остаться здесь навсегда…

Комментарии:

Эта книга интересна по нескольким причинам. Прежде всего, в ней возвращается Саллах – старый проверенный товарищ Инди по многочисленным приключениям, в том числе и по фильмам! Кроме того именно здесь Индиана Джонс находит хрустальный череп, последствия от чего проявятся только в следующих романах.

ИНДИАНА ДЖОНС И ЯЙЦО ДИНОЗАВРА

март 1996

Сюжет:

Симпатичная девушка-миссионер просит Индиану Джонса отыскать ее пропавшего отца. Профессор Анджес Старбук обнаружил в пустыне Гоби кость динозавра. Но, в отличие от других подобных находок, эта кость не древняя! Через некоторое время ученый таинственно исчезает вместе со своей находкой…

В поисках профессора, Инди отправляется в Китай, а затем в Монголию. Там он сталкивается с жестокими местными военачальниками и китайской мафией. А тем временем, племя людей каменного века с помощью кровожадных диких собак отчаянно пытается спасти самую большую тайну 20-го столетия – последнее место обитание доисторических ящеров…

Комментарии:

В этой книге мы впервые встречаемся с Лао Чи (из “Индиана Джонс и Храм судьбы”) и археологом Бэллоком (из “Искателей затерянного Ковчега”) и узнаем историю их знакомства и конфликта с Инди. История основана на реальной монгольской легенде о динозавро-подобном существе, обитающем в пустыне Гоби…

ИНДИАНА ДЖОНС И ПУСТЫННАЯ ЗЕМЛЯ

март 1997

Сюжет:

1934 год. Сильный шторм, умирающий исследователь Арктики, таинственная деревянная шкатулка – все это делает Индиану Джонса мишенью для фанатично настроенных нацистских агентов. Внутри шкатулки оказывается каменная пластина с якобы мистической силой и судовой журнал, описывающий мифологическую подземную цивилизацию, расположенную на “вершине мира”. Индиана Джонс и датчанка Улла Торнас пытаются опередить нацистских исследователей и первыми добраться до таинственного подземного города. Поиски приводят их в огромную подземную пещеру, вход в которую скрыт огромным слоем снега и льда. Туда же проникают и фашисты в поисках ключа для безумного плана Гитлера о мировом господстве…

Комментарии:

Первое столкновение Индианы Джонса с нацистами – это, пожалуй, самая захватывающая часть его приключений…

ИНДИАНА ДЖОНС И ЗАГАДКА СФИНКСА

февраль 1999

Сюжет:

Это – наиболее желанная из всех реликвий мира. Там написана история и будущая судьба каждого человека. И тот, кто имеет это, может переписать свою судьбу…

На этот раз Индиана Джонс следует по следам опасностей, мистики и археологических тайн через разрушенный войной Ближний Восток, от Рангуна до Египетской пустыни, в поисках подземелья, где хранится легендарная Книга Судеб. Но вместе со своей попутчицей, которая ищет своего пропавшего мужа, и преследуемый японской военной разведкой, Инди потерял слишком много времени…

Если Книга Судеб попадет в плохие руки, не только его собственная судьба, а и судьбы всего человечества окажутся во власти безумца, готового вписать последнюю главу…

Комментарии:

Одна из лучших книг из серии об Индиане Джонсе! Классический материал, основанный на лучших традициях приключений знаменитого археолога. В этом романе мы снова встречаемся с друзьями Инди - Саллахом и Маркусом Броуди, а начинается она с невероятной погони в могиле Китайского Императора. Кроме того, здесь тщательно проработана тайна египетского Сфинкса – вполне в духе Индианы Джонса. Цель поиска – очередная Библейская реликвия, главные враги и соперники Инди, хотя и не нацисты, но их союзники – японцы. В общем, все как всегда!

ВОЛЬФГАНГ ХОЛБЕЙН

Популярный немецкий автор Вольфганг Холбейн написал восемь романов об Индиане Джонсе в начале 90-х. События всех его романов об Инди происходят после фильмов, но не имеют с ними ничего общего. Разумеется, помимо главного персонажа – Индианы Джонса. Романы Холбейна доступны только на немецком и голландском языках. Художник Оливьеро Берни, оформивший обложки романов Холбейна, также оформлял обложки немецких переводов всех романов цикла.

ИНДИАНА ДЖОНС И КРЫЛАТЫЙ ЗМЕЙ

1990

Сюжет:

В предгорьях Анд Инди разыскивает следы своего друга – американского геолога. После захватывающего поиска он находит смертельного больного человека в маленькой деревне примитивного индийского племени. Перед смертью он дает Инди странный амулет в виде крылатого змея. Амулет когда-то принадлежал первосвященнику Муэлу и, как говорят, наделяет владельца волшебными свойствами. К сожалению, единственное, что амулет приносит Инди – неприятности в виде враждебного племени, которое хочет вернуть себе амулет.

Комментарии:

Один из лучших романов Холбейна.

ИНДИАНА ДЖОНС И КОРАБЛЬ БОГОВ

1990

Сюжет:

1939 г. Недалеко от берегов Гренландии американское экспедиционное судно обнаруживает огромный айсберг, а на нем – безумного ученого, доктора Ван Хеслинга. Хеслинг поглощен поисками древнего корабля Богов, который, как он верит, скрыт в айсберге. Месяцы спустя, международная команда исследователей, во главе с Индианой Джонсом, приближается на гигантском дирижабле к айсбергу, готовая к попытке изучить его тайны.

Комментарии:

Не очень реалистичный, Инди не похож на себя, плохо заканчивается.

ИНДИАНА ДЖОНС И МЕЧ ЧИНГИЗ-ХАНА

1991

Сюжет:

На приеме в советском посольстве в Вашингтоне, Индиана Джонс знакомится с красавицей Тамарой Джагловой, сотрудницей советского правительства. Вскоре Инди едет Монголию на поиски меча, который, согласно легенде, может восстановить древнее королевство. Много заинтересованных сторон борются за обладание мечом, и только Инди может спасти континент от бедственных последствий.

Комментарии:

Лучший роман Холбейна, не считая «Горного лабиринта».

ИНДИАНА ДЖОНС И ПОТЕРЯННЫЙ НАРОД

1991

Сюжет:

Инди работает с профессором Петриком, который обнаружил забытое племя индейцев Анасази. Почему это открытие настолько важно, что Инди находится теперь в большой опасности? Инди должен скрыться от гангстеров преступного мира Чикаго и подготовиться к захватывающему новому приключению. Чтобы сохранить древнюю культуру любой ценой.

Комментарии:

Худший роман Холбейна. Нереалистичный и неинтересный.

ИНДИАНА ДЖОНС И ЗОЛОТО ЭЛЬДОРАДО

1991

Сюжет:

Профессор Корда, друг и коллега Индианы Джонса, участвует в одной из его экспедиций. На равнине, среди тропических лесов Боливии, они попадают в мощный шторм. Перед самой вынужденной посадкой, Корда делает сенсационное открытие – кратер метеорита, покрытый чистым золотом! Чтобы понять истинные масштабы своего открытия, он обращается к археологу и авантюристу Индиане Джонсу. Вместе они понимают, что нашли легендарное золотое сокровище Эльдорадо. Но им известно, что на этом золоте лежит проклятие.

Комментарии:

Интересный материал и забавное чтение. Не лучший роман Холбейна, но вполне сносный.

ИНДИАНА ДЖОНС И ТАЙНА ОСТРОВА ПАСХИ

1992

Сюжет:

Мировая война началась и немецкий флот строит базы подводных лодок в Южных морях. Американский агент получает частичную карту баз. Когда карта достигает Вашингтона, Индиану Джонса призывают, чтобы найти пропавшего агента. Он начинает его поиск на острове Пау-Пау. Под цветущим тропическим раем, на который тот сперва похож, скрывается ад, и задание Инди может стать самоубийственной миссией.

Комментарии:

Из тех книг, иметь которые не обязательно. Иногда интересно, но главным образом скучно.

ИНДИАНА ДЖОНС И ГОРНЫЙ ЛАБИРИНТ

1993

Сюжет:

Индиана Джонс получает телеграмму от профессора Бэзила Смита, друга, спасшего ему жизнь много лет назад. Инди видит возможность вернуть старый долг и отправляется в Турцию, чтобы встретить Смита. Однако, обнаруживает, что профессор исчез. Инди следует за разгадкой в Египет. Там среди пирамид он находит древнее зло, ждавшее столетия, чтобы освободиться...

Комментарии:

Эту книгу необходимо иметь. Настоящий Инди. Самый интересный из романов Холбейна.

ИНДИАНА ДЖОНС И НАСЛЕДСТВО АВАЛОНА

1993

Сюжет:

1940 г. Подводная лодка разрушена древним судном недалеко от берегов Англии. В то же время в Ливерпуле арестован человек, говорящий на странном неизвестном языке, а в Бельгии группа немцев настаивает на восстановлении средневекового замка. Есть ли связь между этими странными событиями? У Индианы Джонса связаны руки, поскольку он оказывается зажат между нацистскими шпионами и бельгийским восстанием. Если он хочет выжить, то должен найти связь этих причудливых событий с легендарным мечем Эскалибуром.

Комментарии:

Сверхъестественный и без «духа» Инди.

АЛЕКСАНДР ТЮРИН, АЛЕКСАНДР ЩЁГОЛЕВ

Книга двух Александров – Тюрина и Щёголева, написана по мотивам «спилбергиады» В книге содержание всех трёх фильмов про Инди увязано в один сюжет с изрядной добавкой новых приключений и юмористических гэгов. Причём, следует отметить профессиональный подход авторов к описанию некоторых исторических, теологических и этнографических реалий начала XX века. Настолько профессиональный, что в конце книги пришлось дополнительно помещать глоссарий по темам «Боги и духи Египта», «Индуизм», «Иудаизм» и «Фашизм как религиозный культ». В результате, вместо вторичного постфильмового продукта у Тюрина & Щёголева получилась просто конфетка! Остаётся только жалеть, что анонсированная вторая книга «Доктор Джонс против мёртвой головы» так и не увидела свет.

ДОКТОР ДЖОНС ПРОТИВ ТРЕТЬЕГО РЕЙХА

1996

Канун Второй мировой войны… С помощью мистических учений древности фашизм пытается получить власть над миром. Этому безумию противостоит отважный доктор Джонс.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. Коробка с сюрпризом (Страница 1)
  • 2. Учебный процесс (Страница 1)
  • 3. Однокашник (Страница 2)
  • 4. В книжном лабиринте (Страница 2)
  • 5. Тауэр (Страница 3)
  • 6. Ошибка Дейрдры (Страница 4)
  • 7. Скорпионы в Лондоне (Страница 5)
  • 8. Эсплюмуар (Страница 5)
  • 9. «Крук» (Страница 6)
  • 10. Теплый прием (Страница 7)
  • 11. Мерлинова пещера (Страница 8)
  • 12. Удушье (Страница 8)
  • 13. Такие разные гости (Страница 9)
  • 14. Арахна (Страница 10)
  • 15. В сумерках (Страница 11)
  • 16. Откровения (Страница 12)
  • 17. Пещера смерти (Страница 13)
  • 18. Даунс (Страница 14)
  • 19. Затмение в Стоунхендже (Страница 15)
  • 20. Монастырь (Страница 16)
  • 21. Плетенка (Страница 17)
  • 22. Милфорд вспомнил (Страница 18)
  • 23. Веселая ночка (Страница 18)
  • 24. Axis mundi (Страница 19)
  • 25. Стрела Аполлона (Страница 20)


Роб Макгрегор - Индиана Джонс и Хоровод великанов

Роб Макгрегор

Индиана Джонс и Хоровод великанов

Цикл: "Индиана Джонс" - 2

Перевод с английского Александр Филонов

Книги об Индиане Джонсе

 Читать книгу

Аннотация

Молодой ученый Индиана Джонс получает свой первый преподавательский пост – на археологическом факультете Лондонского университета. Самая умная – и самая красивая – из его студенток, Дейрдра Кемпбелл, утверждает, что знает о золотом свитке, свидетельствующем о реальном существовании Мерлина, колдуна и мифического наставника самого короля Артура. Инди заинтригован этой новостью, так же, как и Адриан Пауэлл, член парламента, пытающийся возродить древний орден друидов, чья тайная сила проложит ему дорогу к мировому господству. Инди бросает книги и учебники, чтобы присоединиться к Дейдре в поисках древней реликвии. Приключения героев разворачиваются по всей Британии – от полных опасностей пещер Шотландии, до смертельной пляски великанов в Стоунхендже, где Инди, наконец, удается раскрыть секрет Мерлина. Но перед этим ему предстоит испытать на себе ненависть депутата-маньяка и любовь Дейдры Кемпбелл.

Создание книги: Nazer (http://nazer-comics.narod.ru)
Программа: ChmBookCreator
Исправление ошибок: Nazer
Над дизайном работали: Spider, Elfin, Angel


[1] | Пер. с латинского А. С. Бобовича.
[2] | Мегалиты - древние сооружения из громадных камней, служившие чаще всего надгробными памятниками и святилищами.
[3] | Книга доктора Джона Смита. Оррерий - синоним слова "планетарий", в честь графа Оррери, сделавшего часовой механизм, демонстрировавший движение планет.
[4] | Менгиры - мегалитические памятники в виде отдельных, вертикально поставленных продолговатых камней, иногда образующих параллельные ряды длиной в несколько километров.
[5] | Дольмены - погребальные сооружения эпохи бронзы и раннего железного века в виде огромных каменных глыб и плит, поставленных вертикально и покрытых сверху массивной плитой.
[6] | Трилит - в Стоунхендже так называют три огромных камня, поставленных в виде буквы П.
[7] | Каннигтон действительно зарыл под Алтарным камнем бутылку вина урожая 1801 года, но когда ее отыскали, пробка оказалась совершенно сгнившей.
[8] | Оксюморон - стилистический оборот, в котором сочетаются противоречивые по смыслу слова.
[9] | Для жителей Великобритании между словами "англичанин" и "британец" существует такая же разница, как для нас - между словами "русский" и "россиянин" (прим. перев.).
[10] | Район в центре Лондона.
[11] | Ядовитый американский паук Ladrotectus macanyus, самка которого окрашена в черный цвет.
[12] | Об этих событиях рассказывается в романе "Индиана Джонс и Дельфийский оракул".
[13] | Килт - элемент шотландского национального мужского костюма, плиссированная юбка длиной до колена.
[14] | Гекатей Милетский (ок. 546-480 г.г. до н.э.) - древнегреческий историк и географ.
[15] | Диодор Сицилийский (ок. 20-21 г.г. до н.э.) - древнегреческий историк.
[16] | Первое название дано камню за то, что на нем якобы отпечаталась "пята босоногого монаха"; второе куда более вразумительно - просто стоит под углом.
[17] | Сарсен - твердый английский песчаник, отыскать который можно лишь на значительном удалении от монумента.
[18] | Высадившись в 1066 году в Англии, Вильгельм разбил при Гастингсе войска Гарольда II и занял английский престол.
[19] | Джонсон Сэмюэл (1709-84) - английский писатель и лексикограф. Прослыл автором множества высказываний и афоризмов.
[20] | Эскалибур, или Калибурн - легендарный меч короля Артура. Название, возможно, означает "стальной" (лат. "ех" - "из" и "chalybs" - "сталь").
[21] | Historia Regum Britanniae (лат.) - "История британских королей", труд средневекового английского монаха Гальфрида Монмутского. Известен также под названием "История бриттов".
[22] | Эдмунд Спенсер (1552-99) - английский поэт, новатор стихотворной формы.
[23] | Т.е. Ирландии.
[24] | В Англии оценки выставляют буквами.
[25] | В русском переводе эта ошибка отсутствует, и в данной цитате упомянут именно курган.
[26] | Экзорцизм - процедура изгнания дьявола.
[27] | Речь идет о короле Георге V, вступившем на престол в 1910 году.
[28] | Чертополох - символ Шотландии.
[29] | Даунс (буквально - низины) - две холмистые гряды на юго-востоке Британии.


Роб МакГрегор - Биография

Роб МакГрегор

На основную страницу

Биография

Когда Роб МакГрегор, в конце 1960-х, поступал в университет штата Миннесота, он планировал изучать археологию. Но он специализировался в журналистике, и дюжину лет работал репортером и редактором. Однако, его никогда не оставлял интерес к древним цивилизациям и в промежутках между работами, в отпусках он участвовал в археологических исследованиях в Европе и Северной Африке, в Мексике, Центральной и Южной Америке, изучал древние наскальные росписи в отдаленных районах Амазонии. Полученные там знания, пригодились позже, когда он написал шесть романов об Индиане Джонсе для «LucasFilm» и «Bantam Books».

В середине 1980-х, Роб и его жена Триш (T.J.), будучи внештатными сотрудниками журнала, занялись романами. В течение нескольких лет были изданы оба автора. После окончания своего первого романа «Кристаллический Череп», Роб создал роман по фильму «Индиана Джонс и Последний Крестовый поход» и написал еще полдюжины романов об Инди, все о 1920-х годах.

Позже, он написал два мистических произведения: «Рок Пророчества», получивший приз Эдгара Аллана По в категории для юношества в 1996, и «Луна Ястреба», которая стала финалистом того же конкурса в следующем году.

К 2006 г., Роб издал 17 романов и 10 научно-популярных книг. Он сотрудничал с Джорджем Лукасом, Питером Бенчли и Билли Ди Вильямсом. Его книги научно-популярные книги посвящены исследованиям дальних пределов разума и тела. Они включают несколько книг по снам и их интерпретации, предсказаниям и астрологии, шестому чувству и йоге. Помимо писательской деятельности, Роб преподает йогу, основанную на его собственнаой системе, называемой Астро-йога.