Роб МакГрегор - Индиана Джонс и Дельфийский оракул

1 Роб МакГрегор

Посвящается Триш.

С особой признательностью к Люси Отрей Уилсон из «Лукасфильм», не смирившейся, когда жизнь Инди повисла на волоске.

Отважнее всех те, кто ясно прозревает и грядущую славу, и предстоящие опасности, но вопреки всему идут им навстречу.
Фукидид

Пролог

Греция, Дельфы, 1922 год

Инди завис во тьме, будто ущербный месяц; проходившая под мышками веревка жгуче впивалась в грудь. Сверху что-то кричали, но невозможно было разобрать ни слова. Запрокинув голову, Инди едва разглядел в недосягаемой высоте входное отверстие, дающее света ничуть не больше, чем мерцание одинокой звезды.
– Дориана! – изо всей силы крикнул он. – Дай мне еще факел!
Голос прокатился в тесной расщелине гулким эхом; неизвестно даже, слышат ли его наверху. Почесав щеку о плечо, Инди вгляделся вниз. Окутавшее его со всех сторон чернильное покрывало тьмы вводило чувства в заблуждение, кружа голову и лишая ориентации. Не осталось ни верха, ни низа – одна лишь черная, липкая темень. В груди затаилось тошнотворное дрожание. Он закрыл глаза и перехватил веревку еще на долю дюйма повыше, не в силах отделаться от опасения, что она вот-вот оборвется, и черная бездна поглотит его вслед за первым факелом.
Не было ни пространства, ни времени – только притяжение земли да засасывающая пустота пропасти. Проведенные в подвешенном состоянии минуты казались долгими часами; свет и тепло мира обратились для Инди в эфемерный миф.
– Джонс, – прокричала Дориана.
Его имя эхом заметалось в узком колодце. Инди поглядел вверх и увидел приплясывающие отблески пламени. Факел опускался, медленно кружась туда-сюда. Веревка занялась от него огнем, конец ее извивался и потрескивал. Инди едва увернулся от пронесшегося возле уха факела, одновременно подхватив веревку и вцепившись в рукоять факела.
Крепко сжав рукоять в кулаке, Инди порывисто перевел дыхание, толчками сотрясавшее его грудь, и уставился в стену перед собой. Его охватили сомнения: вдруг это не та стена или он спустился слишком низко? Он дважды дернул за веревку, и ассистент Дорианы Думас спустил его еще на пару футов. И тут доска оказалась прямо перед ним. Косо выступая из стены, она чем-то смахивала на одинокий могильный камень посреди заброшенного погоста.
Вытащив из рюкзака четыре колышка и держатель для факела, Инди колотушкой загнал их в стену и уже собирался закрепить факел, когда доска вдруг привлекла его внимание. Подняв факел повыше, он склонился, чтобы рассмотреть ее получше.
Дориана говорила, что надпись забита грязью; прочесть ее можно будет, лишь подняв доску наверх и очистив; но перед глазами у Инди выстроились стройные ряды высеченных в камне знаков, образуя ясно читавшуюся надпись на древнегреческом. А уж с этим языком Инди проблем не знал.
Он быстро пробежал текст глазами, постигая смысл слов, и ощутил, как от волнения захватывает дух. Укрепив факел в держателе, он извлек из бокового кармана рюкзака блокнот и принялся торопливо набрасывать перевод. Невероятно! Они правы. Эти полоумные ублюдки знали, о чем говорят.
Он уже хотел крикнуть об этом наверх, но решил поберечь силы. Засунув блокнот обратно в рюкзак, Инди вытащил сетку и бережно натянул ее на доску, прежде чем привязать стягивающий сеть шпагат к крюку на конце веревки.
Покончив с этим, Инди приготовился вырубать доску из стены, когда охватывающая грудь веревка дернулась, уронив его дюймов на пять и больно впившись в кожу.
– Эй, какого черта?!
Эхо заметалось по расщелине. Теперь Инди находился прямо под доской и разглядел на стене следы работы. Кто-то не только очистил надпись, но и пытался откопать доску. Но кто же?
Веревка снова дернулась. Послышался угрожающий кряхтящий скрежет; Инди тут же понял, что к чему. Веревка перетерлась. Вытащив факел из держателя, Инди поднял его над головой.
– О, Господи!.
«Раз – и готово!» – промелькнуло в сознании. Зажав рукоятку факела зубами, Инди ухватился за веревку над разлохматившимся участком. И тут по расщелине эхом прокатился жуткий сухой щелчок – лопнуло сразу несколько прядей. Инди сжал пальцы мертвой хваткой.
Он болтался над пропастью, держась одной рукой, а разлохмаченный край натирал запястье. Инди потянулся к веревке другой рукой, факел опалил руку, и гримаса мучительной боли исказила лицо Инди. Пот лил с него в три ручья, застилая глаза.
Внезапно веревку дернули кверху, и она выскользнула из онемевших пальцев. Инди отчаянно выбросил вверх другую руку, но пальцы сомкнулись в пустоте.
И он рухнул в черную бездну…

1. Невинные шалости

Чикаго, за два года до этого

Под покровом густого сумрака сквозь тишину ночи крались по тесному переулку два человека. На плечах у них, покачиваясь в такт шагам, покоились два безвольно обвисших тела. Весенний ливень рушился в темные ущелья улиц, вода шумно бурлила в водостоках. Дальше, за углом, находилась тенистая аллея, куда они и держали путь.
Один из них, высокий и нескладный, при ходьбе то и дело подскакивал, будто пытался поудобнее пристроить на плече неподвижное тело. У другого, мускулистого крепыша, на поясе с обоих боков висело по мотку веревки, будто у альпиниста; да и двигался он со сноровкой бывалого скалолаза. Попав ногой в невидимую во мраке выбоину, он оступился и чуть было не полетел носом в землю,
несмотря на свою сноровку.
– Проклятье! – бросил он, восстанавливая равновесие. Дело близилось к концу, и он чувствовал себя не в своей тарелке.
– Ты в порядке? – спросил длинный.
– В полнейшем. Давай-ка остановимся на минутку. Что-то мне не по себе.
Длинный бесцеремонно сбросил тело на землю, извлек из внутреннего кармана фляжку и протянул приятелю, но тот отрицательно покачал головой.
– Нет – так нет, – длинный пожал плечами и сделал изрядный глоток.
– Ты не очень-то увлекайся этим зельем, – прошипел крепыш с веревкой.
– Оно снимает трясучку.
– Еще минут пятнадцать, и все будет позади, – сказал второй и нырнул в тень здания. Тело по-прежнему висело на его крепком плече. Дойдя до угла, он внимательно огляделся. Несмотря на тревогу, он был настроен довести дело до конца.
Обернувшись, чтобы подозвать приятеля, он увидел, что тот уже стоит у него за спиной, закинув другое тело на плечо. Они двинулись дальше. Мокрый тротуар блестел, как зеркало, отражая свет уличных фонарей. Возле ближайшего фонаря они остановились и опустили тела на траву. Здесь же лежали еще два тела, оставленные на траве полчаса назад. Тень живой изгороди почти скрывала их от взора.
– Заказывай музыку, – предложил длинный. – Готовь Пейна. Я хочу, чтобы он был первым. И хорошенько поправь ему шляпу.
Крепыш снял с пояса моток веревки с петлей на конце и ловким взмахом руки забросил ее на фонарь. Тусклый свет фонаря озарил закачавшуюся под ним петлю.
– Лады. Надевай ему на шею, но смотри, чтобы табличка с именем не слетела.
Длинный приподнял тело и принялся протаскивать голову в петлю. Затянув веревку, он пошарил у Пейна в кителе, вытащил треуголку и крепко нахлобучил тому на голову. Его товарищ тем временем вскарабкался на фонарный столб и подтянул болтающееся тело повыше. Крепко завязав веревку, он спрыгнул на землю.
– Слушай, да он просто великолепен! Ну что ж, еще трое.
Длинный поднес фляжку к губам, глотнул раз-другой и протянул напарнику.
– Следующим будет Джорджи, – улыбнулся в ответ человек с веревкой. – Боже, как мне не терпится посмотреть, что будет завтра!

Под черной мантией отчаянно, будто освобождающийся от пут фокусник, извивался человек. Затем из черного кокона показалась макушка, лоб – и, наконец, вся голова. Одернув мантию вокруг голых ног, человек уставился на свое отражение в высоком зеркале. Пятерней расчесав густые волосы на прямой пробор, он водрузил на макушку плоскую академическую шапочку с кисточкой.
Витиеватая литографская надпись в дипломе будет гласить, что его зовут Генри Джонс-младший.
Но знакомые звали его просто Инди – сокращая на такой манер прозвище «Индиана», приклеившееся к нему с мальчишеских лет. Генри-младшим его именовали лишь официальные бумаги да родной отец, упорно продолжавший звать его «младшим». Теперь об отрочестве напоминал один лишь шрам на подбородке, полученный в потасовке, когда он в пустыне набрел на пещеру, где похитители раскапывали клад времен испанских конкистадоров.
Но будь здесь отец, даже он увидел бы, что Инди из мальчика превратился в мужчину, решительно взирающего на мир своими карими глазами. Инди был по-своему красив грубоватой красотой, широкоплеч и мускулист, как полузащитник. Но футбол его не интересовал; несмотря на прекрасное умение управлять собственным телом, Инди футболу и бейсболу предпочитал верховую езду и лыжи. Кроме того, он виртуозно владел кнутом, хотя распространяться об этом диковинном умении не любил. Впрочем, сегодня на это наплевать.
– Я выпускник колледжа, – сообщил он своему отражению и усмехнулся собственной многозначительности. Правда, улыбка его выражала не только иронию. Все-таки колледж окончен, окончен, несмотря ни на что! Прошлой осенью Инди прогулял слишком много занятий, резко понизив успеваемость, и едва не вылетел с последнего курса. Просто на пару месяцев он напрочь утратил вкус к общепринятому образованию, проходя тем временем уличные университеты. Вместе с Джеком Шенноном, лукавым искусителем и соседом по комнате, Инди целыми вечерами слушал в бочковых музыкальных салунах на Южной стороне, как молотят что есть сил по клавишам музыканты с именами вроде Смит Сосновая Макушка, Хромой Кларенс Лофтон, Рыжий-в-Крапинку или Нежный Теленок Давенпорт. «Бочковой» эту музыку прозвали за то, что в маленьких барах, где ее исполняли, выпивку наливали прямо из бочонков. Во всяком случае, так было до Сухого закона, принятого с полгода назад.
Большинство джазменов приехали из Нового Орлеана, с родины джаза. Они ехали в Чикаго вот уже пять лет, и с каждой неделей их становилось все больше. В Чикаго негру жить куда лучше; в здешних клубах можно заработать долларов пятьдесят в неделю – по сравнению с долларом за ночь в Новом Орлеане. Кроме того, именно в Чикаго студии звукозаписи выпускают джазовые пластинки.
Когда бары закрывались, Инди и Шеннон частенько направлялись на танцевальные вечеринки, где музыка звучала до рассвета. Шеннон прихватывал свой корнет-а-пистон и играл наравне с каким-нибудь Джонни Данном или Джаббо Смитом. Шеннон был чуть ли не единственным белым, исполняющим джаз, да вдобавок единственным студентом-экономистом, не лишенным музыкального слуха. Большинство джазистов из бочковых салунов образованием похвастаться не могли – не видели в записанных на бумаге нотах никакой музыки, не знали и знать не желали никаких правил, да и не задумывались о том. Они даже не догадывались, насколько необычна их музыка, и все благодаря ее цельности и мощи.
– Эгей, ты готов? Ты ведь хотел прийти пораньше, а?
Очнувшись от раздумий, Инди поднял глаза. Рыжая шевелюра Шеннона растрепана как всегда. Перекинув мантию через руку, он одновременно надевал пальто и галстук и при этом кивал. Рукава пальто чересчур коротки, но Шеннону на это абсолютно плевать. Волнуясь или нервничая, Джек вечно кивал головой, как сейчас. Впрочем, он всегда казался слегка взвинченным, и вообще, не от мира сего. Совершенно умиротворенным Джек выглядел лишь во время игры на корнете. В такие моменты казалось, будто его нескладная фигура летит вслед за музыкой, и уже никто не замечал ни его огромных ступней, ни длиннющей шеи с торчащим кадыком.
Инди еще раз оглядел себя и снял шапочку. До аллеи, где проводится церемония, не больше пары кварталов. Минут пять ходьбы.
– Ладно. Дай хоть одеться. Я еще без штанов.
– А слабо пойти прямо так? Выпускник без штанов, вот хохма!
– Нет уж, спасибо! Ни к чему.
Инди следил за отражением Шеннона, понимая, что сейчас последует какое-нибудь предложение.
– Знаешь, что я тебе скажу? Ставлю бутыль самогона. Надеремся до чертиков.
Инди пожал плечами. Черт, под мантией-то все равно не видно! Никто и не догадается.
– Идет.
Собственно говоря, сама церемония его не очень интересовала. Скорей бы уж все кончилось. А явка без штанов внесет хоть какое-то разнообразие.
– Прямо как сейчас слышу старика Малхауза, – выходя из дома, изрек он и заговорил низким, солидным голосом, передразнивая ректора университета. – «Вы новое поколение, поколение надежды. Война окончилась. Ступайте в мир и покажите остальным, кому не повезло родиться в Америке, что наша молодежь трудолюбива и деятельна, что наши люди знают свое дело, каким бы оно ни было».
Что-нибудь в этом духе. Нет, прийти пораньше Инди хотел отнюдь не ради церемонии.
– Ну, и как оно без брюк? – поинтересовался Шеннон, шагая по осененной дубами улице.
– Прохладно. Слегка поддувает. Непременно попробуй.
Инди ожидал, что Шеннон рассмеется и откликнется шуткой, но тот задумчиво глядел вдаль.
– Твой отец будет?
– Занят, – покачал головой Инди. – Черт, даже не удосужился извиниться.
– Серьезно?
– Ага. Уж такой он человек. У моего отца, признанного специалиста по гордиевым узлам науки, не хватает времени ни на что, помимо его ученых изысканий.
– Он всегда был такой?.7
– Изменился после смерти матери. Я тогда еще ребенком был. С тех пор, как я ни стараюсь, он все больше отдаляется от меня. Пожалуй, в лингвистику я подался, чтобы привлечь его внимание.
Шеннон глянул на него с удивлением.
– А при чем тут лингвистика?
– Сколько я себя помню, он всегда говорил, что язык – ключ к пониманию человечества. А что толку? С чего он взял, что я пойму человечество, если даже его не могу понять?
– А я бы хотел, чтобы мои родители остались дома. Черт, да кой сдался мне этот диплом?
– Джек, ты чего? У тебя уже есть работа, ты будешь хорошо зарабатывать.
Шеннона уже наняли бухгалтером в одну чикагскую автотранспортную компанию с окладом двести пятьдесят долларов в месяц – сумма по тем временам неслыханная. Когда Инди поинтересовался, как он получил эту работу, Шеннон буркнул что-то насчет «семейных связей».
– У тебя даже останется время играть в клубах, – продолжал Инди. – Эй, ты не забыл, что вечером мы идем в «Королевские сады» на Кинга Оливера? Настоящий новоорлеанский креольский джаз. В общем, все дается тебе в руки само. Чего тебе еще не хватает?
Шеннон молчал, пока они не перешли улицу.
– Ты ведь собираешься играть, разве нет? – спросил Инди, рассматривая проезжающее мимо сверкающее новехонькое авто «Жестянка Лиззи».
– Я заключил сделку.
Инди заметил, как помрачнело лицо приятеля.
– Какую еще сделку?
– Я должен бросить джаз. Такова цена моей работы.
– Бред собачий! Чего это ради?
– Это «несерьезная» музыка, Инди.
Инди знал, что джаз с трудом пробивает себе дорогу. Многие белые считают, что синкопированный такт – ритмический акцент в неожиданном месте – и импровизация являют собой «музыку диких джунглей». Как сказал по радио один комментатор, «она заставляет слушателя дергаться странным, непредсказуемым образом».
– Дерьмовая ситуация, Джек, ведь ты мог бы достичь высот Эрла Хайнса и Джонни Доддза. Вот увидишь, как только эту музыку оценят, все переменится.
– Вот уж не знаю, дождусь ли этого, – Шеннон покачивался из стороны в сторону, размахивая длиннющими ручищами в такт собственному ритму. – Знаешь ли, в бесчинствах на Южной стороне обвиняют джаз. Можешь ты в это поверить?
– Да ведь бузотеры не имеют с джазом ничего общего.
Расовые волнения в городе стали ложкой дегтя в бочке медоточивого блаженства нации по поводу победы союзных государств в Мировой войне. Буйствующие толпы создавали печальный контраст грандиозным парадам, промаршировавшим по Пятой авеню в Нью-Йорке, знаменуя триумф американской нации.
– Это не парадная музыка, Инди. Ты понимаешь, о чем я. Слушая ее, никто не чувствует себя эдаким чертовым героем, вот в чем проблема.
– Да ведь ты всегда можешь поехать со мной в Европу и начать новую жизнь, – хмыкнул Инди.
– А по-твоему, я об этом не думал? Я чертовски тебе завидую. Тебе там придется по вкусу.
Инди не сомневался, что Париж его пленит, а вот перспектива стать специалистом по мертвым языкам – вряд ли.
– Еще бы! Вот только меня как-то не прельщает всю жизнь торчать в библиотеках и корпеть над пыльными манускриптами.
– Ты только об этом и твердишь. А зачем же едешь?
– Да просто не хотел упускать такую возможность, и все.
Шеннон внезапно свернул в переулок, жестом пригласив Инди за собой.
– Ты куда?
– Пойдем, – заговорщицким шепотом пояснил Джек. – Я же сказал, куплю пузырь. Давай возьмем пинту и прихватим с собой. Тут недалеко один малый приторговывает.
– Даже не знаю, Джек.
Сухой закон – шутка скверная, но Инди не терпелось добраться до университетского городка.
– Да мы мигом! Пошли!
Инди пожал плечами и пошел за приятелем. Хоть они прекрасно уживались, но потребляли алкоголь и относились к нему совершенно по-разному. Шеннон стал заядлым пьяницей в семнадцать лет, и даже Сухой закон не умерил его прыть. Инди же к выпивке был холоден и прекрасно мог обойтись без спиртного.
Дойдя до середины квартала, Шеннон прошел в калитку и направился по тропинке к черному ходу нужного ему дома, где выстучал универсальный пароль «это я»: ТУК, тук-тук-тук-тук, ТУК, ТУК. В доме залаяла собака. Шеннон оглянулся, словно хотел убедиться, что Инди не удрал.
Спустя секунду дверь распахнулась; на пороге стоял неряшливый коротышка с сердитым лицом. Подбородок его украшала двухдневная щетина, седые волосы были всклокочены, словно его только что подняли с постели. Прикрикнув на собаку, он спросил, чего им надо.
– Пузырек сока, Эльмо, что ж еще? – ухмыльнулся Шеннон.
Мужчина сделал знак войти. Едва ступив в тесную кухоньку, Инди ощутил крепкий запах виски.
Заняв позицию позади хозяина, тощая дворняга угрожающе рычала. Стараясь держаться от нее подальше, Инди принялся осматривать кухню. Зеленая краска облупилась со стен, открыв взгляду узорчатые обои. Оторванная дверца буфета давным-давно валялась на полу. Воняло пропитанными мочой газетами, грудой сваленными в углу.
– Эльмо, сделай нам пинту по-быстрому. Мы торопимся.
– Ну и на здоровье. – Посмотрев мимо Шеннона, самогонщик нахмурился при виде черной мантии Инди.
– А это что за тип? Судья, что ли?
– Ты что, выпускника колледжа ни разу не видал? Нас ждет великое будущее.
– Да неужто? Профессор, что ко мне захаживает, говорит, будто я заслужил почетное звание. Каково, а? – ухмыльнулся Эльмо, демонстрируя ряд кривых желтых зубов, смахивающих на покосившийся грязный забор.
– Доктор самогоноварения? – поддел его Шеннон.
– Нет. Химии.
Инди засмеялся, но чувствовал беспокойство и уже жалел, что согласился зайти.
– Так он у тебя Эльмо, или нет? Не можем же мы торчать тут целый день.
– Пятьдесят центов.
– Пятьдесят? – Шеннон всплеснул руками, возмущенный такой ценой. – А как насчет скидки для свежеиспеченных выпускников? Давай, Эльмо!
– Пятьдесят центов, – упрямо заявил Эльмо и скрестил руки на груди.
– Ну ладно, ладно. – Шеннон обернулся к Инди. – У тебя есть четвертак?
– А наш уговор?
– Да отдам я, отдам. Не волнуйся.
Инди порылся в карманах. Натаскивая старшеклассников в латыни и французском, он получал неплохие деньги, но их никогда не хватало. Нашарив монету, он неохотно протянул ее Шеннону.
Эльмо бросил деньги в карман, пересек кухню и спустился в погреб. Инди посмотрел на часы.
– Надеюсь, он там не заблудится.
Шеннон беспокойно отмахнулся…
– Расслабься, отсюда рукой подать.

1 Следующая страница


Индиана Джонс и Дельфийский оракул 2

Тут пес обнажил клыки и вновь зарычал.
– Чего ему неймется? – буркнул Инди.
Шеннон протянул руку к дворняге.
– А ну, псина, заткнись!
Но тут кто-то забарабанил в дверь, и собака бросилась мимо. Шеннон посмотрел в сторону подвала, пожал плечами и приоткрыл дверь на пару дюймов.
– Кто там?
– Ты, алкаш, открывай! Мне нужен Эльмо.
– Кто там? – вышел из погреба старый самогонщик, сунул пинту Инди, и без пяти минут выпускник спрятал ее в своей шапочке.
Дверь резко распахнулась, и на пороге вырос человек в темном пальто, галстуке и шляпе. На его лице было мрачное, зловещее выражение, а в руке – револьвер.
«О, черт!» – Инди ощутил, как вдоль хребта побежали мурашки.
Эльмо едва глянул на новоприбывшего и припустил к парадной двери. Пришелец завопил, чтобы тот остановился, но Эльмо только прибавил ходу. Мужчина ворвался в дом, а пес попытался вцепиться ему в ногу.
Инди и Шеннон переглянулись и бросились к кухонной двери. На нижней ступени крыльца Инди запнулся о подол мантии и рухнул на колени, но тут же вскочил и помчался за Шенноном, что есть сил рванувшим через двор. Инди не мог удержаться от хохота – они скрылись, избежав опасности, и даже с бутылкой! Но тут Шеннон застыл как вкопанный, и Инди с ходу налетел на него. Двое фараонов у калитки только и ждали их, чтобы схватить на месте преступления.
– Эй, вы, двое!
– Дерьмо!..
Шеннон развернулся, пронесся через двор и побежал в проход между двумя домами. Инди, не дожидаясь указаний, бросился следом, поддерживая на бегу мантию. Перебегая переулок, он был уже впереди Шеннона. Они мчались проходными дворами. Инди уже решил, что удалось уйти, как обнаружил, что они вбежал во двор, огороженный восьмифутовым деревянным забором, и прошипел:
– Проклятье!..
– Сзади! – заорал за спиной Шеннон.
Инди стремительно оглянулся, ожидая увидеть легавых, но вместо них узрел пару доберман-пинчеров, стремительно несущихся на него.
– Иисусе! – выдохнул он, выронил бутылку, нахлобучил шапочку и стал карабкаться на забор. Он уже забросил ногу на другую сторону, когда его дернули назад. Доберман вцепился в мантию. Собака рычала и мотала головой из стороны в сторону, а Инди изо всех сил пытался вырваться.
Откинувшись назад, он с силой дернул за подол, оставив клок материи у собаки в пасти. Соскочив с забора, он приземлился рядом с поджидавшим его Шенноном. Они пересекли двор, обогнули чей-то гараж и замерли на месте. Те же двое легавых стояли в переулке, нацелив на них револьверы.
– Отличная работа, ребятишки! Вот так и стойте, – сказал тот, что пониже.
Инди оцепенел. Надо ж так вляпаться, и даже не по своей вине!
– Билли? - сказал Шеннон, покачиваясь с пятки на носок. – Ты ли это?
– Иисусе! – пробормотал полицейский. – Джек Шеннон! Что ты тут делаешь?
– Я мог бы спросить тебя о том же. Мы хотели взять пузырек. У нас сегодня выпуск.
– Господи, Шеннон... Это брат Гарри, – полицейский глянул на своего напарника и мотнул головой в сторону переулка. – Проваливайте отсюда, и впредь выбирайте, с кем иметь дело, черт их дери!
– Спасибо, Билли.
– Не благодари, Джек. Гарри я все равно доложу, уж будь спокоен.
Инди не представлял, что может быть общего у брата Шеннона с этим фараоном. Они торопливо шагали к университетскому городку, а разорванная мантия развевалась позади, как флаг.
– Джек, разве твой брат фараон, а?
– Нет, но у него есть друзья, – сердито скривился Шеннон. – Билли Фланнер имеет к этому отношение.
– Какие же у них могут быть дела?
– Устраняют мелких конкурентов. Гарри заправляет этой территорией.
– Фараоны работают на твоего брата?!
– Инди, протри глаза! Они работают на организацию все до единого, а Гарри держит контрольный пакет акций. Это наше семейное дело.

2. Герои-висельники

Сзади мантия Инди была изодрана в клочья, и, входя в ворота университетского городка, он был вынужден придерживать лохмотья одной рукой. Но на такие мелочи ему было плевать – Инди до сих пор радовался, что удалось отделаться от легавых, мошенников и прочих собак. Главное – диплом, а остальное не имеет значения.
Он глянул вверх на развевающийся на легком ветру транспарант, гласивший «23 мая – ДЕНЬ ОТЦОВ-ОСНОВАТЕЛЕЙ». Тут сердце у него сжалось, и ощущение облегчения покинуло Инди. Последние события напрочь отшибли у него воспоминания о ночной проделке. Поступок, прежде казавшийся достойным завершением учебы в колледже, теперь выглядел не столь уж привлекательно.
Дойдя до конца дорожки, ведущей к той самой аллее, они остановились. Толпа студентов в черных мантиях и их родителей столпилась на тротуаре. Над ними на фонарных столбах болтались висельники. С того места, где стоял Инди, манекены выглядели, как настоящие люди в американских революционных костюмах - свободных белых рубахах и жилетах, брюках -дудочках и треугольных шляпах.
– Ну, ты только посмотри! - с ехидной ухмылкой заметил Шеннон. - Джорджи, два Тома и Бенджи.
Инди мрачно обозревал эту картину, уже не испытывая от нее никакого восторга.
– И что с того? При свете дня это похоже на карикатуру. Вообще-то, я думал, их уже сняли.
В будний день дворники городка, наверняка уже перерезали бы веревки и убрали манекены с глаз долой. Но сегодня, в субботнее утро, перед фонарями толпились зеваки.
– Ну, по-моему, это здорово, – ухмыльнулся Шеннон и хлопнул Инди по спине. – Нам это удалось!
В его голосе не было и тени беспокойства.
– Ага. Потрясающе.
– Слушай, даже газетчики здесь. У тебя есть шанс выложить им все до последнего.
Поначалу именно это и входило в намерения Инди, но теперь совершенно расхотелось брать на себя ответственность за этот подвиг, а уж похваляться им – и того менее. Может, не стоило переносить это дело с кануна Дня отцов-основателей на день выпуска. Может, теперь никто ничего не поймет.
Шеннон слегка двинул ему кулаком в плечо.
– А вон мои предки. Увидимся позже.
Инди проводил взглядом смешавшегося с толпой Шеннона и направился к тому месту, где репортеры фотографировали «Тома Джефферсона». Собравшиеся гомонили в один голос, и каждое слово ранило Инди, как острый нож.
– Кто это сделал? – недоумевал кто-то.
– И с какой целью?
– Да просто так.
– Ужасно!
– Должно быть, это большевики. Я слышал, в университетском городке они есть.
– А может, какой-нибудь роялист. По-моему, Франклин роялистам, как кость в горле.
– Какой-нибудь психованный англичанин.
Никто из зевак не находил в проделке ни капли юмора, и не мог ухватить ее смысла. Теперь Инди едва сдерживался. Ему хотелось заорать, мол, это его выставка к Дню отцов-основателей, и неужто ни о кого не доходит, зачем они тут развешаны?
– Это позор для нашего университета! – гремел властный голос у соседнего столба. – Нижайшее оскорбление!
Ректора университета Маллери Малхауза окружали репортеры, студенты и их родители. Его багровая физиономия еще побагровела против обычного, лоб покрывала обильная испарина. Малхауз черпал в Дне отцов-основателей неизменное вдохновение. Целый день звучали речи и творились патриотические действа, и хотя участвовать никого силком не заставляли, игнорировать этот день со стороны выпускников было бы оплошностью. На младших курсах, когда Инди еще жил в общежитии, старосты отвечали за то, чтобы привлечь всех к участию в параде или что-нибудь в том же духе.
В прошлом году, переехав на квартиру вне городка, Инди отвертелся от участия в Дне отцов-основателей. Однако в этом году Малхауз потребовал, чтобы все изучающие историю или английский написали работу об отцах-основателях, угрожая в противном случае не зачесть курс. Инди нехотя подчинился, но все равно сделал по-своему.
– Несомненно, всякий, кто вешает изображения основателей нашего государства на фонарных столбах – опасный, неуправляемый индивидуум, – продолжал Малхауз. – Я рассматриваю этот факт, как подстрекательство, как наглое оскорбление национального достоинства нашей великой страны!
Инди сердито нахмурился и начал пробираться поближе к Малхаузу. Он ждал, даже жаждал словесных баталий – но никак не рассчитывал, что Малхауз произведет эту проделку в ранг государственного преступления.
– А вам не кажется, что это всего лишь студенческая шутка? – спросил кто-то из журналистов.
Охваченный высокомерным негодованием Малхауз побагровел до крайности.
– Если это и шутка, то весьма низкого пошиба. Но кто бы за этим ни стоял, он будет найден и понесет соответствующее наказание!
– То есть, вы расцениваете повешение чучел как уголовное преступление? – выкрикнул другой репортер.
– Полиция университета уже уведомлена, а наши юристы в данный момент рассматривают правовые аспекты. В данный момент я ничего не могу предугадать.
– Доктор Малхауз, а не демонстрирует ли эта акция пример свободы слова, провозглашенной нашими отцами-основателями? – осведомился студент, в котором Инди признал редактора университетской газеты.
Малхауз через плечо указал на своего заместителя, снимавшего со столба чучело «Джорджи».
– Молодой человек, факт повешения на фонарном столбе изображения первого президента нашей страны отнюдь не является примером свободы слова. Наоборот, это прямая угроза ей!
Проклятье! Это уж никуда не годится. Инди посмотрел на зажатую в руке шапочку и прикинул, могут ли его лишить диплома. А что тогда? Крушение всего, вот что. Только думать об этом надо было вчера вечером.
– Что вы об этом думаете, Джонс?
Обернувшись, Инди увидел Теда Конрада, своего преподавателя истории. Тому едва перевалило за тридцать, он носил старомодные усы с закрученными кончиками и был любимым наставником Инди.
Пожав плечами, Инди уставился на ближайшее чучело.
– У кого-то будет куча неприятностей.
– А по-моему, это похоже на удар дуплетом по Дню отцов-основателей.
На губах Инди заиграла тонкая улыбка.
– Пожалуй, не исключено.
Инди восхищался молодым профессором за прямоту суждений и за смелость идей. Конрад то и дело повторял студентам, что надо отстаивать свои убеждения без оглядки на авторитеты. Свобода слова, говорил он, означает выражение себя любыми способами, лишь бы они не наносили ущерб другим. Это и есть настоящая демократия. Конрад мягко подшучивал над неумеренным восхвалением достоинств отцов-основателей, а когда ему было поручено провести на своем курсе ту самую письменную работу, он напутствовал студентов словами:
– Когда будете писать эту работу, не забывайте, что вы в университете, а не в церкви.
Инди именно так и поступил, и теперь Конрад подозревает его, тут уж двух мнений быть не может.
– Джонс, – сказал он, улыбаясь и указывая на висящие фигуры, – все это здорово смахивает на то, что вы предложили в своей письменной работе.
Инди вдруг понял, что Конрад читает в его душе, как в открытой книге.
– Я не говорил, что их следовало повесить. Я утверждал, что если бы победили англичане, наших великих отцов-основателей обвинили бы в предательстве, а то и повесили.
– О, я понял вашу точку зрения. Мне понравилась ваша работа. Я поставил вам А[1].
Вот здорово! Он все-таки понял, что к чему.
– Тогда вы должны оценить то, что я сделал, – воскликнул Инди. – Таким способом я распрощался с Днем отцов-основателей. Демократия на практике.
– Вы припозднились на неделю, – кивнул Конрад, – но все равно идеально подгадали к выпуску. Я искренне восхищен вашей прямотой, Джонс. Но, как вы понимаете, от последствий вашего поступка вам не отвертеться. – Он бросил взгляд на изодранную мантию и выглядывающие из-под нее волосатые конечности. – Кстати, недурной наряд!

* * *

Инди ощущал себя мухой, запутавшейся в паутине и наблюдающей за приближением паука. Он стоял у торца длинного стола заседаний в обшитом роскошными деревянными панелями зале на пятом этаже административного корпуса. Здесь было самое сердце университета, холодное и унылое, куда почти не ступала нога студента. За столом сидели: декан, заведующий кафедрой истории, член попечительского совета, два университетских адвоката и Тед Конрад. Не считая Теда Конрада, доставившего сюда Инди, все собравшиеся оказались угрюмыми стариканами в серых костюмах.
Вдруг дверь распахнулась, и в конференц-зал прошествовал ректор Малхауз собственной персоной. Поздоровавшись с сидевшими за столом, он взглянул на Инди.
– Садитесь, мистер Джонс.
Малхауз указал на стул у противоположного конца стола.
Инди вчера рано утром разбудили два офицера университетской полиции и устроили ему в своей конторе допрос. Он сознался во всем, кроме соучастия Шеннона. При этом присутствовал декан Уильямс, и когда полицейские покончили с допросом, декан еще с полчаса расспрашивал Инди о личной жизни. Уильямс, представительный седовласый мужчина, некогда был профессором психологии, и его вопросы отражали этот факт. В конце концов, он приказал явиться сюда сегодня ровно к десяти.
– «О сущности американских патриотов и предателей», – задумчиво зачитал Малхауз, тыча пальцем в письменную работу Инди, посвященную Дню отцов-основателей. – Что ж, это лучше, чем «Герои-висельники», как окрестила это дело пресса. – Он уставился на свежеиспеченного выпускника поверх оправы пенсне и почесал подбородок с академической многозначительностью, по части которой был большим мастаком. – Мистер Джонс, неужели вы рассчитывали выйти сухим из воды?
– Я... э... – Инди прокашлялся и попытался совладать с волнением. – Я вовсе не рассчитывал ниоткуда выходить. Моя работа посвящена наличию явных параллелей между славными героями и вероломными негодяями. Если бы англичане победили...
– Но англичане не победили, мистер Джонс, – вмешался заведующий кафедрой истории. – И вешая чучела наших национальных героев, наших отцов-основателей на фонарных столбах, именно вы поступили, как предатель. Именно так большинство людей расценивает ваш поступок.
– По-моему, при вынесении суждения о мистере Джонсе нам следует принять в расчет и некоторые смягчающие обстоятельства, – вмешался декан Уильямс. – Вчера утром мы с ним долго беседовали, и я убедился, что молодой человек не в ладах с самим собой. Его поступок был выпадом не против отцов-основателей, а скорее, против собственного отца, единственного живущего родственника, известного ученого-лингвиста доктора Генри Джонса.
Как я понимаю, доктор Джонс весьма занятой человек и, к несчастью, не выкроил времени, чтобы прибыть из Нью-Йорка на выпускную церемонию. Очевидно, такое невнимание и отчужденность отца вызвали обиду сына, и то, что имело место прошлой ночью – всего лишь демонстрация этих чувств.
Инди возмутило, что декан говорит о нем, словно об отсутствующем. И потом, что он несет? Ну да, не обошлось и без обиды на отца, но отцов-основателей он вешал не за это. Инди уже собрался
заявить об этом, когда заговорил Тед Конрад:
– Интересный психоанализ, декан Уильямс, но я не уверен, что именно это подвигло мистера Джонса на такой поступок. Движущие мотивы ясно видны из его письменной работы об отцах-основателях. Работа говорит сама за себя. Переписывая историю, можно опираться лишь на беспочвенные предположения, но приведенные Джонсом аргументы тщательно продуманы.
Малхауз неодобрительно надул губы.
– Профессор Конрад, вы поддерживаете его поступок?
– Извините, но... – подался вперед Инди.
– Нет, его действий я не поддерживаю, – парировал Конрад, не обращая внимания на Инди. – Он вышел далеко за рамки дозволенного. Я просто объясняю его побудительные мотивы.
Малхауза явно не убедило ни то, ни другое.
– Разумеется, вы можете рассматривать это и с психологической, и с академической точек зрения. Но факт остается фактом – мистер Джонс продемонстрировал свое неуважение к основателям нашего государства и отвращение к Дню отцов-основателей, принятому в нашем университете.
Они еще несколько минут потолковали о мотивах и пришли к единому мнению, что независимо ни от каких мотивов, он был не прав. Затем Инди попросили покинуть зал.
– Пожалуйста, разрешите мне сказать, – попросил он, вставая.
Малхауз нахмурился.
– Говорите, молодой человек, но покороче.
– Я всего лишь хочу сказать, что мой отец тут ни при чем. У меня и в мыслях не было символически вешать его.
С этими словами он повернулся, вышел из зала и, тяжело вздохнув, уселся в приемной. Ему представилось продолжение разговора. Вот сейчас они судят и рядят, решая его будущее, стараясь при этом не думать о нем, как о личности. Уж на изъятии диплома Малхауз наверняка настоит, никак не меньше.
А куда деваться без диплома? Поездка в Париж накрылась, это уж точно. Придется искать работу, но вот какую? Без диплома даже нельзя преподавать латынь или французский. Инди даже не хотелось думать о будущем, настолько неопределенным оно представлялось.
Минут через пять дверь открылась, и декан Уильямс кивком головы позвал его в зал. Едва Инди сел, Малхауз сверкнул на него глазами.
– Ну, ваше счастье, мистер Джонс, что я склонен прислушиваться к мнению окружающих. Прежде всего, мы с адвокатами рассмотрели возможные виды наказаний за ваш проступок и пришли к взаимному согласию. Университету вряд ли пойдет на пользу, если мы двинем это дело дальше, по крайней мере, в правовом смысле. Поэтому мы склонны поскорее все замять.
«Давай. Не тяни. Говори же. Скажи, что вы лишаете меня диплома.»
– Самый легкий способ уладить дело – просто исключить вас. Но вы уже закончили свое образование. Ваше счастье. – Он холодно и жестко улыбнулся. – Однако, как мы поняли, нынче осенью вы намерены отправиться в Сорбонну. Мы можем легко расстроить ваши планы, отказавшись выслать ваши документы, и весьма сомнительно, что вас примут в университет на полных правах. – Он намеренно затянул паузу, чтобы придать своим словам больший вес. – Но мы намерены предоставить вам шанс обелиться.
Малхауз оглядел остальных, и те одобрительно закивали.
– Я хотел бы, чтобы вы попросили прощения у присутствующих, а затем принесли те же извинения в письменном виде, чтобы моя канцелярия предала их огласке в печати.
Взгляды присутствующих в зале обратились к Инди в ожидании ответа. Но сказать ему было нечего. Почему он должен извиняться за то, о чем не сожалеет? И как насчет стойкости в убеждениях? И демократии?
Конрад в упор смотрел на Инди, словно хотел внушить: «Соглашайся, пока предлагают». Инди отвел глаза, раздосадованный, что именно Конрад, выдавший его вопреки собственным принципам, призывает к соглашательству. Но если воздержаться от извинений, то Малхауз не преминет привести в исполнение угрозу задержать документы. «Из двух зол меньшее», – подумал он и сказал:
– Хорошо, так я и поступлю.
Малхауз кивнул и слегка улыбнулся.
– Итак, мы ждем. Слушаем.
Инди уставился в стол.
– Я прошу у всех у вас прощения. Я сожалею... сожалею, что так поступил. Завтра канцелярия получит мое письмо с извинениями.

* * *

Затем, оттолкнувшись от стола, он встал и стремительно вышел. Перескакивая через две ступеньки за раз, он добежал до первого этажа, выскочил из дверей и побрел по аллее, не зная, куда идти дальше. Какая разница? Гнев буквально душил его.
– Джонс, постойте, погодите!
Конрад. Инди даже не замедлил шага.
– Джонс!
Он резко остановился и обернулся.
– Что вам еще надо?
– Я хочу с вами поговорить.
Инди вдруг сообразил, что стоит всего лишь в паре шагов от того самого столба, на котором они с Шенноном повесили первое чучело.
– Наверно, вам хочется, чтоб я забрался туда и сам повесился, – ткнул Инди большим пальцем в сторону фонаря. – А может, вы ждете от меня персональных извинений перед вами. Так?
– Успокойтесь, Джонс. Вы держались перед ректором прекрасно. Просто прекрасно.
– Еще бы. Прямо героем.
– Послушайте меня. Вы отстояли свою точку зрения. Поверьте, действительно отстояли. Я битый час разговаривал с Малхаузом у него дома, и он признал, что реагировал чересчур бурно.
– Ну, что-то я не слышал его извинений.
– Да, но вас и не арестовали. Эти законники откопали бы кучу статей обвинения – от вандализма до государственной измены. Неужели вам не ясно? Вы победили. Черт, если бы алкоголь не запретили, я поставил бы вам выпивку!
– Я победил, я же и проси прощения? Что ж это за победа?
– Послушайте, но должен же был Малхауз сохранить лицо! Если бы вы отказались просить прощения, ему ничего не оставалось, как развеять в прах ваши шансы на учебу в Сорбонне.
Инди понимал, что Конрад прав.

Предыдущая страница 2 Следующая страница


3 Роб МакГрегор

– А как насчет извинений в письменном виде?
– Это прекрасная возможность разъяснить свой поступок всем и каждому. Только не злорадствуйте; напишите, что осознаете собственную ошибку.
– Ага. Еще бы.
Конрад похлопал Инди по плечу.
– Похвальный настрой! Удачи в Париже. Я вам завидую. У вас наверняка все сложится хорошо; вы найдете, что ищете.
Глядя вслед удаляющемуся Конраду, Инди ломал голову над словами профессора, пытаясь понять, чего же ищет. Он и сам этого не знал, но чувствовал, что узнает с первого же взгляда.

3. Снежная королева

Париж, октябрь 1922 года

Стояло прохладное осеннее утро. Шагая по бульвару Сен-Мишель, Инди поплотнее запахнул свою кожаную куртку у горла. В отличие от большинства французов, шарфа он не носил. На прошлое Рождество Мадлен подарила ему один, но он с ней не виделся уже несколько недель, и шарф навеял бы воспоминания о ней. Инди наклонился вперед, надвинул шляпу на лоб и прибавил шагу. Он не только хотел убежать от холода, но еще и спешил на утреннюю лекцию по курсу греческой археологии. Темой был оракул Аполлона, и ему было любопытно, с какой стороны подойдет к вопросу профессор Белекамус.
Пройдя через университетский городок, Инди направился прямо к учебному корпусу. За два года учебы в Сорбонне он изучил город не хуже урожденного парижанина. Разумеется, Инди понимал, что, конечно, навсегда останется здесь чужестранцем, живи он тут хоть до старости. Как ни странно, быть иностранцем ему нравилось. Так сказать, свой среди чужих.
Инди уже третий год учился на доктора философии. Программа касалась в основном древних письменностей, и потому Инди дополнительно слушал курс по классической археологии Греции. Во-первых, знания о Древней Греции пригодятся в изучении древнегреческого, а во-вторых, сильнее самого курса Инди привлекал профессор. Точнее, привлекала.
Все в ней – от одежды и духов до походки и манеры речи – было подчеркнуто женственным. Но за ее жеманством Инди ощущал интригующую силу и самообладание. Такая раздвоенность словно намекала на некую тайну, будто очерчивая эту женщину невидимой чертой. Она как бы нашептывала: «Чуть ближе, и ты в беде».
Но пока ничего не стряслось. Инди уже наполовину одолел ее курс, и справился с этим блестяще. И познания о Древней Греции, и великолепная осведомленность в греческой мифологии явно выделяли его среди сокурсников – но она держалась так, словно Инди и на свете нет.
Дней пять назад он подошел к ней после лекции и задал пару вопросов по пройденной теме. Она бросила отрывистый ответ, вполне под стать написанному в ее взгляде холодному равнодушию. Инди отказался признать поражение и сказал, что буквально наслаждается ее лекциями.
– Прекрасно, – бросила она, извинилась и проскользнула мимо него.
Дориана Белекамус была само воплощение Снежной Королевы – так Инди называл ее про себя. Ничего, снег можно растопить, и где-то за толстой броней таится теплая нежная женщина, нуждающаяся в близости.
По крайней мере, ему хотелось так думать.
Глубоко уйдя в собственные мысли, Инди налетел на кого-то при входе в аудиторию. Подняв глаза, он увидел Дориану и опустился на одно колено, чтобы поднять тетрадку, выскользнувшую из ее рук, при этом невольно смерив взглядом ее стройные ноги, оказавшиеся в каком-нибудь футе от него. Обычно она носила длинную юбку, белую блузку и вельветовый жилет. Но сегодня на ней было короткое, как у школьницы, платье из шотландки, что делало ее похожей скорее на студентку, чем на профессора.
Присев, она подняла листок, выскользнувший из тетради. Оба – и студент, и профессор – выпрямились одновременно, и взгляды их встретились. У профессора оказались красивые, большие и темные, почти черные глаза.
– Извините, доктор Белекамус, я вас не заметил.
– Благодарю вас, Джонс. – Она ладонью пригладила свои волосы – густые, черные, как смоль, собранные сзади в пучок, подчеркивая очаровательные глаза, высокие скулы и полные губы. – Хорошо, что вы натолкнулись на меня. Подождите меня после лекции. Мне надо с вами поговорить.
Она внезапно повернулась и пошла к возвышению кафедры. Пораженный Инди уставился ей вослед. Она действительно ему улыбнулась! Он оглядел аудиторию, ожидая увидеть зависть в глазах мужской половины, понимающей, что означает подобный взгляд женщины. Но никто будто бы и не заметил. Надо же, он сломал ледяной панцирь Дорианы Белекамус, или, по крайней мере, пробил в нем трещину, а никто и бровью не повел! Да разве это парни? Сидят себе с непроницаемыми лицами, будто черепа, что таращатся с полок вдоль стен аудитории. Говорят, французы влюбчивы, а эти на преподавателя ноль внимания.
Он сел за парту у прохода, открыл тетрадь и принялся гадать, зачем она хочет его видеть, но ничего не придумал. Сидевшая рядом девушка с невыразительной внешностью, волнистыми каштановыми волосами, в очках с проволочной оправой наклонилась к нему и прошептала:
– Боже, ты погляди, как она сегодня вырядилась! Будто считает себя ровней нам.
«Да уж какая там ровня! – подумал Инди. – Земля и небо. Притом она-то и есть небо». А вслух заявил соболезнующим тоном:
– Вот уж нет. Ни капли не похоже, – и уткнулся в тетрадь, подводя под разговором черту.
– Тема сегодняшнего занятия вызывает у меня самые теплые чувства, – начала Белекамус.
«Надо же, какая ирония! – подумал он. – Мертвый город вызывает у Снежной Королевы теплые чувства».
– Развалины Дельф я посетила еще ребенком, на ранних этапах реставрации, начатой в 1892 году. – Ее взгляд метнулся к двери, и последний опоздавший под ее ледяным взором быстренько прокрался на свое место. – В старших классах школы и студенткой колледжа я проводила летние каникулы, работая там сначала в качестве добровольца, а затем как помощник археологов. Дельфы стали главной темой моей выпускной работы, а потом и диссертации на соискание степени доктора философии. Перед тем, как начать преподавать здесь, я пять лет провела среди руин этого города в роли главного археолога экспедиции Афинского университета.
Она на мгновение потупилась, чему-то улыбаясь про себя.
– В то время один из моих помощников то и дело совершал одну и ту же ошибку, в шутку называя меня пифией. Как вы все знаете, пифиями называли женщин, служивших оракулу Аполлона, или Дельфийскому оракулу. Чтобы стать пифией, женщина должна была происходить из бедной крестьянской семьи, быть старше пятидесяти лет и не отличаться умом. – Ее взгляд обежал аудиторию. – Надеюсь, теперь вы понимаете, почему я не чувствовала себя особенно польщенной
таким комплиментом.
Это вызвало общий смех. «Белекамус определенно не вписывается ни в возрастные ограничения, ни в требования к уму, и уж вряд ли она происходит из бедной семьи», – отметил про себя Инди.
– Пифии делали свои заявления с алтаря в храме Аполлона, где они восседали на медно –золотом треножнике над расщелиной в земле. Предполагается, что ядовитые испарения из этой расщелины приводили их в состояние транса и оцепенения. – Она вновь улыбнулась, словно это была тонкая шутка, и ее взгляд остановился на Инди. – Один из очевидцев из первого столетия до нашей эры описывает трансформацию пифии таким вот образом: «Глаза ее пылали, изо рта падали клочья пены, волосы стояли дыбом». Затем она давала ответ на поставленный вопрос.
Инди внезапно ощутил, что Дориана говорит только для него, а остальная аудитория ей безразлична. Его будто обдало волной жара. Он не в силах был отвести от нее взгляд, наслаждаясь игрой света в ее волосах и в больших черных глазах.
– Ответ всегда являл собой бессвязный лепет, состоявший из отдельных слов и обрывков фраз. Разумеется, бессвязным он казался всем, кроме жрецов, переводивших его для вопрошающего. – Белекамус вновь оглядела аудиторию. – Кстати, кто-нибудь знает, что означает название «Дельфы»? Что скажет наш специалист по Греции мсье Джонс?
Итак, она все-таки наблюдала за ним и знала о его увлечении Древней Грецией.
– Оно означает «дельфинье место».
– Хорошо, – кивнула она. – Но не сообщите ли нам, почему оно названо именно так?
Инди изучал мифы о Дельфах еще в детстве, задолго до того, как узнал, что есть такая страна Греция.
– Аполлон прибыл к месту основания храма в обличье дельфина.
– И что он там обнаружил?
Инди внезапно вновь ощутил себя двенадцатилетним мальчишкой, которого отец заставляет повторять заданные мифы. Но Дориана Белекамус ничуть не похожа на отца.
– Дракона по имени Пифон, змееподобного сына богини земли Геи и колебателя земли Посейдона. Пифон жил в горной пещере и через жриц-пифий прорицал будущее.
– И что произошло?
– Аполлон убил дракона и бросил его в расщелину.
– Благодарю вас, мсье Джонс. – Дориана отвела от него взгляд. – А теперь давайте от мифологических аспектов перейдем к нашим историческим познаниям о Дельфах.
Она рассказала, что это надежно укрытое среди скал убежище в течение более чем тысячи лет – от 700 года до нашей эры и до З62 года нашей эры – было местонахождением оракула. Продолжая говорить, она сошла с кафедры. Очевидно, конспект ей просто не нужен.
– Пользуясь своим положением, Дельфы оказывали мощное влияние на Средиземноморье, фактически творя политику этого региона. Ни один правитель ничего не предпринимал без предварительной консультации с оракулом. Даже философы-скептики, включая Платона и Сократа, ценили оракула весьма высоко. В течение многих веков Дельфы приумножали огромные богатства в виде золотых украшений и мраморных статуй, картин и ювелирных изделий, которыми расплачивались клиенты.
– А их предсказания действительно оправдывались? – поинтересовался один из студентов.
– Я как раз к этому и перехожу. Их предсказания зачастую состояли из двусмысленных фраз, допускающих множество интерпретаций. Однако, один из вариантов толкования соответствовал истине. Позвольте привести несколько примеров.
– Будучи спрошенным о том, удастся ли грекам отразить нападение персов, в 480 году до нашей эры, оракул сообщил, что те должны довериться «деревянным стенам». Хотя назначение стен осталось спорным, греки успешно защитили себя с помощью деревянных кораблей, хотя и были окружены. Выходит, что те, кто интерпретировал «деревянные стены» как деревянные корабли, были вполне правы, – заключила она. – Когда римский император Нерон был предупрежден: «Опасайся семидесяти трех», он решил, что из предсказания следует, будто он умрет в возрасте семидесяти трех лет. А между тем, в возрасте тридцати одного года он был свергнут с престола Гальбой, которому тогда было семьдесят три года.
– Некоторые предсказания хоть и оказывались точными, но весьма двусмысленными или даже циничными, – продолжала Белекамус. – Например, Крезу было сказано, что если он нападет на своего соседа Кира, то уничтожит могучую империю. Так и получилось – была уничтожена его собственная империя.
«Фокус-покус», – подумал Инди. Он не сомневался, что Платон или Сократ ни в грош не ставили оракула. Восхваляли же его потому, что так требовала религия того времени, и сомнения в могуществе оракула могли обойтись им дорого.
Инди знал из учебников, что могущественные жрецы, толковавшие бормотания пифий, являлись сердцевиной Лиги амфитрионов – коалиции греческих городов-государств. А значит, были хорошо информированы о важнейших событиях в этом регионе. Они просто использовали оракула для придания правдивости своим же декларациям. В результате старуха-пифия использовалась просто для проформы и не играла никакой роли.
Правда, скажи Инди такое отцу, и тот гневно обрушился на него. Низведение оракула Аполлона всего лишь до инструмента политической коррупции, лишенного мистического ореола, в глазах отца было ересью. Инди с самого детства наблюдал, как отец все глубже погружается в трясину мистических раздумий, разрушивших его жизнь и едва не разрушивших жизнь Инди.
Он поднял руку.
– Что именно представляли собой испарения, вдыхаемые пифией во время прорицания?
Белекамус этот вопрос позабавил.
– Ах, эти легендарные газы, так называемые миазмы! Кто знает? Существует предание, будто испарения поднимались от гниющих останков Пифона.
– К счастью, ученые не принимают мифы и легенды за факты, – высказался Инди. – Тут религия и наука расходятся.
Белекамус остановилась рядом с ним. Инди не мог отвести глаз от ее сильных загорелых ног, открытых почти до колена.
– А как по-вашему, мсье Джонс, что представляли собой эти испарения?
Он оторвался от созерцания ее ног, и добрую секунду не мог собраться с мыслями. Ее близость ошеломила его. Инди прочистил горло и сосредоточился. Она бросила ему вызов, и надо с честью принять его.
– Скорее всего, это была дым горящей смеси благовоний с лавровыми листьями. Чтобы войти в транс, пифия вдыхала этот дым и жевала обладающие наркотическим эффектом лавровые листья. Так называемые «испарения» лишь придавали ритуалу необходимую таинственность.
Белекамус скрестила руки на груди.
– Вы чересчур рациональны, мсье Джонс. Это хорошо. Но иногда археологу не обойтись без воображения. Мифы часто подсказывают путь к истине и познанию.
– Но еще сбивают с толку и вводят в заблуждение! А зачастую за истину принимают и сами мифы, – парировал он. – Даже разумные люди.
Его отец, например.
Белекамус улыбнулась и направилась обратно к кафедре.
– Хорошо сказано. Надеюсь, всем вам очевидна двойственная природа мифов. Когда лекция подошла к концу, Белекамус сказала, что хочет сделать объявление.
– Эта лекция о Дельфах, как вы знаете, значилась в нашем расписании лишь через пару месяцев. Но, по странному стечению обстоятельств, в Дельфах произошло важное событие. Всего два дня назад в том районе произошло небольшое землетрясение.
– Большие разрушения? – спросил кто-то.
– Землетрясение вызвало сдвиг почвы, и в храме Аполлона разверзлась трещина. Но есть и радостное обстоятельство; очевидно, сделано новое открытие – была замечена каменная доска, выступающая из стены расщелины.
– И что на ней? – поинтересовался кто-то другой.
– Пока неизвестно. Вскоре я покидаю Париж, чтобы осмотреть все на месте. Это означает, что лекции до конца семестра будет читать мой ассистент.
Инди внезапно ощутил сосущую пустоту внутри, будто сердце вынули из груди.
– Хочу пожелать вам всего наилучшего в этом семестре. Вы относились к занятиям с большим прилежанием. Я буду скучать без вас.
Студенты зааплодировали и потянулись из аудитории. Минуя Белекамус, они один за другим желали ей успеха. Инди оставался на своем месте. Наконец, когда аудитория окончательно опустела, он встал и подошел к кафедре.
– Мсье Джонс, надеюсь, вас не ждут никакие дела? Быть может, вас ждет другая лекция или девушка у выхода?
– Нет-нет, никто меня не ждет.
– Хорошо. Я попросила вас остаться, чтобы поделиться своими планами на ближайшее будущее.
– В самом деле?
Она неотрывно смотрела на него. Ее проницательный взгляд манил, как объятия, потрясая Инди до глубины души.
– Не заинтересует ли вас предложение сопровождать меня в Дельфы в качестве ассистента?
– Меня?
– Да. Вы мой лучший студент, а мне нужна помощь человека, не связанного с Афинским университетом. Политические соображения, сами понимаете.
– Ну, гм, не знаю, могу ли сорваться прямо вот так, сразу, – запинаясь, пролепетал он. – То есть, сейчас ведь самая середина семестра.
– Не тревожьтесь, – отмахнулась она. – С университетом я все улажу. Мой срочный отъезд одобрен, а вы получите направление на полевую практику. Ваши основные расходы будут покрываться за счет выделенного на исследования бюджета. Что вы на это скажете?
Инди даже и не знал, что сказать. С одной стороны, он был в восторге. Но с другой стороны, ее уверенность, что он все бросит и покорно помчится за ней, казалась Инди возмутительной. Кроме того, археология – вовсе не его специальность.
– Это несколько неожиданно.
Она шагнула к нему и улыбнулась.
– Генри, вы не пожалеете.
Он хотел уточнить, что его зовут Инди, а Генри – его отец. Но уже то, что она обратилась нему просто по имени – существенный шаг вперед. Словно рухнул невидимый барьер между профессором и студентом. Чтобы не допустить фамильярности, Дориана с первых же дней ясно дала студентам понять, что они с ней не ровня. Она не только с младых ногтей занималась археологией, но и сама сформирована греческой цивилизацией. Культура эллинов у нее в крови. Для студентов она воплощала в себе высший авторитет, живой источник знаний, – а они были губками, впитывающими ее мудрость.
И теперь она предлагала Инди уникальный шанс, который дается раз в жизни. «Вы не пожалеете». Разумеется, она имела в виду саму возможность поработать в Дельфах, но при этом едва уловимо намекала на нечто большее. Или Инди сам это навоображал?
– Мне бы хотелось подумать, хотя звучит это... пожалуй, привлекательно. – Какое невыразительное слово, но ничего более подходящего Инди на ум не пришло.
– Не затягивайте с этим, Генри, – низким, доверительным голосом выдохнула она. – Такая возможность выпадает не каждый день.

4. Дадаизм и джаз

Инди открыл дверь в монпарнасское boоte[2] «Джунгли». Было еще рано, и он с радостью обнаружил, что за столиками у дверей, где обычно собираются дадаисты[3], никого нет. Сегодня он был не в настроении выслушивать их шуточки. По большей части дадаисты – высокомерные циники, упивающиеся наносимыми каждому входящему оскорблениями.
Когда глаза привыкли к полумраку, он осмотрелся. Обитый медью потолок, деревянные стены, отделанная медью стойка небольшого бара. Высоко над головой – несколько потускневших канделябров в викторианском стиле, а вдоль стен по всему периметру – балкончик со столиками. В дальнем конце, под выступом балкона – небольшие деревянные подмостки. Над ними одинокая оранжевая лампа озаряет неярким светом пианино и набор барабанов.
Занято было всего три-четыре столика. За одним из них, по соседству с баром, сидел одинокий человек, увлеченно царапавший что-то на листке бумаги. Свеча, укрепленная в горлышке пустой винной бутылки, бросала на его рыжие волосы пляшущие отсветы. Инди прошел к столу и подвинул себе стул.
– Эй, Джек!
– А, Инди, – не подымая головы, откликнулся Шеннон. – Рановато.
– Знаю.
Инди устроился на стуле, заметив, что прядь спутанных волос приятеля находится в опасной близости от язычка пламени. Шеннон, однокашник и товарищ по комнате, бросил чистую работу в Чикаго и уже год как жил в Париже. В Америке он свято соблюдал уговор с семьей и не играл ни в каких клубах, зато по вечерам упражнялся у себя на квартире, собрал огромную коллекцию джазовых пластинок и накопил денег на поездку в Париж.
– Мне нужно с тобой поговорить.
– Валяй, – Шеннон впервые поднял глаза. – Что там у тебя?
Инди рассказал о предложении Белекамус.
– Она сказала это только сегодня, и я никак не могу разобраться, что к чему.
Шеннон отложил карандаш.
– Давай -ка я тебя угощу. По-моему, тебе надо выпить.
Он поднял руку, привлекая внимание бармена, и заказал два перно.
– Расскажи о ней подробнее, об этой твоей профессорше.
– Да тут и рассказывать нечего. Я ее толком и не знаю, – по губам Инди скользнула лукавая улыбка. – Во всяком случае, пока.
Шеннон не нашел в этом ничего забавного.
– Будь я на твоем месте, сперва расспросил бы окружающих, прежде чем связываться с ней. Выяснил бы, куда она метит.
Подумать только, Шеннон – в роли аналитика!
– Ой, ну ты даешь! По-твоему, она сама все обстряпала, чтобы в середине семестра сорваться домой в Грецию да еще прихватить меня?
– Не знаю. По-моему, она водит тебя за нос.
– Джек, ради всего святого! Ты ведешь себя так, будто мы на Южной стороне собрались обстряпать бандитское дельце. – Шеннон смерил его холодным взглядом, и Инди понял, что ляпнул, не подумав. – Извини. Но если бы ты побывал на ее лекции, то понял бы, что она не такой человек. Она серьезна, интеллигентна...
– И хороша собой, – добавил Шеннон. – Верно?
– Не без того.
– Будь поосторожней. Что-то мне это кажется подозрительным.
– Но почему?
– Слушай, если бы ты учился на археолога – дело другое. Я бы и бровью не повел.
В ответ Инди лишь плечами пожал.
– Послушай, мне выпала редкая возможность, и притом отличная, и мне не хочется упускать ее из-за смутных подозрений.
Шеннон поднял руки вверх.
– Я ведь не настаиваю. Просто высказываю свое мнение.
– Ты же знаешь, как смущает меня роль кабинетного ученого. Может, именно приключений мне и не хватало.
– Не знаю, чего тебе не хватало, но, бьюсь об заклад, со своим профессором ты хлебнешь их под завязку. Черт, не знаю. Глядишь, ты и прав.
Когда принесли выпивку, Инди огляделся и удивился заполнившей кафе толпе, будто материализовавшейся из воздуха.
– За Грецию, – провозгласил Шеннон. – Надеюсь, тебе повезет.
Инди пригубил перно, затем кивнул в сторону лежащего перед Шенноном листка.
– Что пишешь?
– Да так, песню.
– Песню? Для оркестра?
– Разумеется.
– И кто же будет петь?
За гордым словом «оркестр» стоял сам Шеннона с корнетом, пианист из Бруклина, чей профессиональный опыт ограничивался выступлениями в кабацких концертах, и парижанина-барабанщика, заинтересовавшегося джазом лишь после прослушивания пластинок Шеннона. Вроде бы ни один из них не поет. Шеннон взмахнул бумажкой.
– Я ищу певицу. Но только по-настоящему темпераментную, с низким голосом. Никаких сопрано. В Чикаго я бы просто сходил в «Сады» или «Страну грез», и у меня отбоя не было бы от кандидаток.
– Еще бы! Но они не очень-то рвутся в Париж.
– О, еще понаедут, Инди! – Шеннон подался вперед, глаза вспыхнули от охватившего его волнения. – Ты только посмотри, какие толпы собирает наш доморощенный джаз-банд. Этот город жаждет джаза. Оркестры вот-вот ринутся сюда. Десятки, сотни оркестров! Послушай и скажи свое мнение. Называется «В Латинском квартале».

Предыдущая страница 3 Следующая страница


Индиана Джонс и Дельфийский оракул 4

Шеннон прищурился, вчитываясь, и нараспев повел:

Из Чикаго скрылся
Полуночью безлунной.
По морям носился
В мрачном, темном трюме.

А когда в квартале
Вышел, оглянулся –
Сплошь американцы,
Словно я вернулся!

В Латинском квартале,
В Латинском квартале,
Встретимся снова
В Латинском квартале...

– Пока все, – пожал плечами Шеннон.
– А почему ты не написал в последней строке первого куплета «я, кажется, рехнулся» вместо «словно я вернулся»?
– Потому что это неправда. И потом, ритмический рисунок другой.
– Мне нравится, – кивнул Инди. – Даже не догадывался, что ты пишешь песни.
– Ну, пока это всего лишь слова на бумаге. Но, по-моему, из меня так и рвутся душещипательнейшие любовные песни. Впрочем, сперва надо откопать певицу.
Инди засмеялся.
– Ха! По-моему, тебе нужна не просто певица.
Тут у дверей поднялась суматоха, и оба одновременно повернулись на шум. Грохотали стулья, кричали люди. Инди искоса оглянулся через плечо.
– В чем дело?
– Похоже, столик не поделили.
– Шайка дадаистов. Можно было и догадаться, – сухо бросил Инди.
Дадаисты захватили два столика по обе стороны от входа, и теперь один из них барабанил по столу и распевал что-то вроде: «Царь... царь... царь...». Другой вторил: «Арфа... арфа... арфа...».
– О чем они там?
– Тцара и Арп. Тристан Тцара – поэт. Жан Арп – художник. Говорят, они собирались заглянуть сюда сегодня вечером.
– Значит, затевается вечер дадаистов, – без энтузиазма резюмировал Инди.
Шеннон одним глотком допил свой перно.
– В общем-то, они не такие уж скверные ребята. Просто утюжат всякого, в ком видят поборника традиций.
– То есть всех подряд, – отметил Инди. – У меня от их утюжки сплошные складки.
– Они совершают прорыв, Инди. Такие люди нужны, чтобы изредка встряхивать нас от спячки.
– Согласен, но они зависят от традиций ничуть не меньше прочих. Пожалуй, даже больше.
– С чего бы это?
– Да где бы они были без традиций, Джек? Не будь традиций, и ломать было бы нечего.
Шеннон усмехнулся и тряхнул головой.
– Ага, пожалуй. Но еще раз повторю, нам не обойтись без людей, указывающих путь к ниспровержению старых идолов. Если мы скоренько не придумаем что-нибудь новенькое, то сами ввергнем себя в очередную войну.
– Ты тоже делаешь прорыв, Джек, но, держу пари, не плюешь на священников и монахинь. И как подобное поведение может помешать разжиганию войны?
– Инди, они плевали на собственных друзей. Это была просто демонстрация, сам знаешь. Те просто вырядились священниками и монахинями. – Шеннон встал. – Значит, посидишь еще?
– Только первое отделение.
– Слушай, ты серьезно насчет Греции?
– Еще не знаю, Джек. Надо пораскинуть мозгами.
Шеннон легонько двинул Инди кулаком в плечо.
– У меня такое чувство, что ты все-таки поедешь.
К середине первого отделения клуб был набит битком. Инди опорожнил второй стакан перно одновременно с окончанием соло Шеннона. Зеленый, отдающий лакрицей напиток уже сделал свое дело. Инди с минуту прикидывал так и этак, идти ли к бару за следующей порцией или поскорей убраться отсюда.
Натянув свою кожаную куртку, он принялся осматриваться в поисках шляпы. Заглянул под стол и осмотрел соседние стулья. Наконец, поднял руку и обнаружил шляпу на голове. Ага, определенно пора уходить. Инди встал и посмотрел на сцену. Шеннон тараторил о следующей пьесе.
– Впервые я услышал эту мелодию в уютном уголке под названием «Страна грез» в нашем Городе Ветров[4], – услышал Инди, пробираясь между столиками. – Это вещь оркестра Фредди Кеппарда. Кеп не записывается на пластинки. Говорит, боится, что станут воровать его мелодии. И он прав, ведь я запомнил эту пьеску. Вот послушайте.
Когда зазвучала музыка, Инди как раз подошел к двери. Дадаисты оглядели его с головы до ног.
– Эй, ты где куртку достал? – окликнул его один. – Отправляешься бомбить кого -нибудь?
Сидящие за двумя этими столами в один голос забубнили: «Арп, Арп, Арп, Арп». «Как стадо тюленей, – подумал Инди. – Воистину потрясающая банда».
– Ты имеешь что-то против наших германских братьев? – заорал другой Инди в лицо.
– Побереги силы для старух или монашек! – огрызнулся Инди и двинулся дальше. Не успел он дойти до двери, как ощутил удар в спину; по шее потекло спиртное. Остановившись, Инди обернулся.
– Это от имени матери Красного Барона, ас! – завопил очкарик с левого стола.
– Тцара, Тцара, Тцара, Тцара, – в унисон долдонила толпа.
Инди шагнул к очкарику, выдернул из-под него стул, ухватился за край стола и опрокинул его. Стаканы грохнулись на пол. Бутылка из-под вина со свечой разлетелась вдребезги. Огонек зашипел и погас.
Внезапно музыка смолкла, и все присутствующие в клубе обернулись посмотреть, что происходит. На долгое мгновение все смолкли и замерли, потом со сцены загремел голос.
– Это мой друг, Индиана Джонс, из самого Чикаго, – провозгласил Шеннон. – Однажды ночью на Южной стороне он тоже перевернул стол, но свой собственный. По-моему, он просто ищет свою шляпу.
– Вот же дерьмо, – буркнул кто-то.
– Эй, приятель, посмотри и под нашим столом!
Инди попятился к выходу, но Шеннон еще не закончил:
– А в другой раз – ей-богу, не вру! – он повесил первого президента Соединенных Штатов Джорджа Вашингтона и трех его приятелей на фонарных столбах в чикагском университете. Только подумайте – перед вами самый типичный защитник традиций! Ну, на то у него свои причины. Но смотрите, как бы он не устроил вам еще один День взятия Бастилии.
Инди улыбнулся, приподнял шляпу в адрес приятеля и покинул «Джунгли». Шагая по улице, он ощутил, как мокрые шея и затылок буквально леденеют. Сам виноват. Зачем позволил этим ублюдкам задеть себя за живое? Надо было просто пропустить их слова мимо ушей и уйти. А он вместо того принял их игру, и они получили то, чего добивались – бурную реакцию.
Он бесцельно брел по Латинскому кварталу; мысли его блуждали, переходя от дадаистов к необходимости принять решение. Может, действительно настало время покинуть Париж. Нужно сменить обстановку, все равно как.
Проходя мимо синематографа, он заметил новую афишу многосерийной ленты «Опасности Паулины». Замедлив шаг, Инди взглянул на выставленный в витрине плакат, изображающий блондинку, уцепившуюся кончиками пальцев за скалу над пропастью. Инди улыбнулся. Он уже перерос эту ерунду. Эта Паулина никогда не упустит шанс влезть в неприятности. Если она не висит под летящим аэропланом или не стоит перед летящим на всех парах локомотивом, то попадает в змеиное логово, тонет в зыбучих песках или томится в темнице, скованная кандалами по рукам и ногам. Следующая витрина зазывала на грядущие зрелища: «Смертельный луч», «Отравленная комната», «Кровавые кристаллы». «Эти пойдут после моего отъезда», – подумал Инди, отправляясь дальше, и вдруг осознал, что принял решение.
Прогуляв целый час, он, в конце концов, вновь оказался на Монпарнасе, у входа в танцевальный зал. Он остановился здесь потому, что это был любимый bal musette Мадлен, одним из первых перебравшийся сюда из района Люксембургского сада. Скоро они все наверняка переместятся в Латинский квартал. Моду всегда задают художники, а богема сегодня обживает Латинский квартал – так в прошлом веке импрессионисты селились на Монмартре.
В зале под аккордеон и скрипку отплясывали фокстрот. Публика состояла из молодежи, гораздо более благовоспитанной, чем посетители «Джунглей» или любого другого кафе. Оказавшись на танцплощадке, мужчина ни за что не станет разговаривать с приглашенной на танец партнершей. Это считалось дурным тоном. Так что в каком-то смысле со времен менуэта ничего не изменилось.
– Инди! Сто лет тебя не видела! Как поживаешь? – раздался сзади высокий пронзительный голос Мадлен. Инди обернулся, и она запечатлела на его щеке мимолетный поцелуй. Она была трепетна, как всегда, глаза ее светились. Коротко подстриженные волосы обрамляли лицо, смягчая резкие черты.
– Я в порядке. А ты? – он выругал себя, что не заметил ее сразу. Он как-то не ожидал увидеть здесь Мадлен, и был не в настроении беседовать с ней. Но теперь выбора нет.
– У меня все прекрасно, и ночь прекрасная. – Она склонила голову к плечу, прислушиваясь к зазвучавшей музыке. – Не хочешь потанцевать? А можно выпить по чашечке кофе.
Ее ладонь скользнула по его руке и сжала его пальцы. Мадлен сделала пару шагов, зазывно покачивая бедрами.
– Нет, спасибо. Я сегодня не настроен танцевать.
Мадлен, как обычно, была полна энергии, предвкушая чудесный вечер, и вела себя так, словно между ними ничего не произошло.
– Ты какой-то скучный, Инди, – надула она губки.
– Я собираюсь в Грецию, – выпалил он, словно предстоящая поездка могла поднять его в глазах подруги.
– Что? В Грецию? Просто замечательно! Возьми меня с собой! С радостью посмотрю на Грецию.
«Короткая же у тебя память», – подумал он.
– Помнится, ты говорила, что больше не хочешь меня видеть, потому что наши отношения зашли слишком далеко. Ты хотела быть свободной, то есть, так я тебя понял.
– Ну да, я свободна. Но нам же незачем жениться, чтобы посмотреть на Грецию, так ведь?
– Это всего лишь археологическая экспедиция в Дельфы. Мне предстоит работа, и я никого не могу взять с собой.
– А, так это тебе нужна свобода!
– Так же, как и тебе, – усмехнулся Инди.
– Мадлен, вот ты где, – окликнул ее какой-то мужчина. Подойдя ближе, он посмотрел на Инди. – Джонсик, вот так сюрприз! Забросил на вечер свои мертвые языки? – Он снова посмотрел на Мадлен. – Милая, так мы идем танцевать?
Инди знал, что этот красивый молодой англичанин по имени Брент – один из знакомых Мадлен. Как и она, Брент ничем не занимался, порхая с толпой себе подобных из танцзала в танцзал, из кафе в кафе. С каждым днем в Латинском квартале подобных личностей становится все больше. Если бы Инди поставили перед выбором – вечер в компании Брента и его друзей, или перебранка с дадаистами, то ему бы пришлось крепко задуматься.
– Брент, ты только подумай, Инди собирается в Грецию, в какие-то Дельфы, и не хочет взять меня с собой, – голос Мадлен зазвучал еще пронзительней.
– Дорогая, – пожал плечами Брент, – я отвезу тебя в Грецию, как только ты захочешь. В Париже царит жуткая скука. А пока пойдем потанцуем. Я прямо не могу устоять на месте.
С этими словами он увлек Мадлен на танцплощадку. Напоследок она обернулась, помахала рукой и засмеялась, а затем растворилась в толпе.
Инди почувствовал себя отвратительно. Ну, неужели нельзя было не поминать прошлое? Тем более, сейчас, когда он всем сердцем стремится в будущее.
– До свидания, Мадлен, – бросил он без малейшего сожаления и зашагал прочь.

5. Нежданные встречи

Был уже почти полдень, когда Инди натянул туфли и куртку. Обычно он по субботам брал с собой книгу и шел завтракать на угол, в «До-Маго». Но сегодня ему предстояло добраться до кафе «Собор», где назначила встречу Дориана Белекамус. Там она ответит на все вопросы, и он примет окончательное решение.
Инди снял с крюка на стене мягкую фетровую шляпу. Под ней скрывался свернутый кольцами длинный кнут – единственное украшение его двухкомнатной квартирки. Квартира располагалась над булочной на рю Бонапарт, в нескольких кварталах от Сорбонны. Одна комната являла собой крошечную кухоньку с ледником, газовой плитой и буфетом. В другой находились матрас, деревянный письменный стол с двумя стульями и невысокий книжный шкаф, забитый книгами и даже заваленный ими сверху. Со времени въезда Инди в эту квартиру два года назад в ней почти ничего не переменилось.
Спускаясь по лестнице, он втянул ноздрями воздух, но дразнящий запах свежевыпеченного хлеба почти развеялся. Обычно, когда он шел на занятия, запах оказывался настолько соблазнителен, что Инди заходил купить пару рогаликов и съедал их по дороге в университет. Но сегодня утром он проспал дольше обычного, так как зачитался до трех часов ночи, не в силах оторваться от нового романа под названием «Улисс». Перевернув последнюю, семьсот тридцать первую страницу, он уснул. Ему снились Мадлен и Белекамус; обе почему-то находились в Дублине, и совершенно неудивительно, что обе были одержимы теми же капризами и тревогами, что и джойсовская Молли Блум.
Направляясь к Монпарнасу, Инди мысленно вернулся к решению, которое предстоит принять через пару часов. Вчера вечером ему казалось, что все уже решено, но теперь уверенность улетучилась. Разумеется, Греция – это шанс. Но разумно ли туда ехать? Пусть даже зачтут полевые работы по курсу археологии, но остальные -то занятия все равно придется наверстывать.
И потом, какой смысл? Ведь не собирается же он заделаться археологом? Или это все из-за Дорианы Белекамус? Вообще-то его интересовало и то, и другое – хотя вряд ли надолго. Он уже потратил два года на лингвистику. А сколько еще учиться на археолога? Это просто бессмысленно.
Добравшись до «Собора», он первым делом оглядел веранду. Несмотря на осенний холод, несколько столиков занято – вероятно, туристами, краем уха слышавшими, что настоящие французы всегда едят под открытым небом. Ради них в углу поставили большую жаровню, и тлеющие в ней угли немного согревали воздух. Инди тоже любил посидеть под открытым небом, но только в приличную погоду.
Войдя в кафе, Инди оглядел столики. Явившись за несколько минут до срока, он, очевидно, опередил Белекамус. Его взгляд остановился на мужчине в твидовом пальто, сидевшем в полнейшем одиночестве. Рядом с ним лежала книга, зажатый в руке карандаш был занесен над блокнотом. Черты лица человека в твиде показались Инди знакомыми. Теперь и незнакомец пристально уставился на него.
Встретившись с ним глазами, Инди отвел взгляд, потом украдкой посмотрел снова. Мужчина встал из-за стола и начал пробираться к Инди. Кто он – полузнакомый писатель, что ли? Наверно, ищет какого-нибудь простофилю, чтобы купил выпить. Не на того напал.
– Боже мой, Генри Джонс! Как поживаете?
Инди еще пару секунд всматривался, прежде чем память подсказала имя этого человека.
– Профессор Конрад! Что вы тут делаете?
– Пойдем, присядем, – засмеялся Конрад. – Это долгая история.
Инди еще раз огляделся в поисках Белекамус, а затем последовал за Конрадом к его столику.
– У меня тут назначено рандеву, но она еще не пришла.
– Вот и посидите со мной, пока она не придет. А лучше – подсаживайтесь ко мне вдвоем!
Едва Инди сел, как подошел официант, и они заказали кофе с молоком. За два года преподаватель истории почти не переменился. Так же расчесаны светло-русые волосы, тот же трепетно-оживленный взгляд голубых глаз, те же закрученные усы. Но теперь он казался менее чопорным, более раскованным – словно отыскал в Париже то, что ускользало от него в Штатах.
– Как приятно вас видеть, – улыбнулся Инди. – Просто сюрприз!
– А знаете, после вашего выпуска я не раз вспоминал о вас.
Учитывая обстоятельства последней встречи – и не поймешь, комплимент это или наоборот.
– А почему вы не преподаете?
– Малхауз отказался продлить мой контракт, истекший нынче летом.
– Но почему? Вы же великий педагог! Наверное лучший из моих учителей.
– Спасибо, Джонс. – Конрад пятерней откинул волосы со лба и пожал плечами. – Малхауз так и не снизошел до объяснения причин отказа. Да я и не требовал. Но поговаривали, будто он хотел от меня избавиться после того фиаско с Днем отцов-основателей.
Неудивительно, что профессор Конрад вспоминал об Инди!
– Очень жаль. Надо было предвидеть, что моя глупая выходка приведет к более серьезным последствиям, нежели я ожидал.
– Вы не виноваты, – Конрад улыбнулся и наклонился ближе. – После тех событий я взял за правило рассказывать студентам о вашем уникальном способе ознаменовать сей великий день. Я подавал все в юмористическом свете, а Малхаузу стало об этом известно.
– И давно вы здесь?
– Дней пять. Пишу роман, в котором действие происходит в Париже времен Революции.
– Этот город прямо-таки напичкан писателями. Похоже, в каждом кафе сидит один-два романиста.
– Знаю. На днях я видел Бота Таркингтона[5]. Мы даже немного поболтали. – Конрад похлопал по лежащей на столе книге. – После этого пришлось взяться за одну из его книг. «Семнадцать». Вы читали?
– Лет пять назад.
Речь в ней шла об американском мальчишке, стоящем на пороге юности, больше Инди ничего не помнил, кроме того, что у паренька была младшая сестренка, которая ела хлеб с яблочным пюре.
– Я здесь даже Джеймса Джойса видел.
– Серьезно? – Конрад огляделся, словно ожидая увидеть ирландского писателя среди посетителей кафе. И тут же задержал взгляд на ком-то.
– Генри Джонс! Вот вы где.
Инди обернулся и увидел Дориану Белекамус, пробирающуюся к их столику. На ней было голубое платье и белый тюрбан. Как и Конрад, сегодня она ничуть не походила на профессора. Мужчины поднялись. Инди представил Конрада и Белекамус друг другу.
– Можете звать меня Инди, а не Генри. Генри зовут моего отца.
Белекамус казалась огорченной; она оглядела кафе в поисках свободного столика.
– Кажется, все занято, – сдержанно заметил Конрад, ощутив ее плохо скрытое неудовольствие. – Но я приглашаю вас присоединиться ко мне.
– О, я не хотела вас беспокоить.
– Ничего страшного.
Убедившись, что выбора нет, она кивнула и уселась. Инди пытался поддержать разговор, рассказывая Белекамус о курсе истории Конрада, и о причине, по которой тот потерял работу. Поначалу Белекамус казалась равнодушной, но когда Конрад в деталях живописал ей картину повешения отцов-основателей, интерес ее обострился. Она несколько раз бросала на Инди пристальные взгляды и задала пару вопросов о реакции университетского руководства, и о том, как ему удалось выкрутиться.
Когда подошел официант, Инди и Дориана заказали свежие устрицы и pommes frites[6], а Конрад – еще один кофе с молоком.
– В Греции не стали бы долго разбираться, – вымолвила Белекамус, когда официант удалился. – Если бы вы повесили чучело кого-нибудь из наших лидеров, то сразу угодили бы в тюрьму. Вы хоть подумали о возможных последствиях?
– Поначалу нет. Только потом.
Она покачала головой.
– Так зачем же вы это сделали?
– Хотел доказать свою точку зрения.
– А заодно пощекотать нервы, не так ли?
– Наверно, – пожал Инди плечами. Он ни разу не задумывался об этом, но пожалуй, именно так оно и было.
Она рассмеялась своим восхитительным грудным, сочным смехом.
– У вас есть авантюрная жилка. Вы чуточку бунтарь. – Она откинулась на спинку стула. – Инди... – Это слово в ее устах казалось музыкой. – Ни разу не слышала такого имени, но оно мне нравится. А меня зовите Дорианой.
Она снова подалась вперед и слегка притронулась к его руке; это преднамеренное мимолетное прикосновение пронзило Инди трепетом до самых кончиков пальцев, будто удар током. И дело было не столько в прикосновении, сколько в осознании, что Снежная Королева вовсе не так уж неприступна, как ему казалось.
Конрад с любопытством поглядел на них, но промолчал. Инди все еще не высказался о предстоящем путешествии в Грецию, а Конрад наверняка недоумевал по поводу их взаимоотношений с Дорианой, так что Инди рассказал о ее предложении.
– Дельфы. Звучит заманчиво, – задумчиво кивнул Конрад. – Значит, профессор берет вас с собой?

Предыдущая страница 4 Следующая страница


5 Роб МакГрегор

– Я еще толком не решил.
– Почему? – вклинилась Белекамус.
– Я занимаюсь лингвистикой, а не археологией. Из-за экспедиции я теряю целый семестр. Так что не знаю. Никак не могу решить, что мне нужнее.
Дориана устремила взгляд к выходу, словно хотела побыстрей уйти.
– Вы оба американцы, – вздохнула она. – У вас тут целая колония – писатели, художники, студенты... Вы счастливчики. Можете жить в чужой стране и чувствовать себя как дома, у вас повсюду соотечественники. А вы, то есть большинство ваших, только и делают, что жалуются. Вы просто горстка несчастных перекати-поле, затерявшихся в океане культуры.
В голосе ее не было озлобления, одна лишь равнодушная констатация.
Инди хотел было возразить, но тут официант принес заказ. Некоторое время все ели в молчании, от которого веяло неловкостью. Наконец, Белекамус, отправив очередную устрицу в рот, указала вилкой на Инди.
– Вы же говорили, что с детства интересовались и занимались археологией. Почему же решили специализироваться на лингвистике?
– Отец с детства учил меня иностранным языкам. Языкам и мифам. То он целую неделю говорит со мной только по-французски, то по-испански или по-немецки. Когда мне исполнилось девять лет, каждый день после школы я по часу занимался латынью. В десять лет я уже знал греческие мифы. Он всегда говорил, что готовит меня к карьере ученого, и притом ученого-лингвиста.
Она вздохнула и покачала головой.
– С отцом все ясно. Но вы-то сами? Чего хотите вы?
Ее вопрос обеспокоил Инди, но лишь потому, что отражал его собственные сомнения.
– Чего-нибудь захватывающего. Мне совершенно не по вкусу перспектива до конца дней своих корпеть в библиотеках, роясь в пыльных манускриптах, написанных на мертвых языках.
– Так почему бы вам не заняться археологией? – вставил Конрад. – Там выбор пошире.
– Меня не тянет быть вечным студентом.
Белекамус отодвинула тарелку в сторону.
– Послушайте, Инди, если обнаруженная в Дельфах доска имеет научную ценность – а я чувствую, что это так – то вы сможете использовать эту тему для диссертации на степень доктора философии. А с вашим образованием, по-моему, докторантуру можно легко пройти за два года. Год интенсивной учебы, затем диссертация, и вот вы уже археолог. Если же не получится, вернетесь к лингвистике.
Вот последнее-то его и не привлекало. Уж если он выберет археологию, то раз и навсегда. Идти на попятную нельзя.
– А если эта доска не оправдает ожиданий?
– Тогда вы просто выберете другую тему для диссертации, – отрезала она.
– Да не беспокойтесь вы, Инди, – подал голос Конрад. – Стоит по-настоящему захотеть, и найдешь все, что надо.
– Хорошо, согласен.
Вот так – быстро и просто.
– Вот и хорошо, – улыбнулась Белекамус. – Я так и думала. В Афины уезжаем завтра после обеда. Жду вас у себя кабинете к часу. А теперь мне пора. – Она протянула руку Конраду. – Рада была познакомиться. Желаю успехов в ваших литературных занятиях.
Минуту спустя, когда дверь кафе закрылась за ней, Инди вопросительно взглянул на Конрада.
– И что вы об этом думаете?
– Я думаю, что археология вам понравится. Вы в ней наверняка преуспеете.
– А о профессоре Белекамус?
Конрад сплетал и расплетал пальцы. На сей раз с ответом он не торопился, взвешивая каждое слово.
– Не знаю, в чем причина, Инди, но я бы держался с ней осмотрительно. У меня такое чувство, будто она говорит одно, а думает другое.
– По-вашему, мне надо отказаться от ее предложения?
– Я бы не сказал. Просто у меня такое ощущение, что тут замешано нечто большее.

6. В поезде

Поезд, громыхая, катился среди просторов полей южной Италии. Дориана Белекамус смотрела в окно на сумрачные холмы, высившиеся на фоне лилового горизонта. Лучи закатного солнца золотили их вершины, окружая холмы ореолом волшебства. «Но им далеко до чудес Греции», – думала она. На ее родине пейзажи состояли из драматических контрастов: белоснежные домики испещрили берега, море настолько синее, что сердце замирает, горы цвета зреющего винограда, выжженное солнцем небо.
«Уже скоро», – подумала она. Ее добровольная ссылка подошла к концу. Утром они будут в Бриндизи, оттуда морем до порта Пиреи, дальше сухопутной дорогой до Афин, и она дома.
Дориана отвернулась от окна и включила ночник над своим сиденьем. Напротив, сдвинув шляпу на лоб, повалился на левый бок спящий Джонс.
Она улыбнулась, разглядывая его. Никаких сомнений, Инди окажется весьма полезным. Он как раз такой, какой нужен – смышленый и проворный, но не настолько смышленый и проворный, чтобы представлять опасность. Землетрясение стало блестящим предлогом. Они с Джонсом поработают в развалинах, пока все будет устроено, и западня будет готова захлопнуться.
Послышался скрип, и дверь слегка отъехала. Дориана не закрывала дверь на задвижку; вероятно, та сдвинулась от порыва ветра, когда мимо прошел кто-то из пассажиров. Но тут щель перекрыл темный силуэт, и Дориана поняла, что кто-то стоит прямо за дверью.
Она подождала, думая, что сейчас последует стук, и кондуктор объявит, что обед готов.
– Кто там? – не дождавшись стука, спросила она.
За пару шагов оказавшись у двери, Дориана открыла ее, но никого не увидела. Выглянув в проход, она успела заметить спину одетого в черный костюм человека, переходившего в соседний вагон. Бросив взгляд на Джонса, Дориана убедилась, что он все еще спит, и поспешила за неизвестным.
В следующем вагоне второго класса ехали десятки пассажиров – одни читали, другие спали, третьи глядели в окно или просто скучали. Проход был пуст. Должно быть, неизвестный сел. Дориана двинулась вперед, внимательно вглядываясь в каждого. Вот мужчина в черном костюме негромко переговаривается с девушкой. На коленях разложена газета – вряд ли он успел бы ее развернуть, если бы только что присел.
Двумя рядами дальше еще один в черном. То ли спит, то ли притворяется. Пожилой. Дышит глубоко и ровно, губы полуоткрыты, из уголка рта стекает тоненькая струйка слюны.
Двигаясь по проходу, Дориана насчитала еще четверых мужчин в черных костюмах. Бесполезно. Да и что сказать незнакомцу, если даже он найдется? Потребовать объяснений, почему он заглядывал в купе? Тот будет отрицать, этим все и кончится.
И тут в глаза ей бросилась макушка какого-то блондина в белой рубашке и галстуке; лицо скрывал свежий номер «Панча». Ну конечно же, Фарнсуорт! Надо было сразу догадаться. Свой черный пиджак он снял, но по-дурацки выдал себя английским журналом. Дориана развернулась на месте и тотчас же покинула вагон. Фарнсуорт целый месяц издали следовал за ней в университетском городке. Заметив преследователя и убедившись в слежке, она наняла частного детектива для выяснения его личности. Оказалось достаточно одного лишь имени.
Она тихо проскользнула в купе. Убедившись, что Джонс по-прежнему спит, Дориана устроилась на своем месте и раскрыла на коленях книгу. Глаза ее бегали по строчкам, но мысли были далеки от чтения, перескакивая с Фарнсуорта на самых дорогих для нее людей – отца и Алекса Мандраки.
В дело она влезла ради Алекса. Дориана не любила его, но чувствовала к нему привязанность. Правда, она при этом осознавала, что все сделанное для Алекса делается и для отца. Ведь это именно он познакомил ее с Алексом. Судьба этого нестарого еще полковника тесно сплетена с судьбой отца и ее собственной. Отец не знает лишь о том, что они с Алексом планируют в будущем ринуться вперед. А почему бы и нет? Незачем сложа руки дожидаться неизбежного.
Но сначала надо разобраться с Фарнсуортом. Он всего лишь маленькая песчинка, попавшая в огромный механизм, но управиться с ним надо ловко и быстро, иначе механизм может застопориться. Поезд идеально подходит для этого. В конце концов, она однажды предстала пред ним и просила оставить ее в покое. Он пропустил предупреждение мимо ушей, так что пусть пеняет на себя. Теперь помехи – непозволительная роскошь. И действовать надо сейчас, до прибытия в Грецию, пока Алекс не узнал. В конечном счете, это ее проблема, а не его.
Дориана сняла с багажной полки над своим сиденьем парусиновую наплечную сумку и принялась рыться среди кистей, лопаточек, совков и прочих орудий своего труда. Нашарив гладкую холодную сталь любимого молотка-кирочки, она улыбнулась. Приятно вновь взяться за его рукоять. Дориана быстро извлекла кирку и сунула в свою сумочку.
Джонс заворочался, не просыпаясь. Дориана села, приподняла ногой его голень и отпустила. Инди дернул головой и озадаченно огляделся, еще не очнувшись от сна, увидел спутницу и улыбнулся.
– Кажется, я задремал. Который час?
– Скоро обедать. Вы спали больше часа. Не пойти ли нам выпить по коктейлю?
Он положил ладонь на стопку книг рядом с собой.
– Вообще-то я собирался немного позаниматься перед обедом, но, пожалуй, это может и обождать.
Инди вез с собой целую библиотечку по греческой археологии. Восторг от перспективы поработать в Дельфах постепенно сменился сомнением в собственных силах. Именно этим Дориана и намеревалась со временем воспользоваться.
Войдя в вагон-ресторан, они отыскали свободный столик. Джонс заказал пиво, а Дориана, обычно пьющая очень мало, спросила «Французский семьдесят пять». Он придаст духу для дальнейшего.
– Что это за коктейль? – поинтересовался Джонс.
– Шампанское с водкой. Назван в честь французской пушки, применявшейся в войне.
– Наверно, здорово бьет в голову.
– Порядочно, – рассмеялась она и забарабанила пальцами по столу, исподтишка пристально разглядывая спутника. Он выглядел взволнованным, словно собирался что-то сказать, но не знал, как начать.
– Доктор Белекамус!
Она чуть подалась вперед.
– Пожалуйста, не называйте меня доктором. И давайте перейдем на «ты»!
– Дориана. – Он произнес ее имя, словно пробуя на вкус, и снова умолк. Она чувствовала, что Инди хочется спросить, почему она остановила выбор именно на нем; объяснение, что он ее лучший студент, его не устроит. Ведь и на других курсах были студенты, гораздо более искушенные как в науке, так и в практике археологии, и визави Дорианы прекрасно это знал.
– Смелей! В чем дело?
– Да так, ни в чем.
– Послушай, Инди, нам придется довольно долго – возможно, недели три-четыре – работать бок о бок. Так что откровенность в наших отношениях очень важна.
– Да-да, откровенность... – медленно, мерно выговорил он, будто повторял слова чужого языка. – В общем, я ломал голову, чем же именно буду заниматься в Дельфах.
Дориана улыбнулась и, перегнувшись через стол, дотронулась до его руки.
– Там масса работы. Об этом не беспокойся. Будешь работать и учиться. Получишь отличный опыт.
Хоть он и кивнул, но продолжал тревожиться. Как она и предполагала, ее жест удивил его. «С ним определенно сложностей не будет, – подумала она. – Никаких проблем. Послушен, как ягненок». И мысленно похвалила себя за блестящий выбор.
– Я, собственно, пытаюсь сказать, что хоть опыта у меня нет, но не хотелось бы заниматься подсобными работами. В смысле, мне хочется иметь шанс сделать нечто существенное.
Вот так. Хочет быть в центре событий. Дориана неторопливо провела кончиками пальцев по тыльной стороне его ладони. Инди сглотнул и заерзал. Зардевшись, он неотрывно смотрел на ее руку.
– У тебя будет такая возможность. – «И не только в том, о чем ты думаешь». Она отвела руку. – Более того, я хочу, чтобы ты первым прочел надпись на доске, когда мы извлечем ее из расщелины. Сможешь приложить свои познания в древнегреческом на практике.
– А если это не древнегреческий, а линейный Би-образный?
Дориана рассмеялась и покачала головой. Линейной Би-образной нарекли надпись на табличке, найденной при раскопках на Крите, в Кноссосе, в 1899 году. Расшифровать ее так и не сумели.
– Ты слишком много читаешь. Шансы найти табличку с линейным Би-образным текстом ничтожны. Так что не волнуйся.
Дориана в два глотка допила свой коктейль, заметила написанное на лице Джонса удивление и тихонько рассмеялась.
– Что стряслось? Ты думал, я не пью, не даю себе послаблений и никогда не развлекаюсь?
Джонс хлебнул пива.
– Порой и не знаю, что о тебе думать.
Она улыбнулась и в упор посмотрела на него.
– Ладно, тогда я скажу, что думаю о тебе. Ты не только умный и одаренный человек, но еще и очень красивый мужчина. Признаюсь, если бы ты был уродливым грубияном, я бы не взяла тебя с собой.
Его замешательство позабавило Дориану. Должно быть, женщины еще ни разу не высказывались при нем напрямую.
– А что же ты думаешь обо мне? – Сбросив туфлю, она пальцами ноги погладила ногу Инди. – Но только честно.
У Инди от волнения даже голова закружилась.
– Я еще ни разу не встречал таких женщин, как ты. По-моему, ты провозвестница новой женской революции.
– Нет. Напротив, я исключение из нее.
Его изумление перешло всякие границы. Инди не сомневался, что она согласится с ним и скажет, что на дворе уже двадцатые годы. Мол, женщины меняются и не желают больше терпеть узы приличий ни в одежде, ни в духовной жизни. Но у Дорианы имелась своя точка зрения на сей счет.
– Инди, женщины бунтуют, но чисто внешне – курят на публике и стригутся «под мальчиков». Какая же это революция?
– Ну, это лишь начало.
– Проблема большинства женщин, особенного твоих ровесниц, заключается в том, что они не в состоянии разумно и откровенно общаться с мужчинами на равных, а предпочитают увертки, интриги и зов плоти.
– Пожалуй, подобные аспекты просто не приходили мне в голову.
– Ну, а мне приходили, и я их рассмотрела со всех сторон. Большинство мужчин даже не готовы общаться с женщинами на равных. Мужчинам незачем прибегать к недомолвкам и интригам, чтобы добиться своего, – Дориана ткнула Инди пальцем в грудь. – Они действуют в открытую.
– Чаще женщины сами об этом просят, поддразнивая мужчин.
Она расхохоталась.
– Значит, ты понял, о чем я! Вот именно, женщины просят; так уж заведено. Женщине от роду положено быть слабой. Но знаешь, что я тебе скажу? Большинство мужчин втайне боятся и ненавидят женщин.
Инди тряхнул головой и расплылся в ухмылке.
– Я не в счет. Я не только не боюсь женщин, но даже не питаю к ним ненависти. Беда в том, что... я люблю женщин.
Когда принесли обед, Инди уже был полон предвкушения. Несмотря на резкие высказывания Дорианы о мужчинах, он был уверен, что уже сегодня вечером она раскроет ему объятья, и не мог удержаться от пылких фантазий. Он представлял, как касается ее длинных черных волос, лица, плеч, читает ее тело ладонями, словно слепой, изучающий азбуку Брайля. Он ни разу не встречал такой женщины. Ни разу.
– Десерт будешь? – спросила она, покончив с едой.
– Пожалуй, немного итальянского мороженого.
– «Спюмони», разумеется. Пойду поищу официанта. Ужасно медленно обслуживают.
– Да нет, Дориана, ничего страшного, – воспротивился он, но она уже выбралась из-за стола и направилась к выходу.
Инди обернулся, глядя ей вслед и заметил, как Дориана задержалась у столика, где в одиночестве сидел какой-то мужчина, светловолосый и немного грузный. Взгляды на долю секунды схлестнулись, но смысла содержавшихся в них безмолвных посланий Инди не уловил. Затем мужчина передернул плечами и отвел глаза, заметавшиеся, как два встревоженных таракана. На вид ему было лет тридцать. Дориана скрылась в следующем вагоне, а незнакомец поднялся из-за стола и последовал за ней.
Инди проводил его взглядом. Черт подбери, что это значит? Он уже собрался встать и пойти за ними, но раздумал. Нечего лезть не в свое дело.
Пару минут спустя принесли две вазочки с мороженым. Инди уставился на разноцветный шарик лакомства. Он ждал до тех пор, пока мороженое не подтаяло по краям, затем зачерпнул немного ложечкой и попробовал. «Куда она подевалась? Что они там делают?» Он глянул через плечо, затем вернулся к своему десерту. Неторопливо поглощая ложку за ложкой, Инди покончил с мороженым и отодвинул вазочку.
Пора оглядеться.
Встав с места, он быстро пошел к выходу. В следующем, последнем вагоне поезда, располагался бар. Публики здесь было много, но Дорианы нигде не было, как, впрочем, и ее преследователя.
Инди описал Дориану бармену и спросил, не видел ли тот ее.
– Нет, – покачал головой бармен. – Извините.
– Но я же видел, как она зашла сюда всего минут пять назад. И не выходила.
Бармен указал в дальний конец вагона.
– Может быть, она вышла подышать?
Подышать? Инди пробрался через толпу в конец вагона и открыл дверь. Повеяло дивной прохладой вечернего воздуха, напоенного ароматом окрестных полей. На землю уже опускались лиловые сумерки. Ступив на железный балкончик, он увидел Дориану, стоявшую у перил с дымящейся сигаретой в руке, не замечая его присутствия. Ее неподвижный профиль на фоне небес был прекрасен, как профиль античной статуи. Ветер играл в ее волосах. Одной рукой Дориана охватила себя за пояс, оперев на нее локоть другой, державшей сигарету. Инди с минуту любовался ею; потом Дориана обернулась, увидела его и улыбнулась.
– Тебе принесли мороженое?
«Само хладнокровие и невозмутимость», – подумал он, затем кивнул и указал на ее сигарету.
– А я и не знал, что ты куришь.
Она швырнула сигарету за перила и положила ладони ему на пояс.
– Я делаю еще много такого, чего ты не знаешь
Инди коснулся ее щеки и медленно, почти нерешительно приблизил губы к ее устам. Ее поцелуй был полон сладости экзотических фруктов, экзотических напитков – и еще чего-то неописуемо-экзотического. Он погладил ее черные как вороново крыло волосы, наслаждаясь их пышной мягкостью, но Дориана отступила на полшага и прошептала ему в губы:
– Мое мороженое тает.
– Наверняка.
Возвращаясь через бар в вагон-ресторан, Инди вдруг сообразил, что блондина так и не увидел; столик, за которым тот сидел, был пуст. Прямо иллюзион исчезновения.
Может, все это – игра воображения? Скажем, Дориана остановилась поправить чулок; блондин подглядывал и смутился, когда она заметила его взгляд – поэтому поспешил скрыться в умывальной комнате. И уже давным-давно вернулся в свой вагон.
Разумеется. Иначе и быть не могло.

7. Афинские тайны

До Акрополя они добрались под вечер; город уже тонул в рыжеватом закатном мареве. Афины лежали внизу, у их ног. Косые лучи солнца вызолотили великолепные дорические колонны Парфенона. Инди с благоговением воззрился на античный храм.
– Наконец-то Греция перестала казаться мне легендой.
Дориана засмеялась.
– Мне кажется, я слышу отзвуки голоса твоего отца.
– Перед сном он рассказывал мне о подвигах Зевса, Геракла, Посейдона, Гермеса и других. О Медузе Горгоне, Ясоне и аргонавтах. Я знал их всех до единого.
– Похоже, детство у тебя было прекрасное, – Дориана взяла его под руку.
«Ага, просто потрясающее», – подумал Инди, но спорить не стал. Не время сейчас спорить. Он глубоко вдохнул, словно волшебный воздух этих твердынь мог продлить мгновение.
– Как ты думаешь, что самое удивительное в судьбе Акрополя? – спросила Дориана.
Инди попытался вспомнить, было ли это на лекциях, но ничего не вспомнил и отрицательно затряс головой.
– То, что он все еще существует. В здании под называнием Пропилеи турки устроили склад боеприпасов, и в 1645 году он взлетел на воздух. Сорок два года спустя венецианцы взорвали Парфенон. И Акрополь дожил до нынешних времен лишь потому, что в начале девятнадцатого века археологи реставрировали его в соответствии со своими представлениями об облике памятника в пятом веке до нашей эры.
– У тебя опять профессорский вид, – заметил Инди с улыбкой, чтобы Дориана не приняла это за критику. – Это место, наверно, для тебя особенное.
– Конечно. Но больше всех я люблю башню Ветров на Римской агоре, особенно в рассветный час.
– Надо будет как-нибудь поглядеть, – Инди обвел взглядом город, уже погружающийся в сумерки. – Грандиозное место для археолога. Сплошь замечательнейшие руины, и прямо на задворках.
Вопреки его ожиданиям, она не засмеялась.
– Археологию, как европейскую культуру, породила именно эта страна.
Они пошли от массивных колонн Парфенона к Эрехтейону, единственному уцелевшему строению из остальных.
– Так почему же ты преподаешь в Париже? Я-то думал, тебе здесь лучше.
– Это сложный вопрос. Пойми – нас, археологов-греков, больше всего привлекают эстетические аспекты этой науки. Большинство наших предпочитают изучать великие работы античных скульпторов, нежели пачкать руки землей в поисках глиняных черепков. Фактически говоря, заведующие кафедрами археологии наших основных университетов являются специалистами по истории скульптуры.
– В самом деле? А почему?

Предыдущая страница 5 Следующая страница


Индиана Джонс и Дельфийский оракул 6

– Ну, это своего рода компенсация экономического и социального отставания от северных стран, перехвативших наше наследие. Знаешь ли, нашей независимости всего девяносто лет, после четырех веков иностранного господства. Так что, сосредоточившись на эстетических аспектах археологии, мы как бы слегка превозносим нашу нынешнюю культуру.
– Ты разделяешь такой подход?
– Не разделяю, но понять могу. Я преподаю в Париже, чтобы иметь возможность взглянуть на предмет под более широким углом.
Они остановились перед Эрехтейоном, разглядывая кариатид – ряд каменных дев, подпирающих южный портик здания. Последние лучи солнца играли на каменных лицах богинь, портик тонул в сплетении света и теней. На мгновение Инди показалось, будто кто-то стоит у основания одной из статуй.
– Ты немного напоминаешь мне другого студента, – голос Дорианы звучал едва слышно, словно она говорила сама с собой. – Он был из Англии. Приехав сюда, он и понятия не имел о нашей нынешней истории. Знал только, что лорд Байрон умер у Мисолонги. Вот так.
Она умолкла. Инди ждал продолжения.
– Надо идти, – наконец, встрепенулась она от задумчивости.
В сумрачной дымке вспыхнули первые огоньки вступающего в ночь города. Инди кивнул, но взгляд его так и влекло к Эрехтейону. Он изо всех сил всматривался вглубь портика. Освещение изменилось, блики исчезли и теперь стали отчетливо видны два человека, мужчины, пристально смотревшие на Инди и Дориану.
– Странно.
– Что? – осведомилась Дориана.
– Вон те двое парней у кариатид следят за нами.
Дориана стремительно обернулась, будто ее ударили в спину ножом.
– Никого не вижу.
– Они отошли подальше.
Она схватила Инди за руку.
– Пошли!
Недоумевая, с чего вдруг такая спешка, Инди последовал за ней к Парфенону. Там начиналась тропинка, ведущая к дороге, где поджидали пассажиров кабриолеты. В Афинах по-прежнему хватало на улицах конных повозок, хотя на парижских улицах лошади стали большой редкостью. Словно Афины никак не могли решить, вступать ли в двадцатый век.
Дориана снова потянула его за руку.
– Инди, они идут за нами!
Он оглянулся. Те двое направлялись к Парфенону, один на несколько ярдов опередил другого.
– С чего ты взяла, что за нами? Наверно, просто пара туристов.
– Глянь еще раз.
Мужчины приближались. Они еще не бежали, но не скрывали, что торопятся.
– Давай подождем. Наверно, мы их совсем и не интересуем.
Дориана схватила его за руку.
– Не будь дураком. Бежим!
Они припустили вперед, торопливо спускаясь по каменистому склону. Инди чувствовал себя глупо; он по-прежнему сомневался, что мужчины преследуют именно их. Споткнувшись, Инди едва не потянул Дориану за собой. Лодыжку пронзила жгучая боль.
– Проклятье!
– Быстрей! – прошипела Дориана.
Скривившись от боли, он оттолкнулся от земли и заковылял дальше. Лиловые сумерки сгущались, видимость ухудшалась. Спускаясь, они исцарапали руки о росшие вдоль тропинки плотные кусты. Лодыжка Инди отчаянно протестовала против каждого шага. Он то и дело оглядывался, но никаких преследователей не видел.
Среди развалин уже почти никого не осталось, и у подножия тропки задержавшихся на прогулке поджидал всего один экипаж. Дориана помчалась к нему, махая рукой вознице. Тот спокойно открыл перед ней дверцу; Инди, хромая, перебежал через дорогу.
– Господин, все ли у вас в порядке? – поинтересовался возница.
– В полнейшем. Поехали!
Экипаж тронулся. Инди принялся всматриваться в сумерки за окном. В этот самый миг те двое выскочили на дорогу, остановились и уставились вслед удаляющемуся экипажу.
– Скорее всего, им был нужен последний экипаж, а не мы, – заметил Инди.
Дориана не ответила.

* * *

Дом Дорианы располагался на холме в старом пригороде под названием Монастираки, откуда в любое время дня виден Акрополь, парящий в небе, словно храм богов. Выглядел дом весьма причудливо – с пилястрами по углам, черепичной крышей, терракотовыми богинями и тесным двориком, скрытым от улицы кованой железной оградой и пышной растительностью.
«Неплохо», – подумал Инди, входя в дом и обоняя запахи готовящегося обеда. Дориана вернулась домой после двухлетней отлучки, но словно и не уезжала. Несмотря на ее отсутствие, жизнь здесь продолжалась. Экономка приготовила не только обед, но и пенистую ванну для Дорианы. Пока она купалась, Инди отмачивал свою распухшую лодыжку в ведре с холодной водой.
– Эй, Инди! – окликнула Дориана.
Он посмотрел на дверь ванной.
– Да?
– Неси свое ведро сюда, поболтаем.
Инди оживился. Поговорить с Дорианой – мысль хорошая, и ведь никто не мешает сделать это во время купания, а? С озорной улыбкой он вынул ногу из ведра и встал.
– И как же я сам об этом не подумал?!
Установив ведро возле ванной, он сел на покрытый полотенцем стул. На полу возле ванны стояла бутылка и бокал. Еще один бокал, уже полупустой, держала Дориана.
– Налей себе рецины, – предложила она, когда он снова погрузил ногу в ведро.
– Спасибо. А что это?
– Вино из сосновой живицы.
– Сосновое вино? – Он налил себе, попробовал и состроил кислую физиономию. Дориана рассмеялась.
– Еще войдешь во вкус, уж поверь мне. Оно очень популярно. Может быть, даже чересчур популярно. Так что, когда распробуешь, не злоупотребляй.
Инди пригубил еще немного; взгляд его блуждал, не в силах сосредоточиться на ее лице. Уж больно соблазнительно она возлежала среди пены, томно вытянув ногу по бортику ванны, напомнив Инди о недавней близости. Ему живо представились их объятия в поезде, сплетение их тел под такт вагонных колес. Сейчас любовная игра казалась чуть ли не порождением воображения. Инди никак не мог поверить, что Снежная Королева из Парижа так легко оттаяла в его объятиях. А теперь он запросто наблюдает, как она принимает ванну.
Все последовавшее за той ночью слилось в памяти в сплошную пелену. Вчера утром они сошли с поезда, и большую часть дня провели на пароме. Добравшись до порта Пиреи, взяли такси до Афин. Прибыли совершенно разбитыми и проспали двенадцать часов. Сегодня, пока Дориана разрабатывала детали поездки в Дельфы, Инди самостоятельно осмотрел город. Для начала чувство долга заставило его провести утро в археологическом музее; затем Инди просто бродил, наслаждаясь городскими пейзажами.
– Как тебе Афины? – поинтересовалась Дориана.
– Понравились. Правда, я то и дело сравнивал их с Парижем.
– И каковы же выводы? – Она вытянула стройную ногу перед собой.
Инди решил, что здесь совсем иной уклад жизни; обаяние Парижа крылось в едва уловимых оттенках и полутонах. Здесь же все проявлено четче, ярче и строится на резких контрастах примостившегося среди скал города.
– Греция – страна земная и плодородная; Франция же куда более рассудочна и рафинирована.
– Согласна.
Оба города тесно связаны с прошлым, но прошлое по-разному отразилось на каждом из них. Париж обратился в средоточие культурной жизни, неиссякаемый родник творческих достижений. Здесь же, где приметы прошлого встречаются на каждом шагу, пышно процветавшая некогда культура впала в спячку. Париж подобен прекрасной статуе, над которой еще трудится резец скульптора; Афины же обратились в законченный монумент, а их жители могут лишь пассивно наблюдать, как он мало-помалу разрушается.
И все-таки, хотя тень великих предшественников осеняет современных греков, они вовсе не пали духом. Это общительные, словоохотливые люди, не стесняющиеся открытого выражения чувств, будь то радость, гнев или печаль. Мужчины по большей части смуглы, курчавы и хороши собой. Беспрестанно курят черный табак и одну за другой пьют бессчетные чашечки кофе, с отсутствующим видом перебирая пальцами янтарные или серебряные четки. Зато женщины с головой ушли в семейные хлопоты; многие носят черные платья, словно в знак вечного траура.
Инди очень старался изложить свои мысли внятно, но Дориана уже утратила к ним интерес.
– Инди, я хочу рассказать тебе, почему решила, что эти люди в развалинах преследовали нас.
– Хорошо. Мне бы очень хотелось это знать.
– Прежде всего, хочу поведать немного о своей семье, – она запрокинула голову, чтобы обмыть шею, отчего из пены выглянули ее розовые соски.
– О семье? – переспросил Инди, не в силах сосредоточиться на смысле слов.
– Да. О своей семье. Видишь ли, дочери греческих крестьян не становятся археологами. Мой отец – кораблестроитель и крупный землевладелец. Мы даже владеем парой островов.
– Прямо целиком?
– Они не так уж велики, – засмеялась она.
– И он живет здесь, в Афинах?
– У него здесь имеется недвижимость, а еще дома в Риме и Лондоне. Сейчас он живет в Риме, но домой вернуться не может.
– Почему?
– Из-за политики, – в ее устах это слово прозвучало ругательством. – Когда Греция завоевала независимость, аристократии здесь уже не осталось, так обогатились лишь те семейства, которые занимались политикой.
– По-моему, ситуация довольно типичная.
– Тем не менее, когда в прошлом году король решил напасть на Турцию, мой отец воспротивился. Он понимал, что вторжение кончится катастрофой. Правду сказать, его выслали. – Лицо Дорианы поникло, в голосе зазвучала горечь. – Он до сих пор в изгнании.
Инди знал, что война с Турцией принесла именно такие итоги, какие предсказывал отец Дорианы. Греция затеяла войну с соседом якобы для освобождения греков, живущих за пределами страны. Сейчас Афины полны беженцев, а человеческие жертвы просто неисчислимы.
– По-моему, войны ничего не решают, – проговорил Инди.
– Случившееся – ужасная ошибка. Мы уже послали на войну сотни тысяч человек, а бойня все продолжается.
Инди кивнул, не зная, что сказать. Потягивая рецину, он смотрел на Дориану.
– Казалось бы, Мировая война должна научить нас чему-то. Мы ужасно настрадались, поддерживая Британию и Францию. Греция совершенно измотана войнами, но снова втянута в конфликт.
– Но при чем здесь те двое из Акрополя?
Дориана повертела ножку бокала между пальцами, собираясь с мыслями.
– Отец предупреждал, чтобы я не возвращалась сюда, пока все не уладится. Говорил, что опасно.
– Значит, по-твоему, они работают на короля?
– Возможно.
– Почему бы им просто не запретить тебе работать в руинах?
– Король мог с легкостью воспрепятствовать моему возвращению в Дельфы, но он не дурак. Дельфы – национальное достояние, и он предстанет в дурном свете, если не позволит мне поехать туда. Особенно теперь, после землетрясения.
– По-твоему, к тебе приставили соглядатаев, чтобы выяснить, чем ты занимаешься?
Она протянула Инди пустой бокал, жестом попросив налить еще вина.
– Если бы они были простыми соглядатаями, я бы и внимания не обратила. Но по-моему, царедворцы, если не сам король, хотят нанести моему отцу удар. Если меня убьют, цель будет достигнута.
– И что же ты намерена предпринять?
– Ничего. Как и запланировано, завтра утром мы выезжаем в Дельфы. Я не позволю себя запугать.
Наполнив бокал Дорианы, Инди налил заодно и себе. В общем-то, рецина не так уж плоха, надо только пообвыкнуть. Протянув Дориане бокал, Инди засмотрелся – она намыливала круглой губкой бедро.
– Поставь бокалы, – вдруг проворковала она, обвивая рукой его шею.
– Что ты делаешь?
Дориана притянула его к себе; рецина расплескалась по полу.
– По-моему, тебе надо принять ванну.
В ее хрипловатых, вкрадчивых интонациях затаились искорки смеха. Обняв Инди мокрыми руками за плечи, Дориана притянула его к себе, опрокинув в теплую воду и обхватив руками и ногами.
– А как же служанка?
– Не волнуйся.
– А обед?
– Подождет.
– Вообще-то, это я должен проявлять инициативу, – пробормотал он, утирая лицо ладонью, пока Дориана стаскивала с него мокрую одежду.
– Ты слишком медлителен. И потом, тебе не помешает взять еще парочку уроков.
– Лады, профессор! – он выпутался из льнущих к рукам рукавов рубашки. – Значит, я по-прежнему ваш студент.

8. Дорога в Дельфы

Дориана встала еще затемно. Она отбросила занавеску, и в комнату просочилась предрассветная серость. Шестой час; надо торопиться.
Она тихо пересекла комнату, бросила взгляд на укрытого одеялом человека, быстро натянула плиссированную юбку, блузку и шерстяной свитер и уже собиралась выйти из спальни, когда Джонс пошевелился. Дориана оцепенела, устремив на него пристальный взор и от всей души надеясь, что Инди не проснется. Убедившись, что он по-прежнему спит, она повернулась и вышла.
Взяв стоявший у стены велосипед, Дориана повела его через двор, открыла обитые железом ворота, поморщилась, когда они заскрипели, затем села на велосипед и покатила прочь.
Через три квартала она свернула налево и съехала под уклон. В воздухе еще висела сырая утренняя свежесть, и Дориана порадовалась, что надела свитер. Восточный горизонт окрасился бледно-розовыми тонами грядущего рассвета. Достигнув подножия холма, она притормозила, свернула направо и поехала мимо площади Монастиракиу. Обычно тут царит оживление – снуют торговцы орехами, ломятся от фруктов прилавки, роятся покупатели, но в этот ранний час над площадью еще властвуют тишина и покой. Монастырская церковь десятого века в центре площади выглядит серой и заброшенной – одиноким следом бесхитростных времен.
Она миновала осыпающиеся стены Адриановой библиотеки, проехала по улице Эола и добралась до ворот Афины-Архегиты, входа в Римский форум. На пилястре, обращенной к Акрополю, высечен эдикт Адриана, объявляющий правила торговли и цены на масло. «Видел бы Адриан это место сейчас», – подумала Дориана.
Она провела велосипед через ворота, мимо хилых лачуг, построенных на месте развалин древних общественных туалетов. Из дверных проемов лачуг тянулись тонкие струйки дыма – первый признак близящегося утра. Руины вокруг рыночной площади превратились в импровизированные домики, населенные заполонившими город беженцами. Еще одна общенародная катастрофа.
Дориана поднималась, пока не достигла восьмиугольной башни, к стене которой и прислонила велосипед. Башня Ветров казалась Дориане полной необъяснимого очарования. Выстроенная в первом веке до нашей эры сирийским астрономом по прозвищу Андроникос из Пирроса башня служила одновременно компасом, солнечными часами, флюгером и водяными часами. Если бы водяные часы еще работали, уровень воды во внутреннем цилиндре показывал бы сейчас половину шестого.
Дориана взглянула наверх. Каждую грань башни украшал барельеф божества, олицетворяющего один из восьми ветров. Прямо над ней, на северо-западной стороне башни находился барельеф Скирона, держащего сосуд с углем. Рядом Борей, Северный Ветер, дул в витую морскую раковину.
– Я получил твою записку, – раздался позади чей-то голос, и на плечо Дориане легла рука.
– Рано же ты встал!
Опустив взгляд, она обернулась. В сумеречном полусвете Алекс Мандраки казался темной, печальной громадой, не менее таинственной, чем мифические существа на башне.
– Хожу по своим делам. – Он протянул руку к ее лицу и легонько притронулся к щеке, будто сомневался, имеет ли на это право. – Ты умный стратег, Дориана. Удачно выбрала человека. Он лучше многих других. Наверно, за это ты мне и нравишься.
Она провела ладонью по его щеке; кожа была шершавой, хотя он только что побрился.
– Всего лишь нравлюсь? А я-то думала, что ты меня любишь.
Он схватил ее за руку. Черты лица Алекса смягчились настолько, насколько это возможно для человека, один взгляд которого повергает людей в трепет.
– Конечно же, люблю! Я скучал без тебя.
Притянув Дориану к себе, он поцеловал ее с внезапной поспешностью и нетерпением.
– Я тоже скучала, – шепнула она, отстраняясь. – Жутко там было?
– Бойня. Просто нет слов. А я ничем не мог помешать.
– Тем более мы обязаны осуществить задуманное.
Он с минуту рассматривал ее, словно пытался прочесть ее мысли в пристальном, откровенном взгляде Дорианы.
– Я понимаю, что ты уже сблизилась с американцем; но, надеюсь, не приняла свою задачу слишком близко к сердцу?
– Алекс, да ты ревнуешь! – впервые улыбнулась она.
– Нет, – он запустил пальцы в свои короткие курчавые волосы. – Пока нет. – Алекс вновь взял ее за руку, и они двинулись вперед. Его ястребиный нос, четко обрисованный на фоне бледного неба, напоминал острый, смертоносный клюв. – Ревность подобна ненависти – напрасная трата эмоциональной энергии.
– То же самое можно сказать и о войне.
– В данной ситуации, – проговорил он, имея в виду вторжение в Турцию, – я согласен всей душой. Но от армии нельзя отказываться ни в коем случае. Без нее мы станем слабым, бесполезным народцем. Нельзя допустить порабощения Греции.
– Алекс, не читай мне лекции, особенно в столь ранний час.
– Тебя что-то тревожит. В чем дело?
Дориана изложила возникшие в поезде проблемы.
– Ты поступила правильно. – решительным, невозмутимым тоном бросил Алекс. – Я ведь предупреждал, что Фарнсуорт может доставить немало хлопот. Надо было кого-нибудь отправить вместе с тобой.
– Я и сама неплохо управилась, – улыбнулась она.
– Похоже на то. Тогда проблем нет.
– Это еще не все. По-моему, с Фарнсуортом работали еще двое.
Она рассказала о мужчинах, преследовавших их в Акрополе. Алекс сосредоточенно нахмурился, и глубокая морщина залегла между его бровей. Потом тряхнул головой.
– Похоже, они любители.
– И слава Богу. Я была как на ладони. Я их толком не разглядела, зато Джонс разглядел. – И она постаралась, как могла, описать преследователей.
– Посмотрим, что удастся выяснить. А для вашего грузовика я выделю охрану.
– В этом нет необходимости.
– Пожалуйста, позволь мне самому решать, что необходимо для твоей безопасности. – Алекс с улыбкой взял ее за руку. – Ну, а теперь я хочу изложить, что надумал по поводу Дельф.
Минут пять спустя, когда Дориана уже выехала на улицу, край неба уже окрасился в персиковые и бледно-желтые тона. Предрассветную тишину сменили звуки пробуждающегося города; обитатели лачуг в древнем форуме понемногу выбирались на свет. «Денек предстоит нелегкий», – подумала Дориана.

* * *

Инди бежал по Акрополю, размахивая руками и не чуя под собой ног. Дыхание вырывалось из груди бурными, тяжелыми толчками. Сзади доносился топот башмаков по мостовой и пронзающие воздух выкрики. Инди стремительно оглянулся. Вот-вот настигнут, но бежать быстрее нет сил; ноги уже отказываются повиноваться. Паника подкатила под горло холодным комом.

Предыдущая страница 6 Следующая страница


7 Роб МакГрегор

Вдруг один из преследователей рванулся вперед и разбил бутылку рецины о голову Инди. Инди ждал ослепительной, разламывающей череп вспышки боли, но ощутил лишь напряженную вибрацию, эхом прокатившуюся в голове и очень смахивающую на вопль клаксона.
– Инди, проснись!
Он открыл глаза и тут же зажмурился от ослепительно-яркого света.
– О, Боже! – простонал он. Вопль клаксона за окном грохотал в мозгу. – Что за адская музыка?
– Наша машина в Дельфы. Поторопись со сборами. Но сначала выпей это.
Он сел в постели, потирая лицо, и увидел полностью одетую Дориану. Она протянула ему чашечку, чуть больше наперстка, полную кофе – густого, как сироп.
– Надеюсь, без узо?
За обедом они допили рецину, а после еды попробовали еще одно греческое изобретение, ликер, на вкус напомнивший Инди парижское перно. Теперь голова его раскалывалась от последствий смешивания напитков.
– Клянусь, ни капли.
Клаксон снова взвыл; Инди сморщился, но минуты через три уже был одет и готов в дорогу. Сунув руку под кровать за своей сумкой, он никак не мог нашарить ее. Опустившись на четвереньки, Инди заглянул под кровать, обнаружил сумку – и еще что-то. Потянувшись туда, он похлопал ладонью по полу и нащупал ботинок. За ним стоял второй такой же – вроде бы военного образца.
– Инди, давай... – Дориана замерла на пороге. – Что ты делаешь?
– Доставал сумку, и только.
Отбросив ботинок, Инди вопросительно уставился на нее.
– Если тебя смутили ботинки, то они принадлежали сыну экономки. Он погиб в Турции. Жду на улице.
Она повернулась и вышла.
Инди отфутболил ботинок под кровать и сграбастал сумку. Хорошенькое местечко хранить ботинки погибшего солдата! Выйдя на улицу, Инди с изумлением узрел в кузове грузовика двух солдат с винтовками. Забравшись на переднее место рядом с Дорианой, он осведомился, что это значит.
– Охрана.
– А что, будут проблемы?
– Просто на всякий случай.
Минут через десять город остался позади, впереди замаячили холмы. Грузовик мучительно затрясся, одолевая грунтовую дорогу. Рессоры машины были совсем расхлябаны, и каждый толчок болью отдавался в голове Инди.
Стоило водителю чуть поддать газу, и мотор громко ревел, делая разговор почти невозможным.
– Эта дорога... – расслышал Инди слова Дорианы, увидел, как шевелятся ее губы, но ничего не разобрал.
– Что?
– Эта дорога... Эдипа.
Он нахмурился, покачивая головой. Какое отношение эта дорога имеет к Эдипу?
Дориана склонилась к нему и прокричала:
– Эта дорога почти не изменилась со времен Эдипа.
Это уж точно!
Дориана отказалась от попыток продолжать разговор; Инди глазел из окна на поросшие соснами серые каменистые склоны. Словно после отъезда из Парижа путешествие каждый день выводит их в новое измерение. Во-первых, внезапная перемена в отношениях с Дорианой. Далее выясняется, что она – персона нон грата в собственной стране. Теперь Инди беспокоила мысль, что его могут помимо воли втянуть в политические махинации, в которых он совершенно не ориентируется. Дориана сказала, что они должны быть откровенны друг с другом, но сама откровенничала лишь тогда, когда ей это самой на руку.
Теперь Инди начинал понимать подозрительность Конрада в отношении Дорианы. Даже Шеннон, ни разу не встречавшийся с ней, оказался прав – путешествие с Дорианой действительно сулит приключения, и конца им пока не видать. Черт побери, а ведь они еще и в Дельфы не доехали!
Впрочем, он сам жаждал трудностей, а то и опасностей. В конце концов, такова суть приключений. Но при этом Инди хотелось остаться в живых, без всяких там «но».
Он то и дело оглядывался, ожидая преследования, но из-за клубящегося облака поднятой колесами пыли ничего не мог разглядеть. Наконец, Дориана склонилась к нему.
– Хватит беспокоиться! С нами два охранника. Если будут проблемы, они все уладят.
Инди кивнул, съехал на сидении пониже и закрыл глаза. Вскоре гул мотора убаюкал его. Дальше все шло как по расписанию: Инди задремывал, потом машину подбрасывало на колдобине, он просыпался, вновь задремывал, машину подбрасывало – и так без конца. После полудня машина начала мучительно карабкаться по отлогим склонам горы Парнас. С высотой росла и тревога Инди.
– Мы почти на месте, – Дориана разглядывала сквозь пыльное ветровое стекло вершину горы.
Инди положил ладонь ей на бедро, но Дориана сбросила его руку.
– В лагере мы должны держаться корректно, как коллеги по работе. Здесь ты мой студент, и только. Понятно?
На лице ее застыло каменное, неумолимое выражение. Инди издал нервный смешок.
– А-а, ты боишься скандала из-за того, что я моложе тебя?
– Джонс, это вовсе не смешно, и возраст тут ни при чем. Просто, если профессор будет спать со своим студентом, это истолкуют превратно.
«Кто истолкует?» – хотел было уточнить Инди, но воздержался. Ему вдруг захотелось рассказать ей, что он еще ни разу не переживал во время близости ничего подобного. Это не просто зов тела, Дориана воплотила в себе его идеал, она ни в чем не походит на остальных женщин. Теперь он испытывал к ней куда более сильную тягу, чем прежде. Она обольстительна и загадочна, как и сами Дельфы, она нужна ему. Но и об этом он ничего не сказал, опасаясь, что она рассмеется и назовет его милым студентом любви или как-нибудь иначе, но не менее унизительно.
– Вон, – указала она. – Видишь?
Инди подался вперед и увидел горную терраску, буквально парящую в воздухе, угнездившись между зловещими скалистыми пиками. По сравнению с величием гор она казалась маленькой и незначительной.
Дориана попросила водителя остановиться на минуту. Они вышли, чтобы получше рассмотреть горный храм.
– Я думал, он больше, – проронил Инди.
– Его размеры ничто по сравнению со значением. Инди, ты только подумай – тысячелетие за тысячелетием по склонам этой горы карабкались цари и государственные мужи, полководцы и купцы – чтобы задать свой вопрос оракулу.
На лекциях они рассказывала, что предсказания зачастую были неясными и двусмысленными. В таком случае, почему же оракул просуществовал так долго, производя такое сильное впечатление на людей?
– А кто-нибудь проверял точность предсказаний?
– Почему ты спрашиваешь?
– Если бы я решил поставить свое будущее в зависимость от лепета полоумной старухи, то хотел бы знать, насколько он точен.
– Ох, уж эти американцы! – рассмеялась Дориана. – Вам мир представляется чем-то вроде бейсбола. Вам обязательно нужна статистика результативности игроков. Сомневаюсь, чтобы кто-нибудь создал подобный архив, но, разумеется, оракул не продержался бы настолько долго, если бы изрядная часть предсказаний оказывалась неверной.
– Держу пари, что успех больше обеспечивался познаниями жрецов, нежели оракула.
Вместо ответа Дориана загадочно улыбнулась.
Они залезли обратно в грузовик, и десять минут спустя, завернув за последний поворот, прибыли в Дельфы. На высоте в тысячу восемьсот футов воздух оказался чуть прохладнее, чем в Афинах. Со всех сторон высились могучие вершины, вздымавшиеся на восемь тысяч футов; зато крутые склоны гор резко обрывались вниз, в долину.
Грузовик остановился, и они вышли. От большинства строений остались лишь фундаменты да груды щебня – результат повторявшихся век за веком землетрясений и разрушительной деятельности самого человека. Но уже от одного вида покосившихся колонн храма Аполлона, стоящего почти вплотную к отвесному склону, у Инди по спине пробежал холодок. Вот он, самый почитаемый храм античности, святилище, считавшееся некогда центром мира; но здешние камни наверняка еще хранят немало секретов.
– Ну как, Джонс?
Его тревожило, что она больше почти не зовет его по имени, но сейчас это было не так важно. Разве в Дельфах можно придавать значение таким пустякам?
– Для меня это уже не миф. Это реальный храм, то есть, бывший храм.
– И существующий по-прежнему. Не забывай об этом.
Он уже собирался сказать, что это место сейчас для него реальнее Сорбонны, когда увидел спешащего навстречу толстяка. Тот все пытался припустить бегом, но из-за своей комплекции лишь ковылял вразвалочку, словно утка. Когда толстяк приблизился, стало заметно, как он взволнован.
– Доктор Белекамус, рад, что вы наконец прибыли, – пропыхтел он, не в силах отдышаться в разреженном воздухе. – Мы ждали вас пару дней назад.
– Я же говорила, что приеду сразу же, как только смогу, – в голосе Дорианы проскользнули нотки раздражения. Инди ощутил, что она испытывает к толстяку враждебность. – Джонс, это Стефанос Думас, нынешний руководитель здешних изысканий.
Инди прикинул, что толстяк старше его лишь года на три-четыре. Он ожидал протянутой руки, но Думас лишь сухо кивнул и вновь повернулся к Дориане, воскликнув:
– Случилось нечто невероятное! Пойдемте быстрее, сами увидите.
– О чем ты?
– О расщелине в храме, – толстяк махнул рукой. – Из нее поднимаются испарения. Испарения – точь-в-точь, как те, которыми дышал оракул!

9. Возвращение

Каменщик Панос неторопливо брел по главной улице Дельф, направляясь к плата, поросшему травой садику на окраине. Проходя мимо харчевни, он кивнул знакомым старикам, сидящим на длинной деревянной скамье у осыпающейся стены. Если бы не янтарные четки у них в руках, старцы очень напоминали бы котов, мурлыкающих от удовольствия на солнцепеке.
В нескольких футах от них покосившуюся стену подпирали две грубо обтесанные балки; кирпичи потрескались и крошились, по облупившейся штукатурке бежала паутина трещин – итог недавнего землетрясения. А жизнь продолжается. В Дельфах на землетрясения и подземные толчки обращают не больше внимания, чем на грозы и бури. Землетрясения – неотъемлемая часть жизни, как рождение или смерть.
Один из стариков окликнул его и поинтересовался здоровьем матери. Больше ни о чем старики Паноса уже не спрашивают. Хоть он и здешний, но уже отрезанный ломоть – все равно, что один из туристов, приезжающих посмотреть на руины. Его помнят одни старики, еще с прежних времен.
Потому он поговорил со стариками о здоровье матери, пользуясь понятными им выражениями:
– Теперь, когда сын и внук здесь, ей стало намного лучше. – Он улыбнулся. – Говорит, что бегает вверх и вниз.
Старики засмеялись. Именно так отвечают в Дельфах на вопрос о самочувствии. «Бегаем вверх и вниз». Такова жизнь в горах. Вверх и вниз.
Вид этих стариков всегда ободрял его. Они хранители традиций. Они словно всю жизнь просидели у харчевни, поджидая, наблюдая, изредка переговариваясь. Хотя Панос знал, что были времена, когда и они были активными полными жизни работягами, снующими в гору и с горы – плотниками, ремесленники, торговцами, пастухами.
Но все это было до переезда, когда деревню перевели со священных развалин на нынешнее место. Теперь старики и сами ничем не отличаются от развалин Дельф – их старые кости уже не выдерживают активной жизни.
Он зашагал дальше, а старики заговорили между собой. Должно быть, вспоминают несчастье, случившееся много лет назад, когда погибла Эстел. А скорее всего, повторяют старую историю, разыгравшуюся после того. Эстел шла по горной тропинке, неся на руках малютку Григориса, когда оползень накрыл обоих. Паносу, опередившему их всего на несколько ярдов, удалось откопать Григориса из-под обломков. Тот каким-то чудом совсем не пострадал. Когда же показалась Эстел, Панос взвыл от горя. Эстел, его юная красавица-жена, была мертва – валун раздробил ей голову. Случилось это как раз в год переезда. «Тридцать лет назад», – подумал Панос. В год приезда археологов. В год, когда все переменилось.
Но смерть Эстел дала начало новой жизни – его собственной. Ее смерть, переезд деревни и Милос, отец Эстел, преобразили Паноса. Сколько Панос знал Милоса, того всегда кликали Чокнутым, а после несчастья его помешательство только усилилось. Но Панос научился прозревать сквозь пелену безумия Милоса и мало-помалу понял, что тот является провидцем и хранителем древнего знания.
Панос пересек садик и уселся на любимой скамейке. Сам по себе этот садик ничем не примечателен, но отсюда открывается удивительный вид на долину. После смерти Эстел Панос провел на этом самом месте бесконечную череду дней, воображая, будто вороном парит над долиной. Именно в такой день к нему подошел Милос и сказал, что настало время посвятить его в секреты тайного Ордена пифий.
Неподалеку двое мужчин в синих рабочих комбинезонах белили известью основание старого дуба, чтобы предохранить его от вредителей. Он ни разу не встречал ни того, ни другого; странно, ведь он знает практически всех жителей деревни. Хотя Панос уже несколько лет живет в Афинах, но часто приезжает сюда навестить мать и побыть невдалеке от святилища.
Он разглядывал работников, пока тот, что был поближе, не посмотрел в его сторону. Панос приветливо кивнул, поздоровался и осведомился, как идут дела. Маляр помолчал, снял кепку, вытер лоб тыльной стороной ладони и сказал, что здесь прекрасно, но он еще никогда не потел в такую прохладу.
– Солнце жаркое, а воздух холодный.
– В горах всегда так. Тут вам не Афины, – отозвался Панос, стразу же уловив столичный говор работника. – Давно вы здесь?
– Со вчерашнего дня. Меня прислало правительство, – маляр буквально лучился от осознания собственной важности; выпятив грудь и чуть не лопаясь от гордости, он ждал реакции Паноса. Но Панос разочаровал его, засмеявшись и качая головой.
– Значит, теперь после землетрясения правительство направляет сюда людей ухаживать за деревьями. Осталось лишь снова перевезти деревню.
– Меня прислали, потому что на следующей неделе в Дельфы приезжает король, – начал оправдываться маляр.
– Так-таки и приезжает? – с издевкой откликнулся Панос.
Маляр улыбнулся, поскольку знал такое, чего эта местная деревенщина знать не могла.
– Вот именно! Приедет посмотреть, какой ущерб нанесен руинам, и даже останется на два дня.
С этими словами маляр надел кепку и вернулся к работе.
Панос устремил взгляд в долину, обдумывая услышанную весть. Он знал, что в горах в паре миль отсюда у короля имеется резиденция, но монарх посещает ее крайне редко. Теперь Панос больше не сомневался в надежности предсказания. Время выбрано идеально.
– Папа, вот ты где!
Панос оглянулся через плечо и увидел спешащего через сквер сына. Григорис, теперь уже взрослый, как две капли воды напоминал его самого: такой же мускулистый, с узкими бедрами и темными вьющимися волосами. Наверняка только что услыхал о предстоящем визите короля и спешит удивить отца.
– Папа, ты не поверишь! Началось!
Панос встал со скамьи, взял сына за руку и повел подальше от рабочих.
– Знаю. Пойдем.
– Но откуда ты знаешь? Ты же был здесь. А я только что разговаривал со Стефаносом неподалеку от лагеря.
Панос остановился и повернулся лицом к Григорису.
– Я же просил тебя держаться подальше от руин! А ты первым делом, как только я ушел, помчался туда.
– Я не ходил к руинам, а держался поодаль. Она меня не видела. И чужеземец тоже. Я был очень осторожен.
Панос покачал головой; сын явно испытывает его терпение. Григорис уже допустил ошибку в Афинах, когда позволил обнаружить себя в Акрополе. А затем, прежде чем Панос успел задержать его, осложнил дело, ринувшись в преследование.
– Я уже просил прощения. Сколько раз надо извиняться? Я уже не ребенок. Ну, теперь ты выслушаешь меня?
– А что ты сделал бы, если бы они просто остановились и подождали тебя?
Сын в отчаянии возвел глаза к небу.
– Я же говорил, что всего лишь хотел спугнуть чужака. Наверно, посоветовал бы ему держался подальше отсюда.
Панос мгновение с молчаливым упреком пристально вглядывался в глаза Григорису.
– Незачем извиняться передо мной. Извинись перед собой.
Он уже собирался воззвать к одному из священных правил «Познай самого себя», но Григорис перебил его.
– Отец, завеса раздвинулась! В храме вновь поднимаются испарения.
– Что?!
– Именно об этом я и хотел тебе рассказать.
– Ты уверен?
Храм Аполлона по утрам всегда окутывает туман, который зачастую легко принять за испарения и решить, пророчество о Возвращении уже сбывается.
– Сам я не видел, поскольку ты велел мне не подходить к руинам. Но, скорее всего, это правда.
Панос знал, что Стефанос считает Григориса простодушным; это может оказаться очередной его шуткой, потому отрывисто бросил:
– Посмотрим.
– Что делать теперь? – нетерпеливо уставился на него сын.
– Ждать. Мы ждали много лет, подождем еще пару часов или пару дней.
Панос мысленно вернулся к предсказанию. После смерти Эстел Милос предсказал Возвращение и указал все приметы. К тому времени Милос оставался единственным живущим членом Ордена пифий, но с годами он крупица по крупице передал знания Паносу. Наконец, настало время Паносу, главе Ордена пифий, воспользоваться своим могуществом.
Надо поговорить с самим Стефаносом, но и без того ясно, что это правда. Наконец-то все сходится. Больше незачем опасаться Дорианы Белекамус из-за ее власти над святилищем. Сомнений больше нет – она и есть избранная.
Белекамус станет новой пифией; он будет толкователем, и первое прорицание наверняка будет дано самому королю.

10. Пасока поднимается

Стоявший на деревянном столе фонарь освещал убогую лачугу с земляным полом, крытую соломой. Рядом с фонарем лежала толстая книга, раскрытая на странице, покрытой древнегреческими письменами. Это был текст каменной таблички, извлеченной из дельфийских архивов, автором которого был Плутарх, служивший жрецом в Дельфах в первом веке нашей эры.
Инди уже минут десять неторопливо записывал на листке бумаги перевод рукописи. Хотя на следующей странице можно было найти и перевод на английский, ему хотелось проверить свои способности. Он не знал смысла лишь трех слов, и теперь домыслил их значение, исходя из контекста. Инди подул на бумагу, высушивая чернила, и положил авторучку на стол.
– Ладно, посмотрим, – пробормотал он, поднося бумагу к свету. Насколько можно судить, рукопись отвечает на вопрос, почему предсказания оракула зачастую оказывались двусмысленными. Инди негромко зачитал перевод вслух:
– «Ибо оракул вопрошают не какие-нибудь отдельные особы по поводу покупки раба или прочих личных вопросов, но весьма могущественные граждане, короли и деспоты, притязания коих весьма обширны. Они ищут божественного совета по судьбоносным решениям. Разгневать либо огорчить сих людей грубой правдой, не отвечающей их упованиям, не принесло бы проку жрецам оракула».
Инди перевернул страницу, и увидел, что на этом текст не кончается. На сей раз он начал переводить с листа, не записывая. Как ребенок, научившийся читать по слогам, он медленно, с запинками, разбирал текст.
– «Что касается ответов... даваемых обычным людям, порой бывает разумно сообщать, что таковые... скроются от своих угнетателей или... избегут врагов. Таким образом, оные потеряются в... околичностях и... велеречивости оракула, смысл коих сокрыт от прочих, однако всегда может быть постигнут... тем, кого они касаются, если он потрудится распутать их».
«Смахивает на заявление политика, объясняющего, почему он не выполнил предвыборных обещаний», – подумал Инди, переворачивая страницу. Пробежав глазами английский перевод, он улыбнулся. Точность собственного перевода порадовала его; теперь он не сомневался, что сможет перевести надпись на доске, ожидающей его в разломе. Ну, если Дориана покончит с проволочками, он со своей задачей справится.
Инди извлек карманные часы и сверился с ними. Испарения каждый раз поднимались ровно двенадцать минут, потом рассеивались, а длительность пассивных периодов постепенно увеличивалась. В первый раз интервал составил три часа пять минут. В следующий раз до извержения прошло три часа одиннадцать минут. Они быстро сообразили, что с каждым разом интервал увеличивается на шесть минут. Однако и сегодня, на третий день пребывания в Дельфах, Дориана настаивала на продолжении измерений.
Инди наблюдал за разломом с часу дня. Испарения закончились в 4 часа 16 минут; теперь должен последовать интервал в четыре часа пять минут. Если график сохранится, то следующий раз газы пойдут через восемнадцать минут, в 8:З9 вечера.
«Какая ирония!» – усмехнулся он. Бросить занятия посреди семестра, чтобы превратиться в цепного пса возле дырки в земле. А ведь речь шла о единственном шансе в жизни! Хорош шанс! Хорошо хоть, можно помечтать об обеде. В девять придет смена, и он отправится в деревню.
Инди протянул руки над согревающей хижину жаровней. Согревшись как следует, он откинул закрывающий вход полог. Затем потянулся за лежащей на столе шляпой, но локтем задел фонарь, опрокинув его. Тот покатилась к краю стола. Инди ринулся следом и успел подхватить фонарь, когда тот грозил вот-вот скатиться на пол.
Осторожно установив фонарь посреди стола, Инди убрал руки.
– Вот так и стой.
Он сделал шаг назад, каблуком наступив на край жаровни. Она подскочила, как катапульта, разметав раскаленные угли по полу; те заскакали по всем углам.
Инди ругнулся и принялся отфутболивать угли один за другим к центру хижины, а оттуда – на улицу. Потом огляделся, настороженно принюхиваясь.
Дым!
Вдруг у основания стены рвануло пламя. Инди сбил его курткой, отыскал тлеющий уголек и пнул его за дверь. Затоптав тлеющие искры, он стал размахивать пологом, чтобы выгнать дым. Приток воздуха раздул незамеченную искру, и стена занялась вновь.
– Чтоб тебя!.. – гаркнул Инди, схватил с пола галлоновый кувшин с водой и выплеснул ее на стену. Убедившись, что искр больше нет, Инди поднес фонарь к стене, чтобы оценить нанесенный ущерб. Несколько квадратных футов стены обгорело дочерна, хижина провоняла дымом, но в целом строение не пострадало. Меньше всего ему хотелось под конец своей вахты спалить эту хижину.
Но с другой стороны, Дориана вряд ли стала бы возражать против подобного исхода.
Эта слаженная из веток, перьев и пчелиного воска хижина как бы воспроизводила первый дельфийский храм и воплощала в жизнь первую часть плана Стефаноса Думаса по воссоединению прошлого с настоящим, дабы сделать руины более понятными и интересными для неискушенных в науке посетителей. Думас с помощниками выстроили ее неподалеку от храма незадолго до землетрясения, во время которого она осталась невредимой.
Сразу по прибытии, когда Думас повел их к расщелине, Дориана задержалась у хижины, осмотрела ее и справилась у Думаса, что сие означает. Выслушав разъяснения, она рассмеялась.
– Значит, вдобавок к археологии, ты еще и рекламный агент? Разве этому я тебя учила, когда ты был моим студентом?
– Ну, не совсем, но...
– Более того, Стефанос, я учила, что туристы – дорогостоящая помеха в работе. Реклама отнимает средства, необходимые для исследований, а если позволить им тут копаться, туристы уничтожают нашу работу.
Думас поначалу опешил от столь резкой критики, но быстро оправился.

Предыдущая страница 7 Следующая страница


Индиана Джонс и Дельфийский оракул 8

– Доктор Белекамус, в общем, сюда прибывает весьма важный турист. Король собственной персоной. Вы, несомненно, согласитесь, что доставить ему удовольствие – идея славная.
Дориана отвернулась от хижины и секунд пять смотрела в сторону храма. Инди был поражен ее самообладанием. Должно быть, решила, что поездка короля в Дельфы связана с шатким положением ее семьи и ее собственным возвращением.
Но обернувшись, Дориана уже улыбалась.
– Выходит, все как-то сразу – и появление испарений, и приезд короля.
– И ваш тоже, – добавил Думас.
– Да. И мой. Ну, расскажи-ка мне об этих испарениях.
Думас сообщил, что за день испарения поднимались трижды, и выбросы происходили с интервалом от двух с половиной до трех часов.
– Ладно, устроим в хижине наблюдательный пост и приглядим за испарениями, – сказала она.
Думас было запротестовал – мол, хижина строилась не для того, – но Дориана тут же напомнила ему, что он сам выслал ей после землетрясения просьбу о помощи.
– Раз уж я ради этого примчалась сюда из самого Парижа, позволь мне, Стефанос, работать так, как я считаю необходимым. Ясно?
Думас быстро пошел на попятный, и с этого момента стало ясно, что пока Дориана в Дельфах, руководит здесь она.
Инди надел шляпу и вышел наружу. Руины заливал лунный свет, освещая колонны храма Аполлона, камни и остатки древних стен. Резко возносящийся склон горы позади храма прятался в тени, навевая мрачные предчувствия. Инди потер окоченевшие руки, разгоняя кровь, и двинулся к храму.
Он вспоминал прочитанное за последние дни о Дельфах, пытаясь вообразить, что входит под священный кров во времена расцвета могущества оракула. Храм был построен в середине четвертого века до нашей эры на месте прежнего, разрушенного землетрясением. В последующие десятилетия и века сложилась традиционная процедура: посетитель, жаждущий познать будущее, для начала жертвовал овцу или козу; если прорицание по внутренностям жертвы давало добрый знак, ему позволяли войти в храм. Инди не сомневался, что у богачей овечьи потроха всегда подавали благой знак.
Вступив в портал, они прежде всего видели надписи на стенах, несущие крупицы мудрости вроде «Познай самого себя» либо «Умеренность нужна во всем». Далее стояли статуи Посейдона, Аполлона и Парок. В число прочих богатств обстановки стоит упомянуть статую Гомера и железный стул, на котором сидел Пиндар, прибывший в Дельфы воспеть оды Аполлону.
Ниже уровня земли располагались центральные залы святыни. Вход в сокровенное внутреннее святилище охраняла огромная золотая статуя Аполлона. В этом святая святых находилась гробница Дионисия и треножник, на котором восседала пифия, вдыхающая миазмы, якобы поднимавшиеся из земных недр. Тут же располагался Омфалос, черный камень конической формы, считавшийся пупом земли, и пифия всегда прорицала рядом с ним.
«Но все это исчезло, потеряно, похищено или уничтожено», – думал Инди, пересекая Священный Путь – широкую тропинку, петляющую среди руин. Перед канатом, закрывающим вход в храм, он остановился. Дориана запретила заходить внутрь, пока не будет закончено изучение природы испарений.
Перед тем, как протянуть канат, Белекамус тщательно измерила провал. В самом широком месте он достигал девяти футов, а в длину – около тридцати. Почва по обе его стороны потрескалась и вспучилась, так что расщелину окружали валы из земли и камней. Но подобраться к расщелине можно было лишь со стороны входа в храм. Подойти с другой стороны мешала траншея футов в двадцать глубиной.
Над насыпью поднималась тоненькая струйка миазмов. Инди бросил взгляд на часы – 8:39. Со времени предыдущего выброса прошло четыре часа двадцать три минуты. Время сходится.
С каждой секундой миазмы над расщелиной все сгущались.
А что, если вдохнуть этот газ? Скорее всего, это простая вода, испаренная раскаленной магмой недр и паром поднимающаяся на поверхность. Инди решил испытать газ на себе; это наверняка совершенно безвредно. Черт, он сыт по горло слежкой за этими испарениями. Ощутив хоть легкое головокружение, можно просто отступить и вдохнуть свежего воздуха.
Инди оглянулся на руины, затем опустил канат и перешагнул через него. Воздуха над валом приобрел фиолетовый оттенок. Сердце Инди забилось чаще; он перекинул через канат вторую ногу. Может, и не стоило этого делать. Не исключено, что газ ядовит.
«Кончай же с этим. Смелее!»
– Джонс, что ты там делаешь?
Он опустил ногу, оказавшись за канате верхом, и увидел Дориану, вышедшую из тени хижины. Лунный свет озарял ее лицо с одной стороны. Инди неуклюже перебрался через канат. Потирая руки и смущенно улыбаясь, он ожидал ее приближения.
– Снова началось. Точно по расписанию.
– Сама вижу. Но ты не ответил на мой вопрос. Что ты там делал?
Он попытался придумать оправдание, но ничего путного в голову не приходило.
– Хотел глянуть поближе.
– По-моему, я достаточно ясно дала понять, что не желаю, чтобы ты или другие подходили туда во время извержения. Мы ведь ничего не знаем об этих газах.
– Дориана, а может быть, это пасока?
Теперь ее лицо было видно совершенно ясно; Дориану шутка совершенно не позабавила. Пасока – это эфирный флюид, текущий в жилах богов.
– Не время болтать языком, – отрезала она. – Археология требует рационального мышления и методичности.
– Если ты ждешь от меня рационального мышления – что ж, пожалуйста. Фактически говоря, мы ничего не узнаем, пока кто-нибудь не подойдет туда и не подышит этими газами.
– Как я понимаю, «кем-нибудь» собирался стать ты.
– Собирался. Потому что считаю, что мы теряем время попусту.
– Нет. Так не годится, – решительно заявила она. В это время извержение пошло на убыль, испарения пошли тонкой струйкой и исчезли вовсе. Дориана отметила время. – А где журнал записей? Ты что, не следишь за временем?
– Слежу. А журнал остался в хижине. – Инди сообщил о своих наблюдениях.
– Джонс, – укоризненно нахмурилась Дориана, – если ты собираешься стать археологом, тебе надо учиться терпению. Время археологов-авантюристов, искателей приключений миновало. Археология – процесс медленный и кропотливый. Мы изучаем мельчайшие детали, фрагменты, осколки, отбросы веков. Только так мы продвигаемся в постижении прошлого.
– Да я и не сомневаюсь. Но стоило бы принять в расчет и геологию. Чем дольше мы ждем, тем больше шансов утратить доску из-за подземного толчка или нового землетрясения.
– Я прекрасно это осознаю, – в голосе Дорианы звенел холод стали. – Завтра утром привяжем рядом с разломом козла и понаблюдаем за его реакцией.
– Козла? – рассмеялся Инди. – Это подходяще!
В легенде о происхождении Дельфийского оракула козел первым вдохнул запах гниющих останков Пифона и обезумел. Затем на трещину наткнулись пастухи, и многие, надышавшись миазмов, попадали вниз.
– Я так и думала, что тебе это придется по вкусу.
Но Инди уже оставил вызывающий тон. Ну, и пусть сердится. Все лучше, чем полнейшее равнодушие. Со времени приезда Дориана совершенно к нему охладела. Она едва здоровалась с ним, не говоря уж о близости. Инди подозревал, что здесь замешан другой мужчина – быть может, из здешних. В конце концов, она работала здесь не один год, прежде чем перебраться в Париж.
– Держу пари, ты уверена, что это тот самый газ, от которого впадают в транс и заглядывают в будущее.
– Джонс, ты дерзишь и недооцениваешь меня. У меня нет никакого предвзятого мнения. Я ничего не пытаюсь доказать.
– А что, если козел никак не отреагирует?
– Тогда мы перейдем к делу.
– К какому?
– Я решила, что в расщелину спустишься ты. Если не хочешь, неволить не стану. Просто я хочу тебе первому предоставить право выбора.
– Спущусь, – не раздумывая, заявил Инди. – Чем раньше, тем лучше.
– Хорошо. Рада слышать. – Дориана встретилась с ним взглядом своих черных глаз, и у Инди возникло ощущение, будто она смотрит сквозь него. Смягчившись, она добавила чуточку поласковее:
– Извини, что не обращала на тебя внимания, но мне было совершенно некогда.
– Ясное дело. Наверно. У тебя много друзей в деревне?
– А что?
Он пожал плечами.
– Ты же сказала, что тебе было совершенно некогда.
– Из-за работы, а не из-за болтовни. Мог бы заметить, что большинство жителей деревни сторонятся тех, кто работает на руинах.
– С чего бы это?
– Своеобразная традиция, восходящая к тем временам, когда деревню перевезли с руин, чтобы дать возможность археологам приступить к раскопкам. Она улыбнулась и уже собиралась добавить что-то еще, когда Инди сделал шаг вперед и взял ее за руку. Она резко отпрянула, официальным тоном сообщив:
– Можете идти ужинать. Муссака сегодня просто замечательная. А я подежурю до утра.
«Холодна по-прежнему», – отметил про себя Инди. Хоть она и предупредила заранее, как будет держаться, Инди все равно чувствовал себя уязвленным. Она скрылась в хижине. Инди проводил ее взглядом и уже собрался уходить, но решил выждать. Сегодняшняя повестка дня еще не исчерпана. Дориане потребовалось всего пару секунд.
– Джонс, – вскрикнула она. – Почему здесь так дымно?!
Инди вернулся к хижине и рассказал все без утайки.
Она кивнула, положив руки на пояс, и обошла хижину снаружи. Затем остановилась вплотную к Инди, шепнула:
– Надо было дать ей сгореть дотла, – наклонилась и легонько чмокнула его в губы. Возникший между ними барьер на мгновение поколебался. – А теперь ступай!
– Ладно. Дай только забрать книги – на случай нового возгорания.
Она хихикнула; еще ни разу со дня приезда Дориана не казалась Инди такой близкой. Запихнув книги в свой брезентовый рюкзак, он помедлил на пороге.
– Тебя тревожит приезд короля?
– Тревожит? Да я просто в восторге! – откликнулась она.

11. Стычка в таверне

Поглощая обед, Инди не отрывался от чтения, стараясь не заляпать страницы жиром. Он каждую свободную минуту посвящал изучению древнегреческих рукописей, чтобы оказаться во всеоружии, когда доску подымут и очистят. Инди очень хотел доказать Дориане, что она выбрала достойного помощника.
Порой до его слуха долетали обрывки разговоров местных жителей – чаще всего о предстоящем визите короля, о том, как давно не навещал он эти места, и зачем ему потребовалось ждать землетрясения. Деревенские время от времени бросали на Инди любопытные взгляды, но больше никак своего интереса к его персоне не проявляли.
Покончив с обедом, Инди вытащил карандаш и произвел кое-какие подсчеты. Если выбросы будут происходить с той же периодичностью, то очередной наступит в 1:08 ночи, потом в 5:43 и в 10:24 утра. Дориана сказала, что приведет козла рано утром. Выходит, к 5:43; надо к этому времени поспеть туда. Пропустить такое событие нипочем нельзя.
Было почти одиннадцать, когда Инди собрал книги, чтобы уходить. Несмотря на поздний час, несколько столиков были еще заняты. Из расположенной через дорогу таверны доносилось подвывание какого-то незнакомого духового инструмента. Инди испытывал искушение зайти выпить, но решил, что не стоит. Хоть он и проторчал в хижине полдня, практически бездельничая, но устал и чувствовал сонливость. Закинув рюкзак с книгами на плечо, Инди запрокинул голову, оглядел яркие южные звезды и зашагал по дороге, представляя себя древнегреческим ученым, держащим путь в изумительные Дельфы. Но что может поведать оракул древнему ученому? Что он создаст великое учение, женится на дочери короля или станет великим учителем? Но почему молодой талантливый ученый не видит, что оракул – лишь орудие в руках жрецов, что он изрекает сплошную бессмыслицу? Наверное, потому, что ученый не желает этого знать, не желает расплачиваться за прозорливость.
Инди уже хотел войти в гостиницу «Дельфы», когда дверь распахнулась, и оттуда появился стройный, но крепкий юноша лет пятнадцати. Коротко подстриженные волосы обрамляли классически правильное греческое лицо.
– Привет, Никос!
– Инди, неужели ты собрался в номер, а? Ведь сегодня суббота. Пойдем со мной в таверну!
– А не слишком ли ты молод для этого? Юноша ни на секунду не задерживал взгляд на чем-то одном, подмечая все происходящее.
– В каком смысле? – удивился Никос.
Инди смерил его хмурым взглядом. На родине выпивку запретили всем до единого, а здесь подросток в одиннадцать вечера направляется в таверну.
– Ты любишь рецину?
– Да я не пью, – отмахнулся Никос. – Отец не позволяет. Хочу послушать музыку и потанцевать. Пожалуйста, пойдем со мной. Посмотришь, как мы развлекаемся.
Никос был за портье и коридорного в гостинице, принадлежащей его отцу. Хоть он и вырос в крошечной деревушке, но повидал множество иностранцев и выучился английскому, немецкому и французскому.
Инди нерешительно оглянулся на таверну.
– Давай мне твои книги, – не уступал Никос. – Положу их под стойку. А ты сможешь немного повеселиться.
– Ладно, – махнул Инди рукой. – Но только на пару минут.
Он протянул рюкзак подростку; тот скрылся в гостинице.
Инди не хотел обижать Никоса, ставшего для него ценным источником информации и чуть ли не единственным человеком, с которым можно поговорить. Кроме того, выпить перед сном было бы все-таки неплохо, но не больше стаканчика. Надо вернуться в номер не позднее полуночи.
Никос разговаривал с Инди по-английски, задавая множество вопросов об Америке. То он хотел узнать, правда ли, что есть города, улицы которых забиты автомобилями, а в каждом доме есть радио. То спрашивал, правда ли, что Америка больше Греции и Турции вместе взятых. Инди отвечал, как мог, а Никос взамен снабжал его информацией о местной жизни, о том, что делается в деревне и на руинах.
От Никоса Инди узнал, что Дориана и Думас поспорили из-за него. Никос слышал не все, но рассказал, что Думас заявлял, будто Инди не хватает опыта работы на раскопках, что его присутствие здесь – оскорбление всем греческим археологам вместе взятым. Дориана стояла на своем, и Думас пришел в ярость. Теперь Инди знал причины гнева Думаса. Должно быть, Дориана сообщила Думасу, что хочет послать в расщелину Инди, чтобы он извлек доску на свет.
– Пошли, – позвал Никос, появляясь из дверей гостиницы. – Сегодня ты повеселишься. Ты ходил в Афинах в таверны?
Инди отрицательно покачал головой.
– Времени не было.
– Самые лучшие находятся на Плата Фломузон Гетера, – выпалил Никос, шагая рядом и размахивая руками.
– Площадь любящих музыку куртизанок, – перевел Инди. – Точно. Ты хорошо понимаешь по-гречески.
Приближаясь к таверне, Инди вновь различил слабое, но пронзительное завывание, уже слышанное раньше.
– Что это за шум?
– Это не шум, Инди. Это музыка. Это аскомандра, ну, знаешь, что-то вроде вашей волынки. Но из овечьей шкуры.
– Ни разу не слыхал о такой. А тут исполняют джаз, паренек?
– Джаз? А что это такое?
Инди хмыкнул под нос.
– И не угадаешь. Когда в следующий раз заедешь в Чикаго, я свожу тебя в «Страну грез», посмотришь на джаз-банд.
– А разве страна грез в Америке?
– Кое -кто считает именно так. Инди открыл дверь, и они вошли в таверну.
– Хорошо. Я хочу поехать в Америку, – Никос возвысил голос, перекрикивая какофонию.
В центре таверны мужчины образовали круг и плясали под народные греческие мелодии, различимые среди воя аскомандры. Инди огляделся, стремясь проникнуться здешним духом. Почти тотчас же явился официант в белой рубашке и переднике и поставил перед ним стакан.
– Узо, – сказал Никос, когда Инди поднял стакан, разглядывая прозрачное содержимое.
– Я бы предпочел пиво.
Никос энергично тряхнул головой, одновременно размахивая руками.
– Здесь нет пива. Только узо, рецина, раки и арециното.
– Разумеется, – Инди хмуро разглядывал напиток. – Уж раз ты в Дельфах, то и веди себя, как дельфин.
Несколько мужчин по соседству разглядывали Инди.
– Он из Америки, – громко объявил Никос.
Те кивнули и подняли свои стаканы, словно демонстрируя Инди, как надо пить. Когда он глотнул отдающего анисом напитка, двое похлопали его по спине, словно поздравляя с завершением ритуала, сделавшего его своим среди них. Никос так и лучился от гордости. Пожилой мужчина в потрепанной матросской шапке шагнул вперед и что-то пробормотал. Инди покачал головой, ничего не разобрав за шумом.
Никос склонился к уху Инди и громко сказал:
– Он чокнутый. Толкует о старых богах.
– А что он сказал?
Никос состроил гримасу. Но старик не отставал. Постучав Инди пальцем в грудь, он заговорил снова. Инди обратил взгляд на Никоса.
– Что-то о пифии.
– О какой пифии?
Никос поговорил со стариком; тот сверкнул глазами в сторону Инди и вновь забормотал.
– Ну, что там? – не утерпел Инди, поскольку Никос опять промолчал.
– Говорю же, он просто чокнутый старик. Его так и зовут Чокнутым.
– Но все-таки, что он сказал? – не отставал Инди.
– Сказал, что ты попал в руки к пифии и...
– И что?
–...и что она проглотит тебя, как мышонка. Так и сказал.
Инди усмехнулся и наклонился к Никосу.
– Скажи ему, что я ее еще не встречал. Но если встречу эту змеиную дочь, то узнаю, уж будь спокоен!
Чокнутого заступил другой старик; хлопнув Инди по плечу, он пролепетал нечто невнятное. Никос растолковал:
– Приглашает тебя в гости, отведать домашней рецины.
– Спасибо, – улыбнулся Инди и кивнул старику. – Вкус у этого пойла отвратительный.
Старик не понял ни слова и согласно закивал.
Инди и Никос засмеялись.
– Дружелюбная здесь компания, – начал Инди, но не успел договорить, как улыбка его погасла.
Танцующие разомкнули круг и разошлись; стал виден противоположный угол таверны. За столиком у стены сидел Думас, а с ним курчавый мужчина, лицо которого казалось Инди смутно знакомым. Заприметив его, Инди ощутил неясное беспокойство и попытался припомнить, где же они виделись. И вдруг все встало на свои места. Это один из тех, что преследовали его и Дориану в Акрополе. Ошибка исключена.
– Никос, что за тип разговаривает с Думасом?
Никос искоса оглянулся.
– Его зовут Панос. Он из Афин, но родился здесь. Приехал навестить мать. И сына привез.
– А откуда Думас его знает?
– Стефанос знает всех.
Инди хотел посмотреть, как афинский знакомый отреагирует на его появление, и предложил Никосу подойти поздороваться с Думасом. Никос покачал головой.
– Не стоит.
– Почему это?
– Панос недружелюбен, особенно к людям вроде тебя, к иностранцам, то есть.
– Ничего, мир велик. Придется ему привыкать.
Инди пробрался через толпу, но Думас заметил его издали, вскочил и заступил дорогу.

Предыдущая страница 8 Следующая страница


9 Роб МакГрегор

Сразу же после приезда Инди Думас при всяком удобном случае демонстрировал свои познания о Дельфах и об археологии вообще. На второй день он узнал, что Инди даже не специализируется в археологии, и с тех пор попросту игнорировал его.
– Добрый вечер, Стефанос, – небрежно бросил Инди. – Познакомь меня со своим приятелем. По-моему, мы не представлены друг другу.
– Джонс, не лезь не в свое дело.
– Лады, – пожал плечами Инди. Он начал поворачиваться, но вместо того обогнул тучного археолога сбоку и рывком поднял Паноса на ноги.
– Эй, приветик!
Тот удивленно затряс головой.
– Английский нет.
Инди постучал его согнутым указательным пальцем в грудь.
– Я тебя знаю, – перекрикивая возобновившуюся музыку, заявил он. – На днях у нас был забег в Акрополе.
Думас ухватил Инди за плечо.
– Джонс, какого черта?!
Инди заехал Думасу локтем в брюхо и сбросил его руку с плеча.
– Зачем вы преследовали нас?
Он говорил медленно и громко, но Панос лишь вертел головой.
– Инди, осторожно! – крикнул Никос, но поздно. Инди краем глаза заметил какое-то движение. На сей раз вмешался не Думас, а кто-то другой – моложе и стройнее местного археолога; не успел Инди повернуть голову, как кулак молодца заехал ему в челюсть.
Инди, запинаясь, попятился, разорвав круг танцующих. Его подхватили под мышки, развернули и принялись подталкивать прочь. Вокруг что-то кричали по-гречески, в ушах стоял вой аскомандры, перед глазами мелькали фрагменты лиц. Глаза и носы сбились в неясную массу, как на портретах кубистов. Затем Инди вновь узрел молодого человека, вылитого Паноса в молодости. Тот замахнулся для следующего удара, но на сей раз Инди реагировал быстрее, сокрушив кулаком нос противника.
Внезапно сбоку возник Никос.
– Пошли, быстро! Надо уходить.
Инди уже почти добрался до двери, когда шум суматохи за спиной заставил волосы на затылке Инди встать дыбом. Он обернулся – тот же противник ринулся следом, подняв над головой руку с ножом. Инди вскинул руки, тот нанес удар, но не дотянулся до Инди – Думас своими мясистыми руками обхватил нападающего сзади, оторвал от пола, развернул и потащил прочь.
Инди огляделся; все присутствующие воззрились на него.
– По-моему, мне давно пора в постель, – блекло усмехнулся Инди. Потом, пятясь, вышел за дверь, пощупал челюсть и зашагал прочь. Рядом торопливо семенил Никос.
– Инди, ты не пострадал?
– Вроде бы нет. В афинских тавернах так же весело, паренек?
– Джонс! – окликнули его басом. Инди обернулся и увидел стоящего в дверях таверны Думаса. Раскрасневшийся потный археолог устремил на Инди указующий перст. – Ты не здешний. Если хочешь снова увидеть Париж, держись подальше от греческих дел.
Инди открыл дверь своего номера на несколько дюймов и положил книги на пол. Оглянувшись через плечо, он убедился, что Никос не последовал за ним. Затем, вместо того, чтобы войти, захлопнул дверь и двинулся по коридору к черному ходу. Оказавшись на улице, он обогнул гостиницу, вышел к конюшне, где оседлал одну из лагерных лошадей.
Надо как можно быстрее добраться до руин. Дельфы – это ловушка. Наверное, Думас участвует в заговоре против Дорианы и ее отца; нужно непременно рассказать ей об этом. Скорее бежать отсюда, не теряя ни минуты!
Через деревню ехать нельзя – придется миновать таверну, а там его может увидеть Думас или кто-нибудь из этих. Инди направил коня за конюшню, к узкой лесной тропинке. Он проезжал этой извилистой тропкой лишь однажды, да и то днем, с Никосом вместе. Но он знал, что может положиться на инстинкт лошади, который непременно подскажет животному дорогу домой.
Конь неторопливо затрусил прочь; тьма окутала Инди непроницаемой пеленой. Ничего не было видно уже в паре футов. Тропа то полого поднималась, то сбегала под гору, то опять поднималась. Инди покачивался в седле, натягивая поводья, чтобы конь не прибавлял шагу.
– Полегче, мальчик. Главное, с дороги не сбейся.
Внезапно дорога нырнула вниз, конь заскользил боком и заржал.
– Тпру, тпру, – завопил Инди, натягивая поводья.
«Это ошибка, – сказал он себе, – грандиозная ошибка. Не стоило этого делать. Но возвращаться поздно. Справлюсь как-нибудь». Словно в ответ на его мысли, конь встал как вкопанный.
– Что случилось, мальчик?
Тут Инди разглядел, что тропа раздваивается, и конь ждет, куда его направят.
– Эй, не знаю. Просто поезжай в лагерь. Знаешь, туда, где стойло.
Конь фыркнул, мотнул головой и стал рыть землю копытом. Но двигаться ни направо, ни налево не собирался. И тут позади послышался шум. Инди повернул голову и прислушался. Вот, опять. Цокот копыт по тропе.
– Иисусе! Преследуют! Поехали же!
Он рывком повернул голову коня налево, поддал пятками и тряхнул поводья. Конь припустил рысью, взбираясь по склону. Должно быть, видели, как он вышел из гостиницы и сообразили, что он собирается предпринять. Место для стычки явно неподходящее; пожалуй, такое-то им и нужно. Без свидетелей. Просто и симпатично. «Какой же я лопух!» – мысленно воскликнул Инди, заслышав приближающийся шум погони.
Пожалуй, стоило бы покинуть седло и направить коня вперед. Они погонятся за животным, а Инди тем временем скроется. Мысль хорошая, но только он собрался спешиться, как поводья выскользнули из его рук. Инди ощупью попытался отыскать их во тьме, но не нашел.
– Черт с ними, – пробормотал он, и стал сползать прямо на ходу. Но в этот момент тропа пошла в гору, и толстая ветвь врезалась Инди прямо в лоб, вышибив его из седла. Полетев во тьму, он грохнулся оземь.
Инди всхлипом втянул воздух; топот копыт раздавался совсем рядом. Перекатившись на живот, Инди, шатаясь, поднялся на ноги. Запинаясь, сделал шаг, другой, и упал на колени. Попытался снова встать, но повалился на спину. Высоко в небе звезды закружились в сумасшедшей пляске. Инди опустил веки, погасив небосвод, и потерял сознание.
Голос.
– Инди, ты живой?
Он заморгал глазами, фокусируя взгляд, и увидел Никоса.
– Куда они поехали? Они гнались за мной и...
– Это был я. Пытался тебя нагнать. Ты чуть попал под копыта моего коня.
– У меня такое чувство, будто по мне прошелся копытами целый табун.
– Идти можешь?
Инди сел и потер голову.
– Кто его знает. По-моему, ничего не сломал.
Никос помог ему встать на ноги.
– Зачем ты ночью поехал к руинам?
– Мне надо поговорить с доктором Белекамус. Где конь?
– Вон там, – махнул Никос рукой вдоль тропинки. – Только ты свернул не туда. Этой дорогой до руин не доберешься.
– Покажи мне дорогу.
Инди отряхнулся и пошел к лошади.
– Инди, по-моему, тебе надо остерегаться доктора Белекамус.
– Остерегаться? С какой это стати?
– Из-за нее самой. Ты ее толком не знаешь.
– Ты прав, не знаю. – Инди припомнились слова Дорианы об отношении к ней жителей деревни. – Давай поговорим об этом в другой раз. А сейчас я должен добраться до руин.
Он отвязал коня от дерева и поставил ногу в стремя.
– Послушай, – поспешил за ним Никос. – Находиться рядом с ней опасно.
Инди обернулся и уставился на подростка.
– О чем это ты?
Никос подошел поближе и взялся за поводья коня Инди.
– Оракул возвращается и, говорят, доктор Белекамус – пифия.
– Кто говорит?
– Те люди в таверне. Панос, его сын Григорис и Думас тоже, по-моему. Они все – члены Ордена.
Инди помотал головой.
– Какого еще Ордена?
– Ордена пифий. Они хранители древних знаний.
– Но с чего они взяли, что Белекамус – пифия?
– Тот старик в таверне, Чокнутый – старейший член Ордена. Много лет назад он предсказал, что пифия вернется. Сказал, что это случится после сотрясения земли и перед приездом короля.
– Потрясающе! Но это не отвечает на мой вопрос. Почему именно Белекамус – новая пифия?
– Чокнутый говорил, что пифия будет из дорян.
– Из дорян? И много их тут?
Инди вспомнились сведения, недавно вычитанные в какой-то книге. Доряне, или дорийцы, были племенем завоевателей. Это племя неразрывно ассоциировалось в Греции с Мрачными веками около тысячного года до нашей эры. Они заменили богинь-матерей божествами-мужчинами. Быть может, именно благодаря их влиянию Аполлон обрел в Дельфах такую власть. Дорян было множество, и Белекамус не имеет к ним никакого отношения. Впрочем, «дорян» и «Дориан» – почти одно и то же.
– Много лет об этом предсказании никто не упоминал, – объяснил Никос. – Но сразу же после землетрясения Думас связался с Дорианой Белекамус, и когда она сказала, что возвращается, Панос убедился, что пророчество сбывается.
– И ты веришь этому?
Никос с удивлением поднял глаза на Инди.
– Меня об этом никто спрашивал. Но я думал, что все это бред полоумного старика, пока не услышал, что приезжает король. Сам видишь, все сходится.
– Что-то ты слишком осведомлен о происходящем, – подозрительно прищурился Инди.
Никос улыбнулся и склонился к нему поближе.
– Стараюсь. Присматриваюсь, прислушиваюсь. Можно много всякого услышать и увидеть. Без этого тут было бы ужасно скучно.
– Чудесно, Никос. Но, пифия Дориана или нет, а поговорить с ней я должен. Эти люди опасны.
– Нет. Ты опять не понял. Они вовсе не хотят причинять ей вред. Наоборот, они охраняют ее.
– Охраняют? От кого?!
– От чужаков. От таких, как ты.

12. В тумане

В серый предрассветный час сердитый козлик карабкался на груду древних обломков. Повесив голову, мотал ею из стороны в сторону, словно мышцы шеи его не слушались. Взобравшись на вершину, он наклонился вперед, натянув привязь. Инди и Никос, стоявшие на Священном Пути в паре сотен футов от расщелины, не могли понять, хочет ли он прыгнуть на ту сторону или вниз. Было 5:40 утра; выброс должен начаться через три минуты. Эта агрессивная тварь надышится миазмами на славу.
Инди глянул на Дориану и Думаса, дружелюбно болтающих, как лучшие друзья. Ему вспомнилось, каких неприятностей он натерпелся вчера ночью, чтобы добираться до нее, и все впустую. Он ворвался в хижину и выложил все – о тех мужчинах в таверне и о том, что он узнал об Ордене пифий. Дориана спокойно выслушала все до последнего, а затем сказала, что рада разгадке тайны этих двоих. Дескать, теперь надо заняться своим делом. Ее реакция огорошила Инди. Дориану почему-то совершенно не тревожила эта организация; а то, что ее принимают за пифию, Дориану даже позабавило. Она заявила, что давным-давно знает об этой группе. Мол, это всего лишь элемент местной культуры и фольклора, и люди эти совершенно безвредны. Знала она и об отношении Думаса к Ордену; более того, она одобряет его, поскольку это хоть как-то налаживает связь между учеными и местными жителями.
Инди вернулся в гостиницу, как побитый пес. Несмотря на замешательство, он понимал, что Никос, наверно, прав – Орден более озабочен присутствием чужака, нежели Дорианы, предполагаемой пифии. Никос, словно тревожась о судьбе Инди, напросился пойти утром с ним. Инди неохотно спросил разрешения у Дорианы, и она согласилась, но с условием, что за подростка отвечает он.
Вдруг Думас заорал, указывая в сторону разлома. Инди посмотрел туда, ожидая увидеть миазмы. До него не сразу дошло, почему Думас так всполошился. Потом Инди понял, что козлик вырвал колышек, к которому был привязан, и бродит в опасной близости от края.
– Я поймаю его! – бросил Никос, перелезая через канат, преграждающий вход.
– Оставь его! – воскликнул Инди. – Уйди оттуда!
Но Никос уже метнулся к основанию груды камней.
– Черт тебя побери, Никос! – Инди рванулся следом, но остановился в нескольких шагах от кучи.
Никос, пригнувшись, подбирался к веревке. Оставалось каких-нибудь пару футов.
– Спокойно, малыш. Спокойно, – бормотал Никос, подбираясь к козлу, глазевшему в бездну.
Юноша уже был готов схватиться за веревку, когда послышался глухой рокот и потустороннее, угрожающее шипение.
«О, Боже, снова землетрясение!» – решил Инди, но тут же понял, что уже слышал нечто подобное, только потише – прошлой ночью, когда начиналось извержение пара.
Козел не удержал равновесия и съехал к трещине. Никос прыгнул, схватился за конец веревки и потянул. Неожиданный рывок свалил животное с ног, но оно тотчас же вскочило и полезло вверх.
А в это время за его спиной к небу потянулись первые струйки миазмов.
Инди подскочил к Никосу и вырвал веревку.
– Спускайся! – приказал он и уже хотел стащить козлика вниз, как вспомнил, зачем тот здесь. Инди присел, прикрыв нос и рот ладонью. Козлик стоял без движения, окутанный густым белым туманом. Его понуренная голова медленно раскачивалась из стороны в сторону.
Затем, совершенно внезапно, козел встал на дыбы, и веревка выскользнула из рук Инди. Он проводил извивающуюся веревку взглядом, поднял глаза и увидел, что козел пустился в пляс – кружась волчком, подскакивая, извиваясь немыслимым образом. Он лягнул воздух передними, потом задними копытами, упал на колени, бодая землю.
Никос вдруг рванул наверх за веревкой.
– Назад! – рявкнул Инди, но поздно. Миазмы становились все гуще, и Никос вместе с козлом исчез в тумане.
Туман перевалил через каменный вал и потянулся к Инди, словно миазмы были разумны и знали, где он находится. Инди уже не представлял, отправляться ли за Никосом или убираться отсюда. Затем, так же стремительно, как исчез, Никос вынырнул из тумана, и они вдвоем выскочили из храма.
– Вы не пострадали? – Дориана переводила взгляд с Инди на Никоса.
– Где козел? – осведомился Думас.
– Козел танцевал, – сообщил Никос. – Я чуть не схватил его за веревку, но он прыгнул прямо в дыру.
– Ты уверен? Может, он перескочил на другую сторону, – предположил Думас.
– Как ты мог ему позволить?.. – Дориана гневно воззрилась на Инди.
– Я сам, – заявил Никос. – Это я виноват. Хотел показать, что могу спасти животное.
Туман наконец рассеялся, но козла нигде не было видно. Вскарабкавшись на вал, Инди вслед за Никосом обошел расщелину и осмотрел траншею. Там было пусто. Никаких сомнений. Животное погибло.
Когда они вернулись обратно, Дориана положила руку на плечо Никосу.
– Ничего страшного. Ты вдыхал испарения?
Он отрицательно завертел головой.
– Вряд ли. Я задержал дыхание.
– Хорошо. – Она уставилась в бездну. – Жаль, однако, что с козлом ничего не вышло. Теперь не разберешь, напугался он или отравился миазмами.
– По-моему, все-таки напугался, – откликнулся Инди. – Никос потянул за веревку, и козел шарахнулся от него.
– Не исключено, – произнесла Дориана. – Но уверенности у нас нет.
Она не скрывала своих сомнений. Инди даже показалось, что Дориана пытается убедить себя, что миазмы далеко не безвредны.
– Единственный способ убедиться, что от испарения не опасны – подышать ими, – резюмировал он.
Дориана кивнула.
– Согласна. Во время следующего выброса я сделаю это сама.
– Ты?! – Теперь Инди, прошлой ночью собиравшийся подышать миазмами, засомневался в разумности своей идеи.
– Пора покончить с беспочвенными предположениями. Кроме того, если бы я сомневалась в их безвредности, я ни за что не пошла бы на это.
Она повернулась, спустилась с вала и вышла из храма. Инди бросил взгляд на Думаса, ожидая от него возражений. Но тот лишь глазел ей вслед. Через четыре с половиной часа все будет ясно.

* * *

Панос с выражением мрачной решимости на лице шагал по проселочной дороге, вдоль обочин которой в два ряда росли деревья. Григорис шел рядом. Стычка с чужестранцем Джонсом вывела Паноса из себя, но зато подтолкнула к принятию решения. Пора. Надо встретиться с Дорианой Белекамус. Ей необходимо все рассказать. Надо заставить ее понять.
Он прищурился на солнце, поднимающееся над горными пиками лишь поздно утром. Они миновали поворот к конюшне и мастерским, и вскоре достигли остатков древней стены, некогда окружавшей Дельфы. Тропа обходила святилище поверху, и они могли подойти к храму Аполлона по ступеням раскинувшегося перед ним амфитеатра. Такой путь длиннее, зато никто не видел их приближения.
– Отец, она не станет и слушать нас, – заметил Григорис, торопливо шагая рядом с отцом. – Она же интеллигентка. Она лишь посмеется над тобой. Решит, что ты просто глупый суеверный крестьянин.
– Ты тоже так думаешь?
Панос не сомневался, что сын глубоко предан Ордену, но тем не менее время от времени испытывал его.
Григорис заколебался, прежде чем ответить.
– Если бы я вырос в Афинах и посещал какой-нибудь колледж, то наверняка именно так и думал бы.
Панос пристально, с упреком взглянул на него. Он учил сына отвечать на поставленный вопрос прямо, без невразумительных комментариев.
– Но я знаю слишком много, – быстро продолжил сын. – И я не так близорук, как эти интеллектуалы. Я открыт тому, что они считают неприемлемым.
Панос одобрительно кивнул. Такого ответа он и ждал от Григориса; он даже заулыбался от гордости. Придет время, и сын возглавит Орден пифий. Как высший жрец Дельф и посланец Аполлона, он должен расти решительным и дисциплинированным. Но для начала он должен научиться контролировать низшие эмоции. Если это ему не удастся – значит, годы, потраченные Паносом на подготовку сына, потеряны впустую.
Всякий раз, когда темперамент Григориса тревожил Паноса, он вспоминал об Олимпийских богах. Порой они вели себя ничуть не лучше, чем сын. Они были задиристой компанией, власть завоевали в жестокой борьбе со своими предшественниками – титанами. К примеру, Аполлону тоже случалось проявлять ту же агрессивность, что и Григорису. Когда у Аполлона в Дельфах спрашивали, стоит ли ввязываться в войну, он чаще всего советовал напасть на врага.
Дорога повернула, и они вышли к чаше амфитеатра с каменными скамьями. Расположенный ниже храм скрывался в тумане. Панос едва-едва разглядел колонны. Но это не обычный туман – час не такой уж ранний. Это миазмы – пасока, испарина богов – приветствующие его. Каким-то образом он ощутил, что миазмы поднимутся к его приходу. Вот и еще один знак, указывающий, что момент настал.
Панос мгновение разглядывал хижину, стоящую невдалеке от храма, между Священным Путем и участком, где некогда располагалось святилище Посейдона. Думас говорил, что хижина устроена так, что несколько человек могут отнести ее к краю разлома, где они с пифией смогут принимать короля и всех остальных, кому понадобятся их услуги. Позднее, когда весть о возрождении Дельф разлетится по всему миру, денег хватит и на строительство нового храма. Панос очень хотел, чтобы развалины старого храма убрали, очистив место для постройки нового.
Но больше всего Панос жаждал услышать говор пифии. Он не сомневался, что уразумеет смысл речей, которые другим покажутся бессвязным лепетом. Тайный язык богов передавался в Ордене из поколения в поколение. Ему не обучались, как обычной речи, но постигали на уровне сокровенных чувств. Целых шестнадцать столетий, поколение за поколением, век за веком, Орден хранил сакральное учение и его секреты. Бывали времена, когда весь Орден состоял из одного-двух членов, но учение и секреты не умирали.
Панос не сомневался: боги надзирают за Орденом, направляют его членов, постоянно поддерживая их сознанием, что однажды оракул вернется в мир. Боги и судьба едины, возвращение пифии неизбежно. И вот, наконец, спустя века ожидания, настала заря новой эпохи.
В этот миг он увидел выходящую из хижины Дориану Белекамус, пифию. Застыв на месте, он проследил, как она вошла в храм и скрылась в тумане. Паносу хотелось кричать от радости. Он-то ломал голову над тем, как подвести Дориану к расщелине, чтобы убедить, что она настоящая пифия. А она сделала это сама, тем самым окончательно подтвердив, что все идет так, как и должно.
Он поспешил по каменным ступеням вниз; Григорис следовал за ним по пятам. Они уже спустились к первому ряду сидений, когда внизу показались еще два человека, устремившиеся за пифией.

Предыдущая страница 9 Следующая страница


Индиана Джонс и Дельфийский оракул 10

– Они направляются в храм! – крикнул Григорис.
И не успел Панос велеть ему ждать и наблюдать, как Григорис окликнул Думаса. Стефанос и чужеземец остановились, обернувшись в сторону театра.
– Совсем не знаешь осторожности, –- резко упрекнул сына Панос, понимая при этом, что Григорис прав. Хватит ждать, настало время действовать.
– Панос! – гаркнул Думас и отчаянно замахал руками.
Григорис устремился вперед, Панос старался не отставать. Когда они подбежали, Думас сообщил и без того очевидное: Белекамус ушла в туман и обратно не появлялась. Стоявший поодаль Джонс с любопытством наблюдал за ними. Если инцидент в таверне и напугал его, то виду американец не подал.
Григорис заступил ему дорогу к храму.
– Я присмотрю за ним, отец.
– Что это значит? – настоятельно поинтересовался Джонс.
– Не твое дело, – отрубил Думас. – Не забывай, что я тебе вчера говорил.
Григорис сделал шаг вперед, как бы подчеркивая, что это он напал на Джонса накануне.
Панос устремил взгляд на храм и принялся выяснять у Думаса, где именно расположен разлом. Тучный археолог вразвалку прошел вперед, указав границы трещины. И в этот миг из тумана донесся жуткий вопль. Панос ощутил, как по коже продрало морозом.
– Стойте здесь, ждите меня! – крикнул Панос, бросаясь к храму, перебрался через канат и устремился к едва заметному в тумане каменному валу. Он знал, что миазмы воздействуют лишь на предрасположенных к гипнотическим состояниям, а жрецам Ордена они не страшны. И все-таки, прежде чем взбираться наверх, он глубоко вдохнул и задержал дыхание.
Наверху Панос огляделся. Дорианы нигде не видно. Выпустив спертый воздух из легких, он осторожно принюхался. Ни запаха, ни какого-либо моментального воздействия. Шагнув вперед, он заглянул в разверстый зев пропасти. И вдруг внутри у него все оборвалось от мысли, что донесшийся из храма вопль был последним криком пифии, низринувшейся в небытие. Тогда возвращение не состоится, во всяком случае, при его жизни. Белекамус была избранной; заменить ее сейчас некому. Но как он мог допустить такую оплошность?
Внезапно он почувствовал головокружение, словно выпил пару стаканов рецины один за другим. Голова кружится, но мышление совершенно ясное. Панос ощутил, что сейчас что-то случится, и осторожно шагнул прочь от провала. И тут чья-то рука вцепилась ему в локоть. Он обернулся, вздрогнул и вырвался. Белекамус стояла перед ним, воздев руки, будто собралась сбросить его в пропасть. Но тут он увидел ее лицо – закатившиеся глаза, отвисшая челюсть, вывалившийся язык, – и охнул от изумления.
– Ты знаешь, кто ты?
Губы ее зашевелились, голова безвольно замоталась, но уста не проронили ни единого слова.
– Ты пифия. Понимаешь? Оракул возвращается, а ты – пифия.
Пошатываясь, она шагнула вперед. Рот Дорианы разевался, но не мог издать ни звука. Затем внезапный прилив буйных, необузданных сил заставил ее закружиться волчком, раскинув руки и балансируя на краю бездны. Она явно собиралась прыгнуть.
Панос, крепко обхватив ее за талию, оттащил прочь.
– Ты должна смириться, ты должна смириться!
Дориана раскачивалась в его руках взад-вперед. Затем где-то в глубине ее естества родился крик, прорываясь наружу воплем безмерной боли, мук рождения человека. Дориана неистово содрогнулась и рухнула наземь.
Панос поднял ее и в этот момент осознал, что миазмы рассеиваются. Он понес ее прочь, зная, что преображение свершилась. Дориана Белекамус стала пифией, и во время следующего выброса миазмов ее снова потянет сюда, а он будет ждать ее здесь, станет ее проводником, ее толкователем и ее обращенным к миру голосом.

13. Толкования

Дориана стояла рядом со скамейкой на плата, озирая долину. Вместо мешковатых брюк, которые она носила со дня прибытия в Дельфы, на ней было надето простое деревенское платье. Руки ее были скрещены на животе, охватывая ладонями бедра. Шагая через парк в ее сторону, Инди подумал, что Дориана напоминает греческую статую.
Задержавшись в нескольких шагах от нее, он откашлялся.
– Как ты чувствуешь себя сегодня?
– Гораздо лучше, – не оборачиваясь, откликнулась она. Пристальный взгляд Дорианы говорил, что она наблюдает нечто замечательное. Инди же видел просто пейзаж. Пейзаж, что и говорить, великолепный, но довольно заурядный.
– Что ты там видишь? – негромко спросил он.
– Историю... культуру... прошлое... – не задумываясь, откликнулась она тихим, каким -то далеким голосом.
Инди окинул долину взглядом. Прошло уже два дня с тех пор, как Панос вынес Дориану из храма. Она проспала одиннадцать часов, а когда проснулась, доктор осмотрел ее, не нашел никаких отклонений и сказал, что она перегрузила себя работой, переутомилась и теперь нуждается в отдыхе. Однако к полудню следующего же дня Дориана явилась в расположенную рядом с руинами мастерскую, и проработала там до девяти вечера.
С той поры она как-то отстранилась от всех, словно постоянно витала мыслями где-то далеко. Так в чем же дело – в усталости или воздействии миазмов? Инди много думал и решил, что и в том, и в другом. Ведь она уже много дней боролась с усталостью, а миазмы – или внушенная ими Дориане тревога – привели к резкому упадку сил и нервному срыву.
– Ну, Джонс, – наконец, оторвалась она от созерцания долины. – Не стоять же нам в парке весь день! Надо идти работать.
– Ты уверена, что в состоянии?
Она потянулась.
– Я прекрасно себя чувствую. Просто великолепно. Я чувствую себя просто великолепно.
Неожиданное перемена ее настроения и прилив энергии удивили Инди. Словно Дориана очнулась от грез.
– И что же мы будем делать?
Она посмотрела на Инди, будто он с Луны свалился.
– Ты разве не знаешь, что надо как можно быстрее извлечь доску из трещины? Мы и так потратили слишком много времени. Я хочу очистить и подготовить доску для демонстрации послезавтра – в день, когда нас посетит король.
– А не слишком ли ты спешишь? Мне казалось, что археологи – люди неторопливые и педантичные.
– Не спорю, – улыбнулась она, – но случай экстраординарный. Каждый лишний час увеличивает риск утратить находку из-за новых катаклизмов.
Дориана чуть ли не слово в слово повторяла аргументы Инди, высказанные перед ее походом в миазмы.
– Но зачем показывать ее королю? – не унимался он. – Может, он едет сюда из-за твоего возвращения?
– Ну и ну! – хмыкнула она.
– Что тут смешного?
– Пусть наш король – фигура опереточная, но даже такой монарх вряд ли изменит свои планы и внезапно отправится в поездку ради ничтожества вроде меня. Я вообще не уверена, знает ли он, что я здесь.
– По-твоему, враги твоей семьи уже не представляют никакой опасности?
– Нет, особенно в Дельфах. Не беспокойся. Мы в безопасности, а когда король увидит новую находку, то поймет, что даже от землетрясений бывает польза.
Внезапная спешка Дорианы с доской и ее благорасположение к королю озадачили Инди.
– И что же я должен сделать?
– В полдень спуститься в расщелину. Там уже заканчивают приготовления.
– А как же испарения?
Дориана тряхнула головой, отбросив свои густые черные волосы за спину.
– Я их учла. Утром был выброс в 9:03, через пять часов и тридцать пять минут после предыдущего. Интервал вырос на шесть минут. То есть, строго по графику.
Инди извлек свои карманные часы и принялся вычислять время следующего извержения. Дориана пару секунд смотрела на него молча, потом не удержалась:
– В 2:44. Времени у тебя достаточно. Ты всего-навсего должен натянуть сетку на доску и подкопать ее снизу.
– А если извержение начнется раньше?
Ему хотелось посмотреть на ее реакцию, ведь Дориана почти ни слова не проронила о своих ощущениях во время опыта.
– У нас нет повода сомневаться в регулярности извержений, – изрекла она, явно уклоняясь от прямого ответа.
Инди еще раз бросил взгляд на циферблат – 10:35. Интересно, а до полудня что делать?
– По-моему, мне следует немного отдохнуть. Ты идешь в гостиницу? – небрежно сообщил он. Но если Дориана и поняла тайный подтекст, то не подала виду.
– Я же сказала, Джонс, надо заняться делом. Пойдем в мастерскую, я хочу вместе с тобой проверить инструменты. – Дориана скорым шагом направилась к гостинице, где они оставили лошадей, потом остановилась и оглянулась через плечо. – Джонс, ты идешь?
Инди нахлобучил шляпу и потянулся следом.
– Да, а как быть с Думасом? – поинтересовался он, когда они сели на лошадей.
– В каком смысле? – нахмурилась Дориана.
– Я слышал, что он был против моего спуска в расщелину.
– Он уже не против, – махнула она рукой. – Дело в оскорбленном самолюбии.
Инди кивнул, но не мог выбросить из головы странную связь Думаса с Орденом пифий. Выезжая из деревни, он размышлял о том, стремится ли греческий археолог защитить Дориану от чужаков, как его соратники по Ордену. Если да – то спускаться в расщелину, пока кто-нибудь из них ошивается поблизости, опасно. Но, с другой стороны, Думасу дорога и таинственная доска; так что он вряд ли станет подвергать риску ценную находку.
Примерно на полпути к мастерской Инди заметил стоящего на обочине одинокого человека. Приблизившись, он узнал старика в матросской шапке, который разговаривал с ним в таверне – Чокнутый, что ли? После ночных событий Инди совершенно забыл о нем. Что же он говорил? Что-то о пифии. Якобы она проглотит Инди, вот что. Теперь эти слова показались Инди куда более осмысленными, чем в прошлый раз. Но может статься, старик действительно выжил из ума и несет всякую чушь.
Чокнутый пристально вглядывался в проезжающих.
– Ты его знаешь? – спросил Инди.
Судя по усмешке Дорианы, старик ей явно знаком.
– Не стоит обращать на него внимание.
– Я слышал, он член Ордена пифий и способен предсказывать будущее.
– Наверно, потому его и считают деревенским дурачком, – со смехом тряхнула головой Дориана. – Никто не принимает его всерьез.
И, словно желая положить разговору конец, пришпорила лошадь, галопом помчавшись вперед.
Инди пришлось догонять ее всю дорогу до конюшни, где они спешились, а затем прошли в мастерскую. Это деревянное строение внутри походило на пыльную, плохо освещенную библиотеку. Но вместо книг ряды полок заполняли ископаемые находки. Насколько Инди понимал, здешние драгоценности искателей сокровищ уж никак не привлекут. Ни золота, ни серебра, ни драгоценных камней. Ни следа былых баснословных сокровищ. Только Крез преподнес святилищу за одно-единственное предсказание сто семнадцать слитков драгоценных металлов, золотого льва весом в пятьсот семьдесят фунтов, статую своего кондитера высотой в четыре с половиной фута и множество прочих ценностей. Все это достояние давным-давно исчезло. Один лишь Нерон вывез из Дельф пятьсот золотых статуй.
Ряд за рядом на полках стояли таблички размером с ладонь, покрытые древними письменами. Не меньше дюжины табличек лежало на длинном столе, за которым обычно работала Дориана.
– Увлекательное чтиво? – поинтересовался Инди, проводя кончиками пальцев по строчкам углубленного текста.
– Вчера я прочитала пару сотен таблиц, – сообщила Дориана.
– Зачем?
– Я не возвращалась к этим толкованиям уже несколько лет. Время от времени надо освежать их в памяти.
Инди взял первую попавшуюся табличку и пробежал глазами древнегреческий текст. Речь шла о совершенно мирских интересах – некий купец спрашивал совета по поводу продажи шестисот тюков шерсти новому покупателю. Оракул советовал ему не уступать в цене, а прямо перед тем, как ударить по рукам – слегка сбавить ее, что сулит прочные и выгодные отношения с этим покупателем на последующие годы.
Инди отложил табличку, гадая, чем же привлекает Дориану подобная литература. Быть может, таким способом она просто отвлекается после недавнего нервного истощения. Ему очень хотелось расспросить ее об ощущениях, но когда он затронул эту тему, Дориана отделалась околичными замечаниями, уклонившись от ответа.
Достав из шкафчика наплечную сумку, Дориана извлекла из нее и выложила на стол шесть миниатюрных кирочек различной длины, пояснив, что вначале они были одинаковыми, но от употребления сточились.
– Многие археологи предпочитают пользоваться совками – меньше риск повредить находку. Но я нахожу, что при аккуратном обращении ручная кирка куда удобнее. Выбирай, какая нравится.
Инди провел ладонью по лезвию инструмента.
– А я не попорчу доску?
– Нет, если только не будешь бить по ней. Не торопись, подкапывай снизу. Судя по выступающей части, она скрыта в земле на шесть-восемь дюймов. Не долби слишком близко к ней.
– А почему они писали то на маленьких табличках, то на целых досках? – поинтересовался он.
– Большинство толкований записывали на табличках. Но судьбоносные прорицания, важные не для отдельной личности, а для всех, иногда писали на больших таблицах или целых досках, вроде той, что тебе предстоит поднять.
Инди указал на набор кистей в ее сумке и спросил, не понадобится ли ему хоть одна. Дориана ответила отрицательным жестом.
– Чистить доску будем уже наверху.
Пошарив в сумке, она вытащила проволочную кисть.
– Возьми вот эту – на случай, если обнаружишь что-нибудь неожиданное. И еще, пока я не забыла – вот держатель для факела и колотушка, чтобы заколотить его в стену.
Пока Инди укладывал инструменты в рюкзак, Дориана осмотрелась, вспоминая, не забыла ли чего-нибудь.
– Стефанос, должно быть, уже приготовил веревки и сеть. На одной веревке спустишься ты, на другой мы подымем доску. Сначала набросишь на доску сеть, затем привяжешь крючки сети к петле на веревке. Ясно?
– Как-нибудь разберусь.
Ее нравоучительный тон раздражал Инди. Может, опыта у него и маловато, но он все -таки не слабоумный и знает, как привязывать крюк к веревке.
– Есть вопросы?
– Да вроде нет.
Дориана сжала губы, на лице ее застыло непроницаемое выражение.
– Конечно, задание кажется тебе элементарным, но я говорю тебе об этом не просто так. От правильности твоих действий зависит успех всего предприятия. Я не хочу, чтобы внизу ты не знал, что делать или, хуже того, сделал бы все неправильно.
– Сколько времени это займет?
– Болтаясь на конце веревки, долго не проработаешь. Мы вытащим тебя через сорок пять минут. Затем, если ты будешь настроен продолжать, отдохнешь пятнадцать минут и спустишься вновь.
– А если я закончу с первого раза?
– Не рассчитывай, – усмехнулась Дориана. – Работать в таком положении нелегко. Если не закончишь со второго захода, мы подождем, пока кончится извержение миазмов, и в три часа повторим попытку.
– Значит, миазмы все-таки опасны?
Она застегнула сумку.
– Просто работать в тумане будет трудновато, как ты думаешь?
«Опять увиливает от ответа», – отметил Инди про себя и сказал:
– Конечно. Особенно, если он опасен.
Дориана отнесла сумку к шкафчику и убрала ее внутрь. Пора немного надавить на нее.
– А что ты помнишь?
Она вернулась, остановившись перед ним.
– Что ты спросил?
– Ну, в миазмах. Что там произошло? Дориана отвела взгляд, словно вдруг заинтересовалась лежащими на столе табличками.
– Толком не знаю, Инди, – в ее голосе вдруг прорезалась безмерная усталость. – Пожалуй, я просто избегала думать об этом.
В первый раз после прибытия в Дельфы она назвала его по имени.
– Быть может, вспомнить все же стоило бы.
Она кивнула и медленно обернулась к нему лицом.
– Я помню, как вошла в туман, вдохнула и подумала, что никакие это не миазмы. Никакого зловония. Можно дышать без опаски. Более того, теперь я припоминаю, что почувствовала необыкновенную легкость. Давно мне не было так хорошо.
– Но потеряла сознание.
– Что было дальше, не помню.
– Может быть, так повлияло на тебя чувство облегчения от сознания, что туман безвреден, – предположил Инди. – Ты устала, переутомилась, вот и результат.
– Пожалуй, не исключено, но я не кисейная барышня, готовая сомлеть по любому поводу. Разумеется, может быть и другое объяснение – всему причиной миазмы.
Инди состроил кислую мину. Похоже, Дориана тоже склонна впадать в мистицизм, уже сгубивший его отца.
– Да нет, сама подумай – если испарения опасны, тогда и тот, кто тебя вынес, Панос, пострадал бы не меньше тебя. Он наверняка не задерживал дыхания, как Никос, – слишком уж долго он там был.
Позади скрипнула половица, и они обернулись. В дверном проеме стоял Думас.
– Скоро полдень, доктор Белекамус.
Дориана выпрямилась и кивнула.
– Да. Пожалуй, мы готовы.

* * *

Дориана наблюдала, как исчезает в разломе верхушка шляпы Джонса, по мере того, как Думас и двое его помощников медленно стравливают веревку. Скоро доска будет у них. Надпись может оказаться любопытной, хотя, скорее всего, ничего существенного.
Практически все более-менее значительное в Дельфах уже найдено. Новые находки лишь подтверждают известное ранее. Разумеется, Джонсу она об этом не говорила; он наивно последовал за ней сюда, полагая, что участвует в важнейшем открытии. Но Джонсу еще предстоит сыграть важную роль, и притом скоро. Он даже не догадывается, насколько важную.
Союзник Алекса при дворе проделал свою работу блестяще. Все вышло прямо-таки чудесно. Король позволил себя убедить. Тем не менее, такая стремительность действий изумила Дориану.
Вообще-то ей было нелегко сосредоточиться на задании Алекса. «Вот именно, – подумала она, – это задание Алекса, а не мое. Не совсем мое».
А миазмы все круто изменили. Когда она входила в них, тайна оракула занимала все ее мысли, что весьма странно уже само по себе. Ведь Дориана никогда не считала оракул чем-то таинственным. Для нее оракул оставался феноменом античности, донаучной эры. Теперь же узрела в нем нечто более значительное, достояние не только прошлого, но и будущего.
А может, все это глупости. Ну какая из нее пифия? Необходимо поговорить с Паносом. Крайне необходимо. Но только без свидетелей.
– Вам помочь?
Дориана резко оглянулась. Позади нее и чуть в стороне стоял молодой грек, уже встречавшийся ей в деревне.
– Что вам тут надо?
– Это сын Паноса, – пояснил Думас. – Иди сюда, Григорис, помоги с веревкой.
Дориана с подозрением следила за ним. Вдруг веревка провисла, и Думас окликнул Джонса.
– Должно быть, уже на месте, – предположила Дориана.
– Нет, – возразил Думас. – Он еще не настолько низко.
– Тогда выберите слабину! – прикрикнула она, решив, что Джонс застрял между стен. – Пошевеливайтесь!
Но Думас отреагировал не сразу; веревка резко дернулась и со звоном натянулась.

Предыдущая страница 10 Следующая страница


11 Роб МакГрегор

Дориана склонилась над расщелиной и позвала Джонса. Через миг донесся его ответ – мол, все в порядке, только он обронил факел. Второй факел быстро привязали к веревке, предназначенной для подъема доски, и спустили Джонсу.
Когда Джонс просигналил, что получил факел, Думас с остальными вновь принялись стравливать веревку.
– Только осторожно, – предупредила Дориана.
Вскоре Джонс сообщил, что заметил доску, и его медленно опустили до ее уровня.
Дориана нетерпеливо вышагивала вдоль трещины взад-вперед. Если Джонсу повезет, то он справится с заданием за полчаса. Многое зависит от сложности работы. Если бы для Дорианы так уж важна была доска, она ни за что не послала за ней Джонса. Хотя у него светлая голова, и он на удивление хорошо осведомлен в археологии, опыта ему явно не хватает. Разумеется, Думас прав – квалификация у Джонса не та. Но она выбрала именно его, понимая, что Джонсу необходимо пощекотать нервы и польстить его самолюбию, иначе интерес к археологии у него пропадет, и он в расстроенных чувствах вернется в Париж.
А этого Дориана допустить никак не могла. Во всяком случае, сейчас. Весь ее план строится фактически на нем.
Дориана находилась у дальнего конца разлома, когда Думас и остальные вдруг взволнованно загалдели. Вряд ли Джонс уже подкопал доску – слишком уж мало времени прошло. Разве что разбил ее или сломал. Но подойдя к Думасу, она увидела, что веревка у него в руках свободно мотается.
– Что случилось? – вскрикнула она.
– Доктор Белекамус, веревка не выдержала. Уж и не знаю, почему.
– Которая из двух?
– На которой был Джонс.
– Что?! Только не это!
Упав на колени, Дориана вглядывалась вниз, но видела лишь бездонную темень. Выхватив веревку из рук Думаса, она быстро вытянула ее на поверхность. Веревка выглядела так, словно ее подрезали, а потом испачкали разрез землей, чтобы выглядело, будто она сама перетерлась. Дориана встала, с видом обвинителя выставив лохматый кончик перед собой. Ублюдок Григорис ухмыльнулся; Дориана была готова присягнуть в этом, хоть лицо молодого грека оставалось невозмутимым, словно маска. А Думас? Тот переминался с ноги на ногу, словно никак не мог найти
устойчивое положение.
И тут Дориана вдруг вспомнила о второй веревке. Может, Джонс схватился за нее, когда лопнула первая. Она посмотрела на землю, но никакой веревки там не было.
– А где же другая? Где еще одна веревка?
Думас глянул на Григориса.
– Он уронил ее. От волнения.
И тут из расщелины донесся крик. Не веря своим ушам, Дориана упала на колени и сложила ладони рупором у рта.
– Инди! Ты меня слышишь?
– Ага! Слышу! – донесся издалека сдавленный голос.
– Ты в порядке?
– Не совсем, – донеслось после секундной паузы. – Киньте веревку. Скорее!
– Ладно! Где ты?
– Повис на доске, но не знаю, долго ли она выдержит.
Дориана через плечо глянула на Думаса.
– Стефанос, быстрее! Веревку!
Думас огляделся, словно веревка должна лежать где-нибудь поблизости.
– Придется вернуться. Она в конюшне.
– Ну, так пошевеливайся, черт побери! Быстрей!
– Сбегай в конюшню, Григорис, – проговорил Думас. – Быстро. Принеси веревку, которая висит на крюке у двери.
– Я разве его велела послать?! – вспылила Дориана, но Думас уже вперевалочку ковылял за быстроногим Григорисом. За ними по пятам спешили и его помощники. Ясное дело, никто не желает оставаться с ней. Интересно, почему бы это?
Встряхнув головой, она вновь повернулась к провалу.
– Сейчас, Джонс! Через пару минут.
Надо было сходить самой. Никому из них доверять нельзя.
Снизу не доносилось ни звука.
– Джонс! Как ты? – Вновь ни звука. – Инди, отвечай!
– Ага, – спустя бесконечное мгновение откликнулся слабый голос. – Поторопись!

14. Смертельная хватка

Инди оседлал доску верхом. Прижавшись к ней лицом, он крепко обхватил ее руками, чувствуя, под щекой рельефную надпись. Сколько еще ждать?
Он попытался отвлечься от тревог о своем бедственном положении, мысленно прокручивая события. Едва он дописал перевод, как волокна веревки начали лопаться. Он отчаянно полез вверх, но веревка оборвалась в тот самый миг, когда он схватился за нее выше разрыва. Не прошло и секунды, как веревку рывком дернули кверху, и она выскользнула из хватки Инди. Но свободной рукой он успел ухватиться за вторую веревку и соскользнул по ней на табличку. Он крикнул, и тут же веревка полетела вниз, едва не сбив его с этого ненадежного насеста.
Раздумья Инди были прерваны шорохом и поскрипыванием – доска под его весом потихоньку сползала. Угол ее наклона достиг сорока пяти градусов, держаться стало труднее.
Инди вдруг сообразил, что за спиной все еще висит рюкзак с инструментами, а это дополнительный вес, который ему совершенно ни к чему. Он осторожно выбрался из лямок – сначала освободил одно плечо, потом другое, и уже собирался сбросить рюкзак, как сообразил, что кирка может еще пригодиться. Сунул руку в рюкзак, нащупал острие кирки и вытащил ее. Затем бросил рюкзак. Через миг рюкзак брякнул, будто стукнувшись обо что-то твердое. Должно быть, ударился о выступ стены. Инди вслушивался, дожидаясь, когда же тот ударится о дно. Так ничего и не услышав, состроил гримасу.
- Дна нет. Потрясающе!
Заговорив вслух, он немного успокоился.
- Надо что -то делать. Но что?
Он почувствовал, как доска сдвинулась еще на дюйм и зажмурился. Вспомнил, как Дориана учила пользоваться киркой и привязывать доску. Лучше бы уж потрудилась последить за собой. Дьявол, она должна была проверить чертову веревку перед спуском. А Думас о чем думал? Впрочем, особо углубляться в размышления Инди было некогда – сейчас все его помыслы были направлены лишь на выживание.
Под ногами у него была сеть, и Инди прикинул, не отвязать ли веревку, чтобы уменьшить нагрузку. Нет, без сложных телодвижений этого не сделать. Один хороший толчок, и доска вывалится. Тем более, веревка весит куда меньше его.
– То-то и оно. Надо слезть с доски.
Если удастся выдолбить киркой ступени для ног и рук, можно удержаться на стене. Но вот долго ли?
– Лучше погибнуть, спасая собственную задницу, чем сложа руки дожидаться неизвестно чего, – пробормотал Инди.
Доска со стоном съехала еще чуть-чуть. Долго она не продержится. Инди медленно продвигался к стене. Еще пару дюймов. Терпение, только терпение. Наконец, до стены можно дотянуться рукой.
– Ну, только бы зацепиться.
Он занес руку над головой и ударил киркой в стену. К его удивлению, она на что-то наткнулась и вылетела из руки. Доска скрипнула, наклонившись еще больше. Он съехал дюймов на пять, прежде чем сумел затормозить падение.
Господи, да ведь это держатель факела! Инди напрочь забыл о нем. А держатель висит себе на стене, прибитый четырьмя колышками. Это последняя надежда. Надо опять подобраться к стене и ухватиться за держатель. Если распределить свой вес между основанием доски и держателем, еще есть шанс спастись.
Инди представил себя невесомым акробатом, скользящим вверх по доске и без труда удерживающим равновесие. Но доска вновь заскрипела, и об акробатических номерах пришлось забыть. Инди замер, но доска шаталась, и он сползал вниз. Проклятье! А кнут тем временем висит на стене в парижской квартире. Будь кнут здесь, можно было бы обвить его вокруг держателя легким движением кисти. В этот момент Инди поклялся, что, если доживет до следующих археологических раскопок, то с кнутом уже не расстанется.
Он соскользнул еще на несколько дюймов. И чем дальше он соскальзывал, тем больше доска выходила из стены. Скрип становился громче; доска грозила вот-вот рухнуть. Инди в отчаянии вскарабкался по доске и рванулся к стене. Слетевшая с головы шляпа канула во тьму, зато пальцы вцепились в держатель. Инди схватился за него сначала одной рукой, потом обеими, проверяя, насколько крепко сидит держатель. Удар кирки своротил его слегка набок, и колышки начали расшатываться.
– Просто замечательно!
Он осторожно встал на доску ногами, для равновесия опираясь на держатель и стену.
– Инди!.. Ты в порядке? – голосу Дорианы вторило жутковатое эхо. – Инди!
– Нет!
– Веревку вот-вот принесут. Держись.
– Хороший совет, – буркнул он.
Она снова назвала его по имени. Что толку, если он того и гляди свалится. «Пифия проглотит тебя, как мышонка». Слова старика эхом отдались в его голове. Может, он говорил не о Дориане, а об этом мифическом змее, о том, как Инди болтается у него в утробе?
– Ненавижу змей, даже мифических, – неуютно поежился Инди.
Но мрачные мысли не отступали. Может быть, его первый профессиональный археологический опыт окажется и последним. Так сказать, стремительная карьера.
– Неплохая шутка, Инди. Так держать.
Он посмотрел вверх, на пятнышко света над головой.
– Поторопитесь там с веревкой!
Его мозг тупо сверлила еще одна тревожная мысль. А что, если с веревкой никто не явится? Если Дориана послала Думаса, тот может и не вернуться. Наверно, этот же ублюдок и перерезал веревку, а когда обнаружил, что Инди сумел уцепиться за вторую, то просто бросил ее. Что ж это еще – случайность, что ли? Вряд ли.
Кто-то уже спускался сюда и очистил доску. Вероятно, Думас. Поэтому он сначала противился спуску Инди. А потом передумал, сообразив, что может оградить пифию, избавившись от чужеземца.
Это мысль разозлила Инди. Думас еще узнает его! Надо непременно выбраться отсюда живым.
– Выберусь, – процедил он сквозь стиснутые зубы. – Падать я не собираюсь.
Черт, может, даже доску удастся спасти. Если веревку спустят – то есть, как только ее спустят – надо всего лишь взяться еще и за веревку, по-прежнему привязанную к доске. Достаточно дернуть за нее сверху, и доска выскочит из стены. Но сперва надо выбраться из этой чертовой дыры, а уж потом все остальное.
– Инди!
– Принесли? – обрадовался он.
– Нет. Я схожу, гляну, что их задерживает. Надо было идти самой. От Думаса толку никакого.
Грандиозно. Опять ждать.
Он попытался немного расслабиться, передвинув ноги. Это было ошибкой, но понял он это слишком поздно. Небольшого смещения центра тяжести оказалось достаточно, чтобы доска окончательно выскочила из стены. С громким хрустом она переломилась и, кувыркаясь, полетела вниз.
Инди лягнул воздух, всей тяжестью повиснув на держателе. Доска с грохотом разлетелась, ударившись обо что-то. Его ноги искали опору, но стена оказалась совершенно гладкой. Держатель кренился, колышки потихоньку расшатывались.
– Что за дерьмо!
Вот и все. Инди заскрежетал зубами; сердце грохотало, кровь трубила в ушах, а колышки выползали из стены.
И он упал. Опять.

* * *

Он летел сквозь тоннель к свету. Сияние становилось все ярче. Это смерть.
– Инди! Инди! – эхом грохотало вокруг.
Он прищурился. Слишком ярко. Словно огненный шар. Совсем рядом. И что будет, когда он доберется до этого света? Куда уйдет?
Он отвел глаза от огня и в его свете увидел свою шляпу, брошенный рюкзак, и осколки разбившейся доски. Память вернулось к нему. Он вспомнил. Он упал в пропасть. Колени его были прижаты к груди. Он ощутил пронизывающую боль.
И провалился в небытие.

* * *

Теперь болят все ребра. Правый рукав намок от крови, в плече пульсирует боль. Горло забито пылью, одно бедро будто молотом расплющили. Неужели смерть так болезненна? Неужели приходишь в себя с той же болью, с которой кончил жить? Инди пытался приподняться, но не мог. Он все приближался к пыланию света; от его яркости уже резало в глазах.
И тут Инди вдруг понял, что это факел. Обыкновенный факел, опускающийся на веревке вниз.
Это не смерть. Он жив и все еще торчит в этой Богом забытой дыре.
Инди скорчился, приняв сидячее положение. Почему он до сих жив?
Факел раскачивался в нескольких футах над головой; Инди разглядел, что сидит на выступающем из стены козырьке. Прищурившись, он посмотрел вверх. Отсюда не видно, где раньше была доска, но наверняка недалеко. Падение было довольно коротким – футов пятнадцать-двадцать. Под ним хрустели осколки разлетевшейся доски. Если бы не кожаная куртка, он пострадал бы гораздо сильнее.
Инди проводил взглядом опускающийся факел. Тот прошел мимо и скрылся внизу, озаряя стены слабым мерцанием. «Я должен был задержать его. А я прозевал».
– Инди! Ты меня слышишь?
– Дориана, мы опустили факел гораздо глубже доски, – сказал другой голос. – Он погиб. Надо смириться с этим.
Голос звучал куда тише, но расщелина усиливала звук, как рупор. Это Думас. Этот ублюдок уже распрощался с ним.
Вновь стало светлее – факел поднимался. Теперь Инди точно знал, что произошло. Его просто бросили на произвол судьбы. Надо что-то делать. Но он всем существом пребывал в каком-то странном оцепенении; мысли не имели никакой воли над телом. Надо действовать. Инди прокашлялся и с усилием крикнул:
– Дориана!
Из горла вырвался лишь слабый сип. Оно пересохло, словно его забили песком. Он попробовал снова. Вышло громче. Но вырвавшийся из груди замогильный стон все равно был чересчур тих.
Вот факел качнулся на уровне коленей, пояса, груди. Инди протянул руку и схватился за рукоятку. Ощутил рывок и потянул. Веревка ослабла, извиваясь как змея.
– Должно быть, зацепилась, – сказал Думас. Змея начала распрямляться, пока Инди не почувствовал, что факел вот-вот вырвут из рук, вцепился мертвой хваткой и дернул.
Пауза и снова сильный рывок, поднявший Инди на ноги. Все это смахивало на рыбалку, только вместо рыбы на крючок попался он.
– Что там? – спросила Дориана.
– Не знаю.
– Дай-ка мне. Инди!.. Инди!
Инди наклонился за шляпой и обнаружил, что до края козырька каких-нибудь полшага.
– Инди! Пожалуйста, ответь!
Он попятился, увидел торчащий из стены камень конической формы и ухватился за него, чтобы удержаться. Потянув за веревку, дернул еще раз, и еще, и еще.
– Это он! Я чувствую. Он там, внизу. Инди, потяни еще раз, если слышишь!
Он потянул. Быстро выработали простой код. Один рывок – «да». Два рывка – «нет». «Ты сильно расшибся?» – Нет. – «Можешь обвязаться веревкой?» – Да. – «Вытравить веревку побольше?» – Да.
У его ног кольцами легли еще несколько футов веревки. Он присел и задумался, как лучше обвязаться. Ни вокруг пояса, ни вокруг груди не стоит – если ребра и не сломаны, то ушиблены наверняка. Может статься, с каждой стороны сломано по паре ребер. Инди принялся неловко возиться с веревкой; в руке пульсировала боль. Он прижал окровавленную кисть к животу, пытаясь унять кровотечение. Наконец, удалось кое-как завязать петлю и сметать в ней веревочные тенета. Покончив с этим, он шагнул в большую петлю. Теперь можно подниматься с комфортом, как в люльке.
Он уже собирался просигналить Дориане, что готов, когда еще раз глянул на камень, за который держался. Черный конус частично таился в стене. Поднеся к нему факел, Инди увидел, что поверхность камня изукрашена орнаментом, будто некогда он был оплетен бечевой, а затем она окаменела.
– Что это? – хрипло шепнул Инди. Схватив рюкзак, он вытащил проволочную кисть, очистил участок от забившей углубления земли и провел кончиками пальцев по грубой поверхности. Потом опустил факел пониже, чуть ли не касаясь конуса. Материал напоминал обсидиан или железо, а орнамент явно нанесла рука человека.
– Инди, у тебя все в порядке? – окликнула Дориана.
Он глянул вверх, затем один раз дернул за веревку.
– Готов?
На этот раз он дернул дважды.
– Не совсем.
Он потерял доску, зато может вытащить конус. Сам не зная, почему, Инди чувствовал, что это важная находка, и оставлять ее здесь нельзя.
Инди охватил конус ладонями – проверить, нельзя ли его вырвать Потянул и ощутил, как тот сдвинулся. Инди глубоко вдохнул и потянул снова. Вот. Идет, никаких сомнений. Инди привалился к конусу грудью, чтобы перевести дыхание. Он был измучен и чувствовал головокружение.
И тут он увидел кружащего в небесах орла.
Орла. Своего орла.
Тот прилетел на помощь.
Орел. Защитник и покровитель.
«Где ты был? Ты мне нужен». Инди слышал свои мысли, словно говорил вслух, но был уверен, что губы не двигаются. Орел взмывал все выше и выше. По коже бегали мурашки. Происходящее не было ни сном, ни явью.
Инди унесся мыслями в прошлое. Ему было четырнадцать лет, когда во время путешествия с отцом по пустыне он познакомился с индейцем племени навахо, звавшимся Изменяющимся Человеком. Индеец привязался к юному Инди и сказал, что они еще встретятся. Это казалось маловероятным, потому что несколько месяцев спустя Инди переехал в Чикаго. Закончив школу, Инди на лето вернулся на юго-запад США поработать на ранчо дяди, но к тому времени его встреча со старым индейцем превратилась в смутное воспоминание.
Однако как-то раз Инди зашел на торговый пост, чтобы пополнить запасы, и там оказался Изменяющийся Человек. Он не только вспомнил Инди, но и держал себя так, словно дожидался этой встречи. «Готов ли ты пуститься в духовное странствие?» – спросил он. Инди не знал, что тот имеет в виду, но старик-индеец возбудил его любопытство, и Инди сказал, что готов. На следующий день, на рассвете, они встретились с Изменяющимся Человеком у торгового поста и они вместе поднялись на гору с плоской вершиной. После заката Инди остался в одиночестве и без пищи на продуваемой ветрами площадке. Изменяющийся Человек велел ждать здесь до тех пор, пока не приблизится какое-нибудь животное; с этого времени оно станет его покровителем и духовным поводырем.
Через два дня Инди уже бредил от голода, и фляга его была почти пуста. Он понял, что допустил ошибку, непростительную ошибку.
Может, духовное странствие приводит к цели только индейцев; во всяком случае, ни одно животное им не заинтересовалось, – разве что потом кого-нибудь заинтересуют его останки. Он побрел прочь от собственноручно построенного каменного укрытия, надеясь, что хватит сил спуститься вниз, отыскать пищу и воду и вернуться на ранчо. Через несколько дней он вернется в Чикаго, где начнет учебу в колледже. Когда он добрался до края площадки, то услышал голос позади себя голос Изменяющегося Человека. Куда ты? Вздрогнув, Инди обернулся. Вокруг ни души. Это галлюцинации. Но он заколебался. Тропинка крута. Солнце садится. Чувствуя себя побежденным, он вернулся переночевать в укрытие. Придется ждать утра.
Внезапно на верхушку горы спланировал орел, приземлившись на стену укрытия. Инди замер, воззрившись на птицу, и услышал голос Изменяющегося Человека: Он всегда будет направлять тебя. Несмотря ни на что, а может именно благодаря этому, Инди все-таки обрел покровителя.
Инди вспомнилось все это, пока он наблюдал за парящим в высоте орлом. Он видел, как орел поворачивает голову, словно в поисках жертвы. А может, оглядывается на Инди. Орел крикнул. Что он хочет сказать? Орел исчез, но крик не умолкал.
– Инди, Инди! – отчаянно взывала Дориана. – Откликнись!
Он потянул веревку.
– Времени мало! Миазмы!
Миазмы. Боже! Он и забыл о них. Неужели он здесь так долго? Инди вытащил часы из внутреннего кармана. Часы уцелели при падении и продолжали ходить. 2:44. Инди встал и затянул петлю. Вряд ли испарения так уж опасны, но испытывать судьбу ни к чему.
Некогда заниматься конусом. Должно быть, Инди на минуточку отключился. «Но я вернусь за ним, обязательно вернусь», – поклялся он себе и дернул за веревку. Мгновение спустя он почувствовал, что его поднимают и раскачивают над усеянным обломками скальным козырьком. Инди не спускал глаз с черного предмета, застрявшего в стене. Затем конус поглотила тьма, и он затерялся в непроглядной бездне.
Инди выставил перед собой факел, высматривая то место, где находилась доска. Десять, пятнадцать, двадцать футов. Подъем продолжался. Дым факела стоял в воздухе, мешая смотреть. Вот оно, это место. Темная выщербина, а над ней – выщербина поменьше, от держателя факела. Невероятное везение. Люди падают с трех футов и ломают кости. А он упал с высоты третьего этажа, в кромешной тьме – и цел, хоть не обошлось без ссадин, синяков, а то и одного-двух сломанных ребер.
Где-то далеко внизу послышался глухой рокот, затем предвещающее выброс шипение. Инди понял, что миазмов не избежать. Подъем продолжался – медленно, рывками, но продолжался; и ускорить его было невозможно. Заметив в воздухе дымку, Инди покрутил факелом из стороны в сторону. Слишком уж плотная дымка, чтобы оказаться дымом от факела.
Он покрепче вцепился в веревку и глубоко вдохнул. От вдоха заболели ребра, и пришлось выпустить немного воздуха. Далеко ли еще до поверхности? Прошла минута. В конце концов, Инди медленно выдохнул остатки воздуха. Отравленного воздуха. Какой смысл задерживать дыхание, если все равно надышался?
Инди принюхался. Вроде бы никаких последствий, если не считать ощущения сонливости; но оно может объясняться падением и полученными травмами. Инди прижался лбом к веревке и закрыл глаза. Через несколько секунд он ощутил, что задремывает, задержавшись на границе между сном и бодрствованием.
Клюнув носом, Инди встрепенулся и вцепился в веревку. Должно быть, все-таки уснул. И тут же увидел окружившие его миазмы. Сколько он уже дышит ими? Он сосредоточился на веревке, стараясь удержать равновесие.
Только держись. Не засыпай. Старайся не дышать. Господи, какая мука.
Еще одна минута прошла – долгая, тягучая минута, длившаяся многие часы; наконец, он высунул голову над краем разлома и жадно втянул в себя прохладный воздух. Каменный вал уже накрыл туман, и рядом никого не было. Шатаясь и морщась от боли, Инди встал на ноги и почувствовал, как его тянут с насыпи.
– Инди, сюда!
Спотыкаясь, он по инерции двинулся вперед. Выставил ладони, пытаясь предотвратить падение. Вдруг чьи-то руки подхватили его. Начали стаскивать опутавшую грудь, плечи и руки веревку. Инди рухнул на колени и растянулся ничком. Кто-то перевернул его на спину.

Предыдущая страница 11 Следующая страница


Индиана Джонс и Дельфийский оракул 12

– Его надо к доктору! – послышался голос Дорианы. – Несите его в фургон! Быстро!
Инди смутно видел вокруг себя какое-то движение, мелькание и силуэты. Почувствовал, что его снова подняли, и закрыл глаза.
– Что случилось внизу, Инди? – спрашивала Дориана. – Как тебе удалось уцелеть?
– Я нашел камень, черный камень, – пробормотал он.
– Какой камень? – вклинился голос Думаса.
– В виде конуса, с орнаментом.
– Ты сможешь его опять отыскать? – не унимался Думас.
Но Инди не ответил. Веки его смежились, и он провалился в небытие.

15. Козни

Услышав стук в дверь, Дориана отвела взгляд от стопки каменных табличек, разложенных на столе мастерской. Звук был так слаб, что наводил на мысль о проказах ветра. Затем стук повторился, но уже громче.
– Войдите!
Дверь медленно, со скрипом отворилась; в дверном проеме замаячил силуэт, затем Панос нерешительно перешагнул порог.
– Вот и хорошо, я ждала тебя.
Панос заколебался, разглядывая свои руки.
– Я ждал дольше, – проговорил он нехотя, словно исповедуясь в грехах. Затем подошел ближе и уставился на ряды каменных табличек. – Скоро для архива будет построено новое, современное здание, – окрепшим голосом с вызовом заявил он и пристально посмотрел на Дориану.
– Знаю.
– Правда? – Встретив ее взгляд, он снова отвел глаза, и Дориана поняла, что Панос явно смущен, а может быть, и потрясен.
– В нем будет нужда.
– Скажи, кто ты, – настойчиво попросил он, хотя по-прежнему не решался встретиться с ней глазами.
Дориана улыбнулась и без колебаний ответила:
– Пифия, разумеется.
Он кивнул.
– Итак, завеса приоткрылась. Я знал, что это произойдет.
Дориана взяла одну табличку и провела кончиками пальцев по рельефному тексту.
– Теперь я поняла, что оракул никогда не покидал нас. Последняя пифия всего лишь уложила его в колыбель, а теперь настал час пробудить его.
– Хорошо сказано.
– Странно, но лишь сейчас я осознала, что вся моя предыдущая жизнь была всего-навсего прелюдией к Возвращению. Неделю назад я расхохоталась бы над подобным предположением. Теперь же я знаю, что это действительно так.
Панос прошелся вдоль длинного стола, покрытого каменными табличками, поднял одну, быстро осмотрел и положил обратно. В этом жесте было нечто пренебрежительное, словно он заявляет права и на мастерскую, и на все прочее, олицетворяемое ею – на все, что придает Дориане смелости бросать ему вызов.
– Мой сын Григорис сказал, будто Джонс что-то нашел в расщелине. Что именно?
– Толком не знаю. Говорил о каком-то черном камне.
Панос повернулся на каблуках, оказавшись с ней лицом к лицу.
– Этот камень весьма важен для нас; а Думас не должен его даже пальцем коснуться, – отрывисто, с пылающими глазами отчеканил он. – Камень наш, и мы должны получить его.
Дориана была озадачена этой внезапной вспышка гнева и не понимала, о чем он говорит.
– Неужели ты не понимаешь? Он нашел Омфалос! Мы обязаны забрать его!
Омфалос – пожалуй, самый загадочный аспект легенды о Дельфийском оракуле, всегда ставивший Дориану в тупик. В легендах его представляли то камнем величиной с комнату, то маленьким и удобным для переноски конусом, – точь-в-точь по словам Джонса. Иногда и сами Дельфы отождествляли Омфалосом – «пупом земли». Дориане Омфалос всегда казался метафорой, а не реальным предметом; символом Дельф, а не реликвией, которую можно отыскать.
– А с чего ты взял, что это Омфалос?
– Оракул не может вернуться без Омфалоса, – ответил Панос.
– Почему, Панос?
– Тебе предстоит многое вспомнить, – нахмурился он. – Пифия должна знать великий секрет Дельф.
– Я, конечно, пифия, – усмехнулась она, – но я еще и Дориана Белекамус, которая не знает того, что ведает пифия. Расскажи мне об Омфалосе.
Панос помолчал, явно раздумывая, стоит ли говорить. Наконец, он решился:
– Все просто. Испарения лишь усиливают то, что создает Омфалос. Омфалос – вот настоящая сила Дельф.
– Да. Просто, – равнодушно согласилась она, словно это любопытный факт, не более. Однако ей ни разу за все годы учебы и работы не доводилось слышать ничего подобного. В ее представлении Омфалос был чем-то туманным и расплывчатым, а отнюдь не воплощал в себе могущество Дельф.
– Выходит, если заполучить Омфалос, то власть пифии будет простираться за пределы Дельф?
– Центр земли там, где находится Омфалос.
Дориана скрестила руки, прислонившись к столу.
– Панос, мне нужно многое вспомнить. Расскажи мне об Омфалосе побольше. Откуда он взялся?
– Это дар самого Аполлона, – воздел Панос указательный палец к небесам.
Дориана посмотрела в указанном направлении, словно ожидала увидеть обитающих на стропилах богов.
– Ты хочешь сказать, что Омфалос упал в Дельфах с небес?
Он добрую минуту разглядывал каменные таблички на столе, прежде чем проронить:
– Это еще одна тайна.
Она с нетерпением ждала продолжения.
– Мне хотелось бы сказать «да», но правда состоит в том, что он упал в другом месте, и посланец Аполлона принес его сюда, в это святилище, где газы поднимались из-под земли.
«Наверное, метеорит», – подумала Дориана. Естественно, подобный камень должны боготворить, и то, что упал он не там, где поднимаются испарения, делает этот факт более достоверным. Она уверенно улыбнулась.
– Мы получим Омфалос. Но сейчас следует подумать о приезде короля.
– Да. Ты должна поговорить с ним. Нужно, чтобы он понял, кто ты, и признал это.
Дориана торжественно кивнула.
– Я знаю, ты потрясешь его до глубины души, – Панос говорил тихо, спокойно, но в присутствии Дорианы по-прежнему чувствовал себя неловко и не решался поднять глаз.
– Да. Я уже чувствую, что скажет пифия.
Панос медленно поднял голову. Взгляд тотчас же выдал его надежду, что Дориана хотя бы намеком укажет на суть прорицания.
– Я расскажу уже известное мне, – начала она. – Скоро мир облетит весть, что Дельфийский оракул жив. Весь мир с надеждой обратит взоры к оракулу, и могущество Греции возрастет стократно.
– Пифия расскажет об этом королю, – расплылся в улыбке Панос.
– Да, и даже более того, – будто очнувшись, заморгала она. Взяв каменщика за руку, Дориана повела его к двери, шепотом поведав ему куда больше, чем он надеялся.

* * *

Прихлебывая рецину, Панос слушал Думаса. Только что миновал полдень, и в таверне, кроме них, почти никого не было. Они сидели в той же кабинке, что и перед стычкой с Джонсом; этот чужеземец не выходил у Паноса из головы. Он может стать помехой, и притом серьезной.
К сожалению, Думас не разделяет такого мнения. Этот заплывший жиром, брылястый интеллигент предпочитает рассуждать, а не действовать.
– Не знаю, что у Григориса на уме, но ты должен приглядеть за ним. Он едва не прикончил Джонса. Хуже того, Белекамус подозревает, что это вовсе не случайность.
Думас затряс своим двойным подбородком, напомнив своим видом перекормленного индюка. Панос уже хотел сказать, что Думас бесхребетный слизняк, раз не сумел разобраться с Джонсом, но вместо того изобразил удивление:
– Откуда ты знаешь?
– Она застала нас в конюшне, когда мы с Григорисом спорили. Он грозил мне ножом, запрещая брать веревку.
Панос долил себе рецины из стоявшей на столе бутылки.
– Она что, видела нож или слышала разговор?
– Вряд ли. Она очень торопилась. Но поняла, что мы спорим.
Панос бросил раздраженный взгляд на сидевших за соседним столиком иноземцев. Трое мужчин и женщина громко болтали по-английски. Пронзительный голос женщины резал слух. Хоть бы они ушли! Нечего им делать в дельфийской таверне. Во всяком случае, сейчас.
– И все-таки я не понимаю – если веревка оборвалась, почему Джонс жив?
– Повезло, – сердито отрезал Думас.
Панос на мгновение задумался, понимая, что должен пообещать Думасу присмотреть за Григорисом, но дело-то в том, что сын неуправляем. – Я поговорю с Григорисом. Он не должен был угрожать тебе. Он извинится, обещаю. – Думаса обещание как-то не удовлетворило. Скверно. – Ты лучше расскажи, что общего между Белекамус и Джонсом?
Думас лукаво улыбнулся – дескать, уж я-то знаю! – Ей нравятся молодые иностранцы. Больше мне сказать нечего.
Вот оно что. Теперь Панос окончательно убедился, что Джонса надо убрать как можно быстрее. От него одни неприятности; он может затормозить процесс преображения. Настала пора испытать Думаса.
– Так или иначе, о Джонсе надо позаботиться. Немедленно. Нельзя допустить, чтобы он мешал нашей работе
– Он и не помешает. Он прикован к постели и не выходит из номера. Я уверен, что до отъезда короля он не встанет. Кроме того, если с ним что-нибудь случится, Белекамус наверняка придет в ярость.
– Разве можно полагаться на то, что он останется в постели? Я ему не доверяю. Он просто не понимает, что такое Дельфы.
– Панос, ты чересчур беспокоишься. Ты же знаешь, о чем гласила надпись на доске. Теперь помешать Возвращению не сумеет ни Джонс, ни кто-либо иной. Оно неотвратимо, как восход солнца.
Панос сверкнул глазами. – Доска лишь подтвердила правильность плана. Но нам еще предстоит выполнить его.
Думас опустошил стакан и со стуком поставил его на стол.
– Да ты войди в мое положение! Я ведь ученый, археолог. Мне надо думать о своей репутации.
– О какой еще репутации, Стефанос? – хохотнул Панос. – Хранителя груды булыжников? Уйми дрожь, твои камни никуда не денутся, хоть ты тресни.
– Панос, чего тебе еще от меня надо? Я вытащил сюда Белекамус. Я спустился в пропасть и перевел текст на доске. Меня едва не убили. Чего тебе еще не хватает?
– Ты же хотел знать об Ордене пифий все, от начала и до конца. А теперь выполняй свой долг.
– Я не убийца. Это работа для Григориса.
Панос пулей взмыл со стула и сграбастал Думаса за грудки.
– Кому-кому, а не тебе о нем высказываться! – процедил он сквозь зубы. – Понял?! И слышать не желаю!
Опускаясь на стул, он заметил устремленные в свою сторону взгляды чужеземцев, не не обратил на них внимания.
– И не проси, чтобы я убил Джонса или кого-нибудь еще, – свирепо уставился на него Думас. – Даже не подумаю. Зато сообщу тебе нечто такое, чего ты не знаешь. Нечто важное.
Панос ответил ему таким же взглядом.
– Что?
– Я точно знаю, когда подымаются миазмы, – перегнувшись через стол, сообщил Думас. – Есть четкая закономерность, и если ничего не изменится, я смогу предсказать время извержения завтра, через неделю, через месяц – на многие годы вперед.
Панос пораскинул умом над словами Думаса. Изумившись, что Думасу известны подобные вещи, он все-таки постарался скрыть удивление.
– Ну-ну. Выкладывай.
Пока Думас говорил, Панос разглядывал через плечо археолога двух вошедших в таверну военных. Оглядевшись, те заняли столик. Лицо того, что повыше, казалось знакомым.
На время забыв о военных, Панос сосредоточился на словах Думаса.
– Молодец, что сказал. Хитрость в шести минутах.
Его взгляд снова метнулся к другому столику. Теперь Панос вспомнил, где видел этого человека. Белекамус встречалась с ним утром на Римской агоре. Судя по их поведению, они близки друг другу. Панос тогда еще подумал, что этот офицер может представлять потенциальную угрозу, и теперь его опасения подтвердились.
– А вот и новая проблема, – подбородком указал он на военных. Думас проследил за его взглядом.
– Военные. Наверно, из-за короля, – равнодушно скривил он губы; но глаза его хитро блеснули, и Панос понял, что Думас недоговаривает.
– Кто он, Стефанос? Я видел его с ней.
Думас вновь оглянулся, словно не разглядел того человека. И вновь перегнулся через стол.
– Полковник Александр Мандраки. Белекамус время от времени встречается с ним, уже не первый год. Они любовники.
– И что она в нем нашла? Он же урод! – нахмурился Панос.
– Разумеется, силу, – ухмыльнулся Думас. – Мог бы и сам понять.
Панос откинулся на спинку стула и скривил губы в скупой усмешке. В голове у него мало-помалу складывался план.
– Надо настроить его против Джонса, и он все сделает за нас.
Думас искоса бросил осторожный взгляд через плечо – проверить, не слышит ли их Мандраки.
– Пожалуй, не исключено.
– Потом Белекамус рассердится на него, а это нам тоже на руку.
– Но она привязана к Мандраки, – возразил Думас, – и не станет таить на него зла.
– Может быть. Но узнав, кто укокошил ее юного любовника, она хотя бы на время настроится против него. А нам и надо-то выграть всего несколько часов.
Думас сплел пальцы, хрустнув суставами.
– Одним выстрелом двух зайцев. Ты умен, Панос. Тебе бы стать политиком.
Панос оглядел встающих из-за стола чужеземцев. Когда преображение свершится, он и станет своего рода политиком – посредником власти для правителей мира, которые придут к нему просить доступа к пифии и Дельфийскому оракулу.
– Не стоит терять время, Стефанос.
– Ладно. Я расскажу ему о Джонсе.
– Нет, я сам. Вы, интеллигенты, совершенно не разбираетесь в человеческих чувствах. Мне нужна уверенность, что все пойдет как надо. Я доведу его до белого каления, и он перейдет к действовиям.
Панос отодвинул стул, и, ни слова не говоря, двинулся прочь.
Думас видел, как Панос склонился к Мандраки и что-то сказал тому. «Затевается нечто любопытное», – подумал Думас и наполнил свой стакан. Полковник кивнул и повернулся к своему спутнику. Солдат вдруг встал и отошел к бару. Мандраки жестом пригласил Паноса сесть и приготовился слушать. Коротышка-камнещик положил локоть на стол, и поднес ладонь рупором ко рту, как заговорщик.
Двое иностранцев вышли из таверны, и Думас проводил их взглядом. Он прекрасно догадывался, что Панос думает о нем. Для грубых, приземленных людей вроде каменщика избыточный вес – признак слабости. Панос видит в нем лишь неуклюжего, заучившегося стража развалин. Ну и прекрасно. Это как раз то, что нужно Думасу.
Он понимал, что Панос видит себя новым верховным жрецом оракула, но Панос круглый дурак, если надеется, что Дориана Белекамус запросто позволит манипулировать собой. У Белекамус свои цели. Даже если испарения и подействовали на нее так, как утверждает Панос, Дориана не всегда будет пребывать под их влиянием.
Панос совершенно не знает Белекамус, он знает лишь о ней. Он и понятия не имеет ни об одной из связанных с ней историй, известных всем и каждому на археологическом факультете. Даже Чокнутый, якобы осведомленный обо всем на свете, даже не догадывается о ее личной жизни. Зато Думасу Белекамус известна; он слышал эти истории и знает, что они правдивы.
Лицо Мандраки потемнело, он грозно сдвинул брови, опустив уголки рта книзу. Почесав подбородок, полковник кивнул и отмахнулся от Паноса, как от надоедливой мухи. Панос буквально подскочил, опрокинув свой стул.
Полковник презрительно усмехнулся и указал на дверь; Думас отчетливо услыхал, как он гневно рявкнул:
– Прочь с глаз моих, малака!
Панос поспешно ретировался. Спутник полковника вернулся к столу и поднял упавший стул. Мандраки махнул рукой, словно речь шла о каком-нибудь пустяке, затем дал знак солдату сесть и громко повторил:
– Малака!
Думас засмеялся под нос. Одно удовольствие видеть, как главу Ордена пифий, слишком много возомнившего о себе и ни в грош не ставящего Думаса, обозвали вонючей задницей и отослали будто нерасторопного лакея.
Будь Дориана обычной женщиной, она бы вела себя именно так, как предполагает Панос, и после убийства Джонса дала бы своему полковнику Алексу от ворот поворот. Но в глазах Белекамус Джонс уже давно покойник, тут и сомневаться нечего.
«Теперь все в моих руках», – решил Думас. Полковник не позволит Паносу пробыть рядом с Белекамус достаточно долго, чтобы отвести ее к расщелине, а если у Паноса ничего не получится, то и пророчество не сбудется. Шанс будет упущен. Панос, переживший крах дела всей своей жизни, вернется в Афины, к своим кирпичам, а несостоявшаяся пифия Дориана Белекамус уедет в Париж, к своим студентам.
Но этим не кончится. Прочитав перед приездом Белекамус высеченное на доске прорицание, Думас убедился, что Панос все-таки на верном пути. Однако прорицание оставляло открытым вопрос о том, кто должен стать новой пифией. Даже в пророчестве старика Чокнутого говорится, что пифия будет «из дорян», так что Дориана вовсе не обязана быть оракулом.
Несмотря на события у расщелины, Думас остался убежден, что она вовсе не пифия. Дориана слишком безжалостна и коварна, а эти черты ни в коем случае не могут быть присущи хорошей пифии. Верховный жрец еще имеет право на коварство, но пифия должна быть невинной и чистой крестьянкой, обратившейся в орудие прорицания.
Когда все разъедутся, Думас останется единоличным хозяином Дельф и потихоньку достанет черный камень Омфалос. Затем испытает всех деревенских девушек, и среди них может найтись истинная пифия. С каждым часом Думас все сильней проникался убеждением, что это ему, а не Паносу уготовано судьбой взрастить новую пифию. Это он будет толкователем и жрецом – тем самым, кто представит ее миру.
Власть достанется ему.

16. Королевский прием

Распахнув глаза, Инди не шелохнулся, даже затаил дыхание, ощутив в воздухе нечто посторонее, какое-то неведомое присутствие. Рядом кто-то есть. Тело Инди инстинктивно напружинилось. Он медленно повернул голову, охватывая комнату взглядом.
И тут ему в глаза бросился чей-то силуэт у окна, обрамленный сиянием полуденного солнца.
– О Господи, – пробормотал он, узнав орлиный нос и классические черты, – Никос! Что ты тут делаешь?
Парнишка стал прямо бельмом на глазу. Последние пару дней он заглядывал к Инди что ни час; последний раз они беседовали как раз перед тем, как Инди уснул.

Предыдущая страница 12 Следующая страница


13 Роб МакГрегор

– Извини. Я уже уходил, не хотел будить тебя. Я принес твой рюкзак. Он под кроватью.
– Быстро же ты.
– Ты спал почти четыре часа.
– Неужели? – Инди поморщился, усаживаясь, и пощупал бок. Во время последнего разговора он просил Никоса незаметно забрать рюкзак из мастерской. Инди протер глаза, прогоняя остатки сна. – Тебя никто не видел?
– Там никого не было, – тряхнул головой Никос. – Я залез через окно.
Взгляд Инди упал на прикроватную тумбочку. Он прищурился, пытаясь понять, что там такое. На тумбочке стояла глиняная миска с тремя головками чеснока, хвостики которых были сплетены в косичку.
- Это еще что такое?
Никос поднял свои черные глаза на Инди. – Моли. Это тебе поможет.
Инди вновь посмотрел на чеснок. – Моли. Боже, с детских лет не слыхал, чтобы так называли чеснок.
Никос приблизился на пару шагов. – Я и не знал, что в Америке есть моли. А что ты с ним делал в детстве?
– Это длинная история.
– Расскажи, – попросил он, садясь на постель в ногах Инди.
Инди закинул руки за голову, припоминая подробности того незабываемого происшествия. «Принеси-ка мне моли», – попросил как-то раз отец, а когда Инди признался, что не знает, о чем речь, отец заставил его съедать каждый день по дольке чеснока, пока Инди не узнает, что такое «моли». Этот вопрос мучил Инди две недели; за это время он потерял двух друзей, которые заявили, что от него воняет. В результате он больше времени уделял чтению Гомера – очередному заданию отца. Наконец, продираясь через одну из сцен «Одиссеи», Инди наткнулся на «моли», оказавшемуся разновидностью чеснока, якобы обладавшей магическими свойствами. Гермес дал его Одиссею для защиты от чар Цирцеи. После этого отец не заставлял его ни есть чеснок, ни называть его «моли».
– По-твоему, мне нужна защита, Никос?
– Да.
– Почему?
– Странные дела творятся.
– Например?
Инди был готов держать пари, что Никос вспомнит об Ордене пифий и сообщит, что Панос с Думасом сговорились убить его. Но ошибся.
– Когда я вернулся из мастерской, в гостиницу пришли два американца. Очень дружелюбные. Сказали, что знакомы с тобой и хотят тебя видеть.
– Что?!
– Да, но не успел я привести их сюда, как вошли трое солдат и увели их.
– Куда?
В ответ Никос развел руками.
– Ты узнал их имена? – озадаченно поинтересовался Инди.
– Они не назвались, но знаешь, я должен рассказать тебе еще кое-что.
– Ну, что еще? – Теперь-то он наверняка заговорит об Ордене. Но Инди вновь ошибся. – Насчет доктора Белекамус. Я думал, это неважно, но теперь уже не уверен.
Окончить он не успел: раздалось три четких, размеренных удара в дверь. Никос отскочил от постели, как ужаленный.
– Давай, открывай, – сказал Инди. За дверью стояла Дориана, одетая в белое платье. Выглядела она так, словно на бал собралась. Черные волосы блистали в лучах полуденного солнца делая ее красу просто ошеломительной. Дориана по очереди оглядел Инди и Никоса.
– Я не помешала?
– Нет. Заходи.
– Ну, мне пора, – заторопился Никос и, бросив на Инди многозначительный взгляд, скрылся за дверью.
Дориана подошла к постели.
– Как ты себя чувствуешь?
Инди пожал плечами. – Лучше. Рад тебя видеть, – в его голосе сквозил сарказм. После несчастного случая она лишь раз заглянула к нему, да и то на пару минут, чтобы извиниться за происшедшее.
Когда Инди осведомился о причинах насчастья, Дориана заявила, что понятия не имеет, но он не поверил. Она явно что-то скрывает – наверно, свои подозрения относительно Думаса.
– Я была занята, но думала о тебе. Я слышала, ты водишь компанию с Никосом. – Ее улыбка явно указывала, что Дориана находит дружбу Инди с мальчишкой просто смешной. – Это замечательно, но о чем тебе с ним говорить?
– О многом. К примеру, он только что рассказывал мне о двух американцах, которые пришли в гостиницу и искали меня.
– Ты их видел? – жизнерадостно поинтересовалась она.
– Нет. Никос сказал, что пришли солдаты и забрали их.
– Это их почетный эскорт, – пояснила Дориана. – Я встретилась с ними в таверне и пригласила на прием к королю нынче вечером. Очаровательная пара! Я зашла пригласить и тебя тоже.
– Но кто они? У меня в Греции никаких знакомых.
– Я кое-что узнала о твоем прошлом, – ехидно усмехнулась Дориана. – Это твоя прежняя возлюбленная, которую ты бросил в Париже.
– Мадлен?! – оторопел Инди.
– Вот именно. Она тут с англичанином по фамилии Брент. Весьма дружелюбный малый. Они были в Афинах, когда услышали, что король в Дельфах, и поехали прямо сюда.
– Просто ушам не верю! Их-то ты зачем пригласила?
– Ну, в общем-то, они сами весьма настойчиво напрашивались на приглашение. И когда я уступила, они пришли в неописуемый восторг.
– Могу себе представить! Они подходящие гости. У них громадный опыт по части приемов.
Дориана села на постель и похлопала его по бедру.
– Ты что, ревнуешь?
– Да нет, – издал он нервный смешок, – не ревную. Просто удивляюсь.
– Пожалуйста, поедем! Они наверняка будут рады повидаться с тобой.
– Наверно, я и сам не прочь с ними повидаться.
– Вот и хорошо! Должно быть, тебе уже получше.
– Пожалуй. Мне совершенно не по душе круглые сутки валяться в постели.
– Опять же, сможешь познакомиться с королем. Насколько я знаю, он уже слышал, что с тобой стряслось, и наверняка захочет с тобой познакомиться. А ты сможешь рассказать ему о сем приключении в самом сердце Дельф.
– A я думал, тебе это самой интересно. Ты даже не спросила меня о доске.
– А что спрашивать? – с недоумением вскинула ресницы Дориана. – Она ведь утрачена, не так ли?
– Кто-то побывал там до меня и очистил ее.
– Что?! – на ее лице отразилось недоверие. – Ты уверен?
– У меня даже было время перевести ее.
– Правда? И что же там сказано?
– Я прочту.
Инди свесил ноги с кровати и оправил ночную рубашку. Сунув руку под кровать, он заскрежетал зубами от яростной вспышки боли в боку, затем нашарил рюкзак и вытащил его.
– Как он у тебя оказался? – с подозрением спросила Дориана.
– Ну, я посылал за ним, – уклончиво пояснил Инди, сунул руку в боковой карман рюкзака и вытащил записную книжку.
Перевод был нацарапан такими каракулями, что Инди сам едва их разбирал. Ничего удивительного, ведь писать пришлось чуть ли не в полной темноте. Инди начал медленно читать перевод вслух. Надпись начиналась с вопроса, на который тут же давался ответ.

«Нам надобно знать, пребудет ли пифия вовеки?
Этот вопрос задает каждое поколение, и ответ всегда один и тот же. Велико могущество оракула Аполлона, но лишь до той поры, доколе остается вера. И в самом деле, день настанет, когда последняя из пифий покинет священные Дельфы. Лишь тогда угаснет великое могущество Аполлона и рассыплются прахом труды его приспешников».

Инди оторвал взгляд от блокнота и посмотрел на погрузившуюся в тихие раздумья Дориану.
– Это еще не все.
Он открыл следующую страницу, где записал второй вопрос и ответ.

«О, пифия! Заклинаем почтить сии ветви, что мы с мольбою принесли в руках, и поведать нам нечто утешительное о будущем оракула. Иначе мы не покинем твоего святилища, но пребудем здесь до самой смерти. Изреченное истинно.
Лишь когда оракул
станет смутным воспоминанием,
надежда возвратится. Воспряньте же сердцем
и радостно ступайте по домам,
ибо с воскресением оракул возвратится,
и раскроется его великая тайна».

Дориана охватила горло рукой и пробормотала:
– Любопытно, весьма любопытно... – Встав, она ладонями разгладила складки платья и блекло улыбнулась. – Весьма жаль, что не удалось ее достать. Ну, собирайся, времени в обрез. Мой экипаж будет у гостиницы через двадцать минут.
– Через двадцать минут?! Ха, спасибо, что предупредила загодя.
Но Дориана не ответила; она уже исчезла за дверью. Морщась от боли, Инди натянул рубашку, затем осторожно влез в брюки. Особым разнообразием его походный гардероб не отличался, так что брюки цвета хаки, белая хлопчатобумажная рубашка и галстук вполне сойдут за вечерний костюм. Надев кожаную куртку и шляпу, Инди оглядел комнату и увидел моли. Взяв талисман из миски, Инди повертел его в ладони. Он никогда не считал себя суеверным. Моли – это чеснок, а чеснок – это всего лишь чеснок, и только. «Но, с другой стороны, если взять его с собой, вреда-то ведь тоже никакого», – решил Инди и сунул чеснок в карман куртки.
Великолепием вестибюль гостиницы «Дельфы» уж никак не блистал; скорее, поражал убогостью: на полу – истоптанный ковер, вдоль стен – знававший лучшие дни диван и пара кресел с прямыми спинками. Сбоку расположена стойка, а позади нее, под лестницей – раскладушка для портье. Когда Инди вышел, Никос как раз полулежал на ней. Увидев Инди, он проворно вскочил.
– Ты почему встал?
– Еду на прием к королю.
– Но...
Тут распахнулась входная дверь, и с улицы заглянула Дориана.
– А, вот и ты! Пойдем, экипаж ждет.
– Ладно, – Инди взглянул на Никоса и пожал плечами. – После поговорим.
Когда они выехали из деревни, и лошади зацокали копытами по идущей в гору дороге, Инди попытался устроиться поудобнее. Но его швыряло из стороны в сторону, ребра мучительно ныли. Он уже жалел, что не остался в постели, и чуть было не попросил Дориану повернуть назад.
– Когда же, наконец, тут появятся автомобили?
– Ты не в Чикаго, Инди. Тем более, что в «Модели Т» тут трясло бы ничуть не меньше.
– Наверно, ты права, – согласился он. – Кстати, ты-то зачем идешь на прием? Мало того, что тебя пригласили, ты еще и согласилась пойти!
– Ну-ну, Инди! Мы ведь не варвары. – Она положила ладонь ему на руку, но лишь на миг. – В конце концов, на дворе двадцатые годы. У нас такой же протокол, как у всех цивилизованных наций. Король оказывает мне уважение, а я отвечаю ему тем же. Мои политические взгляды обсуждаться не будут.
Инди испытывал искушение положить ладонь ей на колено и посмотреть, что будет, но вовремя одумался. Разумеется, ему хотелось, чтобы все пошло, как до приезда в Дельфы; но если здраво рассудить – пусть Дориана даже сменит гнев на милость, он не в состоянии этим воспользоваться. Во всяком случае, нынче вечером.
– Инди, я бы хотела, чтобы ты завтра утром присоединился к королевской свите, когда он посетит руины.
– Зачем?
– А почему бы и нет? Я думаю, это самый подходящий момент, чтобы рассказать ему о доске. Сегодня вечером он будет очень занят.
Минут пять спустя высоко вверху показалась королевская резиденция. Массивное строение из дикого камня казалось частью самой горы. Последние лучи заходящего солнца одинаково окрасили и здание, и гору в нежные оранжево-красные тона. Когда экипаж сворачивал на дорогу, ведущую к резиденции, Инди успел разглядеть на веранде крошечные человеческие фигурки, а затем дворец скрылся за поворотом. Они остановились у пропускного пункта; постовой сверил их имена со списком и сделал знак проезжать. Экипаж подкатил к парадному входу. Поднявшись по ступенькам, они обнаружили на входе еще одного стража. Тот, хмуро оглядев наряд Инди, неохотно позволил им пройти. Дориана не обратила на него внимания, а Инди смерил его не менее суровым взглядом.
– Поправь галстук, приятель!
Зал дворца был полон. Среди гостей сновали официанты в белых кителях, разнося напитки и закуски. В этом зале было никак не менее полудюжины каминов, и в каждом горел огонь.
– Ты бывала здесь раньше? – спросил Инди.
– Лишь однажды. Очаровательный дом.
– И большущий, держу пари.
– Тридцать четыре комнаты, в том числе пятнадцать спален. Я бы сказала, весьма средне для короля.
– Во всяком случае, масса мест, где можно полежать. Может, займем одно? В конце концов, на дворе двадцатые годы.
Наклонившись к нему, Дориана бросила:
– Не глупи и не настраивайся на игривый лад. Ни в коем случае не вздумай сморозить перед королем какую-нибудь глупость.
– По-моему, я в состоянии отвечать за себя.
Тут Инди заметил Думаса, пробиравшегося к ним сквозь толпу. Вот уж кого Инди меньше всего хотел видеть. Этот колобок то ли по глупости, то ли по злому умыслу спустил Инди в пропасть на перетертой веревке.
– Смотри-ка, кто идет, – сообщил он Дориане. – Мне что-то нехорошо.
– Джонс, ты уже на ногах? Чудесное исцеление! Я изумлен твоей живучестью.
Оказывается, они с Думасом добрые друзья. Великолепно.
– Я тоже.
– Так что ты там говорил о черном камне? – осведомился Думас, ни на минуту не прекращая жевать. В руках у него была полная тарелка разнообразнейших закусок.
– Я разве о нем говорил? – нахмурился Инди.
– Ну, помнишь, нет ли, а говорил, – сообщил Думас. – Когда мы вытащили тебя из расщелины, ты мямлил, что отыскал там конический камень, и порывался вернуться за ним.
– Неужели я такое сказал?
– Ну, ты был в беспамятстве. Но что же именно ты увидел? – не унимался Думас.
Глянув на Дориану, Инди заметил, что она напряженно ждет ответа.
– Именно то, что сказал. Конический камень, опутанный чем-то вроде окаменевшей бечевки. Я бы хотел спуститься за ним.
– Почему? – не выдержала Дориана.
Инди и сам не знал, почему, но никак не мог выбросить камень из головы.
– Просто мне кажется, что он стоит того. Тем более, что доски мы лишились.
– Ты сейчас не в форме для спуска, – возразил Думас. – Разве не так? Вы согласны, доктор Белекамус?
– Да и ты тоже, по-моему, – отрубила Дориана. – Я вообще не желаю, чтобы хоть кто-нибудь спускался без моего разрешения. Ясно, Стефанос?
– Конечно, но...
Ни слова не говоря, Дориана пошла прочь и затерялась в толпе.
– Сердится из-за веревки, – заметил Думас, подхватил со своей тарелки ломоть бисквита и откусил сразу половину.
Подобной откровенности Инди не ожидал.
– Это я должен сердиться. Кстати, как это приключилась, черт подери?!
– Веревка была гнилая. А затем в суматохе мы уронили и другую. Прости. Я собирался извиниться раньше, но не хотел тебя беспокоить.
Инди уже намеревался заявить собеседнику, что тот сам спускался в дыру и очистил табличку, но Думас склонился к его уху и горячо зашептал:
– На твоем месте, Джонс, сегодня вечером я бы поостерегся доктора Белекамус. Имей в виду, тут ее ухажер. Вон тот, в форме полковника. Насколько я знаю, ревнив.
Думас дохнул на него такой гнилью, что Инди чуть не стошнило. Он даже отступил. У человека, указанного Думасом, было багровое лицо и крупный ястребиный нос. На вид ему было лет за пятьдесят; любовник Дорианы оказался на двадцать лет старше ее.
– Спасибо, запомню, – бросил сбитый с толку Инди; то этот Думас пытается его прикончить, то предупреждает об опасности. Полнейшая бессмыслица. Опять же, как понимать реакцию Дорианы, когда она выслушала рассказ Инди о доске?
Дориана была потрясена, но не тем, что кто-то уже очистил доску, а прорицанием. Особенно поразили ее последние строки, вещавшие о возвращении оракула и разгадке великой тайны. «А ведь совпадений с пророчеством старика все больше, – подумал Инди. – Землетрясение произошло. Дориана объявилась. Король приехал. А теперь еще и прорицание подтверждает его слова. Дьявол, неудивительно, что в лице у нее не было ни кровинки! Наверно, Дориана начала подумывать, что ей действительно суждено стать пифией. Но ведь совпадения встречаются на каждом шагу. Кроме них, ничего таинственного во всем этом нет».
– Инди, вот ты где! – послышался за спиной знакомый визгливый голосок.
– Мадлен?
Она выглядела совершенно непринужденно, будто явилась всего-навсего на очередной bal musette.
– Мне говорили, что ты здесь, но мне как-то не верилось.
– Это великолепно! Я прямо влюбилась в Грецию, а ты?
– Чем дальше, тем больше.
– Твоя подруга Дориана сказала, что с тобой произошел несчастный случай. А по-моему, ты прекрасно выглядишь.
Инди уже собрался рассказать ей, что случилось, как вдруг ее небрежно брошенная фраза заставила его оцепенеть.

Предыдущая страница 13 Следующая страница


Индиана Джонс и Дельфийский оракул 14

– А разве твой приятель Джек Шеннон не собирался прийти?
– Что ты! Шеннон в Париже.
– Да нет, он здесь. Мы с ним виделись сегодня в одной маленькой таверне. С ним был еще какой-то тип, который сказал, что тоже тебя знает.
– Ты видела его здесь?
– Я же сказала.
– А кто второй?
– Не помню. Джек представил его, но тут столько всякого стряслось! То ли Том, то ли Терри... А может, Ларри. Пожилой.
– Насколько пожилой?
– Лет тридцать пять-сорок. В общем, старый. И с бородой. По-моему, он канадец. Не знаю.
Инди ломал голову, кто из его знакомых носит бороду и может поехать с Шенноном в Грецию, но не мог припомнить ни одного пожилого человека.
– А ты уверена? Ты разговаривала с Шенноном?
– Конечно! Мы выпили вместе по стаканчику узо. Он говорил, что разыскивает тебя. Выглядел встревоженным, – она оглянулась. – Куда же запропастился Брент с моим коктейлем?
– Откуда Джек узнал, что я ранен?
– По-моему, он этого не знал. Они же только-только приехали, примерно за час до нас.
– С Дорианой ты знакома. С ними она разговаривала?
– Не знаю. – Мадлен явно надоели эти вопросы. Она озиралась по сторонам и вставала на цыпочки, чтобы оглядеть зал. Но Инди не отставал.
– Вы с Брентом приходили навестить меня, когда узнали, что я ранен?
– Ну, как-то случай не выпадал, – смущенно улыбнулась она и пожала ему руку. – Но раз ты здесь – значит, все в порядке.
– Ага. Просто высший класс.
В этот момент провозгласили о прибытии короля, и в зал вошел высокий седеющий человек. Он пожимал руки направо и налево, прихрамывающей походкой переходя от одного гостя к другому. Мадлен тотчас же ускользнула – то ли взглянуть на короля поближе, то ли разыскивать Брента с коктейлем. Инди заметил, что Дориана стоит рядом с полковником. Оба несомненно смотрели в его сторону. Больше всего Инди хотел расспросить ее о Шенноне и его спутнике, но воздержался, вспомнив слова Никоса, что обоих увели солдаты. Какое объяснение Дориана предложит на этот раз? И куда, черт побери, их забрали?
Наконец, Инди уже не мог сдерживаться. Он жаждал ответов. Двинувшись через зал, он внезапно оказался лицом к лицу с протянувшим руку королем. Пожимая монаршью длань, Инди быстро представился.
– Ах, да! Вы, должно быть, тот самый, кто свалился в ту яму.
Смущенный королевским вниманием Инди кивнул.
– Этого больше не случится.
Король засмеялся и похлопал его по плечу.
– Будем надеяться, что нет. Завтра утром я собираюсь посетить руины. Вы будете там?
– Да, конечно. – В данный момент Инди занимали совсем иные проблемы, но что еще тут сказать?
– Хорошо. Быть может, там вы мне и расскажете о происшествии. До встречи.
Инди отступил, а король отвернулся и завел разговор с кем-то еще. Ни Дорианы, ни полковника нигде не было. Инди побродил по залу и по веранде. Дориана не показывалась.
– Ты выглядишь потерянным, Инди, – раздался сзади голос Думаса.
– Ты не видел доктора Белекамус?
– Ее тут нет. Она уехала с полковником Мандраки минут пять назад.

17. У костра

Тихо выскользнув из дворца, Инди отправился на задний двор, где ожидали хозяев экипажи, и спросил, где экипаж Думаса. Его направили к вознице.
– Господин Думас велел вам отвезти меня в гостиницу, – с ходу заявил Инди. Кучер воззрился на него с недоверием.
– А это точно? Мне он велел ждать здесь.
– Он остается на ночь. – Инди склонился поближе. – Слишком много узо.
– Уже?
– Уже, – мрачно подтвердил Инди.
Возница кивнул и забрался на сиденье, а Инди запрыгнул в экипаж. В том, что он сказал, не было ни слова правды, но Инди не чувствовал за собой вины, оставляя Думаса в неловком положении.
Когда он вошел в гостиницу, Никос лежал на раскладушке, увлечено читая какую-то книгу.
– Ты не видел Дориану?
– Нет, она не возвращалась, – парнишка встал и пригладил ладонью свои коротко подстриженные волосы. – Что-то ты рано.
– Может быть, недостаточно рано. Кто такой этот полковник Мандраки?
– Именно об этом я и хотел с тобой поговорить, когда она пришла. Это Алекс, ее дружок.
Неудивительно, что она так холодно держалась с Инди после прибытия в Дельфы.
– Он очень опасный человек, – продолжал Никос, – а когда он поблизости, то и доктор Белекамус, по-моему, тоже. Потому-то я и принес тебе моли. Для защиты.
– Спасибо. А теперь расскажи подробнее о тех американцах, что приходили повидать меня.
– Один был высокий и худой, с рыжими волосами и бородкой. – Никос погладил подбородок, изображая жидкую поросль. – Другой был пониже, с густой бородой. Вот, смотри. Тут кое-что для тебя. – Он сунул руку под стойку и вытащил свернутый кнут. – Твой долговязый приятель хотел, чтобы я передал это тебе, если он не увидится с тобой. Он уже собрался пойти к тебе в номер, когда вошли солдаты.
Инди взял кнут и погладил его ладонью. Ясное дело, Шеннон здесь, но вот личность другого по-прежнему неизвестна.
– Инди, у меня еще к тебе вопрос об Америке.
Инди не был настроен болтать.
– Вообще-то, это не самое лучшее время, но валяй.
– А правда, что американцы мажут на хлеб яблочное пюре?
– Ты о чем? – вытаращился в недоумении Инди. Никос приподнял книгу, которую читал. Это оказался потрепанный экземпляр «Семнадцати».
– Тут одна девочка именно так ест хлеб.
– Где ты взял эту книгу?
– Один из этих американцев дал мне ее. Тот, что пониже и с бородой.
Инди вспомнил встречу в парижском «Соборе», когда Тед Конрад рассказал о знакомстве с Бутом Таркингтоном и продемонстрировал потрепанную книжку. Взяв книгу, Инди открыл ее и на титульном листе прочел: «Теду. Наилучших успехов в творчестве. Бут Таркингтон».
Скажите-ка на милость – что тут делать экс-преподавателю истории Конраду, да еще в компании с Шенноном? Они ведь даже не были знакомы. И почему Мандраки их задержал?
– Смотри, что я в книге нашел, – прервал его размышления Никос. – Ты его знаешь?
Он протянул Инди фотографию красивого, улыбающегося юноши, ровесника Инди. Тот стоял рядом с какой-то греческой статуей на фоне каменных ступеней амфитеатра.
– Не видел ни разу в жизни, – Инди постучал ребром фотографии по стойке и нахмурился. – Ты сказал, что моих друзей забрали солдаты. Они вели себя вежливо, как почетный эскорт?
– Вовсе нет, – покачал головой Никос. – Их арестовали, как преступников, а командовал полковник Мандраки.
– Куда их увели?
– Не знаю, но ушли они в сторону руин.
– Это уже кое-что. Пойду поищу. Можно взять? – Инди указал на фотографию.
– Только вместе со мной.
Инди замялся.
– Мне не хотелось бы навлечь на тебя неприятности, Никос.
– Я помогу тебе отыскать друзей. Я знаю все потайные места в округе.
Инди сунул фотографию во внутренний карман куртки и повесил кнут на пояс.
– Ладно, но помни, что мы с солдатами не в прятки играем. Это дело серьезное.
– Понимаю. А моли с тобой?
– Ага, – улыбнулся Инди.
Три минуты спустя они уже оседлали лошадей. Инди потрогал ладонью ноющие ребра, затем дал лошади шенкеля и пустил ее в галоп. Подъезжая к руинам, Инди указал на мастерскую, и они повернули туда. Помещение казалось тихим и пустынным, но проверить все же стоило. Они спешились возле конюшни и осторожно двинулись к мастерской. Инди толкнул дверь. К его удивлению, дверь была не заперта, и он медленно отворил ее. На длинном столе горела керосиновая лампа.
Инди двинулся вдоль рядов полок, уставленных каменными табличками, заглядывая в каждый проход. Ни Дорианы, ни кого-нибудь другого. Уже направляясь обратно к двери, Инди вдруг заметил, что из одного шкафчика торчит кусок белой ткани. Присев на корточки, он ощупал материал и понял, что это такое. Распахнув дверцу, Инди убедился в своей правоте; это было платье Дорианы – то самое, в котором она была на приеме у короля. Итак, Дориана побывала здесь и переоделась. В гостиницу она заходить не стала – значит, они с Мандраки очень спешили.
Инди уже собирался прикрыть дверцу, когда заметил лист бумаги, приколотый к задней стенке шкафчика. На нем значились три колонки цифр:

1 | 16:23 | (3:05)
1 | 19:28 | (3:11)

Что это такое, сообразить было нетрудно. Цифра слева означает день; совершенно очевидно, что первым считается день приезда в Дельфы, когда начали наблюдения за миазмами. В центральной колонке время извержений, а справа показана длительность перерыва между ними.
Инди провел пальцем по колонкам и понял, что здесь расписание не только предыдущих извержений, но и будущих, на несколько дней вперед. Одна строка была подчеркнута. Там значилось:

9 | 11:41 | (6:53)

Инди подсчитал, сколько дней прошло со дня приезда. Сегодня восьмой. Завтра утром король должен посетить руины, а испарения начнут подниматься в 11:41. Надо запомнить, может пригодиться. На всякий случай Инди заучил времена извержений на ближайшие пару дней.
– Тут никого нет, – сообщил Никос.
– Знаю. Они заходили ненадолго и отправились туда, где Дориана не хотела ходить в платье.
– Может, боялась его испачкать.
– Не исключено, – согласился Инди. – Тут есть какое-нибудь грязное местечко, где они могут держать моих друзей?
Никос на мгновение задумался.
– Над руинами есть пещера...
– Ты думаешь, Дориана знает о ней?
– Я уверен.
– Почему? – не унимался Инди.
Никос внезапно смутился, потупив глаза и зашаркав подошвами по доскам пола.
– Видишь ли, однажды, когда мне было лет двенадцать, я совершил скверный поступок.
– Ну, дальше.
– Я проследил за доктором Белекамус и ее другом. Пролез за ними в пещеру и смотрел, как они занимались этим.
– С каким другом? Ты имеешь ввиду полковника?
– Нет. С другим. С помощником. Со студентом, вроде тебя.
«Итак, у нее уже вошло в привычку брать с собой старшекурсников, – подумал Инди. – Просто великолепно». Сам не понимая, почему, он ощутил ревность и почувствовал себя преданным.
– Пошли, надо посмотреть.
Они двинулись по ведущей к руинам тропинке и поднялись к старому стадиону, расположенному ниже театра. Отсюда Никос повел Инди через лес, кивнув в сторону громады горы.
– Вон там, прямо над нами.
Инди не видел ничего, кроме темных силуэтов деревьев на фоне небес. Это зрелище не сулило ничего хорошего, но выбора у них не было.
Тропинка круто поднималась, петляя среди валунов. Каждый шаг отдавался острой болью в ушибленных ребрах и бедре, но Инди продолжал шагать, подстегиваемый гневом на предательницу Дориану. Наконец, Никос остановился, указал на озаренный светом луны карниз шириной не более трех футов и прошептал:
– Чуть дальше.
Огибая выступ скалы, карниз сужался, круто обрываясь в каких-нибудь пяти дюймах от ног Инди. Он готов был возблагодарить темноту, скрывшую пропасть от взора. Если не видишь, сколько придется падать, то вроде и не так страшно.
– Стоп, – шепнул Никос и прижался к стене, скрывшись в тени.
Инди собирался спросить, что случилось, когда услышал шорох шагов впереди. Кто-то шел прямо на них, но скала скрывала его. Инди ничего не оставалось, как попытаться слиться с камнями. Он вжался в стену и тут же скрючился от пронзившей грудь боли, когда острый камень уткнулся ему в бок.
Шаги становились громче. В темноте замаячил неясный силуэт. Неизвестный остановился – должно быть, ощутив их присутствие. Они попались в ловушку.
Тут тьму прорезало жалобное, отчаянное блеяние, и Никос засмеялся.
– Это всего лишь коза с тремя козлятами.
– Откуда они здесь?
– Просто живут в горах. Дикие.
Никос тихо позвал козу, но животное упрямо стояло на месте.
– А другим путем пройти нельзя?
– Нет.
Инди огляделся и заметил толстую ветвь, нависающую над тропой. Отцепив кнут, Инди резким движением руки заставил его обвиться вокруг ветви. Затем, оттолкнувшись и зависнув на кнуте, перелетел над пропастью вокруг уступа, приземлившись позади коз.
– А ну, пошли! – прошипел он. Коза с козлятами засеменили прочь.
– Как тебе удалось? – изумился Никос.
– Наверно, повезло. Пошли!
Они осторожно продвигались вперед, пока не увидели вход в пещеру. Внутри мерцали отблески огня. В пещере кто-то был.
– Отличная работа! – Инди похлопал Никоса по плечу. – Ты был прав.
Они подкрались ближе.
Кое-где над тропой росли деревья, прикрывая ветвями вход. Неудивительно, что снизу свет костра не был виден. Подобравшись к самому входу, Инди услышал голоса. Сзади кашлянул Никос. Инди стремительно обернулся, прижав палец к губам, зато сам споткнулся о камень, и тот с шумом покатился вниз.
– Эй, вы слышали? – это был голос Дорианы. – Алекс, пойди, осмотрись.
Инди затаил дыхание. О, Господи! Если орел действительно покровительствует Инди, то самое время ему вмешаться.
– Я только что выходил, – рявкнул Мандраки. – Я же сказал, что это козы, пустоголовые дикие козы.
– Извини. Наверно, я чересчур разнервничалась.
Инди утер вмокший лоб и возблагодарил Господа, орла и всех на свете, кто помешал Мандраки выйти из пещеры. Потом осторожно двинулся вперед. Остановившись сбоку от входа, он опустился на колено и заглянул в пещеру. В ее центре горел костер, а дым уходил через невидимый дымоход. Вокруг костра расположилось несколько человек. Спиной ко входу сидела Дориана, рядом с ней Мандраки, а напротив – двое солдат с винтовками.
Когда глаза Инди привыкли к мерцающему свету, он разглядел позади костра двух человек. Они лежали на животах, со связанными за спиной руками. Поодаль зияли три неглубокие прямоугольные ямы, а на земле валялась лопата. Тут что, вели раскопки, о которых Инди не знал? Сомнительно. Ямы больше походили на могилы. Свежевырытые могилы для трех человек.
– Алекс! – подала голос Дориана.
– Что?
– Это ужасная ошибка. Не надо было их трогать.
– Никакой ошибки нет. Если бы я позволил им переговорить с Джонсом, он скрылся бы, а завтра он нам нужен.
– Но теперь он понял, что что-то затевается, и не придет на руины, а будет искать своих друзей.
– С этой проблемой мы управимся, – заверил ее Мандраки.
Инди дал Никосу знак уходить. Оказавшись вне пределов слышимости, Инди негромко проговорил:
– Никос, я хочу, чтобы ты вернулся с гостиницу. Если меня будут спрашивать, скажи, что я вернулся рано и сразу лег.
– А что ты собираешься делать?
– Отыщу безопасное местечко для наблюдения. Рано или поздно Дориана и Мандраки уйдут. Тогда я и займусь делом.
Пока Никос спускался к руинам, Инди взобрался повыше, где обнаружил место, откуда мог видеть выходящих из пещеры – если только сумеет не уснуть. Он нагреб кучу листьев и уселся, привалившись спиной к дереву, потер ноющее бедро и поправил повязку на ребрах. Попытавшись расслабиться, он вновь задумался над тем, что делают Шеннон и Конрад в Дельфах, и почему Мандраки с Дорианой решили расправиться с ними. Но чем дольше он размышлял, тем больше запутывался.
Он закрыл глаза, впадая в дрему, уронил голову и оттого проснулся. Встав на ноги, Инди прошелся, чтобы отогнать сон. Едва он сел снова, как послышался какой-то шум, но не снизу, а сверху. Инди повернул голову и вслушался. Должно быть, козы.
Заметив внизу пляшущие тени, он склонился вперед, всматриваясь в темноту. Наконец, он сообразил, что это отсветы костра в пещере. Должно быть, просто подбросили дров. Попытавшись устроиться поудобнее, Инди присел на корточки у дерева, съежился и потер руки. Стало холодно и сыро. Если эти четверо в пещере собираются по очереди сторожить пленников, то ночь предстоит длинная.

Предыдущая страница 14 Следующая страница


15 Роб МакГрегор

Веки будто свинцом налились. Инди заморгал, потер щеки и вытаращился во тьму, представляя, как Дориана и Мандраки обнялись у источающего тепло костра, затем этот образ исчез, сменившись другим. Он и Дориана в постели, в поезде. Тепло, уютно. И тут возникло ощущение какой-то угрозы. На него в упор глядел светловолосый мужчина – тот самый, который в поезде последовал за Дорианой и исчез. Мужчина куда-то указывал, губы его шевелились, но невозможно было разобрать ни слова. Предупреждает о чем-то.
Инди вздрогнул, проснулся и тряхнул головой. «Всего лишь сон. Не спать!» Он потер ладони. Но спустя пару минут вновь задремал. Голоса! Кто-то мешает спать. Надо узнать, кто. Надо что-то делать. Но голоса спутались со сном, в котором Инди снова был в Чикаго. Голос Дорианы. Но Дориане не место в Чикаго. Инди заморгал, приходя в себя. «Я на горе. Жду. Чего?» И тут он все вспомнил.
Луна зашла за гору, но было еще достаточно светло, чтобы различить карниз. Там никого не было; из пещеры доносился мужской голос. Ему отвечал голос Дорианы – они спорили.
Как долго он спал? Глянув на часы, Инди понял, находится здесь больше двух часов.
– Я пошла, – сказала Дориана.
– Хорошо. Я иду с тобой, – ответил мужчина и негромко заговорил с кем-то еще, а Дориана вышла из пещеры.
Вскоре за ней последовал и Мандраки. Инди подождал, пока они скроются из виду и прислушался. Звук их шагов становился все слабее и вскоре совсем стих. Инди встал, положив руку на висящий у пояса кнут. Теперь пора!
Он принялся осторожно пробираться вдоль гребня, выискивая путь вниз. Свежий, прохладный воздух навевал сон. Где-то там кустарник непременно расступится, открывая дорогу вниз. Ладно, вот сюда. Инди уже собирался спуститься, как вдруг хруст сломавшейся позади ветки заставил его резко обернуться.
В первый момент он ничего не увидел. Затем мелькнула тень с занесенной для удара рукой, сверкнул клинок. Инди запястьем блокировал удар, двумя руками схватил нападавшего за предплечье и ударил его руку о колено. Нож выпал из разжавшейся ладони и канул во тьму.
Нападающий попытался вырваться, но Инди схватил его за шиворот и потянул назад. И тут разглядел, кто это.
– Ты? Ты, ублюдок!
Инди нанес мощный удар Григорису в челюсть, тот зашатался, врезался спиной в дерево и съехал вниз. Инди склонился над ним. Рука Григориса бесшумно скользнула по земле к ножу, но Инди перехватил нож и приставил острием к горлу противника.
– Ты мне очень не нравишься. Только пикни, и я укорочу тебе язык. Усек?
Обшарив карманы Григориса, Инди нашел носовой платок и воспользовался им в качестве кляпа.
– Очень любезно с твоей стороны. Не придется расставаться со своим платком. А теперь расшнуруй ботинки.
Григорис, не шевелясь, уставился на него. Инди пришлось слегка уколоть его острием ножа.
– Шевелись!
Когда Григорис сделал, что требуется, Инди забрал у него шнурки и связал их вместе. Затем заставил Григориса охватить руками ствол дерева за спиной и стянул запястья шнурками. Надолго его этим не задержишь, но какое-то время Гигорис надоедать не будет. А в следующий раз дважды подумает, прежде чем что-либо предпринять. Во всяком случае, Инди на это надеялся.
– Если еще раз увижу тебя сегодня ночью, – вставая, предупредил он, – то сброшу с горы. Усек?
Инди спустился на карниз, и подобрался ко входу в пещеру. Костер едва горел. Шеннон и Конрад лежали на прежнем месте. Неподалеку сидел охранник. Один. Куда же, к черту, подевался второй?
Вверху хрустнула ветка. Инди поднял голову, и в этот самый миг на него сверху обрушился второй страж, попытавшись врезать Инди прикладом по голове. Инди увернулся, головой ударил солдата в живот и попытался выхватить винтовку. Они вдвоем ввалились в пещеру. Вдруг Инди ощутил прижатую позади уха холодную сталь. Первый солдат пришел на помощь товарищу.
– Не шевелись, малака, или ты покойник.

18. Под стражей

Приближающийся рассвет уже подмыл темень на востоке, когда их повели по карнизу. Шеннон, следуя за одним из конвоиров, покачивался, подскакивал и размахивал конечностями, встряхивая буйными рыжими космами и эспаньолкой. За ним шагал Инди, далее следовал Конрад в изодранном, выпачканном суконном пальто; его бороду и лицо покрывал песок – пол в пещере оказался сырым. Хотя Инди и пролежал несколько часов рядом с ними, ему только сейчас удалось хорошенько их разглядеть. До этого у всех троих во ртах были кляпы, а на глазах повязки.
– Зига, зига, – подгонял их охранник, идущий сзади. – Зига, зига. – «Шагайте, но не слишком быстро».
От недосыпания Инди покачивался, все тело ныло, словно его побили камнями. Зато убивать их не собираются. Во всяком случае, пока. К счастью, конвойные не подозревали, что Инди понимает по-гречески, и свободно болтали. Тот, что шел сзади, был старше по званию и заявлял, что следует дождаться возвращения Мандраки, как тот приказал. Однако другой, спрыгнувший на Инди у входа в пещеру, настаивал, что Инди – важная персона, и его необходимо немедленно доставить к Мандраки. Тогда первый сказал, что сам доставит Джонса, поскольку он старше по чину. Так они спорили несколько часов, и наконец, сошлись в том, что если Мандраки не вернется до рассвета, они отконвоируют всех троих пленников к конюшне, а уж там старший по званию пойдет искать полковника.
Когда они дошли до конца карниза, Инди наконец удалось обменяться взглядами с Шенноном и Конрадом. Он не знал, о чем те думают, но в глазах у обоих застыл страх. Инди не порицал их. Должно быть, в его глазах застыло такое же выражение.
Когда они спустились по тропинке в долину, небо за горой на востоке из свинцово-серого стало сиреневым. Но окутанные туманом руины по-прежнему тонули в тени. Инди различал лишь колонны храма. Они казались призрачными, словно вот-вот исчезнут вместе с туманом. Если бы сейчас поднимались миазмы, их было бы невозможно отличить от тумана. Может быть, именно поэтому Дориане понадобился график извержений. Но если она пифия, какое это имеет отношение к нынешним событиям? Быть может, никакого. Быть может, полное.
К тому времени, когда они добрались до руин, Инди уже не мог понять, холодно ему или жарко – лоб покрывала испарина, а пальцы совсем окоченели. Они сошли с тропинки, миновали стадион, затем последовали вдоль осыпающихся стен амфитеатра. Туман рассеивался, и Инди надеялся, что кто-нибудь их заметит. Все-таки три связанных человека с кляпами во рту – зрелище не совсем обычное, пойдут разговоры. Кто-нибудь наверняка решит выяснить, в чем дело; особенно сегодня, когда король должен навестить руины.
Будто в ответ на его мысли, в лесу между конюшней и руинами замаячил неясный силуэт. Инди мысленно взмолился, чтобы это оказался кто-нибудь из свиты короля. Но тут он увидел, что это женщина. Дориана. Надежды пошли прахом. Подойдя ближе, она быстро оценила ситуацию:
– Хорошая работа. Мы его ищем, – она кивком указала на Инди, словно тот был овцой или коровой, сбежавшей из загона.
Когда охранники рассказали, куда вели пленников, она покачала головой.
– Там слишком много народу. Могут увидеть. Отведите их в хижину и выньте кляпы. И принесите им чего-нибудь поесть. – Она улыбнулась Инди. – Нам бы не хотелось морить тебя голодом перед встречей с королем. – Осмотрев его, она укоризненно покачала головой. – Тебе надо переодеться в чистое. И постарайся хоть немного отдохнуть.
«Она рехнулась, не иначе», – подумал Инди, когда их поволокли к хижине. Какого черта она настаивает на его встрече с королем? Если бы Инди сам не надышался миазмами, он бы решил, что они серьезно сказались на ее рассудке.
Перед хижиной охранники вытащили кляпы, знаками запретив разговаривать, и одного за другим втолкнули пленников внутрь. Внутри было темно, но они все-таки видели друг друга. Минуту-другую никто не нарушал молчания. Инди потер подбородок и огляделся. Стол и табуреты убрали, но в остальном хижина осталась такой же, какой он видел ее последний раз. Инди опустился на пол и привалился к стене. Из-под закрывшего вход полога виднелись черные солдатские сапоги.
Конрад тяжело опустился рядом с Инди.
– Мне надо было бы сказать, Инди, что я рад вас видеть, но в данной ситуации...
– Мне это не нравится, – заявил Шеннон, вышагивая из угла в угол. – Более того, мне это ужасно не нравится. В смысле, я чувствую себя не в своей тарелке. Я так больше не могу. Я хочу поиграть на корнете. Хочу послушать джаз, хоть какой, но джаз, пусть даже липовый, и выпить хочу, хотя бы этого дерьмового соснового сока, который они тут хлещут. Выпью, что дадут.
– Заткнись, Джек, – зашипел Инди. – Или нам опять заткнут глотку.
– Я никому не позволю заткнуть мне рот! Надо выбираться отсюда.
– Выберемся, Шеннон. Придумаем что-нибудь, – отозвался Конрад. – Но Инди прав, вам следует поутихнуть.
Инди переводил взгляд с одного на другого.
– Может, кто-нибудь наконец расскажет мне, какого черта вы здесь делаете? – Ответом ему было молчание. – Да говорите же, пока нам опять не заткнули рот. Но только не рассказывайте, что вы оба вдруг решили провести отпуск в Греции. Дьявол, я даже не догадывался, что вы знакомы.
Солдаты опять спорили – вероятно, о том, кому идти за едой для пленников. Конрад воспользовался моментом.
– Позвольте начать с того момента в «Соборе», когда вы познакомили меня с Белекамус. После того, как вы оба покинули ресторан, ко мне подошел некий английский джентльмен по имени Джеральд Фарнсуорт, которому было что порассказать о Белекамус. Я встревожился и сообщил ему, что вы завтра уезжаете с ней в Грецию, но не знал, где вы живете и как с вами связаться. Он сказал, что попытается попасть на поезд и сам вам все расскажет.
– Через день или два Фарнсуорт обещал телеграфировать, – продолжал Конрад. – Не дождавшись от него вестей, я связался с полицией, и оказалось, что его тело найдено на железнодорожном полотне. Его убили каким-то острым орудием вроде ледоруба.
У Инди перехватило дыхание, когда он сообразил, что человеком, вышедшим за Дорианой из вагона-ресторана, мог быть лишь Фарнсуорт. Инди еще раз глянул на дверь. Сапоги скрылись, а голоса спорящих отдалились. Конрад продолжал свой рассказ.
– В тот же вечер я отправился в «Джунгли» выпить. Едва я заказал третью порцию шотландского, как Шеннон признал во мне профессора из своей альма-матер. Я быстро уяснил, что Шеннон – ваш приятель по квартире, и что он тоже разговаривал с вами перед вашим отъездом в Грецию. Когда же я выложил Джеку, что узнал, он понял, что вы в опасности, и решил помочь.
Инди больше не мог сдерживаться.
– Так что же рассказал Фарнсуорт?
– Когда я сюда приехал, – нахмурился Конрад, – у меня с собой была фотография. Должно быть, я сунул ее куда-нибудь не туда. Во всяком случае...
– Одну минуту, – Инди сунул руку в карман и извлек ту самую фотографию, которую отдал ему Никос. Она помялась, и Инди старательно разгладил ее. – Вы имеете в виду вот эту?
– Да, – встрепенулся Конрад.
– Тише, – теперь уже Шеннон следил за громкостью. Все тревожно посмотрели на дверной проем и прислушались. Охранники по-прежнему переговаривались, но уже более сдержанно.
– Так кто же он? – Инди приподнял фотографию.
– Его зовут Ричард Фарнсуорт. Он младший брат Джеральда, бывший студент-старшекурсник археологического факультета Афинского университета, где некогда преподавала Белекамус. Он беесследно исчез два года назад. Итак, Джеральд Фарнсуорт принялся разыскивать брата. Он обнаружил, что Ричард и Дориана Белекамус были любовниками, но она была связана еще и с Мандраки. В тот день, когда Ричард исчез, полковника видели с Белекамус.
Инди ощутил, как вдоль хребта побежал холодок. Конрад продолжал говорить, но его слова доносились, словно из-под воды. Долгие гласные, краткие согласные, будто голос с пластинки на семьдесят восемь оборотов в минуту. Он потерся ухом о плечо, стараясь прийти в себя.
– Джеральд Фарнсуорт раскопал и еще одну историю, о другом ее старшекурснике, которого застрелили в его квартире годом ранее. Он тоже был ее любовником, подозрения даже пали на нее, но обвинения в убийстве никому так и не выставили. Затем, вскоре после исчезновения младшего Фарнсуорта, она оставила работу в университете. Предположительно, ее обвинили в непрофессиональном и предосудительном поведении со студентами.
– Чертовски предосудительном, – вставил Шеннон.
– Тогда-то она и перебралась из Греции в Париж.
– Мне она преподнесла свой отъезд из Греции совсем в ином свете, – бросил охваченный гневом и возмущением Инди. – Надо полагать, у нее аппетит на старшекурсников, а я всего лишь следующий на очереди. Но почему же тогда Никос, паренек из гостиницы, не узнал Фарнсуорта? Фотографию дал мне он.
– Потому что Фарнсуорт ни разу не был в Дельфах. Она крутила с ним роман в Афинах. Она избегала затевать интрижки здесь, где трудно их утаить.
«По крайней мере, один раз она этим правилом пренебрегла», – подумал Инди, припомнив историю, рассказанную Никосом. Ощущение холода прошло, вместо него в груди лежал тяжелый ком.
– А когда эти мальчики ей надоедали, она скармливала их своему дружку-убийце, – похватил Шеннон. – Но и это еще не все, дружище.
Инди не представлял, что еще можно добавить к истории с Фарнсуортом.
– У моей семьи в этом краю есть кое-какие контакты, – начал Шеннон. – Ты знаешь, о чем я. Люди со связями. С политическими связями. Информация на местах.
«То бишь, бандитские шайки, – отметил про себя Инди. – Шеннон уклончив, как обычно».
– И что же ты выяснил?
– Прежде всего, твоя профессорша, отправляясь сюда, имела на примете не только древнюю каменную доску. Ты знаешь, что ее отец – греческий диссидент, живущий в Италии?
– Об этом она мне все рассказала. Ее старик досадил королю. Не сошлись во мнениях.
– Тут не просто несходство мнений. Ее дружок Мандраки близок с ее отцом. Я слышал, он что-то затевает – наверно, государственный переворот, и Дориана Белекамус тоже замешана.
– Государственный переворот?
– Точно. Один мой знакомый влез в ее университетский кабинет и обнаружил там письмо от Мандраки, подтверждающее это предположение.
Инди пришло в голову, что этим «знакомым» был сам Шеннон.
– Но если все рассказанное тобой – правда, зачем Дориане потребовался я?
– Они собираются использовать тебя, – пояснил Шеннон. – Это имеет какое-то отношение к твоей сегодняшней встрече с королем. По-моему, они собираются укокошить его и свалить все на тебя. Эти ребятишки ничуть не лучше чикагских гангстеров. Наверно, даже похитрее.
– Мандраки грозился убить вас?
– А ты разве не разглядел могилы в пещере, пока тебе не завязали глаза? – осведомился Шеннон. – Они собираются сегодня же покончить с нами.
В этот момент дверной полог откинули, в хижину вошел охранник и знаками сердито приказал прекратить разговор. Его товарищ внес три тарелки, на которых было по куску черствого хлеба, вареная картошка и по ломтику овечьего сыра.
Пока все молча насыщались, Инди пришел к выводу, что Дориана способна на то, что предполагает Шеннон. Неизвестно, каким образом она собирается совершить покушение, но надо любым способом предупредить короля.
Покончив с трапезой, Инди подвинулся поближе к Шеннону.
– Извини, что я втянул в это дело еще и вас.
– Мы сами влезли.
Конрад отложил вилку.
– Не могу понять, каким образом они так быстро вычислили нас сразу же по приезде. Впрочем, Белекамус наверняка меня запомнила.
– Кстати, – оживился Шеннон, – какого черта здесь делает твоя писклявая подружка Мадлен? – Он впервые за это время рассмеялся. – Я просто потрясен! Не успеешь приехать, как натыкаешься на человека, которого нипочем не ждал здесь встретить.
В этот момент в хижину ворвались оба солдата и рывком подняли Шеннона и Конрада на ноги.
– В чем дело? – заорал Инди и вскочил, но его швырнули на пол и пнули ногой в живот. Когда он смог разогнуться, Шеннона и Конрада уже не было, а во рту у него торчал кляп.
– Ублюдки, – промычал он, перекатился на живот и посмотрел на вход. В щели под пологом виднелись каблуки сапог. Интересно, доведется ли еще свидеться с Шенноном и Конрадом? Инди думал о Шенноне, вспоминая совместные затеи в колледже, и как был огорчен, когда Конрад выдал его декану. Все это казалось очень далеким и милым по сравнению с нынешней ситуацией.
И навлекла ее на Инди его тяга к Дориане Белекамус. Он сердито пнул стену, и, как ни странно, пробил ее насквозь. Он понял, что ударил как раз по тому месту, где стена обгорела во время нечаянно устроенного Инди пожара, когда он наблюдал за миазмами. Выдернув ногу из дыры, Инди посмотрел на каблуки. Те не шелохнулись.
Он стал осторожно расширять отверстие, кусок за куском оббивая обугленные края, пока не образовалась дыра, в которую можно было протиснуться. Просунув ноги в дыру, он пополз, извиваясь на животе. Но бедра застряли, и его заклинило в стене.
Инди сжал ноги вместе и сделал еще одну попытку, скрежеща зубами от боли, когда ушибленное при падении бедро задело край отверстия. Попытка удалась, и теперь Инди по пояс находился на улице; правда, выше пояса он еще оставался внутри. Упираясь коленями в землю, он стал продвигаться дальше.
«Еще чуть-чуть», – подбодрил он себя, и тут его плечи застряли. Инди изворачивался вправо и влево, толкаясь туда и сюда, но ничего не помогало. Более того, он застрял еще крепче. Он выдохнул из легких весь воздух и уперся коленями изо всех сил, даже хижина содрогнулась. Но ловушка не отпускала. Инди поднял взгляд на вход. Каблуки пропали из виду.
«Вот дерьмо! И что теперь?»
Ответ не заставил себя долго ждать. Инди ощутил, как его схватили его за лодыжки и потащили на улицу; края дыры больно впились в плечи, Инди закряхтел, и тут его вытащили на свет.
Повернув голову, он обнаружил пару черных ботинок и поднял глаза. Но увидел не солдата, а Никоса. Тот быстро развязал Инди руки и вытащил кляп.
– А солдат? – прошептал Инди.
– Не волнуйся. Я позаботился о нем, – Никос продемонстрировал дубинку.
Инди поднялся на ноги и усмехнулся, отряхиваясь.
– А откуда ты узнал, что я здесь?
– Я и не знал, пока не обнаружил солдата у твоей двери. А отправился на поиски, когда увидел, что полковник Мандраки ввел твоих друзей через черный ход и повел наверх. Они сидят в номере под стражей.
И тут послышался щелчок взводимого курка револьвера. Инди поднял голову и увидел багровую физиономию Мандраки, с кривой ухмылкой целившего в него из револьвера.
– Вы куда-то собрались, Джонс?
Инди не сводил глаз с револьвера и хранил молчание. Ему совершенно не хотелось дразнить человека, способного нажать на курок, не раздумывая.
– Возвращайся в гостиницу и сиди там, – воззрившись на Никоса, процедил Мандраки сквозь зубы.
– Если проболтаешься хоть словом, я убью его, а потом приду за тобой.
Никос глянул на Инди и поспешил прочь.
– Я не люблю убивать детей, Джонс, но если приходится, то убиваю. К вашему сведению, это зависит от вас.
– Я не понимаю, о чем речь.
– Вы сделаете то, что я скажу, – Мандраки плотоядно ухмыльнулся, – или этот мальчонка и оба ваших друга – покойники.
– Что я должен сделать?
– Произойдет несчастный случай. Король упадет в расщелину, когда начнут подниматься пары. А вы чуть поможете ему легким толчком.
«Черта с два», – подумал Инди.
– А если он не захочет войти в туман?
– Захочет, поскольку вы расскажете о целительном действии миазмов на ваши раны и о своей уверенности, что они исцелят и его недуги. У него болит бедро. К каким только докторам по всему миру он ни обращался, облегчить его страданий не мог никто. Он неперменно испробует действие миазмов, я гарантирую.
Инди не знал, что сказать. Надо отыскать способ помешать Мандраки.
– А если вы попытаетесь предупредить короля, то будете убиты на месте. Помните об этом. Если же вы поможете нам, то вам и вашим друзьям будет позволено покинуть нашу страну точас же. Ясно?
Инди не поверил ему ни на секунду. Мандраки швырнул к ногам Инди полотняную сумку.
– Идите в хижину и переоденьтесь. Вы должны выглядеть перед королем пристойно. – Полковник осклабился и захохотал.
У Инди в голове пронеслось, что орел-покровитель сейчас явно занят чем-то не тем.

19. Чарующие байки

Заняв позицию на валуне у основания горы за храмом Апполона, Панос всматривался в группу людей, собравшихся на дороге возле руин. Король еще не прибыл, но его ожидали с минуты на минуту. Шел двенадцатый час, а испарения должны начаться в 11:41.
– Пойдем же, – не утрепел Григорис. – Можно подойти поближе.
– Времени у нас достаточно, – тряхнул головой Панос.
Григорис, как всегда, торопится. Но сегодня утром он еще и в дурном настроении. Когда Панос пришел сюда полчаса назад, Григорис выложил ему свои ночные злоключения. Панос выслушал, поглядел на расшнурованные ботинки сына, пожал плечами и сказал, мол, не имеет значения. Он имел в виду, что Джонс больше не имеет значения. Теперь уже не имеет. Он видел, как солдаты Мандраки вели с горы трех чужестранцев, так что те больше не доставят хлопот.
– Смотри, – Григорис указывал пальцем на дорогу.
Панос увидел, что там остановилась большая автомашина – прибыл король. С переднего сидения вылез человек во фраке и распахнул заднюю дверцу. Через миг с заднего сиденья с его помощью выбрался высокий седеющий мужчина, одетый в костюм-сафари, как и большинство приезжающих в Дельфы чужестранцев. Панос не сразу узнал его. Но, судя по оказываемой ему почтительности, это сам король. При одном лишь взгляде на правящего страной монарха Паноса охватило благоговение.
Он вспомнил, что говорила ему Белекамус, провожая из мастерской. Ее слова до сих пор ставили его в тупик – дескать, король в опасности, и опасность близка. Но принадлежат ли слова пифии, Белекамус или обеим сразу? – недоумевал Панос.
Сделав знак сыну, он двинулся вниз, остановившись у самых руин. Они притаились за поросшим деревьями бугром не далее пятидесяти шагов от колонн, не решаясь подойти ближе, и теперь смотрели на идущую к храму группу.
Панос неотрывно смотрел на короля, чувствуя, как колотится сердце. Вот-вот произойдет историческое событие. На сей раз история не ковыряется в прошлом. Здесь и сейчас свершится историческое событие, которое отзовется на судьбах всего мира. И Панос не просто узрит его, а станет его участником.
Белекамус шла по одну сторону от короля, Мандраки – по другую. Паносу не понравилось, что полковник ведет процессию, будто он здесь главный. И почему Думас тащится сзади, как дурак? Тут Панос увидел в группе Джонса и зашипел сквозь зубы. Что он там делает? Полнейшая галиматья.
Даже отсюда, издали, чувствовалась опасность, темной тучей нависшая над королем, леденящая душу. Должно быть, виной тому Джонс. Но если Джонс на свободе, значит так распорядился Мандраки. И вдруг Панос понял, что настоящая опасность исходит от полковника. Тот собирается убить короля, и Джонс ему зачем-то нужен.
Это не должно произойти! Тем более, именно сегодня. И притом здесь, в Дельфах. На карту поставлено слишком многое. Панос глянул на Григориса и заметил полыхающую в глазах сына ненависть – он тоже узнал Джонса.
– Отец, видишь...
– Да. Теперь слушай внимательно. Ничего не делай, пока я не скажу. Важно очень точно выбрать момент.
Не отрывая глаз от Джонса, Григорис медленно кивнул.
– Понял. Мы здесь, и этого достаточно, – без особой уверенности повторил он слова Паноса. Но теперь и сам Панос не был убежден в их правоте.
Думас тащился по руинам вслед за свитой, а Белекамус то злорадно вспоминала дни, когда она была главным археологом Дельф, то сетовала об ущербе, нанесенном Дельфам землетрясением. Больше никто не замечал ее злорадства, но для Думаса ее спесь была очевидна. Он-то прекрасно знает, что входит в сферу ее компетенции, а что не входит. Ничто не доставит ему такого удовольствия, как ее отъезд из Дельф на веки вечные или хотя бы до тех пор, пока он не перестанет здесь распоряжаться.
Уж он-то показал бы Дельфы королю совершенно иначе. Что может знать этот чертов Мандраки? Ему совершенно незачем идти рядом с королем. А еще этот Джонс. Наверно, он еще жив лишь потому, что король хотел его видеть, а Белекамус лишние расспросы не нужны.
Но выглядит Джонс прямо как лунатик – брюки слишком коротки, а рубашка висит мешком. Ботинки в грязи. В другом месте его бы и близко к королю не подпустили. И дело не только в одежде. Джонс еле тащит ноги, будто пару суток не спал. Черт побери, что он делал после бегства в чужом экипаже?
Подходя к храму, Белекамус заговорила о расщелине, сильно раздувая факт, что испарения похожи на исторические описания миазмов в храме оракула Аполлона. Дориана даже забралась в мифологию, упомянув пасоку, жизненную силу богов. Думас едва не расхохотался. Она еще ни разу не говорила о Дельфах в столь романтическом ключе. Должно быть, влияние Джонса.
– А как действуют испарения на тех, кто их вдыхает? – поинтересовался приволакивающий ногу король.
– Определенно можно сказать лишь одно: дурных последствий они не вызывают. Наоборот, самочувствие улучшается, но этот эффект может быть и чисто психологическим. Однако, следует признаться, господин Джонс считает иначе, и если вас это заинтересует, позже он поделиться своими мыслями. Ему кажется, что миазмы обладают целительнной силой.
«Весьма умно», – отметил Думас. Даже не упомянула о том, что произошло с ней самой. Вероятно, боится, что ее сочтут дилетанткой, если она сознается, что надышалась миазмов и пару дней ходила, как помешанная. Даже не призналась, что сама вдыхала их. Но при чем тут Джонс?
Теперь уже ясно – Белекамус не собирается заявлять, что она – пифия. Итак, Панос проиграл. Вопреки его надеждам, она не склонна ему помочь. Да и с какой стати? Каменщик ждал от нее помощи лишь по собственной идиотичности.
– Когда извергаются эти миазмы? – спросил король.

Предыдущая страница 15 Следующая страница


Индиана Джонс и Дельфийский оракул 16

– Похоже, они начинаются и кончаются довольно нерегулярно. Разве не так, Стефанос?
Зачем она сказала это, заставляя соглашаться с заведомой ложью? Он прокашлялся.
– Ну, скажем, они с каждым разом происходят все реже и реже.
А следующее вот-вот начнется; и Белекамус не может не знать об этом. Может быть, из-за связанных с визитом короля хлопот она просто забыла? Думас ломал голову, стоит ли упомянуть об этом. А если он ошибается? Король решит, что он дурак. Думас рискует даже лишиться должности, если король решит подождать извержения, а оно не произойдет. Нет, не стоит рисковать.
Когда Белекамус повела короля мимо покосившихся колонн храма, Думас подошел к ней поближе и, улучив момент, напомнил о времени извержения, давая возможность исправиться. Но Дориана шла вперед, словно боялась задержаться, и сообщила королю, что с вершины вала будет видна расщелина.
– Господин Джонс, почему бы вам не рассказать Его Величеству о своих переживаниях? – предложила Белекамус, беря короля за руку и увлекая его на земляной вал. – Ведь вам известно об этом больше всех.
Думас не верил собственным ушам. Сперва дорогу указывает полковник, теперь вперед лезет ничуть не более квалифицированый Джонс. Надо держаться от них поодаль. Стефанос неохотно брел следом за остальными, остановившись на полпути к вершине вала, рядом с двумя адъютантами короля.
Король вглядывался в провал, а Джонс рассказывал о своем падении. Он описал доску, изумив Думаса точным пересказом значившегося на ней прорицания. Однако короля это не очень интересовало. Он выслушал описание падения на козырек и перебил Джонса вопросом, как именно на него подействовали испарения.
– По-моему, они обладают целительной силой, – не слишком уверенно заявил Инди. – Видите ли, во время падения я сильно расшибся, но очень быстро поправился.
– И никаких побочных эффектов?
Джонс отрицательно покачал головой. «А по виду не скажешь, что ты поправился», – мысленно возразил Думас.
– Я бы хотел испытать их на себе, – заметил король.
«Если б вы знали, как они повлияли на Белекамус, то вряд ли горели бы таким желаниеем», – подумал Думас, и внезапно понял, что Белекамус что-то затеяла. Король явно собирается посмотреть на миазмы, а то и подышать ими.
Теперь Белекамус заговорила о доске и о возвращении оракула.
– Надо сказать, что жители деревни верят в древнее пророчество о возвращении пифии после землетрясения, когда сюда приедет король.
Король улыбнулся.
– Неужели?
Думаса судорожно передохнул, осознав, что ошибался. Она все-таки собирается признаться.
И в этот миг, словно речь о миазмах вызвала их, снизу донесся пресловутый гул и шипение. Началось извержение. Она так и планировала. Быть может, она действительно пифия. Но когда испарения окутали их по щиколотку, Белекамус сошла вниз. Мандраки встал перед ней, преградив путь адъютантам короля, и приказал:
– Оставьте их.
– Ваше Величество, – позвал один из адъютантов, когда туман заклубился, скрыв короля по грудь.
Но король не обратил на него внимания. Внезапно Белекамус отвернулась от Мандраки и нырнула в туман, скрывший короля и Джонса. Все произошло так быстро, что Думас почти не обратил внимания на появившихся рядом Паноса и Григориса.
Внезапно в храме воцарился хаос. Панос рванулся на вал, но Мандраки отшвырнул его вниз. Адъютанты яростно пробивались к королю. Мандраки пытался их удержать, но тут на него грудью налетел Григорис.
Панос вновь устремился на вал и на этот раз скрылся в тумане. Мандраки, обиваясь от Григориса и обоих адъютантов, этого не заметил. Оцепеневший Думас с недоверием взирал на происходящее, и вдруг воздух пронзил жуткий, какой-то нечеловеческий вопль. Думас ощутил, как по спине побежали мурашки, – это Белекамус преображается в пифию. Это свершилось, именно так, как Панос и планировал. Послышался голос Паноса, провозглашающего приход пифии.
Нет! Надо остановить его! Надо отнять власть у Паноса. Думас принялся карабкаться по склону, спотыкаясь и оскальзываясь. Из тумана доносился невнятный лепет Дорианы и голос короля. Думас вскарабкался наверх, выпрямился и устрмился в туман в том же направлении, что и Панос.

* * *

Клубящееся облако скрыло остальных. Суматоха снаружи казалась далекой и несущественной. Даже король, стоявший рядом с Инди, выглядел призрачным, смутным силуэтом. Инди слышал, как король старается дышать поглубже, набирая полные легкие испарений.
– Сэр! Ваше Величество! – Как его положено называть? Король не обращал на него никакого внимания. – Извините, Ваше Величество!
Надо рассказать ему об опасности! Но как же тогда спасти Шеннона, Конрада, да и себя самого? Их жизни под угрозой, независимо от того, что будет с королем.
– Моя нога уже исцеляется, – в голосе короля сквозило ликование. – Это просто чудо.
Не успел Инди сказать ни слова, как в тумане закружился еще один силуэт. Это была Дориана. Волосы стояли дыбом, голова безвольно моталась из стороны в сторону, по подбородку стекала слюна, глаза выкатились из орбит, из груди рвался вой.
– Что с вами? – охнул король.
И тут из-за ее спины вынырнул Панос.
– Ваше Величество, пифия вернулась, – громогласно возгласил он. – О чем вы желаете спросить?
Король вытаращил глаза. Пифия приблизилась к нему вплотную и плотоядно уставилась на него, свесив язык.
– Изыди, отойди от меня! – взвизгнула пифия и вдруг залепетала. Из уст ее потоком полились лишенные смысла слова. Инди выхватывал то знакомое слово, то фразу. Латынь. Французский. Греческий. Английский. Полнейшая околесица.
– Пифия обращается к вам, Ваше Величество, – заявил Панос. – Она говорит, что это вы должны уйти отсюда. Вы в опасности. Кто-то рядом с вами хочет вашей смерти. Бегите отсюда, бегите ради собственного спасения. Но знайте, что скоро вновь взрастет слава Дельф, и изменится судьба нашей страны.
– Кто вы такой, чтобы говорить мне это? – строго спросил король.
– Это говорю не я, а пифия.
Король скептически оглядел Дориану. Ее голова поникла к плечу, глаза закрылись; она раскачивалась всем телом.
– Это она пифия?
Инди резко вскинул голову, заметив выскочившего из тумана Думаса. Толстяк растопырил руки, кинулся к Паносу и обхватил его за пояс. Дориану сбили с ног, и она сильно ударилась головой о землю. Инди хотел подскочить к ней, но тут в него врезались сцепившиеся Думас и Панос.
Инди отшатнулся, пытаясь удержать равновесие, но его ноги соскользнули с края расщелины. Он поехал на животе вниз, впиваясь пальцами в землю, пока не уцепился за камень, торчавший из земли у самого края бездны. Камень шатался.
О, Господи, нет! Я не хочу умирать! Да еще здесь, в подобной компании.
Инди подтянулся изо всех сил, навалившись грудью на край расщелины в тот самый момент, когда камень сорвался вниз. Болтая ногами над бездной, он мучительно продвигался вперед; потом занес ногу на край и перекатился на спину.
Он посмотрел вверх в тот самый миг, когда на его лицо едва не обрушилась чья-то подошва. Перехватив ее в последний момент, Инди оттолкнул ногу. И тут же увидел, что нога принадлежит Григорису. Тот хотел броситься на него снова, но Думас ухватил его за шиворот. Он держал отца и сына за шеи, гоняя их кругами в опасной близости от края. В любой момент они могут рухнуть, прихватив с собой и Инди.
Он попытался откатиться подальше от края, но в это время несколько ног споткнулись о него, и тела покатились к пропасти. Кто-то завопил, Инди увидел ладони, ощущие опоры. Протянув руку, он ухватился за запястье. Неизвестный качался над пропастью, всей тяжестью повиснув на руке Инди.
Раздался долгий пронзительный крик, когда кто-то канул в бездну. Вопль затихающим эхом заметался в расщелине, и вдруг сменился гробовым молчанием. Слева от Инди повис на краю Панос, а Григорис выволакивал его наверх.
Кто же упал – Думас? А кто же тогда уцепился за его руку? Собравшись с силами, Инди потянул, упираясь каблуками в рыхлую землю. Показалась рука, плечо... Затем над краем появилась голова короля. Король помогал себе свободной рукой, и вскоре сумел выбраться из расщелины.
Оба поднялись на ноги одновременно, и король посмотрел на Инди долгим взглядом.
– Этого я не забуду, – сказал он наконец. – Вы спасли мне жизнь.
И вдруг испарения рассеялись, столь же внезапно, как и появились, словно утренний туман под солнцем. Будто неведомая сила Дельф поглотила Думаса живьем и втянула свои неосязаемые щупальца.
К королю подскочили адъютанты и быстро увлекли его прочь из развалин храма.
– Он хотел убить меня, – сообщил король.
– Кто? – переспросил адъютант.
– Тучный археолог. Но меня предупредила пифия. Эта женщина – пифия.
Между тем Мандраки взял Дориану на руки, а Григорис помогал встать отцу.
– Самое время убираться отсюда, – пробормотал Инди и короткой дорогой проскочил за театром к тропинке, ведущей в конюшню.
Он бежал изо всех сил, хотя каждый шаг отдавался в ушибленном бедре болью. Чертовы миазмы ничем не помогли ни бедру, ни ребрам, если уж на то пошло. Тропинка кончилась у мастерской, а Инди проскочил заросший травой двор и оказался у конюшни.
Пройдя вдоль стойл, он выбрал лошадь, о которой Дориана говорила как о самой сильной и быстрой, закинул седло ей на спину, но лошадь встала на дыбы, сбросила седло и чуть не потоптала Инди.
Он быстренько ретировался.
– Как-нибудь в другой раз, дружок.
В следующем стойле было пусто, а через одно стоял конь, на котором Инди уже ездил. Инди быстро оседлал жеребца и уже собирался сесть верхом, когда заметил Мандраки, направляющегося в конюшню с Дорианой на руках. Можно попробовать проскочить мимо, но Мандраки наверняка вооружен.
Выругавшись про себя, Инди вернул коня в стойло, расседлал его и пригнулся. А через три секунды в конюшню тяжело ввалился Мандраки. «Держись подальше от этого стойла», – мысленно приказал ему Инди, услышал скрип двери и зажмурился. Но Мандраки открыл пустующее соседнее стойло и положил Дориану на устеленный сеном пол.
– Дориана, очнись! Надо уходить! – Послышался звук пощечины, затем другой. – Проклятье, Дориана! Да что с тобой?
Ощутив пощечину, затем другую, Дориана очнулась и заморгала, не понимая, куда попала. Потом увидела над собой лицо Алекса и огляделась.
– Как я оказалась в конюшне? О, моя голова! – она осторожно потрогала шишка у виска.
– Все пошло наперекосяк. Чего тебя понесло в туман? Мы с тобой должны были уйти.
– Я так и хотела, а потом на меня что-то нашло. Ничего не помню.
– В общем, король спасся и знает, что на его жизнь покушались, – бросил Мандраки. – Джонс пытался столкнуть его?
– Не знаю, – отозвалась Дориана. – Не видела. Я пыталась выбраться оттуда и не свалиться в эту дыру. Мы в беде?
– Нет. Он думает, что на него покушался Думас, а тот мертв. Свалился.
– Значит, мы в безопасности.
– Нет, пока не избавимся от всех хвостов, – возразил Мандраки. – Надо действовать быстро.
– В каком смысле?
Мандраки насупился, смущенный ее внезапным поглупением.
– Надо избавиться от Джонса и его друзей. Когда покончим с ними, я собственноручно разделаюсь с этими деревенскими идиотами, отцом и сыном. Ты не знаешь, что они там делали?
– Не знаю, – отвернувшись, сказала она.
– Накануне старший заявил мне, что Джонс приударяет за тобой. С чего бы такой интерес к моим делам? Или лучше сказать, к твоим?
Мандраки всегда терпимо относился к ее увлечению молодыми людьми, если только романы не затягивались слишком надолго. В противном случае он сам клал им конец своими методами. «Джонс не станет исключением», – поняла она. Но ей Инди нужен живым. Надо помешать Мандраки. У нее свои виды на Инди.
– Ты поезжай, Алекс. А я полежу здесь и отдохну.
– Тебе это необходимо?
И тут послышался чих.
– Это еще что? – встрепенулся Мандраки, встал и толкнул дверь стойла.
Сено и пыль щекотали ноздри Инди. В носу зачесалось; он задержал дыхание, изо всех сил стараясь не чихнуть. До Мандраки всего пару футов, он наверняка услышит. Не в силах больше сдерживаться, Инди непроизвольно дернул головой и сдавленно чихнул.
– Проклятье! – прошипел он под нос.
Скрипнула дверь соседнего стойла. Инди оцепенел. В поле зрения появилась рука, похлопав нос лошади над головой Инди. Если Мандраки откроет створку, то увидит его, как пить дать.
– Что случилось, малыш, простудился?
Слава Богу! Подумал, что это конь.
– Что-то ты неважно выглядишь, – Мандраки отошел от стойла и двинулся обратно.
Облегчение Инди было недолгим; желание чихнуть вернулось. «Поторопись же отсюда», – безмолвно воззвал он к Мандраки, седлающему лошадь в другом стойле. Наконец, спустя самую долгую минуту в жизни Инди, он услышал, как Мандраки выводит лошадь из стойла.
– Ты уверена, что с тобой все в порядке? – осведомился полковник у Дорианы.
– Да. Я догоню тебя через пару минут.
Едва Мандраки отъехал, как Инди оглушительно чихнул и крякнул, ощутив такое блаженство, что даже улыбнулся. Но мгновение спустя улыбка сползла с его лица.
– Кто здесь?
Он так боялся Мандраки, что напрочь забыл о Дориане.
– Никого.
– Джонс! Это ты?
Выпрямившись, он потрогал пояс и пожалел, что солдаты отобрали у него кнут. К Дориане определенно надо приближаться с опаской. Инди открыл дверь стойла и пристально посмотрел на нее; у него было такое ощущение, словно он смотрит на ядовитого паука. Она лежала на боку, закинув руки за голову. Хотя при ней не было никакого оружия, терять бдительность не стоит.
Она села и пятреней расчесала волосы. На плечи посыпались соломинки.
– Заходи, – пригласила Дориана низким, грудным голосом. Пару дней назад этот голос заставил бы Инди потерять голову. Сегодня он казался змеиным шипением.
Инди не шелохнулся и не проронил ни слова. Ее глаза манили его.
– Ты слышал, что я сказала королю, когда мы находились в миазмах?
– Я слышал перевод.
– И что же я сказала? – распахнув черные глаза, она посмотрела на Инди в упор.
Он не был уверен, действительно ли она не знает или просто проверяет его, и повторил слова Паноса.
– Итак, я предупредила короля об опасности, – подытожила Дориана. – Видишь, я не подчинилась Алексу.
– Разве?
– Я спасла жизнь королю, Инди. Ведь ты хотел его убить.
– Этого хотел от меня твой приятель, – возразил Инди. – А теперь он хочет убить меня и моих друзей.
– Я могу помочь тебе.
– Я не верю тебе, Дориана, – покачал он головой. – Слишком много я о тебе знаю.
Она впилась в него взглядом.
– О чем это ты говоришь?
– О твоем старом приятеле, Фарнсуорте. Ты убила и его, и брата. И кто знает, скольких еще?
– Я не делала этого.
– Я пошел. – Инди вышел из стойла. Но пока он седлал коня, Дориана встала в дверях.
– Я не всегда была праведницей, Инди, – тихо проронила она. – Я позволяла Алексу манипулировать мною. Но с этим покончено. Клянусь. Я могу помочь твоим друзьям вырваться. Я хочу доказать тебе, что я не та, за кого ты меня принимаешь.
– Спасибо, сам справлюсь.
– Если ты появишься в гостинице, тебя убьют, – спокойно констатировала она. – Именно этого Алекс и ждет от тебя. Он не убьет их, пока не заполучит тебя. Они – его приманка. Так что если хочешь остаться в живых, спрячься до утра. А в половине девятого я приведу твоих друзей в храм.
Инди задумался. Насчет гостиницы она, пожалуй, права. У него практически нет шансов вырвать друзей из лап Мандраки, никем при этом не пожертвовав.
– Лучше пораньше.
– Нет. В половину девятого, не раньше. И не позже.
Инди знал из расписания в шкафчике Дорианы, что извержение должно начаться в 8:38. Что она задумала на этот раз? А есть ли у него выбор?
Вот до чего все дошло – менее всего на свете он склонен доверять Дориане, но в настоящий момент только на нее и можно положиться.
– Я приду.

20. Снова в тумане

Туман громоздился над развалинами, словно груды овечьей шерсти. Панос видел лишь неясный силуэт плетеной хижины, в которой провел ночь, и с отвращением отвел от нее взгляд. Несмотря на туман, он был уверен, что Белекамус – пифия – будет здесь через несколько минут. Она тянется к испарениям, как богатство и власть скоро потянутся в Дельфы, словно мухи на мед. Скоро Дельфы расцветут, как в древние времена. Сундуки оракула наполнятся, а на месте руин возвысится новый храм. И уже не будет места в Дельфах таким вот плетеным хижинам. Уж он-то об этом позаботится.
Думас пытался связать воедино прошлое и настоящее – но это лишь тоненькая ниточка по сравнению с потенциальной мощью Возвращения. Думас заблуждался. Он пытался постигнуть Орден пифий, как свои старые, разваливающиеся строения. Хотя его так и не приняли в Орден, он был посвящен во многие секреты. Но в конце концов Думас, очевидно, возревновал к власти, которую обретет жрец оракула. Как последний дурак, он пытался изменить ход истории и помешать неизбежному возвращению пифии.
Нет, вдруг понял Панос, вовсе не так. Думас просто возжелал власти. И потому набросился на Паноса, а не на пифию. Разумеется, он был обречен на неудачу, и бесславно закончил жизнь в пропасти. Панос избежал подобного конца лишь благодаря Григорису.
За два часа после пробуждения у Паноса во рту не было ни крошки. Он собирался поститься до окончания нынешнего извержения. Сегодня утром он должен спросить у пифии, как король отреагирует на вчерашнее, и скоро ли власть пифии будет признана повсеместно. Чем больше подробностей он будет знать, тем лучше сможет планировать свои действия.
Утром он более часа просидел на земляном полу хижины, высчитывая изменение интервала между извержениями через неделю, месяц, год. Вначале он был обескуражен скоростью нарастания перерыва между извержениями. Вскоре будет только одно извержение в день, а затем и раз в два дня. Но потом он понял, что чем длиннее период затишья, тем ниже скорость его роста. К тому времени, когда от извержания до извержения будет проходить целая неделя, время затишья
увеличится еще на час лишь через десять недель, а до восьми дней пауза увеличится только спустя двести сорок недель, то есть почти пять лет. А после этого рост интервала станет еще медленнее. Пройдут десятилетия, прежде чем перерыв растянется на две недели.
За хижиной послышался шум шагов. Панос знал, что это она. Но из тумана вынырнул Григорис.
– Что ты тут делаешь? Я же велел тебе сегодня утром держаться подальше отсюда.
– Они идут, отец. Я видел, как пифия вышла из гостиницы.
– Я и не сомневался, – отрубил Панос, но затем заставил себя улыбнуться. – Спасибо, что сказал.
Он не мог долго сердиться на Григориса, особенно после того, как сын спас его от падения в пропасть. Григорис всегда пытается делать то, что считает правильным; именно этому и учил его Панос. Но еще он учил его повиноваться приказам, а это давалось Григорису с большим трудом.
– Но я подумал, ты захочешь знать, что она не одна.

* * *

Инди избрал для ночлега такое место, где, как он надеялся, Мандраки и в голову не придет его искать – в пещере над руинами. И то, что он до сих пор жив, подтверждает правильность его выбора.
Теперь он медленно пробирался по карнизу. Из-за тумана он не видел даже собственных ног. Туман был намного гуще, чем вчера, делая эту прогулку особенно опасной. Один неверный шаг, и он скатится вниз. Словом, этот путь воплотил в себе нынешнее положение Инди. Одно неверное движение, и смерть.
Осторожно огибая валуны, он мысленно возвращался к первым дням своего пребывания в Дельфах, когда он сидел, дожидаясь извержений и отмечая их время. Тогда он ужасно скучал и не находил себе места. То ли дело сейчас. Борьба за выживание предельно отточила все его чувства, заставляя чутко прислушиваться и присматриваться ко всему, что происходит вокруг.
Наконец, он добрался до конца карниза и двинулся по тропе. В четверть девятого он все еще шел по склону горы в паре сотен футов над руинами. Но взглянув вниз, на древние Дельфы, Инди увидел лишь плотное белое облако, похожее на свежевыпавший снег.
Остаток пути он уже не старался прятаться; туман и так прятал его, как и любого другого. Дойдя до Священного Пути, Инди остановился и вгляделся в туман. Видно было футов на десять. Он двинулся дальше, озираясь на каждом шагу.
Ветер донес звук голосов. Инди прислушался. Точно, говор, напоминающий отдаленное журчанье воды. Но определить, откуда доносятся голоса и далеко ли до них, было невозможно. Инди вновь двинулся вперед, останавливаясь и прислушиваясь через каждые пару футов. Может, голоса ему почудились? Может быть, это хор бормочущих пифий, пришедших полюбоваться на священные Дельфы в тумане или поприветствовать новую пифию? А может, он и вовсе ничего не слышал.
Внезапно перед ним выросли колонны храма. Он вытащил часы. 8:33. Извержение начнется через пять минут. Инди осмотрелся, не зная, что делать дальше.
– Джонс, где ты?

Предыдущая страница 16 Следующая страница


17 Роб МакГрегор

Голос Дорианы эхом разнесся по храму. Значит, она все-таки здесь.
Пристально вглядевшись мимо покосившихся колонн в сторону расщелины, он крикнул:
– Тут!
– Поднимайся сюда. Немедленно, – распорядилась Дориана. – Твои друзья со мной. – Он медлил. – Быстрее! Я выполнила свою часть договора.
Инди вошел в храм и приблизился к земляному валу.
– А откуда мне знать, что это действително так?
– Скажи ему, – приказала Дориана.
– Мы здесь, с ней. И больше никого, – сообщил Шеннон, но Инди уловил в голосе друга напряжение.
– Поднимайся, Джонс!
Он остановился у подножия вала.
– А зачем подниматься?
– Из-за испарений, разумеется. Я хочу, чтобы ты увидел, что будет.
На полпути к вершине он разглядел в дымке три силуэта.
– А в чем смысл?
– Увидишь.
Продолжая взбираться, он разглядел картину подробнее. Шеннон и Конрад стояли сбоку от Дорианы. Руки у обоих свободны. Почему же они не пытаются удрать? В тут он увидел, почему.
Подняв револьвер, Дориана нацелила его на Инди.
– Извини, Инди, – проронил Шеннон. – Она приставила его мне к виску.
Позади послышался шум; Инди понял, случилось то, чего он все время боялся. Это ловушка.
Паносу пришлось не по вкусу ни то, что с ней два чужака, ни то, что Джонс присоединился к ним. Должно быть, она все же понимает, что они опасны, и поэтому вооружилась. Но зачем она привела их сюда, тем более сейчас?
Он полез на вал, Григорис устремился следом. Панос понимал, что ничего не может с ними поделать. Они здесь – значит, так тому и быть. Но ведь через считанные секунды Белекамус впадет в транс, и тогда командовать будет он.
Едва Панос смирился с присутствием чужаков, как оно внезапно наполнилось смыслом. Теперь он понял, зачем они здесь, и что пифия собирается сказать им. Он уже настроился с ней в унисон. Он знал ее слова еще до того, как они изречены. Так и положено жрецу оракула.
Увидев его и Григориса, Инди испугался, но заговорил чуть ли не с облегчением:
– Это вы, ребята! Дориана, а они что тут делают?
– А как по-твоему? Миазмы подымаются, – ответила пифия.
Настало время, и пифия припала на одно колено. Миазмы ничем не отличались от тумана, но пифия глубоко дышала, опустив голову. Волосы упали ей на лицо. Затем туман сгустился, и она пропала из виду.
Панос побрел сквозь туман, Григорис следовал по пятам. Пифия встала, покачиваясь из стороны в сторону. Панос посмотрел на ее руки, но пистолета не увидел. Она свесила голову на грудь, затем резко вскинула. Глаза пифии, в присутствии короля вылезавшие из орбит, сейчас превратились в узкие щелочки. Что-то в ней изменилось. Словно она что-то умалчивает. Пифия посмотрела на него, склонила голову к плечу и уставилась на остальных. Наконец, ее взгляд остановился на Джонсе. Она улыбнулась странной, кривой усмешкой, затем шагнула вперед и обняла его.
Джонс не ответил на ее объятья, оставаясь недвижным, как статуя. Она что-то бормотала себе под нос, Панос не мог разобрать ни звука. Да это и не важно, он и так знал, о чем она говорит.
– Пифия говорит, что вы сегодня же должны разъехаться по домам и рассказать всем знакомым весть о возращении пифии. Скоро здесь свершится много чудес, и мир должен узнать об этом!
Пифия пугающе хохотнула, будто кашлянула, и отступила от Джонса.
– А именно? – поинтересовался Джонс. – Какие такие чудеса?
– Руководство в грядущем. Знающий, чего ожидать, сильнее несведущего.
– Никто уже не верит в эту чушь, – заявил долговязый рыжий чужак.
– Ну и дурак, если не веришь, – Григорис шагнул вперед, словно бросая вызов.
– Какие чудеса предвидит пифия? – с вызовом спросил Джонс, внимательно взирая на нее. – Поделись чем -нибудь.
Пифия снова хихикнула и оклабилась.
Джонс глядел на нее с сомнением, и Панос уже собирался укорить его, когда снаружи, из-за пелены тумана, донесся голос Мандраки:
– Дориана, где ты?
– Не обращайте внимания, – велел Панос.
– Это уловка, – сказал один из чужаков.
– Я с ним разберусь, – бросил Григорис.
– Погоди! – крикнул Панос, но Григорис пропустил его приказ мимо ушей. А через миг раздался выстрел, и сын вскрикнул.
– Нет! Нет! – Панос ринулся из тумана; Григорис ничком лежал на склоне.
Панос, спотыкаясь, спустился по склону и упал на колени рядом с Григорисом. Голова сына была странно вывернута. Панос перевернул сына. Вместо лица у Григориса было кровавое месиво с осколками костей и мозга.
Панос в ужасе вскинул голову.
– Ты... ты!..
Он уставился в ледяные глаза полковника Мандраки, стоявшего у подножия вала, среди тающего тумана, с винтовкой в руках. Через плечо у него был перекинут патронташ.
– Ты убил моего сына!
Клацнул взводимый затвор, досылая патрон в патронник.
– Малака, – выругался Мандраки, прицелился Паносу в лоб и нажал на курок.
Едва раздался первый выстрел, как Инди распластался на земле. Конрад и Шеннон поступили точно так же. Но Дориана продолжала стоять.
Почему бы им не удрать отсюда, пока был шанс? Револьвер Дорианы исчез, а сама она хихикала, как старая ведьма. Ну почему, черт побери, эти миазмы так действуют на нее? А они вместо того торчали здесь, пялясь на пифию и слушая болтовню Паноса, а теперь подоспел Мандраки.
Грохнул еще один выстрел. Иисусе! Что там творится? В общем-то, Инди не стремился это выяснить. Он предпочел бы оказаться как можно дальше отсюда. Но теперь они в западне между Мандраки и расщелиной. Куда ни кинь – всюду смерть.
– Дориана, выходи, – позвал Мандраки.
Шеннон подполз к Инди.
– Инди, мы попались. Как только туман рассется, с нами будет покончено.
– Дориана, – вновь окликнул Мандраки.
Оставалось разве что обогнуть расщелину и спрыгнуть в ров, но это тоже никуда не годится. Там они тоже в ловушке, и смерть неизбежна.
Дориана шагнула вперед. Туман таял; Инди уже смутно различил фигуру Мандраки.
– Дориана, где ты? – не унимался Мандраки. – С тобой все трое?
Она хранила молчание. Пребывает ли она в образе пифии или уже где-то на полпути? И тут Инди увидел, что она достала из складок матерчатого пояса револьвер и подняла ствол к виску. Боже, она собирается покончить с собой!
– Алекс, – крикнула она. – Берегись!
Затем направила револьвер вперед, прицелилась и выстрелила.
Мандраки, запинаясь, попятился. Винтовка лязгнула о землю. Он закачался на пятках, схватившись за грудь, и затем рухнул, дополнив картину кровавой бойни.

21. Парижские приятели

– Я убила его в целях самозащиты, – спокойно сказала она. – Он собирался убить нас всех.
Инди уставился на трупы, распростернтые у подножия вала.
– Но зачем ему было убивать тебя?
– По многим причинам. В основном из ревности. Панос рассказал ему о нас с тобой. Кроме того, он был зол из-за того, что королю удалось спастись, и обвинял в этом меня.
Инди внимательно пригляделся к ней. Черты ее лица больше не были искажены гипнотическим забытьем. Она была невозмутима и, казалось, даже испытала облегчение, прикончив своего давнего любовника. Рука с револьвером безвольно повисла. Инди надеялся, что она выронит оружие, и готов был тут же подхватить его.
Посмотрев на стоявших рядом Конрада и Шеннона, Инди заметил, что они встревожены, как до извержения. Дориана ощутила их беспокойство.
– Да не смотрите вы так, словно я психопатка. Вы живы лишь благодаря мне.
– Что вы намерены делать? – спросил Конрад, шагнув к ней. Дориана приветливо улыбнулась.
– Я прекрасно знаю, что намерена сделать, и вы трое мне поможете.
Конрад приблизился еще на шаг и протянул руку.
– Это хорошо, Дориана. Я возьму револьвер. Вам он больше не нужен.
Она тут же напружинилась и направила револьвер на Конрада.
– Я не нуждаюсь в опеке, профессор. Я знаю, что делаю. Садитесь, все трое. Я собираюсь дать вам небольшой урок истории Дельф. Профессор, вы ведь любите историю, не так ли?
Она ухмыльнулась, и на мгновение Инди узнал в ней пифию. Озадаченный этим, он сел вслед за остальными, подчиняясь ее приказу.
– В древние времена Дельфы подобно магниту притягивали людей со всего Средиземноморья, – начала она.
Безумие какое-то! Позади нее лежат три трупа, а она читает лекцию, словно находится в аудитории Сорбонны. Инди испытывал искушение велеть ей заткнуться, но не сомневался, что Дориана пристрелит его с той же легкостью, что и Мандраки.
– Могущество пифии исходило не только от миазмов, но еще и от Омфалоса, таинственного черного камня конической формы. – Дориана оглядела аудиторию. – Он здесь, в расщелине, в пределах досягаемости. Инди нашел его, и я хочу его получить.
– И каким же образом? – поинтересовался Шеннон, играя роль заинтересованного студента.
– Вы с профессором опустите своего друга на веревке. У него есть возможность набраться опыта в археологии и извлечь на свет одну из ценнейших реликвий всех времен. – Она обернулась к Инди. – Ты согласен?
«Будто у меня есть выбор!» – подумал он и сказал:
– Что-то я не вижу никакой веревки.
– Ты ее принесешь. Ступай в мастерскую. Веревку и мои инструменты найдешь на столе. Поторопись, – в голос ее зазвенела сталь. – Если ты не вернешься через пятнадцать минут, твои друзья присоединяться к остальным. Ясно?
– Тебе незачем угрожать мне, Дориана.
Она улыбнулась, черты ее лица смягчились.
– Ты нравишься мне, Инди. Я сожалею, что приходится прибегать к подобным методам, но выбора у меня нет. Без оружия я не могу рассчитывать на ваше сотрудничество.
Инди проворно спустился мимо тел Паноса, Григориса и Мандраки и побежал между руин к деревянному тротуарчику, ведущему к мастерской. Надо рассказать кому-нибудь о случившемся, но нет времени бежать ни в деревню, ни куда-нибудь еще. Во что бы то ни стало надо взять инструменты и вернуться вовремя.
На столе был моток той самой веревки, на которой его вытаскивали из расщелины. Рядом лежал рюкзак Дорианы и ее археологическое снаряжение. Судя по аккуратности, с которой все было разложено, Дорина заплланировала это с самого начала. Выходит, она замыслила и убийство Мандраки. Да, эта женщина воистину Снежная Королева – хладнокровный убийца с ледяным сердцем.
Инди оглядел мастерскую. Все выглядит так же, как и во время его последнего визита сюда. Он подошел к шкафчику Дорианы и обнаружил, что график извержений по-прежнему приколот к задней стенке. Следующее должно состояться в 15:49. Масса времени, чтобы извлечь Омфалос, или как его там, из расщелины. Впрочем, испарения лишь досаждали Инди, и только. Он уже пару раз дышал этими миазмами и не ощутил ничего сверхъестественного. Это вроде прогулки в тумане, вот и все.
Король столь страстно хотел верить в целительную силу испарений, что боли в ноге временно утихли. Инди очень удивится, если боль не вернется. Так почему же реакция Дорианы на миазмы так отличается от реакции остальных? Почему пифией не может стать никто, кроме нее?
Он уже собирался захлопнуть дверцу, когда заметил на верхней полке что-то знакомое. Там лежал свернутый кольцами кнут. Наверно, она хотела оставить сувенир в память об очередном студенте-любовнике. Но у этого студента есть большое преимущество. Он знает об остальных и об их скорбной кончине.
Инди привесил кнут на пояс и вышел из мастерской, закинув на одно плечо рюкзак, а на другое – веревку. Но едва он переступил порог, как заметил приближение двух всадников. Ему везет. Можно попросить их привести помощь. Но по мере их приближения надежды его угасали, как вечерняя заря. Солдаты.
Опустив голову, Инди надвинул шляпу пониже и быстро зашагал прочь. Но едва он достиг ведущей к руинам тропы, как один из них окликнул его:
– Ты, там! Не видел полковника Мандраки?
Он отрицательно затряс головой, не замедляя шага.
– Давай осмотрим руины, – сказал солдат, и Инди узнал его голос. Тот самый ублюдок, который прыгнул на него у пещеры.
– Эй, погоди-ка. Не тот ли это парень, которого мы охраняли? – спросил другой.
Инди продолжал идти, искренне надеясь, что солдаты опять затеют спор. Едва свернув за поворот тропы и скрывшись из виду, он сорвался на бег. Но он не пробежал и дюжины ярдов, как услышал позади грохот копыт.
Отпрыгнув в сторону, он бросил веревку и рюкзак и выхватил кнут. Едва первый всадник оказался рядом, как Инди молниеносно щелкнул кнутом. Кнут развернулся плавной дугой и обвился вокруг шеи солдата. Инди быстрым рывком выдернул его из седла. Вторая лошадь шарахнулась от упавшего, взмыла на дыбы и сбросила своего наездника.
Инди подхватил упавшую у ног винтовку и направил ее на солдат.
– Поднимайтесь! Встаньте к дереву.
Они сделали, как велено, но едва Инди наклонился подобрать веревку, как один солдат ринулся на него. Инди перехватил винтовку и ударил солдата прикладом по голове. Тот сделал два заплетающихся шага, зашатался, упал на колени и рухнул ничком.
Тем временем другой солдат, сунув руку за голенище, вытащил нож. Стремительным взмахом руки он метнул нож прямо от лодыжки. Инди увернулся, и нож вонзился в ствол в дюйме от его головы. Инди глянул на клинок, затем на солдата. Тот уставился на Инди, не зная, что делать дальше. Затем, решив, что лучше всего ретироваться, повернулся и побежал.
Но Инди был готов к этому. Он сделал пару шагов и взмахнул кнутом, подсекая солдата за лодыжки, словно рыбу. Вот только его «улов» обратился против него – солдат тотчас же вскочил и нанес удар, но кулак лишь скользнул по плечу Инди. Зато Инди крепко врезал ему в челюсть. Солдат упал навзничь, ударившись головой о ствол и потеряв сознание.
В седельной сумке одной из лошадей нашлась веревка. Инди обвязал ею грудь одного из солдат, затем перекинул ее через толстую ветку и натянул, вздернув связанного на ноги, а другим концом веревки обвязал второго. Когда он закончил, оба человека сидели спиной к спине, удерживаемые веревкой и веткой.
– Я бы остался с вами поболтать, ребята, но у меня времени в обрез.
Инди опять прицепил кнут к поясу, схватил веревку, рюкзак, винтовку и вскочил на лошадь. Но, не рассчитав груз, не удержался и свалился с седла. Отряхиваясь, он бросил взгляд на все еще не пришедших в себя солдат.
– Молчите у меня!
На этот раз веревку и рюкзак он сунул в седельную сумку, затем снова вскочил в седло и погнал лошадь галопом. Времени оставалось мало, а испытывать терпение Дорианы он не хотел. Но теперь положение вещей изменится. Теперь он вооружен; надо лишь застать ее врасплох.
Домчавшись до руин, он натянул поводья. Туман рассеялся, но колонны храма закрывали обзор; никого не было видно. Инди спешился, взял рюкзак и винтовку и поспешил к храму, держа винтовку у ноги. Подобравшись к валу, он резко остановился. Никого. В храме пусто. Даже трупы исчезли.
– Что за дьявольщина?!
Инди заколебался, не зная, что делать дальше. Надо посмотреть в хижине. Он поспешил туда и остановился у входа. У дальней стены хижины стояли две лошади. Внутри бубнили голоса.
– По-твоему, эти копатели костей занимаются этим здесь на полу, Брент?
– Хм! Наверное, если кости...
– Невероятно, – пробормотал Инди и откинул полог. – Что вы тут делаете?
– Инди! Здрассь, старичок!
Для поездки Мадлен облачилась в галифе, свободную блузу, высокие ботинки и фетровую шляпу с фазаньим пером.
– Джонсик, ну, и видок у тебя, – заявил Брент, выходя вслед за ней из хижины и поглаживая свои тонкие усики. На нем был костюм-сафари. – Полный комплект археолога – веревка, рюкзак, даже винтовка. И грязь, конечно. Все, как положено.
– Кончай с этим, а?
Инди оглянулся в сторону вала, но ничего не изменилось. Никто не показывался.
– Мы сегодня уезжаем в Афины, и решили заехать попрощаться, – визгливо сообщила Мадлен. – Король, знаешь ли, уехал, так что тут скучновато.
– Скучновато – не то слово, – подхватил Брент, поправляя шейный платок.
– Слушайте, вы тут никого не видели?
– Ни души, – отозвалась Мадлен. – Я уж думала, и тебя не увидим. Так что тут у вас интересненького? Мы не виделись с королевского приема.
– Ничего особенного, – сухо бросил Инди.
– А где Шеннон? Мы не встречали его со дня приезда.
– Где-то тут.
Надо что-то делать. Необходимо позвать на помощь, но эта пара, скорее всего, приведет солдат, а солдатам Инди больше не доверял. Сунув руку в карман куртки, он нащупал головку чеснока, и тут ему в голову пришла идея.
– Послушайте, вы поедете в деревню перед отъездом?
– Ну, не поедем же мы в Афины верхом, – ухмыльнулся Брент. – Это уж будь уверен.
– Вы не откажете мне в любезности?
– Почему бы нет, – согласилась Мадлен. – Если это не займет много времени, и если Брент не против.
– Зайдите в мою гостиницу и скажите Никосу – это мальчишка-портье, – что я спускаюсь в расщелину и мне нужен моли.
– Кто нужен? – переспросила она.
– Он знает.
– А, ясно! Моли. Это такая археологическая штучка, – с видом знатока кивнул Брент. – Копалка или что-то в этом роде. По-моему, для бурения. Я прав, Джонсик, да?
– Именно. Пожалуйста, поторопитесь. Он нужен мне позарез.
– Хочешь, чтобы мы привезли его? – уточнила Мадлен.
– Нет. Никос сам управится. А мне пора. Счастливого пути.
– До встречи в Париже, Инди! – Она чмокнула его в щеку, взяла Брента под руку, и они вдвоем направились к лошадям.
Инди подхватил винтовку и устремил взор на вал. Должно быть, Дориана заметила Мадлен и Брента и решила спрятаться. Он отошел от хижины, пересек Священный Путь и остановился у колонны. Прислонив к ней винтовку, он вышел на открытое место.
– Дориана, где ты?
– За твоей спиной.
Услышав ее голос, он так и подскочил. Когда он обернулся, она стояла у колонны, одной рукой нацелив на него револьвер, а второй подхватив винтовку.

Предыдущая страница 17 Следующая страница


Индиана Джонс и Дельфийский оракул 18

– Сюрприз!
Должно быть, она следила за ним из-за колонны. Впрочем, она была слишком далеко, чтобы подслушать разговор.
– Что ты сказал своим друзьям?
– Что я занят, и пожелал им доброго пути до Афин.
Она оглянулась на дорогу.
– А почему они поехали в деревню?
– Наверно, взять багаж и экипаж. Заехали попрощаться.
Она кивнула и внимательно посмотрела на него.
– Ты ведь на моей стороне, не правда ли?
Инди бросил взор на винтовку, а затем уставился на Дориану с самым искренним видом, на какой был способен.
– Разумеется! Если бы не ты, я был бы уже покойником.
– Если твои очаровательные друзья приведут солдат, то это кончится плохо для всех нас, знаешь ли.
– Не приведут. Кстати, можешь опустить пистолет.
Она слегка ткнула его стволом винтовки в бок.
– Я не дура, Инди. Где ты взял винтовку?
Он рассказал о стычке с солдатами.
– Если бы я не остановил их, то они в поисках Мандраки добрались бы сюда.
– Ну, здесь они его не найдут.
Он не понял, что она имеет в виду.
– А где Шеннон и Конрад? – направляясь к руинам, осведомился он.
– Джек и Тед? – Она глянула в направлении расщелины. – Сейчас найдем.
Итак, они уже Джек и Тед. «Лучше не шути со мной», – подумал он. Если они мертвы, то... Он не знал, что сделает, но Дориане явно несдобровать.
– А где трупы?
– Нету, – безмятежно отозвалась она.
«Нету, – отметил он, – как нету Ричарда Фарнсуорта и еще Бог знает скольких еще ее любовников. Что ж, подождем ее объяснений».
– Ты Алекса не встречал? - спросила она, добравшись до вершины вала.
– Что?
– Алекса не видел?
Она окончательно сошла с ума!
– Дориана, припомни, ты же его убила.
– Нет, не убила. – Она усмехнулась и повернулась к расщелине. – Все в порядке, ребята. Все ушли, а Инди вернулся.
О, Господи! Инди ощутил, как похолодело в груди. Должно быть, застрелила их и сбросила в пропасть. Отрицает все подряд, даже то, что убила Мандраки. Дело в испарениях. Они сказались на ее рассудке. Инди больше не мог держать язык за зубами.
– Дориана, что с тобой сделали миазмы? Не понимаю.
Она заглянула ему в глаза и засмеялась.
– Ты имеешь в виду, когда я была пифией? Не понимаешь, Инди, правда? Не знаешь, что я чувствовала в миазмах?
– Нет.
Она сделала шаг к нему.
Осторожно. Будь с ней настороже!
– То же самое, что и ты. Инди нахмурился, покачивая головой.
– В каком это смысле? Я что-то не уловил.
– Транса не было, – бросила она отрывисто. – Я просто притворялась.
– Как это?! То есть, ты же что-то лепетала, а Панос переводил.
– Панос так страстно хотел поверить, – усмехнулась Дориана, – что думал, будто переводит. На самом же деле он лишь следовал моим указаниям. За день до поддельного транса я сказала ему, что король в опасности. Панос знал, что ему должна поведать пифия.
Боже, да она куда изощреннее, чем он предполагал.
– Дориана, где они?! – сдавленным голосом спросил он. Инди хотелось схватить ее за плечи и хорошенько тряхнуть. – Где Джек? Где Тед?
Она указала в сторону противоположного края расщелины.
– Там.
Он оставил ее и бочком двинулся вокруг расщелины, стараясь не поворачиваться к ней спиной. Вал на той стороне походил на крепостную стену, с узким гребнем и крутыми склонами, обрывающимися с одной стороны в расщелину, а с другой – в ров. Инди сбоку заглянул в ров, и в первое мгновение ничего не увидел. Затем заметил обоих друзей в двадцати футах под собой; они сидели, привалившись спинами к земляной стенке.
– Парни, у вас все ладно?
– Лучше не бывает, - буркнул Шеннон.
– Брось им веревку, – приказала Дориана. – И поторопись, у нас еще масса работы.
Он уже хотел сказать, что обойдется кнутом, но вовремя прикусил язык. Дориана ничего не заметила – так и незачем привлекать ее внимание к кнуту.
Первым выбрался Шеннон; Конрад подталкивал его снизу.
– Вы заставили меня поволноваться, Джек, – Инди схватил Шеннона за руку. – Почему вы мне не отвечали?
Он снова бросил веревку вниз, и Конрад быстро взобрался по откосу.
– Она знала, где мы, – небрежно процедил Шеннон. – Сначала заставила нас сбросить трупы в пропасть, а затем спрыгнуть в яму.
– Только два трупа, – уточнил Конрад, отряхивая руки. – Мандраки жив. Она позволила ему уйти.
– Что?!
– Я же сказала, что не убивала его, – крикнула Дориана из-за расщелины. – Когда я увидела, что он встал и доблестно заковылял прочь, то не смогла нажать на курок, и позволила ему уйти.
– И знаешь еще что? – подхватил Шеннон. – Там, где он лежал, не было крови. Так что прикинь.
Инди ничего не мог прикинуть, зато его охватило зловещее предчувствие, что они с полковником Мандраки еще встретятся.

22. Омфалос

Инди спускался в темноту, одной рукой сжимая рукоять факела, а другой вцепившись в обвязанную вокруг пояса веревку. Несмотря на приключившееся во время прошлого спуска, он ощущал себя в полной безопасности. На сей раз он в добрых руках. Шеннон и Конрад сделают все, чтобы он остался в живых.
Они вытравливали веревку медленно и плавно; вскоре он разглядел выбоину на том месте, где раньше торчала доска. Уже недалеко. Он поднял факел, высматривая козырек. Чуть ниже. Еще чуть-чуть.
Инди вытянул руку с факелом, насколько мог, и стал вглядываться вниз. Мерцающие отсветы огня играли на стенах. Вот он, спасший Инди скальный козырек. Но там лежало еще что-то. Уж этого Инди никак не ожидал.
– О, Боже!
Его ступни коснулись выступа. Веревка ослабла. Дориана окликнула его; голос жутковатым эхом заметался в расщелине. Инди дважды дернул за веревку, давая знать, что прибыл на место; он ни на миг не отводил глаз от ужасного зрелища. Труп Паноса ничком лежал на каменистом ложе наискосок от края, одна нога свисала в пропасть. Правая рука обхватила черный конус. В смерти своей Панос все-таки обрел Омфалос.
Инди приблизился и опустился на колено. Потом осторожно приподнял запястье покойника с камня; тело тут же скользнуло к краю. Мгновение оно колебалось над бездной, затем Инди выпустил руку покойника. Труп канул в утробу Дельф. Подходящее место упокоения главы Ордена пифий. Тем более, что теперь он будет рядом с сыном.
Инди еще на миг задержал взгляд, устремленный в бездонную темень. Совершенно незачем сожалеть о смерти этих людей. Они причинили ему больше несчастий, нежели все остальные враги, вместе взятые. И все же смерть их тронула его, – хотя бы как напоминание, что жизнь неотделима от смерти, а он так же уязвим, как и всякий другой. Может быть, даже более. Может, он-то и станет следующим.
Инди отмахнулся от гнетущих мыслей и сосредоточил внимание на Омфалосе. Погладив ладонью шероховатую поверхность, Инди прикинул, насколько же глубоко камень сидит в стене. Сбросив рюкзак, он достал совок и стал ковырять камни и землю, удерживающие реликвию в стене. За пять минут он почти не продвинулся и понял, чтто нужна более массированная атака. Сменив совок на ручную кирку, Инди принялся долбить стену. Следующие полчаса он трудолюбиво окапывал черный камень, отбрасывая держащие его землю и камни.
Наконец, Инди охватил камень руками и проверил, крепко ли тот держится. Имей он дело с хрупкой керамикой, его попытка было бы верхом безрассудства. Но этот камень в прочности не уступал блоку цилиндров «Модели Т».
От толчков камень слегка раскачивался. Инди налег сильнее. Ладони соскользнули, он, запнувшись, попятился и плюхнулся на живот, ощутив, как нога сорвалась с края. Устремив взгляд в бездну, Инди погрозил себе пальцем.
– Осторожно, Инди. Осторожно.
Ползком отодвинувшись от края, он вновь принялся за работу.
– Инди! Как дела? – крикнула Дориана.
Просто великолепно. Лучше и быть не может. Он дважды дернул за веревку, давая знать, что еще не закончил.
Он копал, тащил и раскачивал камень, вновь копал и вновь тащил. Еще чуть-чуть – и все. Инди уперся ногой в стену, обхватил конус обеими руками и потянул что было сил. Ладони соскользнули, и он растянулся на спине.
Приподнявшись на локтях, Инди с отвращением уставился на камень и с яростью пнул его каблуком. Только этого и не хватало; камень вывалился. Инди проморгался от пыли, а затем, ухмыляясь, вытащил Омфалос из груды щебня. Положив реликвию на карниз, Инди обмахнул ее кистью. В длину Омфалос был около полутора футов; диаметр основания дюймов шесть-семь, кончик скруглен. Судя по весу, железный.
Теперь, как учила Дориана, методика требовала извлечь из рюкзака рулетку и блокнот, записать точные размеры находки и подробные обстоятельства обнаружения. Но учитывая условия, в которых ему приходилось работать, все это выглядело несколько нелепо. Инди громко рассмеялся. Какая ирония – профессор вооружен, и вытащив драгоценную находку на поверхность, Инди имеет реальный шанс получить в награду пулю. Вряд ли это соответствует общепринятой методике ведения раскопок.
Инди дернул за веревку и крикнул:
– Он у меня! Тащите!
Бросив факел на карниз, он ухватился за веревку и прижал конус к груди. Ощутив, как веревка пошла вверх, Инди попытался расслабиться. Ему не хотелось думать о том, что произойдет, когда он окажется на поверхности. Все равно поделать ничего нельзя. Во всяком случае, сейчас. А может, и после. Омфалос казался странно теплым. Это ощущение растекалось по его груди, наполняло теплом, погружая в дрему. Он закрыл глаза, уплывая...
Было светло, как днем. Инди видел орла, своего орла, сидящего на краю гнезда. В гнезде лежали яйца. Серебряные яйца. Инди спал и в то же время бодрствовал. Он чувствовал необыкновенный прилив сил, так хорошо он еще ни разу себя не чувствовал. Что происходит? Что означает это зрелище? Орел склонил голову – то ли хотел получше разглядеть Инди, то ли проверял, смотрит ли тот. Затем внезапным ударом клюва птица расколол одно яйцо.
Птица и гнездо исчезли, и Инди увидел себя рядом с королем в комнате, полной книг. Королевская библиотека. Король в голубом атласном халате и домашних туфлях. Странно, но Инди знал, что хотя король избежал покушения Мандраки, вскоре монарх будет изгнан; ощущение было такое, словно это уже случилось.
Король что-то держит в руках. Это Омфалос, король протягивает его Инди. И тут король исчез, так же внезапно, как и появился; Инди увидел Омфалос в музее. Рядом стоит хранитель, в котором Инди узнал Маркуса Броуди, старого друга Джонсов, порой заменявшего Инди отца. Тот гордо улыбался. Видение заколебалось, и довольство Инди сменилось ужасом. Стеклянная витрина разбита, Омфалос исчез. Он услышал голос Броуди: «Украли. Его украли».
Но возмущение оборвалось, как только вновь появился орел на гнезде. Он снова запрокинул голову и стукнул клювом по второму яйцу.
Инди разговаривал с Дорианой. Она взволнованно чего-то требовала от него. Надо что-то сделать. Быстро. Но что? Тут перед ним предстал Мандраки, поднял револьвер, целясь Инди в сердце. И выстрелил.
Вновь орел. И еще одно яйцо разбито, и на этот раз образы обрушились быстро и четко. Он разглядел элегантного усатого мужчину с трубкой в кабинете, уставленном книгами. Тот говорил властным голосом:
– Не смешивайте мифологию с археологией, или ваша диссертация будет отвергнута. Это две разные дисциплины. Если вы хотите сосредоточиться на греческом региое, то примите вызов линейного Би-образного. У вас прекрасное образование, вы можете попытаться распутать эту загадку.
И растворился в воздухе. Когда же уплотнился вновь, то уже в образе Мандраки. Полковник поднял револьвер и выстрелил.
Серебряные яйца. Осталось две штуки. Орлиный клюв яростно вонзился в одно из них, и когда оно разлетелось, Инди обнаружил, что говорит, стоя перед аудиторией. Слов он слышал, но знал, что читает лекцию по археологии. Внезапно аудитория исчезла; он находился в центре круга, образованного массивными камнями. Стоунхендж. Его обнимала какая-то женщина. Он не видел ее лица, но знал, что она ему ближе всех женщин земли.
Женщина исчезла. Вновь Мандраки. Прицел. Выстрел.
Последнее яйцо. Черный орлиный глаз пристально уставился на Инди. Затем клюв легонько тюкнул по яйцу. По скорлупе побежали трещины, она распалась. Инди увидел себя самого, но старше, на пике своей карьеры. Он выглядел очень энергичным, искателем приключений, а не ученым. Но и это видение исчезло, сменившись калейдоскопом образов – джунгли, пустыни, руины, мертвые города, следы былого величия. А вот и более зловещие образы: змеиное логово, крупным планом – знак черного, изломанного креста. Одна рука держит кинжал, но другая предлагает помощь. И над всем – голос:
– Немыслимые приключения, но не без серьезного риска. В конце концов воссоединение с отцом. Искомое да обретет.
Калейдоскоп видений окончился; в лицо ударил резкий свет. Инди услышал голоса. Снова руки. На сей раз его вытаскивают из пропасти. Он прищурился от яркого света. Он стоял на коленях, все еще сжимая в руках черный конус.
– Так вот он, Омфалос, – промолвила Дориана. Смятенный, ошеломленный Инди не мог говорить. Поморгав слезящимися глазами, он увидел, что Дориана откладывает винтовку. Не опуская револьвера, она взяла Омфалос из рук Инди. Камень оказался тяжелее, чем она ожидала, и ей пришлось прижать его к груди.
Голова Инди прояснилась. Сон, грезы – или что там случилось с ним – окончились. Он попытался сосредоточиться на настоящем, происходящем здесь и сейчас. Шеннон и Конрад склонились над ним, помогая снять рюкзак.
Внезапно Дориана втянула воздух сквозь зубы, на лице ее смятение мешалось с ужасом. Рука с револьвером покачивалась в нескольких дюймах от головы Инди. Дориана не шевелилась; черты ее лица застыли в изумлении.
Шеннон ловким движением проворно вырвал револьвер из ослабевшей руки, а Конрад схватил винтовку. Дориана никак не реагировала. Глаза ее расширились от безмерного ужаса, и она рухнула, цепко сжимая черный камень.
– Что такое? – недоумевал Шеннон.
– Не знаю, – Инди никак не мог опомниться после недавних переживаний. – Давайте отнесем ее в мастерскую.
– Я положу камень в рюкзак, – предложил Шеннон и попытался вытащить его из рук Дорианы, но та извивалась, гримасничая и визжа.
– Понесли так, – сказал Конрад.
Шеннон подхватил ее под мышки, а Инди ухватился за ноги, но Дориана лягалась, выворачивалась и стонала, задерживая продвижение. Когда они вышли из храма и направились к мастерской, Инди резко остановился.
– Подождите. Мастерская – не самое удачное место. Нести слишком тяжело, а мы не можем тратить на это целый день. Кроме того, я там наткнулся на солдат. – Он вкратце рассказал о своей стычке. – Как только их найдут, к нам пожалуют гости.
– Ты прав, – согласился Конрад. – Надо убираться отсюда. Может быть, просто оставить ее здесь?
Инди покачал головой.
– Отнесем ее в хижину, а там уж решим, что делать.
Не успели они на что-то решиться, как к развалинам галопом подлетел конь.
– Быстро! – зашипел Инди.
Они затолкали Дориану в хижину и опустили ее на пол. Инди тут же опустился на четвереньки и выглянул через рваную дыру в задней стенке.
– Держи, – Шеннон протянул ему револьвер Дорианы.
Инди разглядел только ноги. Кто-то бежал к хижине.
– Инди, где ты?
– О, Боже! Это всего лишь Никос, – Инди облегченно вздохнул и окликнул мальчика.
– Я получил твое сообщение. Что произошло? – спросил тот, переводя дыхание.
– Много всякого, – сказал Инди.
Узрев корчащуюся, гримасничающую Дориану, Никос даже рот разинул:
– Пифия!
– Никос, я не знаю, кто она, но Панос и Григорис мертвы, – отозвался Инди и рассказал, что произошло у расщелины.
– И что же вы собираетесь делать? Если полковник Мандраки жив, он придет за ней и за всеми вами.
– Нам надо убираться отсюда, и побыстрее, – заявил Конрад.
– Тут вы правы, – подхватил Шеннон. – Я ужасно соскучился по Парижу.
– Никос, ты можешь достать для нас экипаж? – спросил Инди.
– Экипаж? А если авто?
– А у тебя есть?
– У полковника Мандраки есть. Он оставил ключ на стойке в гостинице. Я могу его взять и пригнать машину сюда. Я умею водить.
– Не знаю, стоит ли красть машину, – осторожно заметил Инди.
– А почему бы и нет? – вмешался Шеннон. – Если она будет у нас, то не будет у него.
– Но Мандраки будет знать, что искать.
– Ну и что? – не унимался Шеннон. – Мы доберемся до Афин, там машину бросим и уберемся из этой страны как можно быстрее. И потом, не забывай, что он ранен. Он сейчас не в той форме, чтобы разъезжать по дорогам.
Конрад кивнул в сторону Дорианы; теперь казалось, что она спит.
– А с ней что?
– Здесь оставить, – заявил Шеннон. – Пусть Мандраки о ней позаботится. Она заслужила то, что получит.
Инди на мгновение задумался.
– Никос, тебя увидят, если ты приведешь автомобиль сюда?
– Меня все увидят, – выпятил грудь Никос. – Увидят, что я умею водить.
– Так я и думал – кивнул Инди и обернулся к Конраду. – Послушайте, пожалуй, мы с Джеком переоденемся в мундиры тех солдат, что я связал, поедем верхом в деревню и приведем оттуда автомобиль. Вы останетесь с Дорианой, а мы вас заберем.
– Вас вся деревня знает в лицо, – возразил Конрад. – Вы не сойдете за солдата. Лучше вы останьтесь здесь, а мы с Джеком приведем автомобиль.
– Хорошая мысль, – одобрил Шеннон. – Кроме того, мне начинает казаться, что неприятности так и липнут к тебе, Инди.
– Ладно. Ладно.
– Побегу готовить автомобиль, – Никос выскочил за дверь. Конрад взял винтовку, а Инди вернул револьвер Шеннону. В этот момент Дориана громко застонала и перевернулась, позволив Омфалосу выскользнуть на пол. Потом села и потерла лицо.
– Вы с ней справитесь? – озаботился Конрад.
– В лучшем виде.
Когда они ушли, Инди опустился рядом с Дорианой на колени и сунул Омфалос в рюкзак. Она внимательно следила за его действиями, но отмалчивалась.
– Так что произошло? – спросил он.
Она открыла рот, но заговорила не сразу.
– Я думала, что умерла.

Предыдущая страница 18 Следующая страница


19 Роб МакГрегор

– Почему?
– Я задыхалась, меня душила своими кольцами гигантская змея. Питон. Обвился вокруг меня. Ужасно! Я обоняла его холодное, ядовитое дыхание. – Она обхватила себя руками и задрожала. Ее темные волосы свисали на одну сторону лица. Она сидела как ребенок, поджав одну ногу под себя, а вторую вытянув перед собой. – Все было словно наяву.
Она не походила ни на профессора, ни на убийцу – беспомощная, потрясенная женщина. Инди не хотел жалеть ее, но не мог избавиться от этого чувства.
– Зачем ты имитировала транс, Дориана?
– А ты не понял, Инди? Ты не постиг власти пифии?
– Погоди минуточку. Ты же сказала, что пифии не было, что все это липа.
– Я не говорила, что пифии не было. Спроси у короля. Он видел и наверняка поверил.
– Но теперь, когда Панос мертв, ты лишилась жреца. Она подалась вперед и чарующая улыбка вновь заиграла на ее губах, приковывая взор Инди, притягивая его к Дориане.
– Паносу и не следовало быть моим жрецом. Он не подходил. Это ты, Инди. Ты будешь моим жрецом... и любовником.
Инди заставил себя отодвинуться от нее.
– Нет. Не думаю.
– Ты думаешь, что я не могу стать пифией, что мне никто не поверит? Ты же сам знаешь, что ее ответы почти всегда были двусмысленными, поддающимися либо одной трактовке, если случалось так, либо другой, если эдак. Это вопрос техники. Я научу тебя. Мы разработаем свой способ общения посредством жестов и нескольких ключевых слов. – Она взяла его за руку. – Ты только представь, мы будем вдвоем самыми могущественными людьми мира. Ты понимаешь это?
Инди отдернул руку и встал.
– Еще бы.
Она тоже встала и приблизилась к нему.
– Разве ты не хочешь меня, Инди? Я буду твоя. Ты не пожалеешь, я обещаю. Подумай.
Он вдыхал исходящий от нее терпкий аромат, вновь ощутив притяжение ее глаз. И сделал еще шаг назад.
– Даже если бы меня это заинтересовало, то все равно остается важный вопрос о доверии, Дориана. Ты привезла меня сюда с намерением использовать меня вместо мальчика для битья в безумном заговоре покушения на короля. И это для тебя уже не впервой.
– Нет, заговор – это не моих рук дело. Это игра Алекса. Как и с Ричардом Фарнсуортом. Он его убил, а не я.
Инди сжал кулаки. Щеки его пылали от гнева.
– Но ты тоже входила в игру. И не помешала.
– Я не могла. Он заставлял меня. И все-таки я пошла против него, сам знаешь. Я стреляла в него, помилуй меня Бог! Он должен был умереть. Чем я еще могу доказать чистоту своих намерений?
– Ты убила брата Фарнсуорта. Он был в том поезде до Бриндизи. Ты ударила его киркой, а затем сбросила с поезда, пока я ел мороженое.
– Нет. Все было не так. Он пытался убить меня. Я только защищалась.
У нее готов ответ на любой вопрос, и ответ правдоподобный. Прямо дар божий.
– Но есть еще одна вещь, которую я не могу понять. Если в испарениях ты всего лишь прикидывалась, то зачем была нужна та симуляция, которую ты устроила, забрав у меня Омфалос? С какой целью?
– Нет. Я не притворялась. Не знаю, что случилось, даже думать об этом не могу.
Теперь, когда она призналась в этом, Инди уже не мог просто так отмахнуться от собственных переживаний с Омфалосом, как от ничего не значащего сновидения.
В этот момент загудел автомобиль. Инди закинул рюкзак на плечо.
– До свиданья.
– Ты забираешь Омфалос?
– Да. Позабочусь, чтоб он попал в музей.
– Возьми меня с собой! Теперь я не могу здесь оставаться.
– Нет.
– Пожалуйста! – Она схватила его за руку. – Ты даже не представляешь, что сделает со мной Алекс.
Автомобиль вновь загудел.
– Хорошо. Но при одном условии. Я отвезу тебя к королю во дворец, а ты выложишь все о заговоре и выдашь Мандраки.
– Ладно. Я согласна. Все, что ты скажешь.
Они вышли из хижины и оба посмотрели в сторону храма Аполлона. Свободной рукой Инди достал из кармана часы.
– Без восьми минут четыре.
Извержение должно было начаться три минуты назад, но воздух был чист и прозрачен.
– Закономерность прервана, - тихо проронила Дориана.

23. Побег из Дельф

На подъезде к руинам стоял сияющий «Пирс-Эрроу»; Инди даже подумал, что машина принадлежит королю, но тут увидел за рулем Конрада.
– Это и есть автомобиль Мандраки?
– Один из них, – сообщила Дориана, устремляясь к машине.
Дома в Штатах можно купить подержанный автомобиль за двести восемьдесят долларов, а в рассрочку – за пять долларов в неделю, но такой элегантный «Пирс-Эрроу» мало кто может себе позволить. Но, несомненно, в Греции он стоит куда дороже.
– Должно быть, деньги у него есть.
– Куча.
– Поехали, – Конрад настороженно посмотрел на Дориану.
– А где же ваши мундиры?
– Солдаты исчезли. – Конрад переглянулся с Шенноном. – Мы едва прорвались. Джек попросил Никоса вернуться в гостиницу за его корнетом, и пока мы ждали, посмотреть на нас собралось полдеревни. Так что слухи, я думаю, уже пошли.
Инди бросил взгляд на уходящую вниз дорогу до деревни.
– Поехали к черту отсюда!
– А она что тут делает? – поинтересовался Шеннон.
– Я везу ее к королю.
– Что-что? – хмыкнул Шеннон.
– Она собирается сделать признание.
– Так я и поверил!
– Ну, не оставлять же ее здесь. Мандраки убьет ее, если жив.
– Я слышал, разговор двух солдат, – подал голос Никос с заднего сиденья. – Полковник в полном порядке. Пуля попала в патронташ.
– Отличный выстрел, – усмехнулся Инди Дориане. – Никос, вылезай. Нам пора ехать.
– Я хочу поехать с вами в Афины, – расплылся мальчишка в улыбке. – Отец разрешил.
– А он знает, как мы едем?
– Нет, конечно.
– Это может быть опасно.
– Правда? – с надеждой в голосе спросил мальчик.
Внезапно со стороны деревни показался военный грузовик. Конрад включил зажигание и изо всей силы нажал на газ. Мотор захлебнулся.
– Его залило, – завопил Шеннон.
Конрад предпринял еще одну попытку.
Грузовик приближался. Инди резко распахнул заднюю дверцу и схватил Дориану за руку.
– Залезай! Быстро!
Мотор с ревом ожил.
Но, к его изумлению, Дориана выдернула руку и побежала к грузовику.
– Дориана! – заорал Инди и выпрыгнул из автомобиля. Рюкзак зацепился за дверцу. Пока Инди освобождал его, было уже поздно. Она бежала навстречу грузовику, размахивая руками и окликая Мандраки. Грузовик затормозил.
«Она покойница», – решил Инди.
– Да залезай же ты, ради всего святого, – завопил Конрад, трогая машину. Инди рванул за автомобилем и прыгнул на подножку. Оглянувшись, он увидел, как Мандраки посреди дороги обнимает Дориану.
– Что за черт?! – воскликнул Инди.
Человек десять солдат выпрыгнули из кузова грузовика и открыли огонь. Конрад выжимал акселератор до отказа, а Шеннон отстреливался.
Инди распахнул дверцу, и уже собирался скользнуть на заднее сиденье, как что-то ударило его между лопаток, и он упал ничком.
Шеннон издал торжествующий клич – им удалось оторваться.
– Я продырявил им передние шины.
– Хорошо, – Инди пытался отдышаться. – По-моему, они продырявили меня.
Никос помог ему стянуть рюкзак. Инди замер в ожидании крови и боли.
– Ты не ранен, – сообщил Никос.
– Что?! – Он перевернулся и воззрился на Никоса, держащего рюкзак.
– Видишь, вот здесь дыра, но только сзади. Пуля ударила в ту штуку, которую ты нашел. Она и спасла тебя.
Инди открыл рюкзак и с недоверием уставился на Омфалос, даже хотел достать его и поискать отметину от пули, но раздумал.
– Вы живы? – окликнул его через плечо Конрад.
– Живее не бывает!
– Тебе повезло, как полковнику Мандраки, – сказал Никос.
– Не понимаю я Мандраки, – обернулся со своего сидения Шеннон. – Эта женщина едва не укокошила его, а он радуется ей, словно она спасла ему жизнь.
– Я тоже не понимаю, – покачал головой Инди.

* * *

Телеграфист в кузове грузовика закончил выстукивать сообщение, подождал подтверждения приема и кивнул Мандраки.
– Теперь они ни за что не доберутся до Афин, – Мандраки самодовольно улыбнулся Дориане.
– Хорошо, – заметила она. – Но нам не удастся скрыть их смерть. Слишком много свидетелей.
– Да, – нахмурился Мандраки. – Нам ни в коем случае нельзя выступить в роли убийц. Король воспользуется этим против меня.
– Расслабься, Алекс. С этим проблем не будет. Они украли автомобиль у офицера и реликвию, имеющую национальную ценность. Если они попытаются скрыться, то будут убиты в перестрелке. Просто-напросто.
– Ты непостижимая женщина, Дориана. Но мне нравятся твои простые решения. А теперь скажи мне, кто из них стрелял в меня.

* * *

Уже в сумерках они спустились с холмов к окраинам столицы. Внизу уже замигали огоньки афинских окон. Инди устал, его терзали голод и жажда, но больше всего его терзало желание добраться до резиденции монарха. Только там они смогут переночевать без риска для жизни. Если удастся миновать главные ворота.
– Если хотите знать мое мнение, то надо забыть о визите во дворец, катить прямиком в Пиреи и убираться отсюда с первым же судном, – провозгласил Шеннон. – Если повезет, уже завтра вечером мы будем в Париже.
– Это будет уже не везение. Это будет чудо, – поддел его Конрад. – Но может быть, это и хорошая мысль – убраться отсюда, если сумеем.
– Они будут поджидать нас в порту, – возразил Инди.
– Но они же отстали, – не сдавался Шеннон.
– Самого Мандраки там не будет, но его люди будут высматривать нас. Можешь на это рассчитывать.
– И порт не единственное место, где нас поджидают, – сообщил Конрад. – Гляньте-ка вперед.
– Проклятье! – скривился Инди. – Дорожная застава.
Никос наклонился вперед.
– Бьюсь об заклад, здесь нас ждут опасности.
– И не только здесь, – буркнул Инди импульсивному пареньку.
– Послушайте, – начал Конрад. – Давайте поговорим с ними. Объясним, что едем во дворец, что у нас важная информация для короля. Может, они лояльны.
Времени обсудить предложение Конрада у них не было. Он нажал на тормоз, и машина замедлилась. До заставы оставалось не больше полусотни ярдов, когда один из солдат указал в их сторону. Остальные вскинули винтовки. Раздался залп, ветровое стекло разлетелось вдребезги.
– По-моему, они не склонны к переговорам, – резюмировал Инди.
Конрад дал газу и резко вывернул руль, погнав машину по склону в объезд заграждений. Машина опасно накренилась, и пули зарикошетили от крыши. Дальнейшее, казалось, длилось лишь миг. Холм был слишком крут. Машина перевернулась и покатилась. Инди потерял представление, где верх, где низ; его швыряло во все стороны; наконец, автомобиль вновь оказался на колесах. Каким-то чудом они очутились на дороге, но уже по ту сторону заставы. Правда, теперь за рулем оказался Инди, Конрад справа от него, а Шеннон – на заднем сиденье.
– Эй, теперь я рулю! – Инди глянул в зеркало заднего вида и заметил, как солдаты произвели еще один залп. Пули забарабанили по багажнику. Погоня неизбежна, но пока «Пирс-Эрроу» не съедет с дороги, ни одному греческому военному автомобилю за ним не угнаться.
– Их выстрелы не достают до нас, – сказал он. – А город прямо перед носом. Прорвемся.
– Прорвемся? – переспросил Конрад, глядя прямо перед собой остекленевшим взором.
– Я никогда и не предполагал, что вы умеете так водить машину, Тед.
– Я и не вел. Я просто спрятался под руль.
Инди оглянулся через плечо.
– Эй, куда подевался Никос?!
– Друзьям не поверят, когда расскажу! – поднимаясь с пола, хмыкнул паренек.
– Джек, как дела?
– У меня такое ощущение, что мне свернули шею. И губа вспухла. Боюсь, сегодня вечером мне не исполнить королю даже мотивчик из трех нот.
– Кстати, о короле. Кто-нибудь знает, как проехать во дворец? – встрепенулся Инди.
– Я знаю, – откликнулся Никос. – Это у Нового Олимпийского стадиона.
– Как ехать от Акрополя?
– Я покажу.
Пока они разъезжали по городу, прохожие глазели на автомобиль.
– Видимо, наш «Пирс-Эрроу» производит впечатление.
Потом Инди увидел отражение машины в витрине магазина, и все понял. Крыша была сплющена, левый борт разбит напрочь, а весь кузов испещрен пулевыми отметинами.
– Мы просто чудом остались живы.
– Инди, вот плата Фломузон Гетер, – сообщил Никос, когда они пересекали какую-то площадь. – Помнишь, я рассказывал?
– Что это? – уточнил Шеннон.
– Это место, где расположены лучшие таверны города, – ответил Инди.
– Я бы не прочь выпить, – заметил Шеннон.
– А вон и стадион, – сказал Никос. – За ним налево.
Вдруг со стадиона на дорогу ринулись толпы солдат, перекрыв движение и размахивая оружием.
– Может, на этот раз они за нас, – с надеждой предположил Конрад.
И тут же в капот ударила пуля, а вторая пробила спинку переднего сиденья между Инди и Конрадом.
– По-моему, нет.
– Опять за старое, – проворчал Шеннон.
Инди повернул руль влево и быстро погнал авто по извилистой улочке, пока они не выехал к большому перекрестку.
Никос указал направо.
– Дворец там.
Там, куда указал Никос, уже толпились солдаты. Но Инди не стал поворачивать направо, а повел машину прямо в какой-то парк. Они покатили по дорожке, разгоняя прогуливающихся горожан; те, потрясая кулаками, осыпали их бранью.

Предыдущая страница 19 Следующая страница


Индиана Джонс и Дельфийский оракул 20

– Где мы, Никос?
– Во дворцовом саду. Вон туда, – прокричал тот.
Инди повернул направо и поехал к бульвару, выходившему к дворцовым газонам. Инди свернул на бульвар, и дворец оказался справа.
– Доберемся, – оживился Конрад.
– Фантазер, – отрезал Шеннон.
Подъехав к главным воротам, Инди притормозил. Ворота охраняли две дюжины вооруженных солдат.
– Эти люди верны королю, – сказал Инди. – То есть, должны быть верны.
– Если хотите знать мое мнение, что они выглядят точно так же, как те, что стреляли по нам, – изрек Шеннон.
Теперь уже и Инди засомневался.
– Объеду-ка я вокруг. Должен быть и другой въезд.
Они объехали дворец кругом, нашли еще одни ворота, но те выглядели ничуть не гостеприимнее.
– А что это за курьезная машина у солдат? – с благоговением в голосе поинтересовался Никос.
– Она называется танком, – объяснил Конрад. – Их начали применять во время войны. Первая танковая битва произошла в 1917 году в Камбре.
– Всегда приятно иметь под рукой профессора истории, – заметил Инди. – Я бы попробовал через главные ворота. А вы как считаете, Тед?
– Терять нам нечего. Когда мы проезжали, никто в нас не стрелял.
– Весьма благоприятная примета, – Шеннон буквально источал сарказм.
– Смотрите, нам открывают! – Никос указал на центральные ворота.
Инди повернул руль. Наконец-то тихая гавань! И тут же ударил по тормозам. Ворота перегородил второй танк.
– Надеюсь, это почетный караул. – Инди осмотрелся, оценивая ситуацию. Он собирался сдать назад, но первый танк уже перекрыл путь к отступлению. Солдаты окружили потрепанный автомобиль.
– Что-то они выглядят не очень приветливо, – пробормотал Конрад.
Послышались возбужденные вопли, кто-то выкрикивал приказания. Солдаты дергали запертые дверцы автомобиля. Затем все отступили. Никто не стрелял. Солдаты уставились на автомобиль, словно тот был выставочным экспонатом.
– В чем дело? – забеспокоился Шеннон.
Солдаты убрались с дороги, и все стало ясно. Танки подъезжали с двух сторон. Секунду спустя слух резанул пронзительный скрежет сминаемого металла; один танк накатывал спереди, а второй ревел сзади.
– Черт побери! – завопил Шеннон, ударом распахивая дверь,
Они выпрыгнули из машины прямо в руки солдат. Инди схватили за руки и за ноги и потащили прочь, отобрав рюкзак.
– Эй, это мой рюкзак! Он мне нужен!
На его крики не обращали внимания. Позади танки крушили останки «Пирс-Эрроу».

* * *

– Ваше Величество, – настаивала Дориана, – этот человек опасен. Нам такие иностранные гости совершенно ни к чему. По-моему, его вместе с друзьями следует немедленно выслать.
Король откинулся на спинку своего мягкого кресла.
– Если то, что вы говорите – правда, то изгнание – слишком мягкое наказание для них. В конце концов, если кто-то крадет собственность нашего офицера, да еще стреляет в него, это не только вопрос законности, но и дело чести.
– Я понимаю ваши чувства, Ваше Величество. Однако, как вам известно, никто не пострадал.
Король погладил подбородок, раздумывая над ее словами.
– Почему вы защищаете его, доктор Белекамус?
Тебе нипочем не догадаться.
– Я чувствую себя отчасти виноватой. Этот человек – один из моих студентов. Кроме того, именно я привезла его сюда.
– Я уже знаком с господином Джонсом, как вы помните. Он мне показался слегка чудаковатым, хотя для американца он вполне нормален. Однако, по-моему, он не преступник, и потому я хотел бы выслушать его рассказ.
Как раз этого-то Дориана и стремилась избежать. Она глянула на Мандраки. Скажи что-нибудь, черт побери!
– Я полагаю, это не стоит таких хлопот, – заявил Мандраки. – Видите ли, из уважения к доктору Белекамус я не стану выдвигать обвинений ни против Джонса, ни против остальных.
Король кивнул и подозвал адьютанта.
– Подготовьте их выездные документы. Я хочу, чтобы завтра же утром они были на борту судна, идущего в Бриндизи.
Облегченно вздохнув, Дориана встала и протянула руку.
– Спасибо, Ваше Величество. Я признательна за вашу снисходительность и прошу прощения за доставленное вам беспокойство.
– Я с удовольствием позабочусь о них до отплытия судна, – предложил Мандраки.
Король пожал плечами, затем махнул рукой.
– Ничего страшного, если сегодня они переночуют здесь. Более того, так даже лучше. Я не желаю больше слышать ни о каких диких выходках.
По его решительному тону Дориана поняла, что спорить бессмысленно. Она уже собиралась встать, когда король вдруг сменил тему разговора:
– Кстати, что это за реликвия? Ведь вы преследовали Джонса и других именно из-за нее, не так ли? – Он глянул на Мандраки. – Конечно, помимо автомобиля.
– Да, Ваше Величество, из-за нее.
– Так не хотите ли забрать ее с собой?
Одна мысль об Омфалосе повергла Дориану в смятение. Ни за что на свете не хотела бы она взять его в руки вновь. Но не скажешь же такое королю!
– Лучше в другой раз. Через пару дней я пришлю за ним кого-нибудь.
– Что же представляет из себя этот Омфалос?
– Я полагаю, что это метеорит, подвергшийся обрезке и полировке, а затем обвязанный бечевкой, которая со временем окаменела. Во времена пифий он имел какую-то символическую ценность. Ныне представляет лишь научный интерес.
– Зачем же он был нужен Джонсу?
– Кто знает? – развела она руками. – По-моему, надышавшись испарений, он слегка тронулся рассудком. Пожалуй, я слишком поспешно заявила, что они не оказывают никакого воздействия. Видимо, их воздействие варьируется от случая к случаю. – Она скромно улыбнулась, как покорный слуга. – Я рада, Ваше Величество, что благодаря их воздействию мне удалось помочь вам. Я ничего не помню, но, насколько я понимаю, смогла предупредить вас о смертельной угрозе.
Король дотронулся до бедра. «Интересно, – подумала она, – верит ли он до сих пор в целительную силу испарений?»
– Да, я хотел поблагодарить вас. Ситуация была весьма щекотливой, и кто знает, что случилось бы, не предупреди вы меня заранее. – Он погладил подбородок и кивнул. – Ну, пожалуй, уже поздно.
Дориана пожелала спокойной ночи и подождала, пока Мандраки обменяется с королем рукопожатием. Услыхав, как король выражает сожаление о случившемся с автомобилем, она улыбнулась про себя. Выйдя с Мандраки из библиотеки, Дориана быстро заговорила вполголоса:
– По-моему, все прекрасно. Скоро он отправится в постель, а когда проснется, их уже не будет.
Мандраки не отвечал.
– Что-нибудь не так?
– Джонс меня больше не беспокоит, – отозвался он приглушенным голосом, шагая по широкому коридору. – Надо лишить этого ублюдка власти. Агора уже переполнена беженцами, и с каждым днем их становится все больше. Страна расползается по швам.
– Он заплатит за свои ошибки, – подхватила Дориана. – Мы позаботимся об этом, и на сей раз выберем удачный момент.
– И близкий, – добавил Мандраки.

24. Во дворце

Инди, запертый в камере где-то в подвалах дворца, балансировал на грани яви и сна. Он видел взмахи крыльев орла, парящего высоко над ним, затем орла заслонило лицо Мандраки. Полковник жестоко улыбнулся, поднял пистолет, и черный зрачок ствола уставился Инди в лицо.
Инди вздрогнул, просыпаясь, хлопнул ладонью по жесткому матрасу и перевернулся на другой бок. Он понимал, что все случившееся с ним в расщелине – не просто сон; но думать об этом не хотел, не хотел придавать увиденному значения, потому что видел только смерть, собственную смерть, перечеркивающую его будущее.
Он вновь повернулся, пытаясь избавиться от мыслей, но преуспел в этом лишь секунд на десять. Начал считать назад от ста. Девяносто девять, девяносто восемь... Дошел до восьмидесяти пяти, потом цифры стали путаться, и он уплыл в сон. Восемьдесят шесть, семьдесят восемь... Он спал.
Он заморгал, открыв глаза.
Что-то вырвало его из объятий сна.
Он прислушался.
Дыхание.
Шеннон и Конрад.
Но разбудил его другой звук. Вот, снова. Глухой, отдаленный рокот голосов.
Все ближе.
Эхо шагов в коридоре. Звяканье ключей. Один голос скрипит, второй хмыкает в ответ. Что на этот раз?
Дверь распахнулась. Тусклый свет из коридора озарил двух входящих в камеру охранников. Они осмотрелись. Один указал на Инди, другой тут же рывком поднял его с пола.
– В чем дело? – закричал Шеннон, когда Инди поволокли к двери.
– Куда вы его уводите? – Конрад вскочил, но его оттолкнули, и дверь с лязгом захлопнулась.
«Будем надеяться, что не к палачу», – подумал Инди.
– Уже утро? – спросил он по-гречески. Охранники не ответили. Узникам никто ничего не говорил.
Им дали суп, хлеб и воду, а также по одеялу и матрасу на каждого. Но просьбы о возможности переговорить с королем или хоть с кем-нибудь наталкивались на стену молчания. Неизвестно даже, куда подевался Никос. Они не видели его с того момента, как выскочили из машины. Инди надеялся, что в суматохе мальчишке удалось ускользнуть.
Они дошли до лестницы, и охранники буквально вознесли его по ступенькам.
– Эй, ребята, что за спешка?
Его ввели в коридор черного хода. Он мельком заглянул в огромную кухню, где люди в белых одеждах скребли пол. Повеяло слабым ароматом стряпни.
– А-а, уже пора завтракать? – Угрюмые лица охранников оставались непроницаемыми. – Пожалуй, еще нет.
Они продолжали идти и вскоре вступили в другой коридор, но уже богато украшенный, как положено дворцу. Ноги утопают в мягких коврах. Стены покрыты дубовыми панелями, а карнизы вызолочены. Никаких сомнений, Инди привели в главную часть дворца.
На полпути по коридору они остановились у двустворчатой двери, настолько высокой, что входящему в нее великану не пришлось бы даже пригибать голову. Конвойный легонько постучал, дверь тут же приоткрылась на пару дюймов. После короткого обмена репликами Инди ввели в библиотеку, уставленную книгами от пола до потолка.
Королевская библиотека, как в моем видении.
Рослый мускулистый мужчина во фраке указал на жесткое кресло. Инди сел и мрачно воззрился на здровяка, ожидая начала допроса. Но почему в библиотеке? Может, решили забить его до смерти книгами? Джойсовский «Улисс» мог бы убить Инди с одного удара.
– Привет, мистер Индиана Джонс!
Инди оглянулся и увидел короля. Тот был одет в голубой атласный халат и домашние туфли – точь-в-точь, как в видении – и при ходьбе слегка прихрамывал.
– Ваше Величество! – Инди вскочил, но телохранитель силком усадил его обратно.
Король опустился в рабочее кресло у камина.
– Я беседую с вами вопреки настояниям своих советников. Они считают, что я должен выслать вас из страны без единого слова.
– В самом деле? – Это была лучшая новость с момента их отъезда из Дельф. – Вне всяких сомнений, мы с друзьями искренне признательны. Но...
Король поднял руку, прерывая его.
– Я решил поговорить с вами лишь потому, что чувствую себя вашим должником. Вы спасли мне жизнь.
– Я чувствую себя счастливчиком. Я здесь, рядом с вами.
Король засмеялся.
– Вы действительно счастливчик, раз вы живы, да еще и во дворце. Если полученные мной сведения достоверны, удача действительно на вашей стороне.
Инди хотел ответить, но в горле у него пересохло, и голос надломился.
Король щелкнул пальцами и пробормотал что-то притаившемуся за книжными полками телохранителю. Инди огляделся, гадая, сколько еще человек в этой комнате. Через миг адъютант протянул Инди стакан воды.
– Ну, а теперь расскажите мне, зачем вы украли дельфийскую реликвию и автомобиль полковника Мандраки?
Инди одним глотком осушил стакан и прокашлялся.
– Мандраки хотел убить вас. То есть, он хотел, чтобы я убил вас.
– Подождите, – перебил король. – Начните сначала. Зачем вы приехали в Дельфы с Дорианой Белекамус?
Инди повел рассказ, начав с первого столкновения с Дорианой, выложив королю все – от ее замысла стать пифией до истории Ричарда Фарнсуорта. Он надеялся, что подробности сделают заявление о покушении более достоверным.
Король слушал внимательно, поражаясь двойной игре Белекамус.
– Неудивительно, что чудесные испарения не подействовали. Панацея не пережила новую пифию.
На вопрос о погибшем хранителе руин Инди рассказал, что Стефанос Думас имел отношение к Ордену пифий, а вовсе не к покушению.
– Итак, вы утверждаете, что неудавшееся покушение никак не связано с этим мистическим Орденом и объясняется военным заговором, возглавляемым полковником Мандраки?
Инди молча кивнул. Король озабоченно нахмурился.
– Я прекрасно осознаю, что число моих политических противников растет, и что все идет не так, как я рассчитывал. Но до сих пор никто не пытался меня убить. – Он с улыбкой поднял глаза на Инди. – Если вы сказали о Мандраки правду, я больше не буду огорчаться из -за уничтожения его автомобиля.
Король поднялся и захромал к камину. Погрев ладони над низким пламенем, он обернулся к Инди.
– Я хотел бы предложить вам и вашим друзьям выбор – остаться в моем дворце в качестве почетных гостей или уехать, как только пожелаете.
– Я полагаю, что могу говорить за друзей. Пожалуй, мы все трое готовы вернуться в Париж, – ответил Инди и осведомился о Никосе.
Король глянул в сторону, и рядом как из-под земли вырос адьютант, приносивший воду. Пока король что-то вполголоса втолковывал ему, адьютант поглядывал на Инди, что-то ответил королю, затем они обменялись еще парой фраз, и адьютант удалился.
– Прошу прощения, мистер Джонс, – сообщил король, – но о мальчике нам ничего не известно. Надеюсь, ему удалось выбраться из автомобиля.
– Вы хотите сказать, что он остался в машине?! – возвысил голос Инди, и стоявший у дверей телохранитель сделал пару шагов в его сторону, прежде чем король движением руки показал, что все в порядке.
– Я сказал, что не знаю. Если бы я знал, что он мертв, то сказал бы.
Адьютант вернулся с рюкзаком и отдал его королю, а тот, в свою очередь, протянул рюкзак Инди.
– По-моему, это ваше.
Невероятно. Он собирается отдать мне Омфалос! Видение продолжает сбываться.
– Нет, не мое, – возразил Инди. – Это Омфалос, он принадлежит всем.
– Похоже, этому камню уделяют больше внимания, чем он того заслуживает, – заметил король.
– По-моему, это не так, Ваше Величество.
Король сунул руку в рюкзак и вытащил конус.
– Доктор Белекамус, несмотря на все ее прегрешения, все-таки авторитетный специалист по Дельфам, а она сказала, что Омфалос – просто любопытная находка, обычный метеорит. Если бы он представлял огромную ценность, она бы ни за что не покинула дворец без него. Так что я хотел бы подарить его вам в память о путешествии.
– Ваше Величество, по-моему, вам лучше положить его обратно в рюкзак. Если держать его слишком долго, он может... вы можете... – Инди не знал, как объяснить это словами. Он и сам толком в это не верил, но что-то ведь случилось и с ним, и с Дорианой.
– Не вижу в нем ничего необычного, – король поднял камень и повертел его в руках. – Он кажется теплым. – Затем откинулся на спинку кресла. – Голова кружится...
Рюкзак упал на пол. На несколько секунд король застыл, крепко обхватив Омфалос. Затем его глаза расширились, лицо исказилось. Инди понял, что чары камня начали дейстовать, и рванулся вперед, но рослый телохранитель перехватил его раньше, чем он оказался рядом с королем.
– Да сделайте же что-нибудь, – рявкнул Инди. – Вы что, не видите – ему нужна помощь! Заберите камень!
Адьютант подошел сбоку к королю и спросил, все ли в порядке. Потом осторожно поднял Омфалос, поставил его на пол и гаркнул:
– Доктора! Быстро!
– Не надо, – поднял руку король. – Все хорошо.
Потом провел ладонями по лицу, будто умываясь.
– Отпустите его, – велел он охраннику, продолжавшему держать Инди.
– Извините, Ваше Величество. Я пытался предупредить вас.
Король уставился на стоящий на полу Омфалос.
– У меня было странное ощущение. Словно грезы, только наяву. Я был окружен ужасающей массой муравьев-солдат, и они все кусали меня, пытаясь утащить прочь. Инди кивнул, не зная, что сказать.
– Что же со мной произошло? – поинтересовался король.
– Не знаю, – проронил Инди. – По-моему, эта реликвия нуждается в тщательном изучении.
– Она нуждается в надежном замке, – откликнулся король. – А может быть, в том, чтобы ее опять потеряли. – Он уже пришел в себя. – Ладно, если вы собираетесь успеть на паром, то вам лучше собираться в путь.
Когда король провожал его до дверей, Инди заметил, что монарх неуловимо изменился, но не мог понять, в чем именно. Прощаясь, Инди поблагодарил короля за помощь.
– И вам спасибо, – отвечал тот. – Ну, мне еще предстоит с утра разобраться кое с какими муравьями-офицерами. – С этими словами король повернулся и удалился.
Как только дверь за Инди закрылась, он сообразил, что же изменилось в короле – он больше не хромал.

Предыдущая страница 20 Следующая страница


21 Роб МакГрегор

Когда они вышли из боковой двери дворца и направились в сторону улицы, город только-только начал пробуждаться. Зазвонил церковный колокол, прокричал петух. Цоканье лошадиных подков и громыхание колес экипажа резко контрастировали с урчанием автомобильного мотора.
– Не могу поверить, что мы выбрались из этого кошмара живыми, – сказал Шеннон.
Когда они дошли до улицы, к ним приблизился солдат с винтовкой.
– Ну, что еще? – устало буркнул Инди.
Солдат указал на новенький «Кадиллак», поджидающий у бордюра.
– Он довезет вас до порта.
Когда солдат почтительно закрыл за ними дверцу машины, Инди не мог удержаться от иронического замечания:
– Вчера этот парень наверняка готов был убить нас.
– Он лишь выполняет свою работу, – заметил Конрад.
– Ага, исполняет свою партию, – подхватил Шеннон.
– А мы что делаем? – спросил Инди.
– Импровизируем.
– Так не в пример интереснее.
– Кому как, – отозвался Конрад и уставился в окно, провожая дворец долгим взглядом. – Хорошо бы задержаться во дворце на несколько дней. Может быть, тут меня посетило бы вдохновение.
Инди смерил его взглядом.
– А события последних дней вас не вдохновляют?
– Жизненный опыт обманчив, Инди. Писатель куда лучше распоряжается материалом, исходящим из глубины сердца, нежели почерпнутым из путаных переживаний.
Инди поразмыслил над его словами.
– А я бы так сказал: это люди путаные, а не переживания.
Конрад не ответил, и каждый углубился в свои мысли. Когда они проезжали развалины библиотеки Адриана и мимо Римского форума, Инди всматривался в построенные среди руин лачуги беженцев. Над несколькими крышами вился дымок, напомнив ему испарения в храме Аполлона.
И тут он сквозь серый предрассветный сумрак увидел ее. Хотя ее длинные волосы были заплетены в косу, Инди ни на секунду не усомнился, что это Дориана Белекамус.
– Остановите!
– Ты что? – удивился Шеннон, когда Инди открыл дверцу. – Нам в Пиреи!
– Послушайте, подождите меня пять минут. Если я не вернусь, поезжайте. Встретимся на пароме. У меня еще одно дельце.
– У нас мало времени, – предупредил Конрад.
– Знаю я, знаю!
Не тратя слов, он хлопнул дверцей и поспешил мимо разнокалиберных лачуг. Она направилась в ту сторону, и он догадывался, куда лежит ее путь. Миновав древние ворота форума, Инди прошел чуть дальше и увидел башню Ветров. Дориана стояла у ее основания, устремив взор наверх.
Дориана пристально всматривалась в облик Липса, юго-западного ветра, попутного ветра мореплавателей. Джонс и остальные скоро уедут. Опасность миновала. И все-таки она чувствовала какую-то пустоту в душе.
Ей будет недоставать Джонса. Она по-настоящему к нему привязалась, хотя он бы никогда в это не поверил. Он не поймет всей сложности ее жизни, не поймет, что ее направляют силы, которым безразлична ее личная жизнь. Дориана понимала, что если бы ей даже удалось вырваться из-под влияния Мандраки и стать пифией, ничего бы не изменилось. Ею все равно движут те же политические силы, а ее мечты разделить власть с Джонсом рухнули.
Она даже не представляла, что ждет ее. Быть может, она вернется в Париж. А может быть, и нет. Ничего нельзя решить, пока Мандраки действует. Ее жизнь ей не принадлежит, хоть это Дориане и не по вкусу.
– Теперь-то я понимаю, почему это твой любимый монумент.
Она испуганно обернулась.
– Инди!
– Ты очень похожа на эту башню. Разные лица для разных ветров.
– Что ты здесь делаешь?
– Зашел по дороге в Париж сказать «адью».
Она огляделась. Мандраки где-то тут, изучает ситуацию с беженцами и может прийти сюда к ней в любую минуту.
– Тебе не следует здесь находиться. Уйди.
– Ну вот, теперь ты велишь мне уматывать, – засмеялся он. – А я не уйду, пока не удовлетворю свое любопытство. Почему Мандраки принял тебя обратно, после того, как ты стреляла в него? Всепрощение не в его характере.
Дориана поняла, что Инди не уйдет, пока не услышит ответ.
– Он не знал, кто в него стрелял. Из тумана видно лучше, чем снаружи. Он лишь слышал, как я окликнула его.
– Теперь сходится. Ты обманула его, как меня – а может, всех мужчин в своей жизни. А я одно время даже думал, что люблю тебя.
Она встретила его ледяной взор.
– Инди, я на самом деле не такая уж плохая. Я делаю то, что должна. Но ты мужчина, тебе этого не понять.
Он покачал головой.
– Пол не имеет к этому никакого отношения. Если бы все женщины были вроде тебя, мы все были бы в...
– Уходи. Пожалуйста.
Слишком поздно. Мандраки стоит всего в пяти футах от них, поднимая револьвер.
Револьвер двигался, как в замедленном кино. Этого не может быть. Видение оказалось лживым. Как же остальные приключения? Неужели все его будущее или отсутствие оного зависело всего лишь от того, покинет ли он автомобиль, чтобы последовать за Дорианой?
– Джонс, ты покойник.
– Нет! – вскрикнула Дориана и встала между ними.
– Прочь с дороги, Дориана. Ну!
– Нет. Ты не убьешь его.
– Уйди с дороги.
– Тогда сначала убей меня.
– Будь ты проклята, Дориана!
Револьвер выстрелил.
Инди подхватил рухнувшую Дориану, ощутил жар ее крови, просачивающейся сквозь его рубашку, услышал тихий жуткий хрип, когда она попыталась набрать воздуху в легкие. Мягко опуская Дориану на землю, он понимал, что Мандраки все еще тут, с револьвером. Инди приподнял голову Дорианы, чтобы она не захлебнулась кровью.
– Дориана! – взвыл Мандраки. – Я же не хотел! Просто револьвер выстрелил.
Она пыталась заговорить, но не смогла. Пыталась поднять руку, но не сумела и этого. Инди склонился над ней, погладив по щеке.
– Прочь от нее, – завопил Мандраки. – Это ты натворил! Ты убил ее! Теперь ты труп.
Инди посмотрел в зрачок ствола. Точь-в-точь, как в видении. Вот оно что.
Раздался выстрел.
Мандраки сделал два неуверенных шага.
– Малака, – выругался он и упал на землю.
Инди увидел телохранителя из королевской библиотеки, стоящего неподалеку. Едва телохранитель двинулся к ним, как Мандраки поднял пистолет и вновь прицелился в Инди.
Но телохранитель был наготове и всадил в полковника еще несколько пуль. Револьвер выпал из руки Мандраки, ртом хлынула кровь. На этот раз он уже не встанет.
Когда Инди вновь посмотрел на Дориану, та была уже мертва. Ее пустой взгляд был устремлен в голубое утреннее небо. Как ни странно, Инди чувствовал, что будет горевать о ней. Несмотря на свои недостатки, Дориана оказала сильное влияние на его жизнь. Он уже никогда не будет прежним. Инди понял, что отыскал дело всей своей жизни. Он провел ладонью по щеке Дорианы и опустил ей веки.
– Инди, ты цел?
– Никос?! Что ты здесь делаешь?
Никос озабоченно огляделся.
– Я всю ночь прятался в дворцовом саду, потом увидел, что вы уезжаете в автомобиле, поехал за вами на такси, потому что хотел попрощаться.
– Мне надо успеть на паром.
– Пошли! Такси ждет. Ты еще можешь успеть.
Инди еще раз глянул на застывшее лицо Дорианы и зашагал прочь.

* * *

Когда они прибыли в порт, паром уже давал гудок. Инди обменялся с Никосом рукопожатием и поблагодарил за помощь.
– Приезжай ко мне в Париж.
– В Америку я тоже хочу поехать, посмотреть на джаз-банд и на Гранд-Каньон! – крикнул ему вслед Никос.
– Почему бы и нет? – улыбнулся Инди и широкими шагами поднялся по трапу.
В последний раз взревел гудок, и трап подняли. Когда паром неторопливо отвалил от причала, Инди услышал еще гудок. Это Шеннон на свежем воздухе упражнялся на корнете. Инди пробрался к нему, кивнув Конраду. Шеннон выдул еще несколько блюзовых нот и опустил трубу.
– Ты поспел в последний момент, Инди. Какого черта ты там делал?
– После расскажу. Теперь у нас предостаточно времени на болтовню. А что это была за мелодия? По-моему, я ее еще ни разу не слыхал.
– Потому что видел только стихи. Называется «В Латинском квартале». По-прежнему нужна певица, но зато у меня появился новый куплет.
Он щелкнул пальцами, и начал выстукивать ритм на корнете.

В Грецию смотаюсь,
К морю голубому.
Но, Боже, как скучаю
По второму дому!

– Разделяю твои чувства, – сказал Инди.
– Тут вам кое-что прислали, – Конрад протянул Инди сверток. – Привезли прямо перед вашим прибытием.
– Что это? – Инди вскрыл конверт, прикрепленный к свертку, и увидел, что это записка от короля:

Дорогой господин Джонс! Надеюсь, вы передумаете и примете Омфалос. Можете утопить его в море, если пожелаете, но прошу вас, увезите его подальше от Греции и Дельф. Дни оракула Аполлона давно миновали, и нам, грекам, следует смотреть в будущее, а не пытаться возродить отдаленное прошлое. Благодарю вас.

– Что это? - поинтересовался Шеннон, когда паром уже был в открытом море.
– Наверно, осколок упавшей звезды. – Инди пристроил сверток на перилах.
– Что ты собираешься с ним делать?
Инди посмотрел вниз, в темно-синие воды.
– Не знаю. Надо подумать. Но мне знаком один хранитель музея в Чикаго, который с радостью примет его в греческую экспозицию...

Предыдущая страница 21


Книги об Индиане Джонсе

“Индиана Джонс и воздушные пираты”

Индиана Джонс – библиография

За исключением цикла «Хроники молодого Индианы Джонса», новеллизаций кинофильмов

и, так называемых, «интерактивных» книг

(«… если Вы свернули налево – перейдите на стр. 3, если направо – на стр. 8…»)

РОБ МАКГРЕГОР

Роб МакГрегор начал писать романы об Индиане Джонсе в 1989 с адаптации фильма «Индиана Джонс и Последний Крестовый поход». Позже он написал еще шесть романов об Инди. МакГрегор запомнится как автор, позволивший Индиане женится на прекрасной Дейрдре Кэмпбелл («Хоровод великанов» и «Семь вуалей»). Романы МакГрегора переведены на русский, французский, немецкий, польский и голландский языки.

ИНДИАНА ДЖОНС И ДЕЛЬФИЙСКИЙ ОРАКУЛ

февраль 1991

Сюжет:

Шестнадцать веков подряд тайный Орден Пифий ожидал свершения предсказания о появлении в мире Дельфийского оракула, владеющего священными знаниями. Землетрясение, разрушившее древние руины, открыло доступ к потерянным тайнам для Дорианы Белекамус – красивой и обворожительной профессора археологии. Она мечтает захватить власть в своей стране, став Дельфийским оракулом, и ищет подходящего человека для воплощения своего плана. Он нахален, он опрометчив и он попадает под ее влияние. Это, конечно, Индиана Джонс!

Приключение охватывает весь земной шар – от Чикаго до Парижа и Греции, где с помощью своего неизменного хлыста Инди спускается в таинственную пещеру Дракона и находит там священный камень, который является главным ключом к пророчествам оракула. Но Дориана разработала намного более зловещий план, чем тот, который она сообщила Джонсу: она вовлекает его в заговор с целью убить короля… Индиана Джонс открывает источник знаний пифий, но рискует стать жертвой смертельных амбиций Дорианы.

Комментарии:

Это первый в серии из шести романов про Индиану Джонса, написанной Робом МакГрегором. Если заинтересуетесь, запомните – чтение лучше начинать с него, иначе, остальные романы читать будет уже неинтересно.

ИНДИАНА ДЖОНС И ХОРОВОД ВЕЛИКАНОВ

июнь 1991

Сюжет:

Действие происходит в 1925 году. Молодой Индиана Джонс - начинающий преподаватель на факультете археологии Лондонского университета. Его самая одаренная (и самая привлекательная) студентка – 20-летняя шотландка Дэйрдра Кэмпбелл. Она убеждена, что открыла старинную рукопись, доказывающую существование мифического и легендарного волшебника Мэрлина. Инди заинтересован и Дэйрдрой и ее исследованиями… Но им противостоит некий Адриан Паулл – нечистый на руку любитель археологии, который стремится возродить древний культ Друидов и воспользоваться их мощью, прокладывая себе путь к власти. А для этого ему нужна эта рукопись и он не остановится ни перед чем, чтобы завладеть ею…

Индиана Джонс присоединяется к Дэйрдре в ее насыщенном приключениями и опасностями путешествии через всю Англию – от таинственных древних пещер Шотландии до дикого хоровода Великанов в Стоунхэндже, где тайна волшебника Мэрлина будет наконец раскрыта…

Комментарии:

Эта книга интересна, поскольку она описывает начало карьеры Индианы Джонса. В конце концов, Стоунхэндж – вполне достойное для этого место…

ИНДИАНА ДЖОНС И СЕМЬ ВУАЛЕЙ

декабрь 1991

Сюжет:

Индиана Джонс возвращается в Нью-Йорк после очередных раскопок в Гватемале и там получает таинственное письмо от полковника Перси Фавсетта – пропавшего без вести британского исследователя. Перси рисует перед Инди заманчивую картину затерянного города в джунглях Амазонки и описывает таинственную краснокожую расу – возможных дальних потомков древних Кельтских друидов…

Никто так не любит приключения, как Индиана Джонс! Поэтому со своими неизменными шляпой и хлыстом, а также красоткой Дэйрдрой Кэмпбелл, он отправляется в дикие джунгли Бразилии. Но, оказывается, у Инди больше врагов и соперников, чем он предполагал. Отпетых головорезов, преследующих путешественников, сменяет индейское племя людоедов. Но выбравшись из этих переделок, они попадают в описанный полковником Фавсеттом легендарный город, жители которого практикуют смертельный древний ритуал “Семь вуалей”. Никто из гостей этого места еще не уезжал живым…

ИНДИАНА ДЖОНС И ВЕЛИКИЙ ПОТОП

февраль 1992

Сюжет:

Лондон, 1927 год. После потери любимой Дэйдры в Амазонии год назад Индиана Джонс забросил свои опасные экспедиции и занялся преподаванием Кельтской археологии. И все же Инди нарушает свой обет, соблазненный предложением русского ученого доктора Владимира Заболоцкого и очарованный его дочерью Катей, и едет с ними на поиски Ноева Ковчега. Они отправляются в Стамбул, а затем на гору Арарат – последнее пристанище Ноева Ковчега. Кремлевские агенты, сицилийская мафия и турецкие бандиты делают все, чтобы помешать Инди, доктору Заболоцкому и Кате сделать самое великое археологическое открытие всех времен…

Комментарии:

Очень забавно, что Инди занимается поисками и Ноева Ковчега, и Ковчега Завета. Но самое интересное то, что эта тема вполне актуальна и сейчас. До сих пор множество людей пытаются найти остатки легендарного Ноева Ковчега в горах Турции. Пожалуй, это самая лучшая книга из серии, написанной Робом МакГрегором.

ИНДИАНА ДЖОНС И ЗАКЛЯТИЕ ЕДИНОРОГА

сентябрь 1992

Сюжет:

Однажды, заблудившись в пещерах древнего палеолита, Индиана Джонс натыкается на таинственные наскальные рисунки и письмена, описывающие мифологическое животное, жившее 20 тысяч лет назад. А спустя пять лет эта история вновь всплывает вместе с таинственной красоткой, которая мечтает отыскать легендарный Рог Единорога…

Некоторые утверждают, что этот Рог остался от мифического животного, существовавшего до Великого Потопа. Другие говорят, что это – эффективное средство от всех болезней. Но Индиана обнаруживает, что его сила намного коварнее и не безопаснее, чем в восторженных легендах.

Комментарии:

Рог Единорога – это нечто новое среди реликвий Индианы Джонса. Это скорее зоологическое, чем археологическое исследование, хотя и не без обычной для приключений Инди долей мистики. А ведь кое-кто до сих пор не уверен, действительно ли вымерли Единороги…

ИНДИАНА ДЖОНС И НИЖНИЙ МИР

декабрь 1992

Сюжет:

Странная тайна связывает статуи острова Пасхи и жуткий корабль-призрак острова Чилой. Индиана Джонс, воспользовавшись старинными рукописями, случайно нарушил границу между двумя мирами. Могущественный лидер затерянного мира использует этот случай, чтобы заключить соглашение с темными силами на нашей стороне.

Многие столетия люди передавали из уст в уста легенды об огромных мирах, спрятанных в глубинах земли, и их таинственных обитателях. Ключ к границе между мирами оказывается в руках Инди, и только он в силах предотвратить смертельно столкновение цивилизаций…

Комментарии:

Ну что ж, остров Пасхи с его покрытой мраком историей – вполне приличное место для очередных приключений Инди.

МАРТИН КАЙДИН

Мартин Кайдин писал книги о полетах. Когда же он написал два романа об Индиане Джонсе, то, к сожалению, не смог устоять, чтобы не добавить навязчивую идею полета в романы об Инди. Мартин Кайдин ввел в оба свои романа об Индиане другую красавицу – Гэйл Паркер. Романы Кайдина переведены на немецкий, польский и голландский языки. Он также написал роман «Киборг», который стал телевизионным сериалом «Человек за шесть миллионов долларов».

ИНДИАНА ДЖОНС И ВОЗДУШНЫЕ ПИРАТЫ

декабрь 1993

Сюжет:

Индиана Джонса вызывают на срочную и секретную встречу в Лондон. Какой-то таинственный летающий объект устроил настоящий разбой на морских трассах, нападая на корабли и забирая золото, бриллианты и ценные минералы. Не в силах обнаружить таинственного разбойника, специалисты прибегли к самой противоречивой гипотезе: кто-то использует древние мистические силы.

В поисках ответа Индиана Джонс должен перерыть гору археологической информации, уходящей корнями на 4 тысячи лет назад. Путешествуя по Африке, Тибету и американскому Югу, Инди со своей командой обнаруживают нечто совершенно поразительное: тайная организация становится сильнее с каждым днем и стремится к господству над всем миром! И единственный способ остановить их – принять бой, и не только на земле, а и в воздухе…

Комментарии:

Эта книга немного отклоняется от обычной схемы приключений Индианы Джонса. Здесь нет какой-то конкретной реликвии, которую разыскивает археолог, но, так или иначе – это довольно забавное приключение.

ИНДИАНА ДЖОНС И БЕЛАЯ ВЕДЬМА

апрель 1994

Сюжет:

Англия, 1930 год. Банда головорезов в масках ворвалась в дом современной ведьмы и похитила старинную карту, на которой указано место, где спрятано огромное количество золота, в том числе и древние дохристианские монеты...

При помощи молодой ведьмы, исповедующей белое колдовство, Индиана Джонс вместе со своим другом Гэйлом Паркером отправляется на поиски затерянных сокровищ. Им противостоит очень опасное тайное религиозное сообщество, которое стремится к мировому господству. Но у Инди и Гэйла большое преимущество – они имеют легендарный меч волшебника Мэрлина, который и помогает им в различных переделках…

Комментарии:

Пожалуй, это самая слабая книга про Индиану Джонса, и потратить на нее время могут только самые беззаветные фанаты…

МАКС МАККОЙ

Когда вышли «Искатели Потерянного Ковчега», МакКой сказал, что он абсолютно захвачен сюжетом и надеется, что он однажды получит шанс написать свои собственные приключения Инди. Сегодня он написал четыре романа об Индиане с очень интересными сюжетами. Его великолепные истории, захватывающие сцены экшн и обильные ссылки на фильмы об Индиане Джонсе делают Макса МакКоя фаворитом среди авторов цикла! Романы МакКоя переведены на немецкий, польский, голландский и японский языки.

ИНДИАНА ДЖОНС И ФИЛОСОФСКИЙ КАМЕНЬ

май 1995

Сюжет:

Многие столетия жажда богатства и бессмертия сводила людей с ума. Теперь Индиана Джонс отправляется в Лондон, чтобы познакомиться с рукописью древнего алхимика, которая, по слухам, содержит формулы приготовления золота и эликсира бессмертия. Но рукопись таинственным образом пропала, и в ее поисках Инди отправляется в Италию и попадает прямо в лапы фашистов Муссолини…

Оказывается, рукопись выкрал безумный итальянский ученый Сардуччи. Но это только половина истории. На самом деле – это карта, которая приводит Индиану в пустыню в самый великолепный склеп в мире, где ему предстоит или стать свидетелем самого поразительного чуда алхимии, или остаться здесь навсегда…

Комментарии:

Эта книга интересна по нескольким причинам. Прежде всего, в ней возвращается Саллах – старый проверенный товарищ Инди по многочисленным приключениям, в том числе и по фильмам! Кроме того именно здесь Индиана Джонс находит хрустальный череп, последствия от чего проявятся только в следующих романах.

ИНДИАНА ДЖОНС И ЯЙЦО ДИНОЗАВРА

март 1996

Сюжет:

Симпатичная девушка-миссионер просит Индиану Джонса отыскать ее пропавшего отца. Профессор Анджес Старбук обнаружил в пустыне Гоби кость динозавра. Но, в отличие от других подобных находок, эта кость не древняя! Через некоторое время ученый таинственно исчезает вместе со своей находкой…

В поисках профессора, Инди отправляется в Китай, а затем в Монголию. Там он сталкивается с жестокими местными военачальниками и китайской мафией. А тем временем, племя людей каменного века с помощью кровожадных диких собак отчаянно пытается спасти самую большую тайну 20-го столетия – последнее место обитание доисторических ящеров…

Комментарии:

В этой книге мы впервые встречаемся с Лао Чи (из “Индиана Джонс и Храм судьбы”) и археологом Бэллоком (из “Искателей затерянного Ковчега”) и узнаем историю их знакомства и конфликта с Инди. История основана на реальной монгольской легенде о динозавро-подобном существе, обитающем в пустыне Гоби…

ИНДИАНА ДЖОНС И ПУСТЫННАЯ ЗЕМЛЯ

март 1997

Сюжет:

1934 год. Сильный шторм, умирающий исследователь Арктики, таинственная деревянная шкатулка – все это делает Индиану Джонса мишенью для фанатично настроенных нацистских агентов. Внутри шкатулки оказывается каменная пластина с якобы мистической силой и судовой журнал, описывающий мифологическую подземную цивилизацию, расположенную на “вершине мира”. Индиана Джонс и датчанка Улла Торнас пытаются опередить нацистских исследователей и первыми добраться до таинственного подземного города. Поиски приводят их в огромную подземную пещеру, вход в которую скрыт огромным слоем снега и льда. Туда же проникают и фашисты в поисках ключа для безумного плана Гитлера о мировом господстве…

Комментарии:

Первое столкновение Индианы Джонса с нацистами – это, пожалуй, самая захватывающая часть его приключений…

ИНДИАНА ДЖОНС И ЗАГАДКА СФИНКСА

февраль 1999

Сюжет:

Это – наиболее желанная из всех реликвий мира. Там написана история и будущая судьба каждого человека. И тот, кто имеет это, может переписать свою судьбу…

На этот раз Индиана Джонс следует по следам опасностей, мистики и археологических тайн через разрушенный войной Ближний Восток, от Рангуна до Египетской пустыни, в поисках подземелья, где хранится легендарная Книга Судеб. Но вместе со своей попутчицей, которая ищет своего пропавшего мужа, и преследуемый японской военной разведкой, Инди потерял слишком много времени…

Если Книга Судеб попадет в плохие руки, не только его собственная судьба, а и судьбы всего человечества окажутся во власти безумца, готового вписать последнюю главу…

Комментарии:

Одна из лучших книг из серии об Индиане Джонсе! Классический материал, основанный на лучших традициях приключений знаменитого археолога. В этом романе мы снова встречаемся с друзьями Инди - Саллахом и Маркусом Броуди, а начинается она с невероятной погони в могиле Китайского Императора. Кроме того, здесь тщательно проработана тайна египетского Сфинкса – вполне в духе Индианы Джонса. Цель поиска – очередная Библейская реликвия, главные враги и соперники Инди, хотя и не нацисты, но их союзники – японцы. В общем, все как всегда!

ВОЛЬФГАНГ ХОЛБЕЙН

Популярный немецкий автор Вольфганг Холбейн написал восемь романов об Индиане Джонсе в начале 90-х. События всех его романов об Инди происходят после фильмов, но не имеют с ними ничего общего. Разумеется, помимо главного персонажа – Индианы Джонса. Романы Холбейна доступны только на немецком и голландском языках. Художник Оливьеро Берни, оформивший обложки романов Холбейна, также оформлял обложки немецких переводов всех романов цикла.

ИНДИАНА ДЖОНС И КРЫЛАТЫЙ ЗМЕЙ

1990

Сюжет:

В предгорьях Анд Инди разыскивает следы своего друга – американского геолога. После захватывающего поиска он находит смертельного больного человека в маленькой деревне примитивного индийского племени. Перед смертью он дает Инди странный амулет в виде крылатого змея. Амулет когда-то принадлежал первосвященнику Муэлу и, как говорят, наделяет владельца волшебными свойствами. К сожалению, единственное, что амулет приносит Инди – неприятности в виде враждебного племени, которое хочет вернуть себе амулет.

Комментарии:

Один из лучших романов Холбейна.

ИНДИАНА ДЖОНС И КОРАБЛЬ БОГОВ

1990

Сюжет:

1939 г. Недалеко от берегов Гренландии американское экспедиционное судно обнаруживает огромный айсберг, а на нем – безумного ученого, доктора Ван Хеслинга. Хеслинг поглощен поисками древнего корабля Богов, который, как он верит, скрыт в айсберге. Месяцы спустя, международная команда исследователей, во главе с Индианой Джонсом, приближается на гигантском дирижабле к айсбергу, готовая к попытке изучить его тайны.

Комментарии:

Не очень реалистичный, Инди не похож на себя, плохо заканчивается.

ИНДИАНА ДЖОНС И МЕЧ ЧИНГИЗ-ХАНА

1991

Сюжет:

На приеме в советском посольстве в Вашингтоне, Индиана Джонс знакомится с красавицей Тамарой Джагловой, сотрудницей советского правительства. Вскоре Инди едет Монголию на поиски меча, который, согласно легенде, может восстановить древнее королевство. Много заинтересованных сторон борются за обладание мечом, и только Инди может спасти континент от бедственных последствий.

Комментарии:

Лучший роман Холбейна, не считая «Горного лабиринта».

ИНДИАНА ДЖОНС И ПОТЕРЯННЫЙ НАРОД

1991

Сюжет:

Инди работает с профессором Петриком, который обнаружил забытое племя индейцев Анасази. Почему это открытие настолько важно, что Инди находится теперь в большой опасности? Инди должен скрыться от гангстеров преступного мира Чикаго и подготовиться к захватывающему новому приключению. Чтобы сохранить древнюю культуру любой ценой.

Комментарии:

Худший роман Холбейна. Нереалистичный и неинтересный.

ИНДИАНА ДЖОНС И ЗОЛОТО ЭЛЬДОРАДО

1991

Сюжет:

Профессор Корда, друг и коллега Индианы Джонса, участвует в одной из его экспедиций. На равнине, среди тропических лесов Боливии, они попадают в мощный шторм. Перед самой вынужденной посадкой, Корда делает сенсационное открытие – кратер метеорита, покрытый чистым золотом! Чтобы понять истинные масштабы своего открытия, он обращается к археологу и авантюристу Индиане Джонсу. Вместе они понимают, что нашли легендарное золотое сокровище Эльдорадо. Но им известно, что на этом золоте лежит проклятие.

Комментарии:

Интересный материал и забавное чтение. Не лучший роман Холбейна, но вполне сносный.

ИНДИАНА ДЖОНС И ТАЙНА ОСТРОВА ПАСХИ

1992

Сюжет:

Мировая война началась и немецкий флот строит базы подводных лодок в Южных морях. Американский агент получает частичную карту баз. Когда карта достигает Вашингтона, Индиану Джонса призывают, чтобы найти пропавшего агента. Он начинает его поиск на острове Пау-Пау. Под цветущим тропическим раем, на который тот сперва похож, скрывается ад, и задание Инди может стать самоубийственной миссией.

Комментарии:

Из тех книг, иметь которые не обязательно. Иногда интересно, но главным образом скучно.

ИНДИАНА ДЖОНС И ГОРНЫЙ ЛАБИРИНТ

1993

Сюжет:

Индиана Джонс получает телеграмму от профессора Бэзила Смита, друга, спасшего ему жизнь много лет назад. Инди видит возможность вернуть старый долг и отправляется в Турцию, чтобы встретить Смита. Однако, обнаруживает, что профессор исчез. Инди следует за разгадкой в Египет. Там среди пирамид он находит древнее зло, ждавшее столетия, чтобы освободиться...

Комментарии:

Эту книгу необходимо иметь. Настоящий Инди. Самый интересный из романов Холбейна.

ИНДИАНА ДЖОНС И НАСЛЕДСТВО АВАЛОНА

1993

Сюжет:

1940 г. Подводная лодка разрушена древним судном недалеко от берегов Англии. В то же время в Ливерпуле арестован человек, говорящий на странном неизвестном языке, а в Бельгии группа немцев настаивает на восстановлении средневекового замка. Есть ли связь между этими странными событиями? У Индианы Джонса связаны руки, поскольку он оказывается зажат между нацистскими шпионами и бельгийским восстанием. Если он хочет выжить, то должен найти связь этих причудливых событий с легендарным мечем Эскалибуром.

Комментарии:

Сверхъестественный и без «духа» Инди.

АЛЕКСАНДР ТЮРИН, АЛЕКСАНДР ЩЁГОЛЕВ

Книга двух Александров – Тюрина и Щёголева, написана по мотивам «спилбергиады» В книге содержание всех трёх фильмов про Инди увязано в один сюжет с изрядной добавкой новых приключений и юмористических гэгов. Причём, следует отметить профессиональный подход авторов к описанию некоторых исторических, теологических и этнографических реалий начала XX века. Настолько профессиональный, что в конце книги пришлось дополнительно помещать глоссарий по темам «Боги и духи Египта», «Индуизм», «Иудаизм» и «Фашизм как религиозный культ». В результате, вместо вторичного постфильмового продукта у Тюрина & Щёголева получилась просто конфетка! Остаётся только жалеть, что анонсированная вторая книга «Доктор Джонс против мёртвой головы» так и не увидела свет.

ДОКТОР ДЖОНС ПРОТИВ ТРЕТЬЕГО РЕЙХА

1996

Канун Второй мировой войны… С помощью мистических учений древности фашизм пытается получить власть над миром. Этому безумию противостоит отважный доктор Джонс.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • 1. Невинные шалости (Страница 1)
    • 2. Герои-висельники (Страница 2)
    • 3. Снежная королева (Страница 3)
    • 4. Дадаизм и джаз (Страница 3)
    • 5. Нежданные встречи (Страница 4)
    • 6. В поезде (Страница 5)
    • 7. Афинские тайны (Страница 5)
    • 8. Дорога в Дельфы (Страница 6)
    • 9. Возвращение (Страница 7)
    • 10. Пасока поднимается (Страница 7)
    • 11. Стычка в таверне (Страница 8)
    • 12. В тумане (Страница 9)
    • 13. Толкования (Страница 10)
    • 14. Смертельная хватка (Страница 11)
    • 15. Козни (Страница 12)
    • 16. Королевский прием (Страница 12)
    • 17. У костра (Страница 14)
    • 18. Под стражей (Страница 15)
    • 19. Чарующие байки (Страница 15)
    • 20. Снова в тумане (Страница 16)
    • 21. Парижские приятели (Страница 17)
    • 22. Омфалос (Страница 18)
    • 23. Побег из Дельф (Страница 19)
    • 24. Во дворце (Страница 20)


Роб Макгрегор - Индиана Джонс и Дельфийский оракул

Роб Макгрегор

Индиана Джонс и Дельфийский оракул

Цикл: "Индиана Джонс" - 1

Перевод с английского Александр Филонов

Книги об Индиане Джонсе

 Читать книгу

Аннотация

Шестнадцать веков подряд тайный Орден Пифий ожидал свершения предсказания о появлении в мире Дельфийского оракула, владеющего священными знаниями. Землетрясение, разрушившее древние руины, открыло доступ к потерянным тайнам для Дорианы Белекамус – красивой и обворожительной профессора археологии. Она мечтает захватить власть в своей стране, став Дельфийским оракулом, и ищет подходящего человека для воплощения своего плана. Он нахален, он опрометчив и он попадает под ее влияние. Это, конечно, Индиана Джонс!Приключение охватывает весь земной шар – от Чикаго до Парижа и Греции, где с помощью своего неизменного хлыста Инди спускается в таинственную пещеру Дракона и находит там священный камень, который является главным ключом к пророчествам оракула. Но Дориана разработала намного более зловещий план, чем тот, который она сообщила Джонсу: она вовлекает его в заговор с целью убить короля… Индиана Джонс открывает источник знаний пифий, но рискует стать жертвой смертельных амбиций Дорианы.

Создание книги: Nazer (http://nazer-comics.narod.ru)
Программа: ChmBookCreator
Исправление ошибок: Nazer
Над дизайном работали: Spider, Elfin, Angel


[1] | А - высшая отметка в американских колледжах
[2] | Ночное кафе (фр.)
[3] | Дадаизм - модернистское течение в искусстве. Программа его сводилась к нигилистическому протесту алогическими средствами абсурда
[4] | Так американцы называют Чикаго (прим. пер.)
[5] | Таркингтон Бот (1869 - 1946), американский писатель
[6] | жареный картофель (фр.)


Роб МакГрегор - Биография

Роб МакГрегор

На основную страницу

Биография

Когда Роб МакГрегор, в конце 1960-х, поступал в университет штата Миннесота, он планировал изучать археологию. Но он специализировался в журналистике, и дюжину лет работал репортером и редактором. Однако, его никогда не оставлял интерес к древним цивилизациям и в промежутках между работами, в отпусках он участвовал в археологических исследованиях в Европе и Северной Африке, в Мексике, Центральной и Южной Америке, изучал древние наскальные росписи в отдаленных районах Амазонии. Полученные там знания, пригодились позже, когда он написал шесть романов об Индиане Джонсе для «LucasFilm» и «Bantam Books».

В середине 1980-х, Роб и его жена Триш (T.J.), будучи внештатными сотрудниками журнала, занялись романами. В течение нескольких лет были изданы оба автора. После окончания своего первого романа «Кристаллический Череп», Роб создал роман по фильму «Индиана Джонс и Последний Крестовый поход» и написал еще полдюжины романов об Инди, все о 1920-х годах.

Позже, он написал два мистических произведения: «Рок Пророчества», получивший приз Эдгара Аллана По в категории для юношества в 1996, и «Луна Ястреба», которая стала финалистом того же конкурса в следующем году.

К 2006 г., Роб издал 17 романов и 10 научно-популярных книг. Он сотрудничал с Джорджем Лукасом, Питером Бенчли и Билли Ди Вильямсом. Его книги научно-популярные книги посвящены исследованиям дальних пределов разума и тела. Они включают несколько книг по снам и их интерпретации, предсказаниям и астрологии, шестому чувству и йоге. Помимо писательской деятельности, Роб преподает йогу, основанную на его собственнаой системе, называемой Астро-йога.