Ринго Джон, Дэвид Вебер - Марш через джунгли

1 Ринго Джон, Дэвид Вебер

Эту книгу мы посвящаем нашим матерям:
Алисе Луизе Годард Вебер, которая выносила меня, учила меня, редактировала меня, верила в меня и заставила меня самого поверить, что я могу быть писателем, несмотря на все доказательства противоположного. Я люблю тебя. Вот. Я это сказал.
Джейн М. Ринго, за то, что ты волокла меня туда, куда я совершенно не желал двигаться, и впихивала в меня всякую дрянь, от которой вывернуло бы и обезьяну... Спасибо, мам. Ты была права.

ГЛАВА 1

- Его королевское высочество, принц Роджер Рамиус Сергей Александр Чанг Макклинток! Принц Роджер нацепил обычную скучающую улыбочку, шагнул в дверь, приостановился и оглядел комнату, неторопливо одергивая манжеты рубашки и поправляя шейный платок. И то и другое было сделано из паучьего дьяблианского шелка, самой мягкой и сверкающей ткани во всей Галактике. И чертовски дорогой - поскольку гигантские пауки, плюющиеся кислотой, добыче сырья изрядно мешали. Со своей стороны, Амос Стивенс старался, насколько возможно, в упор не видеть юного щеголя, которого он так торжественно представил. Мальчишка попросту позорил благородное имя материнской семьи. Шейный платок был и сам по себе ужасен, а тут еще цветастый узорчатый парчовый жакет, годный разве что для визита в бордель, а не для аудиенции у владычицы Империи Человечества. И эти волосы! Перед тем как перейти в Корпус дворцовой службы, Стивенс двадцать лет прослужил на Флоте ее величества. И единственным, что изменилось в его короткой стрижке за годы службы на Флоте и во дворце, был цвет волос: из полночно-черных они стали серебряными. Поэтому один только вид золотой гривы, отросшей до пояса... точнее до самой задницы этого наглого фигляра, младшего сына императрицы Александры, неизменно приводил старого дворецкого в состояние кристально чистого бешенства. Кабинет императрицы был мал и скромен; широкий письменный стол мог бы стоять в кабинете менеджера среднего уровня в любой из галактических корпораций Земли. Все было устроено просто, но элегантно: «разумные» кресла украшала изощренная ручная резьба и вышивка. Большинство картин (естественно, оригиналы) принадлежало кисти старых мастеров. Единственное исключение представлял шедевр, известный всей Галактике. Полотно «Императрица в ожидании» было написано с натуры: Миранда Макклинток в период Войны Кинжалов. Художнику Трашле портрет удался в совершенстве. В ясных глазах Миранды искрилась улыбка, являя миру образ скромной, бесхитростной земной женщины. Лояльной сторонницы лордов Кинжалов. Другими словами, союзницы, преданной своим лордам душой и телом. Но любого, кто смотрел на картину достаточно долго, неизменно пробирала дрожь: глаза Миранды исподволь изменялись. Они превращались в глаза хищника. Роджер скользнул глазами по знаменитому портрету и уставился в пространство. Все Макклинтоки продолжали жить в незримой тени старой склочницы, хотя та давным-давно сдохла, - и ему, как прямому наследнику, не оставалось ничего другого. Императрица Александра VII, полуприкрыв глаза, рассматривала своего младшего сына. Тщательно выверенный выпад дворецкого, со всей его иронией и скрытым презрением, пропал зря: в одно ухо принца влетел, в другое вылетел. Роджеру плевать на мнение старого космического волка. В отличие от вычурно разодетого сына Александра выбрала на сегодня голубой костюм, настолько скромно элегантный, что по стоимости он, видимо, приближался к небольшому звездолету. Она откинулась на спинку плавающего кресла и подперла щеку рукой, в сотый раз спрашивая себя, не совершает ли сейчас непоправимую ошибку. Но ее ожидала тысяча других решений, все до единого жизненно важные и неотложные, и время, отведенное для решения этого конкретного вопроса, следовало истратить с толком. - Матушка, - нейтральным тоном поздоровался Роджер, исполнив миллиметровый поклон, и коротко глянул на брата, сидящего в соседнем кресле. - Чему я обязан честью оказаться в таком дважды августейшем присутствии? Он изобразил легкую понимающую усмешку. Джон Макклинток ответил брату тонкой улыбкой и коротким кивком. Знаменитый на всю Галактику дипломат был одет в традиционный костюм синей шерсти, из рукава которого высовывался краешек скромного носового платка - практично и удобно. Внешне он напоминал туповатого банкира, но за бесстрастным лицом и сонными глазками скрывался один из самых проницательных умов обитаемой части Галактики. Несмотря на оформившийся животик, обычный для мужчины среднего возраста, Джон мог бы стать профессиональным игроком в гольф... если бы обязанности прямого наследника престола не поглощали все его время. Императрица наклонилась вперед и пронзила младшего сына поистине лазерным взглядом: - Роджер, мы посылаем тебя в межпланетное путешествие. Твоя задача - демонстрация флага. Роджер несколько раз мигнул и пригладил волосы. - Да? - осторожно ответил он. - Через два месяца на Левиафане состоится праздник Вытягивания Сетей... - Боже мой, мама! - Восклицание Роджера перебило императрицу на середине фразы. - Это что, шутка? - Мы не шутим, Роджер, - строго сказала Александра. - Конечно, основной продукт их экспорта - гремучее масло, но это не отменяет того обстоятельства, что Левиафан является узловой планетой Империи в секторе Стрельца. И ни один представитель нашей семьи не удостаивал праздник своим посещением вот уже два десятилетия. «С тех пор как твой отец отправился в изгнание», - не стала уточнять Александра. - Но, матушка! Этот запах! - взвыл принц, тряхнув головой, чтобы убрать с глаз выбившуюся прядь волос. Он понимал, что ведет себя недостойно, и ненавидел себя за это, но альтернатива воняла - ни больше ни меньше - гремучим маслом. И даже после того, как он вырвется с Левиафана, Костасу потребуется как минимум несколько недель, чтобы выветрить эту вонь из одежды. Масло представляло собой замечательное парфюмерное сырье; в частности, оно содержалось и в одеколоне, которым в данный момент благоухал принц. Однако в сыром виде левиафанское масло относилось к числу самых зловонных и едких веществ в Галактике. - Нас запах не волнует, Роджер, - отрезала императрица, - и тебя он волновать не должен! В первую очередь ты представитель династии, и ты наглядно продемонстрируешь заинтересованность в подтверждении союза Левиафана с Империей - настолько сильную, что в качестве посла мы утвердили одного из наших детей. Все понятно? Молодой принц вытянулся во все свои сто девяносто пять сантиметров и собрал воедино обрывки растоптанной гордости. - Очень хорошо, ваше императорское величество. Я, конечно, исполню свой долг, раз уж вы считаете, что я справлюсь. Это ведь мой долг, не правда ли, ваше императорское величество? Noblesse oblige [Положение обязывает (фр.).] и все такое? - Его аристократические ноздри дрожали от сдерживаемого гнева. - Теперь, я полагаю, мне следует присмотреть за сборами. Вы позволите?.. Стальной взгляд Александры удерживал его на месте еще несколько секунд, затем она скупым изящным жестом указала на дверь. - Да, иди. И сделай все как следует. «... для разнообразия», - добавила она мысленно. Принц Роджер отвесил еще один микроскопический поклон, демонстративно повернулся спиной и гордо вышел из комнаты. - Ты могла бы обойтись с ним помягче, - тихо сказал Джон, когда дверь за сердитым молодым человеком закрылась. - Да, могла бы, - вздохнула она, переплетая пальцы под подбородком. - И должна была, черт побери! Но он слишком похож на своего отца! - Только похож, матушка, - спокойно сказал Джон. - Если только ты не сотворишь отца в нем самом. Или не затолкаешь его в лагерь новомадридцев. - Будешь учить рыбу плавать? - огрызнулась она. Затем глубоко вздохнула и покачала головой. - Извини, Джон. Ты прав. Ты всегда прав... - Она грустно улыбнулась старшему сыну. - Трудновато со мной, да? - Ты прекрасно обходишься со мной и с Алике, - ответил Джон. - Но на Роджера слишком многое навалилось. Возможно, пришло время ослабить за ним надзор. - Никаких послаблений! Только не теперь! - Хотя бы в чем-то. Пусть почувствует себя свободным. Последние годы он был связан по рукам и ногам. Алике и я всегда знали, что ты нас любишь, - тихо заметил он. - А Роджер никогда не был в этом уверен. Александра покачала головой. - Не теперь, - повторила она уже более спокойно. - Когда он вернется... и если кризис пойдет на спад, я попытаюсь... - Хотя бы частично исправить причиненный вред? Джон говорил ровно и покладисто, мягко и успокаивающе - словно смотрел в лицо самой войне. - Объяснить! - вырвалось у нее. - Рассказать ему все целиком, от начала и до конца. Возможно, если я все ему объясню, он поймет. - Она помолчала, и ее лицо отвердело. - И если он все же склонится к новомадридскому лагерю... ну что ж, если это случится, тогда и будем разбираться. - А до тех пор? - Джон бесстрашно встретил ее наполовину сердитый, наполовину печальный пристальный взгляд. - До тех пор - все как прежде. Будем держать его подальше от линии огня. «И как можно дальше от власти», - мысленно добавила она.

ГЛАВА 2

Ну что ж, по крайней мере хоть со спортом у него все в порядке, решила про себя сержант-майор Ева Косутич, наблюдая за тем, как принц выходит из свободного падения и приземляется на упругую площадку. Честно говоря, у опытных астронавтов порой получалось и похуже. Ему надо просто научиться держать спину. Первый взвод второй роты Бронзового батальона ее императорского величества личного Особого полка выстроился ровными шеренгами в причальной галерее. Выправка взвода была получше, чем у флотской морской пехоты, - чего и следовало ожидать. Бронзовый считался «низшим» батальоном в иерархии Императорского особого полка, но и в нем служила элита телохранителей всей известной части вселенной. А это означало: смертоносные и блестящие одновременно. Следить за вторым надлежало Еве Косутич. Тридцатиминутная готовность равнялась тридцати минутам кропотливой, скрупулезной работы. Ева тщательно проверяла каждый квадратный сантиметр униформы, снаряжения, вымытой кожи и шевелюр. На протяжении пяти месяцев, пока Ева в ранге сержант-майора инспектировала внешний вид второй роты, капитан Панэ после проверок не сделал ни единого замечания. И, если вас интересует мнение самой Евы, у него не было никаких шансов найти даже незначительный дефект. Да и ей, если честно, приходилось здорово попотеть, чтобы к чему-то придраться. Перед зачислением в Особый полк кандидаты подвергались жесточайшему отбору. Пятинедельная полковая учебка - в просторечии «потрошилка» - была предназначена исключительно для того, чтобы отсеять львиную долю желающих. Потрошилка перемежала тяжелейшие, изматывающие тренировки с дотошными осмотрами обмундирования и материальной части. Любой морпех поневоле начинал грезить о возвращении в родную часть - ив результате отбракованные не испытывали особого разочарования. Было ясно, что Императорский особый отбирает лучших, самых лучших. «Выпотрошенные» рекруты переходили в высшую лигу. Большинство зачисляли в Бронзовый батальон, где их ожидало невыразимое удовольствие от охраны надменного чучела, откровенно плюющего на них на всех. Многие воспринимали эту службу просто как очередной тест. Те, кто выдерживал без нареканий восемнадцать месяцев, проявляя несгибаемую выдержку и профессионализм, могли рассчитывать на повышение в Бронзовом - либо состязались за право перейти в Стальной батальон, охранявший принцессу Алике. Ева Косутич подсчитала, сколько дней осталось ей до истечения этого срока. «Еще сто пятьдесят три - и шабаш», - подумала она, когда принц шагнул на палубу. Едва стихли звуки императорского гимна, капитан шагнул навстречу царственному пассажиру и отдал честь. - Ваше королевское высочество, капитан Вил Красницкий к вашим услугам. Для меня это высокая честь - принимать вас на борту «Чарльза Деглопера»! Принц ответил на приветствие капитана небрежным волнообразным взмахом руки и отвернулся. Изящная брюнетка, которая помогала Роджеру выбраться из переходного туннеля, забежала вперед (ноздри ее при этом едва заметно расширились) и перехватила протянутую руку капитана. - Элеонора О'Кейси, капитан. Я очень рада, что попала на ваш прекрасный корабль! Бывшая наставница Роджера, она же новоиспеченный шеф персонала, с крепким рукопожатием заглянула капитану в глаза, стараясь загладить неблагоприятное впечатление от принца, пребывающего в расстроенных чувствах. - Нам говорили, что в этом классе ни один экипаж не может сравняться с вашим, капитан. Капитан покосился на принца, стоящего с отсутствующим видом, и счел за лучшее беседовать с шефом персонала. - Благодарю вас. Приятно, когда тебя ценят. - Вы выигрывали Таравское соревнование два года подряд. Это достаточное доказательство вашего профессионализма даже для нас, жалких штатских. - О'Кейси одарила собеседника парализующей улыбкой и незаметно пихнула Роджера локтем. Тот покорно повернулся к капитану и изобразил кривую абсолютно бессмысленную улыбочку. Ослепленный лицезрением его высочества, Красницкий облегченно вздохнул: надо полагать, принц удовлетворен, а значит, рифы августейшей немилости карьере пока не грозят. - Позвольте представить вам моих офицеров. - Красницкий обернулся к выстроившейся позади шеренге. - Если вашему высочеству угодно, можно произвести осмотр корабля. - Может быть, несколько позже? - поспешила предложить Элеонора. - Думаю, сейчас его высочество предпочел бы занять свою каюту. Она еще раз улыбнулась капитану, соображая, как объяснить ему потом странное поведение принца. «Скажу, что его высочеству стало нехорошо после свободного падения в переходном туннеле и он несколько расстроен этим обстоятельством». Конечно, отговорка слабовата, но лучше свалить все на «космофобию» принца, чем признаваться, что для Роджера все происходящее - весьма болезненный геморрой, от которого он не смог отвертеться. - О да, понимаю. - Капитан сочувственно покивал. - Смена окружающей обстановки может вызвать стресс... С вашего разрешения, я приступаю к своим обязанностям? - Разумеется, капитан, разумеется. Элеонора снова ослепительно улыбнулась. И снова пихнула Роджера локтем. «Просто доставь нас на Левиафан, пока Роджер не взбесил меня окончательно, - мысленно заклинала она. - Неужели я так уж много прошу!»
- Иисусе Христе! Да тут мышь! Костас Мацуги выглянул из-за немыслимого вороха вещей, которые уже успел извлечь из дорожных контейнеров. Багажный отсек стремительно заполнялся «бронзовыми варварами»... и судя по тому, как ловко они укладывали свои личные вещи в рундуки, все здесь подчинялось издавна заведенному порядку. - Что это значит? - спросил миниатюрный камердинер. - Не суй шмотки к боеприпасам, мышка! - ответил тот же, кто заговорил первым, старослужащий рядовой. - На этих штурмовых транспортах свободного места до хренища. А то сдается мне, ты норовишь запихать свой рожок для обуви к нам в оружейный отсек... Внимание! - заорал он, перекрыв гул болтовни и металлический лязг. - В отсеке обнаружена мышь! Не оставляйте мусор на скамейках. Мимо лакея проскользнула женщина-капрал, раздеваясь на ходу. - Мышки? Обожаю!.. Ах как милы эти мышки, я люблю их больше кошки. - Обкусаем мышке хвостик, обкусаем мышке ножки, - хором подхватили остальные. Мацуги презрительно фыркнул и вернулся к прежнему занятию. Распаковывать личный багаж принца предстояло еще долго. Его высочество привык обедать, будучи одетым самым изысканным образом.
- Черт возьми, я не собираюсь обедать в свалке за общим столом, - горячился Роджер, вытягивая локон из прически. Он понимал, что ведет себя как капризный ребенок, и от этого заводился еще больше. Похоже, все нарочно придумано, чтобы свести его с ума. Он сидел, так крепко сцепив руки, что костяшки пальцев побелели, а руки дрожали. - Не пойду, - повторил он упрямо. Элеонора по опыту знала, что спорить с принцем - дело гиблое, но порой, если ей удавалось игнорировать все его дурацкие выходки, он снова начинал вести себя как нормальный человек. Правда, это происходило не часто. Даже, можно сказать, редко. - Роджер, - начала она спокойно, - если вы в первый же вечер откажетесь от совместного обеда, то оскорбите капитана Красницкого и его офицеров... - Не пойду! - выкрикнул он, а затем, сделав чудовищное усилие, постарался взять себя в руки. Теперь он дрожал всем телом. Крошечная каюта была слишком мала, чтобы вместить его бешенство и раздражение. Каюта принадлежала капитану, она была лучшей на корабле, но по сравнению с дворцом или, на худой конец, кораблями личного флота императрицы, на которых привык путешествовать принц, эта комнатушка своими размерами напоминала клозет. Принц глубоко вздохнул и повел плечами. - Да, я жопа. Но на обед все равно не пойду. Извинитесь там за меня, - сказал он и вдруг совершенно по-мальчишески улыбнулся. - У вас это хорошо получается. Элеонора недовольно покачала головой, но волей-неволей улыбнулась в ответ. Временами Роджер бывал обезоруживающе очарователен. - Договорились, ваше высочество. Увидимся завтра утром. Она сделала шажок назад, чтобы можно было открыть дверь, и шагнула из каюты в коридор. И чуть не наступила на Костаса Мацуги. - Добрый вечер, мэм, - сказал камердинер, выглянув из-за вороха одежды и аксессуаров. Ему тут же пришлось нырнуть обратно и шарахнуться в сторону, чтобы избежать столкновения с морским пехотинцем, охранявшим дверь. Невозмутимое лицо морпеха не дрогнуло. Уморительные прыжки камердинера могли рассмешить кого угодно, только не императорских телохранителей. Солдаты ее величества Особого полка славились умением сохранять каменное выражение лица, что бы ни происходило вокруг. Иногда они даже устраивали соревнования, выясняя, кто из них самый выносливый и терпеливый. Бывший главный сержант Золотого батальона установил рекорд выносливости, умудрившись простоять на посту девяносто три часа - при этом он не ел, не пил, не спал и ни разу не отлил. Кстати, последнее, как он позже признался, было самым трудным. В конце концов он потерял сознание от обезвоживания и общей интоксикации организма. - Добрый вечер, Мацуги, - ответила Элеонора, давя рвущийся наружу хохот. Ей с большим трудом удалось сохранить серьезное выражение лица: суетливый малорослый слуга был так нагружен разнообразным барахлом, что она едва угадывала его фигуру. - Мне жаль огорчать тебя, но наш принц не примет участия в общей трапезе. Так что все это, - указала она подбородком на груду одежды, - ему вряд ли понадобится. - Что? Как? - пискнул Мацуги, невидимый под грузом. - О, не беспокойтесь. Тут и домашняя одежда, чтобы он мог переодеться после обеда - я полагаю, он захочет переодеться. - Он извернулся, и над кучей тряпок возникла его круглая лысеющая голова, красная как мухомор. - Но это же ужасно неловко. Я специально выбрал для него замечательный костюм цвета охры. - Ну, может, притащив ему эти наряды, ты его немножко успокоишь, - снисходительно улыбнулась Элеонора. - Лично я его, кажется, только раздражаю. - А я понимаю, почему он расстроен, - заверещал камердинер. - Мальчика отослали в какую-то глухомань, с абсолютно бессмысленным поручением - это уже само по себе неприятно, но заставить принца королевской крови лететь на простой барже - худшее оскорбление, какое я могу вообразить. Элеонора поджала губы и нахмурила брови. - Незачем сгущать краски, Мацуги. Рано или поздно Роджер должен смириться с тем, что на члена королевской семьи возложена огромная ответственность. И подчас это означает, что чем-то приходится жертвовать. «Например, пожертвовать достаточным количеством времени для того, чтобы к "шефу" персонала добавить еще и этот самый персонал», - молча прошипела Элеонора про себя. - И не надо поощрять его капризы, - произнесла она вслух. - Вы заботитесь о нем по-своему, мисс О'Кейси, а я - по-своему, - огрызнулся камердинер. - Оттолкните ребенка, презирайте его, оскорбляйте, прогоните из дома его отца - и чего, по-вашему, вы этим добьетесь? - Роджер давно уже не ребенок, - раздраженно возразила Элеонора. - И мы не можем нянчиться с ним, купать и одевать, как младенца. - Нет, конечно. Но мы можем позволить ему дышать свободно. Мы можем дать ему образец для подражания - и надеяться, что в конце концов он вырастет таким же, как мы. - Образец для подражания? Ты имеешь в виду вешалку для одежды? - отбрила О'Кейси. Это был старый и уже поднадоевший им спор, в котором слуга, похоже, выигрывал. - Так вешалка из него уже получилась, и великолепная! Мацуги взглянул в глаза Элеоноре, как бесстрашный мышонок, сцепившийся с кошкой. - В отличие от некоторых людей, - фыркнув, Мацуги смерил взглядом простенький костюм Элеоноры, - его высочество умеет ценить красоту. И его высочество представляет собой нечто большее, чем вешалка. Пока вы этого не уясните, вы будете получать ровно то, чего ждете. Он пронзительно глядел на нее еще несколько мгновений, затем нажал локтем дверную ручку и вошел в каюту.
Роджер с закрытыми глазами лежал на кровати в своей крошечной каюте, старательно изображая опасное спокойствие. «Мне двадцать два года, - думал он. - Я принц Империи. И я не стану плакать только потому, что мамочка вывела меня из себя...» Он услышал, как с шумом открылась и снова захлопнулась дверь, и сразу понял, кто вошел. Запах одеколона Мацуги моментально распространился по всей каюте. - Добрый вечер, Костас, - радушно приветствовал принц вошедшего. Уже само появление камердинера подействовало на него успокаивающе. Независимый от чужих мнений, Костас всегда понимал, чего стоит его принц на самом деле. Если Роджер вел себя недостойно, Костас давал это понять, но во всех остальных случаях камердинер поддерживал его, невзирая на любое давление. - Добрый вечер, ваше высочество, - сказал Костас, уже успевший разложить легкий домашний костюм, напоминающий спортивный ги. - Не желаете ли помыть голову сегодня вечером? - Нет, благодарю, - сказал принц с безотчетной учтивостью. - Я полагаю, ты уже слышал - я сегодня не обедаю со всеми. - Да, я знаю, ваше высочество, - ответил лакей, а Роджер перекатился по кровати, сел и с кислой миной оглядел помещение. - Жаль, конечно. Я приготовил прекрасный костюм. Цвет охры прекрасно оттенил бы ваши волосы. Принц еле заметно улыбнулся: - Неплохо придумано, Кос, но - нет. Я слишком устал, чтобы быть вежливым за столом. - Роджер выразительно прижал ладони к вискам. - Я все могу понять: Левиафан - ладно, праздник Вытаскивания Сетей - ладно, гремучее масло и все такое прочее... Но почему - почему, ради всего святого! - ее величество матушка решила запихнуть меня в эту богом проклятую каботажную посудину? - Это не каботажная посудина, ваше высочество, и вам это хорошо известно. Нам требуется очень много места для размещения телохранителей. Если бы мы отказались от этого транспорта, альтернативой был бы только авианосец. Пожалуй, это несколько чересчур, не находите? Правда, я согласен, наш корабль несколько... поистрепан. - Поистрепан! - Принц издал ожесточенный смешок. - Теперь это так называется? Я поражаюсь, как эта развалина вообще держит атмосферу. Она такая древняя, что пари держу: у нее корпус весь в сварных швах! И, кстати, не удивлюсь, если корабль работает на двигателе внутреннего сгорания. Или вообще на паровом! Вот Джон наверняка получил бы авианосец. Даже Алике дали бы авианосец! Но только не Роджеру! Только не крошке Роджу! Мацуги закончил раскладывать многочисленные предметы одежды, еле-еле разместив их в крохотном пространстве каюты, и с покорным видом отступил к стене. - Должен ли я доставить ванну для вашего высочества? - спросил он многозначительно. Роджер, уловив упрек в его голосе, стиснул зубы. - Хочешь сказать, я должен перестать скулить и взять себя в руки? Камердинер только слабо улыбнулся в ответ. Роджер покачал головой. - Я слишком раздражен, Кос. - Он оглядел свою каюту площадью в три квадратных метра и снова тряхнул головой. - Мне необходимо место для работы. Найдется на этой посудине уголок, где я смог бы в тишине собраться с мыслями? - К казармам примыкает спортивная площадка, ваше высочество, - подсказал слуга. - Я же сказал «в тишине», - сухо произнес Роджер. Он предпочитал держаться подальше от военных, заполонивших корабль. Больше того, он не желал принимать участия в жизни Бронзового батальона, хотя и числился офицером на действительной службе. Четыре года пребывания в академии помнились принцу главным образом презрительными взглядами и насмешками за спиной. Терпеть то же самое от собственных телохранителей - это уже перебор. - Сейчас почти все на обеде, ваше высочество, - напомнил Мацуги. - Вы сможете позаниматься, и вас никто не побеспокоит. Хорошенько размяться... как это соблазнительно! Роджер, помедлив, решительно кивнул: - Да, Мацуги. Так и сделаем.
Когда с десертом было покончено, капитан Красницкий многозначительно посмотрел на мичмана Гуа. Молодая женщина с кожей цвета красного дерева, покраснев еще гуще, поспешно встала из-за стола и подняла бокал вина. - Леди и джентльмены, - стараясь говорить четко, произнесла она. - Здоровье ее величества императрицы! Долгих лет царствования! Все хором подхватили здравицу, после чего командир корабля откашлялся. - Мне очень жаль, что его высочество нездоров, - улыбнулся он капитану Панэ. - Можем мы чем-то помочь? Сила тяжести, температура, атмосферное давление в его каюте соответствуют земным стандартам - насколько это по силам нашему главному инженеру. Поставив на стол почти нетронутый бокал вина, Панэ вежливо поклонился: - Я уверен, его высочество поправится. Он мог бы сказать много чего еще, но благоразумно сдержался. В случае успешного выполнения задания капитану Панэ предстояло занять командный пост на очень похожем кораблике. Только побольше. Намного больше. Как и все офицеры Императорского особого полка, Панэ подчинялся общепринятым правилам продвижения по службе. В результате плановой ротации кадров он должен был стать командиром батальона 502-го тяжелого штурмового полка. Поскольку 502-й был основным наземным боевым подразделением Седьмого флота и без него не обходилась ни одна заварушка с пречистыми отцами, то капитану, естественно, предстояло участвовать в регулярных боевых операциях. А это замечательно. В принципе, войну он не любил, и все же только битва, с ее азартом и накалом страстей, служившая лучшей «проверкой на вшивость», определяла, достоин ты носить гордое звание морского пехотинца или нет. И потом, приятно снова впрячься в нормальную работу. Для офицера, оттрубившего на службе более пятидесяти лет, командная должность в Императорском особом и тяжелом штурмовом была пределом мечтаний. Все остальные варианты считались понижением. После перевода оставалось только дождаться отставки - или, наоборот, производства в полковники, а затем в бригадные генералы. Фактически последнее означало работу с бумажками: Империя не выводила войска на поля крупных сражений уже два столетия. Грустно думать, что свет в конце туннеля уже виден - и это прожектор локомотива... Капитан Красницкий ждал продолжения диалога, но пауза затянулась, и он понял, что больше ничего от молчаливого морпеха не добьется. С примороженной к губам улыбочкой он повернулся к Элеоноре. - Мисс О'Кейси, я полагаю, все ваши подчиненные уже вылетели на Левиафан, чтобы подготовить встречу принца? Элеонора основательно хлебнула вина - явно выйдя за рамки приличий - ив упор посмотрела на Красницкого. - Я и есть все мои подчиненные, - ледяным тоном отрезала она. Это означало, между прочим, что никого никуда заранее не посылали. Это означало, что с той секунды, когда она ступит на землю Левиафана, она должна будет надрываться как каторжная, улаживая и согласовывая мельчайшие детали, которые должен был подготовить ее так называемый персонал. Персонал, шефом которого ее назначили. Этот чертовый невидимый и неощутимый персонал! Капитан космического корабля внезапно осознал, что все это время бродил по минному полю. Улыбнувшись и отпив из бокала, он обернулся к сидящему слева от него инженеру. Уж лучше завязать какой-нибудь непритязательный светский разговор, чем раздражать человека, приближенного к императорскому двору. Панэ еще раз смочил губы в вине и как бы невзначай бросил взгляд на сержант-майора Косутич. Она тихо болтала с корабельным боцманом. Поймав взгляд капитана, Ева невинно приподняла брови, словно спрашивая: «Ну, и что вы от меня хотите?» В ответ Панэ еле заметно пожал плечами и покосился влево, на сидевшего рядом с ним мичмана. Интересно все же, что каждый из них думает по этому поводу?

ГЛАВА 3

Панэ швырнул электронный планшет на стол, втиснутый в крохотный штабной кабинетик. - Я думаю, мы предусмотрели все, что можно в этих поганых условиях. Конечно, если ничего экстренного не произойдет. Косутич философски пожала плечами. - Ну, на пограничных планетах, где процветают предприимчивые индивидуалисты, босс, убийцы попадаются редко. - В общем, да, - согласился Панэ. - Но мы окажемся довольно близко и к Разбой-Зиме, и к пречистым. Достаточно близко, чтобы заставить меня дергаться. Косутич кивнула и решила не задавать вопросы, крутившиеся в голове. В задумчивости потрогав серьгу - матово мерцающий золотистый череп со скрещенными костями, - она взглянула на старинные наручные часы. - Пойду сделаю обход. Выясню, сколько людей дрыхнет на посту. Панэ улыбнулся. Он уже дважды участвовал в экспедициях в составе полка, но застать на посту спящего или даже просто стоящего в небрежной позе не довелось ни разу. Дисциплинированные телохранители всегда находились в повышенной боевой готовности. Хотя... проверить никогда не мешает. - Развлекайся, - сказал он.
Мичман Гуа, закончив возиться с экипировкой, оглядела каюту. Все было в полном порядке. Она взяла черную сумку, лежавшую у ног, и нажала кнопку. Люк открылся. Где-то в самой глубине сознания заверещал тоненький голосок. Но он был слишком тихий. Гуа вышла из каюты, свернула направо и взвалила сумку на плечи. Сумка была необычайно тяжелой. Ее содержимое наверняка должно было привлечь внимание службы безопасности при проверке корабля - стандартная, в общем, процедура, обязательная, если на борт должен подняться член императорской семьи. Проверка имела место... и - никаких претензий. В конце концов, военный корабль предназначен для транспортировки морской пехоты с полным комплектом вооружения, боеприпасов и, естественно, взрывчатых веществ. В число последних входили, например, и шесть сверхплотных брусков мощнейшей химической взрывчатки, идеально подходящие для будущей операции. Гуа осталась довольной. Должность баталера - офицера, отвечающего за материальное снабжение, - обеспечила ей свободный доступ к этому веществу. Пожалуй, «осталась довольна» - это слишком слабо сказано. Честно говоря, она просто светилась от восторга. Каюта Гуа, как и большинство личных кают, прилегала к внешней обшивке корабля. Путь к инженерному отсеку предстоял не близкий, но должен был принести удачу... несмотря на жалобное поскуливание внутреннего голоса. Она шагала по коридору, приветливо улыбаясь редким полуночникам, блуждающим по спящему кораблю. Ее видели всего несколько человек, причем издали, и ни у кого никаких подозрений не возникло. Свои ночные прогулки, совершаемые довольно регулярно, она объясняла простой бессонницей. И была недалека от истины, поскольку она действительно страдала от бессонницы, хотя и не такой уж «простой», особенно нынешней ночью. Изгибающиеся коридоры гигантской сферы, эскалаторы, опускавшие Гуа все ниже и ниже, окольным маршрутом вели мичмана к инженерному отсеку. Длинный извилистый маршрут позволял ей избегать часовых, размещенных в стратегически важных точках. Взрывчатку их датчики не почуют, если только она не подойдет к ним вплотную, - но моментально засекут мощный энергоблок бисерного пистолета, засунутого в ту же сумку. Коридоры по мере приближения к центру громадного шарообразного корабля становились все уже. Вот и последний лифт. Гуа оказалась в прямом проходе, ведущем к взрыво-устойчивому люку. Сбоку от люка, закрывая своим телом пульт управления, стоял один-единственный морской пехотинец в черной с серебром униформе Дома Макклинтоков.
Когда дверь лифта открылась, рядовой Хагези встрепенулся, рука его сама собой дернулась за оружием. Но, узнав офицера, он почти тотчас успокоился. Хагези часто видел, как мичман Гуа гуляет по кораблю, однако в инженерный отсек она забрела впервые. «Может, ей скучно? - подумал он. - А может, и мне чего перепадет?» Однако же в любом случае долг не оставлял ему выбора. - Мэм, - произнес он, снова насторожившись, поскольку мичман подходила все ближе, - это охраняемая зона. Пожалуйста, покиньте территорию.
Гуа еле заметно улыбнулась - перед ее взором возникло перекрестье прицела. Сунув правую руку внутрь сумки, она сняла пистолет с предохранителя и перевела в режим непрерывной стрельбы - все пять «бисерин» должны были вылететь почти одновременно. Пятимиллиметровые стеклянные шарики, покрытые тонкой стальной оболочкой, под воздействием электромагнитов, встроенных в ствол, приобретали невероятную скорость. Отдача была жуткая, но все пять бусин вылетели из ствола прежде, чем руку мичмана буквально выбросило из задымившейся сумки. Пули, пронзив тонкую кожаную стенку, продолжили смертоносный полет к часовому. Хагези среагировал мгновенно. Пехотинец Императорского особого обязан быть быстрым. Но с того момента, когда инстинкт просигналил ему об опасности, и до того, как первый шарик угодил прямо в грудь, у срлдата было меньше одной восьмой секунды. Верхний слой тяжелого мундира был сделан из огнестойкой синтетики, по виду имитирующей шерстяную ткань. Защиты от пуль материал не давал - для этого предназначался второй слой, полимерный, реагирующий на кинетический удар. Проникновение пули в этот слой вызывало мгновенную перестройку химических связей, и мягкая ткань превращалась в броню, по прочности не уступающую стали. Униформа Императорского особого имела свои недостатки, в частности ее можно было разрезать, но это искупалось легкостью и практически неуязвимостью для легкого стрелкового оружия. Однако у любого материала есть предел прочности. У молекулярной брони морпеховской униформы он был очень высок - и все-таки существовал. Первая бусина при соприкосновении с полимерным слоем разрушилась, и мельчайшие металлические и стеклянные осколки брызнули вверх, усеяв подбородок и горло часового черными точками, словно перцем. Это произошло в тот миг, когда пальцы пехотинца легли на рукоятку личного оружия, а сам он, сместив центр тяжести, начал опускаться, точнее падать, в позицию для стрельбы с колена. Вторая бусина ударила в китель пятью сантиметрами выше первой. Она также разлетелась вдребезги, но избыточная кинетическая энергия, не успев перераспределиться, ослабила внутримолекулярные связи полимера. Третья завершила дело. Она летела вслед за второй, но чуть ниже, под ее ударом кинетическая броня разбилась, как стекло, и большая часть вещества и пули, и брони проникла в уже ничем не защищенную грудь морпеха.
Мичман Гуа стерла кровь с пульта управления и приложила к поверхности температурного сканера крохотное устройство. Кодов доступа в инженерный отсек у нее не было, ее внешность компьютер тоже не опознал бы, но в любой системе предусмотрена возможность сокращенной процедуры, и эта не была исключением. Система безопасности видела сейчас инфракрасное изображение главного инженера «Деглопера», точь-в-точь соответствующее хранящимся в ее памяти параметрам... Мичман вошла в открывшийся люк и огляделась. Отсутствие в отсеке людей ее порадовало, но не удивило. Инженерный отсек был поистине гигантским - более трети внутреннего объема космического корабля. Большую часть этого пространства занимали катушки туннельного двигателя и питавшие их конденсаторы. Они жадно поглощали энергию, наполняя отсек своим трескучим пением и обращая в пыль эйнштейновскую концепцию действительности. Ибо превысить скорость света, в общем-то, можно, просто это требует чудовищной мощности, и туннельные двигатели потребляли внутреннее пространство корабля не менее жадно, чем необходимую им энергию. При этом, независимо от массы корабля, напряженность поля, генерируемого туннельным двигателем, была величиной более или менее фиксированной. Как и у фазового двигателя, у туннельного существовал предел, выше которого мощность поля подняться не могла, зато этому полю было безразлично, какую массу перемещать, лишь бы эта масса помещалась в пространстве поля. Именно благодаря этому обстоятельству и могли сражаться среди звезд разнообразные могучие имперские и республиканские космические флоты. И именно этим объяснялись несусветные размеры межзвездных транспортов. Однако в основе всего лежала энергия. Чудовищная, с большим трудом контролируемая энергия. Мичман Гуа повернула налево и зашагала по извилистому коридору, сопровождаемая беспокойным звуком звездной песни туннельного двигателя.
Выйдя на палубу, сержант-майор Косутич кивнула часовому перед складом боеприпасов и тут же отступила назад. Часовой, новобранец из первого взвода, продержал ее у люка до тех пор, пока она не провела температурное сканирование лица, удостоверившее ее личный номер. Он действовал именно так, как должен был, и честно заслужил одобрительный кивок сержант-майора. Тем не менее Косутич взяла на заметку: следует безотлагательно переговорить со старшим сержантом Маргаретой Лэй, взводным новобранца. Было очевидно, что, узнав сержант-майора, часовой расслабился, и теперь следовало по новой втемяшить ему, что ни на мгновение нельзя терять бдительность и надо подозревать всех и всегда. Особый полк без устали воспитывал в своих солдатах непреходящую паранойю. Другого способа осуществлять эффективную охрану человечество пока не придумало. После первых успехов человечеству понадобилась почти тысяча лет, чтобы появились чипы-имплантанты, адекватно взаимодействующие с нервной системой человека без вредных побочных эффектов. «Зональные управляющие медиатрон-модификаторы» постоянно совершенствовались, и последние поколения имплантируемых чипов-«зуммеров» стали ночным кошмаром для всех координаторов служб безопасности, поскольку их можно было запрограммировать на тотальный контроль над телом носителя. Если такое случалось, несчастная жертва полностью утрачивала власть над собственными действиями. Морпехи называли таких живых роботов «зумби». В некоторых государствах даже разработали специальные «зуммеры», чтобы управлять поведением осужденных преступников. Однако в большинстве сообществ, включая Империю Человечества, использование компьютерных чипов для контроля над человеком считалось незаконным во всех сферах деятельности, кроме военной. Морпехи без стеснения использовали «ЗУММ» для повышения эффективности в бою, но даже они относились к имплантам с настороженностью. Наибольшую опасность представляли хакеры. Человека со взломанным «зуммером» можно заставить сделать буквально что угодно. Всего за два года до описываемых событий некто оставшийся неизвестным пытался убить премьер-министра Альфанской империи, используя управляемого высокопоставленного чиновника. Способ, к которому прибег убийца-хакер, оказался до смешного простым, но это выяснилось только после расшифровки протокола деятельности импланта. В зуммерах, в частности, предусмотрена возможность ввода информации с помощью радиосигнала, а при обыске в вещах чиновника нашли крохотное передающее устройство, замаскированное под антикварные наручные часы. Следователи предположили, что он получил их в подарок. Впрочем, откуда он взял эту штуку, в конечном счете не важно. С тем же успехом чиновнику могли подарить ящик Пандоры со спрятанным внутри демоном. Пробил час - и демон, взломав зуммер, захватил тело бывшего хозяина. С тех пор весь личный состав Особого полка и все приближенные к императорской семье, от советников до слуг, постоянно подвергались выборочным проверкам, а протоколы безопасности зуммеров регулярно обновлялись. Косутич все это прекрасно знала - не хуже, чем тот факт, что неуязвимой защиты на свете не бывает. Ева сделала пометку насчет Лэй в памяти собственного зуммера и невольно усмехнулась, оценив иронию положения. До службы в морской пехоте она вообще не имела дела с имплантами, зато теперь зависела от них ничуть не меньше, чем любой ее сослуживец. Усмешка получилась ироничная и в то же время горькая: для Косутич помощники-зуммеры стали единственной по-настоящему серьезной угрозой. Она шагнула на эскалатор и еще раз сверилась с расписанием дежурств. Хагези был назначен в инженерный. Хорошие у нее ребята, но слишком неопытные. Совсем неопытные. Дьявол, да все они по большому счету молокососы. Восемнадцать месяцев в Бронзовом - этого, конечно, должно хватить, чтобы стать профессионалом в своем деле, но ведь большинство опытных бойцов перевелись в Стальной. А те немногие, кто остался, как правило, не числились в списках отличников. Она вспомнила сержанта Джулиана и рассмеялась. По крайней мере один лучший из лучших у нее есть. Теперь осталось напомнить Хагези, что служба в этом прекрасном подразделении означает вечную дружбу с паранойей.
Она замерла посреди алой лужи, растекшейся из тела морпеха. Проверять пульс было бессмысленно: никто не может выжить, потеряв столько крови. К тому же у нее было слишком много забот, чтобы тратить время на театральные жесты. Долго размышлять не понадобилось - в Императорском особом полку морской пехоты не имели обыкновения производить в старшие нонкомы тугодумов, - но какое-то время все же ушло на то, чтобы собраться с духом и выбрать единственно правильное решение. Она включила передатчик: - Дежурный сержант. ЧП в инженерном. У нас дыра. Общую тревогу не объявлять, - и прервала связь. Дежурный напрямую свяжется с Панэ, морпехи пользуются шифрованной связью, и даже если у убийцы есть сообщник, он ничего не услышит. Правда, диверсант - а скорее всего убийца планировал именно диверсию - вполне мог разбросать за собой полдюжины жучков. В таком случае он вскоре узнает, что его преступление обнаружено. Косутич отстегнула от пояса погибшего часового штатный «нюхач» - ручной анализатор - и обследовала люк. Никаких следов взлома. Она ввела код доступа. Едва люк приоткрылся, Ева стремительно нырнула внутрь, держась как можно ближе к полу. Кровь уже сворачивалась, а труп начал остывать, так что вряд ли за стенкой поджидал убийца, но Ева Косутич точно не дослужилась бы до сержант-майора, полагайся она на разнообразные «вряд ли». - Инженерный. Говорит сержант-майор Косутич. - Она снова связалась с дежурным. - Нет, повторяю, общую тревогу не объявляем. В отсеке, возможно, находится диверсант. Часовой мертв. Она провела «нюхачом» вокруг себя. Прибор уловил множество тепловых следов. Они были повсюду, и почти все они вели прямо, в глубь отсека. Все, кроме одного. Единственная тепловая дорожка, отделявшаяся от общего клубка, уводила влево, и выглядела она более свежей, чем стальные. Что? - потребовал разъяснений недоверчивый коммуникатор. - Где? - Похоже, где-то в квадрате четыре, - сориентировалась она. - Включайте сканнеры и камеры. Найдите его. Кто бы ни находился сейчас на другом конце линии, несколько мгновений он молчал. Затем тихо выдохнул: - Приказ понял, подтверждаю. Во имя ада, ей оставалось лишь надеяться, что это не предатель.
Мичман Гуа приостановилась и огляделась по сторонам. Снова включила прицел, использовала его сетку для определения нужной точки на правой переборке, затем залезла в сумку и извлекла килограммовую упаковку взрывчатки. Сорвала с донышка защитное покрытие, с помощью универсального клея прикрепила заряд к переборке, внимательно осмотрела свое творение. Никаких ошибок. Она сдвинула предохранитель и опустила переключатель в нижнее положение. Замигала и почти тотчас погасла красная лампочка - бомба готова к взрыву. Мичман снова выбрала левый коридор и двинулась по заранее намеченному маршруту. Осталось еще три заряда.
На выходе с эскалатора капитан Панэ застегнул горловину легкого скафандра-«хамелеона» и защелкнул шлем, загерметизировав систему жизнеобеспечения. Его встречал старший сержант Чжин, уже полностью экипированный, с «хамелеоном» Евы Косутич, небрежно переброшенным через плечо; шлем Евы сержант держал под мышкой. Стандартный легкий скафандр морской пехоты обеспечивал лучшую защиту от огнестрельного оружия, чем повседневный мундир, служил прекрасной маскировкой, меняя раскраску соответственно окружающей среде, и был спроектирован для работы в вакууме. Он, конечно, по всем параметрам уступал боевой броне, но времени облачаться в бронескафандр попросту не было. В любом случае один взвод всегда находился в состоянии готовности «ноль», и если бронепехота не подтянется сюда в течение нескольких минут, значит, его имя - не Арман Панэ. - Ева! - выдохнул капитан в микрофон шлема. - Ответь мне. - Пока три. Килограммовые заряды, размещены непосредственно на плазмопроводе. Обезвредить не могу, нутром чую - они с ловушками. - Капитан Красницкий, это капитан Панэ. - Переключившись на личный канал, Панэ обошелся без предисловий. Неожиданность, напомнил он себе, это категория восприятия, а не реальности. - Надо перекрыть трубопроводы. - Это невозможно, - ответил Красницкий. - Туннельный двигатель нельзя отключить просто по желанию. Если вы рискнете, мы можем оказаться неизвестно где - в произвольной точке сферы радиусом примерно в девять световых лет. И в любом случае плазму переводят в неактивное состояние ступенчатым процессом. Если им пренебречь, возможны... весьма неприятные последствия. Мы рискуем всем. - Если бы инженерный отсек был поражен вражеским огнем, - спросил Панэ, - что бы вы сделали? - Мы же сейчас идем не на фазовом двигателе, - рявкнул в ответ Красницкий. - В пространстве туннеля никакая атака невозможна. Поэтому и меры по ее отражению не предусмотрены. - Вот дерьмо, - спокойно сказал Панэ. На памяти подчиненных он выругался впервые. - Сержант-майор, черт вас возьми, выбирайтесь оттуда. - Но таймеров я не нашла. - Это ничего не значит. - Возможно. Но если я перехвачу того, кто их установил... - А если они на «мертвой руке»? - оскалился Панэ, выходя из последнего лифта. - Сержант-майор Косутич, убирайтесь оттуда. Это приказ. Немедленно. - Возвращаться мне дальше, чем идти к выходу через позицию диверсанта, - мягко возразила Ева. Панэ добрался до первого заряда. Как и говорила Ева, никаких внешних признаков сигнальных устройств не было, но он носом чуял ловушку. Он обернулся к Билали, сержанту из первого взвода. Парень выглядел абсолютно невозмутимым - насколько это возможно для человека, стоящего в паре шагов от бомбы, готовой рвануть в любой момент. Женщина-рядовой рядом с ним такой невозмутимостью похвастаться не могла. Она пристально смотрела в спину сержанту и старалась дышать размеренно и глубоко. Это был обычный способ справляться со стрессом в бою. Панэ приподнял бровь, обратившись к Билали: - Саперы? - Направляются сюда, сэр, - четко доложил сержант. - Хорошо, - кивнул Панэ. Коротко глянул по сторонам. Если диверсант не опередит их, можно попробовать взорвать заряды на месте. Если взрывать их по очереди, повреждения плазменного двигателя не произойдет, а трубопроводы защищены бронированными переборками. Поскольку взрыв не будет направленным, броня устоит. Если, конечно, саперы успеют раньше диверсанта. - Еще бы сохранить спокойную голову во всем этом... - пробормотал Панэ, лихорадочно соображая. - Простите, сэр? - Сержант-майору обеспечили поддержку? - Так точно, сэр, - доложил Билали. - Две группы идут по периметру навстречу друг другу, одна движется наперерез, через центр отсека. - Ладно, все мы знаем, что трусов у нас нет, но храбрость и глупость - не одно и то же. Выбираемся отсюда. Надо полностью перекрыть этот проход на случай, если тут все гавкнется. - Приказ подтверждаю. - Угольно-черное лицо Билали даже не дрогнуло, когда он включил коммуникатор. - Охрана, всем, кроме целевых групп. Покинуть коридор, задраить все люки. Коридор инженерного отсека представлял собой замкнутое кольцо внутри корпуса корабля. Он имел несколько ответвлений, но их всегда держали блокированными. Открытыми оставались только люки центрального прохода и взрывоустойчивая дверь, через которую вторгся диверсант. Если случится самое худшее... - Капитан Красницкий, - решил уточнить Панэ. - Что произойдет, если мы задраим все люки, а мины все-таки взорвутся внутри? - Ничего хорошего, - ответил женский голос. - Говорит лейтенант-коммандер Фуртванглер, старший инженер. Во-первых, противоударные люки не рассчитаны на многократную детонацию, и удержать плазму внутри инженерного не удастся. Даже если нас не убьет плазма, мы вывалимся из пространства туннеля. Скорее всего, двигатель получит такие повреждения, что запустить его не удастся. А если и удастся, мы вряд ли куда доползем. И дьявол его знает, какие еще будут вторичные повреждения. Так что - ничего хорошего, - повторила она. Панэ смотрел на бронированный люк, заперший его морпехов. Похоже, при любом раскладе ничего хорошего ждать не приходится.
Косутич уже определила схему размещения зарядов. Добравшись до шестого противоударного люка, она прыгнула вперед и заскользила на животе к тому месту, где должна была находиться следующая бомба. Едва она показалась из-за угла, мичман Гуа нажала на спуск, и очередь из пяти бусин с визгом прочертила пространство в том месте, где, по расчетам мичмана, должен был находиться противник. Чудовищная отдача отбросила руки вверх и назад - не помогло даже то, что Гуа удерживала пистолет обеими руками. Прицелиться снова Гуа уже не успела. Ева Косутич была ветераном сотни боевых столкновений, каждую неделю она расстреливала в тире тысячи обойм, чтобы держать себя в форме. Ни одна хакерская программа, сколь угодно хорошо написанная, не могла выдержать сравнение с реальным боевым опытом. Ее собственный пистолет уже был направлен прямо в горло мичману, стрельба одиночными... Огонь! За время полета по двадцатисантиметровому стволу пятимиллиметровая бусина разогналась до четырех километров в секунду. Вонзившись в шею мичмана, чуть левее трахеи, шарик сдетонировал, и в долю секунды кинетическая энергия превратилась в энергию взрыва. Голова мичмана оторвалась от тела и покатилась прочь, из разорванных артерий фонтаном ударила кровь, залив все вокруг, в том числе и не взведенную пока мину. Задолго до того, как обезглавленный труп рухнул на пол, Ева рванула наутек. Заложенные мины, скорее всего, управлялись дистанционно, но наверняка имели и дублирующие системы. Простейшей из таких систем был обычный таймер, а неплохим дополнением к нему служил выключатель «мертвой руки», контролируемый зуммером диверсантки. В случае смерти Гуа - а таковая, собственно, уже практически наступила - зуммер, опознав прекращение мозговой деятельности, пошлет сигнал взрывателям. И именно поэтому главный сержант стреляла не в голову, а в горло. Все мины, подготовленные к взрыву, находились за спиной Евы Косутич, и она собиралась любой ценой увеличить расстояние между собой и ими. Перепрыгивая через голову мичмана, Ева включила коммуникатор. - Красная тревога! Перекрыть все люки! - прокричала она, набирая скорость. Капитан Панэ открыл рот, собираясь повторить ее слова, и в этот самый миг началась серия толчков, и мир ушел куда-то вбок.

ГЛАВА 4

Впоследствии Роджер так и не смог сообразить, что же его разбудило - сигнал тревоги или бесцеремонный пинок морского пехотинца. В мутных красноватых отблесках аварийного освещения лица морпехов показались ошалевшему спросонья принцу незнакомыми, и, когда его грубо отшвырнули к переборке, ярость вырвалась наружу. Как член императорской семьи Роджер располагал имплантом последнего поколения, начиненным всевозможными полезными программами, в том числе и строго засекреченными. В их число входили, например, полный пакет программных наработок по рукопашному бою и блок модификаторов «профессиональный убийца» - чертовски интересная штучка. Кроме того, принц всегда отличался любовью к спорту. Он был обладателем черного пояса по трем видам боевых искусств, а обучал его один из лучших сэнсеев во всей Империи Человечества. С учетом вышесказанного никому не рекомендовалось бы наскакивать на него в темноте без предупреждения - что бы там ни думали о своем принце бойцы второй роты. Даже застигнутый врасплох посреди сна, он нанес удар ногой назад, планируя перебить противнику колено. Ничего другого он сделать уже не мог, поскольку руку ему вывернули в сторону и запихивали в рукав. Учитывая неожиданность нападения и оглушенность после сна, прием был выполнен блестяще... но совершенно безрезультатно. Возможно, солдаты Императорского особого и удивились реакции принца, но им было чем удивить его в ответ. Их импланты были запрограммированы по рукопашному бою немногим хуже, а главное, морпехи проводили на тренировках куда больше времени, чем дилетант принц. Роджер просто получил тычок в солнечное сплетение и полетел кубарем. Двое рядовых Бронзового, практически не заметив трепыханий задыхающегося принца, стремительно упаковали его в эвакуационный вакуумный скафандр, нахлобучили шлем и сели сверху. В буквальном смысле слова. Сначала юношу грубо швырнули на палубу, а затем двое телохранителей перевернули его на спину и уселись прямо на него, выставив оружие на изготовку. Из-за идиота-переростка, давившего своим весом ему на грудь, принц не мог дотянуться до пульта управления скафандра, а поскольку коммуникатор, как обычно, был выключен, Роджер лишился последней возможности - вызвать Панэ и приказать ему убрать к чертовой матери этих недоумков. Формально он был командиром морпехов, но эти два кретина даже не почесались, сколько ни кричал он сквозь шлем. Когда Родж уяснил, что его усилия тщетны, он сдался. Дьявол, не хватало еще, чтобы какое-то жлобье позволяло себе игнорировать принца Макклинтока! Прошла, казалось, целая вечность - минут десять - пятнадцать, не больше, - прежде чем дверь каюты наконец распахнулась и на пороге показались двое морских пехотинцев в боевых скафандрах. Телохранители, сидевшие верхом на принце, подскочили - один даже подал Роджеру руку и помог встать, - после чего покинули помещение. Вновь прибывшие - безликие из-за поблескивающих лицевых щитков боевой брони - усадили Роджера на кровать, зажали между собой и тоже взяли оружие на изготовку. И какое оружие! Тяжелое четырехствольное бисерное ружье и плазменный метатель, направленные соответственно на дверь и на стену соседнего отсека. Если нападающим придет в голову проломиться сквозь стенку, их ожидает весьма неприятный сюрприз. Роджер наконец разобрался со своим скафандром и - проклятье, что они себе позволяют! - обнаружил, что коммуникатор установлен на аварийную частоту. Использовать аварийную частоту в ситуации, которая не является поистине критической, считалось непростительным грехом, сравнимым, пожалуй, только с пожиранием собственных детей. Во всяком случае, так гласил один из немногих уроков, усвоенных Роджером за время принудительного обучения в академии. Поскольку морпехи не проявляли к нему враждебности, а наоборот, по всей видимости, обеспечивали максимальную безопасность, ситуацию вряд ли следовало определять как «поистине критическую». Значит, коммуникатор лучше оставить в покое. И без него есть о чем подумать. Правда, пищи для размышлений в распоряжении Роджера было маловато. В каюте по-прежнему сохранялось нормальное давление, лишь несколько сигнальных лампочек тревожно мигали. Принц собрался снять шлем, но морпех моментально отвел, его руку от застежек. Судя по всему, он собирался сделать это вежливо, но твердо, и не его вина, что искусственные мускулы бронескафандра превратили этот жест в чувствительный удар. Изогнувшись всем телом, Роджер прижался шлемом к шлему телохранителя. - Вы бы не отказались объяснить мне, какого дьявола здесь творится? - Капитан Панэ приказал дождаться, пока он прибудет лично, ваше высочество, - ответил высокий женский голос, чудовищно искаженный стенками шлемов. Роджер покивал и отвалился назад, прислонившись к переборке. С минуту он вертел головой, добиваясь того, чтобы его шикарные волосы легли по возможности ровно и красиво. Одно из двух: или произошел мятеж и Панэ в нем участвует или действительно случилась какая-то авария, и тогда Панэ даст ему вскоре куда более полный отчет, чем можно получить из вторых или третьих рук. Если события развиваются по второму сценарию, беспокоиться не о чем. Надо просто сидеть тихо и ждать, когда все разъяснится. А вот в случае первого варианта... Принц посмотрел на закованного в броню морпеха с бисерным ружьем, нацеленным в дверь. Можно попытаться вырвать ружье - примерно с тем же успехом, что искать снежок в огне преисподней, - и убить предателя Панэ. Но если и вправду совершен переворот, его жизнь и плевка не стоит. А он обязан поддержать честь Макклинтоков. Роджер одну за другой анализировал мельчайшие детали происшедшего и вдруг заметил, что пол перестал вибрировать. Постоянный шумовой фон, неизбежный при работе двигателей и систем жизнеобеспечения, был настолько привычен, что оставался за гранью восприятия, зато теперь, когда он исчез, в мозгу образовалась пугающая пустота. Если основные системы не работают, значит, они и вправду крепко влипли... что по-своему хорошо, поскольку исключает версию о государственном перевороте. Принц вспомнил морпехов, вытряхнувших его из постели. Они затолкали его в скафандр и в полном смысле слова сидели на нем добрых десять минут, прежде чем их сменили. И на них самих никаких скафандров не было. В случае утечки атмосферы им обоим грозила быстрая и крайне неприятная смерть. Следовательно, эта парочка прежде всего заботилась о том, чтобы принц выжил. Что тоже опровергало подозрения насчет мятежа. Они рисковали жизнью, защищая его. И хотя императорская семья полагалась на готовность телохранителей рисковать жизнью или умереть, выполняя долг, сам Роджер еще ни разу не попадал в серьезную переделку. Жизнь его телохранителей никогда не подвергалась опасности. Ну, была одна мелкая неприятность как-то на каникулах, но и тогда его телохранителям ничего не грозило, чем бы там ни размахивала та юная леди... Но сегодня, совершенно очевидно, два человека, которых он даже не мог назвать по имени, не побоялись погибнуть жуткой смертью, защищая своего принца. Это... обескураживало.
На исходе второго часа ожидания появился Панэ в сопровождении капитана Красницкого. Панэ был одет в легкий «хамелеон», капитан корабля предпочел флотскую «вторую кожу» с откинутым на спину шлемом. Панэ кивком отослал телохранителей и закрыл за ними дверь. Принц покосился на шкипера, указал ему кресло, привинченное к полу рядом с письменным столом. Красницкий устроился в кресле, а Панэ опустил рычажок, блокирующий дверь, и обернулся к принцу. - Ваше высочество, у нас проблемы. - В самом деле, капитан? А я и не заметил. Голос принца был еле слышен из-под шлема. Повозившись немного, Роджер справился с застежками и сбросил шлем на кровать. - Кстати, - кисло поинтересовался он, - на борту случайно не найдется «второй кожи» моего размера? - К сожалению, нет, ваше высочество, - терпеливо ответил Панэ. - При подготовке эту деталь не учли. Как и кое-что другое. - Он обратился к шкиперу, сидевшему с совершенно несчастным видом. - Не желаете продолжить, капитан Красницкий? Капитан потер лицо и тяжело вздохнул. - Мы подверглись диверсии, ваше высочество. Весьма серьезной. - Диверсии? - недоверчиво повторил принц. - Со стороны кого? - Вопрос на миллион кредиток, - признал Панэ. - Мы знаем только непосредственного исполнителя. Аманда Гуа, баталер корабля. Офицер, который занимается материально-техническим снабжением. - Что-что? - Роджер в замешательстве заморгал. - Зачем бы ей это понадобилось? Красницкий открыл рот для ответа, но посмотрел на Панэ и закрыл рот. Морпех, пожав плечами, продолжил: - Полной уверенности, конечно, нет, но я полагаю, ее превратили в зумби. - Зомбированный зуммер? - Глаза Роджера расширились. - Здесь? И есть другие? - Он тряхнул головой, сообразив, что задал глупый вопрос. - Мы не можем этого знать, верно? Верно, ваше высочество, - сдержанно ответил Панэ. - Однако есть обнадеживающие признаки, позволяющие предположить, что зумби у нас только один. Вероятность того, что взлому подвергся еще кто-то, исчезающе мала. Мы регулярно проверяем каждого, кто имеет к вам доступ, и постоянно обновляем начинку имплантов. Личный состав отряда и все члены экипажа корабля были подвергнуты проверке перед отлетом. Включая мичмана Гуа. Но в ее каюте мы кое-что обнаружили... - Вот дерьмо! - не удержался Роджер. - Некое устройство. Оно могло попасть на борт по меньшей мере двадцатью разными способами. Но не это должно нас заботить в настоящий момент. - Ваше высочество, - заговорил наконец капитан Красницкий, кивком поблагодарив Панэ. - Каким образом они взяли Гуа под контроль - не важно по сравнению с тем, что она натворила. Она ухитрилась установить взрывные устройства на плазмопроводах туннельного двигателя. Когда они сработали, мы практически потеряли инженерный отсек. Там утечка плазмы, и она не ликвидирована. Когда автоматическая система безопасности засекает выброс плазмы, она должна заглушить реактор, но Гуа не ограничилась подготовкой взрыва. Она запустила вирус в систему контроля. Автоблокировка не сработала. Плазма продолжает вытекать... Капитан приостановился, вытер пот со лба, стараясь найти подходящие слова, которые могли бы описать постигшее их несчастье. Панэ пришел ему на выручку. - Мы потеряли почти все, - с каменным лицом произнес морпех. - Туннельный двигатель недоступен. Фазовый двигатель недоступен. Главный инженер пыталась наладить ручное управление, но едва она это сделала, ее накрыл выброс плазмы. А она была единственным среди нас офицером с достаточной квалификацией для столь сложных ремонтных работ. - И физическое, и кибернетическое нападение одновременно. - Принц был ошеломлен. - Направлено против члена императорской семьи? - Да, ваше высочество, - ответил Панэ с холодной улыбкой профессионала, уязвленного до глубины души. - Просто прелесть, вам не кажется? И ведь они отнюдь не собирались остановиться на достигнутом. У нас полный компьютер червей, заражены все главные программы, включая навигационные, огневой контроль... - И жизнеобеспечение, - перебил Красницкий, качая головой. - Ладно, хватит. Я практически уверен, что вирусы мы вычистили, а вот катастрофический урон в инженерном... - Я был «практически уверен», что ничего подобного на борту произойти не может! - гневно рявкнул Панэ. - Так что теперь нам понадобится что-то получше, чем «практически уверен»! - Согласен, капитан, - коротко ответил командир корабля. Он встал и распрямил спину. - Ваше высочество, с вашего разрешения, я должен заняться кораблем. Я очень надеюсь, что мы сумеем произвести необходимый ремонт и добраться до обитаемой планеты. Хотя, - он отвернулся и посмотрел в гранитное лицо Панэ, - что нам для этого понадобится... Он позволил голосу угаснуть и пожал плечами. Роджер, совершенно ошеломленный, кивнул. - Конечно, капитан. Вам надо работать. Желаю удачи. Дайте мне знать, если вам что-нибудь понадобится. Едва последние слова сорвались с губ, он понял, какую глупость сморозил. Что он мог сделать такого, с чем не справились бы тренированные и опытные члены экипажа? Заняться кулинарией? Но измученный капитан не обратил внимания на дурацкое замечание, поменялся местами с Панэ и вышел из каюты.
Когда люк за ним закрылся, Панэ осчастливил своего принца еще одной холодной улыбочкой. - Капитан забыл сказать, ваше высочество, куда мы направляемся. - И куда же? - робко поинтересовался принц. Мардук, ваше высочество. Принц напряг память, но ничего не вспомнил. Быстрый поиск в базе данных импланта принес только список, где Мардук значился имперской планетой третьего класса. Объем памяти у зуммера был колоссальный, но большую его часть занимали модификаторы, управляющие нервной системой. На оставшееся свободным место закачали уйму разнообразной информации. Роджер отбирал темы сам. Сейчас перед его мысленным взором прокручивались схемы и сводки. Данные, как правило, загружали в текстовой или символьной форме - чтобы влезло побольше. Просматривая их, Роджер невольно хмурился. На Мардуке был расположен имперский пост - похоже, минимальный конструкторский набор для наземного поселения, а значит, планетка - не ассоциированный член Империи, а просто застолбленная правительством территория. - Принадлежат они нам, - осторожно сказал принц. - Формально да, ваше высочество. Но только формально, - фыркнул Панэ. - Там есть крохотный космопорт, но ничего похожего на ремонтные доки, и уж точно там невозможно отремонтировать наш транспорт. Есть корабельная автозаправка - летает вокруг газового гиганта, который принадлежит Текс-Ампу. В порту самоуправление. А при таком раскладе невозможно узнать, как обстоят дела на самом деле. Панэ задействовал собственный зуммер и скривился куда сильнее, чем морщился Роджер, копаясь в своей базе данных. - У разведки по этому региону только одно сообщение: здесь не исключается активность пречистых. С другой стороны, ваше высочество, в пограничной области, чем бы вы ни занимались, примерно в половине случаев вокруг рыщут спецназовцы пречистых и что-то вынюхивают. - Он слабо улыбнулся. - Впрочем, они про нас могут сказать то же самое. Панэ включил планшет (где банк данных был несоизмеримо больше) и нахмурился еще сильнее. - Местные жители настроены враждебно, стоят на низкой ступени развития, фауна опасна, средняя температура - тридцать три градуса по Цельсию, пять раз в день идет дождь. Район печально известен широкой контрабандой «травки сновидений» и пиратством. Ну да, как же без них-то. - Он покачал головой. - Грубо говоря, ваше высочество, я чувствую себя так, словно собираюсь сопровождать вас на прогулке по ночной Четырнадцатой авеню где-нибудь в субботу в середине августа одетым в одни только кредитки тысячного достоинства. Четырнадцатая авеню существовала всегда, еще с тех дней, когда центр Империи располагался в округе Колумбия - в столице бывших Соединенных Штатов. И уже тогда она считалась не самым подходящим местом для прогулок. Но Роджеру сейчас было не до аналогий. Он вытер взмокшее лицо и тяжело вздохнул: - А какие-нибудь хорошие новости есть? Вопрос сильно отдавал скулежом, и Роджер мысленно пнул себя под зад. Эти люди защищали его, рискуя жизнью, и самое меньшее, что он мог для них сделать, это не мешать им своим нытьем. Лицо Панэ окаменело. - Ну, во-первых, ваше высочество, вы все еще дышите. Так что я пока свое задание не провалил. И я думаю, капитан сумеет доставить нас на Мардук - что само по себе можно считать благословением небес. По крайней мере на военном корабле существует возможность перемонтировать системы управления, хотя это займет не меньше недели тяжкой работы, при условии что мои морпехи будут вкалывать бок о бок с экипажем корабля. Так сказать, осуществляя войсковую поддержку. Простите за каламбур. Еще одна хорошая новость заключается в том, что посреди ночи старший инженер оказалась в отсеке и успела заглушить реактор вручную. Очень хорошая новость - мы по-прежнему на военном корабле. Еще одна: нас отбросило с курса всего на семь или восемь световых лет, и мы, кажется, не попали на территорию пречистых. Да, еще одна хорошая новость: мы все еще живы. Больше, пожалуй, хороших новостей нет. Во всяком случае, мне в голову больше ничего не приходит. Роджер коротко поклонился. - У вас интересное представление о хороших новостях, капитан. Но я понимаю, что вами движет. Могу ли я как-то помочь вам? - спросил он, тщательно контролируя голос. - Сказать по правде, ваше высочество, лучшее, что вы можете сделать, это остаться в каюте и не путаться под ногами. Иначе вы будете отвлекать экипаж от работы, а мои ребята начнут суетиться, расходуя слишком много кислорода. Так что если вы останетесь здесь, я буду вам крайне признателен. Доставку еды я организую. - А как быть с гимнастикой? - спросил Роджер, обежав глазами крохотную каюту. - Пока мы не восстановим централизованный контроль над системой жизнеобеспечения, лишняя физическая нагрузка нежелательна, ваше высочество. А теперь, если вы меня извините, я вернусь к работе. И не дожидаясь разрешения, Панэ открыл люк и покинул каюту. Люк закрылся за его спиной, а Роджеру осталось только разглядывать стенки, которые, казалось, придвигались все ближе и ближе. И прислушиваться, не заработает ли вентиляция.

ГЛАВА 5

Терпение принца Роджера - весьма непрочная субстанция - было уже на исходе. Туннельный двигатель с грехом пополам починили и даже запустили. Кое-как, на соплях, заставили работать и фазовый двигатель. Принц все это время изводился, стараясь «вести себя хорошо». Уже три недели он безвылазно сидел в каюте, причем добрую половину этого времени провел, мучаясь в скафандре не по размеру. Наконец основные ремонтные работы закончились, и корабль нырнул в пространство туннеля, взяв курс на Мардук. Залатанный на скорую руку двигатель немилосердно шумел и вибрировал, что также не способствовало хорошему настроению. Вообще-то туннельный двигатель гудит тихо и гармонично, почти убаюкивающе, но после варварского ремонта он завел привычку взвизгивать и трястись, и Роджеру частенько казалось, что корабль вот-вот разлетится на куски. Панэ и капитан Красницкий, изредка баловавшие принца визитами, старались сгладить ситуацию, скрывая наиболее серьезные проблемы. Правда, им так и не удалось скрыть, что корабль держится на честном слове - вернее, «на веревочках и жвачке», как выразился Мацуги, который в последнее время водил компанию с несколькими телохранителями Бронзового. Тем не менее пока заплатки держались, и ужасное путешествие подходило к концу. Им оставалось только приземлиться на Мардуке и с первым же подвернувшимся имперским кораблем вернуться на Землю. Роджер втайне надеялся, что благодаря неожиданной передряге он отвертится-таки от посещения Левиафана. Проблемы решены, кризис преодолен, опасность позади. Ура. И теперь Роджер, принц Дома Макклинтоков, даже по личной просьбе Господа Бога не согласится и дальше торчать на привязи в этой вонючей конуре. Он пригладил волосы, уложил несколько непокорных локонов, нажал кнопку люка и вышел в коридор. В тускло освещенном коридоре воняло еще хуже, чем в каюте, и на мгновение принц даже задумался, не надеть ли ему шлем. В следующее мгновение он представил, как отреагируют на нерешительность его телохранители: то снимает, то надевает... Будь он проклят, если даст этим варварам новый повод для насмешек. Принц обратился к ближайшей бронированной фигуре. - Проводите меня на мостик, - приказал он самым повелительным тоном, на который был способен. Они должны наконец смириться с тем, что он не намерен оставаться взаперти.
Сержант Нимаш Дэпро дернула головой, едва не стукнувшись о стенку шлема, и смерила принца долгим взглядом, невидимая за мерцающим лицевым щитком, который не только защищал, но и маскировал голову, как и весь скафандр. Разглядеть снаружи выражение лица сержанта было невозможно, так что она недолго думая показала принцу язык и зашагала в сторону мостика. На ходу с помощью импланта она включила внутреннюю радиосвязь и вызвала капитана Панэ. - Говорит сержант Дэпро. Его высочество направляется на мостик, - сухо доложила она. - Понял, - последовал короткий ответ. События принимали интересный оборот.
С трудом дождавшись, когда воздушный шлюз закончит цикл и позволит открыть второй люк, Роджер ворвался на мостик и завертел головой. В академии он изучал корабли класса «битюг», но на мостик его никогда прежде не заносило. Десантные транспорты, предназначенные для перевозки войск, были рабочими лошадками гарнизонов и служб снабжения, а потому в академии их считали едва ли не ссылкой для нерадивых выпускников. Выпускники академии стремились получить назначение в экспедиционные корпуса - именно там делали быструю карьеру. А что делать на таком вот тихоходном мусоровозе? Потолок - стать его капитаном. Капитаном мусоровоза, ха! Однако «мусоровоз» выжил после серьезнейшей аварии, а это многое говорило о его капитане и команде, не важно, кончали они академии или нет. Признаки повреждений имелись даже здесь, в самом сердце корабля. Подпалины на панели управления свидетельствовали о том, что мазеры не выдержали перегрузки. На многих пестах отсутствовали лицевые панели приборов и шины кабелей. Кабельные каналы управления проектировались глубоко в стенах корпуса, проводку начинали монтировать одновременно с закладкой корабля. Кроме того, на всех военных (и не только боевых) кораблях - исходя из высокой вероятности повреждений - была предусмотрена возможность быстрого монтажа обходных кабелей и временных систем. Сейчас мостик был загроможден самодельными ретрансляторами и переходниками. Ремонтникам даже - Господи, спаси и сохрани! - пришлось использовать голое оптоволокно и обыкновенные провода. На полу, казалось, кишели змеи, по всему помещению метались слабые вспышки, возникавшие из-за неизбежных мелких утечек световой энергии. Роджер, старательно переступая кабели, заполонившие палубу, приблизился к капитану. Тот на пару с Панэ сражался с тактическим дисплеем. Голограмма кривилась и дрожала, поскольку искалеченные компьютеры системы управления огнем плохо справлялись с постоянным обновлением информации. - Как у нас дела? - спросил принц. - Прекрасно, - ответил Красницкий с мрачной улыбкой, начисто лишенной признаков юмора. - До сих пор все шло прекрасно, ваше высочество. Едва он договорил, раздался вой общей тревоги. И еще раз. - Что случилось? - прокричал Роджер, перекрывая ее звук. Панэ нахмурился, дернул головой: - Неопознанный корабль в системе, ваше высочество. До точки перехвата остается больше суток, но мы понятия не имеем, кто еще - и насколько близко - может поджидать нас в засаде. - Что? - взвизгнул Роджер. От неожиданности голос снова подвел его. - Как... Но... - Он заставил себя заткнуться и начать заново. Цивилизованно. - Это сообщники диверсанта? Может ли быть так, что они поджидают именно нас? И кто они? Может быть, наши? - Капитан? - Панэ переадресовал вопрос командиру корабля. - На данный момент неизвестно, сэр. Я хотел сказать, ваше высочество. Сегодня капитану было начхать на присутствие коронованной особы. Почти неизбежная перспектива сражения занимала все его мысли, да и последние три недели адской работы напрочь выжгли суетные заботы об этикете. - Наши датчики повреждены - как и многое другое, - но перед нами несомненно военный корабль. Мы сняли основные характеристики работы фазового двигателя. Больше ничего определенного пока сказать не могу. - Он нахмурился, вспоминая, какие еще вопросы следует осветить. - Я сомневаюсь, что это участники заговора. Слишком все сложно. Когда туннельный двигатель отключился, нас отшвырнуло прочь от запланированного маршрута. На их месте я бы вообще не верил, что мы остались в живых, а если бы и подстраховывался на такой случай - так сказать, чтобы «удостовериться» в успехе, - я бы устроил засаду где-нибудь внутри системы, поблизости от пункта назначения. Мардук удален от этой точки почти на целый туннельный прыжок. Семнадцать световых лет. Я не вижу ни малейшей возможности предусмотреть наше здесь появление. Так что вряд ли они поджидают именно нас. Но это еще не значит, что они желают нам чего-то хорошего. Характеристики двигателя и общий рисунок излучений говорят о том, что это паразитный крейсер пречистых, а это означает, что пречистые поддерживают сообщение с системой. - Вернее сказать - чистюли захватили систему, - прорычал Панэ. Капитан криво улыбнулся, фыркнул и похлопал по краешку поврежденного тактического дисплея. - Скорее всего. - Значит, планету контролируют наши враги? - спросил Роджер. - Это не исключено, сэр. Тьфу, ваше высочество, - согласился Красницкий. - Это весьма вероятно. Во всяком случае они контролируют орбиту. Им вовсе незачем атаковать космопорт. - Почти наверняка так оно и есть, - подвел итог Панэ. - Капитан, нужно собрать совет. Я сам, мои офицеры, его высочество, вы и ваши офицеры, кого можно отвлечь от работы. У нас есть резерв времени? - Есть, есть. Кто бы это ни был, он очень долго не включал двигатель, дожидаясь, пока мы заберемся поглубже в систему. Он хотел быть уверенным, что «купец» от него не уйдет. А это, в свою очередь, означает, что наши характеристики после аварии изменились настолько, что он принимает нас за торговое судно и не подозревает, что имеет дело с военным транспортом. Если учесть наше ускорение, курс на планету, его ускорение, курс на перехват - даже при самом неблагоприятном раскладе у нас остается несколько часов на принятие решения. - Между чем и чем мы будем выбирать? - спросил Роджер. Маленькая красная сигнатурка, обозначавшая предположительно вражеский корабль, притягивала его глаза, как магнит. Красницкий усмехнулся: - Ну, выбор у нас небогатый, ваше высочество. Вернуться в открытый космос мы не можем...
- ... так что придется драться, - закончил Красницкий. Кают-компания была набита под завязку. Кроме Красницкого здесь присутствовали его старпом, действующий инженер и артиллерийский офицер. Вторую роту представлял принц Роджер, подпертый с флангов Элеонорой О'Кейси и капитаном Панэ. В тылах рыли копытом землю два или три лейтенанта морской пехоты. В идеале, согласно Уставу, у капитана Панэ должно было быть семь лейтенантов, но благие замыслы редко выживают в столкновении с тоскливой действительностью. Императорский особый предъявлял своим офицерам настолько высокие требования, что страдал от их нехватки куда сильнее, чем регулярная армия. Честно говоря, по сравнению с вакантной должностью командира взвода таким пустяком, как отсутствие заместителя по отряду и начальника штаба, Панэ вполне мог и пренебречь. А то ведь в третьем взводе офицеров попросту не было. Был только сержант. В нормальной обстановке он тоже присутствовал бы на совете, но сейчас был занят по горло - разнообразными приготовлениями. Ибо никто не мог знать, что решит капитан и чем это для всех обернется. Навигатор стоял вахту на мостике, присматривая за приближающимся крейсером, который все сильнее и сильнее смахивал на боевую единицу чистюль. - Я хочу, чтобы у вас не осталось места сомнениям. Мы можем победить - но можем и проиграть. В обычных условиях я бы не усомнился, что с одним крейсером мы справимся. У нас больше ракет, они тяжелее, и более мощное лучевое оружие. - Он вдруг замолк и секунду пустым взглядом смотрел в пространство. - Мы располагаем всеми преимуществами, которые дает туннельный двигатель: у нас нет ограничения по массе - двигатель лимитирует только объем пространства, так что наши проектировщики расщедрились на хромстеновую броню, которой наверняка нет у противника. Это принципиальный фактор: хромстен неуязвим для большинства ракет, которые прорвутся сквозь активную оборону, а мы тем временем будем плющить противника из всех стволов. Кроме того, наш корабль крупнее, следовательно, мы способны выдержать более серьезные повреждения. Теперь оборотная сторона медали. Корабль в паршивом состоянии. Мы с трудов набираем ускорение. Наши сенсоры и системы управления огнем после восстановления еще не оттестированы. Мы чертовски большая цель - по нам почти невозможно промахнуться. В общем, недостатки корабля с туннельным двигателем вам хорошо известны, у нас их просто немножко больше, чем обычно. Так что если нас угробят - ну, тут все понятно. Но даже если мы выиграем бой, после него мы будем находиться в куда худшем положении, чем сейчас. Он снова замолчал и обвел взглядом присутствующих. Морские пехотинцы, все до одного боевые ветераны, были настроены мрачно, но решительно. Его собственные подчиненные, ни разу еще не участвовавшие в космических сражениях, выглядели бледновато, но сосредоточенности не потеряли. Шеф персонала принца старательно демонстрировала уверенность - как будто и впрямь разбиралась в происходящем. А сам принц... На принца можно было продавать билеты. Черт его знает, чему он там выучился в академии, но симуляторы «безнадежного боя» явно не входили в программу. По ходу совещания его глаза становились все круглее и круглее... - Используем штурмовые катера? - спросил Панэ, со скучным лицом опершись щекой о ладонь. Красницкому за его долгую жизнь уже доводилось иметь дело с крутыми ребятами из морской пехоты, но командир телохранителей принца, похоже, относился к тем редким людям, которые перед лицом катастрофы обретают лишь большее спокойствие. Флотский офицер готов был держать пари, что и давление, и пульс морпеха ни на йоту не изменились. - Я бы предложил держать их наготове, - сказал лейтенант-коммандер Талькотт, старпом «Деглопера», - но не запускать. Несколько лишних слоев брони, защищающих принца от огня противника, никогда не помешают, а вот чтобы добраться самостоятельно до планеты из этой точки, им понадобится чертова уйма времени. - Они что-нибудь запрашивали по радио? - спросила Элеонора. - Пока нет, - сказал Красницкий. - Радиосигнал идет с большим запаздыванием. В лучшем случае мы получим сообщение через полчаса. Примерно в это же время они получат нашу радиограмму. Предваряю ваши вопросы: мы представились как торговое судно Небьюланской корпорации, порт приписки Ольмстед. У нас отказал туннельный двигатель, и мы ищем порт, чтобы отстояться в ожидании ремонтного корабля. - Можно подумать, они в это поверят! - фыркнул лейтенант Гулия, командир второго взвода. Поскольку предполагалось, что каждое подразделение Императорского особого способно действовать автономно, командиру отряда de facto полагался личный штаб. Гулия в этом штабе исполнял функции начальника разведки. - Я согласен, - поддержал Талькотт. - Мы им не доверяем, так почему они нам поверят? - Ас какой стати им нас в чем-то подозревать? - заметил капитан Красницкий. - Развить приличное ускорение с поврежденным фазовым двигателем мы не способны, картинку наших излучений они получат искаженную - все из-за тех же повреждений. Положа руку на сердце, нас от неисправного купца и не отличить. А чтобы отличить, им придется детально изучать корпус. - А мы тем временем, - торжествующе объявил младший лейтенант Сегедин, - подпустим их поближе, все время держа на прицеле. - Исполняющий обязанности старшего артиллериста явно рвался в бой. Он нервничал, но по-хорошему - точно скаковая лошадь перед выходом на дистанцию. - Нам уже повезло - они выжидали слишком долго. По идее, они уверены, что имеют дело с «купцом». Скорее всего, они прикажут нам следовать за ними курсом на планету. Мы подчинимся, но ускорение не снизим. Чем ближе мы подойдем к планете, тем лучше. - У нас минус одна ракетная пусковая, - проинформировал Талькотт. - Ее сервер спалило скачком напряжения, а запасные уже кончились. Итого, действующих - семь. Правда, все лазеры в порядке. Огневой контроль... хромает на все четыре ноги. Но на короткое сражение нас хватит... - Вы хотите сказать, что крейсер мы уничтожим, - вмешался Роджер. До сих пор он просто молчал, накручивая на палец золотистые локоны. - А что потом? Как мы вернемся на Землю? - Потом мы возьмем под контроль космопорт. Или атакуем его, используя кинетическое оружие, ваше высочество, - сухо пояснил Панэ. - А потом будем ждать. - А если вернется корабль-матка? - Роджер и сам удивился тому, как спокойно он выговорил эти слова. Только сейчас он с удивлением обнаружил, что испортил себе прическу, и поспешно пригладил волосы. - Я хочу сказать, что крейсер сюда доставил корабль-матка, правильно? Авианосец... А у него и броня куда мощнее, чем у нас, и ракет намного больше, я прав? Панэ и Красницкий обменялись взглядами. Ответил Панэ: - Видите ли, ваше высочество, когда мы с этим столкнемся, тогда и будем разбираться. Не исключено, что матка - где-то там, на низкой орбите. А вот, - он перевел взгляд на Сегедина, - как насчет кораблей в системе? Здесь есть другие крейсеры? Или истребители? - На данный момент на приборах никого, - ответил и. о. старшего артиллериста. - Но дело в том, что корабль невозможно засечь, пока он не включит двигатель. Так что по соседству вполне может оказаться и авианосец на пару с еще одним крейсером - или даже сотня вооруженных ублюдков, - а мы ни сном ни духом. - Хорошо, - подвел итог Панэ, - с этим тоже будем разбираться в свой черед. - Он повернулся к лейтенантам морской пехоты, делавшим заметки в своих планшетах. Электронные устройства вели запись совещания, автоматически переводя ее в текстовый формат и подсвечивая примечания, введенные вручную. - Займетесь катерами. Снарядить по полной программе. Когда мы спустимся с орбиты, будьте готовы к «горячей» встрече в космопорту. - Мы собираемся атаковать, сэр? - спросила лейтенант Савато. Командир первого взвода фактически выполняла функции начальника штаба роты. Иными словами, если планируется развернутая атака, в обязанности Савато входит подготовить операцию и обеспечить поддержку морской пехоты с воздуха. - Нет, - покачал головой Панэ. - Мы потребуем капитуляции. Если они подчинятся, свалимся им на голову и задавим массой. Не подчинятся - долбанем по ним парой кинетических ударов, а потом свалимся на голову и задавим массой. Работать будем в полном боевом развертывании, по крайней мере в течение нескольких часов. Считайте, я вас предупредил. Это приказ. - Неужели без этого не обойтись, майор? - не выдержала Элеонора. - Насколько я понимаю, вы ведь Бронзовый батальон, а не экспедиционный корпус. Ваша задача - охранять принца Роджера, а не отвоевывать захваченную врагами планету. Почему мы не можем остаться на орбите и дождаться подкреплений, которые и урегулируют ситуацию на поверхности? Панэ уставился на нее деревянным взглядом. - Можем, мэм, - ответил он наконец. - Вообще-то можем. Но как бы вам это объяснить... По-моему, очень важно, чтобы та сволочь, которая захватила систему - кто бы это ни был, - раз и навсегда уразумела, что если ты поднял хвост на имперскую базу, то единственное, что ты поимеешь в результате, - это разбитый нос и много переломов. Есть и более практическое соображение. Если нам придется искать укрытия на поверхности планеты, я бы предпочел, чтобы к этому моменту их база была обезврежена. - Вы исходите из того, что могут вернуться корабли поддержки? - уточнил Роджер. - Да, ваше высочество. Или они находятся где-то неподалеку, - ответил Панэ, не вдаваясь в подробности. - Ваше высочество, вы собираетесь участвовать в высадке? - робко пискнул Красницкий. - Да! - быстро ответил Роджер. Его лицо просветлело, едва он сообразил, что выберется наконец за пределы корабля. - Нет!!! - одновременно гаркнули Панэ и Элеонора. Трудно было решить, кто из них завелся сильнее. Они посмотрели друг на друга, затем на принца, зажатого между ними, - этаких два сторожевых льва у ворот. О'Кейси наклонилась вперед и даже ухитрилась заглянуть Роджеру в глаза - хотя он не отводил взгляда от Красницкого, сидевшего напротив. - Нет! - безапелляционно повторила она. - Почему нет? - жалобно взвыл Родж - и его передернуло от мерзкого звука собственного голоса. - Я могу нести нагрузку, равную моему весу. - Слишком опасно, - отрубила О'Кейси. - И вообще это идиотская идея. - Если дело дойдет до рукопашной, ваше высочество, я не вправе заставлять моих подчиненных тратить время на охрану вашей персоны. Моих подчиненных, - раздраженно поправил Роджер. Он ненавидел эту манеру говорить, но по-другому у него не получалось. - Моих, капитан. Я - командир батальона. А вы - только роты Б. И в силу этого мне подчиняетесь. Он пригладил волосы, поправил парочку своенравных прядей. Панэ стиснул зубы и буквально окаменел. - Так точно, ваше высочество. - Он откинулся на спинку кресла, скрестил руки на груди и уставился в пустоту. - Какие будут приказания, сэр? Роджер, который уже открыл рот, собираясь и дальше отстаивать свои права, настолько ошалел от отсутствия сопротивления, что так и замер с отвисшей челюстью. Он понятия не имел, какие приказы нужно отдавать - да и не хотел он ничего приказывать. Он желал одного: чтобы эти люди начали обращаться с ним как со взрослым человеком - между прочим, командиром того самого батальона, в который входила их рота! - а не с хрупким и ценным грузом. Но внезапно он вспомнил безымянного солдата в повседневном мундире морской пехоты, не дающем никакой защиты от вакуума, морпеха, который одел своего принца в скафандр, закрыл своим телом и оставался с ним, зная, что в любой момент может наступить разгерметизация корабля. Роджер понял, что обязан самостоятельно выкарабкаться из угла, в который только что сам же себя загнал. Так о чем сейчас говорили? Он обратился к памяти зуммера. Его имплант всегда сохранял запись последних 60 секунд текущего разговора - что не раз выручало принца и в школе, и на светских раутах. Отыскав нужное место, Роджер испытал непередаваемое облегчение. - Ну что ж, капитан, я думаю, пока пехотинцы занимаются катерами, мы с вами должны разработать план операции. Составить список участников, определить боевое развертывание... Он покосился на Элеонору, но та смотрела строго в стол - как и смущенные флотские офицеры, сидящие напротив. - Вы хотите что-то добавить, капитан Красницкий? - Нет, ваше высочество, - ответил Красницкий. - Я совершенно с вами согласен. - Очень хорошо, - сказал принц. - Тогда займемся делом. Красницкий посмотрел на Панэ, Панэ кивнул. На этом совещание и закончилось.

ГЛАВА 6

- Принцу Роджеру - на капитанский мостик! Принцу Роджеру - на капитанский мостик! Объявление по интеркому, сопровождаемое звуковым импульсом импланта, застало Роджера в самый неподходящий момент. Он наконец-то занялся подгонкой скафандра под индивидуальные параметры, а это процесс нелегкий и трудоемкий. Принц все-таки добился своего - хотя не обошлось без жарких споров. Ему, конечно же, не позволили принять участие в атаке на космопорт, зато он отстоял место во второй волне - со специалистами-техниками. Это была только половина победы - по сравнению с тем, на что он рассчитывал, - но по крайней мере Панэ согласился с тем, что даже после захвата космопорта неизвестные враги могут в любой момент открыть огонь, а значит, броня окажется для принца отнюдь не лишней, а значит, не худо бы все-таки подогнать ее по размеру. Роджер подозревал, что все эти отговорки предназначены лишь для того, чтобы убрать его длиннохвостую голову из поля зрения морских пехотинцев, и преследовал капитан единственную цель - обеспечить Драгоценной Персоне максимальную безопасность. Но сейчас процесс подгонки пришлось прервать, и оружейник, беззвучно и выразительно матерясь, вперился взглядом в громкоговоритель. Роджер ощутил что-то вроде трепета. Поскольку найти хорошего оружейных дел мастера куда труднее, чем хорошего телохранителя, а работают они, редко попадаясь на глаза начальству, то оружейники Императорского особого в отличие от бойцов не подвергались излишне строгому отбору. Они должны были соответствовать только одному критерию: быть исключительно профессиональными. На эту роль редко шли добровольно, обычно «добровольцев» назначали. А как-то так сложилось, что с профессионалами высокой квалификации принц Роджер имел дело нечасто. - И что теперь делать? - вопросил принц, уставившись на собственную руку, вмороженную в бронированную перчатку. Система управления перчаткой здорово глючила, и на тот момент, когда прозвучало объявление, оружейник основательно расковырял ее и занимался отладкой. - Нормуль, тво высоч, - буркнул коренастый морпех с фамилией «Поэртена» на значке, - ща мы тя, язви, отчпокаем, как консерву... Роджер напрягся, переводя в понятные слова жуткий пинопский выговор сержанта. Пинопа была планетой бескрайних архипелагов и тропических морей. Заселили ее колонисты первой волны, сбежавшие на древних тихоходных кораблях от Драконьих войн, захлестнувших Юго-Восточную Азию. Официальным языком планеты был стандартный английский, но, судя по жуткому акценту, официальным он и остался, а дома пинопцы говорили на чем-то другом. Тем не менее Роджер был практически уверен в том, что хотя бы слово «язви» понял правильно. Оставалось надеяться, что в слово «отчпокать» капрал вкладывает какой-то технический смысл. - Может, сказать им по радио, что я занят? Роджер абсолютно не представлял себе, как его собираются извлекать из неисправного скафандра в сколько-нибудь разумный промежуток времени. Обычно при повреждениях системы управления скафандр вскрывали по всем швам, но эта неполадка представлялась совершенно очевидной, и опытный оружейник попросту отключил питание скафандра, тем самым обездвижив перчатку, и вывел все контакты наружу. Не сделай он этого, пришлось бы считаться с неприятной возможностью схватить удар в пару сотен ампер или нокаут - от дернувшегося при неверном импульсе кулака. Но теперь все эти контакты следовало присоединить обратно - что займет немало времени. - Ща, тво высоч! Я тя поемлю здеся за чуток. Бякни им чуток пождать, да вась-вась. Вона еще шесть, язви тя, гробнутых скафов, их курочить да курочить. - Он широким жестом обвел оружейную мастерскую, демонстрируя полдюжины скафандров, дожидающихся ремонта. - Лохи безрукие, муфлоны, язви их. Скафы ломают, что твоя чума. Оружейник отошел к старому ящику для инструментов в дальнем углу комнаты и извлек оттуда метровый гаечный ключ. Тяжелый, металлический. Принц в своем мертвом скафандре был совершенно неподвижен. Капрал подтащил ключ поближе и посмотрел прямо в глаза высокородному клиенту. - Не, тво высоч, - угрюмо усмехнулся низкорослый темнокожий морпех, - не ссы, не пораню. Он размахнулся гигантским ключом, словно молотом, и со всей дури шарахнул по левому бицепсу скафандра. Роджер поморщился, когда сообразил, что сейчас произойдет, но, кроме неприятной дрожи, удар привел лишь к тому, что локтевое сочленение разблокировалось, ниже плеча его рука повисла свободно. Сжавшиеся молекулы хромстеновой брони полностью погасили удар, зато Поэртена выронил «дубину» и затряс руками. - Отсушило, язви тя! Он удовлетворенно посмотрел на отключенную руку, подобрал гаечный ключ и зашел с другой стороны. - Я ранып, язви им, брал кувалду... - Взмах, удар, грохот - отключилась вторая рука. - Но мой своячок, Рамоном звать, ботало жопорукое, возьми и бякни: а гаеч ключ? Ну, я взял. Так этот жопорукий был прав. Он бросил инструмент и сунул руку в образовавшийся зазор в броне. - Ща по рукавам отчирик - жоп сама отпадет, - пояснил он. Он по локоть засунул руку внутрь скафандра куда-то принцу за спину. Роджер чувствовал, как он там возится, и вдруг стало легче - спинной шов скафандра раскрылся. К несчастью, при этом бронированные плечи прогнулись вперед, и руку оружейника заклинило. - Язви тя, - последовал сухой комментарий. После паузы: - Слышь, принц, а ну-к со всей дури - плечи задрал! От так...
Через некоторое время мокрый, в одной майке, Роджер неожиданно оказался посреди кучи запчастей. Он посмотрел на себя и хихикнул: - Скромненько и со вкусом. В этот момент распахнулся внешний люк, и в мастерскую вошел сержант морской пехоты в «хамелеоне». Вошла. Женщина. Равнодушное лицо, высокие славянские скулы, длинные каштановые волосы уложены в узел на затылке. Фигуру не разглядеть - мешали цветовые переливы «хамелеона», но, судя по быстрым и гибким движениям, сложение прекрасное. И в сторону полуголого принца, замершего посреди деталей бронескафандра, она даже бровью не повела. - Ваше высочество, капитан Панэ просит вашего присутствия на капитанском мостике. - Вызовите капитана и скажите, что я задержался, освобождаясь от брони, - раздраженно сказал Роджер. - Буду через минуту. - Да, ваше высочество, - невозмутимо ответила сержант и включила кнопку передатчика, висящего на поясе. Роджер начал одеваться. Один за другим он перебрал несколько нарядов, припасенных специально для таких вот неприятных минут, задержался на военной форме, поколебался, но решил, что будет чувствовать себя некомфортно, и наконец остановился на ансамбле «сафари», сделанном из грубоватого материала, напоминающего хлопок. Не самый подходящий наряд для сражения, зато какая аура приключений! И куда приятнее, чем «хамелеон», который постоянно меняет расцветку. Одеваясь, Роджер тайком посматривал на сержанта. Челюсти у нее почему-то все время двигались. Сначала ему показалось, что у нее после завтрака что-то прилипло к зубам, но потом он сообразил: морпех с кем-то беззвучно спорила. Ларингофон был почти незаметен на ее длинной загорелой шее, а приемник, конечно же, вмонтирован в черепную кость. Наконец принц закончил с переодеванием: застегнул рубашку с бесчисленными кармашками и щелчком сбил с рукава несколько соринок. - Готов. Сержант открыла перед ним люк, принц ушел, сопровождаемый двумя телохранителями, дожидавшимися снаружи, а она осталась. Оружейник принялся напяливать скафандр на специальный манекен. - Поэртена, - строго сказала сержант, - что ты делал с принцем этой хреновиной, похожей на кувалду? - Ниче я не делал, какой кувалдой! - нервно ответил мастер. - Кувалду в рук-то не беру. - Тогда какого дьявола делает на полу этот гаечный ключ? - А, ну дык ить! Жежь кака кувалда - ключик, вась-вась... - Поэртена! Если ты начал выкидывать с принцем свои штучки, Панэ зажарит твою задницу на завтрак! - Да язви его, того Панэ! - огрызнулся мастер. - Во, гля! Вишь хлам? Эт мне на сбацать быстро шесть штук брони! Где Панэ мне помогат? Где ты мне помогать? Мне идти хрустеть с Панэ или мне бацать скафы? - Если тебе нужна помощь, открой рот и скажи. - Голубые глаза сержанта яростно засверкали; скрестив руки, она сверлила оружейника взглядом. - Катера мы снарядили, у меня сейчас там два отделения пальцем в жопе ковыряют. Они могут быть здесь через секунду! - Ща я дам твоим жопоруким ковырять в моих ска-Фэх! - взвился оружейник. - Всякого разу, как они тут попомогут, хлам один остается. - Хорошо, - сказала сержант с мерзкой улыбочкой. - Я знаю, что делать. Пришлю тебе на помощь сержанта Джулиана. - О, не-е-е-е!.. - заскулил оружейник, только теперь сообразивший, что загнал себя в ловушку. - Тока не Джулиан...
- Привет, ребята! - Джулиан вошел в оружейный отсек, твердым шагом направился к ближайшему бойцу, недавно переведенному из Шестого флота, потрепал по плечу и крепко пожал руку. - Рад, что вы справляетесь. - Он указал подбородком на плазмомет, который новенькая готовилась разобрать. - Не нужна ли помощь в овладении этой волшебной палочкой? Плазмомет был разработан специально для Императорского особого полка на основе пехотного аналога. Весил он немного, шесть килограммов, но еще на два тянул каждый внешний источник питания, заряда которого хватало на три, шесть или двенадцать выстрелов - в зависимости от режима стрельбы. В штатное личное снаряжение первого номера расчета входило двенадцать таких батарей, еще тридцать штук тащил второй номер, а дополнительные тридцать распределяли между собой другие бойцы отделения. Если спросите, что больше всего ненавистно морскому пехотинцу, получите ответ: остаться без боеприпасов к плазмомету. Сейчас в отсеке собралось отделение первого взвода. Им представилась последняя возможность привести в порядок оружие перед боем. Плазмомет была оружием сложным, многокомпонентным, и, на первый взгляд, предложение помощи от общительного сержанта из третьего взвода было совершенно естественным. Новенькая заулыбалась было, но тут вмешался командир отделения. - Отвали, парень, - сказал капрал Андраш. - Что? - Джулиан изобразил оскорбленный вид. - Почему же я не могу помочь вашему новобранцу? Женщина, которую он назвал новобранцем, Нассина Босум, до того как перевелась к Бронзовым варварам, шесть месяцев оттрубила в боевых операциях на Хьюзе. Она уже собиралась возмутиться, но командир ее перебил: - О, помогать ты умеешь. - Семь секунд, - с милой улыбкой предложил Джулиан. Взгляд капрала сделался пронзительным: - Так не бывает. Джулиан сунул руку в нагрудный карман и извлек чип-кредитку. - Десять против одного, что справлюсь за семь секунд. - Невозможно, - огрызнулась Босум, разом позабыв обиду. Норматив на разборку плазмомета составлял больше минуты, и в него мало кто укладывался. - Деньгами ваши слова подтвердите? - улыбнулся Джулиан и бросил чип на стол. - Я участвую, - сказал сидящий на полу гранатометчик. Его поддержал командир отделения. Приглядеть за ставками взялся сержант Коберда. Двое поставили на Джулиана, ставки против него образовали целую горку. - А кто второй поставил на Джулиана? - Я, - кисло признался Андраш. - Надоело, что он у меня каждый раз выигрывает. - Ну что, готовы? - спросил Джулиан, задержав руки над плазмометом. - Э, подожди! - спохватился один из стрелков. Он вытащил из-под кресла шлем, надел на голову, опустил лицевой щиток и включил защиту. - У меня все. Сержант Коберда коснулся плеча плазмометчицы. - Хорошо бы тебе отойти в сторонку, - сказал он, шмыгнув носом. В голосе звучало едва различимое предупреждение. Сам он немедленно последовал своему совету, да еще и прикрыл голову руками. К удивлению новенькой, остальные поступили точно так же. - А... - начала Босум, но в этот момент командир запустил таймер своего импланта и скомандовал: - Пошел! Удаление первого штифта, с которого начинался процесс разборки, оказалось очень длинной операцией, оно длилось не меньше трети секунды. Новенькая смотрела во все глаза, и тут ей в череп ударилось и отскочило кольцо индуктора. Она вдруг поняла, что запчасти плазмомета разлетаются по всему отсеку, и завизжала что-то вроде «остано... » В этот миг через все помещение со свистом пролетела последняя деталь и грохнула в переборку. - Готов! - выкрикнул Джулиан, вскинув руки. - Шесть-точка-четыре-три-восемь минуты, - угрюмо объявил Коберда показания зуммера и пинком отбросил подвернувшийся конденсатор. - Благодарю вас, леди и джентльмены. - Джулиан раскланялся и разделил горку чипов на две равные кучки. Одну пододвинул Андрашу, сгреб вторую, извлек длиннющую связку чипов - хватило бы взнуздать целого единорога - и добавил к ней свой выигрыш. - Всегда рад доставить удовольствие, - сообщил он и направился в следующий отсек. Капрал Босум оглядела отсек, соображая, как разлетались детали плазмомета. - И часто он такое вытворяет? - тоскливо спросила она. - Каждый раз, когда мы попадаемся на удочку, - ответил Андраш, подобрал с полу конденсаторное кольцо и бросил ей. - Но рано или поздно он погорит. - Сержанта Джулиана вызывают в оружейную мастерскую, - заквакал коммуникатор. - Сержанта Джулиана вызывают в оружейную мастерскую. - Слушайте, люди! - вскинулся Коберда. - Это же Дэпро говорит. Вы подумайте, Дэпро, Джулиан и Поэртена - в одном и том же отсеке. Хотел бы я быть сейчас на мостике!
Прежде чем отдать телохранителям приказ открыть люк, Роджер одернул рубашку, поправил курточку-сафари, сдул воображаемую пылинку... Охранник терпеливо ждал окончания представления. Дождался, нажал квадратную зеленую кнопку и первым шагнул в люк, автоматически проверяя окружающее пространство на наличие угрозы. Из угрожающих факторов наблюдалось лишь заметно возросшее нервное напряжение. Роджер переступил прихваченную второпях липкой лентой контрольную панель и направился к посту артиллеристов. Неторопливо выбрал удобное место, расставил ноги на ширину плеч, заложил руки за спину, холодно кивнул обоим капитанам и равнодушно окинул взглядом подрагивающее изображение на тактическом мониторе. В тот же миг холодность слетела, как не было, а рука по собственной воле ткнула в красную сигнатурку на голограмме: - Смотрите! Там... - Мы знаем, ваше высочество, - с каменной рожей произнес Панэ. - Еще один крейсер. - Раньше он лежал неподвижно, - со вздохом добавил Красницкий. - Вероятно, он начал прогревать узлы, потому что мы не сбросили ускорение. - Он потер подбородок и снова вздохнул. - У старпома был сеанс связи с первым крейсером. Они потребовали, чтобы мы затормозили и приняли на борт их людей. Утверждают, что являются имперским крейсером, КЕВ* [Корабль ее величества.] «Свобода». Врут. Во-первых, «Свобода» не крейсер, а авианосец. А во-вторых, капитан у этих самозванцев разговаривает с каравазанским акцентом. - Пречистые. - Во рту у Роджера внезапно пересохло. - Да, ваше высочество, - сказал Панэ. Он никак не комментировал очевидность такого вывода. - Весьма возможно, - поправился он. - Кто бы они ни были, худший вариант для нас - именно пречистые. Из этого варианта мы и исходим. - Скажите, капитан, - сказал принц, обращаясь к Красницкому, - может ваш корабль устоять против двух крейсеров? Красницкий окинул мостик быстрым взглядом. Никто даже не шевельнулся, но капитан прекрасно понимал, что подобные обсуждения на публике не ведут. - Пожалуй, нам стоит перейти в комнату для совещаний, - предложил он.
Едва закрыв за собой люк, он резко повернулся к принцу: - Нет, ваше высочество. В сражении с двумя крейсерами одновременно у нас нет ни малейшего шанса. Мы не полноценный боевой корабль, мы просто хорошо вооруженный и хорошо бронированный транспорт. Если бы не повреждения, мы могли бы рискнуть. А так - никаких шансов. - И что нам теперь делать? - Роджер смотрел то на Панэ, то на Красницкого. - Мы должны сдаться, правильно? Вздыхать настала очередь Панэ. - Не совсем, ваше высочество. - Как это? - не понял Роджер. Он дернулся к угрюмому офицеру флота. - Вас же всех поубивают, если вы не сдадитесь! Панэ прикусил язык, чтобы удержаться от ответной колкости, но Красницкий просто кивнул: - Совершенно верно, ваше высочество, так оно и будет. - Но почему? - Глаза Роджера расширились от удивления. - Я все понимаю, сдаваться - нехорошо, но если вы не можете сбежать и не можете победить, что еще остается? - Он не вправе рисковать, ваше высочество. Вы не должны попасть в плен, - выдавил из себя Панэ. - Но... - Роджер задумался было, затем бросил это бездарное занятие. В расстройстве он стал дергать свой шикарный «хвост». - Не понимаю. Что они могут со мной сделать? Со мной! Бога ради, увольте. Если бы здесь была мать. Или Джон. Даже Алике! Но кого и когда, во имя дьявола, заботил крошка Родж! - закончил он с горечью. - Я не знаю никаких тайн, я не являюсь прямым - и даже вторым - наследником престола. Почему бы вам меня просто не выдать, и все? Лицо принца стало сосредоточенным: он принял решение. - Капитан, я настаиваю на сдаче. Фактически я вам приказываю. Честь - это достойно, это прекрасно, но существует разница между честью и глупостью. - Он вздернул подбородок и фыркнул. - Я сдамся им лично, с честью. Я им покажу, что значит кровь Макклинтоков. Сказано было замечательно, но легкая предательская дрожь в голосе несколько испортила впечатление. - К счастью, ваше высочество, вы для меня не начальник, - сказал Красницкий, изобразив кривую усмешку. - Майор Панэ, я пошел перекраивать нашу тактическую схему. Не сочтите за труд, попробуйте разъяснить ему ситуацию. Он коротко кивнул принцу и вышел. - Что?! - Принц, поглядев на захлопнувшийся люк, подавился воздухом. - Эй! Я отдал вам прямой приказ! - Как он уже сказал, ваше высочество, вы не входите в число тех, кто может отдавать ему приказы, - сказал Панэ, покачав головой. - И самое меньшее, что вы могли бы сделать, это поблагодарить его за предстоящее самоубийство, а не набрасываться с бранью. - Но им же ничего не мешает сдаться! - упрямо повторил Роджер. - Это же форменный идиотизм! Панэ вскинул голову и мрачно посмотрел принцу в глаза. - Что произойдет, если вы попадете в руки к пречистым, ваше высочество? - Ну-у. - Роджер напряг мозги. - Когда об этом станет известно в Империи, начнется война. Или меня выдадут обратно. Вероятно, вытребовав взамен какие-то уступки. В любом случае война им ни к чему. - А если в ближайшее время они ничего никому не сообщат? А, ваше высочество? - М-м... - Взломать ваш зуммер они не смогут - уж тут их технологии бессильны. А как насчет психотропных средств? - Панэ склонил голову набок и округлил брови. - Что тогда? - Откуда я знаю! Наверно, начну нести всякую чушь и гавкать по-собачьи, - издевательски рассмеялся принц. Пока не вошло в силу полное запрещение, наркотики одно время были очень популярны в развлекательных клубах для людей, начисто лишенных чувства юмора. - Нет, ваше высочество. Я полагаю - это только догадка, здесь я не вполне компетентен, но, насколько я понимаю, их «свободные и независимые новостные службы» вытрясут из вас все государственные тайны, какие вы когда-либо знали. - Но в этом-то и фокус, капитан Панэ, - со смешком возразил Роджер. - Никаких государственных секретов я не знаю. - Знаете, ваше высочество. Вам известны имперские планы вторжения в Разбой-Зиму. - Капитан, - с опаской сказал принц, - что вы говорите? У нас с Разбой-Зимой мирный договор, и даже если бы его и не было, начинать войну - безумие. У них почти такой же сильный флот, как и у нас. - В таком случае, ваше высочество, - Панэ заулыбался шире, - вы расскажете о тайных планах императрицы поработить все отличные от человечества виды разумных существ и терраформировать все планеты, ранее законсервированные ради сохранения их уникальной флоры и фауны. - Капитан Панэ, да что вы такое несете! - требовательно воскликнул принц. - Никогда в жизни не слыхал подобной чуши. Такое только в пропаганде пречистых отцов можно ветре... - Он замолк. - Ага... - А вспомним еще, что ваша мать ест на завтрак человеческие зародыши, или поговорим... - Я уже понял, - выдохнул принц. - Вы намекаете, что если я попаду к ним в лапы, я стану рупором для всего дерьма, которое им вздумается вывалить в прессу. - Хотите вы того или нет, ваше высочество, - подхватил Панэ. - И я даже думать не хочу, какое шоу они смогут из этого устроить. Кстати, не говоря о том, что жизнь всей вашей семьи повиснет на волоске. Если эти мерзавцы сумеют убить остальных членов семьи, вы станете наследником. - Меня парламент не утвердит, - горько хихикнул Роджер. - Дьявол все побери, парламент не утвердит меня, даже если я и звука не произнесу с голоса пречистых отцов. Доверить власть Роджеру - да вы с ума сошли! - Для импичмента требуется две трети голосов, ваше высочество, - угрюмо напомнил Панэ. - И вы полагаете, что пречистые имеют влияние на треть парламента? Роджеру начало казаться, что он случайно прошел сквозь зеркало и угодил в параллельную фантастическую вселенную. Разумеется, он всегда был окружен телохранителями, но никто и никогда всерьез не думал, что он может хоть как-то повлиять на расклад сил в Империи. Сам он был твердо уверен, что охрану к нему приставили главным образом для показухи, ну и еще для того, чтобы удерживать от случайных связей со всякими вертихвостками. Сейчас он вдруг понял, для чего они нужны на самом деле... - и почему сидел на нем тот морпех, ожидая, что в любую секунду может исчезнуть воздух. - Как же это?.. - спросил он тихо, гадая, что заставляет этих людей служить и защищать постороннего человека ценой своей жизни. Пусть даже такого человека, который не похож на то, что он ежедневно видит в зеркале. - Ну, - начал отвечать Панэ, не догадавшись об истинной подоплеке вырвавшегося вопроса, - пречистые хотят гарантий, что человечество прекратит дальнейшее распространение во Вселенной и захват незаселенных миров. Такая у них религия. - Он сделал паузу, поскольку не был уверен, стоит ли продолжать. - В общем, я полагаю, что вы более или менее информированы, ваше высочество. И в самом деле, это было общеизвестно. Церковь Райбэка имела несколько приходов в столице, все они щедро финансировались, и каждый из них вел регулярные телепередачи на коммерческих каналах. Кстати, основные положения их религии были частым предметом для дискуссий на уроках обществоведения и истории - правда, Панэ не знал, что именно изучал принц. Задаваться вопросами о целях пречистых отцов было бессмысленно, и уж хотя бы этому О'Кейси, главный наставник принца, должна была научить своего воспитанника за столько-то лет; она, между прочим, имела четыре докторских степени, в том числе и по истории. - Нет-нет... я не об этом хотел спросить. Я... Роджер вгляделся в суровое лицо морпеха и понял, что сейчас взволновавший его вопрос неуместен. Даже если он задаст его, Панэ - почти все окружающие реагировали на вопросы Роджера именно так - отделается ничего не значащей банальностью, и все в голове только еще больше запутается. - Я хотел сказать: «что». Что мы будем делать? - Мы собираемся совершить длинный прыжок, ваше высочество, - ответил Панэ, удовлетворенно кивнув: этот вопрос был вполне осмысленным. Он заподозрил, что Роджер подразумевал нечто иное, но не собирался отвлекаться на всякие пустяки. Перед ним стояла сложная задача, выполнение которой, похоже, потребует очень много времени. - Мы собираемся перезагрузить катера. На носу корабля имеется штурмовой шлюз. Мы осуществим посадку на поверхность планеты и отправимся к космопорту своим ходом. Нельзя, чтобы кто-то узнал, где мы находимся - иначе нас перебьют, - поэтому придется спускаться по баллистической траектории и приземляться на противоположной от порта стороне планеты. Мардук вошел в состав Империи совсем недавно, он еще не освоен, и спутниковой сети здесь нет. Пока мы остаемся вне зоны прямой видимости, космопорт нас засечь не сможет. А когда мы доберемся туда, мы захватим корабль и отправимся домой. План выглядел на редкость простым. Ну что ж... - Значит, мы приземлимся на той стороне планеты, потом возьмем катера и полетим назад... я забыл, как это называется, ну очень низко над землей, чтобы нас не заметили. - На бреющем полете, - угрюмо подсказал Панэ. - Не совсем так, ваше высочество. К несчастью, нам предстоит преодолеть почти пять световых минут. Мы заберем с корабля три взвода и кое-кого из обслуживающего персонала. Разместимся на четырех катерах: там достаточно места для усиленного отряда. Кроме этого, мы берем дополнительный груз топлива для торможения. И если после приземления у нас останется топлива еще хотя бы на пару километров, то нам о-очень повезет. - И как же мы доберемся до порта? - спросил Роджер, заранее содрогаясь. - Поочередно передвигая ноги, ваше высочество, - мрачно улыбаясь, ответил капитан.

ГЛАВА 7

- Здесь сказано, что сила тяжести на Мардуке чуть больше земной. Погода на планете меняется незначительно, - сообщил сержант Джулиан, просматривая файл на планшете. До того как сигнал общего сбора сорвал всех с места, он в четыре руки с Поэртеной умудрился наладить целых два скафандра. Сейчас морпехи заново загружали и снаряжали катера. Прежний груз вытряхивали на палубу. Джулиан, пристроившись на серебряном крыле десантного катера, наблюдал за тем, как его отделение отсортировывает уже не нужные предметы. Десантный катер «космос-земля» был оборудован крыльями с изменяемой геометрией (что позволяло развивать в атмосфере скорость от ста километров в час до трех Махов* [Число Маха (или просто число «М») - скорость звука в газовой среде. Изменяется в зависимости от многих параметров, но обычно округляется до 330 м/сек или 1200 км/час.]) и водородными двигателями для маневров в безвоздушном пространстве. Они не несли тяжелого вооружения - только четырехствольную бисерную пушку на турели, - благодаря чему высвобождалось дополнительное пространство для размещения десантников и снаряжения. - ... Среднесуточная температура - тридцать три градуса, влажность - девяносто семь процентов. В штатной базе данных не нашлось и намека на Мардук, но у капрала из второго взвода завалялся Фодоровский путеводитель по сектору Бальдура. К сожалению, и там информации было кот наплакал, а то, что было, могло вогнать в депрессию даже морпехов. - Иисусе Христе, ну и жара! - Вот жопа, а! - прокомментировал ситуацию младший капрал Моисеев, стаскивая на палубу ящик бронебойных патронов. - До перевода в Стальной мне оставалось три недели! - Местная культура остановилась в развитии на уровне низких технологий и огнестрельного оружия. Политическая система... О! Тут есть картинка. Мардуканский абориген, четверорукий представитель эволюционной линии разумных существ, снабженных шестью конечностями, был изображен рядом с человеком - для сравнения. Исходя из масштаба, мардуканцы были ростом с медведя гризли. Длинные кривые ноги опирались на огромные ступни. Кисти верхних и нижних рук примерно одинаковых размеров, зато нижние плечи заметно уже, чем верхние. Еще уже - бедра. На верхних руках по четыре пальца: три длинных, довольно изящных, и отчетливо обособленный большой. Нижние руки короче, грубее и мускулистей, с толстой широкой ладонью и двумя противопоставленными пальцами разной формы. Лицо, по сравнению с человеческим, более круглое и плоское, с широким носом и маленькими глубоко посаженными глазами. На голове торчали массивные изогнутые рога. Внутренняя кромка рогов была заточена до бритвенной остроты - похоже, ими вовсю пользовались как оружием. Грубоватая шкура имела пятнисто-зеленую окраску и, в довершение ко всему, неестественно поблескивала. - Это что за дрянь? - спросил Моисеев, имея в виду блеск. - А хрен его... - Джулиан провел курсором по картинке и включил увеличение. - Шкура мардуканцев покрыта полиса... полиса... в общем, это такая штука типа пленки, которая защищает от мелких случайных травм и ядовитой плесени, встречающейся в их родных джунглях, - разобрался он наконец, немножко подумал и добавил: - Уй-й-й-ё. - Они покрыты слизью, - заржал Моисеев. - Слизняки! - Склизкие твари! - рявкнула из люка сержант-майор Косутич и спрыгнула на палубу. - По-моему, вам приказали выгрузить из катера все лишнее. Так, Джулиан? - По ходу выполнения задания мы получили новые данные, сержант-майор! - Джулиан, сама предупредительность, вытянулся в струнку. - Я проводил инструктаж на тему «наши враги и обстановка на планете». - Наши враги - это долбаные пречистые, или пираты, или черт их знает, кто они такие - те, кто захватил космопорт. - Косутич подошла к сержанту так близко, что он ощутил мятный привкус в ее дыхании. - Обстановка на планете - это скользкие твари, с которыми нам придется драться, пробиваясь к цели. Ваша задача на данный момент - разгрузить катер, а не отсиживать задницы, изображая умственную деятельность. Все ясно? - Так точно, сержант-майор. - Тогда заставьте ваших ослов пахать. Времени у нас в обрез. - Моисеев, - приказал Джулиан, поспешно поворачиваясь к подчиненным. - Вы и ваши люди займетесь разгрузкой боеприпасов. И не валандайтесь. Гжальский, уберете лишние аккумуляторы... - Отставить, - вмешалась Косутич. - Батарейки не трогать. Мы их еще и в запас возьмем. И благодарение Владу* [Влад Цепеш на планете Армагеддон причислен к лику святых.], что нам не придали взвод огневой поддержки. Бойцы лихорадочно принялись за работу. Джулиан задержался, чтобы спросить: - Сержант-майор, вы назвали мардуканцев скользкими тварями. Вы о них что-нибудь знаете? - Знала одного, которому повезло здесь побывать. - Косутич потянула себя за сережку. - Звучал он, как самая несчастная жопа. - И нам в самом деле придется тащиться через всю эту чертову планету? - ошеломленно спросил Джулиан. - У нас нет выбора, - отрубила Косутич. - Продолжайте работать. - Приказ понял, сержант-майор. - Джулиан снова поглядел на изображение «склизкой твари». Выглядел абориген здоровенным уродом... но, с другой стороны, ровно теми же словами можно охарактеризовать и личный состав Императорского особого полка. - Разрешите выполнять? Впрочем, выбора у него, по существу, не было...
- Так, ребята, строго по существу, - сказал Панэ, обводя взглядом участников совещания. - Во-первых, давайте сформулируем: какую именно задачу нам предстоит решить? флотских в комнате не было - только принц и его приближенные: Панэ, О'Кейси и три лейтенанта. О'Кей-си, уткнувшись в планшет, изучала скудную информацию о Мардуке. Сказывались устаревшие академические привычки - она предпочитала просматривать текст глазами. Роджер же, напротив, целиком полагался на зуммер, используя все его возможности одновременно (и у него уже, если честно, глаза на лоб лезли).
- Захватить космопорт, избежав обнаружения, - сформулировала лейтенант Савато. Она очертила предполагаемый маршрут на голограмме, висящей над столом. Мелкомасштабную карту извлекли из Фодоровского путеводителя: никаких подробностей, кроме окрестностей космопорта. - Приземлимся на северо-восточном побережье вот этого большого континента, переплывем океан, он здесь относительно неширок, и двинемся в глубь суши на штурм.
- В общем, раз плюнуть, - фыркнул Гулия и собрался развить эту тему, но Панэ поднял руку.
- Вы забыли упомянуть одну вещь, лейтенант, - мягко сказал он. - Обеспечение безопасности его высочества принца Роджера.
Роджер открыл рот, собираясь спорить, и О'Кейси тут же ткнула его локтем в бок. С детства хорошо знакомый с боевыми характеристиками локтей своей наставницы, принц продолжать не рискнул.
- Да, сэр, - ответила Савато капитану, глядя при этом на принца. - Само собой, это подразумевалось.
- Вы же знаете, к чему приводит любое «само собой», - заметил Панэ. - Давайте не будем считать безопасность принца Роджера само собой подразумевающейся, договорились? Флотские разработали операцию по высадке нашей группы на поверхность планеты. Мы им ничем помочь не можем. Зато остальное будет зависеть только от нас, и мы должны сделать все, что в наших силах. И задача номер один - безопасность его высочества.
Он сделал паузу, чтобы все офицеры с должным вниманием отнеслись к его словам.
- Следовательно, мы должны подробно изучить обстановку и факторы угрозы. - Он повернулся к лейтенанту Гулии. - Конэлль, при обычных обстоятельствах это ваша сфера ответственности, однако я тут переговорил с доктором О'Кейси, и у нее есть некоторые соображения. Прошу вас, доктор.
- Благодарю, капитан, - церемонно ответила она и вывела на дисплей изображение планеты. - Полагаю, все вы ознакомлены с имеющейся у нас скупой информацией по Мардуку и его обитателям. По принятой классификации это планета третьего типа.
Она коснулась пульта управления, и на экране появилось новое изображение: приземистая шестилапая тварь с бронированным лбом и треугольной пастью, полной зубов. Рядом, для масштаба, изобразили человеческую фигурку. Судя по ней, зверюга была покрупнее носорога.
- Для примера, Землю - на том же уровне развития технологии - можно было бы отнести к этому же, третьему классу. Однако на Мардуке не только исключительно неблагоприятный климат - там жуткая жара и влажность, и это может разрушительно сказаться на нашей электронике, - но и на редкость неприятные обитатели, как дикие, так и разумные. Взять хотя бы вот этот великолепный образчик - его называют «тварь проклятая». Первый исследовательский экипаж в конце концов добыл несколько штук... Климат достаточно жаркий, чтобы холоднокровные животные процветали, они здесь доминируют, и поэтому в процентном отношении хищников значительно больше, чем в земной фауне. Поясню: хищному млекопитающему таких размеров для сохранения популяции понадобилась бы территория в полмиллиона гектаров. Эта тварь обходится сорока тысячами. - Она слабо улыбнулась. - Других плотоядных животных в нашей базе данных нет. Есть только ссылки на официальный отчет Планетного регистра.
Все дружно взвыли. О'Кейси позволила себе улыбнуться.
- Исконные местные жители, мардуканцы, по уровню развития приблизились к освоению паровых технологий. В разных регионах планеты технический уровень несколько отличается, наиболее продвинутые сообщества уже открыли порох, но это исключение, а не правило, и даже самые развитые и близко не подошли к массовому производству автоматического оружия.
Она сменила изображение, демонстрируя два образчика странного оружия.
- Это первые изобретения мардуканцев, освоивших порох. Аркебуза и бомбарда. Подобное оружие в далеком прошлом использовалось и на Земле, главным образом в Европе, только на смену аркебузе вскоре пришел кремневый мушкет, а его, в свою очередь, сменила винтовка. Бомбарда со сварным стволом - это дальний родственник гаубиц, принятых на вооружение в морской пехоте.
Возникло новое изображение - карта Средиземноморья.
- Социальному устройству мардуканского общества в истории человечества мы найдем не так уж много аналогий; нечто подобное мы видим в молодой Римской республике. Мардуканцы разобщены, их маленькие империи и города-государства расположены в плодородных речных долинах. Остальная территория находится во власти варваров. У них встречается огнестрельное оружие, но в основном они полагаются на метательные копья и дротики. Родоплеменные отношения и иерархическая структура варварского общества не изучены.
- Почему не изучены? - поинтересовался Гулия, гадая, откуда она все это выкопала.
- Потому что исследователей они едят, - невозмутимо пояснила О'Кейси. - Или потому, что это никого не интересовало, - добавила она, усмехнувшись. - Все, что мне удалось найти, относится к территории вокруг космопорта радиусом в тысячу километров. Все остальное - terra incognita. Во всяком случае, для моих источников.
- Откуда эти сведения? - с любопытством спросил Гулия.
- Я всегда беру в поездки свою библиотеку, - без улыбки пояснила О'Кейси. - Постоянно работаю с материалами.
Она снова уткнулась в планшет.
- Продолжим. Варвары - если они не заняты набегами на пограничные территории городов-государств - постоянно воюют друг с другом. Это одна сторона медали. Вторая: сами города-государства - когда не отбиваются от варваров - тоже воюют друг с другом. То состояние, когда они не воюют, точнее всего можно охарактеризовать как временное затишье в ожидании малейшей искорки - и военные действия возобновляются.
Она помолчала, затем пожала плечами.
- Собственно, основные данные этим и исчерпываются. Сразу после совещания я предоставлю в ваше распоряжение полную сводку.
- Спасибо, доктор, - мрачно поблагодарил Панэ. - Вы сделали прекрасный обзор. Я уверен, вы также обратили внимание: мы можем использовать местную пищу. Биохимия Мардука далека от земных стандартов, но, похоже, с переработкой наши нанороботы справятся. Так что отравиться нам не грозит. С другой стороны, даже наша нанотехнология не может творить чудеса. Кое-какие вещества для нас незаменимы, в частности витамины Е и С и некоторые аминокислоты. А значит, все это придется переть на горбу. - Не дождавшись возмущенного ворчания, он удивленно посмотрел на лейтенантов. - Что, никаких жалоб? Лично мне - рыдать хочется.
- Мы уже обсудили это, сэр, - призналась лейтенант Савато, удрученно покачав головой. - Я тут составила список... Как указал лейтенант Гулия, мы столкнулись с серьезными проблемами.
- Ведро, - подтвердил Панэ. Он устроился поудобнее и оперся подбородком о ладонь. - Перечислите их, пожалуйста.
- Во-первых, сэр, вопрос времени. Сколько нам понадобится, чтобы пересечь планету?
- Очень много, - спокойно ответил Панэ. - Измерять придется месяцами.
Прежде чем кто-либо в отсеке сумел вымолвить хотя бы слово, все дружно вдохнули и сделали глубокий выдох. Вместо краткой высадки им предстояло длительное пребывание на планете. Это было ясно каждому, но раньше об этом говорить не решались.
- Так точно, сэр, - посреди полного молчания произнес лейтенант Ясько. Высокий широкоплечий командир первого взвода нес ответственность за материально-техническое снабжение. Он неторопливо покачал своей львиной головой. - Я не вижу, как мы можем выполнить задачу, сэр. Нам не хватит ни продовольствия, ни энергии. При полной выкладке мы несем на себе двухнедельный рацион. Аккумуляторов и батарей нам хватит на неделю активного использования снаряжения. Между тем нам предстоит марш длительностью от трех до шести месяцев. Если повезет, мы будем использовать фуражиров, а нанороботы решат проблему переваривания пищи. Однако во враждебном окружении возможности фуражиров крайне ограничены. Учитывая высокую степень угрозы, придется постоянно использовать легкие скафандры - просто чтобы выжить. А долго они не протянут. Со всем должным уважением, сэр, я бы не хотел показаться трусом, но я не вижу возможности справиться с задачей, сэр.
- Хорошо, - сказал Панэ. - Таков ваш вывод. Кто-нибудь нашел другое решение?
- Ну, мы можем забрать с корабля пару-тройку запасных силовых установок, - предложил лейтенант Гулия. - И выбрасывать их по мере истощения.
- А дальше мы что с ними будем делать? - возразил Ясько. - Мы ничего не выиграем - только подвергнем скафы перегрузке, пытаясь все это уволочь.
- Зато можно высылать вперед по маршруту команды с запасом заряженных аккумуляторов, - с энтузиазмом замахал руками Гулия. - Часть команды остается с аккумуляторами, чтобы охранять их, остальные возвращаются за оставшимся грузом. Догоняют товарищей, используют часть энергии, чтобы переместить аккумуляторы еще дальше по маршруту, снова возвращаются...
- И нас прекраснейшим образом разобьют по частям, - сурово заключила лейтенант Савато.
- И нам потребуется увеличить наш груз в шесть раз, - отрубил Ясько.
- Но мы можем нести броню на себе, - нерешительно предложил Роджер и быстро скосил взгляд - посмотреть на реакцию лейтенантов.
Ясько закатил глаза, скрестил руки на груди и откинулся на спинку кресла. Гулия и Савато демонстративно потупились.
- Это сэкономило бы энергию, - попытался продолжить Роджер.
- Э-э... со всем должным уважением, ваше высочество... - начал Ясько.
- Я полагаю, - быстро перебил Роджер, - на подобном совещании уместнее обращаться ко мне соответственно моему воинскому званию.
Ясько бросил быстрый взгляд на Панэ, но капитан был непроницаем. Лейтенант невольно вспомнил одну разновидность бесчисленных тестов Академии - заведомо не имеющие правильного ответа.
- Так точно... э-э... полковник. Я только хотел сказать, что каждый бронекостюм весит четыреста килограммов.
Вырвавшийся у лейтенанта смешок очень походил на издевательский.
- О! - смешался Роджер. - Я... ой...
- Собственно говоря, - спокойно сказал Панэ, - именно это я и имел в виду. - Он обвел взглядом обалдевших лейтенантов и мягко улыбнулся. - Леди и джентльмены, вспомните, чему вас учили. Вмазать в печень и в торец, дать по яйцам и... абздец. Все правильно?
Эту песню всегда горланили в академии по пьяной лавочке. Лейтенанты расплылись в улыбках. Хотя большая часть офицеров полка, как и сам Панэ, закончили академию довольно давно, припев помнили все до единого.
- Итак, если придется, мы отметелим любых скользких тварей, как оно и положено. Но на то, чтобы идти через планету напролом, энергии точно не хватит. Поэтому: мы должны по возможности избегать угрозы, при необходимости соглашаться на торговлю и только в самом крайнем случае драть им задницу. И уж если придется надрать им задницу, сделаем это от души, но - сначала переговоры.
Каждый день один взвод по очереди будет выполнять роль носильщиков. Мы потащим броню для одного отделения. Это будет второе отделение третьего взвода. Там больше всего ветеранов и лучшие результаты в стрельбе. - Он остановил взгляд на Роджере, очевидно взвешивая про себя все «за» и «против», и наконец кивнул. - И броню для принца. Никакого заднего умысла - наша обязанность состоит в том, чтобы сохранить его любой ценой. Далее, мы должны помнить, что пересечь планету - это только полдела. Главная задача - захватить космопорт и получить в распоряжение корабль, который доставит нас домой. Для этих целей силовая броня пригодится нам куда больше, чем по дороге. Поначалу, пока мы не освоимся, одно звено постоянно будет дежурить в бронекостюмах в полной готовности. Как только мы разберемся, что следует делать, чтобы выжить, мы продолжим марш уже в обычной униформе - сохраняя энергию к моменту атаки на космопорт.
Панэ сделал паузу.
- Далее, на первом этапе наша безопасность будет зависеть от бисерных ружей и плазмометов. Однако следует исходить из того, что боеприпасы к ним также могут быстро истощиться. Поэтому после первой же стычки с мардуканцами нам придется собрать с трупов все оружие и начать тренировки с ним.
Он испытующе всмотрелся в своих лейтенантов. Ясько, похоже, начисто утратил способность соображать. Двое других пытались, хоть и безуспешно, ничем не выразить своего замешательства, зато принц, надо отдать ему должное, выглядел всего-навсего смущенным.
Панэ это позабавило. Заставлять молодых офицеров интенсивно соображать - всегда полезно, как бы они ни трепыхались по этому поводу. Что же касается принца... Панэ вдруг с удивлением обнаружил, что и Роджер его именно забавляет - вместо всегдашнего привычного раздражения. И это было тем более удивительно, что капитан Панэ всегда видел в принце Роджере вечную головную боль - и уж никак не «своего» офицера. Если точнее - согласно табели о рангах, - старшего офицера. А тут вдруг капитан внезапно осознал, что перед ним - всего лишь донельзя смущенный и растерянный новоиспеченный лейтенантик. А поскольку «капитан» Панэ большую часть своей жизни провел в качестве «Деда Панэ», обучающего таких вот нескладных лейтенантиков правилам игры, принц в одно мгновение превратился для него из вечного геморроя в профессиональную проблему. Это был вызов его, Панэ, способностям, и вызов серьезный: капитан никогда не встречал лейтенанта, который был бы меньше пригоден для воспитания приличного офицера, чем принц Роджер. И тем не менее принц был небезнадежен - хотя, конечно, испытание предстояло на редкость трудное. Представив себе, с чем придется столкнуться, Панэ мысленно перевел предстоящую высадку и марш-бросок через враждебную территорию из категории невыполнимых задач в просто очень трудные.
- Тренироваться с оружием аборигенов, сэр? - спросил Ясько, оглядываясь на товарищей. - А что мы с ним будем делать?.. Сэр.
- Мы будем использовать его для отражения атак мардуканцев или враждебной фауны - до тех пор, пока не придет время пустить в ход тяжелое вооружение. А когда запасы энергии снизятся до критического предела - ниже которого мы не можем опуститься, если собираемся атаковать космопорт, - мы перейдем исключительно на местное оружие.
- Сэр, - неуверенно начала лейтенант Савато, - вы уверены в своем решении? Это их... - она указала на пустое пространство, где недавно была голограмма, - это их оружие выглядит... не слишком пригодным.
- Таким оно и является, лейтенант. Но нам придется научиться им владеть. «Хамелеоны» имеют определенную баллистическую защиту, следовательно, огонь аркебуз нам не страшен. А как поведет себя наша легкая броня во взаимодействии с низкоскоростным оружием - вроде копий, дротиков, мечей или что там у них еще... Узнаем, когда столкнемся с этим вплотную.
- А теперь, - продолжил капитан, - вернемся к нашим проблемам. Что еще, кроме оружия и брони, должно волновать нас в первую очередь?
- Общение, - немедленно ответил Гулия. - Если мы собираемся торговать и вести переговоры, мы должны научиться понимать аборигенов. Мы располагаем «ядром» мардуканского языка - но только для одного диалекта, характерного для территории, окружающей космопорт. Данными по другим диалектам мы не владеем. А без соответствующего «ядра» наши зуммеры с переводом не справятся.
- Этим займусь я, - сказала О'Кейси. - У меня есть неплохая эвристическая языковая программка - я пользуюсь ею в своих антропологических изысканиях. Вероятно, при первых контактах затруднений не избежать, но как только я наберу достаточную языковую базу, нам не помешают даже серьезные диалектические искажения. И я разработаю «ядро» для остальных зуммеров.
- Прекрасно, - улыбнулся Панэ, - с этим разобрались. Однако программу надо будет загрузить и в другой зуммер. Мы не должны класть все информационные яйца в одно лукошко...
- Это может создать проблему, - признала она. - Программа очень велика. Чтобы работать с ней, нужен зуммер большой емкости. Мой имплант был разработан специально для меня. Понадобится очень быстрый процессор и много памяти, иначе программа будет работать, как черепаха.
- Можно загрузить мне, - тихо сказал Роджер. - У меня... очень недурной имплант.
Окружающие отреагировали на его слова легким нервным хихиканьем: импланты императорской семьи обладали поистине легендарными возможностями.
- В общем, кое-какие неполадки возможны, - продолжил Роджер, - но я гарантирую, что смогу с ними справиться. - Прекрасно, - сказал Панэ. - Что еще? - Продовольствие, - рубанул лейтенант Ясько. - Рационов на весь путь не хватит, а одновременно заниматься фуражом, переноской бронескафандров и обеспечением безопасности принца мы не в состоянии. В голосе лейтенанта отчетливо слышался вежливый вызов. - Ну что ж, все правильно, - успокаивающе подытожил Панэ. - И каков же будет ответ на эту дилемму? - Торговля, - решительно ответила О'Кейси. - Мы будем обменивать продукты высокой технологии на местный эквивалент денег. Кстати, это вовсе не обязательно окажутся драгоценные металлы. В Северной Африке в древности универсальным предметом обмена служила соль. Но чем бы они там ни пользовались, в первом же городе мы обменяем большую партию современных товаров на местные деньги для обеспечения самых неотложных нужд, а все остальное будем обменивать понемногу, по пути. - Точнр, - подтвердил Панэ уверенным кивком. - Итак, что у нас есть пригодного для обмена? - Зажигалки, - быстро сказал Ясько. - Я на прошлой неделе видел в кладовой целый ящик. - Он сверился с планшетом. - Вот сводка инвентаризации, давайте переброшу всем. Он положил планшет на стол и активировал порт передачи данных. Все остальные, не теряя времени, начали просматривать списки. Один только Роджер замешкался. Пока он запускал нужную программу и выставлял необходимые установки, Ясько прекратил передачу и тоже уткнулся в экран. - Лейтенант, - надменно произнес Роджер. - С вашего любезного разрешения... Удивленный Ясько вскинул голову. - О, прошу прощения, ваше высочество, - сказал он и еще раз проделал необходимые операции. Роджер, дождавшись сообщения об окончании загрузки, милостиво кивнул. - Благодарю, лейтенант. И повторюсь: при данных обстоятельствах уместнее обращение «полковник». - Так точно... полковник, - пробормотал Ясько, снова погружаясь в работу. - Итак, что мы имеем? - спросил Панэ, намеренно игнорируя эту сценку. Сам он планшет даже не включал и уж тем более не загружал лишнюю информацию. Роджер перегнал файл в зуммер и тоже отложил планшет. В принципе он мог бы загрузить в имплант данные с планшета Ясько напрямую, но зуммер был нафарширован таким количеством протоколов безопасности, что передача транзитом через личный планшет в конечном счете оказывалась и проще, и быстрее. Пока Роджер возился со всей этой ерундой, остальные напряженно работали. - Теоретически продавать можно почти все, - задумчиво произнесла О'Кейси. - Запасные одеяла, маскировочные накидки, канистры для воды... ботинки, правда, не получится... - Помните про ограничения по массе и объему, - заметил Панэ. - Нам придется отделиться от корабля задолго до приземления и спускаться по очень пологой спирали, чтобы нас не засекли. Следовательно, нужны дополнительные резервуары водорода, и они займут немало места. Так что выбирайте наиболее ценные предметы. - Хорошо, - подтвердила О'Кейси. - Униформа не годится... Рюкзаки - пять штук запасных, то, что нужно. Электронные планшеты? Нет. А что такое «мультиножи» ? - Из «разумного» пластика. Каждый комплект «помнит» четыре стандартные конфигурации: лопатка, топорик, кирка и универсальный нож. Еще две конфигурации можно добавить по собственному желанию. - У нас пять штук лишних, - добавил Ясько, листая список, - и еще у каждого морпеха свой, штатный. - Угу, - хихикнул Гулия, - а среди них попадаются весьма любопытные экземплярчики. С необычными дополнительными функциями. - А-а, - подхватила Савато, - вроде джулиановской «расстроенной лютни»? - Я-то как раз вспомнил изобретение Поэртены, - фыркнул Гулия. - «Свинохрен». - Простите? - О'Кейси, заморгав, уставилась в пространство между двумя лейтенантами. - Дело в том, что машиной, которая программирует дополнительные конфигурации, управляет мастер-оружейник, - извиняющимся тоном пояснил Панэ. - До Поэртены оружейником служил Джулиан. Оба большие шутники. - Э-э... - Бывшая наставница принца несколько секунд соображала, что может означать «свинохрен», и наконец фыркнула. - Ага, если так... да, название удачное... А знаете, под багаж нам понадобятся чертовски большие чемоданы.

ГЛАВА 8

- Эй, Джулиан, морда ирландская! - завопил Поэртена, оглушив всю палубу. - Ну-к пособи мне с этой долбохренью! - Боже правый! - выдохнул Джулиан, едва взявшись за ручки здоровенного тюка из «разумной» пластмассы. - Что за ера... то есть что ты сюда понапхал? - Напхал как надо, - огрызнулся оружейник. - Мне еще два долбоскафа штопать, язви их. - И чем ты их будешь чинить? - спросил Джулиан, раздергивая горловину тюка. Тяжелый он был, как мертвая сволочь. - Убрал свои, язви, лапы от моего, язви, мешка, быстро! - зарычал Поэртена, хлопнув его по руке. - Знаешь, если я должен помогать тебе его кантовать, я должен знать, из-за чего я уродуюсь. - Он все-таки открыл тюк и заглянул внутрь. - Иисусе Христе, да это же твой, мать его, гаечный ключ! - Ты! - завопил низкорослый пинопец, чуть не подпрыгивая от ярости. - Ты, язви, могешь по-своему, я по-своему! Батарей ёк - и что? Как ты вынешь чела из скафа? Ну? Да взрывай уплотнения! И тогда всё повисает на долбаных вторичных замках. А ты вторичные замки шаришь, чтоб и скаф вскрыть, и уплотнения чтоб целы. Да язви тя! Чел внутри, вынай, время дорого. Надо - рви пироболты... Я делаю так, как сказано в руководстве! - заорал Джулиан, размахивая руками. - Так, как положено, а не долблю по скафандру, пока он не сломается! - Пре-кра-тить! - У входа на палубу показалась сержант Косутич - ив один миг вклинилась между спорщиками, предотвращая назревающую драку. - Снять вас с задания? Обоих? - Она уперлась пронзительным взглядом в Джулиана. - Никак нет, сержант-майор! - вытянулся он. - Все под контролем. Кто бы сомневался, что она свалится им на голову! Каждый раз, когда они сходились - выяснить наконец отношения, - она возникала рядом, как чертов джинн из лампы. - Тогда продолжайте работать. У нас чертовски трудное задание, отношения выяснять будете после. Ясно? - Так точно, сержант-майор! - Теперь ты, Поэртена. - Ева развернулась к замершему пинопцу. - Во-первых, запомни раз и навсегда: если ты еще раз скажешь любому сержанту «язви», я порву тебе задницу. Понятно? - Так точно, сержант-майор! - Поэртена усиленно искал взглядом подходящий камушек, под который можно было бы спрятаться. - Во-вторых, тебе не помешает выучить парочку новых слов, чтобы заменить «язви» и «жопа». Потому что если я еще раз это услышу, я лично сорву с тебя нашивки и заставлю сожрать. Сырьем. Ты служишь в Императорском особом полку, а не в той крысиной норе, из которой ты выполз. Мы также не употребляем слова «долбаный», «засранный» и тому подобное. В особенности мы стараемся избегать этих слов, когда нас может услышать наш долбаный принц. Объяснить яснее или обойдемся? - закончила она, ткнув твердым, как камень, указательным пальцем в грудь капрала. Взгляд Поэртены панически заметался. - Я понял, сержант-майор, - выдавил он наконец, явно не понимая, как ему разговаривать без слов. - Теперь говори, что в этом тюке, - прорычала она. - Мои яз... Мои инструменты, сержант-майор, - доложил Поэртена. - Броники сами не починятся. - Сержант Джулиан. - Косутич обернулась к сержанту, позволившему себе расслабиться, пока начальство пережевывает напарника. - Слушаю, сержант-майор. - Джулиан немедленно вытянулся в струнку. - Что вызвало ваше возмущение? У меня создалось впечатление, что вам что-то не нравится. - У нас жесткие ограничения по массе, сержант-майор, - бодро отрапортовал командир отделения. - Я возражал против некоторых инструментов младшего капрала Поэртены, поскольку не уверен, что они являются незаменимыми, сержант-майор. - Поэртена? - Он взъелся на долб... на мой гаечный ключик, - почти неслышно ответил пинопец. Было ясно, что любимый инструмент сейчас отберут. Косутич открыла тюк, внимательно изучила содержимое, помолчала и цепким взглядом уперлась в лицо пинопца. - Поэртена. - Слушаю, главный сержант. - Ты ведь знаешь, что нам предстоит пере... э-э... пересечь почти целую планету? - мягко сказала Ева. - Да, сержант-майор. - Поэртена окончательно сник. Косутич потянула себя за сережку. - Поскольку ты на особом положении, тебе, вероятно, не придется заниматься переноской брони, оружия и батареек. - Косутич быстро оглядела палубу и снова уставилась на тюк оружейника. - Однако я не допущу, чтобы кому-то из моих людей пришлось тащить на себе ненужный груз. - Но, сержант-майор... - Я разрешала тебе говорить? - рявкнула она. - Никак нет, сержант-майор! - Итак, я повторяю: я не допущу, чтобы кому-то из моих людей пришлось тащить на себе ненужный груз, - продолжила она, сверля пинопца ледяным взглядом. - Тем не менее я не собираюсь диктовать тебе, оружейник, как ты должен выполнять свою работу. Этот вопрос ты полностью должен решить сам. Но! Слушай внимательно: ни один морпех не понесет вместо тебя даже гайку! Это понятно? - закончила она, снова воткнув указательный палец в грудь пинопца. Оружейник судорожно сглотнул и закивал. - Так точно, сержант-майор. Сообразив, на что она намекает, он внутренне содрогнулся. - Тебе решать, что брать с собой, - продолжала Косутич, - потому что все это ты попрешь на собственном горбу. Только ты, черт возьми, и никто другой. Ясно? Еще один тычок в грудь. - Так что если тебе нужен молот, или твой любимый гаечный ключ, или что-то еще - замечательно. - Еще тычок. - Но ты попрешь это сам. Ясно? - Ясно, сержант-майор, - подавленно подтвердил капрал. Мрачному его настроению не в последнюю очередь способствовала ухмыляющаяся физиономия Джулиана, маячившая за плечом Евы. Косутич еще раз свирепо зыркнула на пинопца и со скоростью кобры повернулась к его визави. - Сержант Джулиан, - ласково сказала она. - Вы мне нужны на пару минут. Давайте выйдем. Улыбка Джулиана разом примерзла к губам, он бросил на пинопца яростный взгляд, но, хочешь - не хочешь, последовал за начальницей. Поэртена этого даже не заметил. Ему еще предстояло сообразить, как упихать двести литров разнообразного инструмента в отведенное для них десятилитровое пространство.
- Мы не можем взять это с собой. - Лейтенант Ясько говорил медленно и отчетливо, так, чтобы лейтенанту Гулии было понятней. - Нам... грозит... пе-ре-груз, - по слогам, для доступности, произнес он и продемонстрировал планшет: программа, обсчитывающая груз катера, уже вовсю мигала желтым сигналом. Гулия расплылся в широкой улыбке, затем приподнялся на цыпочки и похлопал здоровенного комвзвода по плечу. - Слушай, Азиз, ты же классный парень, да? Но иной раз ведешь себя как задница. - Он продолжил говорить как ни в чем не бывало, хотя лицо собеседника начало наливаться багровой краской. - Нам нужны товары. Нам нужны боеприпасы. Нам нужны батарейки. Но если нам недостанет на весь путь нужных питательных веществ, мы все равно передохнем. - Ты ограбил весь корабль, до последнего витамина, до сухой травинки! Не нужны нам три сотни кило этой ерунды! - Не нужны, - тут же согласился Гулия. - По самым точным подсчетам, на шесть месяцев нам понадобится двести тридцать килограммов точно сбалансированных добавок - если ничего непредвиденного не случится. Если ничего не случится. И если путешествие продлится шесть месяцев. Кстати, если обернется по-другому, может, обойдемся и меньшим количеством. А как насчет возможных потерь? И потом, у нас ведь нет в точности тех добавок, которые нужны. А представь себе, открывает боец аптечку - и обнаруживает, что за ночь местная живность, вроде плесени, навела там ревизию. А если нам не хватит добавок, мы, считай, уже мертвецы. Поэтому мы заберем все добавки, которые сможем увезти. По-моему, все понятно. - Мы перегружены! - рявкнул Ясько, взмахнув планшетом. - Вот что понятно! - Могу я вам помочь, джентльмены? - Сержант-майор, словно по волшебству, возникла между спорящими лейтенантами. - Я, в общем-то, просто спрашиваю, но кое-кто из ребят тоже очень интересуется вашей дискуссией. Гулия обернулся посмотреть, что происходит на палубе. Оказалось, что работа практически встала: почти все морпехи пристально следили за спором двух офицеров. Гулия ровным голосом обратился к Косутич: Благодарю, главный сержант, но все в порядке. - Он покосился на Ясько. - Правда, Азиз? Ничего не в порядке, - уперся младший лейтенант. - Мы уже вылезли за пределы планируемой загрузки. Мы не можем позволить себе триста килограммов биохимических добавок. - И все? - протянула Косутич. - Но это же очень мало. Погодите-ка. - Она включила ларингофон и настроила зуммер так, чтобы офицеры могли слышать разговор. - Капитан Панэ? - Слушаю, - донесся сердитый ответ. - Вопрос приоритетов. Биохимические добавки или товары для продажи? - коротко спросила она. - Добавки, - без малейшей паузы ответил Панэ. - Если припечет, вместо торговли займемся грабежом. Без добавок нас никакие товары не спасут. Порядок приоритетов: топливо, биодобавки, продовольствие, бронекостюмы, энергия, боеприпасы, товары. Каждый может взять десять килограммов личных вещей. Сколько у нас биодобавок? - Всего триста кило, - доложила Косутич. - Проклятье. Я надеялся, будет больше. Придется урезать рационы. Сразу после посадки на катер переходим на сокращенный паек. И конфискуй весь «поги-бейт»* [«Поги-бейт» - не входящие в рацион, а приобретаемые самими матросами продукты; обычно это конфеты, печенье, сухие и засахаренные фрукты, орехи.]. Пищевая ценность у него невелика, но - хоть что-то. Каждый лишний рацион - это лишний день и лишний шанс добраться до цели. - Поняла, - подтвердила Косутич. - Отключаюсь. Приподняв бровь, она посмотрела на офицеров: - Вопрос выяснен, господа? - Вполне, - сказал Ясько. - Но я все равно не понимаю, как мы собираемся все это вывезти. - Сэр, могу я поделиться одним наблюдением? - вежливо спросила Ева. - Конечно, сержант-майор, - разрешил Ясько. Он был дипломированным специалистом, выпускником Академии, до этого успел отличиться как командир взвода, да и в Императорском особом служил в нынешнем звании уже четыре года, но сержант-майор пришла в действующий флот задолго до его рождения. Ясько, случалось, грешил ослиным упрямством, но глупым он точно не был. - В столь напряженной ситуации, сэр, лучше строить все расчеты исходя из наихудшего стечения обстоятельств. К примеру, я настоятельно рекомендую погрузить биодобавки во все катера поровну. Как и все остальные ценные грузы, типа боеприпасов и аккумуляторов. Распределите их по всем катерам. Когда ситуация настолько дерьмовая, переперестраховаться уже невозможно. Она коротко кивнула и отошла в сторону. Ясько остался стоять, тупо глядя в экран планшета и покачивая головой. - Как ты думаешь, она где-то увидела план размещения груза? - спросил он второго лейтенанта. - Понятия не имею. А почему ты спрашиваешь? - Потому что основные запасы продовольствия, боеприпасов и аккумуляторов я приказал погрузить в четверку, - свирепея, ответил Ясько и захлопнул планшет. - Она отведена для взвода огневой поддержки, снаряжение стандартное, так что по сравнению с остальными получалась почти пустой! Я идиот! О дьявол, будь оно все проклято! Придется все перетаскивать заново!
- Вот почему, ваше высочество, - сказал Панэ, пристукнув пальцами по крышке планшета, - я считаю неуместным ваше решение взять с собой три коробки личного багажа. В кают-компании они были одни. Правда, вскоре к ним должна была присоединиться доктор О'Кейси. Но что же я буду носить? - ошеломленно спросил принц. Он оттянул рукав «хамелеона», в который ему пришлось переодеться. - Вы же не станете требовать от меня, чтобы я каждый божий день ходил в одном и том же... в этом... ну, вот в этом... Не станете, правда? Ваше высочество, - спокойно пояснил Панэ, - каждый военнослужащий понесет на себе следующий груз: шесть запасных пар носков, сменный комплект формы, предметы личной гигиены, пять килограммов биодобавок - протеины и витамины, полевые рационы, дополнительную амуницию и аккумуляторы для оружия, дополнительную амуницию для станкового и батальонного оружия, палатку, мультиножи, наплечный резервуар с шестью литрами воды, а также до десяти килограммов личных вещей. Общий вес - пятьдесят - шестьдесят килограммов. Кроме того, роте предстоит нести бронеска-фандры, товары для обмена, запасную амуницию и аккумуляторы. - Он вскинул голову и посмотрел своему «командиру» прямо в глаза. - Если вы прикажете морпехам в дополнение ко всему этому совершенно необходимому нам грузу тащить и ваши запасные пижамки, халатики, утренние и вечерние наряды, а заодно и белую парадную форму, на всякий случай, они приказ выполнят. - Командир роты ядовито улыбнулся. - Но я считаю такое решение исключительно... необдуманным. Принц в ужасе уставился на офицера и непроизвольно затряс головой. - Но кто же тогда... кто понесет мои вещи? Лицо Панэ ожесточилось, он тяжело откинулся на спинку намертво прикрепленного к полу стула. - Ваше высочество, я уже распорядился оказать помощь доктору О'Кейси. Часть из вещей будет распределена между рядовыми. - Капитан, не отводя глаз, пристально смотрел на принца. - Должен ли я, исходя из заданного вами сейчас вопроса, сделать вывод о том, что аналогичные распоряжения следует сделать и в отношении вашего багажа? Прежде чем Роджер успел сообразить, какой единственно правильный ответ можно дать на подобный вопрос, он, как обычно, пустил в ход язык, не утруждая мозгов: - Конечно же, прикажите! Уже в следующее мгновение он вгляделся в лицо Панэ - и почти испугался. Но он зашел слишком далеко, чтобы отступить. - Я - принц, капитан. Неужели вы думали, что я соглашусь нести какие-то чемоданы? Панэ встал и хлопнул ладонями о столешницу. Набрал полную грудь воздуха. Медленно выдохнул. - Хорошо, ваше высочество. Я должен отдать соответствующие распоряжения. Вы позволите? На одну-две секунды принц заколебался; казалось, он пытается подобрать нужные слова... но все закончилось гримаской отвращения и вялым взмахом руки: он разрешал капитану удалиться. Панэ чуть помедлил, затем коротко кивнул, обошел кругом стол и исчез в люке, оставив принца анализировать свою «победу».

ГЛАВА 9

Капитан Красницкий, сидевший в своем командирском кресле, позволил себе расслабиться и немного размять плечи. «Вторая кожа» уже успела ему осточертеть. - Отлично. Пусть корабль займет свое место в строю, коммандер Талькотт. Капитан не спал уже тридцать шесть часов. Несколько раз он принимал короткий ультразвуковой душ - а затем снова облачался в вонючий вакуумный костюм. Единственное, что удерживало его «на плаву», - наркон и стимуляторы. Нар кон не давал ему уснуть, стимуляторы позволяли сохранять ясность мышления. Наркон этим свойством, к сожалению, не обладал. Но даже сочетание препаратов не избавляло его от странного ощущения, что мозг обернут стальной ватой. - Ждем, пока они не откроют огонь, коммандер, - повторил он, кажется уже в тысячный раз. - Я хочу подобраться как можно ближе. - Так точно, сэр, - подтвердил Талькотт. К большому удивлению Красницкого, коммандер отвечал без раздражения. «На его месте, - решил Красницкий, - я бы, пожалуй, уже заорал». Губы капитана дрогнули и почти сложились в улыбку, но развлечение оказалось слишком мимолетным, чтобы отвлечь его по-настоящему, и измученный мозг вновь погрузился в лихорадочное ожидание и перебор возможных вариантов развития событий. «Деглопер» был тяжелым десантным транспортом, то есть к боевым кораблям относился с известной натяжкой. Тем не менее он оставался межзвездным кораблем, по массе превосходил внутрисистемные крейсера примерно в сто раз и был защищен неимоверно тяжелой хромстеновой броней. Такое сочетание брони и массы, в частности, означало, что «Деглопер» способен выдержать такие повреждения, которые для противника окажутся смертельными. Однако двигался он значительно медленнее, а в результате взрыва пострадали не только многочисленные датчики наблюдения, но и вся сеть управления огнем. Теперь корабль оказался в положении полуслепого пьяного боксера, норовящего сцепиться с ловким и трезвым, хотя и малорослым и легковесным соперником. Пока он неплохо держался на ногах, но один хороший апперкот мог разом положить конец схватке. По плану имперский корабль должен был как можно дольше притворяться обычным торговым судном, серьезно поврежденным, а потому озабоченным только благополучным приземлением. Он после длительных проволочек начал-таки торможение, крейсер, идущий наперехват, тоже тормозил с максимальным отрицательным ускорением, какое мог выдержать, и тем не менее транспорт должен был проскочить мимо преследователя почти на трех процентах световой скорости. При нынешних векторах обоих кораблей это резко сужало сектор поражения. А значит, каждый выстрел должен был попасть точно в цель. - Входим в зону действия радаров и лидаров, капитан, - доложил Талькотт спустя несколько минут. - Может, посветим немножко? - Нет. Я понимаю, что с радарами мы возьмем более точный прицел, но давайте, пока можем, будем изображать безвредного безоружного «купца». Просто будьте готовы активировать лазеры в ту же секунду, когда это сделают они. Если повезет, мы подберемся к ним на дистанцию пуска антирадарных ракет. В любом случае, как только они начнут нас прощупывать, запускайте системы подавления. - Есть, сэр, - ответил Талькотт и наклонился к офицеру, ответственному за защитные системы корабля. Теперь... дай бог катерам прорваться и уцелеть.
Принц Роджер ссутулился над крохотным дисплеем, силясь разглядеть хоть что-нибудь, но мерцание и помехи, которые он видел на дисплеях артиллерийского поста на капитанском мостике, не шли ни в какое сравнение с мешаниной электронных сигналов, плясавших на маленьком плоском экране в кабине катера. - Оставьте это, ваше высочество, - посоветовал Панэ. В его голосе проскользнула чуть заметная ирония. - Сам я пробовал с помощью этой штуки наблюдать за космической схваткой, но тогда системы еще работали. А то, что вы сейчас делаете, - попросту порча зрения. Роджер, тщательно контролируя все свои движения, развернулся в кресле лицом к капитану. Едва взойдя на борт, он вдребезги разнес подвернувшийся под руку сканер. Бронескафандр полностью оправдывал свою репутацию сокрушительного оружия. Особенно в неумелых руках. Все кресла в катере были рассчитаны на то, чтобы морпехи могли ими пользоваться не только в обычных условиях, но и в полном боевом облачении: усиленная арматура и специальное покрытие - сломать такое кресло было практически невозможно. К сожалению, эта характеристика не распространялась на все остальные предметы, заполонившие окружающее пространство. Свободного места в катере практически не осталось, он был нагружен под завязку. Морпехи разместились на грузовой палубе, как сардинки, в четыре ряда: две шеренги по центру, спина к спине, и еще по одной с обеих сторон, лицом к двум средним. Для безопасности каждого снабдили коконом из «разумной» пластмассы, но стенки коконов были настолько тонкими, что солдаты сидели практически плечо к плечу, ощущая малейшее движение соседа. Колени морпехов, расположенных лицом друг к другу, перемежались, как зубья двух расчесок, вставленных одна в другую. Сверху на колени обеих сдвоенных шеренг горой навалили личное оружие и рюкзаки; из верхушки каждого кокона торчал боевой шлем, отрегулированный так, чтобы работать в качестве вакуумного шлема для легкого скафандра-«хамелеона» - этой экипировки, в сочетании с коконом, вполне хватало даже в аварийных случаях. Любой человек, склонный к клаустрофобии, просто помер бы на месте: не то что пересечь загруженную в четыре слоя палубу, но даже просто пошевелить ногой, не рискуя поранить соседа, было невозможно. Одно радовало: беспокоиться о личной гигиене не приходилось. Легкие скафандры, рассчитанные на ведение боевых действий в открытом космосе, были снабжены всеми мыслимыми удобствами, включая душ. Морпехи в бронескафандрах также были защищены пластиковыми коконами. Примерно на середине отсека сидячий строй морских пехотинцев примыкал к внушительному штабелю водородных баков. Бронированные стальные цилиндры, выкрашенные в красный цвет, размерами и формой напоминающие старинные газовые баллоны, были аккуратно уложены и тщательно закреплены всеми возможными способами. Что бы ни случилось - крушение катера, взрыв ракеты с ядерной боеголовкой на дистанции прямого выстрела, - ни один цилиндр не должен был даже шелохнуться. Если во время предстоящих маневров несущего корабля катер потеряет водород, его пассажирам лучше не мучиться и сразу разгерметизировать скафандры: без топлива в космосе делать нечего. За штабелем цилиндров, расположенным чуть впереди центра тяжести катера, находился основной груз - и бойцы, облаченные в бронескафандры. Объяснялось это просто: катеру предстоял довольно сложный вход в атмосферу, и соблюдение центровки при загрузке было вопросом жизни и смерти. Плотность загрузки была колоссальной. Конечно же, Роджеру не приходилось мучиться в давке грузовой палубы, но и от того крохотного отсека, который ему пришлось делить с Панэ, он тоже сходил с ума. Здесь, пожалуй, мог бы развернуться кот... маленький такой кот, - и тем не менее сюда впихнули два поста управления огнем с приборами и пультами. Расположенный по правому борту, артиллерийский отсек был отделен от кокпита грузовым отсеком и, как и грузовой, снабжен электрокабелями и пуповинами системы жизнеобеспечения, подключенными непосредственно к скафандрам. Здесь было самое безопасное место на борту катера - именно поэтому Роджера сюда и впихнули. Правда, с клаустрофобией в этом крохотном тесном закутке с очень низким потолком, облегающим гидроцилиндр высокого давления носового подруливающего устройства, тоже нечего было делать. Чтоб уж окончательно сожрать пространство, на передней переборке висели два рюкзака, самого Роджера и Панэ. Принц ухитрился высвободить колени из-под пульта управления, ничего не сломав, и уперся взглядом в затылок капитанского шлема. - Ну? - раздраженно сказал он. - И чем мы, спрашивается, занимаемся? - Мы ждем, ваше высочество, - спокойно ответил командир роты. Казалось, его гнев, проявившийся, когда принц отказался нести свой багаж, исчез без следа. - Ждать, как известно, труднее всего. - Неужели? - сказал Роджер. Он вдруг понял, что его депрессия отступила. С ним происходило нечто совершенно неожиданное, незапланированное (хотя, если честно, не такой уж богатый выбор представлялся ему, когда он пытался планировать свою жизнь), нечто такое, к чему он был совершенно не готов. Ему всегда нравились спортивные соревнования - хотя бы потому, что в любой другой сфере деятельности его за человека не считали. Но сейчас предстояло величайшее состязание в его жизни... а на этом спортивном поле любая ошибка означала смерть. - Для большинства - да, - ответил Панэ. - Для некоторых худшее наступает потом. Когда приходит время считать потери. Он развернул кресло к принцу, пытаясь угадать, что происходит за мерцающим щитком, закрывающим лицо этого мальчика. - Нынешняя операция обойдется нам очень дорого, - продолжил он, следя за тем, чтобы голос звучал по-прежнему ровно. - Но и такое временами неизбежно. В любой военной игре есть две стороны, ваше высочество, и противник тоже старается выиграть. - А я изо всех сил стараюсь не проигрывать, - тихо сказал Роджер. - Я еще в детстве понял, что так надо, - когда однажды... немножко недосмотрел... Несмотря на великолепный динамик скафандра, его голос стальным эхом заметался меж стен крохотного отсека. - Как и я, ваше высочество, - согласился Панэ, вновь разворачиваясь к пульту управления. - Как и я. В Императорском особом проигравших нет. Их и во всем флоте наберется чертовски мало.
- Нас только что осветили, сэр. - Тихий голос коммандера Талькотта свидетельствовал о полной сосредоточенности. - По показаниям сенсоров это лазерный локатор «тип-46». - Он на мгновение оторвал взгляд от экрана. - Стандартное снаряжение для крейсера класса «мюир». - Понял, - подтвердил Красницкий. - Сейчас нас опознают. Запуск всех систем. Как только возьмете прицел, открывайте огонь. Младший лейтенант Сегедин мгновенно, как безукоризненно отлаженная машина, проделал все необходимые операции. Его руки коснулись клавиш активизации локаторных прицелов едва ли не раньше, чем прозвучал сигнал боевой тревоги. Вообще-то крейсера класса «мюир» использовались в боевых действиях как вспомогательное средство. Конечно, для корабля, предназначенного для действий внутри звездной системы, он был довольно велик, но не шел ни в какое сравнение с доставившим его сюда межзвездным кораблем. Поскольку туннельный двигатель лимитировал не массу, а объем, межзвездные левиафаны конструировали огромными и невероятно тяжелыми. Самые большие военные корабли достигали в диаметре тысячи двухсот метров и все без исключения несли на себе толстенную хромстеновую броню. Обычно на долю брони приходилось до трети массы корабля, но это никого не огорчало. Все равно оставалась еще уйма свободного места для ракет, а конденсаторы, подпитываемые туннельными двигателями, обеспечивали вооружению корабля запас энергии, выходящий за рамки человеческого воображения. Однако, выходя из пространства туннеля, межзвездный корабль волей-неволей переходил на фазовые двигатели, и вот тут чудовищная масса мигом превращала этого гиганта в неуклюжую черепаху. В завоевательных операциях пречистых отцов так называемые «паразитные» крейсера и истребители во множестве доставлялись в нужную зону авианосцами. Когда такой корабль входил в звездную систему, для активных боевых действий он выпускал крейсера. Высокоскоростные и маневренные, они, естественно, несли сравнительно легкую броню. И сейчас такой крейсер, уже вошедший в зону обстрела «Деглопера», должен был стать жертвой более тяжелого корабля. Капитан крейсера сразу понял, что сильно уступает противнику. Его первой реакцией был одиночный пуск - явно та самая ракета, которая предназначалась для «предупредительного выстрела». Но вслед за ней был почти тотчас произведен полноценный бортовой залп. Полдюжины ракет устремились к имперскому транспорту, а спустя несколько секунд последовал второй залп. - Стреляют на максимальной скорости перезарядки, сэр, - предупредил Сегедин. Красницкий кивнул. Вражеский капитан стрелял так быстро, как только мог, почти навскидку, используя системы слежения по схеме «стреляй, потом целься». Чтобы преодолеть расстояние между кораблями, ракетам требовалось почти четыре с половиной минуты; при выбранном темпе стрельбы это означало, что ракеты у крейсера закончатся еще до того, как первый залп достигнет цели. На месте врага Красницкий сделал бы точно то же самое, поскольку при катастрофическом превосходстве противника в массе и вооружении у крейсера оставался только один способ выжить - уничтожить транспорт, прежде чем он войдет в зону поражения энергетического оружия. Последнее допустить было нельзя. - Курс на сближение, - приказал капитан Сегедину. - Максимальная скорость. Артиллерист, он ваш! - Есть, сэр! Радары и лидары намертво впились в цели. Несмотря на тяжелые последствия диверсии мичмана Гуа, тактические компьютеры успешно справились с огневым решением.
«Деглопер» представлял собой шар радиусом четыреста метров. Он был тяжелым десантным кораблем, следовательно, нес в себе шесть десантных катеров, - но и при этом пространства для размещения ракетных пусковых установок и артиллерийских погребов оставалось более чем достаточно. Кроме того, его ракеты были намного мощнее и тяжелее, чем те, что мог позволить себе легкий паразитный крейсер. И теперь восемь имперских ракетных установок открыли ураганный огонь по крейсеру пречистых, перемежая боевые ракеты источниками помех и антирадарными ловушками. Это выглядело как все сметающий огненный ураган, но тактическая сеть «Деглопера» находилась в ужасном состоянии. Большинство ракет управлялись только автономными компьютерами и системами самонаведения, искусственный интеллект корабля был бессилен скоординировать их действия. Еще хуже обстояло дело с активной защитой. - Вампиры! Приближаются вампиры, много! Послышались глухие удары - автоматическая оборона пыталась справиться с приближающимися ракетами. - Автоматика сработала. Часть вампиров ушла за обманками. - А эти продолжают идти прямо! - рявкнул Красницкий, следивший за монитором. - Общая тревога! Несколько вражеских ракет удалось уничтожить на подлете, лазерами и противоракетами. Еще несколько были сбиты с курса выпущенными электронными обманками. С первым залпом справились чисто, во втором залпе прорвалась одна ракета, в третьем - уже три, и когда в хромстеновый корпус вонзились пучки жесткого излучения, взвыла сирена. - Прямое попадание в пятую пусковую, - четко доложил Талькотт. - Потерян второй гразер, две пусковые противоракетной обороны, двенадцать лазерных постов. - Он выпрямился и через весь мостик взглянул Красницкому в глаза. - Все катера целы, сэр, арсеналы тоже. - Благодарение Господу, - прошептал капитан. - Но еще не слава Богу. Навигация, сколько до лазерного контакта? - Две минуты, - доложила штурман и хищно улыбнулась. На протяжении многих часов она дурачила вражеского капитана, притворяясь насмерть перепуганным шкипером-торговцем, и все это время ублюдок изощрялся в остроумии на тему ее предков, мозгов и образования... зато теперь этой сволочи вставят в зад лазер по самое «не могу»! - Пробоина! - выкрикнул Сегедин. - По меньшей мере одно прямое попадание ракеты, сэр! Утечка воздуха! - Ясно, - ответил Красницкий. - А что у нас на компьютерах? - Паршиво, сэр, - доложил лейтенант; овладевшая им эйфория бесследно исчезла. - Перебрасываю все ресурсы в активную оборону. Большинство их птичек лупят в одну точку. - Ладно, в любом случае все это скоро кончится, - пробормотал капитан, наблюдая на мониторе, как корабль борется с очередным залпом. - Или в нашу пользу, или в их.

ГЛАВА 10

Катер затрясло, словно подхваченный ураганом, и Роджер судорожно вцепился в подлокотники. - Это не смешно, - тихонько сказал он. - Ваше высочество, - непринужденно предложил Панэ, - взгляните по монитору на палубу, где разместились люди. Принц отыскал нужный переключатель и вывел на экран сигнал с камер внутреннего наблюдения. Картинка, мягко говоря, вызывала изумление: почти все морпехи спали, а немногие бодрствующие, как могли, убивали время. Двое достали игровые приставки и теперь азартно соревновались друг с другом. Еще несколько резались в карты, кое-кто читал, а у одного обнаружилась даже обыкновенная бумажная книга, изрядно потрепанная и явно многократно читанная. Роджер вгляделся в лица, отыскивая знакомых, и вдруг сообразил, что из всех своих подчиненных знает по именам не больше четырех человек. Поэртена спал, закинув голову и широко разинув рот. Чжин, темнокожий коренастый кореец, взводный сержант третьего взвода, внимательно изучал на планшете какой-то текст. Роджер подстроил увеличение и удивился еще сильнее: взводный читал беллетристику. Роджер почему-то не сомневался в том, что морпехи читают только специальные руководства и справочники по оружию. Заинтригованный, он еще приблизил фокус камеры и начал читать через плечо. Много времени ему не понадобилось: по первым же страницам стало ясно, что сержант увлечен откровенно гомосексуальным любовным романом. Принц фыркнул, отвел камеру в сторону и вернул настройки в исходное состояние. В конце концов, литературные предпочтения сержанта - это его личное дело. Словно по собственной воле, камера сфокусировалась на лице женщины, которая приходила за принцем в оружейную. Лицо, казалось, все состояло из углов, высоких скул и острого подбородка. Из общего рисунка резко выделялись губы - необычайно чувственные и полные. Милым такое личико не назовешь, но оно было странно красивым. Женщина тоже читала, и по причинам, которые сам Роджер затруднился бы объяснить, он менял и подстраивал камеры до тех пор, пока не сумел заглянуть ей через плечо. Камера наехала на маленький экран планшета, подстроила резкость, и Роджер, неожиданно для себя, с облегчением вздохнул. Сержант изучала описание Мардука. Бог знает почему, но Роджера это искренне обрадовало. Прежде чем переключиться на стандартный обзор, принц поймал в видоискатель нагрудный знак сержанта. Так, на груди, справа... резкость... «Дэпро». Забавное имя. - Сержант Дэпро, - сухо произнес Панэ. Принц крутанул трекбол, управлявший движением камеры, и изображение резко дернулось в сторону. - Да, я узнал ее, - поспешно сказал он. - Знаете, я только сейчас понял, что почти никого из них не знаю. Он неловко закашлялся, мысленно благодаря Бога за то, что капитан не может разглядеть его лицо. - Ничего плохого в том, чтобы запомнить их имена, - спокойно отозвался капитан. - Но то, что вы заглядываете им через плечо... В этот момент на корабль обрушился новый залп.
- Мы потеряли гразеры четыре и девять, а также третью ракетную пусковую. Уничтожено двадцать пять процентов противоракетных пусковых. С лазерами дело обстоит еще хуже, - доложил Талькотт. Кроме того, в корпусе «Деглопера» зияло несколько пробоин, но об очевидном старпом говорить не стал: на мостике уже царил вакуум. Он хотел сказать капитану что-то еще, но тут раздался восторженный вопль артиллериста: - Мы их сделали! Вражеский крейсер, даже не достигнув радиуса действия энергетического оружия, развалился под градом ракет. - Снова курс на планету, - отрывисто приказал Красницкий рулевому, - и приготовьтесь к маневру уклонения номер три. До джунглей нам еще далеко. А их ракеты уже на подходе. - Так точно, сэр. - Сегедин ликующе улыбался. - Но мы их сделали! - Этого мы раскатали, - прошептал Талькотт таким тихим голосом, что расслышал его только капитан. - Осталось разобраться с его напарником. Офицер-артиллерист тем временем отключил каналы наведения уцелевших пусковых и использовал высвободившиеся компьютерные резервы для усиления активной защиты. Примерно половину защитной сети он перевел на ручное управление. Против его опыта и возросшей мощи компьютерного интеллекта вражеские ракеты, лишившись поддержки выпустившего их корабля, устоять не могли. Их разнесло на куски. В боевых действиях наступил перерыв.
- Вот так обстоят дела на данный момент, - закончил доклад Красницкий, глядя на маленький экран связи, расположенный на запястье. Позволить себе разгерметизировать «вторую кожу» капитан не мог: оранжевый огонек на пульте предупреждал, что вокруг по-прежнему вакуум. - Мы израсходовали в бою менее половины запаса ракет. Второй крейсер сошел с орбиты и набирает ускорение по направлению к нам. Сброс десантных катеров мы планируем осуществить через два часа. Примерно к этому же сроку нам удастся залатать пробоины и восстановить на борту атмосферное давление. Поэтому я предложил бы вам, ваше высочество, оставаться на месте. - Прекрасно, капитан, - ответил принц. Он знал, что собеседник видит у себя на экране только мерцающий лицевой щиток скафандра, - и мог только радоваться этому обстоятельству. Хотя он и понимал, почему «Деглопер» вынужден совершить самоубийство, примириться с гибелью множества людей не получалось. В самом деле, морпехи капитана Панэ, просто по работе своей, были телохранителями императорской семьи; в случае угрозы своим подопечным они автоматически хватались за бисерное оружие и дрались до последней капли крови - и называли это «поиграть в шарики». Но в сложившейся ситуации именно они - во всяком случае многие из них - должны были выжить, поскольку от этого зависело, выживет ли сам Роджер, а вот экипажу «Деглопера» предстояло умереть, всем, до единого человека. Возможно, он и правда вконец испорченный мальчишка, но даже Роджер Макклинток не может быть настолько бесчувственным, чтобы не замечать груз вины. Между тем в голосе Красницкого не было и намека на то, что капитан помнит о предстоящей трагедии. Роджер подозревал, что на его месте он мечтал бы только об одном: о том, как было бы замечательно, если бы с принцем что-нибудь стряслось. В конце концов, если умрет один Роджер, всем остальным умирать уже не придется, не правда ли? Простая логика! Наверняка в экипаже Красницкого не найдется человека, который бы не понимал этого, - а потому Роджер терзался чувством вины еще сильнее. - Полагаю, до вылета катеров нам удастся переговорить еще раз, - помолчав, неловко сказал он. - А пока - желаю удачи. - Благодарю, ваше высочество, - ответил капитан, чуть заметно кивнув. - В свою очередь, желаю удачи вам и вашему отряду. Мы постараемся не посрамить гордое имя Деглопера. Экран коммуникатора мигнул и погас. Роджер откинулся на спинку кресла и повернулся к Панэ. Капитан морской пехоты содрал с себя шлем и ожесточенно скреб ногтями голову. - Послушайте, а кто такой этот Деглопер? - Роджер принялся возиться с застежками своего шлема. - В давние времена он был солдатом Американских Штатов, ваше высочество, - сказал Панэ, дернув головой, и Роджер понял, что опять вляпался с этим вопросом. - Около вашей каюты в коридоре висела мемориальная доска. Там были перечислены его награды. Среди них значилось что-то вроде нашей Звезды Империи. Когда вернемся на Землю, сможете узнать подробнее. - Ой! - Роджер вытянул последний штырек и вызволил из шлема свою роскошную шевелюру. Волосы водопадом рассыпались по бронированным плечам и спине. Принц запустил в них обе руки и принялся энергично расчесывать скальп. - Капитан, мы ведь провели в этих штуках не так уж много времени. Почему голова так страшно чешется? - Это нервы, ваше высочество, - пояснил Панэ с коротким смешком. - Между лопатками у вас ведь тоже зудит? Роджер повел плечами и с рычанием закрутился внутри тесного костюма, пытаясь потереться спиной о внутренности скафандра. - Зачем вы напомнили! - застонал он. Панэ лишь улыбнулся в ответ, а затем слегка нахмурился. - Могу я сделать вам одно предложение, ваше высочество? - Ну... да-а... - В голосе Роджера явственно слышалось сомнение. - Еще два часа катер не двинется с места. Я собираюсь оповестить ребят по внутренней связи, что они могут снять шлемы и немножко почесаться. Дадим им на это полчасика, а потом спустимся вниз и немножко поболтаем с ними. - Я подумаю, - сказал Роджер неуверенно. Он подумал, но лучше ему от этого не стало.

ГЛАВА 11

Капеллан Панелла заложил руки за спину и демонстративно фыркнул. Лорду Артуро это не понравится, - заметил он. Капитан Имаи Делани, шкипер каравазанского крейсера «Зеленый пояс», едва не зарычал на капеллана, но сумел сдержаться. Смирение далось ему нелегко, тем более что, глядя по сторонам, он видел ошеломленные лица офицеров капитанского мостика. Люди все еще не могли поверить своим глазам. Имаи перевел дыхание и вытер пот с лица. Вляпались они основательно, и характеристика «не понравится» была чрезмерно мягкой, чтобы адекватно описать, как отреагирует на случившееся лорд Артуро. И ведь что обидно, теперь шкипер видел ситуацию абсолютно ясно. До сих пор оба крейсера справлялись с заданием без малейшей заминки, главной их заботой было гарантировать, чтобы присутствие пречистых в системе оставалось тайной. Маршрутным транзитным транспортам, следующим строго по расписанию, они позволяли проходить беспрепятственно, одиночных «купцов» перехватывали и брали на абордаж, но не ради выгоды болтались они в засаде. В конце концов, они были просто легкими крейсерами и выполняли в захолустной звездной системе простенькую рутинную задачу в рамках общего развертывания. Занятия тупее просто не придумаешь. - Корабль класса «битюг», - доложил старший артиллерист, анализировавший показания сенсоров. - Мы зарегистрировали профиль почти на полной мощности. Они сумели как-то замаскировать излучения двигателей, но одна вспышка все же проскочила. - Как могло случиться, что эти земляные червяки послали один-единственный вооруженный транспорт? - требовательным тоном спросил капеллан. - И почему такое низкое ускорение? Капитану очень хотелось заорать. К счастью, осторожность взяла верх над бешенством. Ответ на оба вопроса был очевиден, но если он сейчас простыми словами объяснит этой тупой свинье, что происходит, его запросто обвинят в «недостаточном уважении» к чувствам и мнению капеллана. Как будто священники что-то смыслят в военном деле! Он беспомощно окинул мостик взглядом. Его офицеры, одетые в однотонную униформу, молча занимались своими делами. Вся одежда - только из натуральных тканей, какая прелесть, ни один космофлот не может похвастаться таким достижением... которое означает, что в случае внезапной разгерметизации экипаж передохнет на месте. Однажды капитану Делани довелось побывать на имперском крейсере аналогичного класса. Плавные обводы, приятная глазу цветовая гамма... а его мостик весь составлен из криво обрезанных и грубо сваренных металлоконструкций. Отделка и даже просто аккуратная работа считались непозволительным излишеством. Любые излишества означают чрезмерное потребление энергии. А использование энергии плохо влияет на окружающую среду. Результат: капитанский мостик «Зеленого пояса» выглядел так, словно его вырубили топором. Как и весь корабль. Теория последовательно претворялась в практику. Любая вещь, от дверной ручки до корпуса, была сделана грубо, топорно. О, все это, безусловно, работало, но... на проклятом имперском крейсере все работало гладко. А здесь кривыми и шероховатыми были даже иерархические отношения. У импов капитан на борту был сам себе господин. Да, над ним стояли адмиралы, штаб... но у себя на корабле капитан - царь и бог. А у пречистых любое решение изволь согласовывать с капелланом. Для карьеры приверженность церкви Райбэка была не менее важна, чем личные способности. Всю жизнь Делани приходилось не только зубами выгрызать у треклятых аристо очередное звание, но и непрерывно доказывать свою лояльность пречистым отцам. Сейчас было как никогда важно избежать разногласий. - Я почти уверен, что их корабль поврежден, - сказал он, тщательно следя за тем, чтобы в голосе не отразились его истинные чувства. - Кратковременный всплеск энергии - это, по-видимому, все, на что способен их фазовый двигатель. - Ну... да, пожалуй, похоже на правду, - с сомнением сказал капеллан. - И что нам теперь делать? «Перебить их всех к чертовой матери! - мысленно рявкнул Делани. - И чем быстрее ты унесешь свою поганую экологически чистую задницу с моего мостика к себе в часовню, тем проще будет это сделать!» - Данные, которые успела передать нам «Зеленая богиня», указывают, что у противника серьезно повреждена тактическая сеть, - сказал он вслух, поглаживая бороду. - Мы будем держаться на самом краю зоны ракетного поражения и начнем массированный обстрел. Маневрировать они не способны, а тактическая сеть у нас лучше. - В задумчивости капитан покивал головой. - Да, должно получиться. - А если они сумеют повредить наш корабль? - занервничал капеллан. - Ремонтные работы наносят непоправимый ущерб окружающей среде! Мы обязаны всеми средствами экономить ресурсы. Кроме того, мы подвергнем опасности команду. - Но вы же не позволите стервятникам-империалистам захватить этот беззащитный мир! - патетически воскликнул Делани. - Этот корабль набит морскими пехотинцами, он несет человеческую заразу в девственные миры. Ваше слово, капеллан. Позволить им уйти? - Ни за что! - выкрикнул Панелла, гордо вскинув голову. - Они должны быть уничтожены. Вырвем заразу с корнем, до последнего побега! Этот прекрасный мир не будет осквернен человеком! «Да уж, прекрасный мир, - мысленно скривился капитан, скалясь в восторженной улыбке. - Зеленый ад. Пожалуй, убив этих идиотов, я окажу им благодеяние».
Сержант-майор Косутич перегнулась через узкий проход и похлопала по плечу доктора О'Кейси. - Можете снять шлем, - сказала она, иллюстрируя слова действием - в одно движение стягивая собственный. Доктор неловко справилась с застежками и обежала взглядом тесный отсек. - А теперь что? - поинтересовалась она. - Теперь пару часов подождем и будем надеяться, что его злодейшество, властвующий над преисподней, позволит нам остаться в живых, - ответила Косутич, с наслаждением расчесывая шею. Она отложила шлем и принялась шарить под пультом управления. Послышался тихий звук - как будто что-то разорвалось. С довольным восклицанием Ева извлекла длинную полоску пластмассы. О'Кейси, уже успевшая включить планшет, чтобы погрузиться в работу, с удивлением вскинула глаза. - А это еще что такое? - Защитная накладочка, чтобы провода не повредить. - Косутич нагнулась, просунула гибкую рифленую пластинку в горловину скафандра и принялась чесать спину. - На большинстве катеров их уже ободрали. Уф-ф-ф... - Она глубоко вздохнула. - Ой! - Элеонора вдруг ощутила, что спина немилосердно чешется. - Вы не позволите воспользоваться этой штукой? - Пошарьте у левого колена, - посоветовала Ева. - Могу, конечно, и одолжить, но своей пользоваться удобнее. Лучшая в мире чесалка для спины, честное слово. Элеонора воспользовалась советом, нащупала выход жгута кабелей и сорвала защитную накладку. - О-о-о-о... - выдохнула она спустя несколько секунд. - Боже, как хорошо... - А за то, что я открыла вам эту страшную тайну, известную только ветеранам морской пехоты, вы мне кое-что расскажете. - Что, например? - Например, с чем едят нашего принца, - предложила Косутич, взгромождая ноги на пульт управления. Хм-м, - задумчиво сказала О'Кейси. - Это длинная история, и не знаю, много ли вам уже известно. Вы что-нибудь слышали о его отце? - Очень мало. Носит титул графа Нового Мадрида, числится в списках федерального розыска - иными словами, не смеет ступить ни на одну планету Империи. А, и еще: он чуть постарше нашей императрицы. - Так, почему его приговорили к ссылке, я рассказывать не буду. Важно вот что: Роджер как две капли воды похож на отца. Хуже того, он и ведет себя в точности как отец. Граф Нового Мадрида - великолепный щеголь, утонченный и заносчивый, а главное - глубоко увязший в Большой Игре. - Ага, - кивнула Косутич. Во время правления отца Александры, императора Андрея, интриги в Империи расцвели, как никогда. До открытой гражданской войны, к счастью, так и не дошло, но ситуация нередко балансировала на грани. - И наш принц тоже вовлечен в Игру? - спросила Ева, тщательно подбирая слова. Элеонора вздохнула. - Я... не уверена. Среди его знакомых в спортивных клубах попадаются весьма неприятные субъекты. К примеру, Роджер играет в поло. Один из его товарищей по команде - видный деятель новомадридской клики. Так что, в принципе, не исключено... Но при этом Роджер люто ненавидит политику. Так что как обстоят дела в действительности, я не знаю. - Но это ваша обязанность! - Совершенно верно, - подтвердила шеф персонала. - Беда в том, что рассчитывать на доверие принца мне не приходится. Меня приставила к нему мать. - А он... вынашивает какие-то планы, которые могут не понравиться императрице? - Ева взвешивала каждое слово. - Вот это мне уж точно кажется сомнительным, - сказала Элеонора. - Он искренне любит мать. Но не исключено, что его используют втемную. Он ведь... такой легкомысленный. Но тоже чушь получается. Роджер ведь не идиот, он должен понимать, что самую невинную связь его с новомадридцами будут изучать под микроскопом. Но нельзя и сбрасывать со счетов его отца. В общем, в каждом втором случае я готова допустить, что принц преследует какую-то цель. А в каждом первом - я ни в чем не уверена. - А если это двойное прикрытие? - предположила Косутич. - Допустим, он притворяется никчемным бездельником, а на самом деле - далеко, далеко не промах? Она понимала, что занимается гаданием на кофейной гуще, но ей надо было хоть за что-то зацепиться. Иначе получалось, что морские пехотинцы суют головы под нож гильотины, спасая врага всего, что было для них самым дорогим. - Не верю, - угрюмо усмехнулась Элеонора. - Хитроумием Роджер точно похвастаться не может. - Она помолчала, уставившись в экран планшета, и глубоко вздохнула. - Впрочем, какой он ни есть на самом деле, он был и останется для императорской семьи паршивой овцой. Она побарабанила по клавишам, захлопнула планшет и развернула кресло лицом к сержанту. - Расплата за «малое величие», - сказала она. - Временами Роджер совершенно непереносим, но - если уж говорить до конца честно - не он один в этом виноват. - Так-так? На лице Косутич никаких чувств не отражалось, но воображаемые длинные уши встали торчком. Странное дело: Бронзовый батальон создавали с единственной целью - защищать третьего по счету наследника, Бронзовые варвары проводили в компании своего подопечного уйму времени (правда, не испытывая при этом ни малейшего удовольствия) - но никто из них Роджера толком не знал. О'Кейси разбиралась в его характере значительно лучше, и если она решила поделиться своим знанием, в Еве Косутич она обрела более чем благодарного слушателя. Уж точно не он один, - повторила Элеонора, покачивая головой и криво усмехаясь. - Он ведь Макклинток. Весь мир знает, что значит быть Макклинтоком - бесстрашным, честным, безупречным, великолепным... на самом деле до идеала им далеко, но все верят, что они идеальны, и этого более чем достаточно. К тому же наследный принц Джон и принцесса Алике - оба в мать - вполне соответствуют народным ожиданиям. Роджеру от этого выть хочется. Наследный принц Джон - блестящий дипломат, его талантами можно только восхищаться. Принцесса Алике добилась признания как один из лучших адмиралов флота. А теперь возьмем Роджера. На несколько десятилетий младше брата и сестры, всегда и во всем лишний, никому не нужный... типичная паршивая овца. Безрукий, испорченный, избалованный барчук... - Она подмигнула сержанту и криво усмехнулась. - Доводилось такое слышать? - Да уж, - призналась Косутич. Вообще-то морпехи никогда, ни при каких обстоятельствах, ни в чем не признавались. Ева отступила от этого правила. Возможно, впервые в жизни. О'Кейси холодно улыбнулась. - Конечно доводилось. А теперь представим. Всю жизнь в тебе видят в первую очередь не тебя, а твоего отца. Сам по себе ты никого не интересуешь. Императрица относится к тебе... скажем так: неоднозначно. - Элеонора не сразу сумела подобрать подходящее слово. - С учетом всего этого было бы очень странно, если бы из Роджера получился приличный принц. - Она грустно шмыгнула носом. - Мы с Костасом Мацуги почти всегда спорим, но в одном я не могу с ним не согласиться: с Роджером обошлись далеко не лучшим образом. А вот в чем мы с Костасом никогда, наверное, не сойдемся - это как нам справиться с ситуацией. Вы ведь знаете, я не первая наставница принца. Я работаю с ним чуть больше шести лет, всего-навсего. Меня не было рядом, когда маленький мальчик впервые ощутил, как несправедлива жизнь по отношению к нему, но я отчетливо различаю боль, которую этот малыш испытывает до сих пор. Да, я знаю о ней, но мне предстояло решать другую задачу: заставить Роджера повзрослеть, научить его достойно принимать несправедливости, из которых складывается жизнь, и вести себя, как подобает Макклинтоку и принцу великой Империи. И, - призналась она с болью, - с этой работой я, похоже, не справилась. - Да уж, - сказала Косутич, стараясь найти подходящие слова, - вам не позавидуешь. Моя работа тоже не сахар; пока из зеленого сопливого лопуха-лейтенанта воспитаешь толкового офицера морской пехоты, семь потов сойдет, но в Корпусе все организовано так, чтобы мне помочь. А вам и опереться-то не на что. - Да, я видела, как вы справляетесь с офицерами Панэ - это своего рода дзюдо. Если бы я могла обращаться с Роджером примерно так же... это было бы замечательно. Но - никак. Роджер - гений по части уверток. До целеустремленности брата и сестры ему далеко, зато он унаследовал все знаменитое упрямство Макклинтоков, до последнего миллиграмма. Она внезапно рассмеялась, и Косутич удивленно подняла брови. - А что здесь смешного? - спросила сержант-майор. - Да так, пришло вот в голову, насчет Роджера и его упрямства, - ответила О'Кейси. - У Господа Бога очень специфическое чувство юмора. - Простите, не поняла? - Вы когда-нибудь были в Имперском военном музее? - Да, конечно. И не один раз. Почему вы спросили? - А коллекцию Роджера Третьего видели? Косутич кивнула, хотя все еще не могла понять, к чему ведет ученая. Роджер III был одним из многих непостижимо талантливых императоров династии Макклинтоков. Как и большинство его родственников, он был натурой увлекающейся и интересовался подчас довольно странными вещами. В частности, он увлекался военной историей, точнее историей Старой Земли шестнадцатого - двадцатого столетий от Рождества Христова. Император собрал великолепную коллекцию оружия и брони человеческой расы той эпохи - возможно, лучшую в мире. Когда он умер, коллекция по завещанию целиком отошла Имперскому военному музею и стала одной из жемчужин его экспозиции. - Со времен Роджера Третьего, - продолжила О'Кейси, вроде бы отклонившись от темы, - увлеченность древним оружием превратилась для императорской семьи в своего рода традицию. Конечно, отчасти это делается на публику: имперские традиции - о, какая прелесть! Всеобщее восхищение и прекрасная пресса гарантированы... Но в этой шумихе есть изрядная доля правды. К примеру, императрица и наследник престола могут часами рассуждать на тему готических доспехов и швейцарских алебардистов. Хотя, казалось бы, им есть чем заняться и кроме этого. Она состроила выразительную гримасу. Косутич хихикнула. - К Роджеру это никоим образом не относится, - продолжила ученая. - Как я сказала, он может быть упрям как осел. Он ушел в глухую оборону и наотрез отказался заниматься чем бы то ни было «традиционным». Полагаю, это был относительно безвредный способ выразить свой протест, и Роджер... уперся. Возможно, из-за того, что увлечение началось с другого Роджера, тоже Макклинтока, но Макклинтока, которого все уважали - в отличие от нашего Роджа. Так или иначе, несмотря на все ухищрения семьи, Роджер не проявил к предмету ни малейшего интереса. А жаль. В особенности теперь. - Теперь? Косутич непонимающе уставилась на собеседницу, потом хлопнула себя по лбу и отрывисто расхохоталась. - Вы правы, - сказала она, - нам очень не помешало бы, если бы принц разбирался в предмете, соответствующем нынешнему уровню развития Мардука. - Очень не помешало бы, - со вздохом согласилась О'Кейси. - Но в этом весь Роджер. Если в деле есть хоть малейший шанс лопухнуться, наш принц обязательно им воспользуется.
Роджер понаблюдал, как Панэ пробирается к нему по транцу в центре грузового отсека, и покачал головой. Катер был битком набит пехотинцами, уложенными, словно шпроты в старинную консервную банку. Пересечь палубу можно было только одним способом - по транцу, длинному брусу, на котором были укреплены капсулы морпехов. Этакое путешествие по бревну на уровне полутора метров от пола. Все бы ничего, но Панэ предусмотрительно надел относительно легкую и гибкую «вторую кожу», а Роджера перед посадкой заковали в хромстеновую броню. Пройти по транцу в этом танке было все равно что прогуляться по канату. И даже будь Роджер уверен в своей фантастической ловкости, на месте своих телохранителей он бы изрядно занервничал. Морпехи, конечно, ребята крутые, но если он свалится кому-то на голову, они точно не обрадуются. Бронескафандр был весом с тиранозавра. Панэ дошел до конца балки, ловко спрыгнул на палубу и пригласил: - Прошу, ваше высочество! - В этой штуке я вряд ли куда-нибудь доберусь, - пожаловался Роджер, стуча себя по бронированной груди. Панэ что-то прикинул и кивнул. Снимайте скафандр. Еще часа два он вам не понадобится. Как я его сниму? В нашем отсеке не повернуться. Да прямо здесь и снимайте. Панэ указал на крохотный пятачок свободного пространства. Это был единственный клочок палубы, оставленный незанятым, чтобы экипаж катера мог хоть как-то передвигаться. Сюда от маленькой площадки с двумя люками спускалась короткая лесенка. Один люк вел на капитанский мостик, другой в кубрик. По левому борту был расположен еще один люк, закрывающийся герметически, поскольку вел наружу. - Прямо здесь? - переспросил Роджер и принялся крутить в руках шлем, чтобы выиграть время на размышления. Морпехи были заняты своими делами. Кое-кто разминался, но большинство сидели неподвижно, освободив небольшое пространство посередине. Многие дремали. Роджер чувствовал себя ужасно - как будто стоял на сцене. - Я могу вызвать вашего камердинера, - предложил Панэ, незаметно улыбнувшись. - Он сейчас в хвосте, вон там. - И он указал в дальний конец отсека. - Мацуги? - Лицо Роджера просветлело. - О, это было бы прекра... то есть я хотел сказать, конечно, капитан. А вы правда можете раздобыть моего камердинера? - Ну, насчет «раздобыть» не знаю, но... - Панэ наклонился и дернул за плечо спящего пехотинца. - Передай дальше, нужен Мацуги. Морпех зевнул, повернулся к соседу, передал приказ и тут же уснул. Не прошло и минуты, как над грудой рюкзаков появилась крохотная фигурка камердинера. Он нагнулся, разговаривая с кем-то невидимым, затем взобрался на транец и направился к принцу. Балку соединяли с крышей вертикальные опорные стойки. Если бы не они, Мацуги, державшийся на ногах куда менее уверенно, чем капитан Панэ, наверняка грохнулся бы, а так, придерживаясь за стойку, он осторожно продвигался вперед, затем отпускал стойку, пробегал расстояние, отделявшее его от следующего столбика, судорожно хватался за него и восстанавливал равновесие и дыхание, прежде чем двинуться дальше. Используя эту забавную технику, он медленно, но верно добрался до цели. - Добрый... - камердинер приостановился - видимо, проверяя по зуммеру, который час, - вечер, ваше высочество. Вы хорошо выглядите. - Благодарю вас, камердинер, - чопорно ответил Роджер, посчитав, что при таком количестве свидетелей следует придерживаться всех формальностей. - Как вы себя чувствуете? - О, замечательно, ваше высочество, спасибо за беспокойство. У сержанта Дэпро, - Мацуги жестом указал в хвост катера, - обнаружилась весьма полезная информация. - Дэпро? Роджер прищурился и подался вбок, вглядываясь в шеренгу морпехов. Возможно, ему показалось, но на мгновение перед глазами мелькнул знакомый профиль. - Она командует отделением в третьем взводе. Очень милая молодая леди. - Насколько я представляю себе их биографии, - улыбнулся Роджер, - характеристика «милая» не слишком уместна по отношению к молодой леди из Императорского особого. - Как скажете, ваше высочество, - улыбнулся в ответ Мацуги. - Чем могу быть полезен? - Я хочу снять броню и переодеться во что-нибудь приличное. На Мацуги стало жалко смотреть. О, простите, ваше высочество, я должен был предусмотреть. С вашего разрешения, я вернусь к багажу. Он начал карабкаться на транец, собираясь повторить маршрут в обратном направлении. Подожди! - воскликнул Роджер. - В командном отсеке в моих вещах есть военная форма. Но мне нужна помощь, чтобы выбраться из скафандра. О, тогда все отлично, - обрадовался Мацуги, снова соскальзывая на палубу. - Капитан Панэ, вы не согласитесь мне кое-что подсказать? Я не очень хорошо разбираюсь в устройстве доспехов, но я хотел бы научиться. Когда они справились с большинством многочисленных застежек и переключателей, Роджер решил полюбопытствовать. - Мацуги, я не ослышался? Ты уложил со своими вещами запасную форму для меня? - Видите ли, ваше высочество, - застенчиво сказал камердинер, - сержант Дэпро сказала мне, что вы не смогли захватить весь ваш багаж. И объяснила почему. Я посчитал неприемлемым, что в вашем распоряжении окажется только один бронескафандр и один комплект униформы, вот я и захватил несколько ваших платьев. Просто на всякий случай. - А вам по силам все это унести? - скептически поинтересовался Панэ. - Конечно, если это все, что вы собираетесь на себя нагрузить... - Я признаю, капитан, - дерзко ответил маленький слуга, - вашим солдатам придется нести на себе значительно больший груз личного снаряжения, чем мне. Но все, что касается моих личных вещей, я решаю сам - и не уклоняюсь при этом от посильной помощи в переноске общего груза. Одежда его высочества, если так можно выразиться, тоже мой вклад в общее дело. - Но вам по силам нести эти вещи? - угрюмо переспросил Панэ. - День за днем, много дней подряд? - Скоро мы это узнаем, капитан, - спокойно ответил Мацуги. - Я думаю, да. Но очень скоро мы все узнаем в точности. Он снова занялся принцем, и вскоре Роджер оказался на свободе - стоя посреди груды деталей скафандра. - Уже целую вечность я то снимаю эту штуковину, то надеваю. Мацуги полез по ступенькам в командирский отсек, а принц принялся отряхивать воображаемую пыль с фуфайки, которую надел под броню. - Потерпите еще немного, ваше высочество, - сказал Панэ. - После приземления вы сможете обходиться и без брони. Но уж если припечет, придется вам снова ее надевать.

ГЛАВА 12

- Так, что мы еще забыли? - пробормотала О'Кейси, в сотый раз пролистывая список снаряжения. - Лучше бы что-нибудь легонькое, - отозвалась Косутич. Она как раз закончила перерасчет топлива, необходимого для посадки, и скорчила кислую рожу. - Резервов у нас практически нет. - Мне казалось, в этих штуках можно совершить мягкую посадку и без топлива, - неуверенно сказала Элеонора. В технике она разбиралась плохо, но знала, что катера с изменяемой геометрией крыла обладают качествами превосходного планера. - Вообще-то можно. - В голосе Косутич энтузиазма не наблюдалось. - При наличии взлетно-посадочной полосы. - Она ткнула пальцем в экран с изображением плохонькой Фодоровской карты. - А с аэропортами здесь тяжеловато. Для посадки в режиме скольжения катеру нужна старая добрая взлетно-посадочная полоса. Попробуете приземлиться без нее - и его злодейшество с удовольствием приберет вашу душу. - Тогда что же нам делать, если топлива все же не хватит? - Если бы мы входили в атмосферу в обычных условиях, мы могли бы подкорректировать курс и использовать для торможения саму атмосферу. Сложность в том, что на орбите нас могут засечь. Тогда наш план пойдет насмарку - весь местный гарнизон плюс крейсер в придачу будут гоняться за нами по всем джунглям, пока не отыщут. С другой стороны, если мы войдем в атмосферу под острым углом - что, кстати, мы и собираемся сделать, - а топлива нам все же не хватит, мы превратимся в лепешку. - О! - И проделаем в крыше преисподней симпатичную дырку, - фыркнула Косутич. - Могу себе представить, - еле слышно отозвалась Элеонора.
- Полагаю, мы приближаемся к критической точке, сэр, - доложил младший лейтенант Сегедин. - Еще немного, и мы окажемся в радиусе действия их датчиков. - Понятно. - Капитан Красницкий перевел взгляд на рулевого. - Приготовьтесь к перемене курса. Квартирмейстер, предупредите морских пехотинцев, чтобы готовились к разделению.
- Они уже должны были нас обнаружить, - сказал капитан Делани. - Почему они сбрасывают скорость? - Возможно, они все-таки намереваются высадить свою морскую пехоту? - спросил капеллан, наклоняясь к тактическому дисплею. При этом он почти коснулся капитана, и Делани поморщился, ощутив кислый запах давно не стиранной рясы. К стирке истинно верующие прибегали крайне редко, поскольку она тоже требовала неоправданного расхода ресурсов. А уж вредоносные химические вещества типа дезодорантов и вовсе находились под запретом. - Вероятно, да, - размышлял Делани. - Но они все еще слишком далеко от планеты. В этот момент изображение на экране изменилось, и капитан улыбнулся: - Ага! Теперь ясно, до какой степени повреждены их сенсоры. Они легли на новый курс.
- Приготовиться к запуску! Пятиминутная готовность! - прогрохотал громкоговоритель. Роджер пребывал в приятном удивлении от разговора с сержантом Чжином. Как ни странно, кореец прекрасно разбирался в последних веяниях мужской моды, и после краткого променада по отсеку (в лучших традициях вечеринок на открытом воздухе, которые очень любила императрица) принц решил отвести душу в приятной беседе. В любом случае Чжин был более предпочтительным собеседником, чем очаровательная сержант Дэпро. Внутреннее чувство подсказывало принцу, что в нынешних обстоятельствах проявлять личную «заинтересованность» в одном из своих телохранителей - не самая блестящая идея. Она и в другой ситуации никого бы не вдохновила, капризно подумал он. - Лучше бы вам снова надеть броню, сэр, - посоветовал Чжин, деликатно указывая на Роджеров скафандр. - Это займет много времени. - Верно. Поговорим позже, сержант. Роджер, уже приноровившийся к ходьбе по транцу, легко вспрыгнул на брус и двинулся вперед, не без изящества лавируя между опорными стойками.
- Сплошной выпендреж, - пробормотал Джулиан, укладывая рюкзак на колени. Основной вес принимал на себя скафандр, так что из-за тяжести морпехи неудобств не испытывали, но сидеть долго, почти не меняя позы, было утомительно. Принц в своих блужданиях по отсеку разбудил его и стал задавать какие-то дурацкие вопросы. Спросонок сержант отвечал не слишком приветливо, но этот хлыщ даже не обратил внимания. Теперь Джулиану никак не удавалось снова уснуть. - Не думаю, что он выпендривается, - ехидно ответила Дэпро. - По-моему, он просто торопится. Джулиан округлил брови. Поскольку Дэпро сидела прямо напротив, ему представилась великолепная возможность поддразнить ее. Не воспользоваться выпавшим шансом Джулиан не мог - это противоречило бы его принципам. Ха, ты, кажется, завидуешь - он отрастил шевелюру получше, чем у тебя. Она покосилась в сторону поспешно раздевавшегося принца. - Какая лапочка, - промурлыкала она. У Джулиана отвалилась челюсть. - Он что, тебе нравится? Ты втюрилась в принца? Она резко повернула голову и вперила взгляд в визави. - Чушь какая. Конечно же нет. Джулиан собирался дразнить ее и дальше, но внезапно его осенило: начальство нипочем не позволит служащему Особого полка увлечься человеком, принадлежащим к императорской семье. Он быстро оглянулся. Вокруг все спали; у немногих бодрствующих уши были прикрыты наушниками. Слава богу, его выходку никто не заметил. Джулиан перегнулся вперед - насколько позволяли вещи, сложенные на коленях. - Нимаш, ты рехнулась, да? - вкрадчиво прошептал он. - Тебя же на клочки порвут, если что. - Так ведь ничего и не происходит, - почти спокойно сказала она, поглаживая кончиками пальцев защитное покрытие рюкзака. В неактивном состоянии ткань становилась серой, как сейчас. - Ровным счетом ничего. - Вот лучше бы так оно и было, - свирепо зашипел Джулиан. - Но я почему-то в это не верю. - Я справлюсь, - сказала сержант, устраиваясь поудобнее. - Расслабься. Я уже большая девочка. - Ни минуты в этом не сомневался! Очень большая. Он откинулся в кресле и с хрустом свел лопатки. Ну и узелок завязался, подумалось ему.

1 Следующая страница


Ринго Джон, Дэвид Вебер - Марш через джунгли

Марш через джунгли 2

Сидевший по другую сторону транца Поэртена ухитрился не выдать охвативший его приступ хохота, прикрыв его притворным кашлем. Как бы в полусне он отвернулся и снова закашлялся. «Дэпро и принц! - повторял он про себя. - Ну, язви тя, и парочка!» - Что вас так рассмешило, сэр? - спросил коммандер Талькотт. Старпом вернулся на мостик после обхода корабля. Новости он принес неутешительные. Четыре из восьми ракетных пусковых «Деглопера» были серьезно повреждены, в предстоящем бою их следовало вообще исключить из схемы ведения огня. Прежде чем погибнуть, вражеский крейсер нанес корпусу множество глубоких ран - несмотря на хромстеновую броню. Несколько пробоин легли в опасной близости от артиллерийских погребов. Конечно, боеголовки ядерной накачки не должны были сдетонировать в случае близкого взрыва, а вот ракетные двигатели могли и не устоять... и тогда кораблю конец. Одно утешало: фазовый двигатель не получил ни одного нового повреждения. Теперь он находился даже в лучшем состоянии, чем перед первым сражением, так что в предстоящих маневрах капитан мог рассчитывать на несколько лишних дней ускорения и на выигрыш времени и мощности. В бою с первым крейсером они потеряли половину пусковых и израсходовали половину запаса ракет, так что силы транспорта и второго крейсера примерно уравнялись. За исключением одного обстоятельства: верткий крейсер превосходил их в маневренности, как муха арбуз. - Да мне вспомнился этот парень, в честь которого назвали наш корабль, - сказал Красницкий, мрачно ухмыльнувшись. - Интересно, задавался он когда-нибудь вопросом: «А какого черта я во все это ввязался?»
С помощью внешних камер Роджер следил, как раскрываются гигантские створки причального отсека. Вот расцепились причальные захваты, и катера начали дрейфовать вперед, в безупречную черноту космоса. Отсоединившись от корабля, они оказались за пределами поля искусственного тяготения, создаваемого «Деглопером», и перешли в свободное падение. - Я забыл спросить, ваше высочество, - тактично поинтересовался Панэ, - как вы переносите невесомость? Ему хотелось избежать намеков на первый вечер пребывания принца на борту, когда Элеоноре О'Кейси пришлось выкручиваться из неловкого положения и подбирать «недомоганию» его высочества первое попавшееся объяснение. - Я немного играю в гандбол при нулевом тяготении, - несколько невпопад ответил Роджер, увлекшийся изображением на экране: их корабль медленно уплывал все дальше, постепенно исчезая в черноте. - То есть я хотел сказать, в невесомости я себя чувствую вполне нормально. - Он вдруг злорадно ухмыльнулся. - А вот Элеонора... - Я сейчас сдо-о-охну, - простонала шеф персонала, ошутив подступающую волну тошноты, и снова прижала к губам гигиенический пакет. - Где-то здесь валялся шприц с лекарством от морской болезни, - предложила Косутич. Вырвавшийся у нее бестактный смешок выдавал человека с луженым желудком. Даже запах рвоты ей был нипочем. - У меня аллергия, - донесся из пластикового пакета несчастный голос Элеоноры. Она откинулась назад и тщательно закрыла горловину пакета. - О боже... - Не повезло, - сказала Косутич, на этот раз с искренним сочувствием, и покачала головой. - А ведь нам лететь еще двое суток, знаете? - Знаю, - жалко скривившись, ответила академик. - Но у меня начисто вылетело из головы, что в катерах нет искусственной гравитации. - И вращение корабля вокруг оси нам тоже не светит, - продолжала размышлять главный сержант. - Полет будет долгий и медленный. Так что - вряд ли. - Как-нибудь... выживу... наверное... Шеф персонала судорожно схватилась за пакет и с жутким горловым звуком спрятала лицо внутрь. Косутич, развалившись в кресле, закинула руки за голову. - Я смотрю, чудная намечается поездочка, - сказала она.

ГЛАВА 13

- По десятибалльной шкале, - пробормотал капитан Красницкий, - я бы поставил этому путешествию оценку «минус четыреста». Он закашлялся и помотал головой, словно стремясь разогнать кровавый туман. Инструкции на этот случай были предельно ясны. Теперь бы собраться вместе, чтобы ввести код... С проблемой ключей справиться оказалось непросто. Талькотта, у которого хранился второй, разорвало на куски, когда он возвращался из двигательного отсека. Третий лежал в кармане вахтенного инженера. Предстоящее стояло ему просто поперек горла... Четвертый ключ был у артиллериста, пятый - у штурмана. Вот у них забрать ключи проще простого - после попадания по мостику... Как ни удивительно, корабль все еще держался. Пречистые, сообразив наконец, что к чему, предложили им сдаться - то есть дали шанс на реальное спасение. Капитуляция принца означала жизнь для каждого члена экипажа - даже в условиях жестокой теократии пречистых. Здесь, в артиллерийском погребе, не было дисплеев внешнего обзора - но Красницкий слышал и то, как вражеский крейсер стыкуется с его искалеченным кораблем и как морская пехота пречистых пробивается сквозь воздушные шлюзы... Ну что ж. У меня пять ключей, но только один активатор. Нужно установить задержку. Да. Имеет смысл.
- Капитан Делани, говорит лейтенант Скалуччи. - Офицер каравазанской морской пехоты приостановился и нервно оглядел мостик. - Мы захватили капитанский мостик, но ни одного пленного взять не удалось. Экипаж отчаянно сопротивляется. Повторяю, у нас ни единого пленного. Все сражаются до последнего, некоторые в силовой броне. Сдаваться, вопреки нашим ожиданиям, никто не собирается. А впереди еще схватка с телохранителями принца. - Он замолчал и снова обежал взглядом мостик. - В этом есть что-то странное. Не нравится мне... - Прикажите ему держать свои бредни при себе, - рявкнул капеллан Панелла. - Пусть ищет принца. Капитан Делани покосился на священника и включил ларингофон. - Продолжайте выполнять задание, лейтенант, - сказал он. - Опасайтесь засад. Теперь ясно, что сдаваться они и не собирались - что бы там ни заявлял их капитан. - Что-то здесь нечисто, сэр. Скалуччи связь закончил. Капитан развернул кресло так, чтобы смотреть капеллану прямо в глаза. - Мы, конечно, найдем принца, но терять людей впустую глупо. Хотел бы я, как положено, высадить абордажные группы на катерах... - Крейсеру не повезло, случайное попадание в причальный отсек уничтожило почти все малые суда. - Если бы на борту не было принца, я бы просто расстрелял гадов, чтобы не рисковать зря. - Но принц там, - прошипел капеллан, - и они уж точно не станут рисковать его драгоценной жизнью ради игры в казаки-разбойники. - Он в бешенстве оскалил зубы. - Если бы у них хоть немножко работали мозги, они бы сами перерезали ему глотку, лишь бы он не попал в плен. Только представьте, какие открываются возможности! Член императорской семьи их треклятой Империи Человечества - в наших руках! - Капитан! - донесся из динамиков вскрик лейтенанта Скалуччи. - Причальный отсек пуст. Катера, должно быть, уже улетели! Глаза капитана полезли из орбит. - Зараза! - выругался он.
- Чистюли уравнивают скорости с «Деглопером», - прокомментировал Панэ. - Как вы это разглядели? - спросил Роджер. Он до боли напрягал глаза, вглядываясь в крошечный экран. - Я тут ничего не понимаю. - Лучше следите за данными сенсоров, - посоветовал Панэ. - Я давно говорю, что на катерах надо устанавливать экраны побольше, но пульт управления проектировали ногами, а руки до него так и не дошли. - Ага, спасибо, - улыбнулся Роджер и на радостях хлопнул кулаком по прибору. - Ой-й-й! Он опять забыл, что скафандр многократно усиливает его движения. Когда он отдернул руку, в боковой стенке пульта красовалась дыра размером с кулак. Панэ развернул кресло к принцу, притянул к себе его клавиатуру и быстро напечатал несколько команд. Изображение окружающего пространства сменилось на мерцающем мониторе цифрами и таблицами. - Вот это, - объяснил капитан, - последняя информация о скорости и координатах «Деглопера». А это - прогнозируемое положение и вычисленная скорость. - Переключив управление монитором на свой зуммер, он вывел на экран новую схему. - А это - данные по чистюлям. - Они сейчас идут совсем рядом с «Деглопером»? - спросил Роджер, заметив, что данные по обоим кораблям почти совпадают. - Именно. Они уравняли скорость, ускорение и идут тем же курсом. А это значит, что они заглотнули приманку Красницкого вместе с крючком и грузилом. Роджер кивнул и попытался вызвать в себе чувство, похожее на то удовлетворение, которое испытывал капитан морской пехоты. Ничего не вышло. Как странно, подумал принц. Панэ был военным, как и Красницкий, и не хуже Роджера отдавал себе отчет в том, что экипаж корабля во главе с капитаном совершает сейчас коллективное самоубийство - только чтобы прикрыть их бегство. Честно говоря, принц ожидал, что капитан морской пехоты проявит в этой ситуации хоть какие-то чувства... Он всегда подозревал, что люди, предпочитающие военную карьеру, должны быть... скажем, менее восприимчивы, но каждый раз, когда он хотя бы пустяком нарушал их драгоценные традиции и обычаи, Панэ тут же одергивал его и ставил на место - «со всем приличествующим уважением». Так почему же теперь капитан проявляет совершенно клиническое бесчувствие и равнодушие к судьбе товарищей - в то время как Роджера невыносимо терзает чувство вины? Такое просто не должно случаться! Не должны посторонние люди отдавать жизнь, чтобы спасти человека, которого даже собственные родственники в грош не ставят! Неужели когда его предупредительные телохранители и флотские офицеры говорили, что готовы отдать жизнь во имя долга, они действительно подразумевали, что готовы умереть? Этот вопрос буквально сводил Роджера с ума, и в конце концов он решил отложить его, хотя бы ненадолго, и занять мысли чем-то другим. - Кажется, я выступил не самым удачным образом, - сказал Роджер, имея в виду запись своего обращения. - А по-моему, получилось просто замечательно, - ухмыльнулся Панэ. - Чистюли поверили. - О-ох, - тоскливо вздохнул Роджер. Красницкий отослал на крейсер чистюль видеообращение, в котором принц торжественно приказывал офицерам сдаться. До того как Роджер прослушал эту запись, он и не подозревал, как по-детски звучали его слова. «Почетная сдача»... Вот придурок! - Оно сработало, ваше высочество, - с легкой холодностью сказал Панэ, - а все остальное неважно. Благодаря этому капитан Красницкий сможет ударить наверняка. - Если будет кому привести в действие заряд. - Будет, - твердо сказал Панэ. - Откуда вы знаете? Убить могут любого. А если не останется ни одного офицера, который имеет код... - Знаю, ваше высочество. - В голосе Панэ не было и тени сомнений. - И могу объяснить. Смотрите, крейсер чистюль по-прежнему идет вровень с «Деглопером». Если бы они захватили в плен хотя бы одного человека и развязали ему язык, они бы полным ходом удирали прочь. Но они все еще там - значит, все идет по плану. «И благослови вас Бог, капитан Красницкий», - мысленно проговорил Панэ, с трудом сохраняя бесстрастное выражение лица. Он смотрел на строчки цифр - и думал о мужчинах и женщинах, которым предстояло умереть в ближайшие несколько минут. «Вы свой долг выполнили, теперь наша очередь. Этот мальчишка - сущее проклятие, но мы сделаем все, чтобы сохранить ему жизнь».
- Нет, это никуда не годится, - пробормотала себе под нос О'Кейси. Сержант-майор уплыла на общую палубу - подбадривать подчиненных. В этом угадывалась своеобразная ирония судьбы: Элеонора, оставшаяся наедине с собой, нуждалась в ободрении куда сильнее, чем морпехи. Доктор склонялась к предположению, что соседка попросту устала от тошнотворного запаха рвоты - потому и решила найти себе применение в другом месте. Чтобы хоть как-то отвлечься, О'Кейси принялась обдумывать планы на будущее - хотя слово «планы» в данном случае требовало чрезмерных натяжек. С того мгновения, когда на тактическом мониторе появился второй крейсер, у них просто не было времени на разработку продуманной и упорядоченной схемы действий, которую можно было бы назвать «планом». Все происходило само по себе, одна судорожная импровизация за другой; Элеонора не сомневалась, что в результате они постоянно упускали из виду жизненно важные обстоятельства. Во всяком случае, к ней это относилось в полной мере, но у нее не нашлось и минуты свободной, чтобы притормозить и спокойно подумать. Сейчас она чувствовала себя настолько мерзко и противно, что мозг просто отказывался заниматься критическим анализом. К несчастью, сменного мозга у нее не было, поэтому, несмотря на его возмущенные вопли и жалобы, пришлось заставить работать имеющийся. Они все-таки взяли с собой товары для обмена. Она предлагала захватить и сверхчистые металлы, но Панэ отказался от этой идеи. Капитан счел, что соотношение цены и массы делает переноску металлов невыгодной, а кроме того, их применение становится осмысленным только при использовании современной технологии, которая не по зубам мардуканским кузнецам на нынешнем уровне развития. Панэ был совершенно прав: материалы, которым нельзя найти применения при здешней отсталой технологии, фактически являются для местных жителей бесполезными. С другой стороны, запасов драгоценных металлов и камней на корабле не было. Ну разве что золотые контакты в электронных приборах, но извлечь их оттуда не представлялось возможным. Капитан Панэ бесцеремонно конфисковал все личные драгоценности, но и их оказалось слишком мало. Правда, варварам они должны были показаться весьма соблазнительными - хотя по меркам Империи Человечества считались всего лишь бижутерией. Вряд ли хоть один житель Мардука знал о существовании синтетических драгоценных камней. Но даже если допустить, что мардуканцы ценят подобные предметы так же высоко, как люди земной культуры на сходной ступени развития технологии, драгоценностей было ничтожно мало. Их вряд ли хватит даже на самые первые и неотложные покупки, а впереди еще очень долгий путь. Элеонора чувствовала, что какая-то мысль все время ускользает от ее внимания. Какая-то очень важная мысль. Это раздражало доктора, ведь она, со своим невероятным багажом знаний о многочисленных древних культурах и... Знания!
Старший уоррент-офицер Том Банн производил вычисления уже в пятнадцатый раз. Результаты ему по-прежнему не нравились. Если все пройдет без заминки, после приземления у них останется еще тонна водорода. Человеку штатскому и пешеходному цифра могла показаться большой, но даже неопытный пилот понимал, что это слезы в сравнении с расстоянием, которое предстояло покрыть. Даже допустимая погрешность вычислений была больше, чем эта жалкая тысяча килограммов! Он посмотрел на монитор и скорбно покачал головой. К «Деглоперу» он приписан не был, в подобных случаях катерами управляли пилоты Императорского особого, но смотреть на совершающееся сейчас жертвоприношение без боли не мог. Их всех, морскую пехоту, астронавтов и весь остальной экипаж корабля, объединяла принадлежность к Флоту. Красницкий уже ступил на высокую дорогу... Том на мгновение прикрыл глаза и вернулся к цифрам. Н-да, если что пойдет не так, это чепуха, а не топливные резервы... - Алло, это пилот? Голос в наушниках показался незнакомым; потом Банн сообразил, что к нему обращается шеф персонала принца. - Да, мэм. Уоррент Банн слушает. Интересно, что ей понадобилось в такую минуту? Наверно, что-то важное. Хотя что может быть важнее людей, умирающих сейчас один за другим? - Скажите, мы еще можем связаться с центральным компьютером корабля? Банн представил себе последствия такого сеанса связи и начал подбирать слова для вежливого отказа: - Видите ли, мэм... - Это важно, уоррент-офицер, - уверенно сказал голос в наушниках. - Точнее, жизненно важно. - А что вы хотите выяснить? - осторожно спросил он. - Мне нужна копия «Галактической энциклопедии» из моей личной библиотеки. Просто не понимаю, почему мы не захватили ее с собой! - Но... Банн лихорадочно соображал, существует ли безопасный способ связаться с кораблем. Даже если антенны уцелели, ему все равно придется задействовать связной лазер, а поскольку чистюли пришвартованы к корпусу «Деглопера», они получат прекрасную возможность определить местоположение катера. - Я понимаю, полезной информации именно по Мардуку там практически нет, - быстро проговорила О'Кейси, частично предупреждая его возражения, - но это огромный свод знаний о древних культурах и технологиях. Как делать кремневые ружья, выплавлять железо и сталь... - Я понял, - энергично кивнул головой Том, едва не стукнувшись лбом о шлем. - Хорошая идея. Но если я попытаюсь связаться с кораблем, нас могут засечь. И что тогда? - О! - О'Кейси помолчала, взвешивая шансы. - И все-таки мы должны рискнуть, - твердо сказала она после паузы. - Эта информация в конечном счете может решить исход всей нашей экспедиции. Банн размышлял, а руки тем временем уже нажимали нужные кнопки: до начала сеанса связи лазер должен был прогреться. Доводы у доктора веские: эта информация действительно могла оказаться жизненно необходимой. С другой стороны, времени на принятие решения почти не оставалось. Чтобы получить разрешение капитана Панэ, сначала надо нащупать лазером его катер, идущий с погашенными огнями, а за это время «Деглопер» практически скроется из виду. А значит, он сам должен решить, стоит ли рисковать безопасностью ради получения базы данных, которая, возможно, так и не понадобится. В конце концов он решил, что стоит.
- Лазер связи! - выкрикнула лейтенант, разворачиваясь к своему непосредственному начальнику. - Кажется, запрос на перекачивание данных. Точка выхода... два-два-три на ноль-ноль-девять. - Это катера, - сказал Делани. - Пытаются пробраться к планете. - Но ведь мы находимся слишком далеко, - возразил капеллан. - После торможения они уже не смогут покинуть атмосферу. А даже если и смогут - планета у нас под полным контролем. - Правильно, - согласился Делани. - Но они могут временно затаиться где-то на поверхности. - И долго они будут прятаться? Пока их не отыщет авианосец? - пренебрежительно спросил Панелла. - Должно быть, они сумасшедшие - это же надо, прятаться на планете! К тому же мы еще успеем их перехватить. Как только они начнут торможение, от датчиков им уже не укрыться. Не исключено, - заколебался капитан. - Но десантные катера используют водородное топливо, поэтому засечь их на расстоянии больше световой минуты довольно сложно. - Задумавшись, он начал перебирать рукой бороду. - Тем не менее вы правы. Они должны были ожидать, что их обнаружат. Он соображал еще несколько секунд; глаза его расширились от внезапной догадки. - Если только у них нет полной уверенности, что мы не сможем им помешать! - Он развернулся к офицерам. - Расцепляйте захваты! Уходим! Немедленно!
- Что же загрузить? - Вопрос О'Кейси был обращен к стенам пустого отсека, поэтому ответа она не дождалась. - Что? Что? Ну давай же, соображай! Установить связь было трудно, уоррент-офицеру понадобился весь его опыт, но теперь Элеонора была уже в сети, оставалось дождаться, пока закончатся необходимые подготовительные операции. Наконец на экране появился знакомый интерфейс; академик, используя зуммер, начала отдавать необходимые команды. - Поиск по ключу «выживание», - прошептала она. На экране возник столбик названий статей и разделов. - Листаем, листаем, тема «враждебная флора и фауна» - загрузить, тема «медицина» - загрузить. Поиск по ключам «топливо» и «катер». Тема «экономичный расход» - загрузить. Поиск по ключу «примитивная военная техника». Уточняю: «аркебуза». Листаем, листаем... Краем глаза она следила за диаграммой загрузки. У узкополосного лазера емкость передачи была довольно низкой: ее первый запрос, относительно флоры и фауны, все еще выполнялся. Элеонора зашипела сквозь зубы, а тут еще на экране появилось коротенькое системное сообщение. - Четыре тысячи триста восемьдесят три статьи! Проклятье! На это не хватит никакого времени! - Уточняю: «полководцы». Уточняю: «величайшие». Она просмотрела появившийся список. Знакомым показалось только одно имя... Вот тебе и докторская степень по истории. Впрочем, ее всегда интересовало развитие общества, а не его разрушение военными, и аркебузы мало отличались в ее представлениях от Древнего Рима с его сказочными легионами. Однако это имя было знаковым не только для военной, но и для общей истории. - Загрузить тему «Адольф, Густав».
- Проклятье! - прорычал Панэ. Роджер, успевший разобраться в ситуации, попробовал его успокоить: - Связь разъединилась. - Да, вижу, - тихо ответил капитан, уставившись на коротенькое текстовое сообщение, сменившее на экране поток скачиваемых с «Деглопера» данных: «Сигнал прерван». Сигнал прерван. Такое... безобидное выражение. Немногочисленные буквы еще стояли перед глазами, когда показания датчиков, следивших за крейсером пречистых, обнулились. - Всё, - сказал он еще тише. - По крайней мере, - сказал, помолчав, принц в надежде несколько развеять мрачную атмосферу, - они погибли не зря. Он не видел ответного взгляда Панэ. Просто ему вдруг показалось, что температура в отсеке упала до уровня забортного вакуума, и он в очередной раз пообещал себе заткнуть свой поганый рот самой поганой тряпкой. Решил, что морпех - бесчувственная скотина? Сам ты скотина, и на редкость глупая. - Да, ваше высочество, - сухо сказал капитан морской пехоты. - Полагаю, они погибли не зря.
- Проклятие! - выкрикнула Элеонора, с размаху хлопнув ладонями о панель управления. Передача прервалась на середине, не успела докачаться даже статья о Густаве Адольфе, короле шведском. А ведь после этого запроса она ввела еще множество новых ключей, поскольку поняла наконец, каким невероятным информационным богатством располагает. Им могли пригодиться сведения о развитии металлургии, сельского хозяйства, ирригации, техники... А есть еще химия, биология и физика. У них была целая вечность, чтобы перенести это море информации в планшеты - даже просто в зуммеры: разбей они весь массив данных на части и загрузи по кусочку в индивидуальные импланты, получилась бы ходячая энциклопедия. Если бы только она вовремя сообразила это сделать! - Что стряслось? - спросила сержант Косутич, входя в отсек. Коротко глянула на монитор. - А-а, «Деглопер» исчез. И пречистую сволочь они утащили с собой. - Нет, нет, нет! Не в этом дело! - воскликнула Элеонора, стуча кулаками по многострадальному пульту. - После того как вы ушли, я вдруг сообразила, что у меня под рукой была целая вселенная. В моей библиотеке на корабле была копия «Галактической энциклопедии». Я ее почти не использовала, потому что изложение там слишком скупое. Но там есть все обо всем, и мы могли бы забрать эту информацию, если бы вспомнили о ней своевременно! Я начала скачивать нужные статьи, но сигнал внезапно прервался. - А-а. Что-нибудь скачалось? - Кое-что, - ответила О'Кейси, просматривая файлы. - Думаю, я успела переписать самое необходимое. Жизнеобеспечение во враждебной среде, первая медицинская помощь, экономичные режимы использования топлива и начало большой статьи о земном полководце того периода, когда еще использовали аркебузы. - Она нахмурилась, глядя на экран. - У нас ведь туговато с топливом, так? Еве с огромным трудом удалось сдержать улыбку. Доктор, не замечая этого, вчитывалась в статью о водородном топливе. - Вот! Согласно этим данным топливо для катера можно получить с помощью подручных средств, используя электричество для разложения воды... - И катера даже снабжены установкой, которая умеет это делать, - перебила Косутич. - Полезная штука, питание от солнечных батарей... Чтобы наполнить баки, потребуется примерно четыре года. - Правильно. - О'Кейси отвернулась от монитора. - Так вы знали? - Угу, - призналась Косутич, все еще борясь со смехом. - Каждый кандидат в Императорский особый обязан пройти трижды проклятый курс по навыкам выживания в самых неподходящих условиях. Кстати, капитан Панэ - инструктор по выживанию. - Вот черт! - сказала О'Кейси. - Выбросьте это из головы, - посоветовала Косутич и наконец-то позволила себе хихикнуть. - В Империи чертова прорва планет, самого разного уровня развития, а морпехов набирают отовсюду. Вы даже не представляете, чего только они не знают. Почти каждый раз, когда требуется сделать что-то необычное, под рукой оказывается человечек, который в этом разбирается. Да сами увидите! - Надеюсь, вы знаете, что говорите. - Честное слово, так оно и есть. Я уже сорок лет дрессирую новобранцев, и до сих пор время от времени они меня чем-нибудь да удивляют. - Значит, лучшее, что мы можем сделать, - кисло сказала О'Кейси, - это сидеть здесь и ждать приземления? - В общем - да, - жизнерадостно согласилась Косутич. - В пинокль играете?

ГЛАВА 14

- Какая радость! Панэ покрутил верньер настройки монитора, но лучше от этого не стало. Не сенсоры были виноваты в том, что ему не нравилась картинка. Вот уже три дня катера спускались к планете по очень пологой траектории, чтобы приземлиться на противоположном от космопорта полушарии. Так сказать, с тыла. Порт был расположен на небольшом континенте - или большом острове, в зависимости от взглядов наблюдателя. Курс катеров был тщательно рассчитан. Отряду предстояло высадиться на побережье океана, приблизительно в тысяче километров от конечной цели. Мореходное дело мардуканцы уже освоили, следовательно, большую часть пути можно будет проделать на корабле - или кораблях. А корабли - просто нанять. По скромному мнению капитана Панэ, план получился простенький, но не без изящества. У него было лишь одно уязвимое место: разброс точек высадки. Катера стартовали из глубокого космоса, им предстояло преодолеть огромное расстояние до планеты, и на маневры при посадке топлива могло просто не хватить. А самое паршивое заключалось в том, что над космопортом болтался вражеский корабль. Он висел на стационарной орбите «с погашенными огнями» - иначе «Деглопер» засек бы исходящее излучение - и, по всей видимости, был тем самым авианосцем, который и доставил в систему крейсера пречистых отцов. А главное, будь он даже классом поменьше, он все равно занимал идеальную позицию для слежения: чтобы избежать обнаружения, катерам в буквальном смысле следовало приземлиться на другой стороне планеты. Таким образом, судьба преподнесла Бронзовым варварам две новости, хорошую и плохую. Хорошая состояла в том, что второй погибший крейсер, по-видимому, не узнал о бегстве десантных катеров - во всяком случае, не успел сообщить об этом кораблю-носителю. А вот плохая... Присутствие вражеского корабля над портом само по себе заставило накинуть лишних тысяч десять километров маршрута. Что, в свою очередь, означало: топлива может не хватить не только для маневров, но и для штатной посадки. - Ой, как плохо, - сказал Роджер, заглянув через плечо капитана. - Совсем плохо. Ну просто очень плохо. - Да, ваше высочество, - ответил Панэ, проявив исключительную сдержанность. - Именно так. Уже три дня они с принцем делили крохотный отсек, и оба находились далеко не в лучшем настроении. - И что же нам теперь делать? - спросил Роджер; в голосе его вновь проскользнули скулящие нотки. Резкий сигнал коммуникатора избавил Панэ от необходимости немедленного ответа. Он ухитрился не выдать своего облегчения и нажал на кнопку, разрешая сеанс связи. Впрочем, и на этот вызов ему не хотелось отвечать слишком поспешно. Он переключил систему в режим задержки сигнала до полной загрузки и стал терпеливо ждать. Хоть и крохотная, а передышка, улыбнулся он. Вскоре отсек заполнился целой толпой голограмм. - Полагаю, вы все уже видели нашего нового друга, - сухо сказал он, когда аудитория - три лейтенанта, четыре пилота, сержант-майор Косутич и Элеонора О'Кейси - загрузилась полностью. - Да уж, - отозвался уоррент Банн. - Первоначальный план насмарку, два запасных туда же. - Мы должны были предусмотреть и это! - перебил его старший уоррент-офицер Добреску, пилот четвертого катера. Он уставился на Панэ таким злобным взглядом, словно обвинял в совершенной ошибке. Честно говоря, отчасти он был прав. - Не стану спорить, - сказал Банн, - но хотел бы заметить, что горючего нам недоставало при любом раскладе, независимо от места посадки. Чтобы попасть в ту точку, которую мы планировали изначально, все равно пришлось бы прибегнуть к аэродинамическому торможению. - Об этой точке благодаря нашему чертову авианосцу можно забыть насовсем, - сказал Панэ. Он очень не любил говорить очевидные вещи, в особенности неприятные, но все же заставил себя продолжить. Ибо вывод также был очевиден и крайне неприятен: Вместо этого нам придется лететь еще дальше. - Нельзя! - взвизгнул Добреску. - Без топлива посадить катер посреди джунглей невозможно! - Знаете, тут есть какие-то белые пятна, - вмешался Роджер. - Они нам не подойдут? Панэ и голографические участники совещания дружно развернулись к принцу. Все это время Роджер старательно изучал на планшете изображение участка планеты, где, по всей видимости, им и предстояло высаживаться. Карту явно сделали по результатам наблюдений с орбиты, никаких особых подробностей на ней не было, но при увеличении выделились некоторые детали. Роджер еще раз увеличил масштаб. - Понятия не имею, что это. - Панэ взял планшет в руки и пристально вгляделся в проплешины неправильной формы. Они находились в гористой местности на достаточном удалении от космопорта. - Ясно одно: это не рукотворные образования, для этого они слишком велики. Он хотел уже было сказать, что открытие Роджера бесполезно, но приостановился и задумался. Не джунгли, не вода и не горы - а ничего другого на этой планете вроде и нету. Тогда что они собой представляют? Все до единого участники совещания включили свои планшеты и напрягли мозги. - Я думаю... - сказал лейтенант Гулия - и умолк. - Что вы думаете? - спросил уоррент Банн, тоже заинтригованный белыми пятнами. - Одно из двух, - решился Гулия. - Я не могу понять, находятся они выше уровня моря или ниже, но если они расположены низко, это могут быть высохшие озера. - Высохшее озеро в мире джунглей? - фыркнул Добреску. - Держи карман шире! Нет, конечно, было бы очень сподручно, но если мы попытаемся сесть, а окажется, что это что-то другое, нам кранты. - Что поделать, - философски прокомментировал Банн, - вся эта планетка - одно большое богом забытое место, чиф. Почему бы и не оказаться на нем где-нибудь пересохшему озеру? Видишь ли, если нас засекут с орбиты, нам настанет такой же абздец, как если мы врежемся в гору. Так, может, лучше выберем вероятно сухое озеро - и надежду? - Я согласен с лейтенантом Гулией, - сказал Роджер. - Именно поэтому я и предложил их рассмотреть. Местность вокруг белых пятен, мне кажется, носит следы недавних процессов горообразования. Если горы, поднявшись, отрезали питавшие их водные источники, озера вполне могли пересохнуть. - Он сдвинул изображение и рассмотрел соседний участок карты. - А тут еще такие же пятна, и ближе к порту, видите? Весь район такой. - Но большая часть планеты покрыта болотами, ваше высочество, - не сдавался Добреску. - Если озеро пересохло, вокруг должна быть голая земля. И почему эти пятна расположены именно здесь? - Я бы сказал, - взял слово Панэ, - что весь этот горный хребет стал засушливой зоной. Обратите внимание, поверхность окрашена в коричневые, а не зеленые тона. Есть и другие пустынные районы, их немного, и расположены они далеко друг от друга. Так что я бы предположил, с высокой вероятностью, что нам повезло и это действительно сухие озера. Еще мгновение он пристально смотрел на планшет, затем отложил его и вскинул голову. - Не существенно, согласны вы со мной или нет. Это наш единственный шанс уцелеть. Проведите вычисление нового курса. Мы должны как можно дольше продержаться в атмосфере, использовав ее для максимального торможения, затем круто уйти вниз и приземляться с отключенными двигателями. Добреску открыл рот, собираясь возразить, но Панэ предупреждающе поднял руку: - Если альтернативных предложений нет, будем делать так, как я сказал. Вы хотите предложить другой вариант? - Нет, сэр, - сказал Добреску после затянувшегося молчания. - Но со всем должным уважением заявляю: мне не по душе рисковать безопасностью его высочества, основываясь на одной лишь догадке. - Мне тоже. Но именно это нам и следует сделать. Кстати, могу вас кое-чем порадовать. Мы все рискуем жизнью точно в той же степени, что и его высочество. Так что в случае неудачи объясняться с ее величеством никому из нас не придется.
После того как на катерах установилось нулевое тяготение, а угроза преследования канула в Лету, пехотинцы позволили себе немножко расслабиться. Они в беспорядке плавали по отсеку в приспособленных к невесомости гамаках - и маялись от вынужденного безделья. Главным и единственным занятием, доступным на борту, был сон, и даже самые опытные военнослужащие по истечении трех дней готовы были лезть на стенку. Тем не менее передышка пошла всем на пользу. Когда катера приблизились к поверхности, морпехи убрали гамаки, закрепили все свободно лежащие предметы и заняли места в капсулах, чувствуя себя вполне отдохнувшими. И естественно, им нашлось о чем поговорить. - Подождите-подождите, - завопил Джулиан, когда катер вошел в плотные слои атмосферы, - и вы хотите меня уверить, что они выбрали эту местность для посадки?! - Ну, где-то так, - ухмыльнулась Дэпро. - Во всяком случае, очень похоже на правду. Но ты же знаешь, с картами у нас плоховато. - Не-ет, с картами как раз все отлично! Бот вздрогнул и мелко затрясся. Джулиан быстро нахлобучил шлем. - Рроббумамршррерра, - донеслось из-под брони его невнятное бормотание. - Чего-чего? - переспросила Дэпро, приложив руку к уху. Вторую руку она протянула за шлемом. - Извини, не поняла. - Я говорю, как раз с долбанутыми картами все прекрасно, - повторил Джулиан, включив интерком. - Тогда в чем проблема? - Дэпро загерметизировала свой «хамелеон» и тоже включила внутреннюю связь. - Бодрее, парень, отнесись к этому, как к утренней зарядке. - Вот чтобы держаться от такого дерьма подальше, я и перевелся в Особый полк, - прорычал Джулиан, забиваясь поглубже в пластиковый кокон. Катер трясло все сильнее. - Если бы я фанател от десантов на кошмарные планеты под руководством командиров-маньяков, я вполне мог и дальше оставаться в Шестом флоте. Дэпро рассмеялась: - Да, это впечатляет. Значит, ты воевал в Шестом? - Угу. Под командованием адмирала Гельмута, проклятья Шестого флота. - Джулиан даже поежился. - Тот еще тип. Попадешь ему на глаза - и можешь заказывать похороны. Дэпро улыбнулась, но тут катер резко накренился, и она прищурилась. - Знаешь, парень, по-моему, тебе это нравится. - Примерно так же, как гореть в аду, - прокричал Джулиан, с трудом перекрывая шум. Бот продолжал снижаться, и рев, неизбежно сопровождающий вход в атмосферу, все нарастал. Сержант немного помолчал - пытался вытолкнуть языком крошку, застрявшую между зубами, - и насмешливо огляделся по сторонам: - Ребята, мне это кажется - или мы и вправду спускаемся чуть-чуть быстрее, чем обычно?
- Мы вошли слишком круто! - прокричал Банн. Его руки зависли над клавиатурой, готовые перехватить управление на себя, если компьютер не справится. - Держись прежней схемы, - спокойно сказал Добреску. - Мы попали в воздушную яму. Немного потрясет, и все. - Тут все приборы зашкалило, - огрызнулся Банн. Его катер, четверку, швыряло из стороны в сторону, топливо в маневровых двигателях уже кончилось. - У меня перегрев оболочки и критическое напряжение на крыльях! - Мы превышаем рекомендованные параметры, - согласился Добреску, следя за мелькающими цифрами, которые считывал зуммер. Все системы сигналили желтым, но за плечами у пилота было больше двух тысяч боевых и тренировочных посадок, и он чувствовал состояние и резервы своего потрепанного катера куда точнее, чем могло присниться составителям учебников. - Компьютер от этого нервничает, но цифры - штука приблизительная. Сядем чисто. - Это безумие! - Эй, парень, разве не ты вопил «садимся на озеро»? - издевательски хихикнул Добреску. Затем пожал плечами и добавил примирительным тоном: - Может, предпочитаешь потягаться в меткости с авианосцем? Ответа не последовало. - А раз так, закрой пасть и держись на курсе.
Катера пронеслись над восточным океаном на скорости, в пять раз превышающей звуковую, ударная волна буквально расплющила волны. Скорость неуклонно падала, а впереди высилось горное кольцо, окружающее обезвоженную пустошь, к которой они и стремились. Теперь они перестроили профиль крыла и держались как можно круче к ветру, чтобы скорости и высоты хватило дотянуть до крохотных пятачков, где можно было сесть. Напряженные лица пилотов были мрачны. Кораблики были перегружены, и хотя крылья обеспечивали им сейчас максимальную подъемную силу, они в любой момент могли просто рухнуть вниз. Каждый метр высоты мог оказаться решающим для преодоления горной гряды, а еще надо дотянуть до подходящей площадки, и не исключено, что вписаться в какой-нибудь хитрый поворот, а то и не один. Четвертый катер проскользнул над последней скалой в жалких девяти метрах, и уоррент-офицер Банн испустил восторженный вопль: - Е-е-есть! Впереди сухое озеро! Я его вижу! Вдали сверкала под лучами яркого солнца белая впадина, покрытая ровным слоем блестящей соли. Лицевые щитки пилотов автоматически потемнели. На дисплеях, размещенных на внутренней поверхности шлема, чуть выше лба, замелькали разноцветные цифры и буквенные сокращения. Опасности, связанные с посадкой на соленое озеро, были известны наперечет с незапамятных времен. Плоская белая равнина могла бы служить почти идеальным аэропортом, если бы не одна особенность: обманчивая перспектива. Глазу не за что было зацепиться в этой ровной белизне, и если бы пилот руководствовался только зрением, он мог с равным успехом приземлиться благополучно - или пропахать собой здоровенную канаву с обугленной воронкой на дальнем ее конце. Но на помощь, естественно, пришла техника. Каждый пилот, словно черепаха, замкнувшаяся в своем панцире, отрешился от всего, кроме показаний приборов. Радары и лидары измерили скорость относительно воздуха и земли, угловую скорость и тысячи других переменных, компьютеры произвели необходимые вычисления и объявили, что могут произвести посадку благополучно. Тем не менее каждый пилот продолжал неотрывно контролировать все системы. И каждый всем сердцем надеялся, что в самый последний момент никакому паршивому гремлину не придет в голову пошалить - и превратить удачу в катастрофу. Старший уоррент-офицер Добреску еще раз изучил показания приборов, проверил компьютерные расчеты глиссады и позволил себе глубоко вздохнуть. Дело почти сделано. С того момента, когда в небе над портом обнаружился авианосец чистюль, Добреску не верил, что им удастся уцелеть, но похоже, все четыре катера сумеют сесть без царапины. После чего все самое трудное только начнется...

ГЛАВА 15

Джулиан отстегнул шлем, вдохнул свежий воздух и скривился. Контраст с кондиционированной атмосферой внутри скафандра был разительный. - Боже, ну и жара! На коже мгновенно выступил пот - и почти сразу же испарился. Вокруг царил сверкающий ад: слепящие блики белого зеркала из соли, палящее солнце, сухой ветер и по меньшей мере сорок девять градусов по Цельсию - то есть больше ста двадцати по древней шкале Фаренгейта, до сих пор используемой на некоторых отсталых планетах. - У-ух! Приключение обещает стать забавным! - сказал он с невеселым смешком. Из катера выбралась капрал Рассел, переложила свой гранатомет на сгиб руки и тоже отстегнула шлем. - Боже милостивый, - задохнулась она, - ну и печка!
Смотреть в округе было не на что: четыре катера, примерно в километре друг от друга, ослепительно-белая равнина - и далекие горы. Высадившееся первым отделение Джулиана, десять пехотинцев в бронескафандрах, обшарило местность чувствительными сканерами, но не нашло даже микроорганизмов. Раскаленная соль была безжизненна, как поверхность астероида в безвоздушном пространстве. А может, даже еще мертвее. Джулиан с помощью зуммера переключился на командную частоту: - Капитан Панэ, мы не обнаружили никаких признаков присутствия опасных животных или растений. Вообще ничего. Вокруг все чисто. - Ясно. - Голос капитана был сух, как ветер, обжигающий лицо Джулиана. - Надо полагать, поэтому вы и сняли шлем? Джулиан лишь на мгновение задержался с ответом. - Только для того, чтобы использовать все имеющиеся у нас сенсорные системы, сэр. Иногда запах предупреждает об опасности, которая никак больше себя не проявляет. - Это правда, - сказал капитан несколько мягче. - Теперь наденьте шлемы и рассредоточьтесь по периметру. К вам присоединятся остальные бойцы третьего взвода. Когда они займут позиции, возвращайтесь к центру. Будете в резерве. - Приказ понял, сэр. - Панэ связь закончил.
- Язви в богадушумать!.. Поэртена свалил ящик с гранатами на верхушку штабеля и огляделся по сторонам. Выругался он очень тихо, но Дэпро услышала и, отмечая в списке принесенный ящик, ухмыльнулась. Несмотря на чудовищную жару, она казалась такой свежей, словно вокруг лежал только что выпавший снег. - Спокойнее, спокойнее, - посоветовала она. - Разгрузку мы почти закончили. Теперь начнется самое интересное. Пинопец скосил глаза на кончик носа - похоже, запрашивал какие-то данные у импланта. - Перемать! Это ж сколь мы тута корячились! Он устремил взгляд к горизонту. Солнце все еще стояло довольно высоко. - Оно тута ваще заходит или где? - День здесь долгий, Поэртена, - холодно улыбнулась сержант. - Тридцать шесть часов. Часов через шесть наступят сумерки. - Язвит, - сквозь зубы прошипел пинопец. - Вот гнусь-то!
- А знаешь, что самое гнусное? - Закрепляя на верхушке рюкзака пленочную солнечную батарею, младший капрал Липинский требовал ответа, казалось, у всей вселенной. Такой батареей был экипирован каждый морской пехотинец. Ими можно было пользоваться индивидуально или объединять отдельные элементы в общую систему, подзаряжая мощные конденсаторы. Без энергии все чудеса человеческой технологии были совершенно бесполезны. Правда, их мощности было недостаточно для бисерных ружей, плазмометов и бронескафандров, зато вполне хватало на поддержание работоспособности «хамелеонов», коммуникаторов и сенсоров. - Ну? - спросила капрал Эйкен. Ротная гранатометчица занималась подгонкой снаряжения. Даже при небольшом перекосе гранаты имели обыкновение заклиниваться, а это не самое приятное, что может случиться в бою. А что впереди много боев и всяческих других неприятностей, было уже очевидно. Разгрузка и подготовительные работы продолжались весь остаток дня и часть ночи. Когда солнце зашло, температура резко упала, а к полуночи, по местному времени, даже подморозило. Ночь выпала длинная и мерзкая, не помогали даже спальники-«хамелеоны», и до утра морпехи не раз успели вспомнить, почему им все же взбрело в голову подписать контракт с Императорским особым полком. Соображения престижа? Да, конечно, но более весомым аргументом для многих стало на редкость простое соображение: надоело мотаться по чужим неприветливым планетам и спать в мороз на голой земле под тоненьким походным одеялом. Задолго до рассвета все уже были на ногах - укладывали рюкзаки и тюки, закрепляли вещи на носилках, в общем, готовились к походу. Когда взошло солнце, воздух прогрелся - и быстро превратился в топку, поэтому, несмотря на великолепную подготовку морской пехоты, работа шла ни шатко ни валко. - Самое гнусное - это переть на себе все его шмотки. - Липинский с опаской указал подбородком в сторону принца. Эйкен равнодушно пожала плечами: - По сравнению с общим грузом это не так уж много. Дьявольщина, мне доводилось служить в роте, где командир заставлял таскать свои вещи писаря. - Бывает, - спокойно подтвердил Липинский, - но ты ведь не скажешь, что это была приличная рота? Эйкен уже открыла рот, чтобы ответить, но тут же передумала: неподалеку появилась сержант Дэпро. «Все сюда», - просигналила она жестом своему отделению. - Общий сбор, - сказала гранатометчица, и они с Липинским трусцой направились к сержанту. Дэпро, потягивая воду из трубочки, прикрепленной к фляге с водой, подождала, пока все соберутся. - Так, ребята, попить не забыли? Резервуар с водой входил в боевое снаряжение каждого «хамелеона»: гибкая пластиковая фляга крепилась на спине бойца, непосредственно под рюкзаком. Она вмещала шесть литров воды и была снабжена маленьким, но очень эффективным охлаждающим устройством с механической обратной связью. Устройство работало, пока владелец двигался. Воду со льдом таким способом, конечно, не получить, но разница даже в несколько градусов при такой жаре приятно освежала. - Ой, я свою сбрую еще не подцепил, - спохватился Липинский и побежал к сваленным в груду вещам. Дэпро невозмутимо ждала. Кроме капрала, забывчивым оказался еще один рядовой, остальные остались на месте. Когда отделение снова собралось вместе, сержант ласково оглядела отличившихся. - В следующий раз, если увижу кого-то без водяной сбруи, - предупредила она, затем многозначительно посмотрела на плоскую флягу стрелка-плазмометчика, - или с пустым резервуаром, отмечу в рапорте. Нанороботы помогут вам продержаться какое-то время, даже если вы доиграетесь до обезвоженного состояния, но и они не вечны. Она снова оглядела подчиненных ласковым взглядом, затем пожала плечом с висящей на нем винтовкой. - Увижу кого-то без оружия, тоже укажу в рапорте. Об этой планете мы ничего толком не знаем, поэтому считайте, что мы постоянно находимся во враждебном окружении. Понятно. Ответом послужило дружное: «Есть, мэм!» - Капитан хочет произнести небольшое напутственное слово. Так что заканчиваем работу и собираемся все вместе. До выхода четверть часа. Выпейте сейчас, сколько сможете, и наполните фляги под пробку из резервуаров катера. Когда мы выступим, я хочу, чтобы каждый из вас булькал на ходу. А теперь повторим. Внимание! Пьем? - Воду, - отозвались морпехи более-менее в лад и заулыбались. - Когда? - Всегда. - Сколько? - Влезет. - Носим? - Оружие. - Когда? - Постоянно. - Молодцы, - ослепительно улыбнулась сержант. - Ваш командир вами гордится. Она подмигнула подчиненным и направилась к стоящей поодаль сержант-майору Косутич. Ева Косутич, собрав всех командиров отделений, обвела их вопросительным взглядом. - Ну? - Точно, как вы сказали, - доложил Джулиан, выпустив из губ питьевую трубочку. - До конца воду никто не допил, пополнили запас только двое. - У меня тоже самое, - сказал Коберда. - Вы думали, они хоть чему-то научились? Мы тут все ветераны и все прошли «потрошилку». И почти все участвовали в полевых рейдах. И везде одно и то же дерьмо. - Да-да, - посочувствовала Косутич. - А как у тебя с водой, Джордж? - А что... - Коберда хлопнул ладонью по фляге, закрепленной на спине. Резервуар был почти полон. - Черт, забыл. Он поспешно сунул трубочку в рот, а Косутич захихикала. - У нас впереди очень длинное путешествие, спасибо его злодейшеству, - сказала она, почесывая ухо. - Важно с самого начала выработать у каждого полезные привычки. Наши бойцы считают себя крутыми ребятами. Они и вправду крутые, вот только крутость бывает разная. Грубо говоря, ребята сейчас не на своем месте. В такой операции я бы лучше взяла банду наемников. Каждый раз, когда в ход идут элитные войска, мы все получаем на серебряном блюдечке. Прилетели, десантировались, надрали задницу - и домой. К затяжным боям, к многомесячным походам нас не готовили. Никому такое и в голову прийти не могло. Имейте в виду, морпехи быстро вымотаются. У них может пропасть желание есть и пить, они устанут быть постоянно настороже. Ну так, спасибо его злодейшеству, их этому и не учили. Поэтому придется вам заменить им и маму, и папу. Вам придется заставлять их регулярно есть, заставлять их вовремя пить, проверять, как они соблюдают правила личной гигиены. Это вы отвечаете за то, чтобы они держали хвост пистолетом. Предоставьте им разбираться с нехорошими парнями самостоятельно. Ваша задача, задача командиров отделений и взводных сержантов, заключается в другом: следить за состоянием людей. А я, - закончила она со смехом, - буду следить за вами. А теперь пейте!
- Вы что-нибудь пили сегодня утром, ваше высочество? - спросил капитан Панэ, наблюдая, как Роджер разбирает свое ружье. Если бы у Армана Панэ оставались хоть какие-то силы на бессмысленный спор, он обязательно сцепился бы с принцем из-за винтовки. В принципе у него не было предубеждений против использования охотничьего оружия. Одиннадцатимиллиметровый штуцер Паркинса и Спенсера был истинной жемчужиной среди ружей большого калибра. Воистину это был настоящий «огневержец», в отличие от бисерных ружей, но все же он имел два режима перезаряжания, чисто ручной и полуавтоматический, и с пятидесятикратным прицелом гарантировал поражение цели за два километра - разумеется, в руках хорошего стрелка. Но, безотносительно его достоинств, ружье было несуразно тяжелым - почти пятнадцать кило - и снаряжалось нестандартными обоймами с медными пулями. Пользоваться боеприпасами от другого оружия принц не мог. А значит, когда закончатся патроны, у него в руках окажется исключительно дорогая и очень тяжелая дубина. К сожалению, Панэ уже устал спорить с заносчивым юным паршивцем из-за всякой ерунды. - Какое-то время назад, - ответил Роджер, щелкая затвором. - Могу я посоветовать вашему высочеству выпить немного воды? - выдавил Панэ сквозь стиснутые зубы. Он знал, что принца обеспечили полным комплектом военных нанороботов, контролирующих и поддерживающих все процессы в организме, а у его импланта есть такие возможности, которые и не снились телохранителям, но даже наникам, чтобы функционировать, нужна вода. - Конечно можете, - мило улыбнулся Роджер. - И я даже последую вашему совету. Через минутку. Сначала я хочу собрать мою винтовку. Панэ несколько раз глубоко вдохнул. На пользу ему это не пошло - воздух был раскален, - зато удалось успокоиться. - Очень хорошо, ваше высочество, - сказал он. - Мы выступаем через несколько минут. Добро пожаловать на солнечный Мардук! И улыбнулся. - Я буду готов. - Принц коротко глянул на собеседника. Последняя фраза морпеха показалась принцу бессмысленной, но он не стал ломать над этим голову. У него были другие заботы: он рассовывал боеприпасы по многочисленным кармашкам охотничьего жилета. Длинные массивные обоймы должны были покрыть жилет целиком, фактически образовав второй слой брони. Кроме того, для патронов были предусмотрены объемистые подсумки на ногах, а небольшие мешочки подшиты в боковые швы «хамелеона». В конечном счете парень окажется упакованным в патроны с головы до ног. «И если в него угодит случайная пуля - Господи, спаси и помилуй!» - мрачно подумал Арман Панэ.
Капитану попался на глаза Поэртена. Измотанный оружейник заполз в тень, под крыло катера, прикрытое маскировочной сеткой. Капитан знал, что большинство бойцов очень не довольны трудоемкой возней с камуфляжем, но он был непреклонен. Корпуса и крылья катеров по сути представляли собой огромный жидкокристаллический дисплей. Пока в системах катера оставалась энергия, программируемая оболочка обеспечивала даже лучшую маскировку, чем «хамелеоны» и бронескафандры. Кстати, энергии на это требовалось сравнительно немного, но рано или поздно ее запас в конденсаторах все равно закончится, и если кто-то случайно пролетит мимо и посмотрит вниз, все четыре катера окажутся как на ладони. Даже при действующей маскировке риск обнаружения сохранялся: даже самые лучшие в мире маскировочные программы, вложенные в обшивку, не способны скрыть тени, отбрасываемые объектом. Поэтому после недолгих размышлений Панэ приказал растянуть сети. И в энергии для работы не нуждаются, и в тенях вместо четких контуров катера наблюдатель ничего странного не заметит. Роджер, судя по всему, считал эту работу бессмысленной тратой времени, но, слава богу, на этот раз ограничился нытьем наедине с собой - вместо вошедших у него в привычку препирательств в присутствии личного состава. Капитану страшно хотелось спросить, что же так расстраивает его высочество, ведь его никто не заставляет работать наравне с пехотинцами, но, поколебавшись, решил не трогать эту тему. Они уже достаточно толкли воду в ступе, обсуждая распоряжение капитана о круглосуточном прослушивании всех радиочастот. Для этого требовался ровным счетом один человек: оборудование, необходимое для такого мониторинга, было вмонтировано в каждый шлем. Вряд ли можно было посчитать это растратой людских ресурсов, но принц вымотал капитану все нервы, отстаивая свою точку зрения, а именно: нет никакого смысла следить за возможными радиосообщениями, если между отрядом и единственным цивилизованным населенным пунктом лежит целая планета. В результате спора Панэ понял, что принц окончательно записал его в непроходимые параноики. К счастью, капитан обнаружил, что ему глубоко плевать и на то, что Роджер думает о нем самом, и на то, что думает Роджер по поводу радионаблюдения и камуфляжных сетей. Принц, конечно, прав: шансы на то, что кто-то пролетит над этой безводной равниной и заметит брошенные катера, почти равны нулю. Просто Арман Панэ никогда не подвергал своих людей даже малейшему ненужному риску, если его можно было избежать, пусть даже ценой «лишней работы». Кстати, отношение бойцов к этой работе в корне изменилось, когда взошло солнце. Они мигом сообразили, что благодаря маскировочным сетям любой, кто сумеет хоть ненадолго отвертеться от работы, сможет поваляться в тени и холодке. В числе таких хитрецов был и Поэртена. Сейчас он просто дрых с неприличным храпом и посапыванием, положив голову на огромный рюкзак. Что это у него там, мельком подумал капитан, подошел поближе и аккуратно пнул пинопца в подошву ботинка. Глаза оружейника распахнулись, и он резво вскочил на ноги. - Слушаю, сэр кэп. - Оповести людей. Совещание всех командиров. Здесь. Немедленно. - Так точ, сэр кэп, - отрапортовал Поэртена и рысцой понесся к группке нонкомов, собравшихся вокруг сержанта Косутич. Панэ отвернулся и посмотрел на далекие горы. На нижних склонах кое-где угадывались почти неразличимые отсюда деревья.

ГЛАВА 16

Деревья оказались очень высокими, веретенообразными. Ветви расходились от ствола примерно в двадцати метрах над землей, образуя бесформенную крону в десять - двадцать метров высотой. Больше всего они напоминали причудливые поганки-переростки. На гладкой серой коре пониже крон виднелись странные отметины - словно от обломанных веток. Некоторые из них были расположены под самой кроной. Роджер приподнял лицевой щиток и поглядел на деревья. - Плохой знак. - Он озабоченно покачал головой. - Срезано как бритвой. Он уже несколько минут вслушивался в болтовню морпехов на общих частотах и никак не мог сообразить, о чем они говорят. Теперь отдельные реплики стали более-менее понятны. - Простите, ваше высочество? - задыхаясь, сказала Элеонора. Панэ задал не слишком быстрый темп - глупо мчаться напролом по неведомой земле, - но в сочетании с жарой и он казался доктору изнурительным. Элеонора редко покидала город и еще реже совершала пешие прогулки. Пока ей удавалось держаться вровень с остальными, но спасала ее только железная выдержка. Она едва держалась на ногах. Переход длился уже шесть часов: пятьдесят минут ходьбы, десятиминутный «водный» перерыв, в полном согласии с доктриной выживания. Почти все это время они выбирались с обширного солевого ложа к выходу аллювиальных пород, окружающих горы. Здесь наконец появилась хоть какая-то растительность, правда ее было мало - в основном деревья, растущие поодаль друг от друга. Деревья со странными отметинами. - Как бритвой срезано, - повторил Роджер, рассеянно предложив наставнице руку, закованную в броню. Принц обильно потел, но, похоже, совсем не устал. Было ли причиной отсутствие груза на плечах - или тот факт, что большую часть работы за него выполнял силовой бронескафандр, - но в отличие от всех остальных Родж выглядел бодро, как охотник на сафари. Ему доводилось путешествовать, охотиться и исследовать куда более неприятные планеты, чем видели на своем веку рядовые пехотинцы. И, как правило, он выбирал дичь, которая, в свою очередь, охотилась на него. - Такие отметки появляются по двум причинам, - пояснил он. - Местные животные едят кору или метят территорию. Но если бы дело было в короедах, мы увидели бы отметины на всех деревьях. - Так что же, - спросила Элеонора, с трудом переводя дыхание, - это... означает? Она понимала, что ответ очевиден, но думать уже не получалось совсем. Только о жаре и отдыхе. Она сверилась с имплантом и чуть не захныкала. До следующего привала целых двадцать минут! - Это значит, что где-то по соседству находится тварь, которая считает эту территорию своей, - сообщил Роджер, запрокидывая голову, чтобы яснее разглядеть отметину. - И очень большая тварь. В боевой дозор назначили рядовую Берент из отделения Джулиана; за ней, на небольшой дистанции, следовала Ева Косутич. Командная группа размещалась посередине, один взвод сзади нее, два впереди. В роли авангарда, естественно, выступал третий взвод, единственный, в составе которого имелось тяжелобронированное отделение. Берент вела наблюдение не только во все глаза и датчики бронескафандра, но и использовала наручный сканер, значительно более чувствительный, чем встроенные в скафандр приборы. Пока что никаких следов страшных хищников, о которых предупреждал краткий обзор местной фауны, в ближайшем окружении не наблюдалось. Косутич собиралась спросить сержанта Чжина, что он думает по этому поводу, и тут дозорная вскинула вверх руку со сжатым кулаком. Весь отряд мгновенно замер на месте.
- Ну, если мы встретим эту тварюгу, - сказала Элеонора, сделав большой глоток из фляги, - разрешите ей меня прикончить, ладно? Она вдруг поняла, что разговаривает сама с собой, а весь отряд замер на месте. - Роджер? - неуверенно сказала она и обернулась.
Лицевая часть шлема Панэ изнутри была поделена на четыре части. На одну четверть непрерывно транслировались данные сканеров и визора разведчицы Берент, пол-экрана занимала тактическая схема со сводной информацией по всему отряду, включая местоположение каждого бойца, оставшаяся четвертушка позволяла капитану разглядеть, куда он ставит ноги. В данную секунду он этого все равно не видел - его внимание полностью поглощали репитер приборов и видеокамеры разведчицы. В поле зрения камеры появилась, выбравшись из-за груды валунов, здоровенная зверюга темно-коричневого окраса, ростом со слона, но длиннее и шире. На голове красовались два длинных рога, слегка изогнутых и одинаково пригодных и для драки, и для выкапывания корней. Шею защищали бронированные наросты. Массивные плечи были покрытыми ороговевшими чешуями, ближе к хвосту постепенно переходившими в обычную шкуру. Еще было шесть растопыренных ног и мясистый хвост, в ярости хлещущий по земле. На ходу зверюга издавала свирепые громкие вопли, Несколько секунд капитан размышлял. Чудовище вида было ужасного, но при ближайшем рассмотрении первоначальные подозрения Панэ подтвердились. Ничего похожего на клыки, зубы плоские (что было хорошо видно, когда ревущая тварь широко распахнула пасть), никаких признаков, характерных для хищника. Конечно, присмотреть за ним надо, да и хлопот оно может доставить предостаточно, но людей оно точно не ест, а потому вряд ли нападет на отряд, если его не провоцировать. - Всем подразделениям, - сказал он, и тактический компьютер автоматически транслировал его слова на всех частотах, используемых отрядом. - Не стрелять. Это травоядное. Повторяю: не стрелять!
Роджер, по неопытности своей, плохо разбирал, что там говорят по многополосной тактической сети, но смысл последнего взволнованного восклицания понял даже он. Принц оценивающе оглядел зверя и особенно его мощные лапы. Для обитателя пустыни они казались неподходящими - когтистые и перепончатые, словно у плотоядной жабы. Тем не менее, судя по всему, именно они оставили те странные отметины на деревьях. Итак, это все-таки травоядное, но не одиночное, а стадное, и местное стадо считает здешнюю территорию своей собственной. А значит, оно все-таки опасно. Роджеру вовсе не улыбалось, что такая зверюга будет гулять по окрестностям и нападать на отряд с тыла, как делали быки Кэйпа или шастанские скалистые жабы. А что, если оно приведет сюда все свое стадо - в естественном желании растоптать чужаков в кашу? Он вскинул ружье к плечу и задержал дыхание. Наводим прицел, нажимаем плавно...
У Панэ от удивления отвалилась челюсть - гигантский зверь содрогнулся от выстрела, попавшего точно в цель. Зверюга судорожно развернулась, хлестнула хвостом по земле, взметнув ураган пыли и гравия, и завалилась на бок. Земля содрогнулась. Еще несколько секунд зверь дергал лапами и ревел, наконец застыл неподвижно. Еще одно мгновение капитан, закипая, смотрел на поверженного гиганта, затем с шипением втянул в себя воздух. - Так. И какой же кретин выстрелил? В тактической сети повисло кромешное молчание. - Я спрашиваю, кто стрелял? - Должно быть, его высочество, - иронически сказал Джулиан. Панэ отрубил хихиканье - вместе с частотой, на которой переговаривался средний комсостав, - и повернулся к принцу. Охотничий «Паркинс и Спенсер» еще дымился. Принц, не замечая пристальных глаз капитана, начал перезаряжать ружье: выщелкнул из патронника стреляную гильзу, поймал ее на лету, вытащил из кармашка жилета новый патрон, вложил в патронник, передернул затвор и вложил гильзу в освободившийся кармашек. Каждое движение было исключительно точным, хотя и нервным - и преувеличенно акцентированным. Затем он выпрямился, отключил хамелеоновскую маскировку шлема - и наткнулся на взгляд капитана. Панэ подошел поближе, переключился на командную частоту, пользоваться которой могли только они двое. - Ваше высочество, могу я поговорить с вами с глазу на глаз? - Конечно, капитан Панэ, - с высокомерной усмешкой сказал тот. Панэ огляделся по сторонам. Подходящего места для приватного разговора не обнаружилось. Поэтому он коснулся нужной кнопки, и лицевой щиток принца снова стал непрозрачным. - Ваше высочество, - начал он. Ему понадобилось прерваться и глубоко вдохнуть, чтобы успокоиться. - Ваше высочество, могу я задать вам один вопрос? - Уверяю вас, капитан... - Ваше высочество, с вашего разрешения, - перебил Панэ и продолжил, выделяя голосом каждое слово. - Могу. Я. Задать. Вам. Один. Вопрос. М-м? Поколебавшись, Роджер решил, что лучше уступить, чем доблестно кидаться на амбразуру. - Да. - Вы хотите вернуться на Землю живым? - спросил Панэ. Прежде чем ответить, Роджер выдержал паузу. - Это угроза, капитан? - Нет, ваше высочество, это вопрос. - Тогда, конечно, - да, - коротко ответил принц. - Тогда вам придется вбить в вашу безмозглую, набитую отрубями башку, что мы сможем выжить только в том случае, если вы перестанете трахать мне мозги при каждом удобном случае! - Капитан, уверяю вас... - горячо заговорил принц. - Заткнись! Просто заткнись, слышишь? Когда вернемся на Землю, можешь меня уволить. Я не желаю вязать тебя веревками и тащить волоком всю дорогу - хотя, если подумать, это не самая плохая идея. Но если ты не вдолбишь себе как следует, не выучишь назубок, что это не приключение на лужайке, когда можно разгуливать где попало и палить во что угодно, не опасаясь последствий, - нас всех поубивают! Я до усрачки боюсь, что не смогу привезти тебя на Землю, - но будет еще хуже, если я доставлю тебя к твоей матери по частям, твою мать! А я хочу, чтобы ты остался целым! Но если ты будешь мне мешать, я тебя вырублю и приволоку в космопорт без сознания, связанным по рукам и ногам, с кляпом во рту и на носилках! Сумел ли я выразиться абсолютно понятно и кристально ясно? - Ясно, - тихо сказал Роджер. Он понимал, что объяснить рассвирепевшему капитану, чем он руководствовался, просто не удастся. И еще он понимал, что они говорят на закрытой частоте, а лица его за включенным «хамелеоном» никто не видит, следовательно, никто не знает, какой разнос ему пришлось вытерпеть. Панэ помолчал, блуждая взглядом по окрестной пустоши. Местность выглядела плоской, как стол, но, он не сомневался, здесь наверняка найдутся десятки расщелин и впадин, где могут скрываться враги или хищники. Опасность будет окружать их каждый день, до самого конца многомесячного похода. Это понимал и каждый морпех - в отличие от гражданских, которых следовало защищать. Панэ тряхнул головой и переключился на общую частоту: - Ладно, спектакль окончен. Давайте трогаться. Замечательно. Просто великолепно! Именно то, в чем нуждаются бойцы перед походом: очевидные разногласия между командирами.
- Ух! Ух! Ух! - шепотом говорил Джулиан в микрофон внутренней связи. - Кажется, принцу вставили куда надо атомную бомбочку. - Держу пари, Панэ даже не спросил, почему он выстрелил, - сказала Дэпро. - Потому что он это знает, - колко ответил Джулиан. - Большой страшный охотник на крупную дичь встретил самую крупную дичь в округе. Хвать ружье и бабах! - Может, и так, - согласилась Дэпро, - Но он и в самом деле охотник на крупную дичь. И охотился на самых разных тварей. Дьявол, для него это - просто любимое увлечение! А вдруг он знает о них что-то такое, чего не знает Панэ? - В тот день, когда ты обнаружишь что-нибудь такое, чего не знает наш Старик, обязательно позови меня, - прокомментировал Джулиан. - Только захвати с собой сердечный стимулятор, на случай, если со мной стрясется инфаркт. - Не, ему просто нравится их грохать, - шмыгнул носом Поэртена. Они как раз шли мимо тела гигантского травоядного и могли разглядеть его в деталях. Это был достойный трофей для любого охотника. Дэпро покосилась на оружейника. Огромный рюкзак делал его похожим на муравья, надрывающегося под непосильным грузом, и тем не менее пинопец шагал так легко, что до сих пор она даже не замечала его присутствия. - Ты и вправду так думаешь? - Ну. Слышал про его музею? Каких тольк тварей нету. Ему нравится их грохать, - повторил он. - Может, и так, - еще раз сказала Дэпро и вздохнула. - Скоро точно узнаем, - сказал Джулиан. - При следующем же контакте. - Контакт! - воскликнула разведчица.

ГЛАВА 17

Косутич дала отмашку опустить бисерники. - Там на одну скользкую тварь трое наших, - пояснила она бойцу, проходя мимо. - Следи за своим сектором и не отвлекайся, лопух. - ... появился просто ниоткуда, - взволнованно говорила разведчица. Она демонстративно направила сканер в сторону чужака. - Смотрите, прибор его практически не видит. - Вот за этим тебе и даны глаза, - отрезал старший сержант Чжин. Он покосился на «скользкую тварь», тихо стоявшую у самой границы отрядного развертывания, и вздрогнул. Если честно, пока не закричала разведчица, сам он ничего подозрительного не видел. В мардуканце было два с половиной метра росту. Левыми руками он - было до неприличия очевидно, что это именно «он», - придерживал щит, напоминающий формой восьмерку и почти не уступающий по высоте своему владельцу. Длиннющее копье он держал переброшенным через правое верхнее плечо, а на голове носил странное широкополое приспособление, напоминающее пляжный зонтик. Без такой штуки ему, ясное дело, не обойтись. То, что он добрался до края пересохшего соленого озера живым, уже вызывало удивление. Он давным-давно должен был высохнуть, как мумия, несмотря на свою покрытую слизью кожу. Косутич перебросила бисерное ружье через плечо, подражая мардуканцу, миновала трех бойцов, обступивших чужака, и подняла руку ладонью вперед. Нельзя было поручиться, что чужак воспримет этот жест как призыв к миру, но надежда оставалась: в большинстве гуманоидных миров он срабатывал. Мардуканец произнес неразборчивую фразу. Ева кивнула. Слова значили для нее ровно столько же, сколько жестикуляция этой рогатой скотины. Он явно показывал в сторону убитой принцем зверюги - может, возмущался зверским убийством домашнего любимца, а может, благодарил за спасение своей жизни. Ее зуммер, напрягшись, попытался разобраться с переводом, но только пискнул и вместо текста выдал цепочку нулей. Местный диалект не имел ничего общего с ядром в пятьсот слов, которое на всякий случай загрузили в каждый имплант. - Мне нужна О'Кейси, сию минуту, - беззвучно сказала она, включив ларингофон. - Мы уже идем, - отозвался Панэ. - С нами его высочество. Косутич еще раз приветственно помахала нежданному гостю и посмотрела через плечо назад. И обнаружила, что все это время гость, не проявляющий ни малейшей враждебности, находился под прицелом двух бисерных ружей и плазмомета. - Разойдитесь и опустите оружие, парни. Просто держите его под рукой. Она полуобернулась, с улыбкой глядя на приближающуюся группу. Миниатюрного шефа персонала было и не разглядеть за спинами рослого Панэ и Роджера, облаченного в бронескафандр и окруженного отделением второго взвода. Телохранители профессионально демонстрировали готовность сражаться хоть со всем миром. Подходящий момент, чтобы смыться. Косутич поклонилась мардуканцу и потихоньку отступила назад, гадая, как развернутся события дальше.
Профессиональные лингвисты - к которым Элеонора О'Кейси никогда не принадлежала - пользовались имплантами особой комплектации и, как правило, обладали языковым чутьем, что позволяло осуществлять перевод синергетично и синхронно. Элеонора же целиком зависела от программного обеспечения. Правда, до некоторой степени ей мог сослужить службу огромный багаж знаний о разнообразных разумных видах. Но и здесь имелось несколько отчетливых «если». В окрестностях космопорта в качестве приглашения к переговорам использовали сложный поклон с участием четырех рук. К несчастью, этот жест имел множество нюансов в исполнении - и ни один из них не был разъяснен толком. А самое главное, у Элеоноры было только две руки. И надо было как-то выкручиваться.
Д'Нал Корд присмотрелся к маленькому существу, остановившемуся перед ним. Все существа в этом племени - двуногостью и переваливающейся походкой они напоминали базиков - были маленькими и довольно слабыми. В большинстве своем они постоянно меняли раскраску, сливаясь с фоном. Вероятно, это было свойство их странного верхнего покрытия. А еще у них было оружие - или магия, - позволившее убить зверя флара. И в том и в другом заключалась большая сила. А еще они убили зверя флара, когда тот почти настиг его самого. А значит, он теперь в ази-долгу перед одним из них. В его-то возрасте! Существо перед ним поклонилось - почти правильно, надо сказать - и заговорило на непонятном гортанном языке. Между собой существа говорили по-другому. - Я ищу того, кто убил зверя флара, - ответил он, указывая на охотившееся за ним чудовище. Обычно эти твари пережидали день в норах, вырытых в сухих склонах. Ослепленный лучами Артака, безжалостно заливающими пески, обессиленный жарой, засухой и, будем честными, грузом прожитых лет, он даже не заметил на поверхности небольшую впадину с отверстием для дыхания, пока не наступил на ее край, - и остался жив только потому, что у бродячего самца не оказалось гарема самок. И потому, что один из этих чужаков решил совершить доброе дело. Чтоб ему пересохнуть. Тоненькое существо, подошедшее первым, заговорило снова: - ... убил... флор... Корд повторил, очень медленно: - Я... ищу... того... кто... убил... зверя... флара... Вон того бродячего самца, глупые вы маленькие базики!
- Мне нужен еще кто-нибудь, - прорычала Элеонора сквозь зубы. Затем приложила руку к груди. - Я - Элеонора. Затем показала на мардуканца в слабой надежде, что он сообразит представиться. Чужак снова забормотал, размахивая двумя свободными руками. Атмосфера накалялась - причем в буквальном смысле. Элеоноре было непереносимо жарко, она ощущала, как вода из нее выпаривается все быстрее. И тут ей в голову пришла неплохая идея. - Капитан Панэ, - повернулась она к командиру, - это займет у нас некоторое время. Нельзя ли установить здесь какое-нибудь укрытие? Панэ поглядел на солнце и сверился с зуммером. - У нас еще три часа светлого времени. Останавливаться на ночлег рано. Элеонора начала спорить, но Роджер жестом остановил ее и обратился к Панэ сам. - Мы должны вступить с этими людьми в контакт, - сказал он, указывая подбородком на аборигена. - Вряд ли нам пойдет на пользу, если этот парень умрет от теплового удара. Панэ набрал полную грудь воздуха, оглянулся по сторонам - и тут сообразил, что они разговаривают на командной частоте. Видимо, давешний урок - о недопустимости споров в присутствии личного состава - пошел принцу на пользу. Но в главном он по-прежнему ошибался. - Если мы задержимся здесь, у нас закончится вода. Наши запасы ограничены. Мы должны спуститься в низину, где сможем их пополнить. - Мы должны вступить в контакт, - решительно возразил Роджер. - И мы дадим Элеоноре столько времени, сколько ей потребуется. - Это приказ, ваше высочество? - спросил Панэ. - Нет. Это настоятельное предложение. - Извините, что вмешиваюсь... - Элеонора не могла их слышать, но прекрасно видела, что они опять сцепились, и решила вмешаться. - Я не предлагаю останавливаться здесь на всю ночь. Но если мы уведем этого парня в тень, дадим ему воды, создадим более влажную атмосферу, дело наверняка пойдет быстрее. Роджер и Панэ разом повернулись к ней - два безликих шлема с расплывчатыми очертаниями - и тут же снова друг к другу. Еще пару минут продолжались препирательства, наконец Панэ сдался. Подбежали двое рядовых, неразличимые в униформе и камуфляжных шлемах, умело и расторопно раскинули большую палатку. В ней тоже было ужасно жарко, но солдаты распылили в воздухе немного воды, обрызгали стены (моментально высохшие снова), и дышать стало заметно легче. Прохлада и влажность получились весьма относительные, но мардуканцу и это пошло бы на пользу. Корд вошел внутрь и глубоко вдохнул. Воздух был горячий, но более влажный. Условия в укрытии не позволили бы жить в нем постоянно, тем не менее сейчас воспринимались как приятная передышка. Он кивнул малорослому переводчику (судя по всему, это был именно переводчик) и двум существам побольше, покрытым этой странной твердой оболочкой, похожей на шкуру жуков. - Благодарю. Так намного лучше. У дальней стены стояли еще два существа. Их непонятное оружие было направлено в сторону, но Корд повидал достаточно телохранителей, встречаясь с городскими богачами, чтобы распознать их в любом облике. Теперь оставалось определить, кто из этих существ главный.
- Я Элеонора, - сказала О'Кейси, указывая на себя. Затем с опаской показала пальцем на гостя (в некоторых сообществах подобный жест воспринимался как оскорбление). - Д'Нал Корд... - Остальные слова чужака слились в неразборчивое бормотание. - Зверь флар, - попробовала она в надежде получить какой-то комментарий. В ответе компьютер отчетливо различил несколько слов: «я», «знание», «зверь флар», «убить». - Вы хотите узнать, как убили этого зверя? - спросила она, перебрав с помощью зуммера несколько вариантов. Количество расшифрованных слов возрастало, вскоре программа создаст ядро для местного диалекта, но до взаимопонимания было еще далеко. - Нет, - сказал мардуканец. Потом было что-то неразборчивое, потом: - ... убил зверя флара. Ты? - О! - радостно воскликнула Элеонора и указала на принца. - Нет, это Роджер. Она испуганно замолчала, сообразив, что, если мардуканец не доволен случившимся, отвечать теперь придется лично Роджеру. Принц, щелкнув выключателем, поднял лицевой щиток. - Это был я. Его зуммер был оснащен точно такой же лингвистической программой, а сам он внимательно следил за достижениями Элеоноры. А поскольку его имплант был значительно более емким и мощным, кое в чем он опережал бывшую наставницу. В частности, он был уверен, что лучше разбирается в языке тела местных жителей. Гость казался очень расстроенным, но уж точно не обозленным. Скорее наоборот, в его поведении читалась признательность. Корд шагнул к Роджеру и сразу остановился - двое у стены схватились за оружие. Тем не менее он с осторожностью подошел к принцу вплотную, положил руку ему на плечо и заговорил. «Брат... жизнь... должен... долг...» - расшифровывал зуммер. - Вот дерьмо! - не удержалась Элеонора. - А что такое? - спросил Роджер. - Я думаю, - фыркнула О'Кейси, - он говорит вот что: вы спасли его жизнь и тем самым сделались его кровным братом. - Вот чертовщина! - прокомментировал Панэ. - Да что такое? - повторил Роджер. - Что вам не нравится ? - Может, я и ошибаюсь, ваше высочество, - кисло сказал Панэ, - но в большинстве варварских культур к таким вещам относятся очень серьезно. Иногда это означает, что кровный брат должен войти в племя брата. Под страхом пытки. - Ну, по-моему, мы и идем примерно туда, где живет его племя, - пожал плечами Роджер. - Выпью оленьей крови, или что тут у них пьют, и пойдем дальше. Очень милая история, с удовольствием буду рассказывать ее в клубе. Вот и все. Элеонора покачала головой. - А что, если от вас потребуют остаться жить в племени? Или потребуется что-то более сложное, чем вы предположили ? - Ой, - сказал Роджер. Подумал и добавил: - Ой! - Вот почему не следовало стрелять без крайней необходимости, - сказал Панэ в сторону и сквозь зубы. - Давайте попробуем выяснить, как нам отсюда выбираться, - предложила О'Кейси. - Свежо предание, - пробормотал Панэ.
- Вождь Роджер... извинения... честь. Путешествие... идти... дальше... Корд сложил слова, которые ему удалось разобрать, и рассмеялся. - Меня тоже отнюдь не переполняет счастье. Я совершал духовный поиск, когда он так безрассудно спас мою жизнь. Неужели у вашего народа нет никакого воспитания? Впрочем, не важно. Ничто уже не важно для чудом выжившей мухи. Все равно я должен буду следовать за ним, подобно порожденный демоном некс, всю мою жизнь. О да. Надеюсь, она будет короткой... Он долго следил за маленьким переводчиком, пытавшимся осилить сказанное, и наконец нетерпеливо дернул рукой. - Это хорошее укрытие, но если мы поспешим, мы успеем добраться до моей деревни прежде, чем проснутся ядэны. Если у вас нет шкур, как у зверя флара, в деревне нам будет лучше. Я бы предложил вам снять шкуру с убитого зверя флара и использовать ее, но это займет слишком много времени. А у нас его нет.
- Кажется, он сказал... - Крепкий орешек, - со смехом подхватил Роджер. - Он сказал, что придется с этим смириться. И что-то насчет торопиться. - Перевести полностью у меня не получилось, - грустно призналась Элеонора. - Необходимо знание общей культуры аборигенов. Без этого многие трудности с переводом просто неразрешимы. Поначалу я к тому же путалась в родовых окончаниях. Теперь разобралась, что он говорит о себе в мужском роде. Она коротко глянула на обнаженного аборигена и отвела взгляд. - Хотя я и не понимаю, почему не смогла определить это сразу, - добавила она с улыбкой. - А я, кажется, понял почти все, - сказал Роджер. - Я на него вроде как настроился, понимаете? Он еще сказал, что нам лучше убираться отсюда, иначе начнет происходить что-то паршивое. - А он не уточнял, что именно? - спросил Панэ. - Он назвал это «ядэны». Без объяснений. Мне кажется, это как-то связано с ночью. - Он повернулся к мардуканцу и включил в зуммере функцию активного перевода. - Что такое «ядэны»? Оказалось, что программа работает не только с известными словами, но и жестами мардуканца, контекстом и возможными ассоциациями, позволяя одновременно видеть серию картинок и версий. Когда компьютер справлялся с переводом удачно, он просто озвучивал наиболее вероятную версию, подставляя точные значения слов. В ответ на свой вопрос Роджер получил серию поясняющих картинок, общий смысл которых был абсолютно ясен. - Он говорит, что ядэны - это вампиры. - Ага, - вежливо произнес Панэ. - И тем не менее он вполне уверен в своих словах, - сказала Элеонора, кивая в знак согласия. - Теперь я тоже разобралась. Именно вампиры. Хорошо справился, Родж. Принц улыбнулся, польщенный редкой похвалой: - Вы же знаете, мне нравится учить языки. - Закругляемся. Скользкий сказал, что надо уходить отсюда, так? - Панэ вернул собеседников к более насущным проблемам. - Именно так, - холодновато отозвался Роджер. Прозвище аборигенов показалось ему омерзительным и несправедливым. - Он сказал, что возможны проблемы, связанные с чем-то, что появляется только ночью. Он хочет, чтобы мы поторопились и пришли к нему в деревню раньше, чем объявится это нечто. - Это не так уж просто, - задумался Панэ. - Найти проход, углубиться в джунгли... До темноты мы едва успеем достичь вершины хребта. - Мне кажется, он вполне уверен, что мы успеем дойти до деревни засветло, - вмешалась Элеонора. - Может, он и прав, - ответил Панэ, - но в таком случае его деревня намного ближе, чем я думал. - Тогда я бы предложил двинуться в путь, - сказал Роджер. - Без вопросов, - согласился Панэ. - Вот только палатку сложим. - Как вам угодно. Роджер вытянул из своей фляги питьевую трубочку. - Возьми, - предложил он мардуканцу. - Вода. До сих пор это слово еще не звучало, поэтому принц использовал стандартный английский. Чтобы объясниться, он отпил немного сам, затем стряхнул несколько капель на ладонь и показал мардуканцу. Корд наклонился, взял трубочку в губы и с шумом втянул в себя воду. С благодарностью кивнул Роджеру и жестом предложил покинуть палатку. - Сдается мне, - со смехом сказал Роджер, - что мы с тобой играем одну и ту же музыку. Вот только по разным нотам.
Роджеру вскоре стало понятно, почему Корд и Панэ так сильно разошлись во мнениях, высчитывая, сколько придется потратить на дорогу. Гигантские ноги Корда несли его с такой быстротой, которая людям и не снилась. Морпехи, не будь они так нагружены, могли бы перейти на бег трусцой и держаться вровень с мардуканцем, но Мацуги, О'Кейси и пилотам катеров эта скорость была совершенно не по силам. По мере того как солнце опускалось за горы, а стены каньона сужались все ближе, мардуканец становился все беспокойнее, а смысл его слов - все яснее. - Принц Роджер, - сказал Корд, - мы должны спешить. Ядэны выпьют нас досуха, если найдут. Одежда с защитой есть только у меня. - Он показал на свой странный головной убор. - А может, у тебя хватит этих... «палатка» для всех? - Нет. Роджер взобрался на большой валун. Отсюда был виден почти весь отряд, рассеянный по каньону. Замыкающие еще только втягивались в узкую горловину, а головное звено уже почти достигло вершины. Сам по себе каньон был не слишком длинным, но преодолевать даже небольшие расселины и перебираться с валуна на валун тяжело нагруженным бойцам было неудобно. Силуэты морпехов почти сливались с окружающим фоном, их выдавали только вспышки солнечных батарей на рюкзаках и случайные блики на стволах винтовок. Хуже всего было группе с носилками - приходилось огибать углы, отыскивать места поудобнее, переволакивать свою ношу через препятствия. Отряд продвигался очень медленно. - Больших палаток на всех не хватит. Зато у нас есть другая защита. И у каждого есть своя маленькая палатка. А эти ваши ядэны - они большие и свирепые? Большая часть ответа слилась для Роджера в путаницу слогов, но отдельные слова он разобрал безошибочно. - Они не большие и не свирепые. Они прячутся. Они проскользнут в лагерь, где много воинов, и выберут одного или двух. Они победят их и выпьют досуха. Роджер вздрогнул. Поначалу он думал, что речь идет о простом суеверии, но описание было слишком точным. - В таком случае мы просто усилим охрану. - На равнине их тучи, - сказал Корд, широко поведя рукой. - Это все знают, - добавил он просто. - Я счастлив. - Роджер проворно спрыгнул вниз. - Оказывается, мы в Долине Вампиров.

ГЛАВА 18

Здесь всегда дул ветер, ровно, изматывающе. Все каньоны пронизывал постоянный воздушный поток, от высокогорных равнин к джунглям, где атмосферное давление было ниже. Его упорство поддерживало последний оплот пустыни на пороге бескрайних трехъярусных влажных джунглей, раскинувшихся в ста метрах ниже. Капитан Панэ посмотрел вниз, на сплошной зеленый купол, и в шестой раз задумался, не ошибся ли он, приказав остановиться на ночлег посреди каньона. Корду, казалось, было безразлично, где спать; он упорно повторял, что они должны идти в деревню, а любое другое решение означает смертный приговор... но сейчас спокойно сидел у огня, спасаясь от холода. Панэ его не винил: холоднокровную тварь такой холод мог и усыпить. Морпех, почесывая подбородок, размышлял над тем, что они узнали от аборигена. С большой неохотой он признал, что Роджер оказался прав, когда настаивал на быстрейшем установлении контакта с местными жителями. И в конечном счете тот разговор в палатке задержал их совсем ненадолго. Но говорить это Роджеру или даже О'Кейси капитан не собирался. У отряда должен быть только один командир, в особенности в такой сложной обстановке, а, что бы там ни говорилось в штатном расписании, его королевскому высочеству полковнику принцу Роджеру не стоило поручать даже организацию пирушки в пивном баре. Когда этот юный осел без спросу сунулся вперед и застрелил неведомое чудовище, капитаном целиком владела безраздельная, добела раскаленная ярость. Теперь она схлынула, и Панэ сожалел, что сорвался и не удержал язык на привязи. И не потому, что сказал лишнее, и не потому, что не должен был себе такого позволять, и даже не потому, что маленький приватный разговорчик мог иметь сокрушительные последствия для дальнейшей карьеры некоего капитана Армана Панэ (если честно, этот капитан был сейчас слишком занят проблемами выживания, чтобы волноваться о такой ерунде, как карьера). Нет, капитан морской пехоты не мог себе простить, что поступил непрофессионально. С другой стороны, его маленький ядерный взрыв произвел-таки на принца нужное впечатление, протаранив его высокомерие и безалаберность - две основные черты характера мальчишки, затмевавшие собой все остальные. Именно поэтому Панэ не собирался признаваться в том, что на этот раз щенок мог оказаться прав. Последнее, в чем он нуждался для полного счастья, был принц, уверовавший в свою непогрешимость. Он и без этого непрерывно бодался с профессионалом, от которого целиком и полностью зависела его жизнь. Если оставить все эти соображения в стороне, следует признать, что Корд может оказаться исключительно полезным, во всяком случае на первое время, а его убежденность в том, что он в долгу перед Роджером, пойдет на благо всему отряду. Похоже, что мардуканец - вождь или шаман того самого племени, территорию которого им предстоит пересечь, а значит, Роджеру обеспечены наилучшие рекомендации и прекрасный посредник в делах. Они на такое и надеяться не смели. Непонятно только, зачем мардуканец забрел так далеко в горы. Он что-то говорил насчет видений и духовных поисков. Казалось очевидным, что проблема, заставившая его отправиться в путь сквозь крайне неблагоприятную местность, исключительно важна, но, как он ни силился объяснить ее, люди ничего не поняли. С другой стороны, по дороге к месту ночевки он почти все время разговаривал с Роджером и Элеонорой, и языковая программа практически завершила работу по созданию ядра местного диалекта. Завтра утром найти с аборигеном общий язык будет намного проще. Панэ позволил себе потратить еще несколько секунд на мечты о том, что так оно и будет, и как будет здорово, если это облегчит им дальнейший путь... затем выбросил всю эту ерунду из головы и занялся неотложными задачами. Сначала обход лагеря по периметру - последняя проверка перед отбоем, и ее надо провести лично. Все оказалось на месте: мины-ловушки направленного действия установлены, лазерные детекторы включены, температурные датчики отрегулированы. Чтобы просочиться через эту линию защиты, чужак должен превратиться в невидимку или быть не крупнее козленка. Он закончил проверку и вернулся к центру лагеря. Там его поджидала сержант-майор Косутич с переносным пультом управления через плечо. - Запускаем, - сказал он. Ева щелкнула выключателем, и на экране панели вспыхнуло множество значков. Защитный периметр ожил, автоматическое оружие, готовое к стрельбе, уставилось в ночь, прислушиваясь к сигналам датчиков. Ева пробежала глазами список результатов самопроверки и удовлетворенно кивнула. - Внимание всем, - объявил Панэ, используя одновременно внешний динамик скафандра и многополосную связь коммуникатора. - Мы все живы. Если кому приспичит отойти в сторонку и пописать, сделайте это в гальюне. Гальюны, как и все остальное, были устроены в полном соответствии с рекомендациями по разбивке временного лагеря на враждебной территории: выкопаны точно по нормативам на окраине лагеря, ближней к джунглям. Внутри защитного параметра каждая пара морпехов - стрелковые двойки - быстро оборудовали огневые позиции. Большинству морпехов предстояло в них и спать. Двухметровые окопчики были не слишком удобны, зато безопасны. Те, кто не был объединен в стрелковые команды, например пилоты (и Роджер тоже), установили свои индивидуальные походные палатки во внутреннем периметре, образованном огневыми позициями. Морпехам предстояло спать по очереди: пока один член двойки спал, второй стоял на страже. Эта система, опробованная армией в тысячах войн на множестве планет, была общепринятой и относительно безопасной. Относительно. - Как себя чувствуют бойцы, сержант-майор? - тихо спросил Панэ. Он терпеть не мог прибегать к расспросам, но постоянные препирательства с Роджером отвлекали его от привычных забот о подчиненных. - Им не по себе, - призналась Косутич. - Особенно женатым. Их жены и дети уже получили, наверное, извещение о нашей гибели. Даже если нам удастся вернуться, хорошего мало. Кто позаботится об их семьях? Страховая премия на случай смерти не так уж велика, чтобы на нее прожить. Панэ обдумал проблему. - Скажи им, что по возвращении всех ждут солидные наградные. Кстати, когда мы доберемся до какой-нибудь цивилизации на этом чертовом шарике, мы попробуем организовать что-то вроде выплаты жалованья. - Об этом пока думать рано, - покачала головой Косутич. - Пока пережить бы нам благополучно эту ночь, о большем я и не прошу. Не нравятся мне рассказы об этих ядэнах, очень не нравятся. Этот здоровенный скользкий ублюдок не похож на пустозвона, слухами он пугать не станет. Панэ кивнул, но вслух ничего не сказал. Не мог же он признаться подчиненной, что мардуканский шаман напугал и его.
- Проснись, Вилбур. - Младший капрал д'Эстре стукнула напарника-гранатометчика по ботинку прикладом плазмомета. - Ну давай же, глупое животное. Твое время вышло. По местному времени уже наступила полночь, и девушке уже давно хотелось отдохнуть. После захода солнца они уже два раза менялись местами, но с тех пор стало значительно холоднее. За все это время она видела, как вдалеке, между деревьев, пробежали несколько мелких тварей, и слушала непривычные звуки чужой планеты. Ничего опасного, ничего такого, о чем можно было бы вспомнить в письме домой. Даже в безлунную ночь шлем позволял видеть неплохо - как в вечерние сумерки. Час за часом она могла только ждать, наблюдать и думать о том, как они влипли. Почему бы не заняться этим Вилбуру, тем более что его очередь дежурить? А она заползет в палатку и наконец уснет, только сначала надо выпинать оттуда разленившегося напарника. Гранатометчик спал примерно в метре от окопчика. Морпеховская палатка представляла собой гибрид одноместной туристской и спальника. В случае тревоги боец мог выбраться из нее в мгновение ока и скатиться на дно окопа, даже толком не проснувшись. Обычно Вилбур просыпался при первом же прикосновении напарника, но позади был тяжелый день, и он спал чересчур крепко. Разозлившись, д'Эстре достала фонарик и включила красный фильтр. Кроме видимого света он давал и инфракрасное излучение, легко проникающее сквозь ресницы. Сейчас она ему устроит... Она откинула клапан палатки и направила фонарик в глаза спящего.
Когда прозвучал первый вопль, Роджер мгновенно вскочил на ноги. Лучше бы он этого не делал - заработал бы на несколько ушибов меньше. Едва он выпрямился, на него навалились двое морпехов и с размаха уложили на землю, лицом вверх. Спустя мгновение еще трое уселись на него сверху, а вокруг образовалось плотное кольцо телохранителей, ощетинившееся стволами наружу. Роджер и опомниться не успел. - Слезьте с меня, черт бы вас побрал! - заверещал он. Никто даже не шевельнулся. Пределы его власти были обозначены предельно четко: морпехи позволяли ему решать самостоятельно всякие пустяки - например, жить им или умирать, - зато в серьезных вопросах - а именно: жить или умереть ему самому - голос принца не значил ровно ничего. Телохранители игнорировали его приказы и угрозы так равнодушно, что в конце концов он бессильно хихикнул и затих. Прошло несколько минут. Руки и ноги, закрывшие тело принца со всех сторон, расплелись, груда тел рассыпалась. Кто-то отпустил парочку добродушных шпилек, которые Роджер благоразумно не расслышал, еще кто-то протянул ему руку и помог встать. Вокруг было темно, как в штольне, и Роджер поначалу не понял, что заставило пехотинцев отпустить его на волю, но тут еще кто-то надел ему на голову шлем, и зрение прояснилось. В дверном проеме штабной палатки стоял Панэ. - Поздравляю, - устало сказал капитан, - у нас в гостях побывали вампиры вашего приятеля.
В личном файле гранатометчика значилось, что ему двадцать два года, рост сто семьдесят сантиметров, вес девяносто килограммов. Он родился на Нью-Оркнее. Волосы у него были светло-рыжие. Это уже не из файла: Роджер смотрел на его руки, густо покрытые рыжеватой шерстью. Девяноста килограммов в парне уже не было. Его веснушчатые руки в ярком луче фонаря напоминали кости скелета. - Что бы это ни было, - сказала Косутич, - оно высосало всю кровь, до последней капли. Она завернула край «хамелеона», показала отметины на животе, затем повернула голову покойного, демонстрируя горло и шею. - На всех артериях одно и то же: по два прокола примерно на ширине человеческих клыков. Может, чуть поуже. Панэ повернулся к младшему капралу, обнаружившему погибшего. Девушка с каменным лицом стояла над телом своего бывшего напарника и не мигая смотрела на командиров (в командной палатке, где они собрались, присутствовал и командир ее взвода). - Расскажите все еще раз, - сказал Панэ с несгибаемым терпением. - Я ничего не слышала, сэр. Я ничего не видела. Я не спала. Рядовой Вилбур ничего не говорил, не стонал, и вообще никаких звуков с той стороны, где он спал, не доносилось. - Она заколебалась. - Я... Может, я и слышала что-то, но звук был настолько слабый, что я не обратила внимания. Это было похоже на проверку слуха, когда невозможно понять, слышишь ты что-то или тебе только кажется. - А что это было? - спросила Косутич. Она тщательно осматривала изнанку походной палатки погибшего. Ничего подозрительного. И все-таки нечто проскользнуло в лагерь и снова исчезло, абсолютно беззвучно. Крохотная палатка размером и формой напоминала спальник-переросток, места в ней было ровно столько, чтобы могли поместиться человек и его личные вещи. Но то, что убило рядового, проникло внутрь, не оставив никаких следов. - Это было похоже... на летучую мышь, - выдавила наконец стрелок, сообразив, что напоминал ей этот звук. - Но в тот момент я ничего такого не думала. - Значит, летучая мышь, - терпеливо повторил Панэ. - Да, сэр. И один раз был такой... хлопающий звук... Я осмотрела окрестности, но признаков движения не заметила. - Она замолчала и обвела взглядом начальство, выстроившееся полукругом. - Я знаю, какие звуки они издают, сэр... Панэ коротко кивнул. - Итак, летучая мышь. - Он глубоко вздохнул и снова уставился на мертвое тело. - Сказать по правде, капрал, этот звук издавала неизвестная нам тварь, живущая на планете, о которой мы почти ни черта не знаем. Вот и все. Уложите его в «саркофаг», - приказал он Косутич. - Утром мы проведем короткую службу и сожжем тело. «Саркофаг» морской пехоты представлял собой термостойкий пластиковый мешок, позволявший сжечь содержимое дотла. Таким образом, морпехам не приходилось бросать тела погибших на чужой земле. После кремации «саркофаг» вместе с пеплом скатывали в тугой рулон, как спальный мешок, и с ним можно было обращаться как с обычным грузом, легким и занимающим минимум пространства. - Летучая мышь, - пробормотал Панэ, качая головой, и ушел в темноту. - Успокойся, боец, - сказал Гулия, крепко сжав руку д'Эстре. - Мы сейчас на чужой планете. Может, здесь и вправду живут обычные летучие мыши-вампиры. Трусливые кровососы, вот что я тебе скажу. Лейтенант вырос в горах Колумбии, а там о летучих вампирах знали испокон веков. Вот только земные вампиры никогда не высасывают кровь досуха. - Может быть, это и правда обычные летучие мыши-вампиры, - нерешительно повторила д'Эстре.
Утренний рассвет отозвался в душах невыспавшихся, нервных морпехов единственным желанием: чтобы чертово местное солнце покатилось по небу в обратную сторону. Сняв мины и сенсоры защитной сети, они отслужили панихиду по Вилбуру и двинулись прочь из долины, к джунглям, карабкающимся по склону горы. Впереди их ждал новый дом, но к ожиданию примешивались теперь опаска и настороженность. Роджер по-прежнему шагал рядом с Кордом. Они спускались в ущелье, прорезающее западный хребет. Воздух на этой высоте был сухой, климат по температурным характеристикам мало отличался от оставшейся за плечами пустыни. Когда отряд сделал первый привал, утреннее солнце еще не набрало силу. Мороз заставлял мардуканца двигаться медленно, словно нехотя: холоднокровные виды плохо приспособлены к холодной погоде. Но когда жара вступила в свои права, шаман наконец пришел в себя, встряхнулся и издал ворчливое хрюканье, в котором Роджер распознал мардуканский смешок. - Мой духовный поиск пошел прахом, но я счастлив покинуть эти кошмарные горы. Роджер окинул взглядом слоистые стены ущелья. Его ощущения явно не сходились с мнением мардуканца. Отряд как раз достиг нижнего слоя облаков, второй слой облачности нависал над джунглями, влажность заметно возросла. Одновременно росла и температура; ущелье на глазах превращалось в парную, и Роджеру было дурно от одной мысли, что в эту парилку надо углубляться все дальше и дальше. Но как раз сейчас крутой спуск временно выровнялся и несколько расширился. Роджер приостановился, покинув свое место в колонне, - ему захотелось осмотреть эту небольшую долину. Возникла она, судя по всему, под влиянием двух факторов: таяния льдов и наступающих ледников. А значит, в геологической истории планеты были весьма морозные страницы. И сложение давних геологических процессов привело к появлению прекрасной, на человеческий взгляд, долины. Формой она напоминала фасолину, украшенную в центре скромным озерцом примерно в полгектара. Туда впадали мелкие ручейки, змеящиеся по скалистым склонам, и шумный водный поток, многоуступчатым водопадом низвергавшийся с большой высоты. Отряд уже наполнял опустевшие резервуары; вода оказалась не только кристально чистой, но и почти холодной. Верхний и нижний края долины были отмечены моренами - небольшими нагромождениями камней, выпавших из отступающего ледника, причем на верхней морене можно было бы выстроить великолепную горную хижину в окружении джунглей, с чудесным видом на озеро, а нижнюю - использовать как даровой источник строительных материалов. Складчатые стены долины безусловно образовались в ходе горообразующих процессов, вызвавших к жизни весь горный хребет, но, вглядевшись в отдельные слои, Роджер понял, что когда-то, очень-очень давно, эта территория была пологим берегом или морским дном. Многочисленные признаки свидетельствовали о богатых залежах угля и железной руды, так что кричное железо можно было получать прямо здесь. Это было идеальное место для горнодобывающей промышленности. Для человека. Судя по замечанию Корда, любой абориген, которого занесла бы сюда судьба, счел бы окрестности малым кругом Ада. - Ну, не знаю, - решил он поспорить. - Мне здесь нравится. Я люблю горы. Они обнажают саму душу планеты - если знаешь, куда смотреть. - Пах! - фыркнул Корд и выразительно сплюнул. - Что здесь доброго для Народа? Никакой еды, холодно, как в смерти, сухо, как в пламени. Пах! - На самом деле, - сказал Роджер, - если знаешь геологию, здесь очень хорошее место. - Что такое «геология»? - воскликнул шаман, потрясая копьем. - Дух камня? Что это, скажи мне? Роджер стащил с головы шлем, запустил пальцы в свою густую шевелюру и в задумчивости скрутил их в узел. Озеро так и притягивало его. Один бог знал, как он нуждался в хорошем шампуне! Впрочем, вопрос мардуканца отвлек его от этой важной мысли. - Это наука о камне. Я заинтересовался ею, когда учился в колледже. - Роджер вздохнул и с тоской поглядел на цепочку морпехов, полукольцом выстроившихся вокруг его драгоценной персоны. - Если бы я не был принцем, я мог бы стать геологом. Видит бог, эта работа мне куда больше по сердцу, чем должность принца. Корд внимательно посмотрел на собеседника: - Тот, кто рожден быть вождем, не может стать шаманом. А шаман не должен идти в охотники. - Но почему?! - вдруг взорвался Роджер и принялся размахивать руками как сумасшедший. - Я об этом не просил! Все, чего я хотел в жизни... я... черт, не знаю, что бы я стал делать, но я точно не стал бы его королевским высочеством принцем Роджером Рамиусом Сергеем Александром Чангом Макклинтоком! Несколько секунд Корд с высоты своего роста глядел на макушку юного вождя, взвешивая варианты, а затем обнажил нож. В то же мгновение на него уставилось с полдюжины ружей, но шаман, не моргнув глазом, перехватил нож за длинное лезвие... и ловко ткнул принца обернутой в кожу рукояткой - в самую маковку. - Ой! - Роджер схватился за голову и испуганно уставился на мардуканца. - Зачем ты так сделал? - Не веди себя как ребенок, - строго сказал шаман, по-прежнему игнорируя целящихся в него морпехов. - Одни рождены для величия, другие - для ничего. Никто не выбирает, для чего он родился. Пренебрегать этим может только хнычущий младенец - но не человек Нашего Народа. Он подбросил сверкающий нож в воздух и спрятал его в ножны. - Выходит, - проворчал Роджер, потирая ушибленное место, - ты тоже говоришь, что я должен поступать, как положено Макклинтоку. - Он пригладил волосы и заметил на пальцах красные пятна. - Эй, это же кровь! - Так учат хнычущего малыша, пока его кожа не станет жесткой, - сказал шаман, прищелкнув пальцами нижней руки. Кисть оканчивалась пухлой широкой ладонью с двумя пальцами неравной длины. Видимо, нижние руки использовали скорее для поднятия тяжестей, чем для более тонких операций. - Повзрослей. - Знать геологию полезно, - угрюмо буркнул Роджер. - Как это может быть полезно вождю? Разве не должен ты вместо камней изучать своих врагов? И своих союзников? - Ты знаешь, что это такое? - Роджер ткнул пальцем на выход угольного пласта. Корд снова прищелкнул пальцами - так мардуканцы обозначали знак согласия: - Скала, которая горит. Лишняя причина не соваться в эти рожденные демоном горы. Разведешь на такой костер - того и гляди, сам поджаришься. - Но для экономики это очень хорошая вещь, - настаивал Роджер. - Ее можно добывать и продавать. - Значит, это хорошая вещь для сидящих-в-дерьме, - со смешком подытожил Корд. - Но только не для Народа. - Неужели вы ничем не торгуете с этими сидящими-в-дерьме? - спросил Роджер. Корд ненадолго погрузился в молчание. - Иногда торгуем. Но Народу не нужна торговля. Нам не нужны их товары и золото. - Именно так? - Роджер, задрав голову, внимательно смотрел на рослого чужака. В мардуканском зачастую одни и те же выражения означали совершенно разные вещи - в зависимости от позы или жеста. - Так, - решительно сказал Корд. - Народ свободен от любых уз. Он не связан ни с одним племенем, и ни одно племя не связано с Народом. Мы - единое целое. Но Роджер продолжал сомневаться, что все слова и жесты истолковал правильно. - У-уф... - Он осторожно надел шлем. Царапина оказалась болезненной. - Врачу, исцелися сам.

ГЛАВА 19

Здешние джунгли наряжались в туман, точно в саван. Наверно, они считали себя не влажным лесом, а облачным - этакое царство тумана и мелкого дождя, никак не честного тропического ливня. А ведь это был только предбанник. Впереди - точнее, внизу - морпехов поджидает сплошной зеленый ад, где взор застит не туман, а переплетающиеся лианы и густой кустарник. Впереди еще будет мгла истинных тропических джунглей, а пока - наслаждаемся видом высоких деревьев, похожих на те, что растут в пустынных горах, и вездесущим туманом. - Достало! - выругался младший капрал Сент-Джон-Эс. Это странное имя навязала ему сержант-майор Косутич. Дело в том, что в третьем взводе служил его брат-близнец Сент-Джон-Эм - младший. Не желая путать близнецов, Косутич приказала, чтобы они всегда различались внешне. Вот и приходилось Сент-Джону-Эс разгуливать с наполовину обритой головой. Зато чесаться удобнее - и, вынужденный остановиться и оглядеться, капрал не преминул воспользоваться этим преимуществом. Температура на градуснике перевалила за сорок шесть градусов - сто пятнадцать по Фаренгейту. Вокруг стоял горячий, плотный, почти непроницаемый туман, совсем как в турецкой бане. Видимость не превышала десяти метров, от встроенных в шлем сенсоров в этих условиях толку не было, даже акустический радар спасовал. Сент-Джон-Эс обернулся к следовавшему за ним стрелку - и в это самое мгновение в ухо ввинтился чей-то высокий взвизг. - Что такое? - спросила рядовая Тальберт, увидев, что напарник сорвал с себя шлем. Вдвоем, гранатометчик и плазмометчица, они прикрывали отряд с правого фланга, двигаясь примерно в пятидесяти метрах позади правофлангового разведчика. - Будь оно все проклято! - взвыл гранатометчик, шваркнув шлемом о подвернувшееся дерево. - Связь эта чертова! По-моему, этот пар спалит нам все схемы. Тальберт рассмеялась и разжала руки. Плазмомет закачался на ремне, перекинутом через плечо. Она легонько хлопнула себя по шее сбоку и запустила освободившуюся руку под десантный жилет. Пошарила там немного и извлекла коричневую трубочку. - Покурим? - Не, - отмахнулся Сент-Джон-Эс. Он вернул шлем на место - и тут же сорвал его снова. - Вот дерьмо! Не видя другого выхода, он сунул руку внутрь и принялся дергать штекера. - Ага, что-то получилось. Но половины датчиков - как не было. Тальберт сжала трубочку губами, надломила самовоспламеняющийся кончик, затянулась и посмотрела по сторонам. Везде сплошной туман. - Ты что-то расслышал? - спросила она, осторожно подхватывая плазмомет. - Ни хрена я не слышал! - огрызнулся рослый гранатометчик, потирая пострадавшее ухо. - Одно верещанье. - Ладно, не суть. Тальберт наслаждалась никотиновой трубочкой. Правда, это был не никотин, а его имитация, да и то в ничтожной концентрации, зато вкус мягкий, а вреда никакого. И даже привыкание вызывает, точь-в-точь как обычный табак. - Все равно датчики в этой дря... Слова оборвались диким воплем, и Сент-Джон-Эс взвился с места, как вспугнутая змея. Его напарница, истошно вопя, пыталась оторваться от извивающегося червя, свесившегося с дерева в метре от ее головы и обвившего девушке шею. На глазах заледеневшего от ужаса капрала из-под омерзительного скользкого кольца брызнула яркая артериальная кровь, и червь вздернул тело девушки в воздух. Сент-Джон-Эс был потрясен до глубины души, но он был заслуженным ветераном, и руки его двигались помимо воли: он выдернул из гранатомета ленту с осколочными снарядами, потянулся за обоймой... и в этот миг из тумана возникла сержант Лэй. Чтобы вникнуть в ситуацию, взводной понадобилось не больше удара сердца, а со следующим ударом выстрел бисерного ружья снес червя с дерева. Плазмометчица тяжело, словно мешок с сырым цементом, ударилась о землю и забилась в судорогах. Она не переставая жутко кричала. От конвульсивных движений рук и ног темная влажная земля так и летела в стороны. Лэй выронила ружье и сорвала с пояса аптечку первой помощи. Она всем телом навалилась на корчившуюся девушку, запечатала зияющую рану на шее медицинским герметиком. Но и после этого оттуда не перестала хлестать кровь, ярко-алая, лишь слегка сгущенная кровоостанавливающими медикаментами. «Разумный» бинт расползался по шее, накрывая собой кровоточащие участки. Если бы ему удалось дотянуться до краев неповрежденной ткани, девушку можно было бы спасти, но ткани разрушались намного быстрее, чем успевал подействовать «бинт»: растворяющая плоть жидкость уже разъедала подкожные слои тканей, мышцы, сухожилия... Когда Лэй срезала ножом камуфляжный жилет, ее глазам предстала картина тотального внутреннего кровоизлияния. Маргарета схватилась за второй «бинт», но уже ясно было, что девушка обречена. Тело быстро покрывалось черно-красными язвами, кожа вокруг них растворялась, а вслед за ней кровь, жировая клетчатка, мускулы... грудная клетка вдруг вскрылась целиком, обнажив ребра, а переваренная плоть хлынула на землю. Плазмометчица забилась в предсмертных судорогах. Ее плоские груди превратились в две лужицы, которые пролились сквозь дыру в теле. Лэй в ужасе отшатнулась. Шея несчастной девушки почернела, лицевые ткани стекли с костей черепа. Окончательное разложение не заставило себя ждать, но, казалось, прошли часы, прежде чем предсмертный вой Тальберт затих навсегда.
- Какого дьявола! Вы что, на пикник приехали? - прорычала Косутич. Она отпихнула в сторону одного из рядовых и развернула к себе лицом взводного сержанта. - Ваша задача - держать защитный периметр, а не устраивать свалку. По мере того как она проталкивалась сквозь группу морпехов, столпившихся вокруг места происшествия, бойцы один за другим разбегались на позиции. - Так! И что тут случилось? У ее ног лежал скелет. Ева побелела. - Великий Сатана! Что это? И кто это? - Это была... только... это была... - бессвязно повторял Сент-Джон-Эс. Он крутился и раскачивался на месте, гранатомет так и плясал в его руках, ствол беспорядочно выискивал невидимые цели на верхушках деревьев. Добиться ответа от человека в столь глубоком шоке невозможно, и Косутич перевела взгляд на Лэй: - Сержант? Маргарета тоже держала ружье на изготовку, ее расширившиеся глаза метались от дерева к дереву. - Это было что-то вроде червя. - Она подтолкнула ногой остаток разорванного пулей туловища, валявшийся под деревом. - Он ее укусил, или ужалил, или не знаю что. Я его отстрелила, но она... она... Ей пришлось замолчать, чтобы справиться с подступившей рвотой, но взгляд ее по-прежнему не отрывался от окутанных дымкой деревьев, где могли скрываться и другие черви. - Она... вот, - выговорила наконец сержант, указывая на скелет у ног. Посмотреть туда она не решилась. Косутич открыла десантный нож и вспорола оболочку животного, темную, неровно окрашенную, с заметными синими пятнами вдоль спины. После выстрела Маргареты уцелело сантиметров десять, у основания хвоста с несколькими ножками, снабженными крючьями. На одном все еще болтался кусочек коры, так что ясно было, как чудовище цепляется за дерево, свешиваясь вниз. А, так сказать, рабочий атакующий орган... очевидно, попросту растворил человека. Косутич выпрямилась, спрятала нож и вытерла руки. - Мерзость. Из тумана возник капитан Панэ, за ним тащились принц Роджер и его прирученная скользкая тварь. - Проблемы, сержант-майор? - Ну... - угрюмо начала она, дергая серьгу, - кажется, я не в восторге от этого места. Корд подошел поближе к скелету и прищелкнул пальцами нижней руки. - Ядэн-цуол, - пояснил он. Косутич вскинула вопросительный взгляд на Роджера: - Что там с вампирами, ваше высочество? Ее зуммер безошибочно распознал слово «ядэн», но второе в словаре отсутствовало. - Вампирские... детеныши? - неуверенно предположил Роджер. Вид у него был обалделый, глаза чуть закатились. Сержант-майор поняла, что он погрузился в обмен информацией с имплантом. - Знаете, эта дурацкая языковая программа дает слишком много толкований. По-моему, имеются в виду личинки здешних вампиров. - И как с ними бороться, сэр? - Сержант Лэй начала приходить в себя, но голос ее звучал почти умоляюще. - Тальберт была хорошим бойцом. Сент-Джон-Эс - тоже хороший боец. Я не думаю, что они лажанулись. Но эта дрянь маскируется так, что ее почти невозможно заметить. На сканере ничего нет, ни движения, ни теплового излучения, ни электрических возмущений. Как, черт возьми, можно бороться с такой хренью? Роджер испустил поток странных звуков и прищелкиваний. Скользкая тварь пристукнула нижними руками одна о другую и ответила принцу похожей очередью. Затем огляделась по сторонам, снова пристукнула руками и расправила накидку, покрывавшую его голову, плечи и шею. - Значит, так, - неуверенно начал переводить принц, - он говорит, что вы должны стать внимательнее. Он говорит, что наблюдал за тем, как мы идем. Мы не умеем смотреть достаточно пристально или смотрим совсем не на то, на что надо. Еще он говорит, что эти червеобразные твари свешиваются с деревьев и их очень трудно заметить, поэтому лучше бы всем найти что-нибудь подходящее, чтобы защитить голову и плечи. Корд испустил еще одну серию странных звуков, показывая на окружающие деревья. Затем сдвинул головной убор на затылок, снова хлопнул нижними руками, и Роджер, угрюмо улыбаясь, закивал. - И еще он говорит, что эти гады, наверное, самые жуткие, но не самые опасные в здешних лесах. Они не умеют быстро двигаться - за исключением самого момента атаки, - и их легко убить копьем. Он говорит: «Жди, пока не встретишь лицом к лицу атул-грак», - понятия не имею, что это значит. Да, и эти... гусеницы-убийцы иногда собираются группами... - Вообще-то он настроен довольно философски, - добавил Роджер. - Этот жест - когда он хлопает - означает то же самое, что наше пожимание плечами. В общем, жизнь штука сволочная... - А в конце все равно помрешь, - закончила Косутич. - Ясно.
На глинистом склоне ноги Элеоноры заскользили, и она неловко хлопнулась на копчик. Резкий удар словно током пронзил позвоночник и болезненно отозвался в черепе. Сила тяжести неумолимо потащила ее вниз, к подножию склона. Она отчаянно забарахталась, пытаясь нащупать какую-нибудь опору, но тщетно; она скатывалась все ниже, пока чья-то рука не схватила ее за рюкзак. Элеонора оглянулась через плечо и устало улыбнулась спасителю. - Спасибо, Костас, - сказала она со вздохом. Перекатилась на живот, попыталась выпрямиться... Ничего не вышло. Ее сил хватало лишь на то, чтобы поддерживать уже заданное положение в пространстве. Грязь, жара, кусачая мошка, ноющие мышцы спины и ног - все это слилось за последние два дня в единую кашу. - О Боже, - прошептала она, - просто позволь мне умереть - и закончим на этом. На мочку уха село мардуканское насекомое, ведомое скорее любопытством, чем голодом, и резво полезло внутрь уха, на разведку. Элеонора яростно затрясла головой, насекомое отлетело прочь, а ученая снова шлепнулась в грязь. - Потерпите, мэм, - улыбнулся Мацуги. - Мы почти добрались до деревни Корда. Не сдавайтесь, осталось совсем немного. Камердинер взялся за ремни ее рюкзака и помог подняться. От изнеможения она закачалась и прислонилась к дереву... не забыв предварительно осмотреться. В прошлый раз, когда она не глядя оперлась на что-то, ее искусали, вся рука покрылась вздувшимися отметинами от зубов, зато теперь Элеонора очень внимательно следила за тем, куда сует руки. Слава богу, это дерево, кажется, не собиралось ее убивать, и она с благодарностью позволила себе расслабиться. Они уже спустились ниже слоя облаков, в царство джунглей, господствующих на планете. Отряд шел вдоль реки, бравшей начало в долине с озером, ее русло все расширялось и расширялось - пока окрестности не превратились в сплошное болото. Пришло время поворачивать на юг, но они по-прежнему держались параллельно реке - вот только журчание воды было почти не слышно за шорохами джунглей. И везде, везде тучами роились насекомые. Мардуканские оказались восьминогими и шестикрылыми - в отличие от шестиногих и четверокрылых обитателей Земли. При конструировании местных жуков природа использовала особо прочный полимер - арамид, их панцири по твердости напоминали кевларовую броню. Поскольку арамид был заметно легче и прочнее хитина, здешние виды достигали поистине чудовищных размеров, и удивление землян разделили бы обитатели большинства планет. Здесь встречались тысячи разновидностей жукообразных. Большинство, в том числе и довольно крупные, ползали по земле, но некоторые присоединились к военно-воздушным силам и с энтузиазмом накинулись на чужаков. Над головами людей кружило с десяток разновидностей восьминогих, от крошечных, напоминающих земного москита (морпехи тут же окрестили их «скитиками»), до неторопливых крупных жуков размером с голубую сойку. От их - к счастью, редких - атак бойцы отмахивались топориками и саперными лопатками. Конечно, можно было бы герметизировать «хамелеоны» - они были не по зубам даже самым крупным жукам, - но при тяжелых нагрузках системы жизнеобеспечения, отфильтровывавшие углекислый газ наружу, а кислород внутрь, не справлялись с поддержкой дыхательного баланса. Время от времени то один, то другой морпех, не выдержав атак насекомых, застегивал костюм наглухо, но проходило несколько минут, и боец снова срывал шлем и начинал судорожно хватать ртом воздух. А потом долго отплевывался от мошкары. Жужжание насекомых, переполнявшее уши морпехов, постоянно перекрывали более отдаленные звуки: странные крики, пронзительный свист, оглушительное хрюканье и совсем уж далекий вой баныни - может, какая-то зверюга праздновала победу над соперником, вторгшимся на ее территорию, а может, в тоске призывала брачного партнера. Помимо звуков, атмосферу переполняли совершенно фантастические ароматы. На большинстве кислород-азотных планет чаще всего встречается запах гнили, особенно в джунглях, но здесь присутствовали тысячи, миллионы незнакомых запахов. Серьезная нагрузка приходилась и на долю зрения. Джунгли были сплошным полем сражения угнетающего мрака и ярких красок. Сочетание двойного слоя облаков и трех ярусов джунглей порождало исключительно густую тень, которой на Земле, пожалуй, и не найти, но в этом мраке скрывалась своя, особая красота. Рядом с Элеонорой, на уровне головы, покачивалась лиана, украшенная крошечными карминовыми цветками. Цветы источали сильный удушливый аромат, привлекавший десятки бабочек, расцветкой напоминающих чашечки с нектаром. Во всяком случае, социологу пришло в голову именно это название. Тело местных инсектоидов было гладким, а не покрытым волосками, но раскрашены они были примерно так же, как земные бабочки. На глазах Элеоноры, любовавшейся роем порхающих красоток, с верхней ветки в самую середину их хоровода свалился красный паук - или жук - и сцапал одну. Стайка любителей нектара взвилась вверх, темно-красным облаком окружила ученую и снова разлетелась по цветкам. О'Кейси глубоко вдохнула аромат великолепных духов - а крошечный хищник тем временем шустро покончил со своей жертвой - и заставила себя оторваться от спасительного ствола. Пока она отдыхала, мимо прошла добрая половина отряда, и теперь следовало поторопиться, чтобы занять отведенное ей место в колонне. Панэ разместил «балласт», как он их окрестил, позади штабной группы. Кроме Элеоноры и Костаса, в их число включили всех четырех пилотов. Если удастся-таки добраться до космопорта, без пилотов все равно не получится захватить межзвездный корабль и удрать из системы, поэтому сохранить им жизнь было почти так же важно, как уберечь Роджера. Зато сама Элеонора, как она отлично сознавала, вместе с Мацуги болталась в капитанском списке приоритетов где-то на кончике хвоста. Капитан морской пехоты намеревался достичь космопорта с минимумом потерь, но если по дороге с приблудившимися академиком или камердинером случится какая-нибудь неприятность, значит, так тому и быть. С этой логикой спорить было трудно, не те обстоятельства, но восторга Элеонора все равно не испытывала. И еще; она была практически уверена, что Роджер не в курсе дела. Принц наверняка не согласился бы включить в процент предполагаемых потерь никчемный, с точки зрения Панэ, персонал. А самое главное, Элеонору расстраивал тот факт, что человек, ответственный за их жизни, как это ни прискорбно, зачислил ее в нахлебники - и был прав. Всю свою жизнь она создавала себе удобные условия для работы и сама выбирала, куда и с какой скоростью двигаться. У академиков не принято торопиться. Она помнила, что свысока посматривала на тех, кто свалился на обочину академической карьеры, но поражение этих неудачников заключалось всего-навсего в том, что они нашли себе в жизни не совсем выгодное или престижное место. Сейчас ситуация была в корне иной. От того, справится ли она с предложенным испытанием физических сил, в буквальном смысле зависела ее жизнь - или ее смерть. Инстинктивно она понимала, что просить о передышке бесполезно - ей все равно откажут. От нее в этом походе ничего не зависит, она бесполезна, следовательно, никто не станет ради нее рисковать безопасностью целого отряда. Ей и Мацуги предстоял простой выбор: идти или умереть. Элеонора была искренне убеждена, что ей предстоит сначала первое, а чуть погодя - второе. Но вот Мацуги, к ее удивлению, чувствовал себя в этих кошмарных условиях вполне прилично. Маленький суетливый камердинер волок на себе огромный тюк - почти такой же, как у мастера-оружейника, - без единой жалобы держался наравне с отрядом, да еще и время от времени помогал ей! Последнее поразило Элеонору до глубины души. Она выпрямилась и зашагала по грязной дорожке, образовавшейся после того, как через подлесок проломилось два с лишним взвода морских пехотинцев. Бойцы вокруг нее пристально следили за происходящим в тылу и по бокам, и она поняла, что находится в опасной близости к хвосту колонны. Чтобы вернуться к центру развертывания, следовало прибавить шагу. Она покосилась на камердинера, все еще трусившего бок о бок. - Знаете, Мацуги, у меня сложилось впечатление, - тихо сказала она, - что в нашем походе вы не испытываете ни малейших трудностей. - Ох, я бы так не сказал, мэм, - ответил камердинер, поправляя ремни внутренней рамы рюкзака. И рюкзак, и легкие «хамелеоны» были выделены им с Элеонорой из запасов. Костас лениво прихлопнул скитика и заморгал. - Боюсь, я слишком часто сопровождал Роджера в его поездках по весьма неприятным местам, на сафари. Кое-где было почти так же неприятно, как здесь, но, честно говоря, мы ни разу не попадали в такие экстремальные условия с такими ограниченными ресурсами. Я думаю, сейчас тяжело всем, даже морским пехотинцам, хотя они и стараются этого не показать. - По крайней мере, идти вам легко, - с горечью сказала она. У нее самой ноги болели так, словно кто-то тыкал в них сзади раскаленным ножом. А ведь отряд только-только достиг подножия горного склона. Теперь предстояло пересечь неглубокий ручей и вскарабкаться на следующий склон, повыше предыдущего. А значит, и ей надо одолеть этот путь, спотыкаясь и оскальзываясь, сквозь духоту и мошкару, не решаясь даже хвататься за деревья в поисках опоры - из опасений, что ее сожрет неизвестный хищник, - во власти непреходящей усталости и постоянного страха. - Вам надо просто переставлять ноги, одну за другой, мэм, - рассудительно сказал камердинер. Он поставил ногу на избитую в месиво тропинку к вершине склона и протянул руку шефу персонала: - Прошу, мэм! О'Кейси, покачав головой, оперлась на предложенную руку: - Спасибо, Костас. - Не стоит благодарности, мэм, - улыбнулся камердинер. - Право же, совершенно не стоит.

ГЛАВА 20

Деревня, окруженная частоколом и стеной из колючего кустарника, удобно расположилась на самой вершине холма. Сам холм стоял у слияния реки и речки, и потоки, огибая холм, некоторое время текли параллельно. Несколько выше места слияния на реке гремел водопад, но после слияния она текла плавно и широко и была, по всей видимости, судоходна для барж. Вода сейчас стояла низко, но налицо были признаки наводнений. Похоже, происходили они часто, прерывая навигацию, да и деревню построили так высоко, чтобы избежать опасности. Отряд почти добрался до места, когда начался дождь - и отнюдь не легкий ласкающий дождик, каким по-матерински проливается на выжженную землю приостановившееся облачко, и даже не тяжелый плотный ливень, принесенный фронтом циклона. Отнюдь нет - на них обрушился настоящий потоп, сбивающий с ног, хлещущий тяжелыми струями, порождение тропической грозы, достойный собрат водопадов и цунами. Первым же его ударом те члены отряда, что послабее, были сбиты с ног. - И это нормально, да? - прокричал Роджер Корду. Отряд начал карабкаться вверх по склону. - Что? - Корд чуть приподнял свою замечательную шляпу, пригодную на все случаи жизни. - Вот этот дождь! - Роджер ткнул рукой в небо. - А, - понял Корд. - Конечно да. Несколько раз в день. А что? - Вот радость-то! - пробормотал Панэ, следивший за их разговором. За время дневного перехода Роджеру удалось завершить создание «ядра» языка, он скопировал его на все остальные импланты, и теперь каждый член отряда получил собственного переводчика. Кроме того, появилась надежда, что они смогут быстро освоить и другие окрестные диалекты, с которыми отряду придется иметь дело. - Я должен идти во главе вашей группы, - предупредил Корд. - Я уверен, меня заметили еще на подходе, но я должен идти впереди, чтобы они знали, что я не пленник и не крацтан. - Ага, - сказал Роджер и обернулся к Панэ. - Вы пойдете с нами, капитан? - Нет, - ответил офицер и переключил коммуникатор на общую частоту. - Отряд, стой! Абориген пойдет вперед, чтобы нас пропустили внутрь. - А я останусь здесь, - добавил он, обращаясь к Роджеру. Затем вскинул руку вверх, сигналя Дэпро: «Ко мне!» - Здесь, сэр! - отчеканила сержант. Она с помощью наручного сканера занималась проверкой окружающего кустарника. Прибор ловил какие-то непонятные сигналы, но расшифровать их не мог, и сержант нервничала. - Вместе с вашим отделением будете сопровождать принца и Корда. - Слушаюсь, сэр! Она жестом собрала подчиненных вокруг себя, указала направление движения, убрала сканер и напоследок еще раз вгляделась в кусты на севере от расположения отряда. Что-то там все-таки было, она точно знала, только оно очень хорошо пряталось. Корд и Роджер, в окружении морпехов Дэпро, выдвинулись вперед. Отряд привычно перестроился. Защитный периметр принял форму сигары, большинство бойцов залегли на склоне, на случай атаки. Во время боя понятия «безопасность» не существует, но вот такая временная остановка посреди дороги была едва ли не худшим из возможных вариантов. Допустим, у врага было время подготовить засаду - все равно попасть по движущейся цели сложнее, чем по неподвижной. Боец, занявший правильную оборонительную позицию, оказывается в еще более выгодном положении. Зато отряд, который просто остановился, открыт и уязвим. Вот почему опытные солдаты - а других в Императорском особом и не было - очень нервничали.
Корд направился по исхоженной дорожке к единственному промежутку в частоколе. Когда он подошел поближе, в проеме появился еще один мардуканец, очень похожий на шамана и ростом, и повадками. Он прекрасно видел, что Корда сопровождают чужаки, но, очевидно, не испугался и жестом гостеприимства поднял верхние руки. - Корд, - громко сказал он, - ты привел нежданных гостей. - Делкра! - приветствовал его Корд, потрясая копьем. - Разве не ты уже много часов шел за нами, как тень? - Конечно я, - невозмутимо признал тот. Корд и земляне наконец достигли вершины холма. Последний участок был очень крутым, но на тропинке были вырублены ступеньки, укрепленные бревнами и камнями. Самая верхушка оказалась грубо выровнена, и сквозь проем в частоколе Роджер смог бросить взгляд на деревню. Она ничем не отличалась от большинства деревень на любой другой планете. Большое кострище в центре, расчищенная площадь вокруг (сейчас там никого не было), вдоль защитной стены выстроены простенькие плетеные хижины, крытые соломой и развернутые входом к кострищу. Точь-в-точь такие же деревни строятся в бассейне Амазонки и других тропических районах Земли. Роджер мог бы удивиться этому сходству, но он провел на примитивных планетах очень много времени и хорошо знал, что, имея под рукой только глину и прутья, ничего другого не выстроишь. - Д'Нэт Делкра, - объявил Корд, хлопнув мардуканца по верхним плечам, - я должен представить тебя моему новому ази-агун. - Он повернулся к Роджеру. - Роджер, принц Империи, это мой брат Д'Нэт Делкра, вождь Нашего Народа. Делкра зашипел и наперекрест захлопал всеми четырьмя руками. - Айя! Ази-агун? В твоем возрасте? Скверная новость, брат, поистине скверная новость. А твой поиск? Корд хлопнул правой истинной рукой о левую вспомогательную в жесте отрицания. - Мы встретились по пути. Он спас мою жизнь от зверя флара и сделал это добровольно, не будучи членом моего племени и не потому, что был вынужден защищать себя. - Айя! - повторил Делкра. - В самом деле, долг ази. Вождь, еще более высокий, чем шаман, повернулся к Роджеру, только что снявшему шлем. Внутри брони принц чувствовал себя куда лучше, чем на воздухе, но он понимал, что должен проявить вежливость по отношению к старшему лицу в здешней иерархии, а значит, не стоит прятать лицо под непроницаемым щитком. - Я благодарен тебе за жизнь моего брата, - сказал Делкра, - но я не могу радоваться ни тому, что он стал рабом, ни тому, что его поиск претерпел неудачу. - Стоп! - вскинулся Роджер. - При чем тут рабство? Я же всего-навсего застрелил этого... зверя флара. - Узы ази - самые прочные из всех уз, - пояснил вождь. - Когда ты спасаешь кого-то и тобой не движут при этом страх или жажда славы, ты связываешь спасенного на всю жизнь - и за ее пределами. - Подождите, - Роджер попытался осмыслить эту концепцию «рабства», - парни, вы что, друг другу никогда не помогаете? - Конечно помогаем, - сказал Корд, - но мы из одного клана. Помочь друг другу - значит помочь клану, а клан всегда помогает нам. Но у тебя не было причин убивать зверя флара. И ты не обязан был спасать мою жизнь. - Этот зверь мог атаковать наш отряд, - попробовал выкрутиться Роджер. - Вот почему я стрелял. Я тебя даже не видел. - Значит, это судьба, - объявил Делкра, хлопнув в ладоши. - Зверь не угрожал ни тебе, ни твоему... - он поглядел на рассредоточившихся вдоль склона пехотинцев, - клану? - Нет, - признался Роджер. - В тот момент не угрожал. Но я посчитал его опасным. - Это рок, - подытожил Корд, подкрепив слова двойным хлопком. - Сегодня вечером мы завершим обряд, - продолжил он, сделав сложный жест. - Делкра, я прошу для себя приюта на ночь. И приюта для клана моего ази. - Дарую, - сказал вождь, отступил в сторону, освобождая проход, и широко взмахнул руками. - Дарую вам приют. Входите и укройтесь от дождя.
- «Сенсорные призраки» по всему периметру. Пока капитан Панэ наблюдал за переговорами на вершине холма, лейтенант Савато совершила обход отряда. - Знаете, у меня такое странное чувство... - Мы окружены воинами этого племени, - холодно перебил Панэ. - Они чертовски хороши. Двигаются очень медленно, поэтому сенсоры не могут отчетливо зафиксировать перемещение, а температура у них такая же, как у окружающей среды, так что от тепловых датчиков вообще никакого проку. Источников энергии нет, металла нет - только ножи и наконечники копий, а сенсоров, настроенных на нервную деятельность скользких тварей, у нас попросту нет. - Он вытащил пачку жевательной резинки, рассеянно вытащил одну штучку и сунул в рот. Пару раз встряхнул пачку, чтобы избавиться от попавшей внутрь воды, и, не поворачивая головы, убрал на место. - Посмотрите налево. Там есть большое дерево с широко раскинутыми корнями. Примерно посередине ствола - ветка, покрытая... какой-то дрянью. Берем пять метров вдоль ветки, там как раз красное пятно. Теперь полметра вправо. Копье. - Проклятье! - тихо сказала Савато. Скользкая тварь замаскировалась лучше любого снайпера на ее памяти. Абориген укрывался чем-то вроде одеяла, которое совершенно скрадывало его очертания. - Ну и что нам с этим делать, на будущее? - Отрегулировать датчики так, чтобы засекали их нервную систему. В течение сегодняшней ночи мы получим предостаточно информации. После чего будем засекать любую скользкую тварь в пятидесяти метрах. Предупредите всех бойцов, что мы не одни. Недоразумения сейчас ни к чему. - Значит, мне надо обойти всех еще раз? - спросила Савато. Панэ кивнул. Похоже, он прислушивался к чему-то другому. - Да-да, это будет лучше всего. Похоже, переговоры, как это ни странно, идут хорошо. Я-то ожидал, что мы попадем в котел.
- Знаешь, - возмущался Джулиан, - в меня уже стреляли, меня взрывали, меня морозили и выпихивали в вакуум. Но я еще никогда не беспокоился о том, что меня попросту сольёт. Дождь никак не утихал, и позиция, которую выбрал командир отделения - неглубокая ложбинка позади упавшего подгнившего дерева, - быстро наполнялась водой. Вода поднималась, а тяжелый бронескафандр, наоборот, погружался в грязь. - Или утопит, - добавил он. - Да ладно тебе, - сказал Моисеев, осторожно отодвигая стволом бисерного ружья побег папоротника. - Это всего-навсего жалкий дождик. Он не сомневался, что за ними наблюдают, только никак не мог понять, кто это. - Он говорит «жалкий дождик», - скорбно покачал головой Джулиан. - А на Сириусе он сказал бы «солнышко немножко пригревает». А на Новом Бангкоке... - Ты от него точно не помрешь, - сказал Моисеев. - Воздуха в бронике хватит почти на два дня. Командир огневой группы судорожно дернул головой - экран шлема высветил очередной вероятный контакт. Но подсветка тут же погасла. - Черт побери! Хотел бы я знать, что это означает... - Я бы сказал, что у тебя сеть подмокла! - сказал Джулиан, опуская ружье. - Но поскольку мы все ловим одни и те же глюки, я скажу иначе: в джунглях что-то есть. - Всем стрелкам! - раздалось в наушниках мягкое сопрано Савато. - Глюки на датчиках вызваны присутствием воинов здешнего племени. Сохраняйте спокойствие, аборигены настроены дружелюбно. Вскоре мы планируем войти в деревню, так что они, очевидно, объявятся. Не стрелять. Я повторяю: не стрелять. - Все слышали? - повысил голос Джулиан и привстал, чтобы видеть всех бойцов отделения. - Огонь по партизанам не открывать. - Так точно, сержант, - откликнулся с дальнего фланга рядовой Мачек. - «Аборигены настроены дружелюбно». Так? Рядовой занимал крайнюю позицию в зоне ответственности отделения. Он пришел в роту позже других, и уж если команду принял он, значит, по всей видимости, слышали и остальные. Но Джулиан не служил бы в Императорском особом, если бы полагался на «видимость». - Хорошо, сообщение принял, - засмеявшись, подтвердил Джулиан и добавил уже серьезно: - Всем, кто слышал приказ, - рассчитайсь! Каждый его подчиненный должен поднять большой палец в знак подтверждения приказа. Только после этого сержант снова сможет занять позицию в уютной луже. Можно, конечно, переползти и в другое место, но для обороны ложбинка куда предпочтительнее, чем ее отсутствие. Даже если эта ложбинка потихоньку превращается в озеро. - Я из Империи, - затянул Моисеев древнюю, как мир, литанию, - я пришел вам помочь. - И поднял большой палец. - Успокойтесь, место посадки не радиоактивно, - подхватил Кэткарт, выглянув из-за плазмомета. Большой палец вверх. - Приходите в казарму, будем меняться хорошими вещами, - злым голосом сказал Мутаби. Он поднял средний палец. - Ой, ну зачем ты это сказа-а-а-ал! - хихикнул Джулиан. - Боже, как у меня болят ноги.
- Язви тя в богадушумать! - ахнул Поэртена. - Само то, что надо, - угодить в середку к каннибалам. - Остынь, Поэртена, - посоветовала Дэпро. - Они настроены мирно. - Конечно! - ответил Поэртена. - Зачем нападать на того, кто сам лезет в котелок? В этот момент его шлем зафиксировал контакт. Затем еще один. А затем, один за другим, световые значки стали вспыхивать повсюду, и посреди дождевых струй волшебным образом материализовалась шеренга мардуканцев. - Язви тя! - тихо повторил оружейник. - Отпад фокус!

ГЛАВА 21

Отряд едва-едва поместился в стенах деревни. Каждый уголок, каждая щелочка были набиты морскими пехотинцами и их снаряжением. Местные женщины, сильно уступавшие в росте мужчинам-воинам, занялись приготовлениями к вечернему празднеству. Все деревенские запасы пошли в ход. Отряд, по мере сил, тоже постарался внести свой вклад в меню. Хотя рационы, доставленные с корабля, были на вес золота, обойтись на Мардуке только ими морпехам все равно не удалось бы. Поэтому часть драгоценных запасов использовали, чтобы улучшить и разнообразить местные кушанья. Главным из них было зерно, внешне похожее на рис, а по вкусу напоминавшее ячмень. Блюда с зерном и фруктами были расставлены вперемежку. Среди фруктов преобладали крупные коричневые овальные плоды с толстой несъедобной кожурой и спелым содержимым, напоминающим киви, только красного цвета. Этот фрукт рос на деревьях, похожих на финиковые пальмы, и люди, не мудрствуя лукаво, окрестили их сначала киви-финиками, а затем и квиниками, для простоты. Подали и горячее, точнее дымящееся, тоже на больших деревянных блюдах, но мало кто из людей рискнул его попробовать, поскольку никто так и не сумел понять, что это там такое, зажаренное до угольков. Местные запивали еду некой разновидностью спиртного, подвергнутого не только ферментативным процессам, но и перегонке. В отношении к алкоголю мардуканцы явно ничем не отличались от людей и для получения удовольствия усилий не жалели: сержант-майор, едва пригубив крепкое пойло местного производства, грозно зарычала на взводных сержантов, и эхо ее рычания кругами расходилось по отряду до тех пор, пока последний рядовой не уразумел, что с ним произойдет, если он посмеет надраться. Еще в местных джунглях варили пиво, плотное и горькое, и некоторым морпехам оно пришлось очень даже по вкусу, но все остальные нашли его отвратительным. В соответствии с обычаями хозяев люди брали зерно и фрукты руками, отмахиваясь при этом от насекомых, домашней скотины и домашних любимцев (и те и другие напоминали ящериц, только разного размера). Гвоздем пиршества предстояло стать здоровенной ящерице, которую жарили на вертеле на главном костре. Голову ей отрубили, мясистое тело достигало в длину метра с четвертью, а длинный хвост все время высовывался из огня. Вертел вращал мардуканский подросток, очень серьезный и сосредоточенный, явно сознающий свою ответственность за порученное дело. Кстати, детей его возраста по деревне бегало не так уж много. Мардуканцы были живородящими, то есть не откладывали яйца, а рожали детенышей, по четыре «штуки», а то и по шесть и по восемь. Младенцы рождались очень маленькими, примерно с земную белку ростом. Мать приклеивала детенышей к своей слизистой спине, и там они потихоньку подрастали. Слизь служила им и защитой, и пищей. Немного окрепнув, они переходили к самостоятельному существованию. Таких вот, чуть подросших, детенышей было очень много, они так и кишели под ногами взрослых, скотины, да и чужаков-пехотинцев. Внимания на них никто не обращал, во всяком случае не больше, чем на ящерок, выполнявших в этом обществе роль кошек. О'Кейси, стучавшая по клавишам планшета, приостановилась и покачала головой. - У них, должно быть, чудовищная детская смертность, - сказала она с зевком. - Почему? - спросил Роджер. Будучи главным героем праздника, он восседал на почетном месте - под навесом у входа в хижину Делкры. Он взял с широкого листа, служившего ему тарелкой, обугленный кусочек неизвестной еды и бросил ящеренку, изводившему его умильным взглядом. Тот набросился было на лакомый кусочек, но его тут же отпихнула в сторону ящерица покрупнее. Сожрав подачку, эта ящерина - красно-коричневая, с ороговевшей, как у зверя флара, шкурой, шестью, естественно, ногами и коротким толстым хвостом - подсунулась ближе, принюхиваясь к тарелке принца. Роджер пинком отогнал ее в сторону. - То есть, - поправился он, по-прежнему наблюдая за маленьким ящеренком, - что заставило вас сделать такой вывод? «Забавная зверюшка», - думал он. Лапы у нее были не растопырены, как у обычных ящериц, а расположены точно под телом, как у млекопитающих. И взгляд был куда более осмысленный, чем у любой земной ящерицы. Правда, от этого она, хоть тресни, не переставала быть шестиногой ящерицей. - Как раз эти самые дети, - ответила О'Кейси, захлопывая планшет. - В репродуктивном возрасте каждый взрослый производит на свет не меньше шести детей. Теперь сравните с людьми и поймете: у мардуканцев должен быть либо очень быстрый рост населения, либо высокая детская смертность. Никаких признаков быстрого роста населения я не вижу, так что... - А что может быть причиной смерти? - рассеянно спросил Роджер, протягивая ящеренку еще один обгорелый кусочек. Шестиногий поспешно подбежал поближе, обнюхал угощение и боязливо огляделся по сторонам. Уверившись в отсутствии соперников, звереныш обнажил двухсантиметровые клыки, зашипел и стремительно бросился вперед. Он нанес исключительно точный укус: в руке Роджера остался крохотный кусочек мяса, аккуратно срезанный едва ли в миллиметре от кончиков пальцев. - Ой-йё, - сказал он, стряхивая угольную крошку. - Да что угодно. Но, полагаю, определяющим фактором является варварское состояние общества, - ответила О'Кейси, удобно откинувшись на мягкий рюкзак Мацуги. Камердинер, заинтересовавшийся кулинарными достижениями аборигенов, оставил свою поклажу на попечение ученой и ушел прогуляться по деревне. Как раз сейчас он оживленно спорил с местной женщиной, которая вынесла из хижины какую-то вязкую гадость и собиралась обмазать ящерицу на вертеле. - Народ, развившийся до состояния варварства, обычно надолго в нем и застревает. Малые цивилизации, лишь только возникнув, рушатся под напором варваров. - Она зевнула, мысленно перелистывая страницы истории Земли и первых звездных колоний, основанных плохо подготовленными экспедициями, отправленными на тихоходных старинных кораблях. - Порой кажется, что варварство, при всех его ужасах, которым несть числа, - естественное состояние разумных существ. То здесь, то там, то на отдельной планете, то просто на обширной территории человечество вновь и вновь соскальзывает в одно и то же. Собственно, во время Войны Кинжалов мы и сами едва не рухнули в него, и я думаю, на краю пропасти нас удержала только ваша невообразимо великая бабушка. Вряд ли она, конечно, об этом думала... Ее речь прервал очередной зевок, она выпрямилась и заморгала. - Боже, как все болит, - пробормотала она, откинулась в прежнюю позу и прикрыла глаза. - Кстати, вот вам и еще один фактор, влияющий на смертность: жить в джунглях очень нелегко. Конкуренция в борьбе за выживание исключительно высока. Тебя все время пытается кто-то съесть, а найти, что съесть самому, не так-то просто. Она приоткрыла глаза и посмотрела на Роджера. В этот момент снова начался дождь. Сквозь соломенную крышу гром звучал не слишком грозно, и Элеонора позволила себе зевнуть еще раз. - Поймите, Роджер, мы в джунглях, - заговорила она странным тоном. - Джунгли изо всех сил стараются вас убить. И они никогда не оставляют этих попыток. - Она сделала небольшую паузу и улыбнулась. - Я знаю, вам давно надоело это слушать, но мне придется повторить еще раз. Держите в узде свой язык. Держите в узде свой характер. Учитесь у Панэ и не пытайтесь его унизить, понимаете? Он собрался спорить, но Элеонора остановила его легким взмахом руки. - От вас требуется только одно: время от времени вспоминайте, что язык лучше прикусить, чем пустить в ход. Вот и все, о чем я прошу. Два дня постоянного запредельного напряжения выпили все ее силы; она старалась не позволить себе заснуть, но чувствовала, что потихоньку уплывает в сон. Как некстати! Ей представилась редчайшая возможность изучать собственными глазами любопытнейшее социальное устройство примитивной культуры аборигенов - и еще более редкая возможность научить чему-то Роджера, в кои-то веки заинтересовавшегося не спортом и не охотой. Но глаза просто закрывались, и она ничего не могла с этим поделать. - Джунгли прекрасны, - сонно пробормотала она, - если только тебе не приходится в них жить. Ее веки сомкнулись, и, несмотря на жару, мошкару и невообразимый шум деревенского праздника, она крепко уснула.
- Ты подарил мне гордость, брат, - сказал Корд, наблюдая за праздничным пиршеством. За проявленную щедрость племени придется заплатить высокую цену, но зато они доказали, что занимают высокое положение. Этому Роджеру не помешает запомнить, с кем он имеет дело. - Самое меньшее, что я мог сделать для брата, - ответил Делкра. - Айя! И для этих странных пришельцев. - Он замолк на секунду, затем издал хрюкающий смешок. - Знаешь, они очень похожи на базиков. Корд с кислой миной прищелкнул зубами. - Премного благодарю, брат, что указал мне на это. Я сделал тот же вывод несколько раньше. Маленькие базики часто встречались в джунглях на широких полянах. Средние ноги у этих зверьков были укорочены, и когда базики пугались - а увидеть ненапутанного базика редко кому удавалось, - они удирали на задних ногах, свободно размахивая верхними конечностями. Лучшего зверя для обучения детей охоте и представить себе невозможно: маленькие, безвредные, трусливые и глупые. Феноменально глупые. - Что поделать, брат, - хрюкнул Делкра. - Остальные наверняка подумают точно так же. - Да уж, - смирился Корд. - Демоны свидетели, в джунглях чужаки ведут себя не умнее, чем базики. Но хотя я видел их оружие в действии только дважды, я знаю, что его следует опасаться. Еще скажу: на моем веку мне редко доводилось видеть, чтобы телохранителей для важного лица выбирали из тупых солдат. Нет, недооценивать их не следует. Делкра хлопнул нижними руками и резко сменил тему: - Ази, в твоем-то возрасте! - Брат, ты все твердишь одно и то же, - заметил Корд, - а ведь ты не намного моложе меня. - Скажи мне что-нибудь, чего я не знаю, - нерадостно ответил вождь. Корд разделял его чувства. Им обоим предстояло вскоре покинуть Тропу воина, и хотя те, кто доживал до этого высокого статуса, наслаждались почетом и уважением, смерть обычно приходила быстро, слишком быстро. Тема наводила на мрачные мысли, и Корд стал оглядываться в поисках безобидного предмета для беседы. Он пристально всматривался в лик деревни, которую ему вскоре предстояло оставить навсегда. Внезапно глаза его сузились: кое-кого здесь не хватало. - А где Делтан? Охотится? - Он наедине с туманами, - ответил Делкра, потирая руки, чтобы отвести дурной глаз. - Атул. - Что? - задохнулся шаман. - Как это случилось? Его застали врасплох? - Нет, - скупо ответил вождь. - Копье сломалось. - Айя! - сказал шаман, не желая показать, какие тяжкие чувства захлестнули его душу. Детей у него не было, не было даже дочерей. Он остался вдовцом еще в юности: жена умерла первыми родами от инфекции - как и многие другие женщины племени. Взять другую жену он не захотел, и дети брата заменили ему родных детей, благо у Делкры их хватало. Добрая половина женщин племени в разное время рожали и вынашивали его отпрысков, в том числе и мужского пола. Но Делтан был особым мальчиком. Он проявлял задатки будущего шамана, и Корд надеялся, что в один прекрасный день юный воин пойдет по его стопам. Но случилось то, что случилось, и это предвещало племени плохое будущее. Корд обязан был последовать за своим ази, не оставив шамана, который следил бы за соблюдением традиций. Корд надеялся, что успеет до ухода рассказать Делтану самое важное, а может быть, возьмет его с собой в путешествие с людьми, хотя бы ненадолго. Все надежды пошли прахом. - Айя! - повторил он. - Злые времена. А железо? - Плохо, - еще суше ответил вождь. - Мягкое, поверхность хрупкая, под ней ржавчина. Выглядит неплохо, но... - Айя! - подхватил шаман. - Но... - У нас нет выбора, - перебил вождь. - Быть войне. Корд вперекрест хлопнул руками жестом отрицания. - Если мы начнем войну с Ку'Нкоком, остальные племена соберут наши кости. - А если не начнем, - возразил его брат, - Ку'Нкок будет по-прежнему отбирать наши земли и давать взамен фек. Мы должны получить земли или выкуп. Сейчас у нас нет ни того ни другого. Корд хлопнул по коленям всеми четырьмя руками и закачался всем телом взад-вперед. Брат был прав: племя оказалось в заведомо проигрышной ситуации. В предстоящей войне с соседним вольным городом им не победить, но остановить бессовестный грабеж могла только война. И выхода он не видел. - Ку'Нкок должен стать нашей первой стоянкой, - заметил он, немного помолчав. - Земляне хотят торговать, им нужны вещи, которые бывают только у сидящих-в-дерьме. Мы должны поговорить с землянами. - Но... - начал было брат. - Земляне никуда не годятся в джунглях, - отмел его возражения Корд, - но они очень мудры. Как это ни странно. Я знаю, они сидящие-в-дерьме, но у них есть мозги, и, думаю, их можно считать благородными сидящими-в-дерьме. Если бы здесь был мой старый учитель, я бы спросил его совета. Но я не в силах. Далекий Войтан пал, и с ним погибли все его герои. Я не могу просить помощи учителя, поэтому мы поговорим с землянами. - Ты упрямый зверь флар, - с укором сказал Делкра. - Зато я прав, - с хрюкающим смешком отшутился Корд.

ГЛАВА 22

Глухо, размеренно бил барабан, высокие голоса выводили странную, непривычную для человеческого уха мелодию. Элеонора проснулась. Открыла глаза, проморгалась... и похолодела от ужаса, - прямо перед ней качалась в воздухе личинка вампира. Картина казалась сверхъестественной: глубокая тьма, освещенная лишь языками огня, а в ней - медленный танец извивающейся смертоносной твари. Элеонора не могла отличить реальность от галлюцинации. В какой-то миг личинка вдруг съежилась до размеров обычной гусеницы, а затем вдруг раздулась и превратилась... в мардуканца в огромной маске. В отблесках костра извивался танцор. О'Кейси, хоть и не сразу, но разглядела, что жуткие когти твари - всего лишь корона на голове, а яркая оболочка с синими пятнами вдоль спины - маскарадный костюм. Чуть подальше из темноты выделились и другие танцоры: гигантский панцирный жук, двурукая змея с мечами, подобная легендарной Нагайне, и низкорослая шестилапая тварь с полной акульих зубов пастью. Дурман сна, костер, танец, пение, глухие мерные удары действовали гипнотически, и Элеонора полностью отдалась власти колдовства. Воздействие символов анимистического обряда многократно усиливали звуки барабана и прихотливой мелодии, удары звучали все чаще, танцоры извивались все неистовей, и вот голоса взвились до небес, слившись в неразделимое целое с грохотом и движением, и с последним громовым раскатом танцоры застыли на месте. Представление закончилось, оставив по себе вкус будоражащей незавершенности, танцоры разошлись, хозяева и гости вернулись к беседе. Все еще одурманенная, Элеонора медленно завертела головой, попыталась сосредоточить на чем-нибудь взгляд... и обнаружила, что в задумчивости изучает чей-то ботинок. Моргнув, она перевела взгляд выше. В ботинке оказалась нога, и не сама по себе, а вместе с целым морским пехотинцем - у самой головы Элеоноры стояла плазмометчица в классической стойке: одна рука за спиной, вторая удерживает оружие. Элеонора решила поискать еще какой-нибудь объект для изучения и наткнулась взглядом на второго морпеха, гранатометчика, дежурившего у ее ног. Как интересно! Она осторожно села и протерла глаза. Без толку. Разморенное сном тело по-прежнему повиновалось плохо. Только голова, впервые после изнурительного марша, слегка прояснилась. - И надолго я отключилась? - спросила она у плазмометчицы. Поскольку днем она начисто потеряла ощущение времени и перестала за ним следить, зуммер, прекрасно знавший, который сейчас час и по местному, и по стандартному времени, по этому запросу сказать ей ничего не мог. Как и женщина-стрелок, ничего не разобравшая в невнятном бормотании. О'Кейси прокашлялась и попробовала снова: - Капрал... Босум, правильно? Как долго я спала? И, спасибо, конечно, но, по-моему, охранять меня не стоило. - Да, мэм. - Капрал с улыбкой наклонилась к ней. - Просто его высочество велел нам проследить, чтобы вас никто не беспокоил. - Она немного подумала. - Не знаю, сколько вы проспали до нашего прихода, но мы дежурим уже три часа. - Значит, всего пять или шесть, - пробормотала себе под нос Элеонора. - После пяти часов сна я должна была чувствовать себя гораздо лучше, - уныло добавила она. Академик выпрямилась. Суставы отозвались на это движение скрипом и воем. Ноги болели так сильно, что ее затошнило, и она зашаталась от сильного головокружения. Плазмометчице пришлось поддержать ее, чтобы она не упала. - Не расстраивайтесь, - сказала Босум. - Еще несколько дней, и вы привыкнете. - Ну конечно! - горько отозвалась Элеонора. - Вам-то расстраиваться не с чего. Вы-то морские пехотинцы, битком набитые нанороботами, которые подстегивают метаболизм, вы почти киборги, и потом, вас ведь специально тренировали. - Но ведь когда мы начинали, у нас ничего этого не было, - вмешался в разговор второй часовой. - Начальный курс мы одолевали без всяких специальных штучек. - Он правду говорит, - не без злорадства подтвердила Босум. - В свое время мы все через это прошли. Теперь ваша очередь, - добавила она с кривой ухмылкой. О'Кейси попыталась размяться. Первое же движение едва не вышибло из нее дух. Ей даже показалось, что позвоночник попросту раскололся на кусочки. Она покрутила плечами, руками, ногами; треска и скрипа от этого выходило гораздо больше, чем толка, и Элеонора пришла к выводу, что после душа, ванны, еще раз душа, пары тюбиков противовоспалительного геля и двух суток сна она, пожалуй, и вернется в нормальное состояние, но без всего этого... - А где его высочество? - спросила она. Беглый взгляд по сторонам не обнаружил ни Роджера, ни Панэ, который наверняка должен был держаться поближе к принцу. - Я вас провожу, - ответила плазмометчица, и часовые повели Элеонору куда-то сквозь проем в бревнах. Роджер, Панэ, Косутич и предводители мардуканцев расположились в ближайшей хижине, наблюдая за праздником. Роджер возился с ящеренком, которого раньше подкармливал - похоже, уже считал его своим. Элеонора, с трудом волоча ноги, вошла внутрь, и принц улыбнулся. - Добрый вечер, мисс О'Кейси, - с соблюдением всех формальностей произнес он. - После отдыха вы выглядите гораздо лучше. Шеф персонала подошла поближе. Ящеренок шустро вскарабкался на колени к принцу и тихо зашипел. Принц легонько похлопал его по голове, он присел на лапках и вытянул шею, обнюхивая новую гостью. Затем, очевидно, решил признать ее своей и, издав напоследок еще один свистящий звук, свернулся в клубочек с таким видом, будто колени принца по праву принадлежали уже не принцу. - Теперь я понимаю, как прекрасна смерть, - ответила О'Кейси. - Если бы я знала, что вы собираетесь взять меня с собой в путешествие с приключениями, я бы хоть подготовилась перед отъездом. Мацуги предложил ей пластиковую чашку с водой и две таблетки обезболивающего. - Благодарю, Костас, - кивнула она. Проглотила таблетки, отхлебнула воды... на удивление холодной. Очевидно, налили из резервуара с работающим охладителем. - Еще раз благодарю. Теперь наконец она могла позволить себе осмотреться как следует. Пехотинцы рассеялись по всей деревне. Похоже, за эти несколько часов они совершенно освоились с аборигенами. Кое-кто из людей занимался чисткой оружия, еще несколько стояли на страже, но остальные просто общались с местным населением, оживленно болтали, обсуждали предметы снаряжения, показывали картинки и игры на экранах планшетов. Поэртена откуда-то раздобыл колоду карт и теперь учил юных мардуканских воинов покеру, а уоррент Добреску развернул полевой медицинский пункт и занялся полезным делом. Добреску был поистине бесценным специалистом, причем специальностей у него было много. В летную школу старший уоррент-офицер поступил уже после того, как шестнадцать лет оттрубил медбратом в рейдерах. Как правило, действующие соединения морской пехоты обслуживают специалисты военно-космических сил. Но рейдеры были имперским аналогом групп особого назначения, созданных пречистыми отцами. Предназначенные для самостоятельных действий в течение долгого времени при отсутствии поддержки, они нуждались в высококвалифицированных медицинских специалистах. Это в обычных частях можно позволить себе роскошь держать медика, который умеет только делать перевязки и решать, кого из тяжелораненых помещать в криогенную камеру, а кто и обойдется. Медиков-рейдеров учили на совесть всему: от простейших методов борьбы с гангреной до полостных операций под руководством хирурга-консультанта, дающего указания по рации. Поскольку Бронзовый батальон телохранителей принца Роджера никогда для участия в рейдах не предназначался, никому из командования и в голову не могло прийти, что им понадобится собственный квалифицированный медик. Весь обслуживающий персонал изолятора на «Деглопере», к несчастью, остался на борту, для оказания помощи раненым. И почему-то никто, даже Ева Косутич, не сообразил, что отряд на планете будет нуждаться в медицинской помощи куда сильнее, чем экипаж, заведомо обреченный на смерть. То, что с ними оказался Добреску, можно было истолковать только исключительной удачей. Сейчас уоррент-офицер организовал прием мардуканцев-добровольцев и старательно изучал разнообразные раны и инфекции, которыми джунгли в избытке одаривают своих обитателей. Как и на Земле, и на множестве других планет, в местных джунглях в первую очередь страдали покровы тела. Правда, мардуканцев изрядно выручала слизь, которая покрывала все их тело, но на тех участках, где защитное покрытие бывало повреждено, мгновенно развивались воспалительные процессы. Проанализировав первые результаты исследований, Добреску пришел к выводу, что главный местный поражающий фактор - это грибковые инфекции. С ними прекрасно справлялась стандартная противогрибковая мазь, причем, похоже, без особых побочных эффектов. Больше того, Добреску знал, что действующее начало препарата производится дрожжами в питательном желе, которое можно заменить стерилизованным мясным бульоном. Это означало, что он легко может восполнить запасы мази и не скупясь использовать ее по мере необходимости. Очень кстати, поскольку люди тоже оказались чувствительны к местной инфекции. С помощью мазей и «разумных» бинтов Добреску сумел помочь почти всем страждущим. Несколько раз пришлось столкнуться с более сложными инфекционными заболеваниями, и здесь Добреску не был уверен в результате, а еще два случая - болезнь глаз - заставили его изрядно поломать голову и отступиться, - но тем не менее медицинское обслуживание деревни достигло в тот день небывалых высот. - Что я пропустила? - спросила Элеонора, заметив, как стройный уоррент-офицер укладывает свои инструменты. Судя по всему, она весь праздник проспала, а он в это время работал. На короткое мгновение она почувствовала себя полным ничтожеством. - О, вам бы понравилось, - сказал Роджер на стандартном английском, почесывая ящеренку голову. Тот пощипывал от удовольствия и самозабвенно терся подбородком о грудь обретенного хозяина. - Для нас провели очень милую церемонию. Очень символичную, во всех смыслах этого слова. Корд отрекся от всех прошлых обязательств и поклялся в вечной верности мне, а я пообещал, что не стану рисковать его жизнью по пустякам. Потом мы принесли множество клятв, на все случаи жизни. А напоследок - и, уж конечно, не по степени важности - мне пришлось проглотить немного слизи с его спины. - И лицо принца исказила гримаса. Элеонора, не удержавшись, хихикнула и осторожно опустилась на землю рядом с остальными. Хижина была примитивной: три стены, сплетенные из ветвей, промежутки между прутьями замазаны глиной, что-то вроде свернутой занавески из травы и листьев над входом. Вдоль стен устроены низенькие ложа, покрытые грубыми циновками в несколько слоев. Судя по некоторым деталям, когда аборигены ложились спать, они огораживали свое ложе этими циновками со всех сторон - следствие внушающей ужас любви мардуканцев к жаре и духоте. - Жаль, что я этого не видела, - сказала Элеонора, не погрешив против истины. Когда-то она решила защищать третью докторскую диссертацию именно по антропологии только потому, что эта наука казалась ей естественным дополнением к ее основным специальностям - социологии и политологии. Но вскоре она поняла, что понимание политики и культуры становится полнее и богаче, когда ты видишь глубинные основы бытия народа - а именно это и дает антропология. - Не понимаю я, чего они так суетятся. - Роджер собрал волосы в хвост и встряхнул. - И не могу поверить, что здесь просто принято оказывать щедрое гостеприимство любому чужаку. - Конечно же нет, - сказала О'Кейси. Ее мозг наконец прояснился. - Вы ведь расшифровали значение этого ритуала? Или нет? - Вряд ли, - пожал плечами Роджер. - Ритуалы меня мало волнуют, хоть чужие, хоть наши. О'Кейси решила, что потакать Роджеру по-прежнему нельзя даже в малом, а значит, не следует радостно соглашаться с его выводами. Размышляя, как лучше ответить, она отпила еще немного воды - заметно потеплевшей за считанные минуты. - Видите ли, - сказала она после паузы, - этот ритуал - нечто среднее между обрядом бракосочетания и похоронами. - Что? - удивился Роджер. - Скажите, Корд ничего не снимал с себя? Или, может быть, наоборот, надевал? Или что-то кому-то отдал? - Точно! - сказал Роджер. - Ему дали другую шляпу - вместо той, что он носил раньше. И еще он вручил одному мардуканцу копье и посох. - Я разговаривала с Кордом по дороге от плоскогорья. Слово «ази» обозначает разновидность рабства или невольничества. Вы это понимаете? - Сегодня понял, - сердито ответил Роджер. - Сумасшедший дом. В Империи и то и другое - вне закона. - Но этот мир не принадлежит к Империи, - заметила она. - Мы просто установили здесь свой флаг, а переустройством общества и не начинали заниматься. Кроме того, мне кажется, вы не совсем верно истолковали ситуацию. Для начала давайте рассмотрим определение рабства. Она задумалась: с чего начать рассказ об узах рабства, брака и множестве сходных социальных отношений, существовавших на протяжении множества тысяч лет... человеку, родившемуся в тридцать четвертом веке? - В истории большинства цивилизаций... - начала она. Глаза Роджера мгновенно остекленели. Он любил описания битв, но стоило завести речь о социальном устройстве или фракционной борьбе - и он тут же терял интерес к разговору. - Роджер, выслушайте меня, - настаивала она, заглядывая ему в глаза. - Вы только что вступили с Кордом в брак. - ЧТО?! - Ага, это все-таки привлекло ваше внимание? - спросила она, усмехнувшись. - И тем не менее именно это и произошло. Кроме того, вы приняли его в качестве своего раба. В большинстве примитивных культур обряды бракосочетания и обращения в рабство практически идентичны. В нашем случае вы совершили некий поступок, а в результате оказались вынуждены «жениться» на том, кого спасли. - Какая прелесть! - прокомментировал Роджер. - Тем самым вы взяли на себя обязательство заботиться об этой персоне в течение всей ее жизни - и, кажется, после смерти тоже. - Теперь у нас одним ртом больше, - пошутил принц. - Все это очень серьезно, Роджер, - предупредила шеф персонала, не удержавшись тем не менее от улыбки. - Обряд означает, что Корд теперь обязан неукоснительно выполнять все ваши пожелания. Для своей семьи он все равно что умер. Кстати, я не удивлюсь, если окажется, что этот замечательный праздник был организован именно по поводу его смерти. У большинства примитивных культур практически не разработаны обряды свадеб, зато очень сложные похороны. Существует хорошо аргументированная теория, согласно которой свадебный ритуал как раз и произошел от похоронного обряда, поскольку, вступая в брак, жених и невеста покидают свои семьи - как если бы они умерли. Далее, я использовала термин «брак» в первую очередь потому, что была уверена в вашей реакции, - призналась она. - Однако я с равным успехом могла бы назвать это вечной присягой на верность, рабством или постоянным контрактом. Обряды и обычаи, связанные с этими понятиями, у неразвитых человеческих обществ практически неразличимы. У многих других примитивных разумных рас, которые мы изучили, обнаружены такие же закономерности развития. Но, независимо от ваших взглядов, вы участвовали в очень важном для мардуканцев священном обряде, и мне действительно жаль, что я его пропустила, - заключила она. - В общем, да, танец лесных зверей был, наверное, апофеозом праздника, - сказал Роджер. Он рассеянно взял обгорелый кусочек мяса и сунул его в рот, второй кусочек отдал прирученному ящеренку. Объяснения Элеоноры расставили по местам кое-какие детали, совершенно сбившие его с толку. В другое время он бы и внимания не обратил на такие странности, но сейчас заметно волновался. - Я рад, что вы проснулись, - продолжил он. - Иначе мне пришлось бы послать за вами кого-нибудь. Корд только что затронул очень интересный вопрос. - Да? - Она взяла с блюда оставленный кем-то маленький кусочек квиника - и поспешно положила назад. «Зернышки», темневшие в мякоти плода, оказывается, ползали. - У меня сложилось впечатление, что его соплеменники нуждаются в хорошем совете.
В хижине было жарко, темно и тесно. Праздник постепенно сошел на нет, все разошлись, и тяжелые циновки, опустившись на место, перекрыли входы в жилища мардуканцев. По нижнему краю каждую циновку закрепляли колышками, да еще и зашнуровывали по бокам. Большинство морпехов разместились в битком набитых хижинах гостеприимных хозяев, и лишь очень немногие ночевали в пластиковых палатках. Во всяком случае, у всех чужаков была сегодня крыша над головой, и почти все они уже спали. Только в доме Делкры горела жаркая дискуссия - о будущем имперского отряда и племени Корда. Корд объяснял, почему неудача в его духовном поиске и вынужденный уход из деревни вместе с Роджером стали для племени столь тяжелым ударом. - В дни отца отцов моего отца от Великой реки пришли торговцы. Они пришли к месту слияния Великой реки и Нашей. Они долго шли вверх по течению, но они принесли отцу отцов моего отца мир и основали свою резиденцию на холме у слияния рек. Мы приносили им шкуры граков и атул-граков, сок ядэн-цуол и мясо флинов. В дни моего отца меня отослали в далекий Войтан, изучать путь меча и копья. Торговцы принесли нам новое оружие, из лучшего, чем у нас, металла. Они принесли нам одежды, зерно и вино. Наше племя процветало и богатело. Но все это время город рос и рос, а племя слабело и уменьшалось. В дни моего отца мы достигли расцвета. Мы были многочисленнее и свирепее дутака с севера и арната с юга. Но чем большую силу забирал себе город, тем больше они занимали наших охотничьих земель. К нам в глаза все чаще стал заглядывать голод, наши запасы оскудели. Шаман на секунду замолк и огляделся, словно искал способ избежать неприглядной правды. - На нынешнем празднике мой брат проявил неслыханную щедрость. Это зерно было куплено у города, он называется Ку'Нкок, и мы платим за него слишком дорого. И другая еда... Не пройдет и нескольких недель, наши матери снова будут голодать. И виноват в этом - город. Он раскинул свои поля широко, как никогда, но и это не самое худшее зло. Их лесорубы не должны заходить за условленную границу, и даже на земле, где им разрешено работать, должны выбирать только определенные деревья. Таков договор. За это они платят нам вещами: железными копьями и ножами, горшками для еды, одеждой. Но лесорубы с каждым днем заходят в лес все дальше, а вещи нам приносят все хуже. Теперь люди города не выбирают правильные деревья, а рубят, что и как им захочется, распугивают и убивают нашу дичь. - Он снова повертел головой и громко хлопнул в ладоши. - Если мы убьем лесорубов, пусть даже пришедших на нашу землю, мы нарушим договор. Дома Ку'Нкока соберут всех своих людей и нападут на нас. - От стыда он низко склонил голову. - И мы исчезнем. Наши воины - великие воины, но нам придется стоять на месте, защищая наши дома, и мы обречены. Но если мы нападем первыми, без предупреждения, мы можем застать их врасплох - именно так кранолта захватили далекий Войтан. Он буквально обжег землян взглядом. Роджер был вынужден признать, что свирепый вид - вещь универсальная. - И тогда мы съедим их зерно, убьем мужчин, заберем себе женщин и возьмем вещи, которые принадлежат нам по праву. - Но вот в чем сложность, - подхватил Делкра, наклоняясь вперед. - Даже если мы победим, мы потеряем слишком много воинов, и тогда дутак и арнат навалятся на нас, как флины на мертвого зверя флара. Мы остановились на распутье и не знали, какой дорогой идти. Вот почему Корд ушел в свой поиск, ведомый внутренним зрением. Он должен был увидеть наше будущее. Если бы он увидел мир, мы бы выбрали мир. Если войну - была бы война. - А если бы он не вернулся? - спросил Панэ. - С ним чуть было не случилась беда. - Война, - просто ответил Делкра. - Это то, что выбрал бы я. Если бы меня не удерживал Корд, мы пошли бы в бой еще в прошлом году. И, говоря по совести, нас бы, наверное, уже сожрали бы дутак и арнат. - Заключите мир с дутаком и арнатом, - предложил Роджер, - и нападите все вместе. Он ощутил знакомый болезненный тычок в ребра и только тогда понял, что он ляпнул. Кажется, новая для здешних варваров идея объединиться, чтобы разрушить город Ку'Нкок, вряд ли приведет к дальнейшему развитию цивилизованного общества. Припомнилось и то, что говорила шеф персонала о варварском обществе и детской смертности... Но, с другой стороны, конкретно эти варвары были его друзьями, и его не слишком напугала картина варварского триумфа, живо обрисованного Кордом. Он хотел оглянуться и выразить Элеоноре свое негодование, но вместо этого вдруг начал внимательно разглядывать собственные руки. Учителя истории - включая О'Кейси, когда та занималась его обучением, - в один голос назойливо твердили об ответственности правителя за возможные последствия принятого им решения и о необходимости тщательно взвешивать каждый шаг. Судя по всему, они были уверены в том, что их ученик не способен совершать разумные и обдуманные поступки без постоянной пристальной опеки. Раньше его это не трогало, но сейчас он вдруг осознал, как легко его личное решение может повлиять на судьбы совершенно посторонних ему людей, причем не важно, догадывается он об этом или нет. Он глубоко вздохнул и решил держать рот на замке. Рука его механически почесывала шейку прирученному ящеренку. В лагере и его окрестностях Роджеру попадались похожие экземпляры, только значительно крупнее. Если эта зверюшка вымахает до таких же габаритов, дело обернется весьма любопытно. Самые крупные достигали размеров немецкой пастушьей собаки и, похоже, служили в деревне сторожевыми собаками. Делкра, даже не подозревавший о тяжких размышлениях принца, отрицательно хлопнул руками. - Вожди арната и дутака умны и коварны. Они знают, что мы слабеем. Они понимают, что им надо лишь немного подождать, и мы совсем зачахнем, и тогда они возьмут наши земли и перегрызутся над нашими трупами. - И как же мы можем вас выручить? - спросил капитан Панэ. Судя по его тону, как минимум один способ дружественной помощи для капитана морской пехоты был само собой разумеющимся, и, само собой разумеется, ему категорически не хотелось к нему прибегать. - Мы не знаем, - признал Корд. - Но мы видим ваши вещи и вашу силу. У вас есть великое знание. Мы надеялись, что, узнав про наши беды, вы найдете выход, который ускользнул от наших глаз. Панэ и Роджер дружно развернулись к Элеоноре. - Как это мило, - сказала она. - Кажется, вам нужна моя помощь. Она поразмыслила о том, что узнала от мардуканцев. О политике городов-государств... И о Макиавелли. - Перед вами стоят две независимые проблемы. Одна связана с тем, что вы принимающая сторона договорных отношений, по другой - дающая. Возможно, между этими проблемами существует связь, но пока это только предположение. Она говорила медленно, почти раздельно, поскольку мыслила в категориях, весьма далеких от примитивного мардуканского описания. - Полагаю, вам приходилось иметь дело с правителями города. Они вам когда-нибудь угрожали? - Нет, - решительно ответил Корд. - Не так давно я дважды приходил в Ку'Нкок для переговоров, один раз о плохих вещах, отданных нам в уплату, второй раз о лесорубах, нарушивших закон и договор. Оба раза король был очень добр ко мне. Обычные люди в городе нас не любят, и мы их тоже, но король всегда относился к нам по-дружески. - А рубка леса - это монополия? - спросила Элеонора. - То есть - весь лес рубит только один Дом? Или несколько Домов? Сколько их? Какие между ними связи, отношения? - Есть шестнадцать Великих Домов, - стал объяснять Корд. - И Дом самого короля. Еще есть множество малых Домов. Великие Дома сидят на королевском совете и... и еще у них есть всякие другие привилегии. Нет такого Дома, который один имел бы право рубить лес. И лесорубы-преступники принадлежат к разным Домам. - А кто отдает вам вещи в уплату? Дома или сам король? - За плату отвечает король, он собирает специальный налог с Великих и малых Домов. Но привозит вещи обычно один из Великих Домов. - Расширение города-государства - процесс неизбежный, - сказала она, подумав. - И поскольку они постоянно нуждаются в древесине, их лесорубы будут расползаться по вашим землям все дальше. Война в конечном счете почти всегда ведется за ресурсы - или по другим экономическим причинам. Но ваше беспокойство, безусловно, оправданно. Я пока не вижу выхода. Но насколько я понимаю, мы направляемся именно в Ку'Нкок? Она вопросительно посмотрела на Панэ. Тот в ответ кивнул и обратился к хозяевам дома. - Я настрятельно прошу вас воздержаться от атаки на город, пока мы не посетим его, - сказал капитан морской пехоты. - И прошу об этом по двум причинам. Во-первых, чтобы продолжить наше путешествие, нам надо купить животных и разные товары. Ку'Нкок - ближайший и, видимо, наиболее удобный источник того, в чем мы остро нуждаемся. А во-вторых, не исключено, что в городе мы сможем найти третий путь решения ваших проблем, который позволит избежать бессмысленного кровопролития. Разрешите нам провести разведку, и мы сообщим вам все, что нам удастся узнать. Возможно, свежим глазом мы сумеем увидеть то, что вам примелькалось и перестало казаться важным. Делкра и Корд переглянулись. Вождь в знак согласия хлопнул верхними руками. - Мы договорились. Мы не будем торопиться. Мы не начнем войну. Когда вы пойдете в город, я пошлю с вами нескольких сыновей. Они помогут вам в пути и послужат вестниками. Он помолчал, обвел собравшихся пристальным взглядом. Сделал спокойный жест. - Ради всех нас - я уповаю: вы сумеете найти третий путь. Нынче мой брат все равно что умер для своей семьи, но и после смерти он будет горевать, если его семья умрет истинной смертью.

ГЛАВА 23

Город отличался от деревни Народа в первую очередь размерами - он был намного обширней. От деревни Корда отряд спустился по течению реки до места слияния с новой, более полноводной рекой, на восточном берегу которой, на невысоком кряже у верхушки угла, образованного водяными потоками, расположился Ку'Нкок. Возвышенность была почти вся занята постройками - было ясно, что город очень быстро растет и развивается. Деревянный частокол, с запасом отгораживавший территорию наиболее густо населенного треугольника, постепенно заменялся каменной стеной. Когда путешественники добрались до расчищенной полосы, отмечавшей границу городских земель, уже подступал вечер. Небо над домами посерело от дыма костров и печей. Граница города-государства выделялась предельно четко. Во-первых, джунгли внезапно кончились - как ножом отрезало. Во-вторых, западный берег последней - четвертой из тех, что довелось пересечь отряду, - речушки носил несомненные признаки цивилизации. Вдоль реки каждые несколько сот ярдов высились каменные насыпи, увенчанные странного вида домиками. Такие же насыпи и дома были рассеяны по всей долине, вперемежку с полями и огородами. Роджер никак не мог сообразить, для чего местные архитекторы изобретали такую конструкцию: очень прочные и толстые стены нижнего этажа без окон и дверей, а верхние этажи нависают над нижним, далеко выходя за его пределы. Одно было ясно: судя по их размещению, дома были предназначены для защиты полей. Куда чаще в долине попадались простенькие хижины, по сравнению с которыми постройки деревни Корда могли показаться произведением искусства. Они во множестве теснились по берегам ирригационных канав и вдоль плохоньких тропинок, пересекавших долину во всех направлениях. Роджер подумал и решил, что это не настоящие дома, а, скорее, шалаши из ячмерисовой соломы, и крестьяне, работающие на полях, используют их как временные укрытия. Без сомнения, при каждом сезонном разливе их бесследно смывает - и их тут же с легкостью отстраивают - если можно использовать столь солидное определение - заново. Ячмерис занимал большую часть расчищенной территории площадью в несколько квадратных километров. В отличие от земного риса эта культура не требовала много воды. Роджер подумал, что местное зерно будет с успехом продаваться на рынках Империи. Готовить его так же легко, как и рис, зато оно крупнее и вкуснее, а что до нехватки некоторых аминокислот, так ведь и у риса чего-то там не хватает. В сочетании с другими земными продуктами получится вполне сбалансированная диета. Теперь принцу стало ясно, что главное препятствие для развития земледелия на Мардуке - вовсе не джунгли. Куда страшнее - дожди и наводнения. Многие поля, особенно в низинах у реки, окружали рвами, и не для того, чтобы сохранить воду в плодородном слое, а для того, чтобы ее туда попадало поменьше. Повсюду работали помпы - устройства наподобие древних водяных колес: перекачивали воду из впадин. Лишь немногие из них приводили в действие крестьяне, остальные крутились благодаря грубым ветряным мельницам. Но больше всего путешественников поразили размеры домашнего скота. Когда отряд только-только вышел из джунглей, пехотинцы обратили внимание на движущуюся линию, медленно втягивающуюся в стену далекого города. Корд опознал в ней стадо животных. Роджер и несколько морпехов из любопытства использовали шлемы, чтобы получить увеличенное изображение. К их удивлению, местная скотина оказалась как две капли воды похожей на зверя флара, едва не прикончившего Корда. Роджер немедленно огласил результаты своих наблюдений, но бывший шаман разразился хрюкающим смехом. Он объяснил, что домашние животные - он называл их флар-та - и вправду похожи на зверя флара, которого убил Роджер (эту зверюгу Корд именовал флар-ке), но между двумя, видимо, родственными видами существовали принципиальные различия. Повсюду на полях трудились крестьяне - что-то сажали, что-то выпалывали. Те, кто закончил работу, потянулись домой - во временные хибары, в блокхаузы, расположенные у кромки джунглей, или в город. Заметив приближающихся путешественников, многие тут же побросали свои дела. Пока отряд шагал к городу, следуя изгибам прихотливо вьющейся дороги, толпа глазеющих рабочих все увеличивалась. Те, кто шел домой, вернулись с полдороги, те, кто работал, постепенно стекались к обочине. Панэ уже начал разбираться в местном языке жестов и поз, но решил не обращать внимания на враждебные взгляды, сопровождавшие их по пути, хотя ему и не понравились отдельные наполовину понятые им оскорбления и угрожающие взмахи орудиями труда. Казалось, враждебность эта направлена скорее на Корда и сыновей Делкры, но постепенно она распространилась и на чужестранцев. Напряжение росло. К городским стенам отряд подошел в окружении настоящей толпы, к крестьянам присоединилось и множество жителей, прибежавших из города. Вопли и местный эквивалент оскорбительного свиста становились все громче и уверенней. Панэ окончательно уверился в том, что объектом возмущения служат морские пехотинцы. - Отряд, перестроиться. Кольцевой периметр вокруг Роджера. Стандартные меры против бунтующей толпы. Бронескафы вперед, оружия не применять. Вторая шеренга, примкнуть штыки. Приготовьтесь отгонять бунтовщиков. Морпехи отреагировали на приказ с автоматической отточенностью маневра. Они быстро перестроились, образовав двойное кольцо вокруг штабной группы. Бронированное отделение Джулиана выдвинулось вперед, образовав дугу, обращенную к городу. Силовые хромстеновые бронескафандры позволяли морпехам перемещать вес, в пять раз больший, чем вес самого скафандра. Им не могло повредить никакое мардуканское оружие, в то время как применение оружия пришельцами могло только спровоцировать массовую вспышку насилия. Плохо выровненная дорога, огороженная глубокими рвами, в ширину занимала всего десять метров, и двойное кольцо телохранителей перекрыло ее, точно пробкой. В тылу отряда осталась относительно небольшая группа аборигенов - пять или шесть десятков. Чтобы присоединиться ко второй группе, усиленной горожанами, отставшим пришлось бы перебраться через ров и пробежать по росткам ячмериса. Поскольку фермерам плоды их труда дороги, многих это остановило, а некоторые попытались прорваться сквозь шеренги арьергарда. Они увлекли за собой большую часть отставших аборигенов, однако штыки заставили их отступить, несмотря на численное превосходство. Один пехотинец был серьезно ранен ударом боевого цепа, сломавшего ему ключицу, но остальным удалось оттеснить нападавших, не открывая огня. Впереди напор толпы, подпитываемой из города, сдерживали морпехи в бронескафандрах. Им пришлось иметь дело в основном с горожанами, которых мало беспокоила сохранность полей - они были не прочь пробежаться по всходам, - однако и настроены они были куда менее воинственно, чем крестьяне в тылу отряда. В чужаков швырнули несколько камней, но главным оружием горожан оказались комья фекалий. После того как первый вонючий снаряд угодил в ротного оружейника, остальные морпехи живо наловчились уворачиваться. Красочные комментарии пинопца представляли собой вопиющее нарушение прямого приказа сержант-майора, но она решила не обострять ситуацию. Кроме того, некоторые его замечания прозвучали удивительно кстати и развеселили тех, кому повезло меньше, чем Поэртене. К несчастью, положение складывалось тупиковое. Горожане не могли прорвать строй морпехов Джулиана, но и люди не могли преодолеть плотную толпу, не причинив мардуканцам серьезных ранений. Панэ с большим трудом удерживался от приказа применить силу, поскольку дождь камней и других метательных снарядов становился все гуще. Соблазн перевешивало небольшое практическое соображение: если они убьют или покалечат несколько десятков местных жителей, пусть даже спровоцированные их поведением, о выгодной торговле с Ку'Нкоком придется забыть. С другой стороны, кто-то же поддерживает в городе общественный порядок, а разбушевавшиеся горожане производили такой неимоверный шум, что игнорировать его просто невозможно. А значит, буквально в любую секунду из ворот должны появиться стражники или кто тут... И из ворот действительно вышли стражники. До сих пор морпехи ни разу не видели одетых мардуканцев, но даже Роджер сообразил, что они одеты в доспехи. Доспехи представляли собой длинный кожаный фартук с открытой спиной. На груди и плечах слой кожи был двойным, поскольку сюда удары приходились чаще. Доспехи были украшены сложной геральдической эмблемой. Каждый стражник имел большой круглый щит с железным утолщением в центре; вооружены они были не мечами и не копьями: для разгона взбунтовавшейся толпы дубинки полезней. Строя они не придерживались - просто каждый выбрал себе цель и пустил в ход дубинку. Бунтовщики так и порскнули прочь, словно вспугнутые голуби, - кто в поля, кто назад в город, далеко обегая служителей порядка. Не обращая внимания на беглецов, стражники сосредоточились на тех, кто рискнул ввязаться в драку - или хотя бы удирал недостаточно быстро. Их посбивали с ног и принялись избивать. Длинные дубинки с тяжелыми навершиями не имели острых краев, но стражники, явно не испытывавшие угрызений совести, сил не жалели. Когда они остановились, по крайней мере один из бунтовщиков был мертв - ему раскололи череп. Стражников это не смутило. Они спокойно оттащили с дороги и труп, и несколько других неподвижных тел - вероятно, потерявших сознание, - а затем снова собрались вместе, преграждая путь в город. Корд в сопровождении Роджера и парочки племянников пробрался сквозь строй морпехов и направился к стражникам. Панэ проследил за принцем глазами, дал отмашку Дэпро, та просигналила готовность звену Альфа, и в ту же секунду к принцу присоединилось шестеро пехотинцев. Тем временем Корд сообразил, кто из стражников командир - во всяком случае кто кричал громче всех, - и поклонился. - Я Д'Нал Корд из племени Народа. Я пришел говорить с вашим королем о нашем договоре. - - Ладно, ладно, - грубовато ответил стражник. - Мы приветствуем тебя и этих... - Он всмотрелся в морпехов и фыркнул. - Откуда ты взял этих базиков? Одним таким можно целую семью накормить! Роджер встал как вкопанный. Его вдруг осенило: мардуканцы, конечно, не каннибалы, но что, если они не относят пришельцев к категории «людей»? Он собирался что-то сказать, но решил подождать объяснений Корда. - Я ази их вождя, - решительно объявил Корд. - Тем самым они принадлежат племени и должны пользоваться теми же привилегиями, что и Наш Народ. - Ну, не знаю, - заартачился командир. - Они похожи на обычных гостей, так что пусть подчиняются торговому уложению. Кроме того, вашим тоже не разрешается входить в город больше чем по десять человек. - Эй, Баналк, - вмешался другой стражник, - давай не так быстро. Если ты объявишь их торговцами, это что значит - съесть их уже нельзя? По всей видимости - Роджер очень на это надеялся, - он пошутил, но Панэ, следивший за диалогом с помощью радиоканала сержанта Дэпро, решил, что неприятную тему лучше прибить в зародыше. Он огляделся в поисках чего-нибудь никому не нужного и быстро выбрал подходящий объект. Склоны холмов, на которых расположился город, были усеяны базолитами - древними выходами магмы. Со временем под действием эрозии они откалывались от основного потока и, выдавленные из почвы, скатывались к подножию холмов. При строительстве города и частокола местные жители постарались оттащить их подальше, чтобы не мешали. Один такой валун валялся в сотне метров от дороги; в прямой видимости для стражников и немногих зевак, рискнувших остаться вне городских стен. - Дэпро! - Капитан послал ей картинку местности с точкой целеуказателя на выбранном валуне. - Плазмой. - Поняла, - ответила командир отделения. Она привязала картинку к местности, нашла цель, передала ее стрелку Кане, а сама помахала рукой, привлекая внимание споривших. - Извините, пожалуйста, - сказала она приятным сопрано. - Нам кажется, что ваш разговор зашел слишком далеко. Младший капрал Кане, тоненькая стройная блондинка, уже поднимала плазмомет. Она прицелилась, переключилась на стрельбу одиночными и нажала на спуск. Выплеск плазмы оставил на зеленом поле выжженную полосу, но по сравнению с судьбой злополучного валуна это показалось пустяком. Чудовищный тепловой удар мгновенно раскалил громадный полутораметровый камень, и он с оглушительным свистом и грохотом разлетелся на мелкие кусочки, как яйцо. Осколки так и брызнули во все стороны, некоторые упали на землю всего в двух шагах от дороги. Когда смолкли последние раскаты и в абсолютной тишине с дробным шорохом рассыпались последние камешки, сержант Нимаш Дэпро, третий взвод второй роты Бронзового батальона личного ее величества Императорского особого полка, обернулась к местным стражникам, застывшим в неподвижности и начисто утратившим дар речи, и мило улыбнулась: - Нас не заботит, как вы нас примете - как членов Народа или как торговцев. Это не так уж важно. Но если еще кто-нибудь предложит нас слопать, похоронить его вам уже не удастся.

ГЛАВА 24

Королевский замок был окружен каменной стеной. К надвратной башне дугой примыкал приемный зал. В отличие от большинства городских построек королевскую крепость строили из известняка и гранита. Вернее, так: сначала стены, безопасности ради, складывали из темно-серого гранита, а затем надстроили красивым полосчатым двухцветным известняком. На этом тяга к прекрасному себя практически исчерпала: хотя зал, несомненно, был предназначен для церемоний и праздников, украшения ограничились простеньким орнаментом, а роль пола с успехом играла земля, вымощенная грубым булыжником. В противоположной от входа стене зияли большие окна, открывавшие вид на внутренний двор замка и вторую линию обороны. Посредине этой крытой арены и состоялась встреча Роджера с местным правителем, которого сопровождал гигант-телохранитель. Кстати, по дороге к замку горожане почти не обращали внимания на чужаков, и Панэ заподозрил, что горячая встреча у ворот и вправду была провокацией. - Добро пожаловать в Ку'Нкок. В приветствии короля сочетались серьезность, учтивость, любопытство и легкая настороженность. Панэ, невидимый за мерцающим лицевым щитком, заулыбался: ясное дело, королю только что доложили подробности небольшого происшествия с чужаками. - Я Ксийя Кан, правитель здешних мест, - продолжил король и представил молодого человека, державшегося чуть позади. - Ксийя Тарн, мой сын и наследник. Роджер с достоинством склонил голову. Из вежливости - а также не желая скрывать лицо - он перед входом снял шлем. Правитель был стар. Шкура его местами отвисала дряблыми складками, темные пятна покрывали защитную слизь. Похожие симптомы Роджер заметил и у Корда, но Кан был явно старше. - Принц Роджер Рамиус Сергей Александр Чанг Макклинток, из дома Макклинтоков, третий наследник престола Всего Человечества, - официально представился он. - Я приветствую вас от имени Империи Человечества, а также в качестве личного представителя моей матери, императрицы Александры. Он искренне надеялся, что зуммер справится с переводом, но, к сожалению, уже не раз убеждался: программа сама по себе, без участия человека, так и норовила извратить самую суть фразы. Стоило перевести текст обратно с мардуканского - и сразу выявлялись погрешности. А между тем сегодняшняя встреча была исключительно важной, и ошибки перевода могли обойтись слишком дорого. Имплант принялся воспроизводить образы, ассоциирующиеся с мардуканским восприятием слов Роджера. Сразу выяснилось, что программа при переводе превратила императрицу в мужчину весьма привлекательной наружности. Принц представил себе реакцию матери на эту картинку - и едва не расплылся в улыбке. Он все никак не мог совладать с собой, но тут имплант выдал следующий образ - и Роджер увидел самого себя разодетым, словно сказочная принцесса. Смех отшибло начисто. Нет, эта проклятая программа слишком много себе позволяет! - Мы путешественники из далекой страны. - Роджер решил обойтись без сложных объяснений. - Мы пересекаем ваше королевство по пути к тому месту, откуда мы отправимся домой. Мы принесли вам подарки. Он обернулся к О'Кейси, и та вручила ему чехол с мультиножом. - Этот предмет может изменять форму, превращаясь в несколько полезных вещей, - сказал Роджер. Вообще-то королям такие подарки обычно не дарят, но ничего лучшего все равно не было, и принц быстро продемонстрировал возможности инструмента. Ксийя Кан смотрел очень внимательно, затем серьезно кивнул, принял подарок и передал сыну. Если сравнивать с деревенскими ребятишками, Ксийя Тарн был совсем юным, почти ребенком, а потому необычная игрушка полностью завладела его вниманием. Однако он блестяще держал себя в руках. - Прекрасный подарок, - дипломатично сказал король. - Будьте гостями моего дома. - Он посмотрел на шеренгу морпехов и хлопнул в ладоши. - Полагаю, вы сумеете разместиться в гостевых покоях. Роджер благодарно склонил голову. - Мы признательны вам за вашу доброту. Теперь поклонился король. Он показал на гиганта-телохранителя: - Д'Нок Тай отведет вас в покои. Официальный прием состоится завтра утром. А теперь отдохните. Я пришлю вам еду и слуг. - Еще раз благодарю, - сказал принц. - Тогда - до встречи, - ответил король и направился к выходу. Сын послушно пошел за ним, но по дороге все оглядывался на чужаков через плечо. Роджер подождал, пока они не исчезли из виду, затем приказал стражнику: - Веди. Д'Нок Тай, ничего не сказав, развернулся и пошел к той же дальней двери. Король, выйдя из зала, повернул налево, а гости, вслед за провожатым, направо. Они пересекли внутренний двор и начали подниматься по крутой грубой лестнице с едва намеченными ступеньками в сыром и темном проеме между внешней крепостной стеной и главной цитаделью. По дороге их едва не смыло: небеса вновь разверзлись, и хлынувший ливень перекрыл узкую дорожку стеной воды. Людям показалось, что они угодили под водопад, но ни Д'Нок, ни Корд с племянниками даже ухом не повели. Оставалось одно: по мере сил подражать аборигенам. К счастью, внутренняя территория была обустроена с учетом местного климата: вода скатывалась по склону вниз и сквозь многочисленные отверстия во внешней стене вытекала наружу. Надо полагать, весь город строился с расчетом на постоянные ливни и извлекал из этого определенные преимущества. По дороге к замку путешественники все удивлялись прихотливым и, казалось бы, бессмысленным изгибам главной улицы, но теперь стало ясно, что это помогает справляться со стремительными водяными потоками. По обе стороны каждой улицы были прорыты глубокие канавы, они соединялись между собой и направляли дождевую воду прочь из города, в сторону реки. К тому же ливни и система водосливов отчасти (хотя и далеко не полностью) решали гигиенические проблемы. О концепции гигиены мардуканцы, само собой, и не подозревали, в этом отношении они вели себя не лучше домашней скотины - в чем путники убеждались на каждом шагу. О'Кейси утверждала, что для низкотехнологичных цивилизаций это нормально, а дожди гарантировали городу регулярную влажную уборку. Зато стало ясно, почему Наш Народ называет горожан «сидящими-в-дерьме». Крутой подъем вывел отряд выше зубчатой кромки крепостной стены, и перед ними открылся замечательный вид на окрестности. Облака в одно мгновение разошлись, дождь оборвался так же внезапно, как и начался. Над горами на востоке сияла большая мардуканская луна - Ханиш. Путники поднялись над уровнем реки примерно на сто метров. Внизу раскинулись долина и город Ку'Нкок, непривычно темный для человеческого глаза, избалованного ярко освещенными улицами. Зато в лучах огромной луны картинка казалась поистине сказочной. Долину, испещренную точками вечерних костров, серебряной лентой пересекала река, мерцание воды в бесчисленных лужах и каналах казалось эхом сверкающего речного потока. Даже на такой высоте путешественники ясно слышали прерывистый рев чудовищ, рыщущих в джунглях. Роджер приостановился, чтобы оценить перспективу, и заметил сержанта Дэпро. Она все это время следовала за ним по пятам, вместе со всем отделением, поскольку команду «плотное прикрытие» никто не отменял. - Наверно, вы можете теперь вернуться в общий строй, - спокойно сказал он и демонстративно помахал рукой. - Эту броню никакое местное оружие даже поцарапать не сможет. - Так точно, сэр, - ответила она. - Думаю, вы правы, но приказа от командира мы не получали. Роджер уже открыл рот, чтобы начать пререкаться, и передумал. По двум причинам. Первой была зубодробительная выволочка, устроенная ему капитаном на тему разногласий у командования. Но была и другая, и именно она перевесила: на дворе стояла сказочная ночь, перед ним стояла симпатичнейшая молодая женщина, и если в результате его капризов ее сменят кем-то другим, в дураках окажется исключительно принц Роджер. Поэтому он снова перевел взгляд на долину и улыбнулся, прислушиваясь к шагам морпехов за спиной. - Если убрать все лишнее, здесь должно быть очень славное место. Дэпро поняла, что принцу хочется поговорить, и положенное «да, сэр, нет, сэр» в данном случае не годится. - Мне доводилось видеть и похуже, ваше высочество. Ей вспомнилось одно из последних назначений. Из всех обитаемых планет Империи на Дьябло была самая высокая тектоническая активность и такое низкое атмосферное давление, что детей не выпускали на улицу до тех пор, пока они не становились достаточно взрослыми, чтобы научиться обращаться с дыхательными аппаратами. - Намного хуже, - добавила она, подумав. Роджер кивнул, по-прежнему прислушиваясь. Мимо них прошел уже почти весь отряд, приближалась замыкающая группа. Как ни хотелось принцу продлить очарование момента, пора было уходить. - Надо идти, ваше высочество, - сказала Дэпро, словно прочитав его мысли. - Да, - вздохнул он. - Пришло время узнать, какие новые радости готовит нам эта планета.
Гостевые покои замка были устроены крайне странно. Чтобы добраться туда, отряду пришлось пройти по длинному извилистому туннелю, в начале и в конце перекрытому воротами. Туннель привел гостей на небольшую открытую площадку перед высокой отдельно стоящей башней с единственным входом. Дверь была слишком низкой для мардуканцев - огромному Д'Нок Таю пришлось согнуться почти вдвое, а для людей она пришлась почти впору. Первый этаж трехэтажной башни удивил полным отсутствием окон и внутренних перегородок. Лесенка и небольшой люк в потолке вели на второй этаж, тоже не разделенный на отдельные комнаты. Правда, здесь уже был настелен деревянный пол, а воздух проникал внутрь сквозь маленькие окошки. Еще один люк вел на третий этаж, перегороженный деревянными стенами на шесть комнат, объединенных общим коридором. Большие окна в комнатах плотно закрывались деревянными ставнями. На первом этаже нашлось и простенькое отхожее место, «чистота» в котором поддерживалась с помощью водослива с крыши. Роджер, стоя у окна в самой большой из комнат, любовался прекрасным пейзажем, а Мацути готовил для него походную постель. Вошедшего в комнату Панэ принц встретил так: - Исключительно нелепое строение! Мацути подмигнул капитану, но тот покачал головой. - Вы не совсем правы, ваше высочество. Этот форт строился для размещения знатных гостей. Его легко оборонять даже в том случае, если на нас решат напасть люди короля, а сам король может не беспокоиться, что его попытаются атаковать изнутри. Ворота в туннеле могут удержать нас взаперти, но и проникнуть к нам против нашей воли крайне трудно. К примеру, входная дверь открывается наружу, а значит, выбить ее с помощью тарана не получится. Меня это очень радует. Роджер отвернулся от окна, чтобы взглянуть на собеседника. Капитан стоял спиной к походному фонарю, подвешенному в углу комнаты, и на лицо его падала густая тень. Впрочем, читать настроение капитана по выражению лица Роджер не умел даже при самом ярком освещении, за единственным исключением - когда тот совершенно выходил из себя. - Вы полагаете, Ксийя Кан может на нас напасть? - спросил принц. Ему ничего подобного в голову не приходило. Правитель Ку'Нкока показался настроенным вполне дружелюбно. - Ну... Скажем, я не допускал мысли, что на борту «Деглопера» окажется зумби, - горько сказал Панэ. Роджер рассудительно кивнул. - Что же нам делать в таком случае? - Произвести обмен, получить необходимые припасы и как можно быстрее покинуть город, ваше высочество, - ответил командир. Роджер сцепил руки за спиной, открыл рот... и снова закрыл. Маленький урок, преподанный ему О'Кейси, все-таки впечатался в память. Принц решил, что настал подходящий момент поучиться не распускать язык. Ничего дельного он сейчас сказать не мог, а делиться с Панэ смутными ощущениями совершенно незачем. До тех пор пока - и если - его соображения не станут более внятными, разумнее будет помолчать. - Ну что ж, до завтра? - сказал он только. - Тогда я спущусь вниз, ваше высочество, и займусь необходимыми приготовлениями, - сказал Мацуги. Постель была уже расстелена, рядом лежала чистая одежда. При виде одежды Роджер вдруг остро ощутил зуд в спине, и ему страшно захотелось избавиться от скафандра. Благодаря охладительным элементам принц страдал от жары и влажности намного меньше, чем все остальные, но терпеть броню на теле час за часом было невыносимо. - Я собираюсь снять этот чертов скафандр и вытереть досуха чистой тряпкой, - объявил он. - Да, ваше высочество, - ответил капитан, но нахмурился. - А что? - на всякий случай спросил Роджер, раздеваясь. - Видите ли, ваше высочество, - вкрадчиво сказал капитан, - вы могли бы прежде заняться своим ружьем. Принц скривился, и Панэ позволил себе засмеяться. - Вспомните старый солдатский стишок, ваше высочество, - сказал он. - Он заканчивается так: «Позаботься о винтовке, а потом займись собой». - Я согласен с вами, капитан. - Он посмотрел на ружье и кивнул. - Я знаю, что не стоит ложиться, не вычистив предварительно оружие. Никогда ведь не знаешь, кого увидишь, проснувшись в походной палатке. Я займусь этим. Но не думаю, что спущусь вниз на ужин. Пожалуй, я поем здесь и сразу лягу. - Да, сэр, - сказал Панэ. - Если сегодня вечером мы уже не увидимся, я прощаюсь с вами до утра. Мы должны заранее обсудить, как держаться на аудиенции. - Согласен. Значит, до завтра? - Доброй ночи, ваше высочество, - сказал Панэ и исчез в темноте.

ГЛАВА 25

Роджер поклонился королю и предложил посмотреть внушительного вида документ, удостоверяющий его личность как члена императорской семьи. Текст был написан на стандартном английском, языке заведомо непонятном для аборигенов, кроме того, Роджер понятия не имел, как это вписывается в местный протокол - если он здесь, конечно, есть. Тем не менее король внимательно изучил бумаги. Золотые буквы и затейливые алые печати явно произвели на него впечатление. Он вернул их Роджеру, и тот приступил к произнесению торжественной речи. - О король, - начал он, гордо откинув голову и заложив руки за спину, - мы пришли сюда издалека. Наши земли богаты технологией - знанием, позволяющим создавать новые полезные вещи. Однако мы ищем знания во всем и обо всем, и жажда знаний часто заставляет нас путешествовать. Мы отправились в такое путешествие на поиски знаний, но наш корабль сбился с курса, и нас выбросило на восточном берегу здешних земель. Элеонора О'Кейси стояла за спиной принца, внимательно следя за выступлением. Судя по всему, имплант неплохо справлялся с переводом, превращая человеческую речь в щелчки и рычание мардуканского диалекта. Разумеется, без помощи переводчика - местного уроженца - ни в чем нельзя быть уверенным, но Роджер тренировался на Корде. Тот по возможности подправил произношение и заверил, что все пройдет нормально. И пока что собравшиеся действительно не хрюкали и не гримасничали. - Восточное побережье лежит за высокими горами, - продолжил Роджер, указывая вдаль сквозь окна, кольцом охватывающие тронный зал. Они находились в главной башне крепости. Благодаря высоким окнам дышалось относительно легко. По мардуканским стандартам здесь и вовсе было прохладно - каких-нибудь тридцать с хвостиком градусов Цельсия. Сам трон, искусно вырезанный из красивого дерева, находился на возвышении. Стены были обшиты многоцветными деревянными панелями из разных пород, тщательно инкрустированными, - настоящие произведения искусства. На панелях были изображены сцены из повседневной жизни и боги (или демоны) местного пантеона. Это была замечательная демонстрация одновременно вкуса и богатства, но в чем действительно не скупились, так это в обеспечении безопасности короля. Вдоль стен выстроились стражники в кожаных доспехах с передником, усиленных нашитыми бронзовыми бляшками. Вооружены они были алебардами с широкими лезвиями метровой длины, способными не только колоть, но и рубить. - Мы одолели горный хребет, - рассказывал Роджер, - поскольку в отличие от вас мы в меньшей степени зависим от жары и влажности, и на краю хребта встретили моего доброго друга и соратника Д'Нал Корда. Он привел нас к границам вашего прекрасного королевства, ибо это соответствовало нашему желанию торговать с вами и приготовиться к дальнейшему большому путешествию. У принца был глубокий богатый баритон, голосом и ораторским искусством он владел прекрасно (во многом благодаря невыносимой привычке пререкаться по любому поводу), и казалось, мардуканцы реагируют на его речь примерно так же, как воспринимали бы ее люди. О'Кейси понемногу осваивала местный язык жестов; она была уверена, что Роджера принимают хорошо. И слава богу, поскольку сейчас мальчик взорвет настоящую бомбу. - Мы немногое знаем о здешних землях, но нам известно, где находится торговая миссия из наших земель. Это очень далеко отсюда, нам придется добираться туда много-много месяцев. Мы пройдем через земли кранолта. Знатные мардуканцы возбужденно заговорили между собой, сквозь гомон прорывались издевательские смешки. Король заметно помрачнел. - Это печальная весть, - сказал он, наклоняясь вперед. Его сын, сидевший на табурете у подножия трона, наоборот, чуть не подпрыгивал от возбуждения. Но он был очень юн. - Известно ли тебе, что кранолта - племя, не знающее жалости, и воинов его не сосчитать? - Да, о король, - с важностью наклонил голову Роджер. - И тем не менее мы должны пройти сквозь них. Далеко на северо-западе лежит океан, следующая цель нашего путешествия. Корд говорил, что вы торгуете в основном с югом. На юге, как ты знаешь, тоже есть океан, но до него надо добираться на несколько месяцев дольше, и у нас... мы не располагаем таким временем. - Но кранолта свирепы и многочисленны, - вставил сын Ксийя Кана. Нервно постукивая пальцами вспомогательной руки, он не сводил глаз с группы пехотинцев в бронескафандрах. Чтобы организовать аудиенцию, понадобились, к удивлению Роджера, очень сложные закулисные переговоры. О'Кейси и Панэ полночи провели, торгуясь с мардуканцем, игравшим роль дворцового камергера: кому в конечном счете дозволено будет предстать перед королевскими очами. Загвоздка была в телохранителях. Панэ категорически отказывался отпускать Роджера куда-либо без сопровождения хотя бы отделения морпехов. Во-первых, потому что это неправильно. Член императорской семьи не должен встречаться с королем варваров, не будучи окружен свитой. Но куда важнее было другое - с какой стати он вообще должен доверять этому королю? И протокол, и здравый смысл в один голос требовали окружить Роджера усиленной охраной. Но и аборигены оказались далеко не дураками. Было очевидно, что в городе постоянно идет фракционная борьба. Количество телохранителей, которых можно приводить с собой к королю, было давным-давно строго регламентировано. Простым жителям и торговцам не дозволялось не только приводить охранников, но даже носить оружие, хоть и символическое, - кстати, как и представителям малых Домов. Каждый глава Великого Дома - из них состоял городской совет - имел право прийти в сопровождении трех телохранителей - при условии, что общее их число не превысит пятнадцати. Поскольку в совет входило ровно пятнадцать членов, сам собой сложился обычай, согласно которому каждого советника сопровождал один охранник - в качестве атрибута высокого статуса. Между тем Панэ настаивал на восьми сопровождающих - мол, меньше принцу никак нельзя. И здесь переговоры застопорились надолго. В конце концов сошлись на цифре пять. Панэ долго упрямился, но все-таки вынужден был уступить. Ведь, если подумать, Роджер будет облачен в силовой скафандр, пятерка Джулиана также экипирована силовыми скафандрами, а это значит, что боевое превосходство уж точно не на стороне королевских стражников, сколько бы их ни было. Дьявол, да пятерка морпехов в бронескафандрах способна разнести вдребезги весь этот Ку'Нкок! - Пусть у тебя есть доблестные воины и волшебное оружие, но вас несомненно разобьют наголову, - добавил король. - И все-таки, - мрачно сказал Роджер, - мы должны идти на север. Мы попытаемся заключить с кранолта мирный договор. - Он покачал головой и хлопнул в ладоши в тщетной попытке воспроизвести мардуканскии жест, эквивалентный человеческому пожатию плечами. - А если мира не будет, мы принесем им войну на лезвии ножа. Король хлопнул верхними руками и одобрительно хрюкнул. - Я желаю тебе удачи. Без кранолта мы вздохнем свободнее. Они не приходят к нам, сейчас они много слабее, чем в дни моего отца, но один лишь страх перед ними отпугивает торговцев от нашей реки. Если это в наших силах, мы дадим тебе любую помощь. Он окинул тронный зал взглядом и снова хрюкнул. - А теперь поговорим о лезвии ножа. Боюсь, я знаю, почему Д'Нал Корд вернулся так скоро. Слова прозвучали внушительно, но, похоже, намерения короля были дружественными. - Выйди же вперед, советник и брат моего друга Делкры, и поведай мне, какое злодейство заставило тебя покинуть возлюбленный тобой лесной ад на сей раз. Корд важно шагнул вперед и простер руки к королю. - Ксийя Кан, я приветствую тебя от имени Нашего Племени и от имени моего брата Д'Нэт Делкры. Я принес печальную весть: вырубки за Древесной границей продолжаются, а доставленные нам дротики и наконечники копий никуда не годятся. Я с глубоким прискорбием оповещаю тебя о том, что мой племянник и ученик Д'Нэт Делтан был убит, когда сломалось его копье. Это было негодное копье, иначе мой Делтан был бы жив. Шаман сделал еще несколько шагов, медленно извлек из складок плаща наконечник копья и плавно, острием к себе, вручил его королю. Тот произвел тщательный осмотр. Внешне наконечник казался хорошим, но хватило одного удара по подлокотнику трона, чтобы он надломился, и на изломе был хорошо виден грязный цвет низкокачественного металла. Ксийя Кан явно помрачнел, положил наконечник себе на колени и жестом предложил Корду продолжать. - Теперь он ушел в мир туманов. - Шаман с чувством хлопнул в ладоши. - И между нами лег долг крови. - Он сложил все четыре руки на груди и опустил глаза. - Теперь я... ази молодому принцу. Я иду с ним, мы достигнем далекого Войтана и волшебных земель, лежащих за ним. Я не узнаю, как возмещен долг, если твое решение, король, не будет быстрым и ясным. - Он поднял взгляд и яростно клацнул зубами. - Но одно я знаю: если ты снова пошлешь моему брату лишь пустые слова и никчемные обещания, ответом будет война на лезвии ножа. И тогда горящий Ку'Нкок вознесется в небо, чтобы слиться с павшим Войтаном.

ГЛАВА 26

Ксийя Кан вошел в аудиенц-зал и начал медленно подниматься по ступенькам трона. По его настоянию был срочно созван городской совет. И по его же настоянию все вооруженные телохранители, традиционно сопровождавшие советников, на сей раз остались за дверью. На первый взгляд, вооружены были только его собственные гвардейцы, выстроившиеся вдоль стен. Один жест - и они сорвутся с мест, пустят оружие в ход, и тогда конец интригам, отравлявшим всю его жизнь. И тогда его династия уцелеет. Поднявшись на возвышение, король сел и посмотрел на гвардейцев. Просто... посмотрел. Он позволил секундам течь в бездействии. Прошла минута. Еще одна. Теперь уже и самые непокорные советники отводили глаза, не в силах вынести тяжесть оскорбительно пристального королевского взгляда. Одни были смущены и озадачены, другие взволнованы и сердиты - в зависимости от характеров, понимания ситуации и собственной роли. Он чувствовал легкий звон нарастающего в зале напряжения, но не шевельнул и пальцем, чтобы разрушить его, и наконец, как и следовало ожидать, последовал взрыв ярости. - Ксийя Кан, я глава Великого Дома, и у меня великое множество дел! - рявкнул В'Хилд Доума. - У меня нет времени для игр. Что все это значит? Поскольку именно Доума был главной причиной королевского гнева, Ксийя Кан едва не сорвался. Его разозлило даже не то, что советник подменил хорошее оружие, предназначенное для Народа, плохим. Он был практически уверен в том, что подмена произошла хоть и в Доме В'Хилд, но без ведома Доумы. Но король не мог простить Доуме, что советник, на способности и верность которого он целиком полагался, позволил кому-то так непоправимо унизить свой Дом. Однако он сумел справиться с чувствами и, сохраняя полную неподвижность, пристально смотрел в глаза клокочущему от злости советнику. Доума был далеко не слабак, но постепенно под тяжестью неумолимого взгляда короля его колючий взгляд потупился, и в зале снова повисла тягостная тишина. Наконец король пошевелился. Он оперся на подлокотник и сплюнул на пол. - Женщины! - прорычал он. Советники, одновременно смущенные и рассерженные, в замешательстве переглядывались. Король снова плюнул на пол. - Женщины! - повторил он. - Я вижу перед собой одних только глупых женщин! От замешательства не осталось и следа. Тщательно выбранное оскорбление вызвало лютый гнев, перевесивший все остальные чувства, несколько советников вскочили на ноги... Ксийя Кан заранее предупредил капитана гвардии, что такое может случиться, и копья охранников даже не шелохнулись. С этой вспышкой король собирался справиться самостоятельно. Его руки с силой опустились на подлокотники. - Тишина! Ядовитая ярость, звучавшая в его голосе, словно отточенное лезвие, одним махом перерезала поджилки возникшему шумному возмущению. - Сядьте! И под гневным взглядом старика все вновь опустились в кресла. - Меня посетил Д'Нал Корд. Он навсегда уходит отсюда с чужаками. Теперь он ази их вождя. - Прекрасно! - моментально отреагировал В'Хилд. - Надеюсь, когда он уйдет, Делкра наконец уразумеет, что мы не можем уследить за каждым крестьянином, который отправился в лес. - Делкра заберет себе наши головы! - рявкнул король. - Все это время его удерживал только Корд, его родной брат, вы, дурачье! Уйдет он - и через день кс'интай прокатятся по нашим телам. И тогда нам нет спасения - если только мы не увеличим немедленно гвардию или если вы не отдадите мне под команду всех ваших стражников. - Никогда! - закричал ПТрид и издевательски расхохотался. - Если варвары нападут на нас - чему я не верю, - стражники, как всегда, будут защищать свои собственные Дома. Защита города - долг короля, а не Домов, и так было всегда! - Но никогда еще мы не стояли перед угрозой набега кс'интай. И если вы думаете, что после того, как наше копье убило сына Делкры и любимого ученика Корда, кс'интай не придут мстить, вы еще большее дурачье, чем я думал. - Подумаешь, копье сломалось! - вновь расхохотался ПТрид. - Всего лишь одним варваром меньше. Было бы из-за чего терять сон. - Подумаешь, всего лишь вот такое копье! - прорычал король и швырнул на пол полученный от Корда наконечник. Плохонькое железо разлетелось на куски. - Откуда это? - требовательно спросил Доума. - Только не из последней поставки! - О нет, Доума! - ядовито ответил король. - Именно из последней. Из последней демоном проклятой партии. Твоей демоном проклятой партии товаров, за которую головой отвечаешь именно ты. И теперь я обязан отослать кс'интай твою голову. - Это не моя вина! - завопил советник. - Я отправил им прекрасные железные наконечники. Я даже оказался в убытке! - Какая разница, - сухо сказал король. - Вот что получили кс'интай. И вот что убило Делтана. Если кому-то есть что сказать, сейчас самое время. Он тщетно пытался прочесть что-нибудь в глазах советников. Немногие осмеливались встретить его взгляд. После долгого молчания Джи'Рал Кесселот хлопнул вторыми руками. - Чего ты ждешь от нас, король? Что мы должны сказать тебе? - спросил он. - Неужели ты думаешь, что один из нас хотел подвергнуть опасности наш прекрасный город? Ведь это и наш дом, и твой дом. Ради чего мы могли на это пойти? - Многие из вас продадут матерей за обломок бронзы! - прошипел монарх. - Убирайтесь с глаз моих! Не думаю, что успею собрать еще один совет, прежде чем кс'интай хлынут через городские стены. И тогда горе вам, ибо ворота моей крепости будут закрыты для вас!
- ... будут закрыты для вас! - Как интересно! - сказал Панэ. Изображение, которое передавал наножучок, было паршивеньким, крупнозернистым - но ничего лучшего от микроскопического передатчика ожидать и не следовало. Зато компьютерная обработка звука делала его качество вполне приемлемым. - Был августовский вечер, и в снежных облаках... - промурлыкал Панэ. Наножучок во многих отношениях действительно напоминал крохотное насекомое. Он не просто сидел на одном месте, а мог самостоятельно передвигаться и даже прыгать. Вот как раз этот и перепрыгнул с наконечника, врученного Кордом Ксийя Кану, на ухо короля. С этой позиции он мог следить за любыми разговорами монарха, и люди убедились, что король либо говорил предельно честно, либо его актерским талантам можно было только позавидовать. - Я думаю, он абсолютно серьезен, - сказала О'Кейси, платком утерев пот с лица. - Я подумывала о возможности двойной игры, если его цель на самом деле - сокрушить Великие Дома, но в таком случае угроза нападения племени Корда должна быть ложной. А так - я не верю, что он пытается убить двух зайцев сразу. Во-первых, он действительно очень рассердился, и чтобы изобразить такое, надо быть незаурядным актером. А во-вторых, такая попытка сопряжена с огромным риском. Чтобы она увенчалась успехом, король должен твердо рассчитывать на некую силу, способную в решительный момент обрушиться на город внезапно, как кавалерия. И где она, эта сила? День был на редкость жаркий и душный, оба окна в комнате пришлось распахнуть настежь, в надежде на ветерок. Только что закончился очередной мардуканский потоп. Даже скитики, казалось, вязли в невероятно влажном воздухе. - Он может играть заодно с врагами Корда, - предположила Косутич, подергивая серьгу. - Те два племени... как их там... Она сделала паузу, чтобы отыскать нужные названия в памяти зуммера, и автоматически прихлопнула севшего на нее жука. На руке расплылось красное пятно. - Вот черт! - Дутак и арнат, - без церемоний подсказал Роджер. Вообще-то он возился с ящеренком - пытался с помощью кусочка мяса обучить его простейшим командам: - Сидеть! Он просчитался. Ящеренок прикинул про себя расстояние до руки, силу тяжести, скорость реакции самого принца - и змеей метнулся вперед. - Во дает! - рассмеялась Косутич, вытирая руку о стол. - Минус еще один кусок, ваше высочество? - Угу, - кисло ответил Роджер. Умное животное очень привязалось к нему, но учиться всяческим кунштюкам решительно не желало. Оно приходило на зов - если только Роджер не обращался к нему слишком часто, зато без всякого зова большую часть времени следовало за ним по пятам. Когда принц ушел на аудиенцию к королю, зверюшку пришлось запереть в комнате наверху, и радости это никому не доставило. Ящеренок производил два вида звуков: своеобразное шипящее мурлыканье, обозначавшее, что он доволен, и боевой рев, громкость которого явно не соответствовала скромным размерам источника. - Вам надо бы дать ему имя, - предложила Косутич. - Назовите его Глаз-Алмаз. - Это потому, что он так ловко таскает у меня еду? - обиделся Роджер. - Нет. Потому что в один прекрасный день вам придется его пристрелить. - Может, займемся делом? - вмешался Панэ. - Сержант-майор, вы и впрямь считаете вероятным, что Ксийя Кан находится в заговоре с двумя другими племенами? - Не-а. Это я в порядке бредовой гипотезы, сэр. Я почти уверена, что у Корда или его брата есть свои информаторы во вражеских племенах - кстати, надо спросить у Корда, так ли это. И если так, они должны знать больше нашего. - Согласна, - сказала О'Кейси. - На этом уровне развития обычно все знают, в общих чертах, что происходит в соседних племенах. Если какое-то племя готовится к полномасштабным военным действиям, скрыть это невозможно. - А вольных наемников здесь, кажется, не водится, - заметил Панэ. Он достал пакетик жевательной резинки, пересчитал пластинки и аккуратно убрал снова в герметичный контейнер. - Который из главных Домов самый главный? - Неизвестно. - О'Кейси, заглядывая в планшет, пролистала свои записи и фыркнула. - Чего бы только я не отдала за полную копию отчета! К счастью, большую часть того, что я прочитала, я помню, но информации катастрофически не хватает. - Это правда... - Панэ поскреб щеку. - Думаю, надо организовать прослушивание Великих Домов. - И под каким же предлогом? - спросила Косутич. - С какой стати они позволят нам войти? - Ну-у... - О'Кейси пролистала еще несколько страниц, - мы ведь все равно собираемся покупать здесь припасы и прочее. Давайте составим список, что нам надо, и отправим с этим списком группу солдат и офицера по всем Домам. - Может сработать. - Панэ снова потянулся за жвачкой, но приостановился. - Пошлем Джулиана. - А зачем нам вообще беспокоиться? - спросил Роджер. Он ухитрился положить кусочек мяса на кончик носа ящеренка и теперь медленно и осторожно отводил руки, собираясь отступить на пару шагов и дать команду. Вот только у звереныша было на этот счет другое мнение. Едва принц отпустил его нос, он взмахнул мордой и с ювелирной точностью щелкнул зубами. - Проклятье! - Роджер ненадолго отвлекся от игры и повернулся к собеседникам. - Я вот что хочу сказать. Пусть себе эти варвары передерутся, как хотят, - нам-то что? Нам всего-то нужно пополнить запасы и идти дальше. А Наш Народ пусть справляется с ними, как сможет. Ну, или не справляется. Он обвел взглядом обалделые лица подданных и пожал плечами. - А в чем дело? Мы ведь не собирались спасать весь мир, нам, наоборот, надо убраться отсюда как можно скорее. Вы же сами мне все время об этом говорите, капитан Панэ! - Ваше высочество, нам придется пробыть здесь по меньшей мере несколько дней, - начала О'Кейси, тщательно подбирая слова. - Прежде чем двинуться дальше, надо подготовиться, а для этого нам нужна надежная база. - И позарез надо, чтобы местный босс нас поддержал, - подхватила Косутич, стараясь не встречаться с принцем взглядом. - Крепкий тыл - дорогого стоит. Куда дороже, чем помахать королю ручкой и сказать «счастливо оставаться». Если мы действительно заручимся поддержкой короля, нам будет намного легче в будущем. Бойцам будет намного легче. - Совершенно верно, сержант-майор, - официальным тоном произнес Панэ. - К неудаче могут привести как действие, так и бездействие, и прежде чем решить, что предпринять, я настоятельно рекомендую, полковник, произвести разведку. - Ну ладно, ладно, - уступил Роджер. - Но мне ненавистна сама мысль, что мы задержимся на одном месте дольше, чем необходимо. - Он посмотрел в окно на далекие джунгли. - Может, тогда мы с Кордом поглядим, что за дичь здесь водится? - Если вы примете такое решение, ваше высочество, - сказал Панэ подчеркнуто нейтральным тоном, - могу я просить вас взять соответствующий эскорт? Кроме того, мы не сможем использовать при этом бронескафандры. Марш серьезно истощил наши запасы энергии. Когда мы двинемся дальше, нам придется нести броню, а не передвигаться в ней. - А это значит, что нам нужны еще и те вьючные чудовища, сэр, - заметила Косутич. - И погонщики для них. - Да, и оружие аборигенов, - согласился Панэ. - Современное оборудование прибережем для штурма космопорта и для критических ситуаций. Мы должны как можно быстрее раздобыть местное оружие и начать тренировки. - И все это потребует времени и денег, - подытожила О'Кейси. - А значит, нам тем более нужна надежная база. - Я уже понял, - излишне вспыльчиво воскликнул Роджер. Липкая жара начала действовать и на него. - Я договорюсь о тренировках с Кордом. Он, кстати, уже пытался обучать меня обращению с копьем. Правда, я предпочел бы меч. - Трудновато сделать хороший меч из здешнего гнилого железа. Реплика Косутич вызвала общее удивление. Она только пожала плечами: - А что тут такого? Я в мечах разбираюсь, и довольно прилично. Хороший меч надо делать из стали, а здесь мне что-то сталь на глаза не попадалась. - Посмотрим, что нам удастся отыскать, - сказал Панэ. - Сержант-майор, я хочу, чтобы вы довели до сведения взводных: мы не можем разрешить личному составу свободный выход в город до тех пор, пока не ознакомимся с обстановкой. Эту задачу я поручаю вам. Возьмите группу, отправляйтесь в город и разберитесь, с кем тут можно иметь дело и на что мы можем рассчитывать при обмене. И когда бойцы будут уходить в увольнение, им разрешено передвигаться только группами. Это понятно? - Да, сэр. Как мы будем им платить? - А это еще зачем? - удивился Роджер. - Мы их кормим, одеваем, зарплата идет - мы просто временно не имеем к ней доступа. - В конечном счете мы его получим, ваше высочество, - сказал ему Панэ. - Но бойцы захотят купить сувениры, местное продовольствие... - Алкоголь, - хрюкнула Косутич. - И его тоже, - с усмешкой согласился Панэ. - И за все это надо платить. Нам придется учесть эту статью в бюджете. - Р-р-р-р-р! - Роджер схватился за голову. - Меня не волнует, сколько мы выручим за все эти лопаты и фонарики, но нам точно не хватит! - Вот потому-то, ваше высочество, нам бы очень пригодился высокопоставленный друг, - заметил ему Панэ, затем обратился к остальным: - Думаю, мы охватили все вопросы. В остальном я разберусь с лейтенантами. Сержант-майор, завтра отыщете местный рынок и изучите обстановку. Возьмете одно отделение и пару человек из штабной группы. - Есть, сэр, - отрапортовала Косутич. Она уже решила, кого возьмет с собой. - Ваше высочество, - вкрадчиво начал Панэ, - я понимаю, что вы чувствуете себя здесь, как в клетке. Но я бы очень рекомендовал вам отказаться от идеи поохотиться в джунглях. - Я понял, - вздохнул Роджер. Может, это жара так подействовала на него, но спорить не хотелось. - Но я могу хотя бы прогуливаться по городу? - При соблюдении соответствующих мер безопасности, - тут же разрешил Панэ и благодарно кивнул. - Минимум одно отделение и при оружии. - Только не в броне! - заартачился Роджер. - Хорошо, - улыбнулся Панэ и оживленно обернулся к остальным. - Ну что ж, народ, с планами мы определились.

ГЛАВА 27

Пока Джулиан договаривался со стражниками, лейтенант Гулия глазел по сторонам. - Мой офицер пришел сюда по торговым делам, - торжественно объявил сержант. - Он желает говорить с Кл'Ке. Мардуканский стражник был метра на полтора выше ростом, но по высокомерию Джулиан его далеко опережал. - Нас уже ждут, - закончил он свою речь и насмешливо фыркнул. Стражник с сомнением посмотрел на крохотного человечка, но повернулся и постучал в дверь. Резиденцию Кл'Ке, как и другие здания Великих Домов, которые уже довелось посетить людям, было легко отличить от обычного жилья: гранитные, а не деревянные, стены были покрыты богато расписанной штукатуркой, украшены барельефами и декоративными арками. Тема росписи отражала специализацию торгового Дома. На барельефах Кл'Ке были изображены разнообразные лесные сцены, поскольку Дом занимался в основном торговлей шкурами и кожей. На первом этаже здания окон не было, а крохотные узенькие окошки второго, как и в гостевых покоях королевской крепости, очень напоминали бойницы. У Великих Домов явно были в моде внушительные входные двери: огромные, высотой почти в два этажа, похожие скорее на ворота замка. Местная тяжелая древесина была почти полным аналогом земного железного дерева, очень прочная, негорючая. Выбить такую дверь, стянутую и укрепленную бронзовыми деталями, было тяжело даже при помощи хорошего боевого тарана. В этих воротах для повседневного пользования была проделана маленькая дверь, настолько маленькая, что любому мардуканцу приходилось низко наклоняться при входе. После дверей гостевого квартала люди уже не удивлялись таким дверям в резиденциях Великих Домов. Мало того что посетитель оказывался совершенно беззащитен, подставляя голову под удар, но таким образом его еще и заставляли символически склониться перед главой Дома. Маленькая дверь в воротах распахнулась, на пороге показался другой стражник и взмахом руки предложил гостям войти внутрь. Землянам для этого наклоняться не понадобилось. Внутреннее устройство здания напоминало концентрические римские виллы. Внешняя стена представляла собой жилое трехэтажное помещение с. комнатами, обращенными внутрь, а в центре внутреннего двора располагалось еще одно здание, деревянное, и именно там заключалось большинство торговых сделок. От ворот вел сводчатый проход с несколькими дверями по обеим сторонам, он привел гостей в сад, окружавший внутреннее деревянное здание. Туда и проводила гостей охрана. Деревянный дом также был устроен кольцом, прорезанным по центру входом, а в середине строения был разбит еще один сад. Миновав этот последний, они вошли в задние комнаты торгового управления. Здесь Джулиана и Гулию отделили от сопровождающих и провели в маленькую комнату с высоким потолком. Окна по обе стороны были распахнуты настежь, стены наборного дерева покрывала затейливая резьба, создававшая впечатление текучей воды. За большим столом стоял сам Кл'Ке и делал какие-то пометки в бумагах. Лейтенанту предстояло играть роль зазывалы, он кивнул Джулиану, и тот немедленно начал выкладывать образцы. - Как вы знаете, сэр, - начал лейтенант, - мы прибыли из далекой земли. Мы принесли с собой не так много изделий, но каждое из них изготовлено с поразительным мастерством и само по себе является произведением искусства. Джулиан расстелил на столе накидку-«хамелеон» и начал демонстрировать возможности мультиножа. Как и другие главы Домов, Кл'Ке был более всего восхищен заключительной фазой демонстрации: в ипостаси ножа «разумный» пластик с легкостью рассек надвое наконечник копья, сделанный из местного мягкого железа. - У нас имеется лишь ограниченное количество этих предметов, и когда они закончатся, они закончатся навсегда. Для каждого из них мы устроим аукцион, - продолжил лейтенант, а Джулиан тем временем перешел к «вечным» фонарикам и зажигалкам, не нуждающимся в заправке. - Аукцион состоится на городской площади через шесть дней. Это означало, что у Великих Домов остается достаточно времени на переговоры - в том случае, если они решат вступить в сговор и обмануть чужаков. И разумеется, люди собирались следить за каждым словом этих переговоров. - В заключение, - сказал Гулия, подойдя поближе, - разрешите мне предложить вам эту зажигалку. С ее помощью вы легко разведете огонь даже при сильном ветре. На этот раз лейтенант сам показывал предмет в действии - и одновременно запустил «жучка», устремившегося к мардуканцу. Всех остальных «жучков» устанавливал Джулиан, но лейтенанту очень хотелось лично поучаствовать в этом мероприятии. - Есть ли у уважаемого Кл'Ке какие-либо вопросы? Мардуканец взял зажигалку и поднес к листку местной бумаги. Листок загорелся, торговец быстро потушил огонь и посмотрел на гостей. - Ты сказал, что этих диковин «не много», - сказал он, показывая на чужеземные предметы. - «Не много» - это сколько? - Их количество пока еще не определено точно, - признался Гулия, - для мультиножа, к примеру, я укажу число между семью и двенадцатью. - Ага. - Глава Дома взмахнул руками в мардуканском жесте согласия. - Это действительно «не много». Прекрасно, я гарантирую, что пришлю на торги своего представителя и дам ему все необходимые полномочия и инструкции. - Благодарю вас, сэр, - ответил Гулия. - Хочу обратить ваше внимание на тот факт, что большая часть денег вернется в Ку'Нкок. Мы будем покупать здесь продовольствие, вещи и вьючных животных, необходимых в нашем долгом путешествии. - Ах да. - Мардуканский лорд издал хрюкающий смешок. - Вы ищете легендарный Войтан. - Мы ищем не совсем Войтан, сэр, - вежливо поправил его Гулия. - От Войтана дороги ведут на северо-восток. Следовательно, этот город обязательно окажется на нашем пути. - Это ж сколько хорошего транспорта пропадет зазря, - насмешливо хрюкнул мардуканец. Казалось, верная смерть людей его вообще не волнует. - Впрочем, у меня полно вьючных животных. Лучших в городе. - Мы запомним это. Лейтенант поклонился и двинулся к выходу. - Посмотрим, - коротко ответил глава Дома и вернулся к изучению бухгалтерских документов.
Роджер, медленно поворачивая голову, разглядывал себя в плохоньком зеркале. Конский хвост, к которому он привык, в этой влажной жаре был не самой подходящей прической. По-хорошему, чтобы волосы не мешали, их бы надо было переплести с кожаным шнурком, но для этого как минимум нужен кожаный шнурок. В конце концов принц выбрал два кожаных галстука и прихватил свою роскошную шевелюру у основания и посередине. Теперь по крайней мере чертовы волосы не будут постоянно лезть в лицо. В дверь постучали и тотчас же отворили ее, не дожидаясь ответа. Взбешенный принц подскочил с места, собираясь обрушиться на невежу, но, увидев Дэпро, сменил гнев на милость. Сержант уж точно была не виновата в том, что он не может сладить с прической. - Слушаю. К сожалению, он не успел справиться с раздражением в голосе и, сам того не желая, заговорил излишне резко. - Капитан Панэ назначил встречу на четырнадцать тридцать, - вежливо сказала она. - Благодарю, сержант! - огрызнулся он и вздохнул. - Если вы не против, я попробую еще раз. Благодарю вас, сержант. - Всегда пожалуйста, ваше высочество, - сказала она, закрывая за собой дверь. - Сержант! - нерешительно позвал он. Им предстояло пробыть на этой планете еще много, много дней, и в любой день, в любой миг его могла сразить шальная пуля... - Да, ваше высочество? - отозвалась Дэпро, снова отворяя дверь. - Вы не могли бы уделить мне немного времени? - вкрадчиво спросил Роджер. - Да, ваше высочество, - повторила она с легкой настороженностью и шагнула в комнату. - Если вы не против, - сказал Роджер, откашлявшись, - это личный вопрос. Не могли бы вы закрыть дверь? Дэпро выполнила его просьбу, скрестила руки на груди. - Да, ваше высочество? - в третий раз повторила она. - Я хорошо понимаю, что вы не имеете никакого отношения к слугам, - начал принц, теребя волосы, - но я столкнулся с небольшой проблемой. Лицо сержанта приобрело совершенно кирпичное выражение. Принц набрал полную грудь воздуху и быстро проговорил: - Мне нужно кое-что сделать, а сам я не умею. Не могли бы вы заплести мне волосы?
- Сэр, ваши опасения, что они заметят «жучка», совершенно нереальны, - говорил Джулиан по дороге на улицу. - Тогда почему я весь взмок? - спросил Гулия. - Может быть, потому что жарко? - с улыбкой предположил сержант. Лейтенант улыбнулся шутке и оглянулся на покинутое здание. - Что ты об этом думаешь? - тихо спросил он. Вряд ли кто-то из местных жителей понимал стандартный английский, но лишняя осторожность еще никому не повредила. - Все равно что охотиться на рыбу в бочке, сэр, - ответил Джулиан. - Два выхода. Интерьер сложный, но без подвохов. Комнаты охраны впереди, слуги сзади, семья посередине. Если понадобится захватить такую точку, или две, или даже три, много людей не понадобится. - Он помолчал, затем задумчиво добавил: - Правда, расход боеприпасов довольно большой. - Не слишком, - ответил Гулия. - Ладно, нам осталось еще три точки. Остальных «жучков» установишь сам, а то для меня это чересчур острое развлечение. - Да ерунда, сэр. А кстати, я вам еще не рассказывал, как угнал космический лимузин?
- Вас никогда не учили заплетать собственные волосы? - спросила Дэпро. - Они великолепны. Никогда в жизни она не видела такой прекрасной шевелюры. Волосы у принца были густые, прочные, но мягкие - и длинные, как мардуканские сутки. - Благодарю вас, - спокойно ответил принц. Дэпро начала его расчесывать, и ему не хотелось, чтобы девушка догадалась, какие чувства он при этом испытывает. - Всего лишь последствие незаконной генной инженерии. - В самом деле? Вы уверены? - Абсолютно уверен, - печально сказал Роджер. - Я унаследовал поперечно-полосатые мышцы акулы, реакцию змеи и куда большую выносливость, чем положено человеку. Кто-то по маминой линии, или папиной, или по обеим здорово нахимичил с генами во время Войны Кинжалов. Впрочем, в те времена любой, у кого водились деньги, мог сделать то же самое, и плевать на правила. У меня даже ночное зрение усовершенствованное. - И волосы леди Годивы. Но лучше бы вам научиться управляться с ними самому. - Я научусь, - пообещал Роджер. - Если вы мне покажете, как это делается. Понимаете, в моем распоряжении всегда были люди, которые за ними ухаживали, но на Мардуке со слугами сложно, а Мацуги тоже не умеет меня заплетать. - Я покажу, как это делается. Это будет наша маленькая тайна. - Благодарю вас, Дэпро. Я вам очень признателен. Может быть, вы даже получите медаль, - со смехом добавил он. - Орден Золотого Шнурочка? - Все, что захотите. Как только мы вернемся на Землю, я снова буду богатым человеком.
- Богатый город, - сказала Косутич. Это был уже третий рынок, который они обнаружили, и двум предыдущим он ни в чем не уступал. Большую его часть занимали массивные деревянные прилавки, установленные бок о бок вдоль узеньких проходов. Кое-где попадались открытые площадки, куда съезжались тележки со всевозможными товарами, но основная торговля шла в задних рядах. Поначалу Косутич соблюдала крайнюю осторожность. На своем веку она повидала немало планет и еще больше рынков - и хорошо знала, что в мирах вроде этого на рынке можно встретить все, что угодно, и хорошее, и плохое. Морпехи были вынуждены обходиться без бронекостюмов, и в ближнем бою преимущество могло оказаться на стороне мардуканцев. Так что Ева действовала не торопясь. И очень осторожно. Как и следовало ожидать, лучшей частью рынка были торговые ряды. Солидные маленькие магазинчики, неплохо оформленные и явно обладающие давней хорошей репутацией, не только предлагали товары безупречного качества, но и цены устанавливали более приемлемые, чем лавки у самого входа. Жаль только, что продавали они не совсем то, в чем нуждались земляне. В Ку'Нкоке производили главным образом разнообразное сырье и драгоценные камни. В большом количестве продавались подходящее продовольствие и всякие полезные товары из кожи, но самое необходимое - оружие и вьючные животные - попадалось крайне редко и по баснословным ценам. Проходя мимо маленькой лавочки, торгующей оружием, Ева резко остановилась - в глаза бросился меч, висевший на дальней стенке. Мардуканец-продавец вскочил со своей табуретки и подбежал к покупательнице. Даже по мардуканским стандартам он был настоящим гигантом, и, похоже, далеко не всю свою жизнь занимался торговлей. Его левая истинная рука оканчивалась обрубком чуть ниже локтя; грудная клетка была испещрена шрамами, похожими на рисунок Эшера. Оба рога оканчивались бронзовыми навершиями, их заточенные острия зловеще поблескивали; искалеченная рука была снабжена металлическим крюком. Мардуканец проследил направление взгляда землянки и хлопнул по прилавку рукой с крюком. - Знаешь, что это? - спросил он. - Видела такой раньше, - осторожно сказала она. - Или почти такой. Ничего похожего на рынке и близко не встречалось - это была дамасская сталь! Узор из чередующихся темных и светлых линий, текучий как вода, было невозможно спутать ни с чем. Клинок был длинноват для человека, но слишком короток для мардуканца; к концу он слегка расширялся и изгибался. Получилось что-то среднее между катаной и скимитаром. Меч был поразительно красив. - Откуда он? - спросила Ева. - Ах, - сказал продавец, прихлопнув скрещенными руками, - это грустная история. Это древний меч из далекого Войтана. Я слышал о вас, пришельцы, вы называетесь «земляне». Вы пришли из далекой земли. Но известна ли вам история Войтана? - Мы знаем очень мало, - призналась Косутич. - Может, расскажешь все с самого начала? - Садись, - пригласил абориген, потянулся к сумке, достал оттуда глиняный кувшин. - Выпьешь? - Ребята, не возражаете? - Косутич оглянулась на стоявших позади товарищей. Ее сопровождали отделение Коберды, Поэртена и три племянника Корда. Каждому пехотинцу выдали вечный фонарик и зажигалку. - Вы пока погуляйте, поторгуйтесь. Посмотрим, что вы сумеете выручить. Я побуду здесь. - Оставить с вами кого-нибудь? - спросил сержант Коберда. Он говорил мягко, хотя и следовал очень строгому приказу. Косутич, приподняв бровь, посмотрела на торговца, тот в ответ хрюкнул. - Нет, - сказала она, качая головой. - Я хочу посидеть спокойно и посплетничать. Когда закончу, крикну вас, и двинемся вместе домой. - Слушаюсь! - ответил Коберда и помахал рукой подчиненным. Двумя рядами раньше он видел тут что-то вроде бара. - Мы будем неподалеку.
Поэртена увязался за Денатом. Он решил, что трех племянников Корда вполне можно считать «группой», а юный мардуканец клялся и божился, что может привести его в самый лучший местный ломбард. По обе стороны узкого прохода тянулись магазины и мастерские, их владельцы с любопытством смотрели на чужака. Молва о появлении землян расползлась по рынку, подобно плетям виноградной лозы; пинопцу оставалось только удивляться весьма скромным проявлениям этого самого любопытства. На большинстве планет, занятых человечеством, за чужаком давно уже по пятам ходила бы толпа ребятишек. Кстати сказать, ни детей, ни женщин Поэртена в городе не заметил. - А где тутошние женщины? - спросил он Дената, догоняя его на очередном повороте. Он уже понял, что если случайно отстанет, найти обратную дорогу будет нелегко. - Сидящие-в-дерьме держат их взаперти, - с хрюкающим смешком ответил юный дикарь. - И детей тоже. Глупый обычай. - Ишь ты, как ты местных-то любишь, прям любо-дорого глядеть, - закашлялся смехом Поэртена. - Ха! - сплюнул Денат и сделал издевательский жест. - Сидящие-в-дерьме хороши только для того, чтобы убивать их. Но если мы убьем одного, нож повернется против нас. - Э-эх, - кивнул Поэртена. - Я так понимаю, они быстренько устроят честный суд и перережут тебе глотку. - Нет. - Денат на мгновение приостановился, приглядываясь к магазинчикам. - Закон города не имеет над нами власти. Если мы нарушаем закон города, нас возвращают племени. Но за убийство племя ответит ножом еще скорей, чем город. И любого горожанина, который нарушит наш закон, мы отдаем городу. Наш Народ судит нас строже, чем судил бы город, а город судит своих людей беспощадно... Ага! - Он, очевидно, нашел нужный ориентир. - Нам сюда. Уже близко. - Погодь. Выходит, городские кокнут своих, если те нарушат ваш закон. Да зачем им такое? - Поэртена был смущен до глубины души. - Затем, что если они этого не сделают, - раздался за его спиной голос Тратана, - мы сравняем их город с дерьмом, на котором он стоит. Денат рассмеялся, но руки его сложились в жест согласия. - Они не смеют заходить в оскорблениях слишком далеко, иначе мы нападем на них. Или на их лагерь в лесу, , на всех, кого не защищают стены, и они не осмелятся больше шагнуть за ворота. Но они тоже могут напасть на нас и на наши деревни. Мы уже воевали однажды - когда город только начал расти, - и это было ужасно и для них, и для нас. Теперь мы храним мир. - До с-с-с-сего дня, - с шипением сказал Тратан. - До нынешних дней, - согласился Денат. - Мы пришли. Этот ломбард, на первый взгляд, ничем не выделялся из общего ряда, разве что был чуть поменьше соседних магазинчиков, подпиравших его с обеих сторон. Он был выстроен из крепкого тяжелого дерева, занимал всего метров пять в глубину, но интерьер был виден плохо, потому что вход наполовину закрывала кожаная завеса. Внутри в тусклом освещении с трудом угадывались груды кож и штабеля коробок, и, кажется, еще больше товаров громоздилось на широкой кожаной подстилке перед входом, сужая и без того узкий проход торгового ряда. Больше всего этот склад напоминал сорочье гнездо. Здесь были наконечники копий, украшения (от изящных и дорогих до сущего хлама), инструменты для обработки металла и древесины, чаши и блюда, яркие медные канделябры, кожаные и деревянные шкатулки (попадались и богато украшенные), банки со специями и бог знает что еще в невероятных количествах. Посередине всего этого хаоса сидела очень старая скользкая тварь. Кончик правого рога у нее был обломан, слизь частично пересохла и покрылась нездоровыми пятнами, но глаза сверкали живостью и любопытством. - Денат! - Торговец со скрипом поднялся на ноги. - Ты всегда приносишь мне что-нибудь интересное, - продолжил он, не сводя глаз с землянина. - Пришло хорошее время для торговли, Пратол, - рассмеялся дикарь. - Я кое-что принес, но мой друг хочет показать тебе совсем особенные вещи. - О, конечно! - Торговец живо достал из сундучка бутылку и несколько чашечек. - Давайте поглядим, что вы принесли. Я знаю, ты меня обманешь, ты всегда меня обманываешь, но если ты пообещаешь не отбирать все мои деньги, может, нам и удастся ударить по рукам. - Так говоришь, будто мы тя обчистить собираемся, - захихикал Поэртена. Он наконец чувствовал себя как дома.

ГЛАВА 28

Таверна - широкий навес, открытый на все четыре стороны, - расположилась на площади, отделявшей рынок от жилого квартала. Шеренга перевернутых бочек служила барной стойкой, позади нее на большой жаровне готовили на закуску неведомых зверей. Под тентом были расставлены длинные столы, за которыми мардуканцы с удовольствием лопали всякие кушанья из ячмериса, мяса и овощей. Всю остальную площадь естественным образом захлестывали торговые волны - в виде тележек, раскладных столиков, ковриков, разносчиков и переносных прилавков. Собственно, и площадью эту площадку можно было назвать с известной долей условности, никто ее не планировал и не разбивал, просто между зданием Великого Дома, складом, рынком и канавой оставалось свободное место. К площади вели две дороги - мимо склада и мимо здания Великого Дома. На глаза то и дело попадались стражники в кожаных доспехах, вооруженные и наглые. Они вышагивали с таким видом, будто все здесь принадлежит им, - и, вероятно, у них были на то основания. Вряд ли им доводилось платить за все, что они брали без спросу. Торговцы настороженно следили за каждым их движением. Командир отделения отвлекся от острого супа, напоминающего рыбный, и помахал появившемуся невдалеке Поэртене. Оружейный мастер вышагивал рядом с незнакомой скользкой тварью, судя по коже, очень старой, и вид у пинопца был на редкость довольный. - Наше вам, капрал, - сказал Поэртена. Местные столы, за которыми полагалось есть стоя, для маленького пинопца вполне могли бы сойти за навес от дождя, стоило только чуть-чуть нагнуть голову. Не долго думая, он подкатил пустую бочку, поставил на попа и, обеспечив себя таким образом подходящим стулом, взгромоздился сверху. - Чё лопам? - спросил он. - Какое-то горячее дерьмо, - сказал Андраш, взял кувшин пива и опрокинул в рот. - Я не знаю, что они сюда понапихали, но оно горячее, горячее, горячее, горячее! - Вась-вась. - Поэртена сполз с бочки и направился к бару. - Я договорился с хозяином, - сказал вдогонку Коберда. - Он всех нас кормит бесплатно за один фонарик. - Айя! - Незнакомая скользкая тварь схватилась за голову. - Что я слышу! Схожу узнаю, нельзя ли и меня включить в вашу сделку. Денат рассмеялся, взял со стола кувшин, взболтал, отпил глоток и поморщился. - Пах! Моча дерьмаков! - Уж получше, чем тот отвар из гнилой требухи, который вы считаете пивом, - радостно оскалил зубы гранатометчик Эллерс, откусил кусок мяса и запил. - Тут хотя бы ячмень чувствуется. - Эй-эй, - запротестовал Кранла, третий из племянников Корда, - мы всего-то хотим, чтобы у напитка был вкус. - Вкус, ага, - согласился Эллерс. - Значит, вы для вкуса скипидар добавляете? Вернулся Поэртена, поставил большое блюдо на столешницу, сделанную из толстой цельной доски черного цвета. Люди расселись с торца длинного стола, рядом устроились племянники Корда и тут же принялись таскать с тарелки кусочки горячего мяса. Гарниром служили ломтики фруктов и нарезанные корнеплоды, нечто среднее между сладким и обычным картофелем. Земляне такое еще не пробовали. - Пахнет хорошо. Перуц, - отметил Денат, отправляя в рот кусочек щедро приправленного мяса. Закрыл рот - и тут же разинул с утробным звуком, не в силах вдохнуть. Поспешно схватился за кувшин с пивом, сделал огромный глоток и резко выдохнул. - Х-хэ! Айя! Я понял: это не такое уж гадкое пиво, - прохрипел он.
- Где вы, Коберда? - спросила Косутич по коммуникатору. - Отделение заканчивает обедать, сержант-майор, - доложил сержант, складывая карты на стол и оглядываясь. Морпехи давно разбрелись по соседним столам. Жара усилилась, и многие мардуканцы ушли в поисках прохлады. Впрочем, под навесом было не так уж плохо: всего сорок три градуса по Цельсию. Поэртена начал партию в покер. Он, похоже, удачно сторговал старому мардуканскому торговцу парочку зажигалок и фонариков, и теперь старик пытался взять реванш... в игре, в которую прежде никогда не играл. Коберда собрал карты и с отвращением заглянул в них. Поэртена обменял ему несколько имперских кредиток на местное серебро и медяшки. И по-хорошему, их бы следовало оставить в кармане. - Пас. Поэртена посмотрел поверх карт на старого мардуканца. Торговец посматривал то в карты, то на банк. - Повышаю, - решил он наконец. Подумал и бросил в банк купленный фонарик. - Он точно дороже, чем вся эта куча. - Лады, - улыбнулся Поэртена. - Или жратва на двенадцать рыл. - Айя! Не напоминай мне, - взвыл Пратол. - Над кумекать, - сказал пинопец. - А Коберда слил. - Ну... - протянул командир, гадая, на сколько удастся пинопцу развести прожженного ростовщика, - кто-то же должен. Поэртена еще раз поглядел в карты и покачал головой: - Пас. - Мне нравится эта игра, - захрюкал торговец и потянул все четыре руки к банку. - Лад-те, язви-т, - приговаривал Поэртена, тасуя карты. - Погодь еще. - Ха! - воскликнул вдруг Тратан. Парню хватило здравого смысла соскочить прежде, чем его оставили без ножа и копья, - ничего другого у него все равно не было. - Гляньте-ка на тех дерьмаковских девочек. Под навес вступили пять мардуканцев, вооруженных мечами, причем мечи они держали не в ножнах, а наголо. Мечи были длинные, прямые и тяжелые. Любой землянин посчитал бы этот меч двуручным. В отличие от виденных прежде стражников эти были полностью защищены глухими добротными кожаными доспехами с утолщенными наплечниками и нагрудником. Судя по всему, они охраняли одну-единственную безоружную скользкую тварь, державшуюся между ними. На шее у безоружного болтался на толстом шнурке небольшой кожаный кошель. Впрочем, и шнурку скользкая тварь не слишком доверяла, поскольку держалась за кошель обеими истинными руками. - Кто такий? - спросил Поэртена и взял карты с раздачи. Он был очень, очень, очень спокоен. - Стражи драгоценных камней, - ответил Пратол, сбрасывая две. - Девочки, - повторил Тратан. - Они так думают: если носишь шитую шкурку, ты бессмертен. - А я бы не возражал против такой шкурки. - Коберда один за другим поднимал пивные кувшины и встряхивал, в надежде найти такой, где еще что-нибудь осталось. - Если бы у Тальберт были такие доспехи, она бы сейчас была с нами. - Угу, - согласился Поэртена, взяв две карты после сброса. Игроков осталось всего трое, а для хорошего покера это маловато. Правда, Денат еще держался. Он продал Пратолу пару неплохих камешков за несколько серебряных монет. Сейчас эти монеты стояли на кону. Поэртена внимательно наблюдал за ним. Парень проверил, что ему пришло, и с отвращением бросил карты на стол: - Пас. Поэртена безрадостно заглянул в свои карты. Дуракам, однако, везет. - Повышаю, - сказал он, щелчком отправив в банк маленький лазурит, прекрасный ярко-синий камушек с тонкими прожилками. - Хм-м... - Пратол высыпал горстку серебра и добавил к ней такой же камешек, но побольше, овальный и отшлифованный. - Отвечаю и поднимаю. Поэртена прищурился на эту кучку, выкатил небольшой рубин. - Ну тож отвеча. И повышаю. Пратол подозрительно наклонил голову набок, затем достал крохотный сапфир и аккуратно положил сверкающую искорку синего огня на вершину общей кучки. Оба камешка были примерно одного качества, темноватые, но прозрачные. Драгоценные камни считались главным богатством этого региона, и сверкание в центре стола было лучшим тому доказательством. Поэртена достал сапфир и рубин, положил их рядышком. Затем оценивающе прищурился на общую кучку. - Слышь, банчок-то легковат, - сказал он. - Ладно. - Пратол бросил на стол несколько кусочков серебра и цитрин. - Теперь нормально. - Открываемся, - сказал Поэртена. - Четыре семерки. - Дерьмо! - Торговец шлепнул картами о столешницу. - Мне все равно нравится эта игра. - Я выхожу, - сказал Денат. - Мое оружие мне еще пригодится. - Почему же, юный дикарь? - раздался за спиной незнакомый голос. - Я буду счастлив продать тебе новое. Земляне оглянулись и как ужаленные повскакали с мест. Незаметно для них к столу подошли Косутич и мардуканский торговец, с которым она осталась поболтать. Сейчас оба наслаждались произведенным впечатлением. Коберда неловко откашлялся: - Сержант-майор, мы только... мы всего... - Накапливали энергию перед будущим походом? - понимающе спросила Косутич. - Расслабься, Коберда, ты сейчас весь потом изойдешь. Просто всегда держите одного человека на часах - и все дела. Мы пока еще не дома. Ясно? - Так точно, сержант-майор! - рявкнул он. Тут он заметил странный предмет, который Косутич несла на плече, и глаза его полезли на лоб. - Это то, что я думаю? - обалдело спросил он. - Ага. - Косутич вскинула меч повыше. Серый пасмурный свет немного приглушал серебряные и черные разводы, но с первого взгляда было ясно, что клинок - настоящее чудо. - Он мне чертовски нравится, но взяла я его для принца. Его делали для королевского сына, так что человеку он по руке. - Понимаю, - кивнул Коберда. - А как насчет другого оружия? - Увы, - ответил торговец-калека, взмахнув своим крюком, - это плохое место, если ищете много оружия и доспехов. Сюда отовсюду привозят редкости, чаще из Т'Кунзи, а иной раз даже древние вещи из Войтана, такие как этот меч. - Народ, знакомьтесь, это Т'Лин Тарг. Раньше был воином, но потерял руку и теперь продает мечи. - И копья, и ножи. Любые вещи, у которых есть что заточить. Обычно я продаю их охранникам торговцев драгоценными камнями да случайным отрядам наемников, - сказал Т'Лин, потирая пальцами заостренный рог с бронзовым навершием. - Иногда стражникам Великих Домов. В городе есть вольные торговцы камушками, а есть торговцы Домов. И правду сказать, - добавил он, - вольным торговцам иной раз туго приходится. - Пах! - воскликнул Пратол, отрываясь от изучения покерной колоды. Ему действительно пришлась по сердцу новая игра. Мардуканцы обычно играли в бабки, но покер оказался интереснее, он требовал умения не только играть, но и торговаться, а многое решала чистая удача. Замечательная игра! - В Великих Домах живут одни ублюдки, - продолжил ростовщик. - Они выжимают нас досуха, а потом присылают своих громил, и те разносят наши дома и лавки, чтобы заставить нас уйти из города. - Все знают, это случается куда чаще, чем можно стерпеть, - грустно подтвердил Т'Лин. - Это бич нашего города. И, словно точка в последней фразе, над площадью разнесся металлический звон. На дальнем краю ее схлестнулись две группы: отряд стражников соседнего Великого Дома и пятеро посторонних. Численный перевес был на стороне стражников, но им никак не удавалось его использовать. Пятерка, вторгшаяся на чужую территорию, была им явно не по зубам. Особенно выделялись двое, владевшие, кроме основного оружия, еще и короткими мечами. Оба держали их вспомогательной рукой и использовали главным образом для парирования ударов. Косутич даже удивилась, почему бы вместо этого им не взять небольшой круглый щит. Поскольку местные стражники упорно нападали на более опытных чужаков только один на один, как требовала мардуканская традиция, они, несмотря на численное преимущество, несли катастрофические потери. Косутич обратила внимание, что местные приемы обращения с копьем напоминают скорее штыковые удары. Во всяком случае, при парировании и обычной атаке движения примерно совпадали. Правда, у мардуканцев широко применялись и другие фехтовальные приемы, которые рядовые бойцы не изучают. Фехтовать винтовкой с примкнутым штыком не слишком удобно. Касания в этой драке случались довольно редко, но уж если случались, кровь из глубоких и широких ран текла в три ручья. И все же смертельными, несмотря на серьезность, эти ранения не были. Получив такое, стражник просто отступал в сторону, и на его место заступал следующий. Похоже, что чужим бойцам здесь нет равных, но когда уже не осталось сомнений, что стражники Дома проигрывают вчистую, главные ворота распахнулись, и оттуда вышла группа в тяжелых доспехах. - Ага! - воскликнул Т'Лин. - Будет что посмотреть. Чужаки - они из Криты, элитные бойцы, к ним набирают лучших из лучших. Они пришли сюда поглядеть, что за новых охранников завел себе Н'Джаа. Вот они своего и добились. Н'Джаа тоже брал лучших из лучших. Говорят, в городе они и правда лучшие. - Так «правда» или «говорят»? - уточнила Косутич. - Пожалуй, правда, - фыркнул торговец оружием. - Только это ничего не говорит. Местные мальчики-бугайчики только для горожан страшны. У них всей работы - долги выбивать да налоги для Дома Тан. Два отряда сблизились, рассредоточились, и началась битва. Новоприбывшие действительно знали свое дело, а тяжелая броня обеспечивала им лучшую защиту, поэтому длилась схватка яростно и недолго. Когда две схлестнувшиеся волны откатились друг от друга, на земле осталось по двое бойцов с каждой стороны, мертвые или очень тяжело раненные. Уцелевшие критские бойцы обратились в бегство, осыпаемые криками и насмешками противников. - Вот! Видела? - воскликнул Т'Лин. - Какой рипост К'Катал из второй позиции сделал, а! - Подожди, я не понимаю, что ты говоришь, - ответила Косутич и коснулась височной кости, чтобы включить зуммер. Без его помощи перевести на стандартный английский не получалось. - Что ты называешь второй позицией? - Удар наносится снизу, из такого положения, - показал Т'Лин нижней рукой. - Великолепный выпад! Только один раз я такой видел, в Па'алоте. Очень трудно его выполнить, ноги должны быть расположены только так и не иначе. Но если сумеешь отработать, отразить его почти невозможно. Он изобразил комбинацию и сморщился, поскольку резкое движение отозвалось в культе резкой болью. - Откуда ты все это знаешь? - спросил Коберда. - Я хочу сказать, ты тоже служил стражником? - Да, - сказал Т'Лин, и оживленность, делавшая его объяснения такими яркими, в одно мгновение угасла. - Но очень недолго. Дни сражений для меня окончены. - Он из Войтана, - тихо пояснила Косутич. - Я был подмастерьем оружейного мастера, - начал рассказ старый торговец. - Вместе с караваном я добирался в Т'ан К'тасс. И тут пришла весть, что кранолта спустились с гор и захватили все дальние города. Мы потеряли С'Ленну, сверкающий город лазури и меди. Мы потеряли прекрасный Х'нар, пожалуй, самый красивый город из всех, что я видел в своих скитаниях. Мы потеряли все города, выросшие вместе с далеким Войтаном. Но Войтан держался. Мы узнавали вести от тех немногих, кто ухитрился торговать с кранолта, не потеряв свои рога. Варвары раз за разом атаковали город, но стены Войтана высоки, а склады ломились от припасов. К тому же горожане, вопреки войне, сумели наладить торговлю с дальними городами. Т'ан К'тасс знал цену Войтану. Никто и нигде не умел делать такое оружие, какое ковали в Стальной гильдии Войтана. Никто больше не знал секретов «струящейся стали». В окрестностях Войтана добывали множество металлов, без которых не могли обходиться ни Т'ан К'тасс, ни другие южные города. Совет Т'ан К'тасса воззвал к другим городам и предложил оказать помощь Войтану и послать войска против кранолта. Но такое не делалось никогда. А другие города не увидели в том пользы для себя. Они, ничем не лучше кранолта, видели лишь богатство Войтана и смеялись над гибелью прекрасной земли. На лице старика отражалась горечь. Он говорил тихо - словно вглядываясь сквозь годы. - И король Па'алота, и этот вонючий Ку'Нкок - они оба отреклись от нас. Тогда Дом Ксийя еще не возвысился до королевского. Должен признаться, Ксийя тогда говорил в нашу пользу. Во всяком случае, мне так сказали. Я был среди тех, кого Т'ан К'тасс прислал просить помощи у короля Па'алота. Нам ответили, что каждое государство должно само справляться с несчастьями, и лишь от него самого зависит, выжить ему или умереть. Нас спросили: а что такого получили мы от Войтана, что должны теперь рисковать своими деньгами и ценностями? У меня не было ответа на этот вопрос... Он печально сложил вторые руки. - Я не мог ответить за моих владык. И тогда Т'ан К'тасс послал войска один. Мы встретились с кранолта в горах Дантара. - Он снова мягко хлопнул вторыми руками. - И потерпели поражение. Их было слишком много - как звезд в небе, как деревьев в лесу. И они все были свирепы, как они были свирепы! - Мы сражались весь день и еще один день, но не могли одержать победу. И вот мы не могли больше сражаться и отступили, сохраняя ряды. Но кранолта преследовали нас до самого Т'ан К'тасса. Они следовали за нами по пятам, куда бы мы ни шли. - И захватили и тот город тоже, - угрюмо заключила Косутич. - И еще два по соседству. И это последние известия о Войтане. Других никто уже не слышал. - Нас осталось совсем мало, - грустно сказал Т'Лин. - Главы Дома Т'ан сумели бежать, сохранив свои силы. Им удалось вывезти из Т'ан К'тасса большой груз специй. Теперь они преуспевают, открыли банковский бизнес. Мы иногда разговариваем. Есть и еще люди из Войтана, такие как я. Но нас мало. Очень мало. Совсем мало. - Мардуканец покачал головой. - Несколько человек. - А как давно это было? - спросил Коберда. - Я был молод, - ответил Т'Лин. - Давно. Очень давно. - Здесь нет времен года, - пояснила Косутич, пожимая плечами. - Солнца не видно. У них не принято вести счет времени, как это делаем мы. Можно только гадать, сколько им лет. - Подождите секундочку, - сообразила Босум. - Ведь это то самое место, куда мы собираемся идти! - Молодец, - с мрачной улыбкой сказала Косутич. - Угадала. Именно туда нам и надо топать. Прямиком через этих... кра... - Кранолта, - услужливо подсказал Поэртена. - Угу. Именно этих ублюдков, - рассмеялась Косутич. - Так что получше следи за своим плазмометом, боец. Мой тебе совет. - Поняла, - отреагировала капрал, недавно поступившая в роту. - Без проблем.

ГЛАВА 29

Роджер неторопливо взмахнул клинком, пытаясь припомнить мускульные ощущения. - Что это? - спросил Корд. Шаман понемногу учил принца полузабытым уже с юности приемам обращения с мечом, но это движение было ему совершенно незнакомо. - Когда я учился в школе, я целый семестр занимался боевым искусством, которое называется кендо, - ответил Роджер, сосредоточенно хмурясь. Он чувствовал, что ставит ноги неправильно. - Не могу вспомнить, как я делал это упражнение. Он попытался исправить положение конечностей, но снова ошибся и в раздражении мысленно зарычал. Ему казалось, что призраки Роджера Третьего и его многочисленных потомков, помешанных на истории, издевательски ржут сейчас над его усилиями. В свое время он зубами и ногтями выгрызал себе право не посещать тренировки. В качестве официальной причины он указывал, что кендо отвлекает его от других занятий, но на самом деле - и он постарался довести это до сведения матери - он просто не желал подчиняться их дурацким традициям. Это был его маленький триумф, один из немногих, и он бережно хранил память о нем, особенно драгоценную с тех пор, как мать сдалась и махнула на него рукой. Конечно, все это было давно, а сейчас ситуация в корне изменилась. Корд присмотрелся к позиции принца. То, что у мардуканцев было четыре руки, автоматически означало, что не только конструкция оружия, но и многие приемы обращения с ним существенно различались. Но, несмотря на различия в деталях и незавершенность приема, который пытался вспомнить Роджер, Корд безошибочно распознал технику, значительно более совершенную, чем та, с которой он был знаком. Они занимались упражнениями с мечом, добытым Евой Косутич, уже два дня. Отряд тем временем отдыхал, а командиры дожидались появления новой информации. Порой в зал заходил Панэ, понаблюдать за работой Корда и подсказать что-нибудь полезное. Старая скользкая тварь стала для принца чем-то много большим, нежели инструктором по фехтованию. Возможно, именно в таком наставнике принц и нуждался всю свою жизнь. - Дело всегда в равновесии, юный принц, - сказал мардуканец, обходя вокруг Роджера, выполняющего ката. - Ты опять потерял центр тяжести. Роджер замер, шаман присмотрелся к положению его ног, хрюкнул и концом копья чуть пододвинул одну ступню. - Попробуй так, - скомандовал он. Роджер шагнул вперед в начальном движении ката и расплылся в улыбке. - У тебя опять получилось, старый колдун. - Ты должен научиться держать равновесие, - сказал мардуканец, клацнув зубами. - Если нет равновесия, все становится труднее. Если равновесие есть, не обязательно все станет легко. Но будет легче, чем без него. Он оглянулся - в зал вошел рядовой Крафт. Тренировочный зал был расположен довольно далеко от гостевых покоев, и у входа дежурило отделение морпехов. Стрелок побарабанил пальцами по своему шлему в знак того, что получил сообщение. - Капитан Панэ хотел бы с вами встретиться, ваше высочество. Когда вам будет удобно и как можно раньше. Роджер, недовольный тем, что ему помешали, открыл рот, чтобы ответить сердитой колкостью. Мардуканец положил руку ему на плечо, и рот сам собой закрылся. - Мы придем немедля, - сказал мардуканец. - Будь добр, передай капитану наилучшие пожелания от принца. Крафт кивнул и ретировался. Когда дверь за ним закрылась, Корд разразился хрюкающим смехом. - Центр тяжести, юный принц, помни о нем. Мудрый монарх всегда слушает своих генералов - в делах войны, своих министров - в делах государства и своих подданных - в делах людей. - Ха! - изумился Роджер. - Откуда ты это выкопал? - Так писал мудрец К'ланда, - пожав плечами, пояснил варвар. - Слушай, какого дьявола ты вернулся в свои джунгли? - спросил Роджер, вытаскивая платок, чтобы стереть с лица следы напряженной работы. Он недавно обнаружил, что шаман начитан не хуже любого из мудрецов и ученых, живших в Ку'Нкоке. И именно поэтому - не в последнюю очередь - Ксийя Кан с таким вниманием выслушивал все заявления дикарского шамана. Уж кем-кем, а тупым варваром Корда явно не считали. - У меня были обязанности и долг перед племенем, - ответил он, складывая ложные руки в мардуканское «пожатие плечами». - Племени требовался шаман. А я - шаман. - Надеюсь, Телтан оправдает твое доверие. Роджер встряхнул платком, удалив почти всю собранную на него грязь. Платок - а вернее, «вытиралка» из стандартного морпеховского снаряжения - легко удалял грязь, раскраску и грим практически с любой поверхности и так же легко очищался для повторного использования. К несчастью, рано или поздно «вытиралки» изнашивались. Вскоре землянам придется искать для них замену, а это будет не просто. Купаться у мардуканцев не принято. Им это и ни к чему, слизистое покрытие не нуждается ни в шампуне, ни в мыле. Здесь водились какие-то чистящие средства для оружия и снаряжения, но очень резкие. Вероятно, попытка принять с их помощью ванну окажется весьма... памятной. Роджер подозревал, что с тем же успехом можно вымыться средством для чистки кафеля. Были и другие сходные проблемы. Чудовищная жара в сочетании с такой же чудовищной влажностью начала выводить из строя оборудование. У нескольких пехотинцев уже отказали шлемы, двум плазмометам Поэртена, поколдовав, все же вынес смертный приговор... А ведь чем дальше, тем хуже. Роджер порой гадал: во что они превратятся в конце пути? Будут одеваться в шкуры и размахивать мечами, пусть даже и такими, как тот, который он сейчас бережно вкладывает в ножны? Эти мысли становились особенно неприятными, когда он вспоминал, что конечной целью их долгого похода будет укрепленный космопорт. - Каждый из нас должен встречать испытание лицом к лицу, - сказал Корд. Роджер внезапно понял, что шаман отвечает, казалось бы, на его реплику по поводу Телтана, но имеет в виду нечто большее - словно он умудрился прочитать мысли своего ази. - Жизнь каждого человека состоит из испытаний. Мы побеждаем в них или склоняемся перед ними, - мягко произнес шаман. - Так о нас судят.
Офицеры и сержанты расположились на подушках, разбросанных по полу в отведенной под штабное помещение комнате. Они собрались вместе впервые с того дня, когда брошенные катера затерялись в пустыне. Роджер с молчаливой насмешкой думал, что могла бы натворить в этой комнате одна-единственная граната. Впрочем, все гранаты в этом полушарии находились в руках морских пехотинцев, которые на данный момент целиком и полностью подчинялись непосредственным начальникам и вышестоящим командирам. Во всяком случае, до капитана Панэ включительно. Капитан, кстати, вытянувшись, как на параде, стоял у дальней стенки. Последний из запоздавших, лейтенант Ясько, занял свое место. Панэ подождал еще немного, чтобы все успели включить свои планшеты, и неторопливо откашлялся. - Лейтенант Гулия и сержант Джулиан провели обработку данных, полученных с помощью подслушивающих устройств, и готовы доложить нам, с чем мы здесь столкнулись. По предложению лейтенанта Гулии информацию представит сержант Джулиан. Прошу. Как ни старался Джулиан забиться поглубже в угол, чтобы остаться незамеченным, пришлось ему подниматься на ноги и топать к условной трибуне, предоставленной командиром. Обычно неукротимый и жизнерадостный, Джулиан сейчас выглядел несчастным и больным. Он окинул аудиторию взглядом, откинул крышку планшета, нажал кнопку. - Леди и джентльмены, - начал он, поглядывая на Корда, пристроившегося за спиной принца Роджера, - наш доклад основан на нескольких источниках помимо «жучков», но все источники, независимо друг от друга, приводят нас к единому ясному выводу: мы угодили в сущее змеиное гнездо. В городе существует несколько партий, или фракций, преследующих те или иные, зачастую пересекающиеся цели. Не думаю, что хотя бы один из местных жителей, включая короля, имеет представление о том, какое дикое количество заговоров и контрзаговоров здесь понакручено. Нас из них должен интересовать только один - тот, что касается проблемы с лесорубами. Почему все-таки лесорубы, несмотря на угрозы со стороны племени Корда, продолжают нарушать договор. Он вопросительно посмотрел на лейтенанта, но Гулия просто кивнул и махнул рукой: продолжай, мол. - Так получилось, - вздохнув, сказал Джулиан, - что лейтенант и я видим ясную возможность обернуть ситуацию в нашу пользу. Вот что следует сделать...
- Вы не могли бы объяснить мне все это еще раз? - осторожно попросил король. Пробиться сквозь протокол, чтобы устроить аудиенцию, тем более срочную, оказалось нелегким делом. В конечном счете список участников, допущенных к Ксийя Кану, выглядел так: Роджер, О'Кейси, Панэ, Х'Налл Грак, начальник королевской гвардии (и единственный человек в зале, открыто носивший оружие), и сержант Джулиан. Последнему отдали предпочтение перед лейтенантом разведки по настоянию самого Гулии, поскольку именно Джулиан придумал, как выкрутиться из сложившегося положения. - Вы попали в то, что у меня на родине называют роктуа, ваше величество. - Джулиан пытался найти новые слова для объяснения. - Это такая сложно приготовленная и довольно противная еда с очень сильным неприятным запахом. Три Великих Дома организовали против вас хитрый заговор. Они через посредников посылают в джунгли лесорубов и охотников нарушать договор с Нашим Народом. Кроме того, они подменили качественные товары в двух последних поставках на негодные, хорошо зная, что Народ придет в ярость. Одновременно они противостоят вашим требованиям усилить защиту города, поскольку собираются захватить в нем власть с помощью отряда кранолта. - Вот этого, боюсь, я совершенно не понимаю, - признался король. - Даже Си'Ртена не может быть настолько глуп, чтобы верить, что они смогут удержать кранолта под контролем после того, как те ворвутся в город. Или все-таки может? - Говоря по-простому, - вмешалась О'Кейси, - именно так они и думают. Отряд кранолта, который они наняли для этих целей, не очень велик, всего несколько сотен человек, и большей частью все они будут сражаться с Нашим Народом, то есть за стенами города. Правда, им обещали отдать часть города на разграбление, в частности тот рынок, где находятся лавки и магазины вольных торговцев. Заговорщики уверены, что сумеют удержать грабежи в границах рынка и окружающих малых Домов. Возможно, пострадают и один-два Великих Дома, не участвующих в заговоре. Впрочем, в конечном счете заговорщики от этого только выиграют. - Они обезумели! - прорычал Грак. Старый, весь покрытый шрамами солдат был в бешенстве. - Если кранолта оставят здесь хоть пару камней, стоящих один на другом, так лишь для того только, чтобы остальным племенам клана было чем поразвлечься. - Вообще-то и да... и нет, - сказал Джулиан. - Мы выяснили некоторые принципиально новые данные относительно кранолта. Судя по всему, Войтан все-таки пал, но в процессе завоеваний численность кранолта резко уменьшилась. Клан стал сравнительно небольшим и с момента падения Войтана, кажется, вошел в период застоя. - Сержант-разведчик пожал плечами. - Впрочем, даже с учетом всего сказанного соотношение сил следует признать... неблагоприятным для нас. Грак перевел компьютерную речь в привычные для себя слова и захрюкал: - Неблагоприятным. Хорошо сказал. Но чем, по их мнению, будем все это время заняты мы, а? В то самое время, когда они планируют впустить кранолта в городские ворота? - Они полагают, генерал, - заговорил Панэ, - что в это время почти все вы будете уже мертвы. Королевская гвардия обязана защищать город, следовательно, вам придется сражаться с Нашим Народом. А потом налетит кранолта, перебьет выживших с обеих сторон, уничтожит конкурирующие малые Дома и ограбит вольных торговцев. А король, прежде пользовавшийся поддержкой всех этих сил, лишится и этой поддержки, и всей своей гвардии. Может быть, ему и удастся удержать свой замок, но, скорее всего, он станет жертвой уцелевших гвардейцев. - Как приятно все это слышать, - спокойно сказал король. - Мне было бы еще приятнее услышать, откуда вам все это известно. Земляне заранее обсудили между собой, как отвечать на этот неудобный вопрос, который неминуемо должен был прозвучать на аудиенции, и удовлетворившего всех ответа так и не нашли. Панэ поначалу настаивал даже на том, чтобы избегать всех деталей, которые могли бы навести аборигенов на мысли о возможностях разведки чужаков, а тем более - подсказать, как можно ее обмануть. Самым скользким был напрашивающийся вывод: если они так удачно шпионили за Великими Домами, король наверняка задумается, а не шпионят ли они и за ним самим... Конец спору положила О'Кейси при поддержке Евы Косутич. По имперским стандартам Ку'Нкок и его монарх были примитивными, но отказывать на этом основании Ксийя Кану в прозорливости было непозволительной глупостью. Независимо от того, что они ему скажут, он все равно заподозрит, что они шпионят и за ним тоже, а значит, бессмысленно скрывать этот очевидный факт. С другой стороны, они нуждались в доверии короля, а потому следовало доказать ему, что собранная ими информация, казалось бы совершенно недоступная для пришельцев, абсолютно надежна. Джулиан посмотрел Ксийя Кану прямо в глаза. - Ваше величество, - сказал он, - мы узнали все это с помощью средств, которые называем «техническими». Король вслушался в перевод, старательно воспроизведенный зуммером сержанта, и возмущенно заворчал: - «Посредством помпы»?! Что это значит, во имя Девяти залов Кратчу?! - Боюсь, наш переводчик не справился с объяснением, о король, - заговорил Роджер. Слыша непривычные вежливые интонации в голосе принца, Панэ невольно улыбнулся. - Видишь ли, ваши ирригационные системы и помпы нуждаются в обслуживании умелыми механиками. Поэтому устройство, которое переводит наши слова, выбрало этот термин, чтобы обозначить нечто такое, что тоже требует умелых специалистов, которых приходится долго обучать. Со всем уважением к тебе, о король, должен заметить: ты ведь видел наши мультиножи и другие вещи. Могут ли твои ремесленники скопировать их? Или хотя бы объяснить, как они работают? - Нет. Признание не доставило королю никакого удовольствия, но он ответил без колебаний. - Это потому, что наших ремесленников учат таким умениям, о существовании которых ваши даже не подозревают, - выступила вперед О'Кейси, вспомнив, что в число ее обязанностей входит и дипломатия. - И вот эти самые ремесленники создали для нас устройства, с помощью которых можно видеть и слышать на большом расстоянии, оставаясь при этом незамеченными. - У вас есть механические шпионы? - Король задумчивым взглядом обвел аудиенц-зал и снова пристально посмотрел на О'Кейси. - Ну, можно сказать и так... - Какое изумительное преимущество!.. Если, конечно, это правда. И если вы точно пересказали мне то, что они узнали. - Вы мудрый король, ваше величество, - спокойно сказал Панэ, - и вы легко можете рассудить, выгодно ли нам вас обманывать. Но мы почти уверены, что теперь, когда мы рассказали вам все, что выяснили, вы сможете проверить, так ли это - при этом не выдав вашим врагам своих подозрений. Король немного подумал и перевел взгляд на Грака. Старый солдат всплеснул руками, скрестил их жестом согласия и всем телом повернулся к землянам. - Да, - просто ответил он. - Если все подтвердится, для нас уже не важно будет, каким образом вы все это разведали, - сказал король капитану Панэ. - Важнее другой вопрос: если все обстоит именно так, как вы говорите, то что же нам делать? - На самом деле, - ответил Панэ с мрачной усмешкой, - это как раз довольно просто, ваше величество. - Мы всех их убьем, - сказал Джулиан. - И пусть боги потом разбирают, кто из них чей, - фыркнул Грак. - Да, я понял. Но как мы это сделаем? Три Великих Дома против королевской гвардии все-таки... как ты сказал это слово? - Неблагоприятное соотношение сил, - подсказал сержант. - На самом деле силы как раз примерно равны: за вас - преимущество единого командования, против них - проклятие всех заговорщиков, которые не могут доверять никому, в том числе и друг другу. Правда, они уже давно готовятся к перевороту, так что шансы надрать им задницу у вас примерно пятьдесят на пятьдесят. Однако, ваше величество, генерал Грак, обратите внимание. Здесь имеет место некоторое стечение обстоятельств. Чтобы продолжить наше путешествие через континент, мы нуждаемся в продовольствии, снаряжении и транспорте. Еще короче: мы нуждаемся в финансировании. - А вы нуждаетесь в силе, способной сокрушить заговорщиков, - мягко вклинилась О'Кейси. - И наш отряд может предоставить вам эту силу. Мы обезвредим заговор, представим вам все доказательства, с помощью которых вы сможете уличить виновных в том, что они собирались привести в город кранолта, укажем вам все Дома, которые участвовали в интригах с лесорубами, и добьемся от всех уступок в вашу пользу. В качестве вознаграждения мы сохраним за собой часть репараций, а вы поддержите нас своим авторитетом, с тем чтобы мы получили все товары и услуги, в которых нуждаемся. - В самом деле, все к взаимной выгоде, - пробормотал король, потирая рог. - Если, конечно, этот заговор существует. - Он существует, - сказал Панэ. - И тем не менее во что бы то ни стало найдите подтверждение нашей информации. Прошу вас об этом. Тем временем мы могли бы начать спарринг-тренировки наших солдат с вашими гвардейцами по овладению здешним оружием. Под этим прикрытием они будут учиться действовать слаженно. Но мы были бы очень признательны вам, ваше величество, если бы вы поспешили. У нас есть основания нанести удар прежде, чем состоится аукцион, который мы объявили. Нам известно, что Великие Дома сговорились и по этому поводу. Они собираются сбить цены, - нехотя признался капитан. - Да, это они могут, - хихикнул Ксийя Кан. - Не беспокойтесь. Я проведу расследование немедленно, и если подтвердится, в частности, что заговорщики планировали впустить в город кранолта, мы начнем действовать даже быстрее, чем вы думаете. - Но помимо этого, - заговорил Роджер, - сохраняется проблема с лесом. Кризис, который использовали в своих целях заговорщики, возник не по их вине, он существовал и прежде. Панэ был прежде всего профессионалом, великолепно обученным и безукоризненно тренированным. И только поэтому он не подскочил до потолка и не испепелил принца взглядом на месте. Роджер очень удачно вмешался в разговор, когда потребовалось объяснить, как работают «механические шпионы», но сейчас он сделал именно то, что на предварительном совещании было признано преждевременным: потребовал удовлетворения. Нет, конечно, он был принцем, то есть самым главным среди землян согласно официальному статусу, кроме того, у него обнаружился несомненный талант к местному языку, что тоже следовало принять во внимание. Но никому даже в голову не приходило, что его высочество решит самостоятельно затронуть скользкую тему. Собственно, они даже не обсуждали, каким образом можно возместить ущерб племени Корда. Что бы ни сказал сейчас принц, это будет чистой воды экспромт. Капитан стиснул зубы и напомнил себе, что отрывать принцам головы категорически запрещается. Во всяком случае, в присутствии посторонних. Ему оставалось только молиться, чтобы юный идиот своими сумасбродными идеями не угробил все дело как раз тогда, когда оно пошло на лад. - Это правда, - с недовольным шипением подтвердил Ксийя Кан. - Он существовал и прежде. В противном случае они не смогли бы воспользоваться им так эффективно. Но, чтобы выжить, Ку'Нкоку нужен новый источник древесины. На тех землях, которые отданы нам по договору, запасы древесины уже истощились. Другой берег удерживают за собой кранолта. Ни один лесоруб, переправившийся на их сторону, не вернулся обратно. Мы должны найти какое-то решение. Бессмысленно бороться с заговором, если кс'нтай все равно нападут на город. - Насколько я понимаю, - подхватил Роджер, - большую часть дерева, за исключением строительства домов, вы используете для приготовления пищи и в работе ремесленников. Вы делаете древесный уголь, правильно? - Это так, - ответил Грак. - Почти весь лес сгорает в кострах и превращается в уголь. - Но ведь вам все равно, какой уголь использовать? Можно ведь и каменный? - спросил Роджер, дергая вплетенный в волосы шнурок. - Каменный уголь? - Жест Ксийя Кана соответствовал нахмуренным бровям. - Наверное, да. Во всяком случае в других городах уголь в ходу. Но поблизости нет залежей угля. - На самом деле есть, - усмехнулся Роджер. - По ту сторону земель Нашего Народа. Вверх по течению реки от деревни Корда, в горах. Я видел там и другие залежи полезных минералов, а чуть ниже того места, где выходит на поверхность уголь, как раз недалеко от деревни Корда, река становится судоходной. - А значит, уголь можно доставить в деревню на флар-та, - задумчиво произнес король, - затем перегрузить на суда и привезти в город. Но я слышал об этой долине. Там кишмя кишат ядэны. Кто же окажется настолько глуп, что согласится отправиться туда копать шахты? - Я вот думаю, - сказал Роджер с холодной улыбкой, - почему бы не начать с семей, устроивших заговор, и их стражников? На этот раз Панэ не выдержал и все-таки оглянулся на принца, но не с раздражением, а в искреннем удивлении. Он никогда не слышал, чтобы Роджер разговаривал таким тоном. Пожалуй, никто из прежних знакомых принца не подозревал, что в нем скрыта подобная безжалостность. В его голосе не было жестокости, только холод, только пронзительный, жгучий холод. Капитан вдруг понял, что когда мальчишка произносил последнее предложение, он вдруг стал чертовски похож на свою пра- (сколько там этих «пра»?) - бабушку Миранду Первую. Она славилась абсолютным отсутствием жалости к поверженным врагам. Конечно, для развития таких склонностей требуется соответствующее поле деятельности, но первый звоночек - налицо. Теперь хорошо бы как-то выкрутиться из положения. Между тем король вовсе не рассердился. Хрюкнув, он переглянулся со своим генералом, снова посмотрел на Роджера и хлопнул в ладоши в знак согласия. - Какое изящное решение, юный принц. Когда-нибудь ты станешь превосходным королем. Знаешь, я обратил внимание: если у тебя есть одна серьезная проблема, ее разрешить никак не удается, но если проблем много, они начинают решать друг друга. Вот смотри: мы здесь имеем заговор, который нужно разрушить, настоятельную необходимость сделать это и руки, способные управиться с задачей. Замечательно! - Ну и для того чтобы свести концы с концами, вам понадобится помощь моих офицеров, - добавил Панэ. - Кроме того, думать и действовать надо быстро. - Согласен, - ответил король. - Но мы не сделаем ни одного движения, пока я не получу подтверждения вашим словам. - Как скажешь, о король, - ответил за всех Роджер. - Мы здесь, чтобы служить, - сардонически закончил он.
По дороге к гостевым покоям Роджер вдруг заметил, что, кроме капитана Панэ, рядом никого нет. Он огляделся по сторонам, убедился в том, что в поле зрения не осталось ни одного морпеха, и вздохнул. - По крайней мере мамочке с такими заговорщиками возиться не приходится, - сказал он. - Я бы рехнулся, если бы каждый божий день сталкивался с ублюдками и предателями вроде Н'Джаа и Кесселота. Панэ затормозил так резко, будто схлопотал пулю из бисерного ружья. Принц проскочил лишних шага полтора, прежде чем заметил это, повернулся к капитану и напоролся на его пронзительный взгляд. - Ну что? Что я такого сказал на сей раз? Он понял, что опять каким-то образом расстроил офицера, но не мог сообразить, как это получилось. Панэ задержал дыхание. Несколько мгновений он мог только трясти головой, начисто утратив дар речи перед лицом столь поразительной наивности. Одновременно он пытался решить, не разыгрывает ли его принц. Не может же быть, чтобы юный идиот и вправду был слеп, как крот! Но, поразмыслив, решил, что с принца станется. А значит, лучше всего - сказать ему сейчас чистую правду. - Послушайте, вы... Он успел остановиться за мгновение до того, как назвал принца идиотом. Откашлялся. - Ваше высочество, - продолжил он подчеркнуто спокойным голосом, - ее величество ваша мать имеет дело с самыми византийскими заговорами по десять раз на дню в течение рабочей недели и еще дважды в день по воскресеньям. И если бы она была здесь, я, черт, даю голову на отсечение, что она нашла бы лучший выход из положения. Она нашла бы способ подчинить все Дома нынешнему королю так, чтобы они сами пожелали подчиниться ему, и как бы я хотел, будь все проклято, чтобы у нас получилось хоть что-то похожее. Однако в теперешней ситуации нам предстоит выступить в роли молота возмездия - и убивать невинных. И я не испытываю от этого радости. К несчастью, мы не так умны, как ее величество императрица, поэтому нам придется выкарабкиваться, как умеем, и надеяться, что она, пока мы добираемся домой, уж как-нибудь управится с тем дерьмом, которое попадается ей на дороге. Роджер смотрел на него во все глаза. Морской пехотинец с горечью шмыгнул носом. Что бы принц ни думал, капитан слишком хорошо знал, как много лжи кроется под сияющими одеждами Империи Человечества. По долгу службы он имел доступ к разведданным, заведомо недоступным и для более высокопоставленных офицеров. - Выдумаете, я преувеличиваю, ваше высочество? - требовательно спросил он. - - Отнюдь нет. Ради бога, проснитесь, придите в себя! Вы, может, думаете, что мы попали сюда, на солнечный Мардук, потому что хотели этого? Вы думаете, что «Деглопер» столкнулся с незначительными техническими проблемами, не имеющими ничего общего с вашим присутствием? Ваше высочество, кто-то внедрил на наш проклятый корабль зумби, кто-то забросил нас на эту богом забытую планету, и даю вам голову на отсечение, это был не Н'Джаа!

ГЛАВА 30

Джулиан разглядывал площадь, залитую полночной темнотой и дождем. Вообще-то благодаря приборам, встроенным в шлем силового скафандра, все было видно так же ясно, как днем, да и смотреть-то особенно не на что. Таверна уже закрылась, продавцы еды сложили свои пожитки и разошлись по домам. Вроде бы так и должно быть. В сумерках улицы города всегда пустеют. Но в сегодняшней пустоте чувствовалось нечто жуткое. Ни единое, даже случайное движение не нарушало мертвую неподвижность, и задолго до того, как затих утомленный рынок, ставни окрестных домов наглухо позакрывались. Ясное дело, простой люд крестцом учуял недоброе. Королю понадобился всего один день, чтобы убедиться в точности разведданных, представленных его гостями. Опытные лесники осмотрели местность, указанную землянами, и обнаружили там отряд кранолта, готовый по первому слову напасть на город. Это решило дело. Других подтверждений королю не понадобилось. Он снова созвал городской совет, назначив заседание на сегодняшнюю ночь. В данную минуту, согласно последним сообщениям разведки, советники собрались на торжественный ужин, а все три взвода выдвинулись на позиции и приготовились к атаке. Подчиненных Джулиана вместе с их силовыми скафандрами равномерно распределили по всем взводам. Поскольку против низкоскоростного оружия - то бишь мечей и копий - «хамелеоны» никакой защиты не давали, капитан Панэ решил на всех трех направлениях поставить на острие атаки практически неуязвимых бойцов. И вот теперь Джулиан стоял перед воротами резиденции Н'Джаа, изучая обстановку, прикидывая, на сколько хватит заряда аккумуляторов, и гадая, не найдется ли в конечном счете на этой треклятой планете оружия, способного повредить хромстеновую броню. - Проверка готовности по оперативным группам, - сказал коммуникатор. Прибор, принесший издалека голос лейтенанта Савато, превратил его в холодное, бесчувственное скрежетание - словно говорил не человек, а компьютер. - Группа «Н'Джаа» на позиции, - доложил сержант Чжин. Позаботиться о Н'Джаа поручили третьему взводу, поскольку это самый многочисленный и мощный Дом среди заговорщиков. Повезло, называется. Конечно, третий взвод был самым опытным в составе роты, но и - без людей Джулиана - самым малочисленным в этой операции. - Группа «Кесселот» на позиции, - прозвучал следующий рапорт. Интересно, подумал Джулиан, а слышит ли это Старик? И чем он сейчас, собственно, занимается? - Группа «Си'Ртена» на позиции. - Лейтенант Ясько ответил с легким запозданием. Джулиан вызвал на экран шлема схему расположения бойцов и скорчил рожу - задняя дверь резиденции Си'Ртены все еще не была перекрыта. Но буквально в ту же секунду отставшие заняли свои места. Теперь перед каждым зданием, без ведома обитателей, в полной маскировке и боевой готовности расположилось по две трети взвода морской пехоты. В каждой группе двум бойцам в бронескафандрах предстояло проломить вход, остальные обеспечивали прикрытие. Джулиан по-пластунски пополз через площадь. Он передвигался практически бесшумно, а маскировочные устройства скафандра позволяли рассчитывать, что даже в этих кривых и узких улочках атакующие останутся незамеченными до самого последнего мгновения. Остальные бойцы в каждом отделении, при поддержке королевских гвардейцев, готовились блокировать особняки с тыла. Не занятые в атаке «броневики» оставались в замке, чтобы в случае необходимости обеспечить подкрепление. Хотя, если все пройдет гладко, они не понадобятся. - Порядок, - подытожила начштаба. - Все на месте, ужин подан. Начинаем операцию. Вперед. Джулиан набрал полную грудь воздуху. Не то чтобы он нервничал - лично ему даже минимальная опасность не угрожала. Кроме того, волнуйся, не волнуйся, на результат это не влияет. Надо работать. Он размахнулся и с силой постучал в дверь.
Ровно на середине партии в бабки, когда К'Лусс Би как раз собирался бросить биток, ему пришлось прерваться. Вообще-то он слышал, что появилась какая-то новая игра, с бумажными рисунками, но сам он всегда был сторонником традиций. Его отец играл в бабки, значит, и ему следует играть в бабки. - Что там, демон забери, такое творится? - риторически вопросил он, оглядываясь на товарищей по оружию, дежуривших вместе с ним в передней. Т'Селл Цоб хлопнул вторыми руками и взялся за свой верный топор. Дверь снова содрогнулась. - Не знаю. Но по-моему, он уже почти вошел. - Именем Ксийя Кана, откройте! - прогремело снаружи. - Слушай, - сказал Би, хватая копье, - может, подождем, пока подтянутся остальные?
Джулиана всегда раздражало, что человеку, одетому в скафандр, пальцы вроде и ни к чему. Ни пошевелить ими, ни ногти погрызть, ни почесаться, ни за волосы дернуть. Оставалось одно - баловаться с оружием, тем более что, судя по показаниям датчиков, за дверью уже собралась неплохая компания. Ночную тишину разорвал раскатистый грохот, сенсоры быстренько обработали поступившие звуковые и электромагнитные импульсы и доложили, что плазменная пушка на полной мощности жахнула по зданию, обозначенному на тактическом экране как «Дом Си'Ртены», и куда-то попала. Хорошо все-таки, когда датчики исправны. Он махнул рядовому Стиклесу и шагнул в образовавшийся широкий проем. - Сержант, уничтожено плотное скопление неприятеля, - сказал он, нажимая переключатель, затемняющий шлем. Предполагалось, что переключение должно произойти автоматически, но убедиться не мешало. Если ослепнешь, жаловаться на автоматику будет поздно. - Стиклес, затемни лицевой щиток. - Есть, сержант, - несколько раздраженно ответил рядовой. - Уже сделал. В отделении он был самым младшим, потому-то Джулиан и взял его в пару. Кому как не Джулиану возиться с новичком? Правда, сказать по чести, новичок в Императорском особом стоил большинства ветеранов в обычных частях. - С этими мы разобрались, - сказал Джулиан, прислонился к стене и на всякий случай направил ствол пушки вертикально вверх. - А теперь пойдем развлекаться.
- Что это было? - резко спросил Н'Джаа Иди. Докатившийся до зала грохот напоминал гром, но чем-то неуловимо отличался. - Это похоже на оружие твоих гостей, как их... землян, - болезненно скривившись, добавил глава Дома. Ужин на мардуканском торжественном королевском приеме в городе Ку'Нкоке сервировали на блюдах прямо на ковре. Не был исключением и сегодняшний прием. С помощью аккуратных манипуляций гостей-землян рассадили точно напротив участников заговора, признанных особо опасными. По чистому совпадению каждого из землян сопровождал морской пехотинец в силовом бронескафандре. - А что-то было? - невинно спросил Ксийя Кан. Поколение за поколением Великие Дома подрезали и обкарнывали королевскую власть - и вот теперь оказались на грани падения. Сегодняшний ужин был приправлен для короля волнующим нетерпением. - Грохот был, - поддержал приятеля Кесселот, настроенный еще более подозрительно. После обострения отношений на прошлом заседании совета он настоял на своем праве привести в зал всех трех телохранителей. Всего на ужине присутствовало больше двадцати стражей Великих Домов, гораздо больше, чем допускалось когда-либо в присутствии короля. Самое время действовать. Порой даже глубоко продуманный план уступает неожиданному стечению обстоятельств, а столь удобный случай может и не повториться. Он покосился на Н'Джаа - согласится ли? - но увидел в его глазах только одно: тревогу. Кесселот еще размышлял о человеческом оружии, когда над городом прозвучали еще два раскатистых удара, такие же громкие, как первый. Следом послышался странный треск. Глаза Кесселота расширились. - Братья! - Он вскочил. - На нас напал бесчестный Ксийя Кан. Мы должны... Он не успел закончить фразу - двое вождей землян были уже на ногах, с оружием наготове.
Упрямство Роджера привело Панэ в бешенство, но в конце концов пришлось уступить. Радовало только одно: на этот раз принцу хватило ума скандалить без свидетелей. И вот теперь Роджер стоял плечом к плечу с капитаном, сжимая в руке такой же бисерный пистолет. Нет чтобы, как О'Кейси, проскользнуть за спину телохранителя в броне и выскочить в дверь. Все трое участников «заговора лесорубов» привели с собой охрану по максимуму. Так же поступили и те два лорда, которые, зная о заговоре, непосредственно в нем не участвовали, но тоже строили козни против короля. Первоочередной задачей землян была нейтрализация вражеских воинов. Благодаря предусмотрительной рассадке гостей все цели оказались выстроенными в линеечку перед принцем и капитаном. И в то самое мгновение, когда они открыли огонь, телохранители Ксийя Кана подхватили монарха с пола и закрыли своими телами. Это был воистину адский тир. Большую и лучшую часть своей семидесятидвухлетней жизни Арман Панэ занимался стрельбой из различных видов оружия. Бисерный пистолет М-9 был ему старым и верным другом, и сейчас его рука, поражая одну цель за другой, работала равномерно, как метроном. Маленькие бисерные пистолеты отличались чудовищной отдачей, поэтому скорость и точность стрельбы определялись главным образом тем, насколько быстро рука стрелка возвращалась в прежнюю позицию. Арману Панэ, при его росте, массе и силе рук, понадобилось четыре секунды на восемь целей. За это время восемь стражников один за другим впечатались в противоположную стену и, оставляя на светлом полированном дереве кровавые потеки, сползли на пол. И оказалось, что все кончилось. Впрочем, в бою четыре секунды распадаются на множество деталей. С шестнадцатью стражниками, представлявшими угрозу, пришлось управляться именно легковооруженным офицерам, поскольку пушки бронескафандров были слишком мощным оружием для замкнутого помещения, а главы Домов не должны были пострадать. При стрельбе Панэ вел ствол пистолета справа налево, гася в первую очередь самых быстрых противников. Первыми среагировали элитные бойцы Н'Джаа, но, не успев схватиться за мечи и копья, превратились в окровавленные трупы. Остальным также не помогли ни быстрота, ни численное преимущество. Панэ закончил со своим сектором стрельбы, перевел пистолет на сектор принца - и с удивлением обнаружил, что он пуст. Изучив восемь кровавых пятен на стенке напротив Роджера, а затем восемь обезглавленных тел под стенкой, Панэ сфокусировал взгляд на принце. - Все выстрелы в голову? - недоверчиво спросил он. Роджер пожал плечами и, не обращая внимания на вопли осознавших происшедшее лордов и на кровь, обильно забрызгавшую потолок, стены, пол, гостей и еду, пригладил волосы. - В мой имплант, капитан, вложена очень хорошая программка, «профессиональный убийца», - сказал он. - Программа-убийца? - переспросил Панэ. - В моем инструктаже не было даже упоминания о такой программе, ваше высочество! - Полагаю, дело объясняется просто: секретное оружие действует эффективнее, когда о нем действительно никто не знает, - улыбнувшись, ответил Роджер. Глаза морпеха сузились. Принц покачал головой: - Это не сарказм, капитан. Я не знал, что вы не в курсе. И я вижу только одну причину, которой мог руководствоваться полковник Рутерфорд, не посвятив вас при инструктаже в эту тайну. Панэ неразборчиво буркнул что-то и снова уставился на восемь безголовых тел. Трудно было судить наверняка - слишком разрушительны последствия попадания любой бусины, - но создавалось впечатление, что все до единого выстрелы угодили точно в центр цели. Морская пехота вообще и Императорский особый полк в частности знали толк в имплантах и модификаторах, расширявших возможности человека в рукопашном бою. К примеру, в зуммер самого Панэ было вложено несколько таких программ, и не самых плохих. Так что он на собственном опыте хорошо знал, что все подобные штучки имеют довольно ограниченное применение. Как правило, пакеты модификаторов, подобные тому, который оказался у принца, служили для ускоренного обучения. Точность стрельбы при их использовании возрастала сразу и весьма существенно. И тем не менее такой пакет оставался вспомогательным, скорее тренировочным средством, нуждающимся в постоянном сознательном контроле со стороны человека, - в противном случае, открыв огонь, этот человек рисковал перестрелять всех подряд, и своих, и чужих. И никто лучше боевого ветерана не знал, как легко теряется даже очень хорошо тренированный человек, впервые угодивший в настоящую передрягу. Но в данном случае ничего подобного не произошло. Арман Панэ ясно отдавал себе отчет в том, что новичку в бою требуется редкая сила духа, чтобы сохранить ясность мысли и достаточное самообладание даже для единственного выстрела в голову. Стрелять в корпус намного легче. Роджер выстрелил восемь раз. - Все выстрелы в голову, - потрясенно повторил Панэ. Принц пожал плечами. - К вашей чести, ни единого промаха. - Понимаете, я не хотел случайно ранить кого-то лишнего, - сказал Роджер. - Безопасность прежде всего.
- Так, народ, переходим к зачистке, - предупредил перед входом в здание сержант Чжин. Он занял позицию в центре, наблюдая за каждым движением подчиненных, которые один за другим эффектно врывались внутрь. Самая большая опасность в этой операции исходила от своих. Снаряжение у морпехов было прекрасное, но от шальных выстрелов тем не менее уберечь не могло, и тут мощность имперского оружия оборачивалась против своих владельцев. Поэтому Чжин все время старался следить за тем, куда направлены стволы. Зона ответственности была жестко задана каждому: прямо перед собой, и командиры отделений тщательно следили за тем, чтобы сектора обстрела случайно не пересеклись. Первое отделение рассыпалось по саду, окружавшему внутренний дом резиденции. - Джулиан, - сказал сержант, обшаривая взглядом верхние этажи. - Мы на открытом пространстве. Смотри, куда стреляешь. Огромные бусины бисерных пушек, встроенных в бронескафандры, прошивали деревянные стены, словно тряпичные занавески. Было хорошо видно, где прошли морпехи в броне: сад выглядел так, словно в нем порезвилась парочка здешних огромных ящеров. - Без проблем, - отозвался Джулиан. - Мы, в общем-то, уже и не стреляем почти. Они все ломанулись к задней двери. Проверь третье отделение - готовы они к встрече? - Вижу движение! - выкрикнул Лиззи. - Балкон. Два или три морпеха инстинктивно развернули оружие в указанном направлении, но, не дожидаясь замечаний, вернулись к своим секторам. По балкону пробежал один-единственный мардуканец, по-видимому перепуганный до смерти. Судя по росту, это была женщина. - Не стрелять. Угрозы нет. - Понял, не стрелять, - ответил Лиззи. Если бы объект оказался опасным, он уже превратился бы в кровавую кляксу. Женщина скрылась за углом. - Чисто. - Вижу цель! Выкрикивая предупреждение, Эйкен уже стрелял. В поле зрения возник мардуканец, занесший дротик для броска, слева от него взорвалась сорокамиллиметровая граната, и беднягу, точно изломанную куклу, отшвырнуло прочь. - Чисто, - отрапортовал гранатометчик. - В центре здания чисто, - доложил Джулиан. - Входим в задние комнаты. - Не уходите слишком далеко, - предупредил Чжин, остановился и осмотрелся. - Пора разделяться. Дэпро, берешь Альфу и налево. Я с Бетой направо. Прочесать все сверху донизу. - Приказ поняла, - подтвердила Дэпро и жестом послала вперед Бекли, ведущим. - Альфа, левое плечо вперед. Марш! Она направила лазерный целеуказатель на дверной проем. - Заходим здесь. Кане, дверь твоя. Пошла. Отделение, перестроившись, трусцой направилось за плазмометчицей. Примерно в пятнадцати метрах от цели она выстрелила, и тяжелая деревянная дверь исчезла в ревущем пламени. Киру ворвался в образовавшуюся дыру, метнулся вправо и упал на колени. В нескольких шагах от него какая-то скользкая тварь уже заносила копье для удара. К несчастью для нее, Киру был слишком хорошо тренирован. Летящая с невиданной в этом мире скоростью бусина ударила копейщика в грудь и отбросила назад. Следующий взрыв разметал группу тварей чуть поодаль. Они даже не успели сообразить, нападать им или удирать. - Справа чисто. За спиной рядового послышался взрыв. - Слева чисто, - доложил Бекли. Еще один взрыв. - Теперь точно чисто. Дэпро установила подрывной заряд на двери напротив входа. Дверь рассыпалась в щепки, брызнувшие во все стороны, в проеме показался силуэт скользкой твари, Дэпро срезала его одним выстрелом - и только потом поняла, что это женщина, а значит, никакой опасности не было. Согласно городским обычаям, несчастную держали под замком; вероятно, она впервые в жизни испытывала нечто волнующее, помимо секса... Жаль только, очень недолго. Сержант пристально посмотрела на трогательно распластавшееся тело, резко выдохнула и огляделась по сторонам. - На лестницу, - отрывисто сказала она. - Первый этаж - чисто. Она шагнула из комнаты назад в коридор, стерла кровавую полоску, прочерченную отлетевшей щепкой. - Киру, Кане, туда, - махнула она рукой, указывая вдаль по коридору, затем указала второй паре на лестницу. - Бек, Лиззи, наверх. Дэпро последовала за ними, старательно не оглядываясь на жалкую фигурку, распростертую в тени лестницы. Об этом она подумает в свое время. Позже.

ГЛАВА 31

- Порядок, - сказал Панэ, выслушав последний рапорт, и кивнул головой. Он едва не доигрался до инфаркта, разрешив лейтенанту Савато командовать операцией, но другого выхода у него не было - он должен был присутствовать на ужине. Никто во всей роте не справился бы лучше него с той милой ситуацией, когда дерьмо попадает прямо в вентилятор. За исключением Роджера. Последний факт, кстати, до сих пор заставлял капитана чесать репу. Панэ не склонен был судить о человеке по его способностям в стрельбе. Он знал множество законченных ублюдков, которые в бою отстрелялись бы не хуже Роджера. Но, кроме открывшегося поразительного стрелкового таланта, Роджер порой демонстрировал настоящую глубину натуры. Это сбивало с толку. В девяти случаях из десяти испорченный мальчишка вызывал у капитана лишь одно отчетливое желание: схватить за шкирку и трясти, долго и с наслаждением. Но временами он почти восхищался принцем. Почти. Он сверился с картой, вслушался в слова Чжина и буркнул: - Мы обсудим это с его величеством. Главное - займите сокровищницу, а во все остальное не вмешивайтесь. Он повернул голову к сидящему на троне королю и встретился с ним взглядом. Почти всю кровь смыли, но и на лице, и на украшенных рогах короля еще оставались высохшие брызги. Он тревожно следил за каждым движением своего союзника. - Ну как? Все идет хорошо? Операция в самом замке прошла просто безукоризненно. Заговорщики были схвачены, их преступления в подробностях стали известны остальным главам Домов. Всем лордам тут же предложили оповестить своих стражников о случившемся и приказать оставаться на месте и ни во что не вмешиваться. С расследованием и поиском доказательств преступления было решено повременить, Кесселота, Н'Джаа и Си'Ртену заключили в отдельные камеры. Всех, кто не подозревал о заговоре, отпустили по домам, остальных заперли в обеденном зале, залитом кровью, которая уже начала разлагаться. Благотворный воспитательный эффект был налицо. - Все нормально, - ответил Панэ. - У Си'Ртены мы столкнулись с серьезным сопротивлением, чего я, признаться, не ожидал. Тем не менее в остальном все прошло гладко. Теперь проблемы. У Си'Ртены и Кесселота начался пожар. Нужна подмога, чтобы бороться с огнем. Кроме того, ваши гвардейцы занялись грабежом, и мои люди не могут их удержать. - Это они могут, - сказал Грак, хлопнув руками. - А как, интересно, можно удержать солдат от грабежа? «Например, убивать их до тех пор, пока уцелевшие не уразумеют, что этого делать нельзя», - мысленно прорычал Панэ. - Я и не предполагал, что вам это по силам, - спокойно сказал он вслух. С Роджером такого случиться не должно, твердо сказал он себе. Нельзя этого допустить. Вот это снисходительное пожимание плечами, эдакое равнодушное «а какого черта»... Существует тонкая грань между вынужденной безжалостностью и злодейством. А также между грязью и варварством. Но, несмотря ни на что, глубоко в подсознании капитана звучала победная песня. - Я, собственно, и не сомневался, что только надежда на хорошую добычу в конечном счете и заставляет ваших мальчиков подниматься и идти в атаку. - Я пошлю слуг потушить пожар, - сказал король. - И солдат, которые присмотрят, чтобы именно этим они и занимались. - Он многозначительно посмотрел на Трака. - И никаких грабежей. Понятно? - Я и сам с ними пойду. - Грак взмахнул своим огромным копьем и расхохотался. - Может, и мне повезет подобрать парочку безделушек. Когда генерал вышел, Панэ остался с монархом наедине. Роджер убежал умываться, вся охрана куда-то делась. Ситуация была явно нестандартная, но капитана это не заботило. Его целиком поглощали перемещения личного состава, которые он отслеживал на экране планшета.
Король пристально наблюдал за офицером-землянином. Таким хмурым. Таким серьезным. Таким точным. - Ты ведь не видишь разницы между нами и варварами Корда, не так ли? - спросил он, не зная, какой ответ он хотел бы услышать. Панэ посмотрел на короля и задумался, одновременно печатая приказ: послать половину резерва на помощь первому взводу. - Пожалуй, я бы так не сказал, сэр. Я думаю, лучше поддержать цивилизацию. Варварство - это всего лишь варварство. В своих лучших проявлениях оно в достаточной степени ужасно. В худших же - ужасно донельзя. В конечном счете только цивилизации способны постепенно привести себя к такому состоянию, когда всем становится лучше. - Вы помогли бы мне, если бы не нуждались в обеспечении вашего путешествия? - спросил монарх, ощупывая рога и отковыривая запекшуюся кровь. - Нет, ваше величество, - покачал головой Панэ. - Мы не должны были вмешиваться. Наша главная задача - доставить Роджера в порт. Если бы эта операция не способствовала главной цели, мы бы ее не провели. - Значит, - рассмеялся король, - не так уж вы ратуете за цивилизацию. - Ваше величество, - сказал Панэ, вытащил пластинку жвачки и аккуратно развернул ее, - у меня есть задача, которую я обязан выполнить. И я буду стараться выполнить эту задачу любыми средствами. Как и все мои бойцы. Главная цель нашего похода - обеспечение преемственности власти... - Панэ сунул жвачку в рот и мрачно улыбнулся. - Это и есть цивилизация, ваше величество.
Роджер наблюдал за тем, как мардуканский погонщик закрепляет его скафандр на спине гигантского вьючного животного. Зверюга была очень похожа на ту, которая охотилась за Кордом, но шаман по-прежнему настаивал, что это совершенно разные твари. Возможно, он и прав. Дикий буйвол очень похож на одомашненного быка, но на Земле нет более опасного животного. Кстати, местные твари напоминали не быка, а гигантскую жабу с роговым гребнем. Гребнежабу. Интересно, а можно научить программу-переводчик подставлять свеже-придуманные термины? А еще интересней - и эта мысль отзывалась в организме легкой дрожью, - нельзя ли самому научиться управлять этими чудищами? Сколько себя помнил, он хорошо ладил с животными. Едва научившись говорить, он начал учиться ездить верхом, конечно же на пони, а в десять лет уже играл в поло. Так что ничего невозможного в укрощении огромного флар-та принц не видел. И не важно, что по этому поводу думают остальные его спутники. Кстати, им чертовски повезло, что не пришлось осваивать ремесло погонщиков. Гораздо больше, чем они того заслуживали. Роджер считал, что морпехи в большинстве своем даже не подозревают, какое невероятное везение явилось к ним в тот день в лице Д'Лен Паха, которого привели с собой Поэртена и Джулиан. При всех своих тренировках и навыках выживания пехотинцы куда меньше разбирались в обращении с четверо- и - с поправкой на местные условия - шестиногим транспортом, чем принц, поднаторевший в этом искусстве во время многочисленных сафари. Даже Панэ пребывал в блаженной уверенности, что солдаты без затруднений справятся с купленными животными. Роджера эта самонадеянность потрясла до глубины души. К счастью, Д'Лен Пах спас их всех, сделав землянам свое весьма выгодное предложение. Дело в том, что флар-та в Ку'Нкоке были животными редкими, и, несмотря на покровительство короля, цены за них заломили астрономические. Ксийя Кан честно поделился с союзниками конфискованными ценностями и деньгами, полученными в качестве штрафов. И все же покупка необходимого количества вьючных животных разорила бы землян дотла. На все остальные запасы, в которых они нуждались, средств бы уже не хватило. И тут, буквально под занавес, возник Д'Лен Пах. Его клан был своеобразным аналогом земных то ли цыган, то ли профессиональных караванщиков. Они вели полукочевой образ жизни и перевозили товары и грузы на собственных флар-та. Когда мардуканец явился в крепость предложить людям свои услуги, Роджер не мог поверить своим глазам. До сих пор во всем Ку'Нкоке никто и дела не хотел иметь с безумцами, вбившими себе в голову, что они сумеют добраться до Войтана. Но Д'Лен Пах не поленился самолично обойти здания, которые земляне взяли штурмом, тщательно изучил характер разрушений, опросил выживших, на своей шкуре испытавших силу оружия землян... И пришел к выводу, что если кому и под силу вновь проложить давно заброшенный (и такой в прошлом прибыльный) торговый маршрут к Войтану, так это именно чужакам. Роджер подозревал, что на решение аборигена повлияли и другие соображения. Он почти не сомневался, что Д'Лен Пах не сам додумался до своего предложения. Скорее всего, Ксийя Кан настоятельно намекнул, что в данном случае в интересах караванщика проявить максимальную инициативу. Во-вторых, всем было ясно, что караванщик рассчитывает обогатиться по дороге и изумительными инопланетными устройствами, и неведомыми прежде знаниями. Ну и самое главное: скользкая тварь настояла на том, чтобы две трети платы ей отдали вперед, еще до выхода из Ку'Нкока... и еще людям пришлось обещать, что они не будут требовать возврата денег, если (а также «когда»), столкнувшись с кранолта, убедятся в своем бессилии. И пусть тогда сами решают, что для них лучше - вернуться или погибнуть в бою. Д'Лен Пах и его клан производили впечатление профессионалов, туго знающих свое дело. Все они, по мардуканским стандартам, были хорошо вооружены и обучены. Оно и понятно: их семьи, включая женщин и детей, кочевали вместе с караваном. В результате люди получили неплохих помощников в трудном путешествии, не говоря уж о том, что их участие избавило Панэ от потери десятка бойцов. Вряд ли процесс выяснения, «чем запуск флар-та отличается от запуска вертолета», обошелся бы меньшими жертвами. При этой мысли Роджер усмехнулся и окинул широким взглядом отряд, заканчивавший приготовления к отбытию. Было еще очень рано, только-только рассвело, и жара еще не набрала силу. Это произойдет очень скоро, и тогда все вокруг вновь превратится в парную, но пока стояла прохлада. Все занимались подгонкой снаряжения и проверкой креплений. Даже один перекосившийся ремень будет доставлять неприятности в течение целого дня, так что лучше все проверить заблаговременно. Оружие следовало смазать и тщательно уложить, чтобы уберечь от разрушительного влияния климата. После того как навернулся еще один плазмомет, Старик приказал держать оставшиеся в герметичной упаковке. Роджер намеревался устроить хорошую головомойку тому умнику, который одобрил использование этого оружия в полевых условиях. Они находились на планете всего две недели, а сложная техника уже трещала по всем швам. Капитан неторопливо шагал вдоль цепочки гребнежаб, проверяя, как уложен багаж. Поскольку каждый флар-та нес на себе жизненно необходимый для землян груз - не говоря уже о его ценности, - офицер морской пехоты распорядился установить на каждом животном небольшое взрывное, устройство. Одно такое устройство продемонстрировали погонщикам... в действии. Если по какой-либо причине один из гигантов решит сбежать, далеко он не убежит. О том, что кроме взрывчатки на каждом флар-та размещен еще и маячок, Панэ решил не упоминать. Решено было не пренебрегать ни единой мерой предосторожности. Вопреки своему первоначальному суждению, Панэ все-таки согласился с О'Кейси в том, что следует рассказать и Ксийя Кану, и Д'Нэт Делкре об истинных причинах их высадки на Мардук. Капитана угнетала сама мысль о том, что он сообщит чужакам жизненно важную информацию, но в рассуждениях О'Кейси была своя логика. И вождь, и король уже знали, что земляне потерпели крушение. Если они узнают подробности, риск не увеличится, ничего плохого против землян они не умышляют, а в случае необходимости помогут замести следы. - Ваше высочество, - сказал Панэ, поравнявшись с принцем, оценивающим взглядом окинул навьюченные доспехи, затем самого юношу и улыбнулся. - Постарайтесь не убиться, ваше высочество. - Постараюсь, капитан, - улыбнулся в ответ Роджер, закидывая на плечо ружье. - Но, кажется, нам предстоит о-очень долгий поход. - Вы правы, ваше высочество. - Панэ коснулся нагрудного кармана, но решил приберечь жвачку на будущее. - Очень долгий. - Он посмотрел на то, что лежало у ног принца, и удивленно приподнял брови. - Он выглядит... - Почти полным? - Роджер поднял рюкзак и надел его. - Ну, не могу же я позволить Мацуги тащить такую тяжесть. - Думаю, не можете, - сказал Панэ. Краем глаза он уловил энергичное круговое движение - Ева Косутич сигналила: «Все в порядке». За все годы, что они служили вместе, она еще ни разу не дала повода сомневаться в своих докладах. Капитан мог полагаться на нее с закрытыми глазами. - Пора, ваше высочество, - сказал он, окидывая взглядом весь отряд. В последние минуты перед походом всегда находятся какие-то незаконченные дела. О'Кейси прощалась с королем, изрекая свои любимые «макиавеллизмы», сидя на спине гребнежабы. Корд все никак не мог наговориться с соплеменниками, прибывшими в Ку'Нкок обсуждать условия добычи полезных ископаемых. Джулиан подбивал клинья к рядовой из первого взвода. Поэртена прег пирался с запоздавшим торговцем. Но в целом все были готовы двинуться в путь. - Да, капитан, - сказал принц. Он посмотрел на холмы за рекой, поправил ремень потяжелевшего рюкзака. Мост перед караваном был уже опущен. Впереди лежали непроходимые джунгли, кишащие коварными врагами. Где-то там затерялся легендарный город, который им предстояло отыскать. Отыскать - и отправиться дальше, в полную неизвестность. Он посмотрел на северо-запад и завязал узлом выбившийся из-под шлема шнурок. - Штурмуем джунгли, ребята!

ГЛАВА 32

Роджер наклонился над большим котлом и принюхался. - Это то, что я думаю? Переход по здешним суровым холмам стал для небольшого отряда непрерывным изнурительным сражением с природой. Все существовавшие в давние времена дороги за долгие годы стерлись без следа, и приходилось прокладывать новые. Заставлять огромных гребнежаб проламываться сквозь подлесок при любых обстоятельствах было адской работой, а коварные хищники, обитавшие на склонах, превращали ее в настоящий кошмар. В первый же день они потеряли сержанта Коберду. Зверюгу, напавшую на него, Корд назвал «атул», а морпехи почти сразу перекрестили «проклятую тварь», уже знакомую землянам по файлам, в тварюгу. Живьем она оказалась приземистой, быстрой и голодной: двести килограммов мускулов, треугольная голова, полная акульих зубов, и упругая покрытая слизью шкура, похожая на кожу разумных мардуканцев. Залп бисерных ружей разорвал зверя в клочья, но не раньше, чем он успел запустить зубы в сержанта. Жилистый ветеран продержался еще сутки, его со всеми предосторожностями везли на флар-та, но в конце концов силы изменили ему. Ни нанороботы, ни волшебный черный чемоданчик доктора Добреску не сумели справиться с многочисленными ранениями, и всеми любимого командира пришлось уложить в саркофаг и кремировать. Капитан Панэ произнес несколько прощальных слов. Отряд двинулся дальше. Маршем сквозь джунгли... Они быстро приноровились к постоянной угрозе. Роджер отмечал, как меняются окружающие, да и он сам. Земляне научились читать следы, замечать в джунглях мельчайшие изменения, распознавать опасности. Теперь морпехи в защитном периметре соревновались, кто заметит больше гусениц-убийц, отстреливали их и тщательно собирали. Клыки этих жутких червей содержали две разновидности яда, очень высоко ценимого мардуканцами. Отряд менялся. Морпехи немного одичали, научились дикарскому коварству, на собственной шкуре усвоили принцип «нужда заставит» и сообразили, что если нечто пытается тебя съесть, то, скорее всего, оно и само съедобно. От этой точки мысли Роджера вновь вернулись к кипящему котлу. Мацуги улыбнулся, помешал кушанье и пожал плечами: - Тварюга, ваше высочество. Та самая, которую вы подстрелили. Хороший выстрел, я вам признателен. Вы не слишком повредили тушу, а когда ее доставили, она была почти обескровлена. Очень хороший выстрел. - Не могу поверить, - жалобно сказал Роджер, отбрасывая с лица непослушную прядь волос, - мы собираемся съесть на ужин тварюгу... - Пехотинцы получат тушеное рагу, - снова усмехнулся Мацуги. - И подождите, вы еще увидите, что будут есть на ужин офицеры!
- Все равно не могу поверить, что это была тварюга, - сказал Роджер, откидываясь назад и откладывая вилку. Каким-то образом Мацуги ухитрился взять с собой большой запас действительно хорошего вина и множество местных специй. За время пребывания в Ку'Нкоке камердинер перерыл весь город, перезнакомился с десятками поваров и владельцев харчевен и, когда отряд тронулся в путь, сам себя назначил на должность главного повара и одновременно распорядителя каравана. Результат превзошел все ожидания. Погонщики Д'Лен Паха отличались опытом и сообразительностью, и Мацуги уверенно использовал их изобретательность. Именно абориген-погонщик первым додумался разгрузить одну из гребнежаб и пустить ее вперед прокладывать дорогу в зарослях, существенно облегчив работу морпехов. И именно благодаря погонщикам земляне усвоили наконец, что глупо выбрасывать питательный белок только потому, что в живом виде он пытался их сожрать. И в охоте ради пропитания нет ничего плохого. Из-за этого, кстати, Панэ чуть не застрелился. Каждая клеточка его тела протестовала против охоты на марше. Современная доктрина наземных действий требовала, чтобы войска перемещались по лесу, оставаясь незамеченными. Тот, кого можно увидеть, - потенциальный мертвец. Высшим комплиментом пехотинцу было - «клочок тумана». «Соткался из тумана», - поэтически говорил про себя Панэ. Солдат, стреляющий во все, что движется и выглядит «потенциально съедобным», был надругательством над священными для капитана принципами. Но в конце концов он был вынужден признать, что их ситуация... несколько необычна. Сопоставив нормы потребления и дальность маршрута, капитан согласился - предварительно он насмерть перегрызся с воспитанным в нем профессионалом, - что отряд нуждается в пополнении запасов продовольствия. Уступив в этом пункте, все остальное он организовал с безукоризненной тщательностью: никакой самодеятельности, лучшие стрелки отряда по очереди занимают место рядом с дозорными, и только они и занимаются отстрелом дичи. К сожалению, вопреки шумным протестам Панэ рядом с дежурным охотником все чаще оказывался Роджер. Ему нравилось ехать на разгруженном передовом флар-та - этакий космический раджа на инопланетном слоне. Забавно, но местная живность не воспринимала гребнежабу как источник угрозы, и благодаря высокой точке обзора принц куда чаще находил подходящие объекты для выстрела, чем дежурный. А промахивался он редко. Сегодня ему по дороге попалась только одна цель, и, по мнению принца, совершенно несъедобная. Подкрадывающаяся тварюга оставалась невидимой для своей жертвы, пока не достигала дистанции броска. Конечно, с учетом повышенной бдительности и множества стволов, стороживших пространство вокруг отряда, до броска зверь мог и не дожить. А мог и дожить. Вопрос спорный, так что Роджер пристрелил проклятую тварь, когда до ближайшего пехотинца ей оставалось еще семьдесят метров. Подцепив на вилку еще кусочек пряного мяса, Роджер покачал головой. - Великолепно получилось! Когда ты готовил его в прошлый раз, было похоже... ну... - На резину, - со смехом подсказал Мацуги. - Правильно? - О да, - сказала О'Кейси. Академик все же сумела примириться с этой проклятой планетой. Она по-прежнему страдала от жары, духоты, сырости и кусачих насекомых, но от них страдали все. Во всяком случае ей больше не надо было ковылять и падать в скользкой грязи. Теперь она ехала на огромном флар-та и понемногу начинала верить, что все-таки у нее есть шансы выжить. Она немного нервничала, потому что по сравнению с остальными ей устроили просто тепличные условия, но потом один из морпехов сказал ей прямо: вы ведь добровольцем в наш полк не вызывались? И Элеонора решила по этому поводу больше не волноваться. Она вытерла лоб и задержала дыхание. В палатке было жарко и тесно, зато сюда не могли проникнуть ни жуки, ни ядэны. Последние, кажется, не нападали, когда вокруг сновали люди, но лучше перестраховаться, чем потом плакать. С тех пор как пехотинцы стали наглухо застегивать на ночь свои индивидуальные палатки, отряд не потерял ни одного человека. Правда, расплачиваться приходилось горячечными душными снами. - Но получилось на редкость удачно, - продолжила она, кусая мясо. - Напоминает постную говядину. И слава богу. Жирное мясо в этом климате было бы убийственно тяжелым для желудка. - Эму, - сказал лейтенант Ясько, зачерпывая ложкой ячмерис и кусочек мяса. - Больше всего по вкусу оно похоже на эму. - Эму? - переспросил Корд. - Не знаю такого. Он скатал колобок из ячмериса и сунул в рот. Согласно обычаю, он брал еду с общего блюда. Не по нем все эти странные человеческие штучки, вилки там всякие... - Птицы, которые не летают, - без церемоний ответил Роджер. Он отделил часть своей порции и принялся кормить прирученного ящеренка, терпеливо ждавшего своей очереди у ног хозяина. Кстати, поразмыслив, Роджер решил назвать его Собащером. - Раньше жили в южноамериканской пампе, а сейчас распространились довольно широко. Их легко разводить. - Мы их на Ларсен завезли, - с тоской в голосе сказал Ясько. - Надо же, совсем как дома. Если ты мелко нарубишь остатки и сваришь из них суп, мне придется на тебе жениться, - с ухмылкой пообещал он камердинеру. Все рассмеялись, и Мацуги тоже и даже не расплескал ни капли вина, которое наливал Роджеру. - Прошу прощения, лейтенант. Я уже был однажды женат. Одного раза более чем достаточно. - Как вам удалось сделать мясо таким мягким? - спросила Косутич. Она глотнула вина, принялась за жареные овощи юккини. Морпехи окрестили так местное растение, похожее на кабачок. В отличие от цуккини в сыром виде оно слегка горчило. Приготовленные на медленном огне под маринадом собственного изобретения Мацуги ломтики овощей покрылись сахаристой корочкой, похожей на медовую глазурь. Вкус был - обалденный. - Э-э, - хитро улыбнулся Мацуги. - Секрет шеф-повара. Он прижал пальцем нос - вроде как «задрал», - поклонился и под аплодисменты вышел из палатки. - Хорошо, - сказал Панэ. - Я хочу убедиться, что все ясно представляют задачу на завтра. Гулия, вам слово. - Я говорил с Кордом и его племянниками. - Лейтенант поспешно прожевал ячмерис и запил вином. Для местного климата слишком крепкое, почти как херес, но вино есть вино. - Все вы знаете, что мы находимся на территории кранолта. Теперь вопрос: почему нас до сих пор не атаковали? - В самом деле, - кивнул Ясько. - Мы ведь должны были пройти как раз мимо той группы, которая собиралась напасть на Ку'Нкок. - Они не могут слишком долго оставаться на одном месте, - сказал Корд. - Речная долина слишком узка для хорошей охоты. Именно поэтому Наш Народ никогда ее не занимал. - Надо полагать, - Гулия кивнул шаману, - охотники приходят сюда, когда на их берегу дичи становится мало. Кранолта здесь тоже охотятся, но только от случая к случаю. Если отряд, готовившийся к набегу, собирался здесь задержаться, им пришлось разделиться. - Чтобы добывать пищу, - согласилась Косутич, дергая серьгу. - Конечно. - Хотя бы одна такая группа должна была нас заметить, - сказал Гулия. - И следует исходить из того, что они висят у нас на хвосте и вот-вот нападут. - Вы уверены, что это произойдет? - спросил Панэ. Они с Гулией все обсудили заранее, но капитан хотел, чтобы каждый офицер представлял себе ситуацию в целом. - Нет, сэр, - ответил лейтенант. - Во всяком случае, не так скоро. Они должны все еще ждать известий из города. Даже если посланец и опередил нас, то ненамного, и для атаки отряд должен воссоединиться. Даже кранолта должны признать, что мы являемся серьезной военной угрозой. - Не забывайте, - сказал Корд, царапая ножом пластиковый пол палатки, - они находятся на чужой территории. Они пришли для набега. И они не нападут, если не будут уверены, что у них достаточно воинов, чтобы разбить нас наголову. Но когда мы углубимся в их земли, они будут нападать на каждом шагу. И чем дальше мы зайдем, тем сильнее будет наш враг и тем чаще он будет наносить удары. - Итак, - подвел итог Панэ, - мы должны повысить бдительность. На холмах, которые мы преодолели, племя не охотится, но равнина - их привычные угодья. Независимо от того, насколько велик отряд у нас за спиной, впереди - постоянная угроза атаки. А времени преподать им хороший урок - чтобы запомнили, как дорого обойдется им каждая наша жизнь, - у нас нет. - Я предвижу кой-какие проблемы, - призналась Косутич. - Боюсь, ребята несколько расслабились. Мы настроили их на постоянную угрозу, едва вошли в холмы. Прошло уже две недели, а никакие кранолта так и не появились. Одни только большие зубастые твари. Чтобы заставить ребят серьезно отнестись к новому предупреждению, понадобится что-то более весомое, чем слова лейтенанта. Панэ кивнул. - Учтите это, - приказал он лейтенантам. - Вбейте в голову каждому. Убедитесь, что каждый по крайней мере осознал вероятность нападения. Все должны постоянно быть настороже. Они ведь не зеленые новички, правда? Так напомните им об этом.
Джулиан прислонился к рюкзаку и вслушался в тишину над спящим лагерем. Обычно сразу после заката облака ненадолго расходились. Сегодняшний вечер не стал исключением. Меньший спутник Мардука Шарма залил пространство слабым красноватым светом. Не слишком ярким, хотя и достаточным для встроенных в шлем приборов ночного видения. Правда, их Джулиан отключил. Сегодня джунгли казались мирными, меж деревьев едва угадывалось легкое движение. Даже рев и рычание, привычные в ночи, звучали еле слышно. Все в порядке. Еще два часа до конца смены, потом он завалится отсыпаться. Завтра опять топать с утра до вечера, потом расставлять и проверять часовых, отрывая часы от чертовски короткого отдыха. Хорошо, что сейчас хоть можно немножко передохнуть. Все ребята на местах, бодрствуют и настороже, как и положено. Обход он провел полчаса назад. Он принюхался и покачал головой. В воздухе до сих пор стоял запах рагу, приготовленного Мацуги. Кто бы мог подумать, что суетливый маленький камердинер окажется таким исполином духа? И, кстати, таким умелым поваром? Основную работу делали, конечно, скользкие твари-погонщики, но Мацуги взялся за всем присматривать, и на результаты пока никто не жаловался. И голодать им не приходилось, хотя, когда закончится запас ячмериса и сушеных фруктов, придется что-то срочно придумывать. Главная надежда была на пополнение запасов в следующем городе-государстве... Легчайший шорох где-то впереди заставил его заледенеть. Звук был почти за порогом слышимости, но у сержанта был необычайно острый слух. Он хотел было включить приборы ночного видения, но шорох прозвучал совсем близко, а приборам потребуется не меньше секунды, чтобы прогреться. Поэтому он включил фонарик, прикрепленный к плечу. Вспыхнул неяркий красный свет - и высветил пять подползающих к нему тварей. Твари напоминали гигантских бабочек, на черных крыльях в красном свете проявился бледно-розовый рисунок. Из тьмы на Джулиана уставились сверкающие красные глаза, блеснули пять пар ядовитых клыков...
Роджер вскочил на ноги, вылетел из палатки и успел пробежать добрых пол-лагеря, прежде чем понял, что бежит. Осмотрев себя, он обнаружил ружье в одной руке, бисерный пистолет в другой и ничего, кроме белья, на теле. Это открытие заставило его притормозить ровно настолько, чтобы сержант Энджел успел догнать его и схватить за руку. В тот же миг вокруг выросли фигуры часовых, приставленных к его палатке. - Вы бы хоть нас вперед пропустили, сэр, - со смехом сказал сержант, вручив принцу его охотничий жилет. - И не забывайте брать с собой патроны. Очень облегчите нам жизнь. Роджер набросил на себя жилет и побежал дальше, уже не так заполошно. Вокруг плотной стайкой держались телохранители. В секторе третьего взвода они наткнулись на небольшую группу морпехов. В центре ее сидел на земле Джулиан, обеими руками вцепившийся в кувшин с вином. Он безостановочно качал головой. - ... и низко-низко так подкрадываются ко мне, - говорил он. Обычно жизнерадостный сержант был, очевидно, потрясен до основания. - Неудивительно, что мы потеряли Вилбура. Роджер, закручивая волосы в узел, оглянулся на распростертую на земле фигуру. Гигантская шестикрылая бабочка была пришпилена к земле десантным ножом, когтистые лапы дергались в предсмертной муке, оставляя в почве глубокие борозды. Уоррент Добреску провел над головой твари «нюхачом» и ударил по рукоятке ножа. Тварь слабо захлопала крыльями, обнажила клыки... на большее ей уже не хватило сил. Добреску вытащил нож и с его помощью перевернул тварь на спину. - Какая прелесть, - пробормотал он. - Что случилось, Джулиан? - спросил Панэ. Никто не заметил, когда к их группе присоединился рослый капитан. Джулиан инстинктивно прикрыл руками глиняный кувшин с вином. - Я нес караул, сэр. Получасом раньше я проверил посты и поэтому просто сидел и прислушивался. И услышал слабый шорох. Включил подсветку. - Он судорожно сглотнул и ткнул пальцем в бабочку на земле. - Ко мне подползало пять таких тварей. В точности как стрелковая группа. - Я бы сказал, это те самые твари, которые в первую ночь убили Вилбура, - произнес Добреску. Уоррент-офицер, включив яркий белый фонарь, изучал с помощью лупы клыки все еще подергивающейся твари. - У них в клыках канал для впрыскивания жидкости. - И с черным юморком добавил: - Не думаю, что они питаются нектаром. - Хорошо, - сказал Панэ. - Теперь мы знаем врага в лицо. Все, расходитесь, ребята, и постарайтесь заснуть. Завтра у нас тяжелый день. Он подождал, пока морпехи разойдутся по своим укрытиям и застегнут изнутри палатки, затем снова повернулся к Джулиану. - Ты как? - Нормально, капитан. Со мной все будет в порядке. Я просто... растерялся. Они такие... - Жуткие, - подсказал Добреску. - Капитан, что сделать с трупом? - Бросьте в центре лагеря. Утром сожжем вместе с мусором. - Есть, сэр, - сказал уоррент-офицер. - Хотел бы я знать, что нас ждет дальше.
Роджер покачивался на спине гребнежабы в такт ее шагам. Даже мутный утренний свет казался ему резким. Взбудораженным людям не сразу удалось заснуть, и теперь все казались тихими и подавленными. Полузакрыв глаза, он лениво наблюдал за дозорной, обрубавшей толстую лиану. Мономолекулярная кромка мультиножика даже самую прочную лозу резала, как лазер бумагу, но, как правило, морпехи, прокладывавшие отряду путь через подлесок, старались обходиться без рубки. Гребнежаба, следовавшая за ними по пятам, без труда проламывалась через большинство препятствий, так что расчистка вручную означала лишнюю трату сил. Но порой даже флар-та пасовал перед препятствием, и тогда приходилось ему помогать. В таких случаях верховое животное Роджера упиралось башкой в верхнюю часть ствола, перегородившего дорогу, а рядовая перерубала его у корня. Пока она работала, Роджер и второй дозорный наблюдали за окрестностями. Пока она работала, Роджер и второй дозорный наблюдали за окрестностями. Когда они вот так останавливались, Роджер особенно остро ощущал их уязвимость, независимо от реальной ситуации. Собащер все это время спокойно дрых, прижавшись к спине принца. Вдруг он сел торчком, потянулся и обнюхал воздух. И снова лег. Вокруг ничего не происходит, угрозы нет, самое время поспать.
Патриция Маккой отложила ружье и переступила через первую разрубленную лиану. Можно было срезать ее ближе к земле, только зачем? Огромные флар-та своими широченными лапами растопчут пень в щепки. А у нее есть и другие заботы. Когда ей приходилось передвигаться по джунглям с одним лишь мачете, она чувствовала себя неприятно незащищенной. Конечно, сзади был напарник, он надежно прикрывал ей спину, да и принц, надо отдать ему должное, тоже неплохо работал в прикрытии, но... Она ступила на неширокую полянку, окруженную молодыми лианами, и огляделась. Земля здесь была совсем влажной, буйная зелень благоденствовала. Похоже, отряд приближался к болоту. Флар-та легко должны были преодолеть подлесок и без дополнительной помощи. Она сделала еще шаг... и повалилась навзничь, захлебываясь кровью. Из горла торчало копье.
Когда из зарослей дождем посыпались копья, Роджер просто оторопел, но среагировал автоматически и абсолютно правильно. Он оттолкнулся ногой от спины гребнежабы, скатился вбок, уходя от смертоносного ливня, ловко, на зависть кошкам, извернулся в воздухе и приземлился на ноги. Но на этом не остановился - в буквальном смысле слова. В то же мгновение он плашмя бросился на землю, а над головой его просвистел двухтонный хвост флар-та.
Погонщик, пронзенный насквозь, умер на месте; весь бок огромной гребнежабы, словно опереньем, оброс древками легких копий и дротиков; их железные острия доставляли животному боль и неудобство. Начиная злиться, гребнежаба несколько раз хлестнула хвостом, в надежде сбить с ног неизвестного врага, посмевшего так нагло ее искусать, но никакого врага не обнаружилось, и зверюга неуверенно двинулась в том направлении, откуда прилетали кусачие зубы. Именно туда направляла ее маленькая зверюшка, которая обычно ехала на спине, а кроме того, в той стороне угадывалось шевеление, которого не должно было там быть... Ага, а вот и враг.
Когда флар-та издал пронзительный рев, Роджер всматривался в заросли в поисках цели. Он остался чуть в стороне и не двигался, а вот Собащер умчался вперед. Терпение Роджера было вознаграждено почти сразу: из кустов выползла неизвестная скользкая тварь, ускользнувшая от разъяренного флар-та! Справа от принца, там, где были сосредоточены основные силы землян, поднялась стрельба. Роджер не отвлекался. У него был свой сектор обстрела, в котором как раз появилась вторая скользкая тварь. На одной из ее четырех рук висел, как бульдог, Собащер. Роджер пристрелил врага, справедливо полагая, что шестиногий друг нуждается в помощи, и сразу перестал стрелять, потому что из зарослей по соседству стали появляться фигуры морских пехотинцев. Теперь можно поспешить за «собакой».
Одного взгляда на летящие из-за деревьев копья хватило капитану Панэ, чтобы не раздумывая рявкнуть: - Засада! Ближняя! В лексиконе морской пехоты существовало два обозначения для засады: ближняя и дальняя, и ответственность за квалификацию целиком ложилась на плечи старшего офицера. По умению определить, с какой из них столкнулся отряд, легко было отличить опытного полевого командира от штабного теоретика. Ошибка могла иметь фатальные последствия. Дело в том, что действия в том и другом случае предпринимались прямо противоположные. В случае неожиданной атаки с далекого расстояния подразделение должно было залечь и открыть ответный огонь, а затем, используя маневры уклонения, перейти в атаку и уничтожить засаду. На деле все происходило далеко не так стройно, как по плану, но в общем укладывалось в общую схему. В случае атаки с близкого расстояния доктрина предписывала немедленно развернуться в сторону противника и атаковать. Невзирая на возможные ловушки и мины, процент потерь в этом случае был меньше, чем если бы подразделение придерживалось оборонительной тактики. Косутич вломилась в заросли и, набирая скорость, помчалась навстречу прячущимся врагам. Бисерное ружье, переведенное в режим автоматической стрельбы, выплевывало очередь за очередью. Сквозь пространство перед сержант-майором пролегла зачищенная полоса. Но врагов Косутич по-прежнему не видела - шлем фиксировал только неуловимые призраки. Поскольку стрелять прицельно было не в кого, оставалось вслепую обстреливать от бедра все подряд. Заросли не могли служить врагу укрытием, разогнанные до бешеной скорости бусины крошили лианы и деревья, как газонокосилка траву, рассыпая мириады брызг зеленого сока, опилок и слизи. Она прорвалась сквозь пелену подлеска и увидела скользкую тварь, с ревом занесшую над головой копье. Выстрел разметал врага по ближайшим кустам. Ева застыла на месте, обшаривая глазами окрестности. Кажется, никого, но выводы делать рановато. Она знала, что далеко оторвалась от основных сил отряда, на экране шлема все синие значки, обозначавшие бойцов, высвечивались где-то за спиной, а впереди и рядом никого не было. Конечно, вскоре подтянется подмога, отставшие морпехи могут появиться здесь в любой момент, а ей предстояло решить, что лучше: дождаться подкрепления или продолжать двигаться самостоятельно. Она постояла в нерешительности... и стремительно бросилась на землю. Слева от нее, совсем рядом взорвался плазменный заряд. Кто-то забыл посмотреть, что показывают датчики шлема.
Когда Нассина Босум поняла, что чуть не изжарила сержант-майора, она разразилась проклятиями. Надо же, прикрывая огнем свое отделение, могла пустить старшего нонкома роты на угольки! В уголке сознания Босум уже звучали слова, которые скажет ей потом сержант-майор, но сейчас отвлекаться не следовало. Не отвлекаемся. Она сменила прицел, накрыв огнем участок леса, из которого летели дротики, и хищно улыбнулась. На открытое пространство выбежал охваченный пламенем абориген и тут же упал, срезанный выстрелом из бисерника. Прозвучал настойчивый предупреждающий сигнал: закончились боеприпасы. Нассина выщелкнула опустевшую обойму, вставила новую. Кроме дейтерий-литиевых гранул магазин содержал также свежий источник питания, необходимый для лазерных компрессоров и запуска химической реакции. По имперским меркам система была достаточно проста, но чтобы все работало без сбоев, качество боеприпасов должно быть очень высоким, да и к эксплуатации оружия предъявлялись особые требования. Соблюсти которые на Мардуке не представлялось возможным. Качество тоже подвело. Гранула, поступившая в запальную камеру, попалась с примесью углерода. Уровень загрязнения был ничтожный, не больше одной десятой процента от общей массы гранулы, зато результат оказался катастрофический. Под лучами лазера литий и дейтерий вступили в спонтанную реакцию с углеродом, что вызвало взрывную «вспышку», превысившую расчетные параметры магнитного поля. В нормальных условиях оружие бы выдержало. В нем была предусмотрена специальная система, способная погасить реакцию, готовую выйти из-под контроля. К несчастью, мардуканский климат уже успел добраться до ключевого конденсатора в этой системе. За вспышкой в запальной камере и взрывом маленького конденсатора в предохраняющей системе последовал небольшой ядерный взрыв непосредственно в руках младшего капрала Босум.
По джунглям прокатилась взрывная волна. Панэ от души выругался. Не важно, что это было, связка гранат или плазмомет. Ситуация и без того грозила выйти из-под контроля. Огромные вьючные животные уже были на грани паники, взрыв выхлестнул ее наружу, а пущенные вслед копья еще и подстегнули разбегающихся гигантов. В периметре первого взвода образовалась дыра. Панэ послал первому подкрепление, а сам вместе со вторым, прикрывавшим центр и штабную группу, направился к участку, по всей видимости служившему центром нападения. Экран шлема весь пестрел мечущимися значками и цифрами, но капитан столько лет имел с ними дело, что сейчас расшифровывал показания почти без участия сознания. Анализ плотности вражеского огня и широты фронта показал, что им противостоит большая группа аборигенов. И тут на дальнем фланге роты он заметил единственный значок, окрашенный золотом. - Роджер! Ваше высочество! Черт вас возьми, убирайтесь под прикрытие! Немедленно! Вы что, решили возглавить нападение этих уродов?
Гранатомет, оставшийся от погибшего дозорного, был Роджеру в новинку. Тем не менее встроенный в шлем искусственный интеллект опознал оружие - следовательно, способен с ним справиться. Роджер проверил магазин, перебросил ремень гранатомета через плечо. Территория вокруг него уже была зачищена от врагов - сначала разъяренным флар-та, умчавшимся далеко вперед, а затем лично «его королевским высочеством». «Я должен наконец поговорить с Панэ. Пусть признает, что я в состоянии о себе позаботиться». К воплям и крикам многоканального коммуникатора принц, как обычно, не прислушивался. Все равно он ни слова не разбирал в этом бедламе. Экран шлема, на который транслировалась план-схема развертывания всего соединения, был куда предпочтительнее. С его помощью Роджер с легкостью сориентировался в ситуации: он находился за спиной большинства мардуканских воинов и по сравнению с морпехами в самой выгодной позиции. Он немного подумал, улыбнулся и посмотрел на подбежавшего Собащера: - Собащер, как ты думаешь, я сумасшедший? Или просто очень разозлился?
Косутич выдернула нож из головы врага и осмотрелась. Она далеко углубилась в заросли, а ее чертовы недоумки увязли посередине засады. Учишь их, учишь, тренируешь до потери пульса, хоть на мыло изойди - а в бою раз за разом происходит одно и то же: вместо того чтобы, как учили, пройти сквозь вражескую засаду, большинство морпехов ввязалось в драку. Теперь уцелевшие во время обстрела скользкие твари и морские пехотинцы перемешались и перешли к рукопашной. Стрельба прекратилась - слишком велик был риск попасть по своим. Она уже собиралась вернуться обратно в пекло, когда кто-то из своих накрыл ее выстрелом. Второй раз за сегодняшний день.
Панэ пригнулся, копье свистнуло над головой и с чавканьем вонзилось в морпеха, шедшего за капитаном. Панэ пристрелил копейщика, сориентировавшись по показаниям шлема, окинул поле боя взглядом. Везде, где картину не заслоняли заросли, он видел одно и то же: его морпехи дрались врукопашную с огромными аборигенами. У него на глазах трехметровый мардуканец попросту схватил родового в охапку и отшвырнул далеко в сторону. Панэ сердито оскалил зубы. - Проходим сквозь засаду! - прорычал он приказ по всем каналам. И тут деревья вокруг него начали разлетаться в щепки под обстрелом из гранатомета.
А Роджер смеялся как ребенок. Он наконец-то понял, как использовать системы, вмонтированные в шлем, для управления огнем, и теперь гвоздил гранатами по пространству вокруг синих значков. Поскольку осколки гранат разлетались с очень высокой скоростью, хитрая броня «хамелеонов» должна была отреагировать, как положено. Это копья и мечи проходили сквозь нее беспрепятственно, а современное оружие класса гранат хамелеоновскую шкуру не пробивало. А значит, обстрел наносит вред только мардуканцам. В теории все выглядело прекрасно.
Джулиан понял, что в схватке с облапившим его четвероруким существом, кондициями напоминающим земного гризли, он занял заведомо проигрышную позицию. Точнее, он висел над землей в медвежьем объятии мардуканца, а вражеский нож неумолимо приближался к горлу. Он все еще приближался, когда мир вокруг вдруг разлетелся на куски. И сержанта, и аборигена взрывной волной снесло в сторону и шмякнуло об дерево. Правда, «хамелеон» штатно среагировал на удар, молекулярная броня мгновенно перестроилась, почти полностью погасив энергию и приняв на себя основные повреждения. Мардуканцу повезло меньше. У него такого костюма не было. Поэтому ему оторвало голову. И плечо. Джулиан, баюкая левую руку, с грехом пополам встал и отправился на поиски винтовки. Нашел он ее под грудой листьев и веток, сбитых взрывом, и нашел не сразу, и, только отыскав оружие, попытался понять, что происходит. Но в окрестностях везде происходило одно и то же. Неизвестно кто там дорвался до гранатомета, но территорию засады он обработал на совесть. Везде, куда ни глянь, бродили обалдевшие побитые морпехи, разыскивающие свое оружие, и везде валялись мертвые мардуканцы.
Заметив Джулиана, Панэ поспешно подошел ближе. - Сержант, возьмите свое отделение, прочешите местность. Затем продвиньтесь еще на двадцать метров и установите периметр. Он собрался идти дальше, но приостановился и присмотрелся к сержанту. Тот не шевелился. - Сержант? Джулиан тряхнул головой, глубоко вздохнул. - Есть, сэр. Выполняю. Панэ кивнул и двинулся в обход. Иногда приходилось встряхивать потерявшего ориентацию солдата, иногда - звать кого-то для оказания первой помощи. Почти все раны и повреждения были нанесены мардуканцами, а не осколками гранат, которыми забросал их какой-то псих. Кто бы это ни был, недолго ему осталось радоваться. Скоро капитан до него доберется. И вот, пройдя до самой оконечности фланга, Панэ увидел бодро шагавшего навстречу принца. Его высочество сжимал в руке, с упором в бедро... как раз гранатомет, и выглядел его высочество точь-в-точь как великий охотник, выслеживающий добычу. - Ну как? Сработало? - радостно завопил принц, заметив капитана.
Косутич наконец выбралась из бесконечных зарослей. Стрельба уже сошла на нет, а в тылу устроивших засаду скользких тварей она никого не обнаружила. Судя по всему, рота нанесла ответный удар так быстро, что прихлопнула всех нападавших до единого. Она подошла с докладом к капитану Панэ и уже собралась заговорить, как вдруг поняла, что закаленного морпеха буквально трясет. Ей доводилось видеть командира встревоженным и даже сердитым, но она и представить себе не могла, каков он в ярости. Так вот, теперь она это знала. - Что случилось? - спросила она. - Этот чертов охреневший задолбавший меня сопляк обстрелял нас из гранатомета! - выдавил из себя Панэ. - Ого! - сказала Косутич. Продолжила она далеко не сразу. - Ох-хо... Так он идиот или гений? - Идиот, - сказал Панэ. Он отчасти сумел взять себя в руки - настолько, чтобы разговаривать законченными предложениями в рамках офицерской этики. - Все плохое, что могло с нами случиться, уже случилось. Еще немного, и мардуканцы ударились бы в бегство - или остались на месте, а мы бы прошли сквозь их позицию. И снова открыли бы прицельный огонь. А сейчас у нас дюжина сломанных запястий и столько же перебитых ребер, не говоря уж о ранах от осколков. - И что теперь? - спросила Косутич. Она оценивала действия принца несколько иначе. А еще ей показалось, что гнев капитана идет на убыль. - Вернемся назад по своим следам. - Капитан скрежетнул зубами. - Устроим лагерь на твердой земле, пошлем людей за разбежавшимися вьючными животными и окопаемся. Я полагаю, мы прихлопнули тот самый отряд, который готовился к атаке на Ку'Нкок, но это еще не значит, что нам удастся выбраться из леса. - Это точно, - согласилась Косутич, обводя взглядом иссеченные осколками деревья и разбросанные трупы мардуканцев. - Гарантий никаких.

ГЛАВА 33

Корд рассматривал клинок в свете костра. Это был мардуканский двуручный меч. Три метра в длину. Человеку он мог показаться преувеличенной пародией на оружие, но только при невнимательном взгляде. Все пропорции были тщательно соблюдены, в них сочетались изящество и смертоносность. В сполохах пламени черно-белый узор и затейливая гравировка отливали красным. - Прекрасная вещь, - шептал шаман. - Определенно его ковали в Войтане. Во многих местах клинок был покрыт налетом ржавчины. Неумелый владелец пытался отчистить ее на нескольких участках, но главным образом добился того, что поцарапал полировку. - Проклятье на головы кранолта, - с чувством добавил Корд. - Это все хорошо, конечно, но для нас эта штука бесполезна, - качая головой, сказал лейтенант Ясько. Рука его покоилась на перевязи - во время боя он сломал локтевую кость. К счастью, для нанороботов такая травма была пустяковой. Если не случится осложнений, через день-два лейтенант полностью выздоровеет. Некоторым повезло гораздо меньше. Из темноты материализовался капитан Панэ. Он воткнул в землю рядом с Кордом короткий меч - или длинный кинжал - и кивнул лейтенанту. - Та штука - бесполезна, - сказал он, - зато эта - очень даже подходящая. У каждого из убитых по меньшей мере одна такая есть. - Он помолчал, испытующе глядя на Корда, неторопливо откашлялся. - Они несли с собой кое-что еще. Рога. Они выглядели... в некотором роде знакомо. Шаман хлопнул истинными руками и передернулся от отвращения. - Кранолта забирает рога убитых. Это их памятные трофеи. Конечно, они предпочитают рога известных воинов, но берут все подряд. Из рогов простых воинов делают музыкальные инструменты. - Он присмотрелся к оружию, принесенному капитаном, и пренебрежительно отложил его в сторону. - Работа хорошая, но это всего лишь кинжал. - Это для вас, мардуканцев, - ответил Панэ, присаживаясь к костру. - А для нас - короткий меч. Если добавить к нему большой щит и копье, мы тоже сумеем научить вас парочке добрых приемов. - Так вы склоняетесь к римской модели? - спросил Ясько. Все уже согласились с тем, что переход на примитивное оружие неизбежен. Победа над засадой стоила им десяти процентов всех плазменных зарядов. Такими темпами они израсходуют боеприпасы задолго до того, как увидят стены следующего вольного города. А еще оставалась необъясненной гибель капрала Босум. Им уже давно следовало налечь на тренировки с местной экипировкой, но, к сожалению, Ку'Нкок не мог обеспечить их достаточным количеством предметов, пригодных по размеру для человека. Ясько, однако, использовал не ту технику боя, которая приглянулась капитану. Лейтенант был сторонником «шотландской» модели: сочетание длинных мечей и небольших легких щитов. Ему казалось, что длинные мечи будут более эффективны против огромных длинноруких аборигенов. Правда, если в руках у мардуканца будет такая громадина, как та, что любовно поглаживал сейчас шаман, размеры человеческого меча уже несущественны. - Я думаю, римскую технику освоить проще, - подключился к обсуждению лейтенант Гулия. Командир второго взвода незаметно присоединился к группе у костра, сел в кружок, прихлопнул жука у себя на шее и тряхнул головой. - Правда, если сегодняшний день показателен, она нас тоже не слишком выручит. Отряд понес тяжелые потери, особенно в первом и втором взводе. Причиной смерти были в основном мечи и копья мардуканцев, но бомбардировка, устроенная принцем, не прошла даром, оставив последствия в виде множества мелких ранений. Реагировали на выходку Роджера по-разному. Его одобряли все, кого неожиданный взрыв спас от верной смерти, и ругательски ругали пострадавшие только от осколков. И один человек не смог определиться в своей оценке происшедшего. Это был Джулиан, одновременно и спасенный, и пострадавший. Он заявил, что выскажется после того, как срастутся треснувшие ребра. - Мы выжили, - стоически произнес Панэ. Потери были тяжелые. Погибли лейтенант Савато, один из взводных сержантов, два командира отделений. Но это еще не значило, что рота потерпела поражение. И не значило, что задача стала невыполнимой. - Нужно действовать умнее, - продолжил капитан. - На будущее: будем посылать в боевой дозор целое отделение, тремя группами. Это позволит заранее обнаружить любую засаду. - Но это не соответствует доктрине, - возразил Ясько, бессознательно ощупывая повязку. - Если мы столкнемся с дальней засадой, мы все равно не сможем ее обнаружить, а дозор наверняка погибнет. И мы принесем в жертву не одного бойца, а отделение целиком. Капитан сердито тряхнул головой. - Мы все начисто упустили из виду, что мардуканцы не способны атаковать с большого расстояния. По крайней мере местные. Ситуация еще может измениться, если мы встретим тех, кто освоил порох, но пока, чтобы уберечь основные силы от засады вроде сегодняшней, нам достаточно вести дозор на дистанции броска копья. На большее кранолта не способны. Так что доктрину придется менять. Быстро. - И убрать подальше эти чертовы плазмометы, - скривившись, добавил Гулия. Гибель Нассины Босум слишком сильно действовала на воображение. Большинство стрелков-плазмометчиков уже, от греха подальше, разрядили свое оружие. Никто не знал, что именно пошло наперекосяк, и никто не желал стать тем счастливчиком, который выяснит это на собственном опыте. - Да уж, - буркнул Ясько. - Вот ведь дерьмо. Из-за этого проклятого взрыва он потерял добрую половину отделения и одного из командиров звеньев. Звено Альфа погибло полностью, потом Коберда... Сержанту Лэй пришлось объединить остатки второго и третьего звеньев, в последнем командир уцелел, ему и отдали командование. - Ну что ж, как говорил король Ку'Нкока, - заметил Панэ, - если сталкиваешься с одной проблемой, она может оказаться неразрешимой. Зато когда их много, они начинают решать друг друга. Мы понесли большие потери, зато теперь у нас достаточно запасного оружия, чтобы раздать всем плазмометчикам, которым придется поменять специализацию. Завтра с утра Поэртена и Джулиан займутся осмотром всех плазмометов. Пока все не разъяснится, придется нам ограничиться гранатами и бисеринками. - Пока не кончатся боеприпасы и для них, сэр, - сказал Ясько. - Тоже правильно, - с угрюмой усмешкой согласился Панэ. - Совершенно верно. Наш разговор заканчивается тем, с чего он и начался.
Роджер понимал, что бессмысленно выполнять ката, когда ты сердишься. Он снова и снова пытался обрести чувство равновесия, ничего не получалось, но остановиться он не мог. Укрывшись в темноте за палаткой, подальше от глаз морпехов, он пытался разминкой сбросить с себя горькую растерянность, гнев и страх. Разметавшиеся волосы золотым облаком летали вокруг головы. Он пришел в ужас, узнав о потерях, понесенных ротой. Вопреки очевидности, он до сих пор не верил, что для многих морпехов поход закончится смертью. Нет, умом он это понимал, но сердцем принять не мог. Да современные профессиональные солдаты с оружием имперского образца должны были запросто проложить себе дорогу сквозь противника, вооруженного лишь мечами, копьями и примитивными огнестрельными приспособлениями! Как выяснилось, враг вовсе не собирается терпеть катастрофическое поражение. А еще выяснилось, что морпеху надо убить врага прежде, чем они сойдутся вплотную, поскольку в рукопашной все преимущества современного оружия и снаряжения сходят на нет. А для того чтобы убить врага, его нужно увидеть. Неспособность автоматических датчиков засечь нападающего заблаговременно была дурным предзнаменованием. В теории при разработке тактических датчиков в них закладывали чувствительность к широкому спектру воздействий. На практике оказалось, что программное обеспечение заточено в первую очередь под инфракрасное излучение и детекцию мощных источников питания. Если искусственный интеллект сталкивался с потенциальной целью, но не мог однозначно опознать ее как цель, он руководствовался в своем решении именно характеристиками инфракрасного и электромагнитного излучения. В противостоянии с современным противником такой подход был более чем оправдан. Но мардуканцы-то ничего привычного не излучали, а потому системы шлема игнорировали их начисто, определяя как фоновые сигналы. Во время сражения было несколько случаев, когда компьютер шлема вообще не желал прицеливаться в аборигенов, и каждый такой случай закончился для морпехов очень плохо, поскольку все их тренировки учили солдат одному: доверяй сенсорам, доверяй системе прицеливания, подчиняйся не своим ощущениям, а сигналам шлема, потому что «он» стреляет быстрее и точнее, чем позволяют человеку рефлексы, развившиеся в ходе эволюции. Теперь выяснилось, что из этого правила существуют исключения. Роджер решил проблему с дефектами прицеливания просто: стреляя из охотничьего ружья, он пользовался обычным голографическим прицелом, а открыв огонь из гранатомета, бил не по отдельным целям, а в гущу схватки. Он был уверен, что морпехи при этом не пострадают! В теории все было правильно. Ну, на излете осколки могли нанести людям незначительные повреждения, но все же... Балансируя на одной ноге, на самых кончиках пальцев, принц раскручивал тяжелый меч в затейливой «бабочке». Это нечестно! Он сам, в одиночку уничтожил остатки засады. Ну да, метод оказался чересчур решительным. Правда. Но он добился того, чего хотел. И что бы там ни думал Панэ, его действия не были продиктованы ни паникой, ни глупостью, ни высокомерием, ни безответственностью. И если бы хоть кто-нибудь, кроме преданного Собащера, сумел это понять, он мог бы даже... За спиной кто-то откашлялся. Принц на мгновение замер, затем изящным движением повернулся лицом к наглецу, посмевшему вторгнуться в его уединение. Лицо мгновенно превратилось в проверенную неуязвимую маску, кончиком меча принц уперся в носок ботинка. Он прекрасно знал, какой раздражающе высокомерной должна показаться собеседнику эта поза, но решил наплевать. Если им не нравится, пусть засунут себе голову... куда хотят. - Да? - холодно уронил он. Это оказалась Дэпро. У нее была кошачья походка, и шагов ее он не расслышал. И не понимал, что ей здесь нужно. Командир отделения пристально посмотрела на него, оценивая одновременно и настроение, и картинку. Для тренировки принц переоделся в шорты. Его тело было мокрым от пота. Большая луна, Ханиш, как раз пробилась сквозь облака; огоньки костров и лунный свет заливали влажную кожу пестрыми бликами, превращая тело в бронзовую скульптуру, покрытую патиной. В глубине живота Нимаш вспыхнуло жаркое пламя. Усилием воли она заставила его стихнуть. - Я просто хотела поблагодарить вас, ваше высочество. Может быть, мы и сумели бы пробиться сквозь засаду, но нам пришлось бы туго, это уж точно. Иногда вы делаете совершенно безумные вещи, но стрелять в гущу схватки не было глупостью - мне так кажется... и это сработало. Так что от меня лично - спасибо вам. Она не стала рассказывать, что одна из гранат прихлопнула и наседавшего на нее мардуканца. И если бы не взрыв, она бы сейчас точно ни с кем не разговаривала. У нее тогда кончились заряды, сменить обойму она не успевала, еще бы секунда - и здоровенный ублюдок просто отчекрыжил бы ей голову. Хотя Роджер услышал именно то, о чем так мечтал, им овладела непонятная вспышка ярости. Он чувствовал, что происходит что-то неправильное, что-то такое, чего не должно быть, но остановиться не мог. Он изо всех сил - действительно изо всех сил - попытался с собой справиться, но ярость оказалась сильнее самоконтроля. - Благодарю, сержант, - сухо сказал он. - Однако на будущее я предпочел бы найти более... изящное решение проблемы. У Дэпро не было и намека - что же в ее словах так взбесило и уязвило принца, - но ей хватило здравомыслия быстро ретироваться. - В любом случае спасибо вам, ваше высочество, - тихо сказала она. - Доброй ночи. - Доброй ночи, сержант, - сказал Роджер почти нормальным голосом. Гнев куда-то испарился, и принцу очень захотелось извиниться, но он никак не мог найти подходящие слова. Впрочем, теперь что ни скажи, будет только хуже... Получив от ворот поворот, сержант спокойно кивнула, повернулась и, залитая лунным светом, направилась обратно в лагерь, оставив принца наедине с мечом и раздражением... а теперь еще и наедине со всем миром и собственной глупостью.

ГЛАВА 34

- Я уволок с, язви его, корабля все, что смог упхать в этот, язви, мешок, - огрызнулся Поэртена. - И куда я должен был впхнуть стенд для, долби его конем, плазмомета? Капитан Панэ решил, что отряду не помешает пару дней отдохнуть. Заняться ремонтом. Прийти в себя. Это поначалу он рвался вперед, чтобы не дать кранолта выигрыша во времени, не позволить накопить силы. Морпехам удалось переловить разбежавшихся вьючных животных, но почти все они были ранены, и погонщики упорно твердили, что флар-та нуждаются в длительном отдыхе. Передышка пошла бы на пользу и бойцам. Панэ нехотя согласился. Вот почему на следующий день после боя все морпехи занимались только укреплением лагеря и собственным здоровьем. Точнее, почти все. Для Джулиана и Поэртены нашлось другое дело. Стенки штабной палатки, временно превращенной в оружейную мастерскую, скатали и подвязали, но под крышей все равно было очень жарко. Правда, бойцам, копавшим окопы, приходилось еще жарче, но им, по крайней мере, не надо было придумывать, как слепить из дерьма конфетку. - Этот, язви его, высокоемкостный тестер для М-98, здоровый, как стол, язви-т, - ругался Поэртена. - Как бы я его упер, а? - Скажи мне что-нибудь такое, чего я не знаю, - огрызнулся в ответ Джулиан. Два опытных оружейника уже разобрали двенадцать плазмометов и осмотрели их до последней детальки. Никаких признаков неисправности они не обнаружили, зато сошлись во мнении насчет того, что случилось с оружием Нассины Босум. К сожалению, в полевых условиях они не могли подвергнуть тестированию конденсаторы высокой емкости, а без этого не могли поручиться ни за одну единицу, что она не взорвется при выстреле. Штатный испытательный стенд, который, как указал Поэртена, был стационарным, вместе со всем «Деглопером» превратился в огромный плазменный шар далеко в космосе. В палатку вошел Панэ, коротко глянул на рассыпанные по полу запчасти. - Есть успехи? - Нет, сэр, - устало признался Джулиан. - Ничего неожиданного мы не нашли. У нас нет приборов, которые могут определить сбой, приводящий к взрыву. Панэ покивал головой. - Я слышал, вы что-то говорили о конденсаторах. Есть что-то конкретное? - Нет, - сказал Джулиан. - Чаще всего причиной детонации служит неисправность конденсатора, но... - Нет у нас этого яз... я хотел сказать, нет этой долбанутой хреновины для тестирования, капитан, - вмешался Поэртена. - Эта дол... в общем, она слишком большая. - Ага, - улыбнулся Панэ. - Это единственная проблема? - Так точно, сэр. - Джулиан махнул рукой в сторону разобранного оружия. - У нас есть обычные измерительные приборы, но проверить характеристики конденсаторов мы не можем. У них слишком большая емкость, наши приборы неисправность не определят. - Понял. - Панэ повернулся к пинопцу. - Поэртена, надо извлечь системный блок из бронескафандра. Лучше всего возьмите скаф капрала Рассел. Гранатометчице силовая броня уже не понадобится. В третьем взводе было сравнительно немного погибших, но она оказалась в их числе. - Есть, капитан. Низкорослый оружейник трусцой устремился к штабелю аккуратно сложенных бронескафандров. Капитан вытащил драгоценную пластинку жвачки и рассеянно сунул в рот. - Джулиан, мне понадобится заведомо неисправный плазмомет, сверхпроводящий блок с двенадцатью датчиками и компьютерный планшет. - Есть, сэр. Джулиан принялся перерывать ящики в поисках названных предметов. Он не мог сообразить, что собирается сделать капитан, но не сомневался: сейчас произойдет что-то небезынтересное.
Панэ держал в одной руке концы силовых кабелей и десантным ножом зачищал их концы. - По сути своей стендовый тестер идентичен системам, встроенным в бронескафандр. - Он аккуратно срезал контакт и поймал его на лету. - Но разъемы у них разные. У старой «тип-38» разъемы тоже не совпадали со скафандром, но ту модель по крайней мере обеспечили полевым комплектом тестеров. Когда выпустили «тип-98», его крыли на все корки, потому что портативный тестер к модели не полагался. Но эта уловка была в ходу уже давно, так что мы продолжали ее использовать, вот и все. - А почему в новой модели не изменили разъем? - спросил Джулиан. - Или не выпустили полевой комплект инструментов? - Джулиан, вы ведь в вопросах снабжения не разбираетесь, так? - криво улыбнулся Панэ. Капитан вытер рукавом пот и сосредоточился на предстоящей операции: срезанный контакт следовало подсоединить к сверхпроводящему блоку. - Оборудование для тестирования поставляет та же фирма, которая производит боеприпасы к плазмомету. Естественно, им надо продать и то и другое. Допустим, они скажут: «Эй, ребята, вы можете использовать для тестирования те же системы, которые у вас уже вмонтированы в броню!» Что тогда будет с продажами? Я уж не говорю о том, что стендовый тестер втрое дороже, чем полевой. Я, кстати, так и не смог понять почему - работают они совершенно одинаково. Капитан покачал головой; на этот раз в его улыбке действительно проскользнула тень веселья. - «Тип-98» превосходит по мощности «тип-38» примерно в два раза, но я думаю, что фирма Круплона просто увеличила максимальный заряд и поменяла корпус. А внутри обе модели практически идентичны. Прошел слух, что девяносто восьмая имеет обыкновение взрываться ни с того ни с сего, но подтверждение этому лично я вижу впервые. - Но зачем тогда командование их покупает? - спросил Джулиан. - Не понимаю. - Да в твою, язви, башку просто не влезает, каки бабки на кону, - заржал Поэртена. - Если упадут продажи, откуда возьмутся деньги для избирательной кампании сенатора? - спокойно поддержал пинопца Панэ. - Как оплачивать торжественные приемы для офицеров-снабженцев? Откуда возьмутся высокооплачиваемые должности для отставных адмиралов? Он не стал рассказывать, что ИБР в последнее время слишком занято слежкой за разными заговорщиками, а на всякие мелочи типа оружия, которое убивает своих владельцев вместо врагов, сил уже не хватает. Так что тому, кто выбирает профессию, он бы сейчас морскую пехоту не посоветовал... Панэ наконец совместил контактный и сверхпроводящий провод, заизолировав соединение кусочком жевательной резинки. - Когда пойдет ток, резинка станет твердой, - с улыбкой пояснил он, сжав пальцами разжеванный комочек. - А вы-то небось думали, у меня просто привычка дурацкая. И он выдул из жвачки небольшой пузырь.
Из двух дюжин конденсаторов плазменной камеры в шести обнаружился пробой. При увеличении силы тока характеристики шли вразнос, а значит, при пиковом выбросе энергии конденсатор просто накроется - с уже известными последствиями. В экипировку каждого пехотинца входили и другие предметы, маркированные эмблемкой той же фирмы. - Приплыли. - Капитан Панэ выдул очередной пузырь и растянул губы в угрюмой ухмылке. - В стенке конденсатора, язви ее, микротрещина, - доложил Поэртена. Он разобрал бракованную деталь и теперь тщательно изучал ее с помощью полевого увеличителя. По предметному стеклу разгуливал крохотный псевдожук, но его Поэртена даже не замечал. - Чрез нее в нутро прет сырость. Заряд-разряд, и бздец, язви тя. То есть хана. - Пока нет пикового скачка напряжения, все идет нормально, - дернул головой Джулиан. - Нормальный конденсатор скачок напряжения выдерживает. А вот оба фактора сразу... - Все верно, - сказал Панэ. - Ладно. Выбросьте эту дрянь в джунгли, чтоб им пусто. Пару штук оставьте как образцы. Когда мы вернемся, я надеюсь, ее величество найдет время повесить парочку субподрядчиков. С учетом того, в какое раздражение приведет ее все это наше приключение, думаю, на смертный приговор можно рассчитывать твердо. И я лично вызовусь затянуть узел. Дальше. После того, как избавитесь от всякого дерьма, пересмотрите все детали, из лучших соберите плазмометы, в надежности которых вы будете уверены. Проверьте все, что только можно, каждую деталь, каждое крепление, микросхемы, контакт, провод. Затем упакуйте в герметичные мешки и суньте туда что-нибудь, поглощающее влагу. Джулиан скорчил рожу. - Без плазмометов нам придется туго, босс. Для наземных боев тяжелое оружие - это безопасность. - Ничем не могу помочь. Я не хочу потерять еще одно отделение из-за взрыва в стволе. Плазмометы останутся в резерве на случай, если мы действительно угодим в ощип. Если поймем, что без них не выпутаться, пустим их в ход. - На аккуратную сборку уйдет уйма времени, - сказал Джулиан. - Поможем. По срокам у вас - сегодня и завтра. - Окидоки, - закивал головой Поэртена. - А отпад был трючок, кэп. Где вы такому научились? - Сынок, мне уже семьдесят два года, - сказал капитан. - А завербовался я в семнадцать. Если пятьдесят пять лет будешь выкручиваться из той задницы, в которую нас все время загоняют снабженцы, ты еще и не тому научишься.
Костас Мацуги всегда любил порадовать изысканными кушаньями избранное общество, но необходимость готовить обед для широкой аудитории стала для него нешуточным испытанием. Дело осложняли незнакомые продукты и специи, но Костас учился обходиться тем, что есть. Когда отряд сделал вынужденную остановку, у Мацуги наконец появилось свободное время для экспериментов. Он знал, что бойцы начинают жаловаться на. однообразное меню, и не обижался. Они были правы. Но каждый вечер в его распоряжении оказывалось не так уж много времени, а еды следовало приготовить много, так что приходилось опять выбирать из списка возможных блюд дежурное рагу. Уже появилась ходячая шутка: мол, на самом деле меню каждый день разное, если сегодня едим ячмерис и тушеное мясо, завтра будет тушеное мясо и ячмерис. Камердинер не был морпехом, но признавал важность правильного питания для поддержания боевого духа. И хотя базовый принцип - побольше всякой еды в большой-большой котел - для него остался незыблем, разнообразие блюд отнюдь не помешало бы. Именно над этой проблемой он сейчас и трудился. В числе прочего мардуканцы выращивали не слишком жалуемый ими фрукт, отдаленно напоминающий помидор. Мацуги закупил его довольно много. Сейчас он варил эти помидоры в большом котле вместе со жгучим перуцем и мелкими бурыми овощами, которые мардуканцы использовали примерно так же, как люди чечевицу. Если немножко повезет - а запах от котла валил очень вкусный, - в его репертуаре появится мардуканская версия чили. А если эксперимент окажется несъедобным, значит, на ужин рота будет есть ячмерис и тушеное мясо. В конце концов, сегодня среда. Мацуги улыбнулся - над котлом склонилась сержант Дэпро, потянула носом воздух. - Боже мой! - протянула она. - Какой чудесный запах! - Благодарю. - Костас помешал в котле деревянной ложкой и зачерпнул немного на пробу. В следующую секунду он широко разинул рот, замахал ладошкой, словно веером, и поспешно хлебнул воды. - Немножко перестарался с перцем, - сдавленным голосом сказал он. Неподалеку в солнечных лучах, проникавших сквозь дыру в навесе, блаженствовал Собащер. Услышав тихий стук деревянной ложки о край котла, ящеренок мгновенно вскочил на все свои шесть лап и шустро устремился к кашевару. Костас выловил из псевдочили кусочек мяса, бросил умилительно глядевшему на него Собащеру. Ящеренок давно стал всеобщим любимцем. После каждой трапезы он ревностно подчищал котлы и вылизывал тарелки - и за время путешествия заметно подрос. Если так пойдет и дальше, он вырастет в настоящего великана. - Будем пить почаще, - сказала Дэпро. Она огляделась по сторонам и, понизив голос, очень серьезно спросила: - Я могу задать вам личный вопрос? Костас наклонил голову набок. Кивнул. - Я никогда не предал бы доверия леди, - торжественно сообщил он. Дэпро фыркнула. - Бросьте, сэр. Какая я вам леди. Быть одновременно леди и пехотинцем - знаете ли, неразрешимое противоречие. - Нет, - уверенно сказал Костас. - Одно другому не противоречит. И все же задайте ваш вопрос. Дэпро снова огляделась, а затем уткнулась взглядом в бурлящую поверхность котла, избегая глаз камердинера. - Вы ведь давно знаете принца, правда? - Я стал его камердинером, когда ему исполнилось двенадцать лет. До этого я был обычным слугой императорской семьи. Так что - да, я давно знаю принца. - Он голубой? Костас подавился смехом. Вовсе не потому, что вопрос был таким уж неожиданным - наоборот, он чуть было не ответил на него раньше, чем девушка справилась с неловкими словами. Просто этот на редкость естественный вопрос никак не вязался с обликом бесстрашной амазонки. - Нет. - Ему все-таки не удалось удержать смешок. - Он не голубой. - Что вас так развеселило? - спросила Дэпро. Она ожидала какой угодно реакции, но только не этой. - Вы даже представить себе не можете - да я вам и сам не смогу сказать, - сколько раз мне доводилось слышать этот вопрос. Или предположение. Или слухи. С другой стороны, противоположное мнение я слышал не реже. Но еще чаще я видел молодых людей с измененной ориентацией - и молодых леди с нормальной, - которые ударились о броню Роджера, и ударились больно. - Так он не только меня отшил? - спокойно произнесла она. - Нет, моя дорогая. - На этот раз в голосе камердинера отчетливо прозвучала нотка сочувствия. - Дело не в вас. Вообще-то - если это вас утешит - я бы сказал, что Роджер находит вас привлекательной. Это только моя догадка, вы же понимаете? Семья императрицы придерживается традиций, принятых в аристократических кругах. Дети получают первоклассное сексуальное образование, их тщательно инструктируют. Роджер не исключение. Я точно знаю, что он предпочитает женщин. Мне известно по крайней мере одно его серьезное увлечение, и в нем участвовала юная леди. С тех пор, насколько я знаю, он отказывается даже от намеков на сексуальные приключения. - Он хихикнул. - А я знаю много. Честно говоря, если бы Роджер кем-то увлекся, он натворил бы столько, что за ним и батальон морской пехоты не угнался бы... простите мне это сравнение. - Без проблем, - улыбнулась сержант. - Я и не такое слышала. Но все-таки что с Роджером? Он... как это говорят? Асексуален? - Нет. Это тоже неверно. - Костас покачал головой; взгляд его стал задумчивым, почти печальным. - Я не обсуждал с ним эту проблему. И никто другой тоже. Но если вам интересно мнение человека, который, возможно, знает Роджера лучше многих, я бы сказал, что дело не в отсутствии интереса, а в самоконтроле. Не могу сказать с уверенностью, почему для него так важен контроль, но сам по себе факт кое-что говорит. С большинством людей Роджер не станет разговаривать ни о чем, но существует не так уж много тем, которых он избегает в разговоре со мной. Секс - одна из них. - Это... невероятно! Конечно, любовников у Нимаш было меньше, чем звезд на небе, но пересчитать их по пальцам она бы затруднилась. - Это мой Роджер, - улыбнулся Костас.

ГЛАВА 35

- Ты смотри, а мы опять вместе, Пат! - сказал Роджер, похлопывая по спине гребнежабу, чуть пониже повязки на боку. Теперь в отряде Панэ было три серьезно раненных флар-та. Их разгрузили и наладили прокладывать дорогу сквозь заросли. Вьючные животные среагировали на засаду далеко не однозначно. Большинство, естественно, разбежалось, но две гребнежабы - та, на которой ехал Роджер, и еще одна, в секторе третьего взвода, - сами напали на кранолта. Вполне понятно, что оба храбрых животных теперь протаптывали путь всем остальным. Роджер решил, что на случай новой засады лучше держаться поближе к «своей» гребнежабе. Он назвал ее Пат - чем-то она напомнила ему девочку, с которой он вместе учился в школе, а поскольку кличка, данная жабе погонщиком, была совершенно непроизносимой - что с зуммером, что без зуммера, - она стала Пат. На отряд нападали еще три раза, но нападающих было меньше, а кроме того, широкая полоса вытоптанного подлеска, которую оставляли за собой три гигантских флар-та, в сочетании с усиленным боевым дозором не позволяли подобраться к отряду вплотную. Тактика Панэ увенчалась полным успехом: из всех трех столкновений люди вышли невредимыми. Все выглядело бы еще лучше, если бы не поголовная уверенность в том, что им пока просто везет. Корд утверждал, что они приближаются к землям, которыми в дни его отца владел Войтан. Правда, никаких признаков цивилизации на глаза не попадалось, но и признаков скопления кранолта не было тоже. И к тому, и к другому морпехи относились философски. Один из дозорных вскинул вверх руку и упал на одно колено. По сигналу погонщик почти мгновенно остановил своего флар-та, а Роджер помчался вперед. Позади колонна стягивалась в тугую гармошку. Собащер, ехавший на широком крупе Пат, приоткрыл глаза, поднял полосатую голову, принюхался и зашипел. Мапуги ничего не варил, никто не собирался слопать что-нибудь вкусненькое, так что Собащер спрыгнул с належанного места и вприпрыжку устремился за принцем. Дозорная, младший капрал Кане из третьего взвода, остановилась на самом краю болота. Берег был узенький, едва четверть метра голой грязи, а дальше, сколько видит глаз, тянулась сплошная вода, поросшая всякой дрянью. Пейзаж, мягко говоря, не вдохновлял. Повсюду валялись подгнившие деревья, мертвые лианы, а еще живая растительность радовала чахлым искривленным видом и серым безжизненным цветом, разительно отличающимся от буйной зелени джунглей. Роджер огляделся, нашел молодое деревцо и срезал его мечом, который теперь постоянно носил за плечами. Получилась палка, которой он мог исследовать край болота. Собащер сидел рядом и презрительно обнюхивал воду. Сзади к принцу подошел Панэ. - Знаете, ваше высочество, - сухо сказал капитан, - в таких местах, бывает, попадаются твари, которые едят людей. Казалось, суровый офицер по крайней мере наполовину простил Роджеру гранатометный обстрел, но на всякий случай принц внимательнее обычного старался следить за своим длинным языком. - Попадаются, - согласился он. - И на большинство из них я охотился. А знаете, тут не так уж мелко, - продолжил он, вытаскивая из воды импровизированный глубиномер. Примерно на метр палка покрылась густой липкой грязью. Вдогонку деревцу из воды устремились пузыри дурно пахнущего газа. - И дно не такое уж твердое, - закашлялся принц. Отряд перестроился. Косутич, убедившись в том, что непосредственной угрозы нет, подошла поближе к Панэ. Она посмотрела на черную, как деготь, гадость, облепившую палку, на стоячее болото... и рассмеялась. - Я знаю, на что это похоже... Мохи-инжа-а! - объявила она глухим загробным голосом, сделавшим бы честь и лучшему профессиональному рассказчику полночных ужасов. - О, не-е-е-ет! - с Панэ случился приступ утробного хохота. - Только не Мохинжа! - В чем дело? - спросил Роджер и зашвырнул импровизированный глубиномер подальше в болото. - Не понимаю, над чем вы смеетесь. Собащер, проследивший за полетом палки до места падения, задумался: а не сбегать ли за ней? Размышления долго не продлились. Он понюхал воду, распробовал запах, зашипел и решил, что в ту сторону лучше не соваться. Придется обходиться без палки. Собащер внимательно изучил стоявших рядом людей, но и у них ничего интересного с собой не было. Он повернулся и потрусил назад к «своему» флар-та, волоча по земле заметно утолщившийся хвост. - Это ходячая шутка морской пехоты, - объяснила принцу Косутич. - В центральных провинциях Земли есть тренировочная площадка, учебный центр в джунглях. Там есть болото. Должно быть, еще древние инки приносили на нем людей в жертву, могу поклясться. За последние несколько тысяч лет его пару раз пытались осушить, но в конечном счете оно опять оказывалось в распоряжении военных. Оно называется... - Мохинжа. Я уже понял. - Это настоящая яйцедробилка, ваше высочество, - с легкой усмешкой сказал Панэ. - Когда к нам на тренировку присылали рейдеров, которые склонны вести себя, ну скажем... несколько высокомернее, чем позволительно приличному морпеху, мы пропускали их через курс ориентирования на местности - и посылали в Мохинжу. Без электронных приборов. - Улыбка стала шире, а в смешках стали проскальзывать определенно злорадные нотки. - Как правило, дело заканчивалось тем, что пару дней они бродили кругами, а потом начинали звать на помощь катер, чтобы их сняли с этого проклятого места. - Вы были инструктором по ориентированию, сэр? - удивилась Косутич. - Сержант-майор, единственное, чему мне не довелось учить личный состав Корпуса морской пехоты, это основам пулевой стрельбы. И то потому лишь, что я сумел отвертеться, - мрачновато подмигнул Панэ сержанту. - Стрельба, конечно, штука важная, но уж больно скучная это дисциплина. Нудная. - Много дорог ведет в Мохинжу, - с притворным ужасом процитировала Косутич, - но ни одна не ведет отту-у-у-уда-а-а. - Не стану говорить, что я сам это написал, - снова хохотнул Панэ, - поскольку страшилка была старой еще тогда, когда я сам пришел на службу. Но я действительно кое-что добавил. И уж если говорить о Мохинже... - Капитан огляделся и покачал головой. - Я искренне надеюсь, что мы найдем обходной путь.
Корд тоже полюбовался болотом, а затем подошел к Роджеру и его офицерам. Как это было в заводе у людей; они опять пересмеивались. Было очевидно, что они совершенно не осознают проблемы, с которой столкнулись. - Роджер. - Он кивнул, подражая человеческой манере здороваться. - Капитан Панэ. Сержант-майор Косутич. - Д'Нал Корд, - кивнул в ответ Роджер. - Скажи, пожалуйста, можно ли обойти это болото? Я понимаю, с тех пор как ты проходил этим путем, прошло много времени, но может, ты что-то помнишь? - Помню очень отчетливо, - сказал старый шаман. - В дни моего отца такого здесь не было. Всю эту равнину занимали поля Войтана и Х'Нара. И, насколько я помню, ради них осушили болота, окружавшие реку Уртан. - Шаман с сожалением хлопнул вторыми руками. - Боюсь, теперь болото заполонило всю долину Войтана. Вероятно, оно тянется до самого Т'ан К'тасса. - А далеко это? - спросила Косутич. - Дни пути к югу, - ответил Корд. - Даже недели. - А к северу? - спросил Панэ, глядя на болота. Смеяться он перестал. - Оно простирается на север так далеко, что ничего другого я в тех местах и не знаю, - сказал мардуканец. - Севером даже во времена Войтана владели кранолта, а они не позволяли караванам проходить через их земли. - Итак, - с сомнением сказал Роджер, - нам придется выбирать. Или сделать крюк в несколько недель к югу, причем по дороге нас неизбежно атакует кранолта. Или пойти на север, прямиком к ним в тылы. Или попробовать перейти через болото. - В самом деле, у твоих солдат и у моих людей могут возникнуть определенные трудности, - признал Корд. - Но не у флар-та. Болото такой глубины они преодолеют без труда. - Неужели? - Теперь засомневалась Косутич. - Та зверюга, которая гонялась за тобой в пустыне, и эти звери... - она ткнула большим пальцем через плечо в Патрицию, - на взгляд мало чем отличаются. - Флар-та и флар-ке встречаются повсюду, - пояснил Корд. - Они предпочитают засушливые места на возвышенностях, потому что там не бывает атул-граков, но встречаются и на болотах. Панэ, обернувшись, посмотрел на Д'Лен Паха. Главный погонщик присматривал за Пат с тех пор, как ее погонщика убили в первой засаде. Сейчас он терпеливо ждал, когда земляне закончат совещаться. - Пах, как ты думаешь, твои животные смогут здесь пройти? - скептически спросил капитан. - Конечно, - сказал погонщик с хрюкающим смешком. - Вы из-за этого так долго спорили? Он похлопал зверя по складке шкуры позади массивного головного гребня, командуя тронуться с места, и Патти тяжело зашагала вперед. Она горестно застонала, увидев черную грязь, но, делать нечего, ступила в воду. Каждую лапу гребнежабы составляли четыре пальца с кожистыми подушечками, широкими и мясистыми. Пальцы были вооружены мощными когтями, приспособленными для разрывания земли, и снабжены перепонками. Патриция широко раздвинула пальцы, более чем втрое увеличив площадь стопы. Нога неторопливо погрузилась в мокрую грязь и обрела опору задолго до того, как брюхо зверя коснулось воды. - Хм, - в задумчивости сказал Роджер, не отрывая взгляда от Пат. - Так она может идти по болоту? Д'Лен Пах повторил команду. Зверь заворчал, но начал погружаться в черную воду. Было очевидно, что в болоте гребнежаба чувствует себя так же комфортно, как в джунглях. Но спустя несколько секунд она вдруг заворчала и начала поспешно выбираться на берег - из глубины болота по направлению к ней устремилась V-образная рябь. Роджер подхватил ружье, которое ранее прислонил к дереву, и плавно снял с предохранителя. Запаниковавшая гребнежаба выкарабкивалась из воды, сверхскоростные шарики морпеховских ружей защелкали по поверхности, но принц, следя за приближающейся рябью, лишь задержал дыхание. Панэ понял, что легкие керамические шарики просто отскакивают от воды, и переключил свое ружье на стрельбу бронебойными. Но как раз когда он собирался нажать на спуск, тяжело бухнуло охотничье ружье Роджера, и рябь превратилась в водоворот. Тело существа, которое дергалось и билось в центре водоворота, было длиннее и тоньше, чем у тварюги, но в остальном сходство между тварями было поразительное. Зеленую с черными полосами шкуру покрывала слизь. Между плечом и шеей зияла огромная кровоточащая рана. Зверь дернулся еще несколько раз, а затем перевернулся и всплыл брюхом кверху. - Обед, - спокойно отметил Роджер, досылая патрон в патронник. - Так, - фыркнул Панэ, - половина проблемы решена. Свалим рюкзаки на вьючных животных и пойдем за ними сквозь болото. - А значит, риск нападений кранолты уменьшится, - задумчиво сказал Корд; погонщики тем временем забрались в воду, чтобы вытащить добычу. - Для людей леса болото бесполезно. Здесь они чувствуют себя скованно, не так, как в лесу, и никогда не заподозрят, что мы выберем этот путь. Но. где-то там, - продолжил он, указывая копьем вдаль, - нас ждет река Уртан. А пересечь реку флар-та не по силам. - Когда доберемся, построим мост, - засмеявшись, сказала Косутич. - А сейчас придется разобраться... - С Мохи-и-ижей, - зловещим хором подхватили Роджер и Панэ.
Поэртена поскользнулся и ушел под воду, лишь через несколько секунд Денат подхватил его, пыхтящего и отфыркивающегося, и поставил на ноги. Оружейник энергично сплевывал противную на вкус воду, но бисерник он даже во время падения ухитрялся держать над поверхностью. - Спасиб, Денат, - начал он. Шлем разразился бессмысленными щелчками и шипением. Затем из наушников вырвался вой, и Поэртена сорвал шлем с головы. - Язви его, эт оно воднепроницаемое, да? - проворчал он. Ладно, шлемом придется заняться потом. Весь этот долгий мардуканский день отряд шел по болоту, то по пояс, то по грудь в воде. Путь был медленным и трудным, черная грязь засасывала ботинки, налипала на «хамелеоны»; невидимые корни и упавшие ветки хватали солдат за ноги. Большинство из них после частых падений были перемазаны грязью с головы до ног. От грязи убереглись одни стрелки, ехавшие на флар-та. - Ы, ты тока гля на того индюка, там, язви-к вон, наверху, - проворчал Поэртена, свирепо поглядывая на принца, восседавшего на головном животном. - Ты бы тоже там сидел, - отбрила Дэпро, ускоряя шаг, чтобы проверить, как обстоят дела у звена Бета, - если б, конечно, умел стрелять так же хорошо, как он. - Не трави душу, - пробормотал оружейник. - И смотри, язви, куда ступашь. А то ускочишь в зубы долболотному, язви его, тварю!

Предыдущая страница 2 Следующая страница


Ринго Джон, Дэвид Вебер - Марш через джунгли

3 Ринго Джон, Дэвид Вебер

Заметив рябь на воде, Роджер дернул головой вправо, но след был еле заметный и удалялся прочь. Езда не очень отличалась от обычной, хотя, пожалуй, была чуть более плавной. Почти все попадавшиеся на пути ветви и стволы упавших деревьев флар-та ломали и сминали, даже не сбиваясь с шага. Болотная флора была значительно беднее и мельче, чем в джунглях, и растения по большей части казались сравнительно молодыми. Корд говорил, что во времена его отца окружающую местность занимали поля. Возможно, это объясняло отсутствие старых деревьев, а также, догадался Роджер, их низкорослость. Он обернулся посмотреть на морпехов, бредущих по болоту, и потрепать по голове похрапывающего Собащера. Бедолаги были покрыты густой черной грязью и выглядели небывало изнуренными. Мало того что идти сквозь густую жидкость было физически тяжело, так еще и оружие следовало уберечь от воды любой ценой. Особенно худо приходилось гранатометчикам: ящики с тяжелыми боеприпасами они тащили, взгромоздив на головы и плечи, а к верхушке груды ящиков у каждого был привязан гранатомет - как можно дальше от грязи. Короче говоря, сидя на спине Патриции и глядя, как уродуются все остальные, Роджер чувствовал себя последним дерьмом. Единственным утешением ему служило то, что он, очевидно, приносил отряду пользу. Проходя через болото, караван буквально притягивал к себе стаи стервятников, а бисерные ружья морпехов, даже переключенные на стрельбу бронебойными, не были столь эффективны в воде, как мощный Роджеров одиннадцатимиллиметровый магнум. Существует несколько типовых размеров патронов (в порядке возрастания мощности): «шорт» (или «куртц»), «лонг», «райфл», «лонг райфл», «спешл», «магнум». Таким образом, добавкой всего одного слова к значению калибра нам дают довольно подробную характеристику оружия. Следует сказать, что современному оружию калибра 0, 422 магнум далеко до описанных характеристик, да и весит оно куда меньше. Видимо, Роджер использует совсем другой порох «огневержец». Тяжелые пули летели медленней бисерин и проникали в воду, а не разлетались в пыль на поверхности. И все-таки Роджеру было сильно не по себе. Приближалась ночь.
Услышав зов главного погонщика, Панэ, расталкивая обволакивающую грязь, поспешил вперед. Когда он, хлюпая, подошел поближе, Д'Лен Пах свесился вниз со спины неторопливо шагавшего рептилоида и указал стрекалом на заходящее солнце. - Зверям скоро надо будет дать отдых, - сказал он. - И в темноте идти очень трудно. Панэ уже час как размышлял над неизбежностью остановки. Везде, куда ни глянь, вокруг тянулось болото, без намека на возвышенность, которая могла бы привести отряд к острову. И даже если бы они нашли остров, на нем наверняка уже что-то живет. - Согласен, - сказал он. - Надо где-то остановиться. - И еще надо сгрузить поклажу, - сказал погонщик. - Флар-та спят стоя, но надо их разгрузить. Иначе завтра от них не будет никакого толку. Панэ поглядел по сторонам и удрученно покачал головой. Повсюду глаз радовала все та же унылая мокрядь, подернутая дымкой обреченности. Пейзаж не менялся уже несколько часов, и Панэ решил, что это место ничуть не хуже любого другого. - Ладно, останавливаемся здесь. Сейчас займусь разгрузкой.
- Но нельзя же просто свалить вещи в болото, - сказал Роджер. Фраза была задумана как наблюдение вслух, но непослушный голос превратил ее в возмущенный скулеж. - Я знаю, ваше высочество, - раздраженно сказал Панэ. Каждый раз, когда принц, казалось, начинал вести себя как человек, он обязательно умудрялся ляпнуть что-нибудь совершенно не то, не к месту и не ко времени. - Мы не будем бросать вещи в болото. - Используем вертикаль? - спросил лейтенант Гулия. Он получил звание лейтенанта на несколько месяцев раньше, чем Ясько, а потому, когда Савато убили, занял должность начальника штаба, а свой взвод передал сержанту Хазхейру, старшему из оставшихся в живых взводных сержантов. Собственно, офицера там и не требовалось: и в засаде, и еще до нее второй взвод серьезно потрепали, и он уже сократился наполовину. - Ага, - ответил Панэ, глядя вверх. Здешние деревья заметно уступали гигантам тропических лесов, к которым отряд успел привыкнуть за несколько недель. Они были ниже и немного напоминали кипарисы, с широкими раскидистыми ветвями, сквозь которые почти не проникал свет, и красными вьющимися побегами, тянувшимися вверх от корней в поисках кислорода. - Начинайте крепить стропы. Сначала по одному снимем бронескафандры, а потом в тюках подвесим остальные вещи. Веревок в распоряжении отряда было более чем достаточно. Считалось, что трос способен удержать на весу восьмидесятитонный танк; при этом сорокаметровый отрезок троса - такой входил в снаряжение каждого командира отделения и боевого расчета - весил меньше килограмма. Так что недостачи в веревках не предвиделось. - А люди? - спросил Роджер. - Как же они будут спать? - Тут есть одна сложность, ваше высочество, - с усмешкой сказала Косутич. - В отличие от козлов морпехи могут спать стоя. Именно так их и различают. - Нет, есть более простой способ - ломом по лбу, - сказал Гулия, цитируя шутку, старую, как сама армия. - Козел откинет копыта, а морпеху хоть бы хны.
- Вот ведь жоп. - Поэртена даже не пытался устроиться поудобнее. - Все не так уж и плохо, - сказал Джулиан, затягивая веревку на груди. Жизнерадостный сержант был с ног до головы покрыт черной вонючей грязью, дневной переход вымотал у него все силы, так что его знаменитая улыбочка явно не отражала истинных чувств. - Могло быть и хуже. - Куда же хуже-т? - поинтересовался Поэртена, подтягивая удерживавший его трос. Два морпеха, как и все остальные бойцы, были привязаны к стволам деревьев. Поскольку им ничего не оставалось, кроме как спать стоя, страховавшие их веревки не позволяли соскользнуть в грязь. Все настолько вымотались, что приходилось считаться с риском не только не удержаться на ногах, но и захлебнуться. - Ну-у-у, - задумчиво начал Джулиан, а мардуканские небеса тем временем разразились очередным потопом, - кто-нибудь мог бы попробовать нас съесть. Панэ приказал часовым двигаться по периметру и почаще освещать спящих сигнальными фонарями с красным фильтром, в надежде, что безостановочные перемещения часовых в сочетании со вспышками света отгонят бабочек-вампиров. Конечно, не стоило забывать и о болотных хищниках. Не исключено, что их-то движение и свет как раз подманят поближе, но тут уж капитан был бессилен. В общем, морпехам предстояла на редкость невеселая ночка.
- Нет, Костас, - сказал Роджер, разглядев предмет, который протягивал ему Мацуги, и замотал головой. - Его возьмешь ты. - Я прекрасно обойдусь без него, ваше высочество, - сказал камердинер с усталой улыбкой. Обычно исключительно аккуратный, слуга был весь покрыт черной коркой ила и грязи. - Уверяю вас. Вам нельзя спать в грязи, сэр. Это неправильно. - Костас, - сказал Роджер, подтягивая ремень на груди так, чтобы ружье оказалось подальше от воды, но он при этом легко мог дотянуться до приклада, - это - приказ. Ты сейчас возьмешь этот гамак, повесишь, где сочтешь удобным, и заберешься внутрь. И будешь спать в нем всю ночь. И, черт подери, ты хоть немного отдохнешь. Я завтра опять буду весь день ехать на этой чертовой гребнежабе, а ты нет, поэтому я, черт подери, преспокойно могу провести ночь сидя. Ей-богу, за свою жизнь я прокуролесил достаточно бессонных ночей. Еще одна меня не убьет. Маггуги прикоснулся к плечу Роджера и быстро отвернулся, чтобы принц не увидел слезы у него на глазах. Роджер еще сам не понимал этого, но... Мальчик начал взрослеть. Наконец-то!
- В жизни не думала, что такое увижу! - тихо сказала Косутич. Сержант-майор ухитрилась подвесить себя на ремнях десантного жилета и отрегулировать стропы так, чтобы не касаться воды. Она не знала, долго ли продержится, но, по крайней мере, на время удалось дать отдых ногам. Она представила себе, как заснет и начнет покачиваться в воздухе, похожая на мертвеца, подвешенного на мясницкий крюк. Кадр из плохого ужастика. - Ага, - сказал Панэ, так же тихо. Он привязался к дереву, как и остальные. Ему полагался гамак, но туда он устроил О'Кейси. Сам он мог позволить себе такую роскошь только при условии, что гамаками были бы обеспечены все члены отряда. И надо же, Роджер без подсказки пришел к такому же решению. Изумительно.

ГЛАВА 36

- Проснись. Джулиан взял очередного бойца за руку и встряхнул. Девушка-стрелок безвольно обвисла на стропах, лицо ее в предрассветном свете казалось серым. Она с трудом приоткрыла один глаз, оглядела неописуемо грязные окрестные хляби и застонала. - Умоляю. Пристрели меня, - прохрипела она. Джулиан со смехом покачал головой и двинулся дальше. Несколько минут спустя он стоял под деревом и задумчиво смотрел вверх. Перед ним, храпя, покачивалась на стропах сержант-майор Косутич. Джулиан еще некоторое время размышлял о различных забавных перспективах, открывающихся перед ним, но в конечном счете решил, что здоровье дороже. - Проснитесь, сержант-майор, - сказал он, тронув ее за ботинок, когда тот качнулся в пределах досягаемости. В то же мгновение Косутич выхватила бисерный пистолет и прицелилась на звук. В следующее мгновение она проснулась. - Джулиан? - пробормотала она, затем откашлялась. - Доброе утро, сержант, - хихикнул командир отделения. - Подъем, подъем! - Еще один славный день в Корпусе, - ответила сержант-майор. Потянув за конец веревки, она развязала удерживавший стропы узел, плюхнулась в воду - удержав, однако, бисерный пистолет над поверхностью грязи - и вынырнула покрытая свежей грязью. - Утренние процедуры окончены. А теперь - рок-н-ролл! - Ну вы даете, сержант-майор, - засмеялся Джулиан. - Держись меня, парень, - ответила она из-под новехонького грязевого покрытия. - Мы с тобой увидим Галактику. - Встретим интересных людей, - подхватил Панэ, отвязываясь от дерева и потягиваясь в раннем рассветном солнце. - И убьем их всех, - закончил Джулиан.
Сменив «носки и стельки», отряд двинулся дальше. «Топливом» служили сухой паек и смутные мечты о сухом уголке... или хотя бы пятачке. Панэ, осознав, какая опасность грозит ногам морпехов, приказал бойцам по очереди ехать на флар-та, по двое. И хотя численность отряда заметно сократилась, чтобы каждый получил хотя бы короткую передышку, им предстояло заниматься этим почти весь день. И передышка получалась совсем короткая. Утро набирало силу. Никаких признаков того, что болоту вскоре придет конец, не наблюдалось. Не заметно было и увеличения глубины, которое свидетельствовало бы о близости реки. По сути дела, люди вообще не замечали никаких перемен в окружающей местности, зато вьючных животных, казалось, перспектива дальнейшего марша угнетала все сильнее с каждой минутой. Наконец один флар-та внезапно остановился. Панэ побрел к Д'Лен Паху. - Что со зверями? - спросил он. - Думаю, мы вошли на территорию атул-грака, - нервно ответил погонщик. - Они очень напуганы. - Атул-грак? - повторил Панэ. Тем временем к ним приблизился племянник Корда Тратан. Молодой дикарь в волнении замахал всеми четырьмя руками: - Мы должны вернуться! - Что? - спросил Панэ. - Почему? - Да, - сказал погонщик. - Мы должны вернуться. Если здесь водится атул-грак, нам грозит большая опасность. - Так, - строго сказал землянин, - а они здесь водятся или нет? - Я не знаю, - признался Пах. - Но звери ведут себя, как будто они боятся, а единственное, что может испугать флар-та, - это атул-грак. - Будьте так добры, может быть, кто-нибудь все-таки скажет мне, что это за чертов атул-грак? - потребовал ответа Панэ, чувствовавший, что вот-вот озвереет. Ответом ему стал оглушительный рев. Зверь, который вырвался из болотной воды, был поистине кошмарным. Массивный и приземистый, как тварюга, серый с черными полосами монстр был по крайней мере в пять раз больше ее - он почти не уступал в размерах слоноподобным флар-та. Его пасть, полная акульих зубов, была достаточно широка, чтобы проглотить человека целиком. Он рванулся через болото, как торнадо, от каждого удара его шести широких ступней в небо вздымались фонтаны воды. Морпехи разом открыли огонь из всех стволов, а гребнежабы забились в истерике. Роджер скатился со спины Патти в тот самый миг, когда она стремглав бросилась наутек от атакующего хищника. Принц, отплевываясь, встал на ноги, весь в грязи, за исключением руки, державшей ружье, и самого ружья. Собащер, еще не проснувшийся толком, последовал за хозяином. Закрутившись в воздухе, он плюхнулся в воду рядом с Роджером, утвердился на задних лапах и выставил голову над водой ровно настолько, чтобы идентифицировать проблему. После чего решительно нырнул и поплыл прочь на максимальной доступной скорости. В конце концов, он мирное домашнее животное, а не бесстрашный воин. И, уж конечно, не атул-гракоборец. Хищник явно вознамерился завалить себе на обед одного из флар-та. Его осыпали гранатами и залпами бисерных ружей, но он продолжал наступать, игнорируя разрывы современных зарядов, словно булавочные уколы, и Роджер вдруг понял, что огромный зверь мчится прямо на капитана Панэ. Морпех, преодолевая сопротивление воды, пытался как можно быстрее уйти с дороги, продолжая свободной рукой стрелять из бисерного пистолета. Принц навел перекрестие голографического прицела на висок зверя, взял упреждение и послал пулю в цель.
Кашляя и отплевываясь, сержант-майор Косутич все-таки выпрямилась. Хвост огромного флар-та обрушился на нее с силой, достаточной, чтобы сработали защитные свойства «хамелеона». Удар отбросил Еву метров на десять, и перелет по воздуху закончился вторым ударом, о дерево. Она крутанулась на месте и тут же заметила ревущего хищника, из-за которого и начался весь этот бедлам. Ремень, которым было пристегнуто бисерное ружье, выдержал нагрузку, Косутич вскинула оружие... и замерла на месте. Короткий стремительный жест - ага, сучок, вставленный в ствол в качестве пробки, оказался сухим, она переключилась на стрельбу бронебойными и тщательно прицелилась зверю в голову.
Два выстрела слились в один - по забавной случайности в полной тишине, поскольку остальные бойцы как раз перезаряжали оружие, - и эхом раскатились над болотом. Арман Панэ в последний миг во имя выживания плюнул на авантажность и комфорт, быстро нырнул в воду и оттолкнулся в сторону. Почти тотчас в том самом месте, где только что стоял капитан, оказался болотный хищник. Огромный зверь резко остановился, окатив всех волной воды, грязи и обрывков болотной растительности. Панэ вынырнул почти сразу, принял стойку, обеими руками крепко стискивая пистолет, но опасность уже миновала. Зверь, вздрагивая, распластался на воде, его хвост с плеском отбивал медленную похоронную дробь. Спина зверя, полосатая как у тигра, возвышалась над высоким морпехом по меньшей мере на полметра. Панэ оглянулся на Роджера, который дрожащими руками перезаряжал ружье. - Спасибо, ваше высочество, - сказал он, твердой рукой убирая пистолет. - De nada* [Не за что (исп.). ], - сказал Роджер. - Скорей бы уж свалить из этого чертова болота. - Ваш или мой? - спросила Косутич. Она шагнула к зверю и для верности выпустила в бронированную голову полмагазина бронебойных. - У-ух. - Роджер осмотрел остатки вещественных доказательств. Судя по всему, основной урон нанес его одиннадцатимиллиметровый. - Думаю, мой. - Замечательно, - согласилась сержант-майор, аккуратно вставляя новый магазин. - Кто убил, тот и снимает шкуру.
У существа, которое мардуканцы называли атул-грак, а люди без изысков быстренько окрестили «большая тварюга», она же «здоровюга», обнаружилась весьма симпатичная черта характера: они были охотниками-одиночками, тщательно охранявшими свою территорию, и обязательно устраивали лежку на относительно сухой возвышенности - на островке. Потребовалось некоторое время, но соплеменники Корда нашли это место. А заодно и реку. Облюбованный здоровюгой обширный курган был явно искусственного происхождения. Некогда он входил в систему дамб, которая удерживала реку Уртан в пределах берегов. Насыпной остров служил основанием вышки. Ее сожженные остатки сохранились до сих пор, мардуканским сапрофитам удалось сожрать лишь несколько обугленных палок. Кроме того, морпехи обнаружили едва различимые очертания дороги, идущей параллельно реке. Уртан ни с какого боку нельзя было назвать огромной рекой. Просто достаточно большой. С ощутимым течением - чего никогда не бывает на болотах. - Ничего не выйдет, - сказал Д'Лен Пах. - Флар-та умеют плавать, но не настолько хорошо. Курган был относительно высок, он позволял разглядеть вдали невысокие горы - или высокие холмы, среди которых затерялась гдегто промежуточная цель отряда. Отсюда они казались легко достижимыми, до них оставалось не больше дневного перехода. При условии, что они сумеют перебраться через реку. - Мы можем пойти вверх по реке, - предложил Роджер. - Поищем переправу. Там был брод? - спросил он у Корда, который покачал головой. - Там был паром. - Мы могли бы построить плот... - начал Пах. - Ох-ох-ох, - сказал Панэ, разом обрывая все ценные предложения. Капитан внимательно осмотрел реку и дальний берег. - Будем строить мост? - спросила Косутич. - Угу, - отозвался командир отряда. - А вьючных животных переправим на страховке. Пах, - повернулся он к погонщику, - животные могли бы перебраться через реку сами, но их сбивает течение. Так? - Правильно, - сказал погонщик. - Они хорошие пловцы, но, когда они плывут, мы не можем на них ехать, потому что если не удержимся и свалимся, то сразу утонем. Если флар-та подхватит течение и некому будет направлять движение и успокаивать их, они ударятся в панику и тоже утонут. - Он в волнении хлопнул истинными руками. - Вы ведь не хотите, чтобы мы кого-то из них потеряли, правда? - Нет, конечно же нет, - успокаивающим тоном сказал Панэ. - Но реку мы преодолеем. В этом самом месте.
- Какого язводьявола это долж делать я? - патетически вопрошал Поэртена, стаскивая ботинки. - Потому что ты из Пинопы, - объяснила Косутич. - Все знают, что пинопцы плавают как рыбы. - Чума, вот что! Я так скажу. Стереотипы, язви их в нос, - огрызнулся мастер-оружейник. Он с трудом высвободился из грязного «хамелеона» и стоял теперь в одном казенном белье. Мягкое, синтетическое, оно могло послужить вполне подходящим плавательным костюмом. - Думашь, я родился на Пинопе, так оно знач, я тебе умею плавать! - А ты не умеешь? - заинтересовался Джулиан. - Потому что если не умеешь, будет чертовски весело, когда мы бросим тебя в воду. Собащер понюхал обоих, затем подошел к краю воды. Понюхал и ее, зашипел и отбежал в сторону. Пусть кто-нибудь другой плывет через эту реку. - Ну-у-у... умею, - признался Поэртена. - Значит, все честно, правда? - спросила Косутич. Она с готовностью согласилась бы признаться, что живет во власти стереотипов. Наверное, где-то в природе действительно должен существовать пинопец, который не умеет плавать. С тем же успехом можно было представить себе жителя планеты Шерпа (представлявшей собой главным образом одну гигантскую закрученную горную цепь), который боится высоты. Конечно, и такое на свете бывает - есть ведь люди, страдающие аллергией на кислород. - Да, ну, - с горечью признал оружейник. - В колледже меня в команду плыть взяли - и, чтоб знали, на соревнованиях так вламывашь, так вламывашь! Но же ж про друго! - протестующе продолжал он. - Конечно. Разумеется. Все, как ты скажешь, - успокаивал Джулиан, привязывая веревку к тоненькой талии пинопца. - Приготовьтесь! Сейчас принесем жертву речным богам!
Роджер, покачивая головой, следил за беззлобными препирательствами у подножия дерева, на котором устроил себе огневую точку. Неторопливо снял ружье с предохранителя. Река казалась безмятежной, но никто не собирался обманываться внешним покоем. Обычно ружье для экономии веса комплектовалось магазином на три патрона - все-таки вес у патронов магнум солидный. Однако для желающих производитель предлагал также возможность использовать съемный магазин на десять патронов. Роджер никогда не понимал, зачем человеку, способному попасть туда, куда он целится, может понадобиться сразу десять патронов - если, конечно, он не собирается застрелить танк, - но в стандартную поставку вместе с ружьем входили два таких объемных магазина, и он, не задумываясь, взял их с собой. Теперь, оказавшись на поверхности Мардука, Роджер обнаружил, что первоначальное презрительное мнение о предлагаемом излишестве придется пересмотреть. Он подсоединил к ружью полностью снаряженный магазин на десять патронов, а одиннадцатый патрон дослал в ствол. Перед ним на широкой ветке были разложены запасные стандартные магазины, к поясу он пристегнул заранее открытую коробку с боеприпасами; рядом стоял на подхвате Мацуги, готовый перезаряжать опустевшие магазины, но даже этого было недостаточно, чтобы прогнать страх принца - он панически боялся, что к концу дня у него закончатся патроны. Снайперы морпехов заняли позиции на деревьях вдоль реки, но когда требовался точный выстрел, отряд чем дальше, тем больше рассчитывал именно на Роджера. Время, которое принц провел, охотясь на крупную дичь, не прошло даром, и его тяжелые, дробящие кости пули неизменно попадали в самые уязвимые точки мардуканских ящеров. Джулиан взобрался на дерево рядом с тем, где расположились принц и Мацуги, установил свое бисерное ружье на сошник. - По-хорошему вам нужна вот такая игрушка, - заметил сержант, раскладывая перед собой на ветке боеприпасы. - В магазине пятьдесят зарядов, кучность - от трех до десяти в точку. - Сержант вытащил один из сдвоенных магазинов бисерного ружья и заменил его снаряженным бронебойными патронами. - А теперь у меня сто зарядов. - Знаешь, что я тебе скажу? - добродушно сказал Роджер, переключая свой «огневержец» на полуавтоматический режим. - Спорим, что всего, что на нас полезет, я настреляю больше, чем ты? Что поставишь? Джулиан считал себя неплохим стрелком, но понимал, что это пари выиграть непросто. Принц, при всех своих недостатках, доказал, что не зря считается охотником на крупную дичь. Весь отряд убедился в этом уже давно, но устоять морпех не смог. - Пари. Пятьдесят кредиток? - Триста отжиманий, - сделал встречную ставку Роджер. - Пятьдесят кредиток здесь не значат ровно ничего, а на Земле для меня это семечки. Но триста отжиманий - это и на Мардуке триста отжиманий. - Договорились, - согласился Джулиан, с улыбкой наблюдая, как маленький пинопец осторожно погружается в воду. - А кто будет судить? - спросил он.
- Сто двадцать шесть, - бормотал Джулиан. - Сто двадцать семь... - Давай-давай, Джулиан, - ухмыльнулась сержант-майор Косутич. - Он побил тебя вчистую. Все честно. В отдалении все еще слышались рев трубящих флар-та и редкий треск бисерных ружей. Морпехи занимались разборкой хитрого подвесного моста. После того как Поэртена закрепил первый направляющий трос, за дело с рвением взялся весь отряд. За каких-нибудь двадцать минут через реку протянулся веревочный мост, и по нему на дальний берег быстро перебралась команда боевого охранения. Еще через полчаса над рекой натянулись еще два веревочных моста, и флар-та начали на страховке переправлять на другую сторону. Первый мост был предельно прост: две туго натянутые веревки, одна над другой. На обоих берегах закрепили металлические кольца, сквозь которые и были продернуты тросы. Затем бойцы как можно туже натянули веревку, завязав ее специальным узлом. Примерно на полтора метра выше натянули вторую веревку, и оба троса соединили стяжками. Получившийся в результате мост надо было преодолевать, двигаясь по нижней веревке и держась за верхнюю. Переправить флар-та было, естественно, немного сложнее. Именно для этого и понадобились два дополнительных моста. Собственно, каждый из них представлял собой один-единственный трос с металлическими карабинами. Каждую гребнежабу обвязали тросом вокруг тела и эту обвязку присоединили к карабину. Еще одна веревка соединяла флар-та с дальним берегом, третью протянули от животного к ближнему берегу. Даже если бы весь отряд разом стал тянуть за дальнюю веревку, простой мускульной силой им бы даже не удалось сдвинуть животное с места. Зато благодаря простому трюку с переправой каждой гребнежабы могла управиться стрелковая группа из пяти человек. Веревку, идущую к дальнему берегу, перекинули там вокруг дерева и протянули обратно. Погонщики заманивали зверя в воду. Как только на сдвоенной веревке образовывалась слабина, морпехи сразу выбирали ее, но стоило огромному зверю заупрямиться и начать пятиться, люди тотчас блокировали его движение. Дерево стояло как вкопанное, сила трения была на стороне людей, так что даже могучие флар-та оказывались вынуждены подчиниться. Когда звери заходили в воду достаточно глубоко, они начинали плыть. Страховочная веревка, скользящая на карабине по тросу, не позволяла течению снести их, а слаженная работа людей по обоим берегам заставляла флар-та двигаться через реку независимо от желания. Тем временем, как и ожидалось, подоспела волна хищников. Чертовы мардуканские крокодилы были в восторге: огромные аппетитные флар-та прибыли в здешние края, словно пицца с доставкой на дом. Группа приветствия устремилась наперерез с пастями нараспашку. Однако Роджер и морские пехотинцы приготовили для них сюрприз. Роджеру оставалось только благодарить Бога за то, что тот подсказал забрать с «Деглопера» два ящика с боеприпасами. Он еще думал: смешно ведь - тащить в экспедицию больше патронов, чем он когда-либо отстрелял в своей жизни, но с помощью верного заряжающего Мацуги он расстрелял все патроны, которые взял с собой на дерево, плюс притащить еще сотню пришлось срочно просить Дэпро - иначе последний флар-та, пожалуй, не выбрался бы из воды. Конечно, не все пули били в цель. Даже принц время от времени промахивался. Однако в какой-то момент он оглянулся - в пределах видимости плавало пятьдесят туш, и более двух третей из них были отмечены одиннадцатимиллиметровым входным отверстием. Это был пик неприятностей за весь день: запах крови распространился вниз по реке и привлек быстро плавающих болотных зверей. Роджер, по пятам за которым молча плелся Корд, подошел, когда Джулиан пробормотал: - Сто пятьдесят семь... - Я думаю, этого достаточно, сержант-майор, - сказал принц. Он поставил ружье, аккуратно прислонив его к дереву, и сел на землю. Противоположный берег реки оказался выше и суше, за что морпехи не уставали возносить изысканные благодарения кому попало. Пока строился укрепленный лагерь, униформы и якобы непромокаемые рюкзаки быстро развесили на просушку. - Все мы пережили несколько нелегких дней, - добавил Роджер. Он снова взял ружье и собрался начать чистку, но тут силы оставили его окончательно. - Боже, как я устал. - Давайте я сделаю это за вас, сэр, - предложила младший капрал Ана и протянула руку за ружьем. - Мне в любом случае надо почистить свое. - Нет, спасибо, капрал. Мы все устали, - запротестовал принц. - Я справлюсь сам. Подбежал Собащер, обнюхал принца, убедился, что с ним после переправы через реку все в порядке, и свернулся клубком у него под боком. Ящеренок рос как на дрожжах. За последние две недели он набрал минимум пятнадцать килограммов. Во всяком случае на глазок у Роджера получалось никак не меньше. - Разрешите ей, ваше высочество, - сказала Косутич. - Вам, возможно, придется идти на совещание со Стариком, а я пока присмотрю за тем, как сержант учится держать язык на привязи. Роджер открыл рот, собираясь протестовать, но захлопнул его с резким выдохом и засмеялся. - Очень хорошо, сержант-майор. Говорят: «Никогда не спорь с дедами». Полагаю, для деда в звании сержант-майора это вдвойне верно. - Он передал ружье Ане. - Спасибо, капрал. Джулиан, задыхаясь, продолжал считать: - Сто семьдесят восемь... - А вам, сержант Джулиан, - сказал принц, подмигнув, - желаю удачи!
- Полагаю, на этом берегу реки число нападений возрастет, - закончил доклад лейтенант Гулия. Совещание проходило в штабной палатке. Стенки были скатаны в валики, чтобы впустить внутрь ветерок, но бойцы старательно держались поодаль. Иногда лучше узнавать новости официально, чем толковать невнятные слухи. - Что для нас лучше? Остаться на месте и позволить им сконцентрировать силы и ударить - пока мы тут окапываемся? - спросил Роджер, смахивая со своего планшета жука. - Или быстро двигаться дальше в надежде сократить число стычек? Несмотря на то что солнце еще, стояло высоко, из-за постоянной облачности свет под деревьями оставался тусклым. Принц скосил глаза на планшет, затем подкрутил уровень яркости. Лучше. Все еще не ахти, но лучше. - Они, пожалуй, без труда вычислят, что мы направляемся к Войтану, - сказал Панэ. - Я склоняюсь к тому, чтобы встретиться с ними на подготовленной позиции. Но это не тот рубеж, который я хотел бы защищать. Местность вокруг была плоской, густо усаженной лесом равниной, несколько приподнятой над уровнем болота, но тем не менее подверженной затоплению. Никаких преимуществ для обороны она не давала. Отряд мог срубить - и срубил - большую часть окрестного подлеска, чтобы расчистить периметр и зоны ведения огня. Ничего другого сделать просто нельзя было. - Если мы выйдем к Войтану, - твердо сказал Корд, - мы найдем рубежи, которые удобно защищать. Стены должны были устоять, пусть и не все. И есть еще карьеры за городом. Там множество пригодных для укрепления мест. - А что думаете вы, капитан? - спросил Роджер, зевая. Все были вымотаны до крайности, и он не был исключением, но все-таки не смог удержаться - «подпихнул» обсуждение. - Я думаю, что утром мы осторожно выйдем отсюда, а затем максимально быстрым маршем двинемся на Войтан. Мы снова навьючим на животных максимальный груз и увеличим скорость. Я сомневаюсь, что нас здесь могли ждать. У них, возможно, есть свой маршрут для прохода через болото, и если они начали собирать войска, чтобы атаковать нас, то, скорее всего, место сбора будет где-то там. К несчастью для них, мы слишком глупы, чтобы использовать «хороший» проход. - Значит, бегом к Войтану, - сказала Косутич. - Именно. - Панэ на мгновение задумался. - Если Корд не ошибся в оценке расстояния, мы должны прийти туда к середине дня. Хоть один ра. з долгий мардуканский день пойдет землянам на пользу. - А если город окажется дальше, чем мы ожидаем? - спросила Косутич. - Тогда мы выбьемся из сил совершенно зря, - мрачно ответил Панэ.
Мацути попробовал рагу и показал погонщику, который помешивал кушанье, сразу два больших пальца. Он пошел дальше, туда, где мардуканская женщина переворачивала над костром на большом металлическом листе полоски мяса, обвалянные в ячмерисовой муке. Подцепив одну полоску, он стал дуть на нее, чтобы попробовать и не обжечь рот. Попробовал, улыбнулся и повторил одобрительный жест. Капитан поставил лагерь тылом к реке, и рота провела остаток светового дня, окапываясь и обустраиваясь. Мацуги, со своей стороны, использовал все это время, чтобы в первый раз за три дня соорудить из ничего приличный ужин. Большинство подстреленных хищников - чертокроков, как их окрестили - погонщики с помощью крючьев и веревок вытащили на берег. Хотя на тушах было много хорошего мяса, их оказалось столько, что мардуканцы лишь освежевали их, оставили шкуры и самую лучшую вырезку, а остальное пустили по течению. Большинство погонщиков занялись обработкой шкур. Болотные звери были довольно редкими, и их шкуры ценились очень дорого. Отряд - а может быть, и один только Роджер - настрелял за день столько, что хватило бы купить две-три гребнежабы. Мацуги ухмыльнулся. Погонщики заготавливали шкуры всех зверей, которых земляне убивали по дороге. Капитан чуть было не предложил их погонщикам в качестве премии, но Мацуги убедил его не делать чрезмерно широких жестов. Погонщикам платили по фиксированному тарифу, как платили бы им и в любом караване. А вот шкуры, даже после обработки, оставались собственностью того, кто убил зверя. Погонщикам, конечно, следует заплатить за работу дополнительное вознаграждение, но шкуры хищников слишком ценны. Твари, которые досаждали им всю дорогу, помогут оплатить дальнейшее путешествие, и от этого камердинер испытывал искреннее удовольствие. Собащер забрел на кухню, разбитую на открытом воздухе, и принюхался к мясу. Мардуканка, следившая за жарким из чертокрока, отогнала звереныша, и он с жалобным видом поплелся к Мацуги. С тех пор как Роджер взял его к себе, ящеренок рос просто безудержно. Сейчас по габаритам он почти догнал далматинца и явно не собирался на этом останавливаться. Вдобавок его хвост становился все толще и толще. Флар-та, у которых было много черт сходства с любимцем Роджера, в хвостах накапливали запасы жира; по крайней мере так говорили погонщики. Конечно, сейчас огромные хвосты стали потоньше по сравнению с тем, какими были на выходе из Ку'Нкока. А вот Собащеру в отличие от вьючных животных путешествие шло на пользу. Мацуги справился с зуммером, улыбнулся и бросил зверю последний кусочек чертокрокового хвоста. Приближалось время обеда.
- Костас, это было великолепно. Как всегда. - Роджер собирался продолжить комплимент, но зевнул на полуслове и скорчил рожу. - Извините. - Не извиняйтесь, ваше высочество, - сказал Панэ. - Все мы измотаны. Надеюсь, во имя преисподней, что сегодня на нас не нападут. Мне так кажется, сегодня ночью Бронзовые варвары вряд ли отобьются даже от отряда скаутов. - Думаю, что вы недооцениваете своих людей, капитан, - сказала О'Кейси. Шеф персонала начала приспосабливаться к беспощадному режиму путешествия. Жирок исчез, мускулы становились крепче. Она даже намеревалась, когда доберется до столицы Империи, порекомендовать знакомым кораблекрушение на враждебной планете, кишащей плотоядными монстрами и кровожадными варварами, как превосходный метод восстановления физической формы. Сейчас бывшая наставница принца тепло улыбнулась. - Ваши бойцы просто великолепны. Ее величество будет искренне гордиться вами, когда мы наконец вернемся. - Ну-у, - сказал Панэ, - пройдет еще очень много времени, прежде чем мы узнаем, что она про нас думает. Однако благодарю вас, советник. Ваши слова много значат для меня и, будьте уверены, для морпехов тоже. Для нас ведь, знаете ли, важна не только зарплата. Роджер сонно покачал головой. - Раньше я старался не замечать, что говорят не мне лично, все эти байки, подначки... Но вы знаете, как зовут капрала Ану? - спросил Роджер, скармливая Собащеру хрящик чертокрока. - Конечно, ваше высочество. Япут. Япут Ана. - Она сказала, что у ее отца было извращенное чувство юмора, - подтвердил принц возмущенным тоном. - По-моему, таких, как он, следует выбрасывать в вакуум при первой возможности. - Он давно умер, - сказала Косутич, выбрав самый кончик чертокрокового хвоста. - До смерти унюхался наркотиком. - Ага! - одобрительно кивнул Роджер. - А Поэртена поступил в колледж в расчете на стипендию для пловца... - ... но проиграл финал соревнования, - подхватил Панэ. - Быть командиром - значит больше, чем носить соответствующие нашивки на воротнике, ваше высочество. Важно хорошо знать своих бойцов, а чтобы знать глубоко личные подробности... - ... у вас имеются сержант-майор и взводные, - нахмурившись, сказала Косутич. - У Андраша, когда мы улетали, жена была в положении, и я сомневаюсь, что мы вернемся раньше, чем подойдет срок. Хотя большой разницы я, если честно, не вижу: мы, без сомнения, списаны в мертвецы. - Вот... дерьмо, - сказала О'Кейси. - Быть морпехом - да, дерьмо, - слабо улыбнувшись, сказал ей Панэ. Академик редко ругалась. - Тогда почему вы этим занимаетесь? - спросила она. - Это то, что я умею делать хорошо. Кто-то должен этим заниматься, и лучше тот, кто умеет это делать хорошо. А умеют не все. - На несколько секунд капитан погрузился в задумчивость. - Иногда бывает... не по себе. Когда понимаешь, что единственное, что ты действительно хорошо умеешь делать, - это своими руками убивать других разумных либо руководить теми, кто убивает их вместо тебя. Но каждый боец Императорского особого - боец редких качеств. Плюс эффектная внешность. Плюс исключительная преданность... - И много чего еще, - с усмешкой сказала Косутич. - Остается только удивляться тому, как много у нас морпехов. А еще удивительнее - сколько народу умудряется преодолеть «потрошилку». Полк-то большой. - Да, - сказал Панэ, глотнув воды, - я еще не все перечислил. Каждый боец Императорского особого в совершенстве владеет дополнительными навыками, которые, по мнению отборочной комиссии, могут при случае оказаться полезными. Так что, если после базового курса ты учиться бросил, к нам уже не попадешь. Это точно. - Я ведь знала, что Поэртена может переплыть реку, - сказала Косутич принцу. - Только не собиралась говорить ему, что знаю, что он пловец олимпийского класса, - добавила она со смешком. - Вы вот упомянули капрала Ану, - сдержанно начал Панэ. - Ана Япут специализировалась по угону аэромобилей - пока судья не предоставил ей выбор между морской пехотой и длительным тюремным заключением. - Какого дьявола такая женщина делает в Императорском особом? - ахнула О'Кейси, чуть не поперхнувшись вином. - Она может открыть и завести любой аэромобиль, даже если никогда не видела этой марки, так же быстро, как вы открываете ключами свою собственную машину, - серьезно сказала Косутич. - Если вам кажется, что такое мастерство не может в один прекрасный день понадобиться императрице, вы жестоко заблуждаетесь. - Она тоже абсолютно предана императрице, - пояснил Панэ шефу персонала. - Собственно, ее индекс лояльности один из самых стабильных на моей памяти. Лучше, чем ваш, могу добавить, госпожа О'Кейси. Морская пехота вытащила ее из мерзости и вернула ей честь и смысл существования. Каким-то образом получилось, что за это Ана благодарна лично императрице. Уверяю вас, службу она закончит среди тех немногих, кто дослужится до Золотого батальона. - Как странно, - пробормотала академик. Она чувствовала себя так, будто шагнула в стародавнее Зазеркалье Алисы. - А какой талант у вас, капитан? - спросил Роджер. - Ну... - Командир улыбнулся, откинувшись на складном стуле. - Для капитанов принято делать исключение. - Он механик-самоучка. Чертовски неплохой. Может разобрать аэромобиль на винтики и собрать заново, лучше, чем было, - сказала Косутич, с усмешкой покосившись на капитана. - Так что вам только кажется, что для вас сделали исключение. Он также неплохо оформляет интерьеры. - Ха! Между прочим, получше тебя. - А у вас что, сержант-майор? - спросила О'Кейси, выждав некоторое время и убедившись, что сержант-майор не собирается откровенничать. - Ну, основное... - Косутич приостановилась и злобно зыркнула на Панэ. - Вязание. - Вязание? - Роджер уставился на сидящего перед ним воина с суровым лицом и не удержался от нервного хихиканья. - Вязание? Правда? - Да. Мне нравится, понятно? - Просто вязание кажется таким... - Женственным занятием? - подсказала О'Кейси. - Ну да, - с облегчением подхватил принц. - Ладно, ладно, - усмехнулся Панэ. - Позвольте мне объяснить. Это не просто вязание. Сержант-майор родом с Армаги. Она может взять охапку шерсти - или чего-то похожего - и сделать целый костюм. Было бы только время. - О! - сказал Роджер. Планета Армагеддон (название которой всегда сокращают в разговоре) была заселена преимущественно выходцами из Ирландии, улетевшими в космос еще в числе первых экспедиций, на кораблях с досветовой скоростью. Как и в большинстве первых колоний, обосновавшись, они быстро деградировали. К тому моменту, когда к ним прибыл первый корабль с туннельным двигателем, их культура стабилизировалась на уровне доиндустриальной технологии. И, к сожалению, как это часто случалось, колонию раздирала на части междоусобная война. Появление туннельных кораблей и последующее поглощение Армаги Империей Человечества несколько снизило накал кровавых разборок, но мир так и не наступил. Поговаривали, что заставить жителей Армаги прекратить эту вечную бойню может только одно: ковровая бомбардировка планеты ядерными зарядами; то, что останется, желательно засыпать солью. Слишком глубоко отложились в генах заветы предков. - Эй, а что в этом плохого? - возмутилась Косутич. - В центре Нового Белфаста безопаснее, чем ходить по столице Империи. Просто есть пабы... от которых надо держаться подальше. - Как-нибудь в другой раз я спрошу вас, на что это похоже - служить жрицей Падшего на Армагеддоне, - сказал Роджер. - А то я наслушался занимательнейших историй на эту тему. Пора снимать шоры. - Он зевнул и похлопал Собащера по голове. - Вставай, мерзкое чудовище. Звероящер, дремавший, положив свою полосатую черно-красную голову на колени принцу, встряхнулся и с недовольным шипением поплелся к пологу палатки. - Народ, я больше не могу. Пошел спать. - Да, - сказал Панэ, вставая. - Завтра длинный день. Всем надо отдохнуть. - До завтра, - попрощался Роджер, поднимаясь, и отправился за Собащером. - До завтра, - ответила О'Кейси.

ГЛАВА 37

- Мы обнаружили гнездо базиков-иноземцев! - выкрикнул Данал Фар. - Завтра мы обрушимся на них и навсегда очистим от них наши земли! Эта земля - наша! Шаман кланового вождя кранолта торжествующе воздел копье к небу, и рога побежденных врагов со стуком ударились о стальное древко. Уже много лет кранолта не собирались в его долине в таком количестве. Разгром этих «землян», посмевших вторгнуться на его землю, станет триумфом Данал Фара, великого вождя клана. - Эта земля - наша! - эхом отозвался клан. Взревели рога. В большинстве своем они сохранились со времен падения Войтана, когда среди побежденных было много великих воинов. - Я желаю говорить! Заявление никого не удивило. Когда вперед выступил хромой воин, Данал Фар неслышно прохрюкал короткий смешок. Пусть молодой дурак возьмет свое. Пувин Эск совершенно неожиданно стал «вождем» племени вум ди, входившего в клан кранолта. Именно его племя поставляло большую часть наемников ку'нкокскому Дому Н'Джаа - и сейчас, после засады на человеческий караван, состояло главным образом из множества голодных женщин и горстки уцелевших израненных воинов. Вум ди уйдут к туманам еще до прихода полной луны; джунгли и соперники позаботятся об этом. Пувин Эск был вдвое моложе большинства вождей, собравшихся на совет. Многие из них участвовали в давних битвах за Войтан и отчетливо помнили дни великой славы кранолта. Но мало кто из них, однако, осознавал истинное положение клана, и лишь по привычке все жаловались на потерю духа у молодых бойцов. - Мы стоим перед нелегким решением, - произнес молодой вождь. Всего лишь несколько дней назад он не посмел бы возразить старейшинам клана. Он был слишком молод, слишком не уверен в себе. С тех пор он заглянул в глаза преисподней. После битвы с имперской морской пехотой никакое сборище слабых, старых людей уже не могло его смутить. - Наш клан, несмотря на свою громкую славу, стал терять свою силу, и я свидетель тому. Каждый год нас становится меньше и меньше, несмотря на плодородные земли, отнятые нами у Войтана... - Кем это «нами», дитя? - насмешливым тоном перебил один из старейшин. - Когда пал Войтан, ты не был даже мыслью в голове твоего рохли отца! Послышались грубые смешки, но Данал Фар воздел вверх копье славы, призывая к порядку. - Пусть этот вождь говорит, - сказал старый шаман. - Пусть все слова будут произнесены на людях, а не в темноте позади хижин. - Я спрашиваю, - продолжал покрытый шрамами и ожогами юный вождь, - разве нас не стало меньше? И все вы знаете ответ: «Да, нас меньше». И я скажу вам, в чем причина: в падении Воитана. В битвах против Войтана мы потеряли многих, очень-очень многих наших воинов. Теперь мы медленно набираем силы. Временами мне кажется, что мы скорее слабеем, чем возвращаемся к силе. Некогда у меня было много товарищей по игре, но мой сын сегодня играет один. Теперь вум ди и цас мем стали всего лишь памятью. К нам пришли эти земляне, и гордость племени повела нас в бой, и воины цас мем присоединились к нам. Мы напали на чужаков неожиданно, без предупреждения. На самом деле он отчаянно спорил с отцом, возражая против атаки. Перебежчики, которые принесли слухи о падении Дома Н'Джаа, рассказали также и об ужасном оружии землян. Силы вум ди давно уже были подорваны, и молодой воин, осознав опасность, попытался уберечь от гибели лучших из лучших... но его возражения были отвергнуты. - Да, мы напали на них неожиданно, - продолжал он, - и тем не менее мы потеряли наш отряд, тогда как чужаки, похоже, отделались царапинами. Хотя Пувин Эск и не мог этого знать, существование кранолта поставили под угрозу два фактора: рассеяние и уровень смертности. У аборигенов за весь мардуканский год было только два репродуктивных периода. Завоевав огромные территории, кранолта заполучили охотничьи угодья, в которых мужчины могли бродить, как им заблагорассудится. Но при крайне низкой плотности населения это, к сожалению, означало, что в период, когда семя становилось способным к оплодотворению, им далеко не всегда удавалось найти партнершу. Ситуацию усугубляли чудовищные потери при взятии Войтана. За время брачного сезона один мужчина мог оплодотворить только одну женщину. Правда, детенышей у нее рождалось много, и она могла рожать каждые два года, поэтому в обычных условиях рождаемость несколько перекрывала смертность. Но при захвате города кранолта оказались настолько обескровленными, что, несмотря на увеличение охотничьих угодий, уровень детской смертности ничуть не уменьшился. Все это означало, что от своей «победы» клан оправлялся очень медленно, если оправлялся вообще. - Если мы потеряем большую часть воинов клана от этого ужасного оружия, - продолжал Эск, подняв над головой руку, обожженную языком плазмы, - наш клан умрет. Быть может, отдельные племена и выживут, но даже в этом я сомневаюсь. - Кто хочет говорить, как молодой вождь? Кто будет говорить за меня? - спросил Данал Фар. Он бы и сам обрушился на выскочку, но следовало соблюдать видимость беспристрастности. Кроме того, общий рев послужил ему ясным ответом, и он указал копьем на ветерана Войтана. Пусть поставит наглого щенка на место. - Единственное, о чем говорят потери вум ди, это что они были и остаются трусливыми подонками, и слова, которые мы слышали, еще раз доказали это! - выкрикнул Гретис Ксас. Старый воин, прихрамывая, вышел вперед. Он был весь покрыт уродливыми шрамами, заработанными не только при взятии Войтана, но и в постоянных стычках с вольными городами, которые граничили с племенем. - Вум ди со времени падения Войтана бездельничали, - продолжил он. - А дум кай продолжали сражаться против сидящих-в-дерьме. Мы не настолько слабы и трусливы, чтобы смириться с вторжением чужаков. Я скажу: вум ди - больше не истинные кранолта! Слова Ксаса вызвали рев одобрения не только у собравшихся в кружок племенных вождей, но и у толпы воинов за их спинами. Пувин Эск скорбно склонил голову: - Я сказал слова, которые должен был сказать. Я говорил их и своему отцу, Пувин Ши. Его больше нет. Он одним из первых ворвался на стены Войтана; он носил на поясе рога короля Войтана. И у меня на глазах его напополам разрубил огонь, посланный воинами, которых так трудно разглядеть, словно они невидимки. Он вскинул голову и обвел взглядом толпу. - Пройдет немного времени, и вум ди исчезнет. Нас сожрут джунгли и соседние племена. Но если кранолта выйдет на битву с землянами, они будут сожраны все, все кранолта, до единого. Вы говорите, что вум ди, чьи отцы привели кранолта на стены Войтана, чьи воины были острием копья кранолта на всем пути из наших исконных племенных земель, чей кровный сын стал вождем клана кранолта в войне против Войтана, - не истинные кранолта? Прекрасно. Наверное, вы правы. Но скажите мне это через пять дней, ибо тогда вы будете правы воистину. Ибо через пять дней кранолта исчезнет вовсе! Воин повернулся и вышел из круга. Многие смотрели на него враждебно, но остановить никто не пытался. На собрании клана никто не осмелился бы даже дотронуться до вождя. Другое дело - спустя несколько дней... Когда вождь вум ди и его жалкая свита покинули собрание, Данал Фар снова занял место в центре. - Есть ли другие возражения? - спросил он. - Я ничего не вижу. Итак, я призываю вас без промедления атаковать землян. Завтра они выползут из своего гнезда и, вероятно, двинутся на Войтан, но мы перехватим их, прежде чем они доберутся до места. Они двигаются сквозь джунгли медленно, и нагнать их будет легко. В конце концов, они всего лишь сидящие-в-дерьме.
- В сторону! Джулиан плечом оттолкнул рядового и, отведя рукоятку подальше от тела, переключил мультинож на шестую модификацию. Тот развернулся в 130-сантиметровый клинок. Джулиан крякнул от напряжения и обрушил мономолекулярное острие мачете на толстую лиану. Вьющийся стебель толщиной с хорошее бревно с треском разделился надвое, качнулся навстречу и ударил в живот. Сержант снова крякнул - и тут же покатился в сторону, уворачиваясь из-под опускающейся лапы вьючного животного. Дозорный бросил ему благодарный взгляд и поспешил на свое место, впереди флар-та. Отряд двигался через джунгли почти бегом. Выдержать такой темп долго - невозможно, но они как-то умудрялись. В основном дорогу прокладывали флар-та, но отдельные крупные препятствия приходилось убирать с помощью инструментов. Главная нагрузка при этом ложилась на плечи дозорных: они прорубались через толстые лианы и искали обходные пути, когда на пути попадались глубокие низины. Люди, пережившие первую засаду, не собирались больше подставляться под удар. По мере приближения к холмам, которые они мельком видели от берега реки, местность потихоньку поднималась. На одном из этих холмов должны лежать руины города. И где-то - либо на подходе к руинам, либо в джунглях - их снова атакуют кранолта. Лучше бы к этому времени успеть добраться до города, там есть места, где намного легче держать оборону, чем в этих лесах, не дающих никакой защиты. Роджер перепрыгнул через поваленный ствол, который еще не разнес в щепки караван флар-та, и помог командиру отделения подняться на ноги. - На работе отлеживаться не полагается, Джулиан, - сказал он и, не останавливаясь, поспешил дальше. Корд, только-только догнавший принца, раздраженно хлопнул руками и потрусил следом. Джулиан так и не понял, пошутил принц или нет. Говорил он донельзя серьезно, но, возможно, это такой тонкий юмор... Сержант пожал плечами и трансформировал мультинож так, чтобы тот влез в подсумок. Если отряд уцелеет, он со временем с этим юмором разберется, а если нет - тогда уж все равно.
Зуммер подал предупреждающий сигнал - время вышло, - и Панэ кивнул сам себе. - Второй взвод, разобрались по вьючным животным. Первый взвод, в дозор! На открытой местности люди, тем более тренированные морские пехотинцы, почти наверняка легко обгоняли бы флар-та. В джунглях такой расклад был по меньшей мере не очевиден. Тут уж как карты лягут. Несколько бойцов уже получили растяжения и переломы, все изрядно устали. Им постоянно приходилось перепрыгивать через бревна и уворачиваться от веток, что тоже замедляло продвижение. Но морпехи время от времени получали передышку, по очереди проделывая часть пути на спинах огромных больших зверей. Флар-та приходилось труднее; Панэ и без подсказки погонщиков не сомневался, что когда они доберутся до Войтана, им придется остановиться по крайней мере на пару дней. Другого способа сберечь бойцам силы перед неизбежной схваткой все равно не было. Панэ заметил принца. Тот с помощью веревок забирался на флар-та, которого окрестил Патти. Роджер решил, что будет отдыхать в порядке очереди, вместе со вторым взводом, и держал слово. Это хорошо. Мальчишка движется в правильном направлении. - Капитан! - крикнула взводный сержант Лэй. - Засекли движение впереди!
Кутан Метт услышал топот многочисленных флар-та и махнул рукой воинам, чтобы они остановились. Это был авангард племени мив квист. Метт ощущал владевшее воинами голодное предвкушение. Честь первого удара по чужакам будет принадлежать им.
- Огонь без команды при первом контакте с целью, - приказал Панэ. В обычной боевой обстановке он бы дождался подтверждения показаний сенсоров. Этого требовали не только военная доктрина, но и элементарный здравый смысл. Только нынешняя обстановка была весьма далека от обычной. Не важно, что там, впереди: рванувшаяся в прыжке тварюга или авангард мардуканцев, - время приниматься за работу. - Приказ поняла. Выполняю, - ответила Лэй.
Гранатомет М-46, состоявший на вооружении имперской морской пехоты, имел сорокамиллиметровый калибр, ленточную подачу, автоматику, работающую на отводе пороховых газов, и мощность разрывного заряда до двадцати килограммов в тротиловом эквиваленте, но при стрельбе он брыкался как крайне раздраженный земной мул. Расстрелять всю ленту подряд, как сделал принц несколько дней назад, мог только конченый идиот или военный специалист, который не только хорошо умел обращаться с оружием, но и обладал достаточной массой, чтобы гасить отдачу. Младший капрал Пенжикис не была ни дурой, ни великаншей. Поэтому, получив приказ подавить огнем обнаруженных мардуканцев, опытный морпех уперла массивное орудие в плечо, удостоверилась в том, что сороказарядная лента заправлена без перекосов, и неторопливо открыла прицельный огонь одиночными. Каждый выстрел сопровождался низким, вгоняющим в дрожь звуком, напоминающим работу промышленной дрели. Волосы от него становились дыбом, и опытные морпехи (те, кто уцелел из первого взвода) рассыпались цепью подальше от гранатомета. Несколько гранат накрыли участок, где сенсоры засекли движение. Спустя секунду земля и деревья исчезли в белой вспышке.
Когда деревья вокруг стали разваливаться под раскатами грома и ударами молний, а обломки гигантским хлыстом обрушились на воинов мив квист, Метт истошно закричал. - Вперед! - орал он. - Эта земля - наша!
Бывали мгновения, когда Япут Ана чувствовала себя чистым, без примесей, сгустком ярости. Что проявлялось при этом - натура или «натуральное» воспитание (отец, который придумал ей имя, был жесток не только на словах), - она понятия не имела, и ее это не интересовало. В эти редкие моменты ее заботило только одно: позволит ли имперская морская пехота этой ярости выход. Сейчас время пришло. Когда скользкие твари выскочили из скрывавшей их листвы, она поудобнее перехватила ружье, навела лазерную точку прицела на грудь вождя и переключила режим стрельбы на короткие, по три заряда, очереди. Пора взыскать должок со вселенной.
Панэ бросил взгляд на тактический дисплей и мгновенно принял решение. - Они пытаются перекрыть нам дорогу, - рявкнул он по общей связи. - Первый, оставайтесь на месте, прикройте фланг. Как только пройдем, быстро за нами. Всем, кроме снайперов, спешиться. Третий - вперед, второй - в центр. Поживей, ребята! Не тормозим! Вперед!
Роджер собрался слезть с Патти, но тут сержант Хазхейр шлепнул его по ноге. - Оставайтесь наверху, ваше высочество! - сказал исполняющий обязанности командира взвода. - По-моему, когда он говорил о снайперах, он имел в виду и вас. Роджер засмеялся и кивнул. - Эгей! - завопил он вслед штаб-сержанту, соскользнувшему с гребнежабы и устремившемуся вперед. - Я постараюсь помнить, кто здесь хорошие парни!
Капрал Ана еще раз выстрелила в густые заросли и выругалась. Эти ублюдки сообразили, что надо оставаться под прикрытием. - Пенжи! Грохни вон тех ублюдков! - крикнула она, целеуказателем высвечивая для гранатометчика место, где укрылись аборигены. - Понял! - Пенжикис как раз присоединила новую ленту и слегка повертелась на месте, чтобы датчики гранатомета определили цель. - Мне нужны еще гранаты! - Бу еде! - отозвался Эдвин Билали. Сержант выстрелил в серое пятно и был вознагражден коротким воплем. - Гелерт! Дуй к животным и принеси три ящика гранат! - Бегу, командир! Рядовой-новобранец обстрелял растительность перед собой и вскочил, собираясь бежать за проходящими мимо флар-та. Он примерно представлял, где следует искать нужные боеприпасы. У Япут кончился первый магазин. Она потянулась за следующим, и в этот момент из-за бревна поднялся абориген. Копье устремилось в цель. - Воздух! - выкрикнула Япут, вогнав на место запасной магазин, и прицелилась. Ее опередили. Граната, взорвавшись в метре над головой мардуканца, превратила ее в красное месиво; взрыв сделал видимыми и еще две цели. Но Ана видела и то, к чему привели те доли секунды, на которые ей пришлось замешкаться. Ярость взвыла, как разъяренный зверь. Япут выпустила ее на волю и переключила трехмиллиметровое бисерное ружье в автоматический режим. Короткая очередь - и оба несчастных аборигена развалились надвое. - Ублюдки! - кричала она, водя стволом из стороны в сторону в поисках новых мишеней. Она жаждала мести. Сержант Билали подбежал к Гелерту, уже понимая, что опоздал. Рядовой из Сент-Остина скреб пальцами грязную глинистую землю джунглей, захлебываясь кровью, текущей изо рта. Билали стянул с рядового шлем и попытался перевернуть парня, но копье пригвоздило его к земле, и от неловкого движения сержанта сквозь хлещущий алый поток прорвался мучительный стон. - О боже, Джено! - Сержант беспомощно и суетливо хватался то за аптечку, то за разорванный «хамелеон». Пули никогда не протыкают раненого как жука в инопланетной энтомологической коллекции. К такому Билали не готовили. - Боже мой, что же делать... - В сторону! Неожиданно рядом оказался Добреску. Уоррент-офицер не поленился вызубрить все, что сумел найти в файлах о лечении подобных ран. По его прикидкам, у парня был примерно один шанс из двадцати, не больше, но попробовать стоило. - Оно прошло насквозь, - проговорил врач, вытаскивая мономолекулярный резак для костей. Инструментом, похожим на ножницы, он вспорол «хамелеон» и легко, без единого лишнего движения перерезал древко копья у самой спины рядового. Но даже этот едва заметный рывок вызвал крик боли. - А теперь - самое веселое, - продолжил Добреску сквозь стиснутые зубы. - Гелерт, - веско сказал он, накладывая «разумный» бинт, - слушай меня. Есть шанс спасти тебе жизнь. Делать это нужно быстро. Сейчас мы очень быстро перевернем тебя на спину. Возможно, от боли ты потеряешь сознание. Главное - не кричи. Ни в коем случае не кричи. Проговаривая все это, он в отчаянной спешке вставлял дренажную трубку. Закрывать такую рану без дренажа категорически нельзя. Если жидкость протечет в легкие, никакие нанороботы с этим не справятся, парень утонет в собственной крови. Они перевернули Гелерта, залив все вокруг его кровью. Тем временем отряд продолжал движение. Они не имели права останавливаться из-за ранения одного человека, это могло убить всех, и теперь Добреску должен был придумать, как эвакуировать парня, причем немедленно, иначе они безнадежно отстанут от каравана. - Билали, мне нужны носилки. - М-мать, и кто их понесет? - взвыл сержант. - Мы же под ударом! Стрельба впереди возобновилась; общий грохот прорезал отчетливый крик: «Врача!» - Найди кого-нибудь! - рявкнул уоррент-офицер. На мгновение он задумался, не списать ли ему парня в расход - навьючить тело на первого попавшегося флар-та и тащить с собой до тех пор, пока не найдется время для кремации. Но если он удачно залатал дырки и замедлил кровотечение, нанороботы, ответственные за быстрое излечение, могут сотворить чудо. Иногда у них получалось. Будь оно все проклято. - Пока не найдешь людей, обеспечь нам охрану!
- Принято. - Косутич подтвердила получение сообщения. - Вот дерьмо-то! - Она оглянулась через плечо. - Капитан! - Что? - Панэ не отрывался от своего тактического экрана. Второй взвод вырвался далеко вперед. Только что они сообщили, что наткнулись на остатки разрушенных зданий и обнажения горных пород - возможно, следы разработок. Если это действительно город, то они вошли туда, оставив клочья шкуры на зубах преследователей: завывание рогов кранолты не прекращались. Можно подумать, по их следу пустили адскую свору! - Добреску пытается стабилизировать состояние Гелерта, чтобы его можно было перемещать. Они уже вне зоны третьего взвода! Этого было достаточно, чтобы оторвать капитана от дисплея, и он, не веря своим ушам, уставился на Косутич. Сержант-майор, судя по внешнему виду, была взбешена не меньше, чем он, но совпадением мыслей делу не поможешь. - Добреску! - Панэ нажал кнопку коммуникатора. - Уноси оттуда свою задницу - живо! - Капитан, Гелерт готов к транспортировке. Думаю, я могу его спасти. - Уоррент-офицер Добреску, это приказ. Уноси оттуда задницу! Он сверился с дисплеем и понял, что не только раненый рядовой, но и остальные бойцы из его отделения застряли на месте. - Билали! - Сэр, мы уйдем, как только соорудим носилки, - ответила сержант. - Сержант!.. - яростно начал командир батальона и оборвал команду на полуслове. Давным-давно на курсах «Лидер» его научили правилу, которое верно служило ему на протяжении пятидесяти с лишним земных лет: никогда не отдавай приказ, если знаешь, что ему не подчинятся. И он никогда так не поступал. И не собирался сегодня сделать первое исключение. - Мы будем ждать вас в Войтане, сержант. Он знал, что только что списал единственного ротного врача, который был также незаменимым пилотом, и целое стрелковое отделение, но лучше так, чем потерять весь отряд, пытаясь спасти несколько человек. Вереница флар-та тяжело двигалась вверх по склону, постепенно втягиваясь в полуразрушенные ворота, частично заваленные обломками надвратной башенки. Пространство за воротами было слишком большим, чтобы долго его удерживать - площадь шириной пятьдесят метров, окруженная заросшими остатками каменной кладки, - но вполне подходящим, чтобы сосредоточить и перегруппировать войска. - Закрепляемся на той стороне, - передал он на общей частоте отряда. - Третий взвод - к воротам, первый и второй - прикрывают. Устроить перекличку. Он взобрался на увитую лианами кучу кирпичей, которая, возможно, была когда-то стеной дома, и огляделся. Быстрый подсчет показал, что все вьючные звери дошли до места; на спинах большинства из них сидели вооруженные бисерными ружьями или гранатометами морпехи. Затем он еще раз осмотрел всех, кто ехал верхом. - Где сейчас, - с мертвенным спокойствием спросил он, - принц Роджер?

ГЛАВА 38

Билали дал еще одну очередь, и группа скользких тварей снова залегла за бревном. Он удерживал их там уже довольно долго, но у него заканчивались боеприпасы. - Сержант, - позвала Ана, - у тебя патроны есть? У меня подчистую. Он молча выругался. Ана всегда стреляла точно, но расходовала слишком много боеприпасов. - У меня тут тоже почти кончились, - ответил он. - У меня остались, - сказал Добреску. - Бери. Врач закончил подготовку пациента к транспортировке и трудился над самодельными носилками: натягивал между стволами двух крепких молодых деревьев разрезанный «хамелеон» раненого рядового. Они получатся тяжелыми и неудобными, дотянуть с ними до города будет почти невозможно, но для раненого бойца это - единственный шанс. - Дерьмо! - Япут повернулась к западу. - Между нами и отрядом что-то движется! - Успокойтесь, Ана, - донесся голос принца. - Это мы.
Роджер отдавал себе отчет в том, что угробил не только себя, но и Мацуги с О'Кейси. Элеонора дрожала как лист, но тем не менее ухитрялась не выпустить из рук тяжело нагруженные стандартные полевые носилки. С другой стороны их поддерживал Мацуги. Он, как обычно, улыбался, но улыбался одними губами. - Роджер, - говорил камердинер, - это просто безумие. - Ты всегда так говоришь. - Роджер укрылся за деревом. - Док, на обратном пути вам придется сменить Элеонору. Он обеими руками плотно прижал к себе гранатомет, выпрямился и выпустил очередь из пятнадцати гранат. Хвост очереди ушел вверх, мимо цели, но большинство замолотили по укрытию скользких тварей. Металлические осколки и обломки веток обрушились на прятавшихся аборигенов, как летящие ножи, и заставили их с криками вскочить на ноги. Пока Билали и Ана разносили вдребезги вспугнутые мишени, Роджер выдернул из орудия почти израсходованную ленту и взял с носилок новую. На носилках были грудой свалены боеприпасы, несколько лент обвивали плечи Роджера, а его рюкзак раздулся от запасов, как шар. - Надо двигаться, док. - Понял! - Уоррент-офицер сгрузил боеприпасы с носилок. - Билали, Ана, Пенжи, разбирайте. Пока стрелки расхватывали боеприпасы, которые притащили им штатские, а Добреску привязывал Гелерта к носилкам, Роджер держал под наблюдением линию леса за просекой, образовавшейся там, где флар-та продирались сквозь джунгли. - Спасибо, сэр, - сказал Билали. - Но это чертовски глупо! - Моя кровь за вашу, сержант, - ответил принц. - Какого черта вы должны спасать мою жизнь, если я не собираюсь отвечать тем же?
- Бронескафы к бою! - в ярости кричал Панэ по общей связи. - Роджер, какого дьявола, где вы находитесь?!
- Ага! - сказал Роджер, когда Мацуги и Добреску подняли носилки. - Хозяин зовет. Пенжикис так распсиховалась, что разразилась нервным смехом и случайно нажала спусковой крючок. Несколько гранат улетели в лес. - Теперь нам точно кранты, - хихикала она. - Если нас не убьют чертовы скользкие твари, нас убьет капитан Панэ! - Не думаю. - Роджер вытащил из рюкзака еще одну ленту гранат и привязал к жилету. - Лично я сегодня умирать не согласен.
- Давай же, ты, глупый кусок дерьма! Джулиан следил, как на экране шлема поднимается столбик индикатора уровня энергии. Он еще не закончил экипировку, но через каблуки бронированных ботинок чувствовал, как неподалеку рвутся гранаты. Дэпро, работая в свирепой спешке, застегнула его перчатки. Треск бисерных ружей приближался. Мгновение спустя вдалеке послышалась еще одна серия взрывов. Она поняла, что Роджер, по крайней мере, еще жив. - Ты справишься, - сказала она. - Я знаю, что справлюсь. Но вот успею ли я управиться до того, как Панэ решит просто перебить нас и взять в телохранители скользких тварей? - Мы не виноваты, что Роджер удрал! - запротестовала Дэпро, вскипая яростью на принца. - Нет, но после того, как мы выберемся из этого дерьма, Панэ нас точно убьет. Считается, что мы должны присматривать за этим маленьким гаденышем. - Ты не прав, - огрызнулась сержант, пристегивая к автоматическому оружию подающее устройство. Четырехствольное бисерное ружье соединялось с ящиком боеприпасов на спине бронескафандра. Патронов там было очень много, но при стрельбе из четырех стволов расходовались они с удивительной быстротой. А этих самых ящиков у них было не так уж много. - Роджер ушел спасать раненого бойца, - продолжала она. - И следи за расходом патронов. - Обязательно, - сказал Джулиан. - Да, спасать. И все равно он маленький гаденыш. Если он позволит себя убить, я ему всю задницу располосую. - Готово! - Дэпро защелкнула последний разъем и подняла лицевой щиток, чтобы Джулиан мог дышать. Пока все системы не придут в рабочее состояние, в бронескафандре можно умереть от духоты. - А я все жду, пока этот богом проклятый компьютер придет в чувство, - проворчал Джулиан. Почему чертовой железяке требовалось столько времени, чтобы загрузиться, для морпехов оставалось тайной. Даже с планшетами было меньше хлопот. - Джулиан? - проревел Панэ со своего каменного возвышения. - Жду, пока все заработает, сэр! - крикнул в ответ Джулиан, оглядывая своих подчиненных. Он не мог даже провести проверку статуса, пока проклятый компьютер не закончит загружать свою память, или задницу, или что там у него столько времени грузится, долби его во все дырки! Наконец чертов огонек стал зеленым. - Есть! - крикнул он и вскинул руку над головой, показав большой палец. Спустя несколько секунд поднялись еще две руки, потом третья. И все. - Какого хрена? - Он потерял Рассел, но в его отделении оставалось девять человек. - Проверка статуса! - Красный сигнал, - коротко отрапортовал капрал Абурия, подойдя к Кэткарту и заглянув в его шлем. За щитком было видно, что стрелок-плазмометчик без передыха орет как ненормальный. Командир группы поднял щиток и услышал: «вашушпендельракомнахренразъе...» - Нас только четверо, сэр, - доложил Джулиан по личному каналу Панэ. - ПОЭРТЕНА-А!
- Как у тебя с патронами, Пенжи? - прокричал Роджер. Он выпустил новую очередь, и стена лиан исчезла в пламени взрывов. Только что из-за этой стены прилетело копье, а Роджер в последнее время стал убежденным сторонником борьбы за мир посредством превосходящего огня. Даже сквозь грохот рвущихся гранат были слышны жуткие крики, по кустам разлетались окровавленные ошметки. - На Макклинтока хвост подняли? - орал принц. - Будет вам Макклинток! - У меня осталось пять лент, сэр! Гранатометчица выстрелила одиночным в подозрительно выглядящий куст. Она старалась экономить заряды. Его высочество, казалось, органически был не способен вести себя так же. - Может быть, вам немного поберечь боеприпасы, сэр? - Патроны будем беречь, когда подохнем, - огрызнулся он. - Вперед, я прикрою. Гранатометчица только покачала головой, выскочила из-за поваленного дерева, которое использовала как укрытие, и стрелой помчалась вперед. Группа с носилками - док и Мацуги надрывались на переноске, а шеф персонала держала на ходу капельницу - опережали их метров на двадцать, плотно защищенные бисерным огнем. Гранатометчики прикрывали отступление. Она уже пыталась спорить о том, кому идти первым, а кому держаться сзади. И проиграла. На этом со спорами было покончено. Она перебежала к точке, неподалеку от которой за очередным поваленным деревом укрывалась Ана. Весь день они проклинали помехи, замедлявшие продвижение флар-та, но именно эти препятствия сейчас спасали отступающим жизнь. - Вперед, сэр! - крикнула Пенжикис и выстрелила в подозрительный куст. Роджер оттолкнулся обеими руками и бросился бежать... в ту самую секунду, когда из кустарника вылетела целая туча копий и дротиков. - Гадство какое... - бессильно выдохнула гранато-метчица. Она научилась великолепно определять, как летит брошенное копье. Эти все до единого были направлены на позиции, которые только что занимала она... и принц. Роджер даже не рассуждал - по крайней мере сознание в его действиях никакого участия не принимало. Он просто, не прекращая стрелять из гранатомета, бросился прямо на врага - туда, откуда вылетела эта туча. Было физически невозможно убежать от стаи копий, но, может статься, он сумел бы пробежать под ними... Угол полета - отчасти потому что земля шла под уклон - был высок, и скорость, которая всегда выручала его на футбольных полях, наконец-то пригодилась где-то еще. Дождь стальных наконечников падал вокруг и позади него, а он несся вперед и вперед, и гранатомет плевался огнем, размеренно, как метроном.
Джулиан и три его одетых в броню товарища проскочили мимо носилок на скорости почти шестьдесят километров в час. По хорошей дороге они могли бы двигаться и быстрее, но трудно назвать дорогой тропу, проломленную в джунглях бегущими флар-та и усеянную поваленными деревьями. - Привет, Билали, - бросил на бегу Джулиан. - Влип? - А какого черта мне было делать? - спросил командир отделения, приостановившись, чтобы обеспечить прикрытие санитарной группе. - Ему, что ли, дать по башке и уволочь на носилках? - Возможно, - проворчал Джулиан, споткнулся об упавший ствол и врезался в стоящее дерево. - Черт! - Вы в порядке, босс? - окликнул его Гроннинген. Плазменную пушку М-105 рослый асгардец старался держать стволом в сторону. Никто не предполагал, что их придется пустить в ход так скоро, поэтому осмотрели их далеко не так тщательно, как М-98. С другой стороны, они были поставлены на вооружение раньше, конструкция славилась устойчивостью, и проблем с ними никогда не возникало. И все же... - Да, отвали, - проворчал Джулиан, с трудом поднимаясь на ноги. Удар нанес гораздо больше ущерба дереву, чем броне, залитой теперь растительным соком. Чтобы повредить хромстен, нужно нестись куда с большей скоростью, чем шестьдесят километров в час. - Сейчас буду на месте, - добавил он. Впереди разорвался еще один шквал гранат.
Роджер бросил пустой гранатомет и выхватил из-за спины меч. Сэнсей в школе все время цитировал «Книгу пяти колец», но принц так и не удосужился ее прочитать. Еще один из тех маленьких актов неповиновения, о которых он начинал сожалеть. Тем не менее технику сражения с несколькими противниками он помнил: разбить общий бой на отдельные мгновенные поединки. «В теории все замечательно, - размышлял он, наблюдая, как из кустов один за другим вылезают пятнадцать или двадцать мардуканцев с разнообразными мечами, копьями и другими острыми предметами. - А теперь сообразить бы, как это делается на практике». Несколько аборигенов были ранены, в том числе и весьма серьезно. К сожалению, они составляли меньшинство. Остальные чувствовали себя прекрасно, вот только, судя по некоторым признакам, были чем-то очень расстроены. Что гораздо хуже - за их спинами, ниже по склону слышались приближающиеся звонкие голоса сотен охотничьих рогов. В общем, как-то все складывалось... небезопасно. Может быть, они все-таки оставят его в покое? Никаких трофеев с его лба им все равно не светит. Ладно, разберемся. На него налетел первый мардуканец. Он держал копье на уровне пояса и вопил так, что разбудил бы и мертвого. Роджер отбил копье вниз и вбок, позволил инерции волчком закрутить корпус и, пролетая во вращении мимо противника, отрубил ему руку. Тут подоспела остальная часть группы, и он выбрал самого слабого: мардуканца с кровавой осколочной раной на ноге. Роджер атаковал раненого воина, парировал выпад его копья, перевел меч в верхнюю защиту, подставив его под клинок мардуканца. Похожий на катану древний меч просвистел в воздухе великолепной бабочкой и обрушился вниз и наискось, раскроив мардуканца от плеча до бедра, а сам Роджер, описав разомкнутую спираль и ни на миг не прерывая стремительного движения, снова оказался лицом к противникам, пристально глядя на них. За считанные секунды землянин уложил двоих мардуканцев, не получив ни царапины, и кранолта, казалось, заново анализировали ситуацию. Роджер занимался тем же самым. Он полностью осознавал, что остался в живых благодаря удаче и нескольким не слишком сложным трюкам, но кранолта, казалось, были не очень хорошо обучены. Для обоих ударов, которые он использовал, имелись стандартные контрприемы. Корд знал их, он и научил им принца, но никто из этих дикарей, похоже, о них и не подозревал. Если все они такие же неумехи, то он продержится... ну... еще минут пять. Надо быть реалистом: если не случится что-нибудь непредвиденное, он мертвец. К сожалению, даже если он подожмет хвост и попытается спастись бегством, копья его все равно догонят. Однако до сих пор никому из врагов почему-то не пришло в голову просто утыкать его копьями и на том покончить с делом. Пока бой продолжался врукопашную и более-менее один на один, у него оставались шансы выжить, хоть и небольшие. «Да здравствуют героические традиции!» - подумал он. Одна из скользких тварей шагнула вперед и провела на земле черту. Роджер посмотрел на нее и пожал плечами; он понятия не имел, что все это означает. Немного поразмыслил и тоже провел черту. Абориген хлопнул ложными руками, перешагнул через свою черту и встал в оборонительную позицию. В этот момент Роджер впервые вспомнил, что у него есть пистолет. Копьеносцев было четверо; остальные вооружены только мечами. Он мог бы выхватить пистолет и уложить всех противников с метательным оружием, прежде чем хоть один из них успел бы замахнуться - в Ку'Нкоке он убедительно доказал, что ему такое под силу, - и он уже почти решился так и поступить. Это было бы правильно, и он это понимал. Да просто представить себе такое - принц Империи Человечества сражается на мечах с какими-то четверорукими варварами на варварской планете космической эпохи на задворках Вселенной! Просто дурной приключенческий роман какой-то! И если по какой-то счастливой случайности он переживет эту эскападу, капитан Арман Панэ лично сломает ему шею... Он шагнул за черту. Едва он сделал это, противник бросился вперед, держа меч над правым плечом. Оружие относилось к классу мардуканских двуручных мечей и весило почти десять килограммов. Если бы Роджер попытался блокировать его, огромный меч проломил бы защиту, словно ее и не было. А потому принц терпеливо ждал, держа катану у самой земли, до тех пор, пока противник не приоткрылся, начав боковой удар. В тот же миг Роджер стремительно метнулся вплотную к рослому, нависшему над ним аборигену, резко переводя меч в положение почти над головой...
Лязг стали был пугающе громким. На подламывающихся ногах Ана подходила все ближе. На каждом шагу она ожидала увидеть мертвое тело принца, земля вокруг была утыкана копьями, как подушечка для иголок. Принц обнаружился живым - в центре полукруга визжащих скользких тварей. Она чуть не споткнулась о мертвого мардуканца, но сумела удержаться на ногах... и сумела остановить руку, уже почти нажавшую спусковой крючок. К орущей толпе бегом присоединялись все новые аборигены. Япут инстинктивно поняла: если она выстрелит, то принц погиб.
Роджер перевел дух и посмотрел на следующего в очереди. С импровизированной арены унесли уже три мертвых тела, и он понемногу начинал понимать правила. Черта, которую он провел, стала границей островка безопасности. Пока он оставался на «своей» стороне, противники не нападали; если они оставались за своей чертой, он тоже должен был воздерживаться от атаки. Правда, в прошлый раз, когда он слишком долго не выходил на бой, зрители заволновались. Очевидно было, что просто отсидеться, дожидаясь спасения, не удастся. Он не обернулся, когда услышал за спиной звук шагов, но, судя по тому, как напряглись мардуканцы, к нему присоединился морпех. - Позади меня на земле черта. Не пересекайте ее! - Да, сэр. - Он узнал голос Аны. Оставалось только надеяться, что рассерженная маленькая женщина сохранит хладнокровие. - Броники на подходе. Роджер кивнул и повел плечами. Он давно уже сбросил рюкзак, жилет, амуницию - все, что могло ему помешать. Пока что опыт, полученный в спаррингах с Кордом, позволял ему оставаться в живых. В толпе скользкие твари являлись, вероятно, самой страшной опасностью в этой части планеты, но поодиночке они были обучены удручающе плохо. С другой стороны, позади был долгий день, и принц начинал уставать. - Передай им, чтобы подтягивались сюда, и побыстрее. Только никаких резких движений! - сказал он, услышав, как сзади протопала еще одна пара ботинок. Потом посмотрел на противника. - Давай, четверорукий ублюдок. А то я уже заскучал.
Спеша к точке, в которой находился Роджер, Джулиан нагнал мардуканского шамана. Старая скользкая тварь что-то выкрикивала, сержант не разобрал слов, но больше всего они походили на ругательства. По открытой местности старик двигался очень быстро, но перебираться через упавшие деревья ему было трудно. Именно поэтому Роджер и не включил его в свою небольшую увеселительную поездку. - Рад видеть, что ты от него в таком же восторге, как и мы, - выкрикнул морпех через внешний динамик, с грохотом проносясь мимо. - Я его убью, - прорычал Корд. - Ази, не ази - клянусь, убью, и всё! - Не возражаю, но тебе придется встать в очередь, - кричал Джулиан, скрываясь из виду. - Дли-инную очередь.
- Убью, - почти спокойно сказал Панэ, когда на площади появились Билали и санитарная бригада с носилками. - Убьешь Билали? - спросила Косутич, дергая серьгу. - Роджера. А может, и Билали тоже. Командир отделения подошел к командиру отряда, коротко отсалютовал: - Сэр, докладывает сержант Билали. Доставили одного человека. - И, как я вижу, этот один - не принц, - холодно сказал Панэ. - Я слишком зол сейчас, чтобы заниматься этим делом. Убирайтесь с глаз долой. - Есть, сэр. Сержант промаршировал к носилкам. Врач уже колдовал над Гелертом. - Только не взорваться, Арман, - прошептала Косутич. - Нам еще долго идти. - Я все время себе это твержу, - ответил Панэ. - И стараюсь не горячиться. Но если мы потеряем принца, то заканчивать переход нам, в общем-то, незачем. На это Косутич могла только кивнуть.
Роджер вернулся назад за черту и окинул толпу взглядом. - Кто здесь главный? - спросил он. Посмотреть на состязание собралось уже более сотни скользких тварей. Пока что Роджер успешно выигрывал бой за боем. Самым большим достижением противников была вмятина на его шлеме. Позади него расположились немногочисленные собственные болельщики - включая Джулиана и его закованных в броню товарищей. До сих пор мардуканцы не трогали группу поддержки, сосредоточившись на основном виде программы. Повисла пауза. Затем на пропитанную кровью землю осторожно ступил новый воин, постарше остальных, весь покрытый множеством шрамов. На шее его красовалось ожерелье из рогов. - Я старший из вождей племени. Мое имя Лим Молай, вождь племени ду джука из клана кранолта. - Прекрасно. - Роджер нанес резкий удар мечом в сторону, по воздуху, чтобы стряхнуть с лезвия кровь. - Мое имя - Роджер Рамиус Сергей Александр Чанг Макклинток, принц Дома Макклинтоков, третий наследник престола Империи Человечества. Сейчас у меня достаточно огневой поддержки, чтобы превратить твое нахальное жалкое племя в мясо, годное только для атулов. - Он взял у Аны «вытиралку» и начал очищать клинок. В этот момент из-за груды поваленных деревьев выкарабкался Корд. - У меня нет намерения убивать вас одного за другим, пока я не выбьюсь из сил, и я не желаю застрять здесь до темноты, упражняя язык. Поэтому предлагаю вам перемирие. - Почему мы должны оставить тебя в живых? - расхохотался вождь. - Джулиан? - Роджер не мог видеть лиц за щитками бронекостюмов, а радио он давно выключил. Душераздирающие причитания Панэ действовали ему на нервы. - Тут, - ответил один бронескафандр с помощью динамика. - Лим Молай, скажи, скольких твоих воинов мы должны убить, чтобы доказать тебе, что ты должен нас отпустить? Роджер убрал в ножны меч и взял из рук Пенжикис свой перезаряженный гранатомет; его ледяные глаза не переставали буравить вождя кранолты. - Давай я спрошу по-другому, - спокойно продолжил он, склонив голову набок. - Которую половину твоих людей мы должны убить, чтобы доказать свое право уйти? - Если бы ты и правда мог убить всех нас, ты бы убил! - резко возразил вождь. - Мы - кранолта! Даже Войтан не устоял перед нами! Мы сотрем твое жалкое нахальное племя с наших земель! Роджер резко втянул воздух через ноздри. Зловония, которое издавали мертвые мардуканцы, он сейчас почти не замечал - слишком глубоко владел им темный мир битвы. - Смотри внимательно, старый дурак, - прошипел он. Импровизированные поединки происходили на открытой местности, на южном краю основной зоны боевых действий. Присоединявшиеся к зрителям мардуканцы приходили, как правило, с севера, следовательно, южная часть леса от них почти свободна, и ее можно использовать в качестве полигона. - Сержант Джулиан. - Принц указал жестом на юг. - Продемонстрируйте, пожалуйста. - Слушаюсь, ваше высочество, - ответил командир отделения. Поскольку он использовал динамики и адресовал ответ не только принцу, но и аборигенам, зуммер автоматически начал переводить его слова на местный диалект. - Гроннинген, расчистите этим славным людям побольше места, чтобы они могли похоронить своих павших воинов. - Есть, сэр, - отрапортовал Гроннинген и повернулся к югу. - Шаман Корд, вам лучше заткнуть уши. М-105 - куда более серьезная система, чем М-98. А потому, несмотря на всепроникающую сырость джунглей, выстрел из плазменной пушки ровно, как по линейке, проложил полосу пламени от рослого асгардца до цели - группы деревьев в середине зоны, которую указал Роджер. Там заряд и взорвался. «ТРРРАХХ!», произведенное пушкой, было самым громким звуком в жизни любого мардуканца, включая тех, кто пережил предыдущее сражение с землянами. От грохота у них зазвенело в ушах, а тепловой удар мгновенно высушил поверхность их покрытой слизью кожи, причинив нескольким болезненные ожоги. И это были только мелкие побочные эффекты. Двадцатиметровой ширины полоса - огромные старые деревья, которые стали мишенью артиллериста, просто исчезли. Их пожрала молния, словно вырубленная из сердцевины солнца. Массивный ствол над точкой удара разлетелся в щепки; в воздухе засвистели обломки длиной в человеческий рост, гораздо более смертоносные, чем любое копье кранолта. Верхушка дерева отлетела назад, в мгновенно запылавшие джунгли, а окрестные заросли превратились в аккуратное пятно опадающего пепла, окруженное десятком горящих поваленных деревьев. А потом Гроннинген сделал еще один выстрел. И еще один. Этими тремя выстрелами он пробил в джунглях просеку шириной в полсотни метров, окруженную горящей растительностью. Земля там, где прошел адский огонь, парила и дымилась. Вождь в оцепенении долго разглядывал эту картину, затем отвернулся и задал вопрос: - Почему? - Потому что я не желаю пробиваться к Войтану с боем. Мы входим в город невредимыми или мы убьем каждую скользкую тварь, которая попадется нам на глаза. Выбирай. - А завтра? - Молай начинал понимать, почему Пувин Эск так возражал против этого нападения. - Утром делайте что угодно, хоть всех нас поубивайте, черт вас возьми. Желаю удачи. У вас был шанс убить меня лично... и вы не справились. Я предлагаю вам уйти домой. Если вы подчинитесь, мы... я, принц Роджер Рамиус Сергей Александр Чанг Макклинток, позволю вам жить. Вождь кранолта рассмеялся, хотя даже ему самому звук смеха показался неискренним. Впрочем, возможно, виноват был звон в ушах. - Вы слишком много о себе думаете, земляне. Мы - кранолта! Я сам был в числе первых, кто ворвался на стены Войтана! Не надейся произвести на меня впечатление своими угрозами! - Мы - Императорский особый полк, - ответил Роджер стальным голосом. - Императорский особый не знает, что такое поражение. - Он мрачно улыбнулся, оскалив зубы в гримасе, которая, насколько он знал, казалась угрожающей большинству разумных видов, кроме людей. - Мы редко вспоминаем, что такое милосердие, так что считай чудом, что сегодня я позволил себе поддаться ему. Мардуканец еще раз взглянул на горящую проплешину и хлопнул настоящими руками. - Хорошо. Мы позволим вам пройти. - Невредимыми, - сказал Роджер. - До самого города. - Да, - сказал старый мардуканец. - А утром мы придем, принц Роджер Рамиус Сергей Александр Чанг Макклинток. И кранолта убьет вас всех! - Тогда возьми лучше армию побольше! - прорычал Роджер, поворачиваясь к нему спиной, и включил радио. - Джулиан, присмотри за тылом, как бы чего не выкинули. - О, не сомневайтесь, - сказал командир отделения. - Мышь не проскочит.

ГЛАВА 39

Когда Роджер прошел городские ворота, почти весь отряд уже переместился на новую позицию. Разрушенный Войтан был расположен на склоне горы, и господствующее положение занимала крепость. Именно там и решил закрепиться капитан Панэ. Однако к цитадели ушли не все. Караульное подразделение, составленное из бойцов второго взвода, охраняло ворота, а Панэ сидел в ожидании на своей груде булыжников. Роджер подошел к нему и отсалютовал. - Я вернулся, - сказал он. Панэ медленно покачал головой, сплюнул жвачку под ноги принцу. - Прежде всего, ваше высочество, как вы неоднократно мне указывали, вы не должны отдавать мне честь, вам отдаю честь я. - Капитан... - Я не буду спрашивать, о чем вы думали, - продолжал морпех. - Я знаю, о чем вы думали. И я готов признать, здесь и сейчас, это был великолепный романтический порыв. Его наверняка с восторгом опишут в прессе - когда мы вернемся домой. - Капитан... - Но со мной этот номер не пройдет, - рявкнул Панэ. - Я расходовал своих бойцов, как воду, только бы сохранить в живых вас, а вы наплевали на все ради дурацкой мальчишеской выходки. На этот раз я действительно вышел из себя, ваше высочество. - Капитан Панэ... - снова попытался Роджер, начиная злиться. - В игрушки хотите играть, ваше высочество? - спросил офицер, наконец выпрямляясь. Они оба были очень высокими, почти два метра росту, но Панэ выглядел намного внушительнее - современный Геркулес по пропорциям и телосложению. - В игрушечки хотите играть? - повторил он убийственно спокойным тоном. - Блестяще. Я тоже мастер играть в игрушки. Я подаю в отставку. Теперь вы командуете этим долбаным отрядом. - Он постучал принца по лбу пальцем. - Теперь вы будете высчитывать, как пройти через эту чертову планету, не истратив начисто по пути боеприпасы и личный состав. - Капитан... - в голосе Роджера зазвучало отчаяние. - Да, сэр, вы, а я просто буду топать в хвосте. Какого черта, я же все равно абсолютно бессилен! - Лицо Панэ начало приобретать тревожный багровый оттенок. - Я очень, очень зол на сержанта Билали, ваше высочество. Знаете, почему? - Что? - Роджер пришел в замешательство от неожиданного поворота в разговоре. - Нет, а почему? Но... - Потому что он не может забыть, что он долбаный морпех! - рявкнул Панэ. - Я был морпехом еще до того, как родилась его мамочка, но когда я первый раз пришел в Особый полк, знаете, что мне сказали? - Нет. Но, капитан... - Мне велели навсегда забыть, что я морпех. Потому что морпехи помешаны на великих традициях. Морпехи всегда доставляют домой павших. Морпехи никогда не ослушаются приказа. Морпехи любой ценой сберегут флаг подразделения. Но у Императорского особого есть только одна традиция. И знаете, какую традицию незыблемо соблюдает ваш полк, полковник? - Не уверен, капитан, но... - Мы всегда выполняем только одну задачу. Только одну миссию. И мы еще ни разу не провалили ее. Можете ее назвать? - Защищать императорскую семью, - умудрился вставить Роджер. - Но, капитан... - Вы думаете, я от хорошей жизни бросил Гелерта подыхать?! - заорал капитан. - Нет, но... - Или Билали, или Ану, или, избави боже, Добреску? Вы думаете, я так легко списал со счетов нашего единственного врача? - Нет, капитан, - сказал Роджер, уже не пытаясь отбиваться. - Вы знаете, почему я решил пожертвовать этими ценными бойцами, людьми, которых я лепил своими собственными руками, некоторых - годами? Людей, которых я люблю? Люди, о самом существовании которых до недавнего времени вы даже не подозревали? - Нет, - сказал Роджер. Теперь он действительно слушал очень внимательно. - Почему? - Потому что у нас есть работа, одна и только одна: доставить вас назад в столицу империи живым. Пока дети кронпринца Джона не достигнут совершеннолетия и парламент не утвердит их очередность в наследовании, вы - да поможет нам Бог - третий в очереди на трон Империи Человечества! Хотите верьте, хотите нет, ваша семья - единственный, черт его возьми, клей, который удерживает всю Империю Человечества воедино, а значит, наша работа - работа Императорского особого - защищать этот клей любой ценой. Все, что мешает этому, должно быть проигнорировано. Все! - прорычал капитан. - Вот наша миссия. Наша единственная миссия. Я обдумал ситуацию и решил, что не смогу заставить их бросить Гелерта умирать. Если бы мы начали спорить, отряд, вероятно, был бы потерян целиком. Поэтому я бежал с поля боя, - мягко продолжил он. - Я бросил их на верную гибель, списал, чтобы уменьшить потери, и удрал. По одной-единственной причине. Я выполнял свой долг. Вы знаете, в чем он заключается? - Сохранить меня в живых, - тихо ответил Роджер. - И как вы думаете, что я чувствовал, когда повернулся и увидел, что вас там нет? После того, как я принес в жертву всех этих людей? И обнаружил, что все было впустую? - Извините, сэр, - искренне сказал Роджер. - Я не подумал. - Да, - отрубил Панэ. - Не подумал. Прекрасный, даже похвальный ответ для новоиспеченного мокроухого лейтенантика. Кое-кто из них выживает, удачей и чудом, и в конце концов случайно приучается думать. Но я не могу рисковать случайностями с вами. Это понятно? - Да, - ответил Роджер, глядя в землю. - Если мы потеряем вас, мы с тем же успехом можем на месте перерезать себе глотки. Вы это осознаете? - Да, сэр. - Роджер, лучше бы тебе научиться думать, - сказал морпех без тени издевки. - Лучше бы тебе научиться думать очень быстро. Я чуть не повернул назад весь отряд, чтобы искать тебя. И мы бы все погибли на этом пятачке, потому что не смогли бы выдернуть тебя оттуда и успешно отступить. Мы погибли бы прямо там. Все. И Билали, и Ана, и Дэпро, и Элеонора, и Костас, и все остальные. Ты понимаешь? - Да. - Роджер отвечал почти не слышно и по-прежнему смотрел в землю. - И чья бы это была вина? Твоя или Билали? - Моя, - вздохнул Роджер. Панэ не мигая долго смотрел на него, затем кивнул. - Хорошо. Теперь, когда мы все разъяснили... - начал он и замолчал, дожидаясь, пока Роджер кивнет в ответ. - Полковник, - продолжил Панэ без улыбки, - думаю, нам пора дать вам новую должность. - Он снова протянул руку и постучал принца по лбу, на этот раз почти ласково. - Я думаю, вам придется взять на себя командование третьим взводом, полковник. Я понимаю, это будет понижение в ранге, но мне действительно нужен командир взвода. Вы готовы, полковник? Роджер наконец оторвал взгляд от земли, посмотрел на него и кивнул. Глаза принца влажно поблескивали. - Я постараюсь. - Очень хорошо, лейтенант Макклинток. Ваш взводный сержант - старший сержант Чжин. Он опытный командир. Я думаю, вы многому научитесь, прислушиваясь к его советам. Я напоминаю вам, что командир взвода - одна из самых опасных должностей в морской пехоте. Держите голову пониже, а порох сухим. - Есть, сэр, - сказал Роджер и отсалютовал. - Отправляйтесь в расположение, лейтенант, - сдержанно сказал капитан. - Ваш взвод изо всех сил окапывается. Думаю, вам нужно как можно быстрее ознакомиться с ситуацией. - Да, сэр! - Роджер еще раз отдал честь. - Вы свободны, - попрощался Панэ. Глядя, как принц торопится вверх по разрушенной дороге к цитадели, капитан покачал головой. По крайней мере, он наконец недвусмысленно определил место Роджера в командной цепочке, хотя при мысли о том, как отреагирует на его уловку командование полка, ему стало нехорошо. Но сейчас только бы сохранить юного идиота живым! Должность командира взвода действительно была самой опасной должностью в Корпусе морской пехоты, но уж лучше это, чем наблюдать, как принц Роджер, предоставленный самому себе, мечется где попало, как летящая рикошетом пуля из потерявшего регулировку бисерного ружья. Он смотрел вслед принцу еще несколько секунд, а потом решил, что ему и самому следует поторапливаться. Капитану не терпелось увидеть лицо старины Чжина.
- Старший сержант Чжин? - Да, ваше высочество? - Старший сержант отвлекся от обсуждения позиций и зон ведения огня с капралом Кассе и взглянул на принца. - Могу я вам чем-либо помочь? Город Войтан оказался огромным, и цитадель была, пожалуй, самым простым из здешних сооружений. Крепость построили на склоне горы, вплотную к монолитной скале, стесанной до отвесной крутизны. Тесаный камень, по-видимому, шел на строительный материал для всего города. Семиметровая защитная стена неровным полукругом, с обеих концов упиравшимся в скалу, отделяла внутреннее пространство цитадели и трехуровневый донжон. Стена была толстой, три метра по верхней кромке, внешняя поверхность несколько отклонялась от вертикали - была скошена внутрь книзу. На обоих концах громоздились тяжелые бастионы, также углубленные в скалу. Попасть в оба бастиона можно было только изнутри крепости, через небольшие входные отверстия, расположенные на высоте стены. Конечно, прежних дверей, закрывавших эти входы, давно уже не было на месте, и морпехи спешно сооружали временные щиты. Верхние уровни бастионов и донжона, построенные из дерева, сгорели во время осады, зато нижние уровни, пристроенные к скале, и внутренние перегородки строились из камня, на совесть. Они выдержали не только осаду кранолта, но и разрушительное действие времени и даже непрекращающийся натиск мардуканских джунглей. В стенах бастионов и донжона были устроены многочисленные бойницы для метателей дротиков, причем по-разному, в зависимости от высоты над (и под) кромкой стены. Если бы стена оказалась захваченной, обстреливать защитников, укрывшихся на первом этаже, враги все равно не смогли бы, зато бойницы верхнего этажа были спроектированы так, что позволяли буквально поливать захватчиков огнем. Были предусмотрены бойницы и в стенах внутреннего дворика - на тот случай, если предыдущий рубеж обороны падет и атакующие начнут штурм каземата. На сегодня от каземата уцелел только обширный выжженный остов, увитый плющом и лианами. Верхний этаж, как и у бастионов, был выстроен из дерева, которое превратилось в древесный уголь. Тыльная часть каземата была, однако, сильно заглублена в склон горы, крышу поддерживали искусно сконструированные каменные подпорки. В результате образовалось большое, похожее на пещеру пространство, которое теперь можно было использовать для защиты вьючных животных, раненых морпехов и подопечных гражданских. Флар-та, чтобы не разбежались в панике, приковали цепями к голой скале на первом этаже, а раненых и гражданских устроили на высоком уступе с севера. Туда же доставили Джулиана и его морпехов в бронескафандрах. Многочисленные бойницы каземата позволяли обстреливать внутренний дворик, а единственная наружная дверь была расположена на втором этаже. К ней вела лестница. Стены покрывал плющ, и между каменными плитами дворика уже подросли молодые деревья, но, если не считать растительности и поврежденных крепостных ворот, цитадель, выстроенная из серого камня, уцелела. Третьему взводу, все еще сохранявшему относительно полный списочный состав, отдали левую половину стены, первый и второй делили правую. Бойцы спешно строили баррикады на месте разрушенных крепостных ворот; сержант Чжин размечал позиции бойцов взвода и зоны ответственности каждого. Сектора обстрела перекрывали все возможные подходы, а в наиболее вероятном направлении атаки крупных сил противника плотность огня была наибольшей: в узловых точках Чжин разместил гранатометчиков. В качестве ориентиров для пристрелки он определил им препятствия, которые враг, вероятно, использует как укрытия. Таких было, к сожалению, много. Раньше перед цитаделью был густонаселенный город, и остовы зданий все еще высились над очертаниями узких извивающихся улочек. Одного этого было бы достаточно, чтобы скрыть приближение атакующих, а руины к тому же густо поросли плющом, ползучими растениями, маленькими деревцами и папоротниками, создав своеобразные хорошо защищенные траншеи, ведущие к самому подножию крепостной стены. О траншеях предстояло позаботиться именно гранатометчикам, поскольку только их оружие позволяло вести навесной огонь поверх препятствий. В распоряжении взвода были также две плазменные пушки. Бронескафандры отказали, но поскольку оборонять предстояло стационарную позицию, тяжелые пушки установили на штатных треногах. Чжин собирался использовать их только против очень больших скоплений врага - во-первых, потому что у морпехов развилось здоровое отвращение к возможным последствиям стрельбы из сложного оружия, а во-вторых, из-за необходимости сохранять драгоценные боеприпасы. Ему придется обходиться без Джулиана и бронепехоты. Не пригодные для использования костюмы снова навьючили на флар-та, вместе с их несусветно матерящимися владельцами, застрявшими внутри, и вывезли в цитадель. Теперь отказавшие броники в виде груды запчастей валялись в углу двора. Поэртена трудился над ними в поте лица, а четверо морпехов в работоспособных скафандрах оказались единственным резервом для всего отряда. Так что решать новую задачу старшему сержанту, как он в некоторой оторопи обнаружил, предстояло, имея слишком мало бойцов, чтобы надежно прикрыть выделенный ему участок стены, без тяжелой пехоты и с учетом перспективы, какой бы отдаленной она ни была, потерять половину взвода при взрыве плазменной пушки. - Я ваш новый командир взвода, - сказал Роджер. - Прошу прощения? Чжин быстро оглянулся. Капрал Кассе ловил отпавшую челюсть, но, кроме капрала (а еще очень злого и крайне утомленного шамана, маячившего за спиной принца), других свидетелей заявления Роджера не было. - Это какая-то шутка, ваше высочество? - Нет, старший сержант, не шутка, - аккуратно подбирая слова, сказал Роджер. - Капитан Панэ попросил меня занять новую должность. Он назначил меня вашим командиром взвода. - Ой! - сказал Чжин. По какой-то неизвестной причине он так и не добавил: «Какая радость!» - но мгновение спустя опомнился и заговорил снова (только глаза слегка остекленели). - Очень хорошо, ваше высочество. Если вы будете столь любезны уделить мне немного времени, я проведу вас по укреплениям и сделаю разъяснения касательно диспозиции. После этого я бы хотел выслушать ваши комментарии и предложения. - Хорошо, старший сержант. Кстати, я думаю, «сэр» будет достаточно. Или «лейтенант». В этой должности я как бы не совсем принц, если я правильно понимаю. - Хорошо, ваше... сэр, - сказал сержант, качая головой.
- Капитан, мы расставили людей по местам и... - Тш-ш-ш! Энергичный жест капитана призвал лейтенанта Ясько к молчанию. Сам капитан при этом медленно поворачивал голову из стороны в сторону. Лейтенант некоторое время честно пытался разобраться, на что смотрит начальство. Сам он. видел только придурка принца, разговаривающего с «дедом» Чжином. - Извините, сэр? - не выдержал лейтенант. - Тш-ш-ш! - повторил Панэ. Чуть погодя он удовлетворенно хрюкнул: ему удалось сфокусировать направленный микрофон на разговаривающей парочке как раз в тот момент, когда Чжин осознал, какую свинью подложил ему командир отряда. Лицо лейтенанта Ясько вытянулось. У него на глазах капитан Панэ проделал нечто такое, что прежде лейтенант счел бы решительно невозможным: он захихикал. В исполнении рослого широкоплечего офицера звук получился удивительно неуместный, и Панэ почти сразу же оборвал его. Он прослушал еще несколько фраз, затем выключил микрофон и с ангельской улыбкой повернулся к Ясько. - Да, лейтенант? - спросил он, все еще давясь смехом. - Что вы говорили? - Мы расставили всех по местам, сэр. Как вы думаете, когда нас собираются атаковать? - Лейтенант, - Панэ посмотрел на небо, - у вас столько же информации, сколько и у меня. Но я думаю, они подождут до утра. Становится поздно, и они еще никогда не нападали на нас ночью. Я приду к вам на позицию несколько позже. Идите поговорите с вашим взводным сержантом, обсудите, как организовать кормежку. Его нос уже уловил в воздухе знакомый запах - Мацути занялся стряпней.
Роджер принюхался и посмотрел в сторону каземата. Где-то там вовсю кашеварил Костас. Только что камердинер рисковал жизнью, спасая полузнакомого бойца, но, казалось, опасное приключение на нем вовсе не сказалось. Он просто вернулся к повседневной работе. Может быть, этому стоило поучиться. Роджер повернулся и обвел взглядом бойцов, все еще работавших без передышки. Самое основное было сделано: они установили тяжелое оружие, определили сектора обстрела, уложили мешки с песком в те места на стене, откуда выпали камни. Теперь морпехи занялись обустройством индивидуальных укрытий. Несмотря на сильную жару, особенно мучительную здесь, посреди каменных стен, бойцы не прекращали работать. Они знали, что повышать шансы на выживание после того, как ударит кранолта, будет слишком поздно. К принцу подошла Дэпро. - Сержант, - приветствовал он ее кивком. Она кивнула в ответ и бросила ему небольшой предмет, который держала в руке. - Славные люди. Роджер поймал предмет и побледнел. Это был очень маленький мардуканский череп, пробитый сбоку. Рога едва-едва наметились. - В бастионе большая куча костей, - продолжала она. - Там я его и нашла. Похоже, защитники устроили там что-то вроде укрытия. Роджер глянул за стену, на руины внизу. Теперь у него было достаточно опыта, чтобы представить ужасы, которые наблюдали защитники замка, когда город вокруг погибал в ревущем пламени и резне. И представить их отчаяние, когда ворота рухнули и варвары кранолта потекли внутрь... - Не очень-то мне нравятся эти ребята, - сказал он, аккуратно ставя череп на парапет. - Я видела и похуже, - холодно сказала Дэпро. - Я участвовала в десанте на Юрген. Извините меня, если я гуманоцентрична, но... там было хуже. - Юрген? - Роджер не мог вспомнить название. Точеные черты лица Дэпро заострились, на щеках заходили желваки. - Ничего не значащее место, ваше высочество. Просто мерзкая маленькая планетка. Кучка нищих колонистов и один-единственный город. Туда заскочил с визитом пиратский корабль. Очень неприятно. К тому времени, когда мы добрались до места, пиратов уже давно не было. А следы их пребывания остались. - О! - сказал Роджер. Стычки на пограничных планетах были настолько привычными, что в метрополии ими почти не интересовались. - Я сожалею. - Вам не о чем сожалеть, ваше высочество. Просто надо помнить: всегда есть плохие парни. Единственные люди, которые обычно с ними сталкиваются, - это флот и морпехи. Но когда дела оборачиваются плохо, исключения перестают быть редкостью. Варвары всегда у дверей. Она осторожно дотронулась до черепа, затем еще раз холодно кивнула ему и пошла назад, туда, где окапывалось ее отделение. Роджер продолжал смотреть на город, поглаживая череп большим пальцем, пока не подошел Панэ. - Как дела, лейтенант? - Отлично... сэр, - рассеянно сказал Роджер, все еще глядя на погубленный Войтан. - Капитан, можно я скажу кое-что как «его высочество», а не как «лейтенант»? - Конечно, - с улыбкой сказал Панэ, - ваше высочество. - Я думаю, что оставлять мощные вражеские силы в нашем тылу - не слишком хорошая идея, а вы? - Вы говорите о кранолта? - Панэ взглянул на череп. - Да, капитан. Как у нас с энергией для брони? - Ну, - скривился Панэ, - поскольку у нас только четыре работающих - неплохо. Для четырех скафов энергии хватит на много дней. Но чтобы была хоть какая-то надежда захватить космопорт, нам понадобится больше четырех. - Но мы можем позволить себе преследовать разгромленного противника? - Конечно. - Панэ кивнул. - И вы правы, оставлять врагов в тылу не следует. Я не хочу путаться в засадах до следующего вольного города. - Хорошо. - Роджер повернулся и посмотрел капитану в глаза. - Я не думаю, что цивилизации в этом мире пойдет на пользу, если хоть один кранолта останется жив, капитан. Я бы предпочел, чтобы после завтрашнего дня их на Мардуке не осталось. Панэ пристально посмотрел на него, затем кивнул. - Я бы тоже, ваше высочество. Я бы тоже. Думаю, завтра мы устроим гекатомбу. Во славу морской пехоты.

ГЛАВА 40

Когда первый хмурый свет зари прокрался через мертвый, изглоданный джунглями городской пейзаж, Роджер выглянул поверх стены цитадели. Отряд был на ногах уже почти час. Морпехи готовили завтрак и готовились к этим первым мгновениям раннего утреннего света. Это время, предрассветные сумерки, в течение тысячелетий считалось самым опасным временем суток. Нет ничего предпочтительнее «атаки на рассвете», когда часовые с сонными глазами почти обессилели и нападающие могут проскользнуть периметр под покровом темноты, но атаковать при занявшемся свете. Соответственно морпехи, зная это, проделали все то же самое, что на протяжении веков проделывала в их положении любая армия: проснулись задолго до рассвета и оставались начеку, дожидаясь, когда придет время «дать отпор». И естественно, как это было в течение веков, не обошлось без нытиков и жалобщиков. Роджер к их числу не относился. Прошлой ночью он спал на несколько часов меньше подчиненных, анализируя свои действия за прошедший день и беспокоясь о дне завтрашнем. Несмотря на то что на всем протяжении перехода через континент он сражался с хищниками и участвовал в происходивших время от времени стычках и засадах, это будет его первая настоящая битва. Сегодня кранолта придут уничтожить отряд землян, и кто-то проиграет, а кто-то победит. Кто-то из них умрет, а кто-то будет жить. Хотя казалось, что людские потери должны быть незначительными, риск все равно был. Нельзя было исключить даже то, что люди проиграют, и тогда весть об измене на борту «Деглопера» никогда не достигнет Земли. Роджер посмеялся над собой, когда в размышлениях добрался до этого вывода. Забавно было почувствовать, что главным для него оказалось не то, что он погибнет, а то, что мать об этом так и не узнает. К нему неслышно подошла сержант-майор Косутич и молча оперлась на край соседней амбразуры. - Все еще тихо, - сказала она, взглянув на Корда, который молча стоял за спиной у Роджера. Со вчерашнего дня старый шаман намертво «прилип» к «хозяину», и его редко можно было увидеть дальше чем в пяти метрах. Сержант-майор прошлой ночью время от времени просыпалась. Не от беспокойства, просто у опытного воина многие действия отработаны до автоматизма. Она проверяла, что изменяется вокруг. И даже в конце концов она начала беспокоиться. Каждый раз при обходе часовые сообщали, что число костров увеличивается. Тактические компьютеры лезли вон из микросхем, пытаясь оценить силы противника, и каждый новый огонек в ночи загонял результаты предварительных оценок все выше и выше. Текущий баланс сил выглядел неутешительно. - Жаль, что мы не могли установить проволочные заграждения из мономолекулярки, - сказала она. - Вы думаете, они бы понадобились? - с удивлением спросил Роджер. - У них только копья; у нас плазменная пушка. - Ваше высочество - то есть лейтенант, - сказала Косутич с улыбкой, - есть такая старая история - возможно, байка - о генерале и капитане. Сражаются они с какими-то туземцами, и тут подкатывает аэромобиль, у которого борт проткнут копьем. Капитан засмеялась и спрашивает: ну как можно проиграть людям, которые вооружены всего-навсего копьями? А генерал посмотрел на капитана и спросил: как, интересно, она собирается побеждать людей, готовых с жалкими копьями сражаться против аэромобилей? - Какова же мораль? - вежливо спросил Роджер. - Мораль, лейтенант, в том, что не существует такой вещи, как смертоносное оружие. Есть только смертоносные люди, а кранолта... - она махнула рукой на плиты разбитого города, - более чем смертоносны. Роджер кивнул, огляделся вокруг, затем снова посмотрел сержант-майору в глаза. - А мы? - тихо спросил он. - Еще бы! - сказала Косутич. - Любой, кто прошел через «потрошилку», в бою не подведет. Но... этих тварей будет много, а нас очень мало. - Она слегка передернулась. Даже сюда доносился запаха горящего дерева от тысяч костров в джунглях. - Будет интересно. Черт меня побери, если не будет. - Мы свое дело сделаем, сержант-майор, - уверенно сказал принц. - Да. - Косутич посмотрела на рукоятку меча, выступавшую над его плечом. - Полагаю, что да. Подошел капитан Панэ, проверявший позиции, и тоже посмотрел на дымки, кружившиеся над разрушенным городом. - Прекрасное утро, ребята, - отметил он. Роджер фыркнул. - Было бы еще прекраснее, если бы половина моего взвода была в броне, капитан. Как там с ней дела? - Ну, - скривившись, ответил Панэ, - не очень, лейтенант. Поэртена нашел, в чем сбой: плесень жрет покрытие электрических контактов. Покрытие удалить нельзя - в контактах использованы разнородные металлы. Кажется, виновата недавняя модернизация модели. - Чтоб их! - мрачно усмехнулась Косутич. - Да, - кивнул Панэ с мрачной улыбкой. - Очередное улучшение. С костюмами, которые не прошли «доработку», все в порядке. Но их всего четыре. - Что же делать? - Глаза Роджера расширились: Панэ неоднократно подчеркивал, что для захвата космопорта им понадобятся все бронескафандры до единого. - В одном нам повезло: контакты легко снашиваются, поэтому у каждого броника в штатном ремонтном комплекте есть запасные. Те, что запаяны в упаковку, - в порядке, но... - Но обычно на каждый скаф дают только два запасных набора контактов, - покачала головой Косутич. - Поэтому на все про все, кроме захвата космопорта, мы можем использовать только четыре бронескафандра. - Верно, - кивнул капитан. - А еще мы можем распатронить на запчасти те скафы, чьи владельцы погибнут или заболеют чем-то таким, с чем мы не сможем справиться. И если все обернется совсем плохо, мы можем одеть в броню его высочество. Но до тех пор у нас есть только «четыре всадника». - Я думаю, придется обходиться тем, что есть, - сказал Роджер, пожав плечами, и переменил тему. - Итак, какой на сегодня план, капитан? - Ну, - ответил Панэ, пожав плечами в свою очередь, - подождем, пока они стянут поближе большую часть своих сил, затем откроем огонь из всех стволов. Не скажу, согласен я или не согласен с тем, что их следует стереть с лица земли как племя, но мы не можем позволить себе роскошь оставить в тылу крупные силы, которые будут преследовать нас до следующего города-государства. Так что, по крайней мере, их надо уничтожить просто как потенциальную угрозу. - Мы можем это сделать? - За ночь пыл Роджера поостыл, и он с беспокойством поглядывал на разрозненные огневые позиции своих бойцов. - Если сравнивать с тем, что я оценил бы как максимальную угрозу, - да, - сказал Панэ. - Существует большая разница между варварскими воинами и кадровыми солдатами. Сегодня для кранолта настанет день открытий. - Ваша оценка численности? В джунглях горели сотни костров. Вообще-то - согласно данным тактического компьютера в шлеме Роджера - лишь чуточку меньше тысячи. - Максимум пять тысяч воинов и какое-то количество обслуги и сопровождающих. Большее количество на такой местности просто невозможно снабжать. - Пять тысяч? - поперхнулся воздухом Роджер. - Нас всего семьдесят! - Не беспокойтесь, ваше высочество. - Косутич одарила его холодной улыбкой. - Одна только оборонительная позиция, подобная нашей, дает нам преимущество десять к одному. Плюс огневая мощь. Пять тысяч - это не невозможно. - Она замолчала и задумчиво нахмурилась. - Трудно? Да. Но не невозможно. Хотя трудно... - Справимся, - мрачно сказал Панэ. - Вот единственное, что имеет значение. - А что думает Корд об их числе? - спросил принц, оглянувшись через плечо на шамана. Несмотря на заверения морпехов, для принца скользких тварей собралось чересчур много. - Говорят, что кранолта многочисленны, как звезды на небе, - тихо сказал шаман. - Они покрывают землю, как деревья. - Может, и покрывают, - сказал Панэ, - но это не очень точная цифра. А в таких условиях больше пяти тысяч не прокормишь. Я, например, не вижу и намека на обозьь - А если их все-таки больше? - с сомнением спросил Роджер. - Больше, чем звезд на небе? - криво улыбнулся Панэ. - Если их больше пяти тысяч, ну... тогда придется как-то выкручиваться. Важно выжить и нанести им достаточно серьезный урон, чтобы они поняли: связываться с имперской морской пехотой - самая короткая дорога в ад.
- О ч-черт! - прошептала капрал Кане. Обустраивая оборонительные позиции, люди работали посменно всю ночь. Сейчас она стояла на только что сооруженной платформе внутри выжженного бастиона, наблюдая за показаниями удаленных датчиков, установленных на подходах к цитадели. Благодаря им она получила сомнительное удовольствие заранее оценить приближающуюся орду... Это действительно была орда! Кане еще раз посмотрела на цифры, побледнела и включила коммуникатор. - Сержант Дэпро, не могли бы вы подняться к западному бастиону?
Командиры отряда собрались в караулке на вершине стены у ворот, наблюдая за подбирающейся ордой с помощью встроенных в шлемы тактических экранов. Максимальная цифра, названная капитаном Панэ, была бесспорно перекрыта. - Как, черт возьми, им удалось собрать пятнадцать тысяч воинов? - гневно спросил Панэ. Казалось, он не мог решить, как нужно реагировать - не верить или обижаться - на то, что кранолта опровергли его профессиональную оценку. - Если точнее, между пятнадцатью и восемнадцатью, сэр, - поправил лейтенант Гулия, прикинув показания датчиков, выводимые на дисплей шлема. - Велеть Поэртене разогревать остальные скафы? - спросил «лейтенант» Макклинток. - Нет, - сказал Панэ, лихорадочно размышляя. - Мы могли бы открыть огонь с дальней дистанции, - предложил лейтенант Ясько. - Плазменная пушка достанет их отсюда. Тогда им придется прорываться через горящий подлесок. Дьявол, иначе, если уж на то пошло, они проломятся через стены, даже не вспотев. - Нет, - снова сказал Панэ, мотая головой. Он вытащил пластинку жевательной резинки и сунул ее в рот без лишних церемоний. - Это будет действительно интересно, босс, - сказала Косутич, еще раз высунувшись между зубцами крепостной стены. - Снимайте плазменные пушки со стен, - отрывисто заговорил Панэ. - Установите их в бастионах, готовыми к перемещению. По одной на первом этаже, остальные - на уровень стены. Когда войдем в контакт - применять только бисерные ружья. Никаких гранат, никакой плазмы. - Но... - сказал лейтенант Ясько. - Сэр, мы потеряем стены! - Да, - согласился Панэ с мрачной улыбкой. - Лучше проверьте, хорошо ли укреплен вход в каземат. И скажите Джулиану, чтобы его люди оставались внутри и не двигались с места, пока я не прикажу. Да, и проследите, чтобы все эти чертовы вьючные животные были привязаны как следует! Если хоть один слоноподобный флар-та в этих тесных помещениях освободится, он передавит всех, кто не защищен броней. - Сейчас займусь, - сказал Ясько, направляясь к двери. - Все плазменные пушки отводим в тыл, - продолжил Панэ, обращаясь к Гулии. - Не забудьте, в каждом бастионе одну пушку оставляем внизу. У нас их пять, поэтому в бастионе третьего взвода две пушки наверх, одну вниз. Две в восточный бастион, одну наверх, одну вниз. - Выполняю, - уже на ходу ответил лейтенант. Панэ снова повернулся к наступающим дикарям. - Я до сих пор в это не верю. - Он покачал головой. - Где они берут еду? - Прошло время с тех пор, как они получили весть о нашем приходе, - заметил Корд. - Без сомнения, до них дошли слухи из Ку'Нкока, воины вняли предупреждению. Несколько дней они ели, ели, а потом с мешками еды отправились к Войтану. Нам повезло, что мы обогнали их основные силы. - Они, возможно, ждали нас у перехода через это чертово болото, - согласилась Косутич, кивая головой. - Хорошо, что мы не знали, где он, а то мы бы погибли в джунглях. - Долго они оставаться вместе не могут, - признался Корд. - Только несколько дней, самое большее. Но им не надо долго - только пока они нас не убьют. - А если мы их просто отбросим, - продолжил Роджер, - они будут налетать на нас в джунглях через каждые несколько километров. - Вот почему нам надо не просто отогнать их, - подтвердил Панэ. - И мы это сделаем. - Будем надеяться, - сказал Роджер. - Будем надеяться.

ГЛАВА 41

Утро тянулось очень долго, и все это время враг стягивался в гигантский рой внутри разрушенных внешних стен города. Аборигены трубили в свои ужасные трофейные рога и били в барабаны, насмехаясь над людьми, отсиживавшимися в цитадели. Наконец, когда все воины собрались, войско в правильном боевом порядке двинулось к цитадели. Панэ наблюдал за их приближением из надвратной башенки. На тактический экран шлема непрерывно поступала информация от удаленных датчиков. Изучив строй атакующих, капитан покачал головой. Авангард тащил штурмовые лестницы, на некотором удалении от передового отряда группа дикарей волокла с помощью веревок большой таран. Хорошо подготовились, подытожил Панэ, да и неудивительно, ведь они уже брали этот город. Вот только они никогда не пытались отбить город у Императорского особого, мрачно подумал капитан. - Третий взвод, когда таран приблизится на сто пятьдесят метров от ворот, уничтожьте его плазменным огнем. Роджер занимал позицию на стене. Здесь подготовили хорошо укрепленную огневую точку для плазменной пушки, так что получилось «безопасное» место, откуда удобно наблюдать за подходом врага. Ему казалось безумием ждать нападения кранолта, не пуская в ход тяжелого оружия, но он в точности следовал распоряжениям Панэ. Он нажал кнопку микрофона и передал приказ стрелку. Капрал Кэткарт уже почти смирился с отказом своего бронескафандра, но решение командования оставить стены и не открывать огня вызвало в нем новую волну раздражения. Зато несколько слов, определившие ему таран в качестве цели, сделали его почти счастливым. Проектировщики изначальных укреплений Войтана сталкивались только с угрозой оружия, приводимого в действие мускулами. Руководствуясь этими представлениями, они и расчистили сектора обстрела. Примерно на сто пятьдесят метров в районе надвратной башни и на сотню метров от собственно стены все подходы к цитадели были выровнены и вымощены плитами. Городские здания строились за пределами расчищенного участка, и даже если бы капитан Панэ не принял решение подпустить дикарей поближе без выстрела, именно разрушенные, разваливающиеся, заросшие буйной растительностью остовы домов создавали немало мертвых зон для стрелков отряда и не позволяли полностью использовать превосходство в дальнобойности оружия. Зато руины были щедро усеяны сенсорами, и благодаря им Кэткарт мог во всех подробностях следить за приближением тарана. Он перекатил свою плазменную пушку к самой удобной бойнице и мысленно облизнулся, аккуратно устанавливая ее на опорах. Пушка была спроектирована для использования в обеих модификациях - обычное орудие, обслуживаемое орудийным расчетом и встроенное в силовой бронескафандр. Для первой конфигурации были предусмотрены колеса, убирающиеся в станину, - очень полезная деталь в ситуациях, подобных этой. Кэткарт выровнял орудие и нажал выключатель, чтобы снять пушку с колес и плотно опустить станину на землю. Всем отойти. Может полыхнуть в нашу сторону. Направив ствол орудия наружу, капрал с помощью датчиков принялся искать свою цель. Оказалось, за это время таранная команда придвинулась еще на пятьдесят метров, а передовой отряд почти достиг стены. В сущности, с нынешней позиции он мог стрелять по ним прямой наводкой. Капрал ткнул пальцем в кнопку и довольно хрюкнул: на обзорном экране таран высветился красным. Компьютер опознал его как мишень и начал отслеживать все перемещения автоматически. Конечно, Кэткарт мог управиться намного быстрее, но торопиться ему было некуда, а сделать работу хорошо - никогда не вредно. Сначала он обозначил как цель весь таран целиком, затем задал три точечных цели по всей его длине и напоследок внимательно изучил с помощью тактического экрана расположение товарищей. Сам он находился за противоударным щитом, но когда заряд плазмы выхлестнется сквозь бойницу, часть энергии может отразиться назад, и любому, кто подвернется под случайный язык плазмы, придется тяжко. Надо отдать морпехам должное, все надежно укрылись... видимо, вдохновленные, подумал он, воспоминанием о взорвавшемся плазмомете. - Огонь! Три плазменных заряда, как и положено, образовали три микроядерных взрыва. Они не раскололи таран - они его испарили, вместе со всеми носильщиками и всеми воинами в радиусе сорока метров. За пределами непосредственной зоны поражения многие мардуканцы выжили, но жестоко пострадали от теплового удара, уничтожившего кожную слизь и причинившего им сильные ожоги. Вся орда потрясенно взвыла, но, к сожалению, они были морально готовы к чему-то подобному: слухи о «демонстрации» Джулиана уже разошлись по всему племени. Хуже всего для людей было то, что узкие извилистые улочки, эта кромешная мешанина ломаного камня и наползающих всепожирающих джунглей, разделили наступление кранолта на несколько потоков-щупалец - в точности как и боялись морпехи. Если бы орда была более организованным войском, ее атака была бы более мощной и опасной, но недостаток организации у варваров в данном случае, по сути дела, служил им на пользу. Беспорядочное наступление на цитадель не привело ни к каким осложнениям для дикарей еще и потому, что морпехи не могли использовать преимущества дальнобойного современного оружия. Это была главная причина, по которой Панэ выбрал новый план развертывания. Если скользкие твари готовы идти на любые потери, они сумеют покончить с цитаделью, что бы ни делали его люди, поэтому он решил превратить слабость в козырную карту. Самый хитрый элемент нового плана боя заключался в необходимости уничтожить достаточное количество противников, так чтобы варвары разозлились и не прекращали атак, но при этом понесли не настолько серьезный урон, чтобы додуматься до одной простой и умной вещи. А именно: отступить и подождать, пока обычный голод не выдавит морпехов с защищенных позиций и погонит прямиком в бесконечные засады в джунглях. «Я бы не сказал, - размышлял Панэ, - что вот эту банду дикарей надо так уж долго злить». Кранолта безостановочно рвались вперед, огибая огромную полурасплавленную проплешину, которую проделала в их рядах плазменная пушка. Выстрел Кэткарта послужил сигналом к началу обстрела для остального отряда. Возвышенное положение цитадели играло защитникам на руку, но глубина простреливаемого сектора в лучшем случае составляла жалких сто пятьдесят метров от крепостной стены. Это была пустяковая дистанция для бисерного ружья... и это означало, что скользким тварям надо преодолеть по открытой местности всего-навсего полтора футбольных поля. - Огонь! - рявкнул старший сержант Чжин своему взводу и сам подал пример. Под первой волной ураганного огня авангард с лестницами лег как скошенный, но толпа аборигенов просто продолжила движение: подоспевшие воины подняли лестницы и полезли на стены.
Панэ кивнул. Враг действовал более-менее предсказуемо, хотя лестницы оказались сюрпризом. Но численность дикарей превысила даже оценки тактического компьютера, а потому следовало внести в план некоторые изменения. Кроме того, на западном фланге их сосредоточилось заметно больше, а там находился Роджер. Пожалуй, неплохо бы их немного разредить. - Мне нужно два залпа гранат, - приказал он. - Цельтесь в середину толпы, дистанция примерно семьдесят пять метров. Я хочу проделать брешь в атаке. - Понял, выполняю, - отозвался лейтенант Ясько. Он принял на себя командование правой стеной; лейтенант Гулия возглавил оборону донжона. Гранатометчики высыпали из бастионов и разбежались по позициям, тем временем стрелки из бисерных ружей продолжали прицельно обстреливать с парапетов атакующих мардуканцев. Подготовившись к залпу, морпехи ожидали команды; Панэ отсчитывал время. Еще... немного... Огонь! Двенадцать гранатометчиков выстрелили, как один. Почти все они только сейчас увидели, с какой ордой им придется иметь дело, но на точности прицеливания это никак не сказалось. Двадцать четыре гранаты, пролетев по навесной траектории, упали в гущу мардуканцев, позади полуразрушенных стен, служивших укрытием от огня бисерных ружей, и взорвались. Двойная серия взрывов проделала в армии кранолта зияющие дыры, осколки хлестнули по плотным рядам атакующих, сотни четвероруких аборигенов попадали на землю, крича и корчась в агонии. - Еще раз, - крикнул Панэ. - Дистанция минус пятьдесят метров. И снова гранатометы с ленточной подачей выплюнули в атакующих плотно упакованную смерть, искромсав ряды врага. И опять аборигены сомкнулись над искалеченными телами товарищей и неумолимо двинулись дальше, трубя в рога и выкрикивая военные кличи. - Хорошо, - с удовлетворением сказал Панэ. - Обратно в укрытие. Он сложил губы и засвистел, проговаривая слова про себя: «Тот, кто ранен и брошен в мардуканских равнинах...» Почти все гранатометчики один за другим вернулись в бастионы и закрыли за собой наспех сконструированные двери. Те, кто остался на стене, сменили гранатометы на бисерные ружья и открыли огонь. Враг вот-вот должен был начать штурм.
- Сэр, - сказал лейтенант Ясько со смешком, который был ясно слышен по интеркрму, - у меня тут больше лестниц, чем рук, которые могут сталкивать их вниз. Необходима помощь. - Здесь то же самое, - сообщил Роджер, и Панэ услышал по каналу принца отчетливый звук, с которым сталь вонзается в плоть. - Мы вот-вот потеряем стену! - Слишком рано, - прошептал Панэ, разглядывая сквозь бойницу позицию Роджера. Мардуканцы уже добрались до вершины стены и сошлись в рукопашном бою с морпехами. Он увидел, как Роджер отрубил голову одному противнику, а Корд пронзил копьем другого. - Подтяните гранатометчиков и плазменщиков! Сбросьте мардуканцев со стен! - приказал капитан. Он держал морпехов с тяжелым оружием в укрытии, чтобы защитить их от ожидавшегося дождя копий мардуканцев, но в воздухе копий почти не было. Вместо этого кранолта с фанатичной решимостью сосредоточились на том, чтобы перебраться через стены и сойтись вплотную со своими низкорослыми врагами. «Когда же они поумнеют? - удивлялся капитан, мысленно мрачно ухмыляясь. - Кажется, уже должны были сообразить: преимущества бисерных ружей перед копьями сильно зависят от расстояния. Плохо другое: каждый план и в самом деле существует только до начала боя с врагом!» Свежие силы и гранатный обстрел отшвырнули врага от стен, и Панэ с облегчением увидел, что никто из морпехов не остался лежать и только несколько человек занялись перевязкой. - Выключите оружие. Переведите раненых в бастионы. - Он посмотрел из бойницы на врага - кранолта, судя по всему, быстро приходили в себя. - И готовьтесь к новой атаке!
- Дэпро, в укрытие! - Роджер указал на бастион. - Я не так уж тяжело ранена, сэр. - Она с усилием подняла ружье левой рукой и начала перезаряжать его. Второй рукой она пользоваться не могла. - Я сказал, уходите в бастион! - Роджер отобрал у нее оружие. - Это приказ, сержант. Она скрипнула зубами, но спустя секунду кивнула. - Есть, сэр! - Она отдала честь левой рукой. - Пусть вас заменит Лиззи. - Слушаюсь, - ответила она. Он отпустил ее и повернулся к воротам. - Кэймсваран! Я же сказал, чтобы ты убрал свою задницу в бастион!
Джимми Далтон погладил приклад бисерного ружья и покачал головой. Усраться, сколько этих чертовых скользких тварей. Вообще-то он был плазменщиком, но примерно половину срока службы имел дело с бисерным ружьем, так что с оружием он был знаком хорошо. Но ему достался также жилет с амуницией, принадлежавший капралу Кэймсварану, и вот с ним он никак не мог освоиться. У каждого были свои закидоны насчет того, что и как надо носить с собой, но капрал на общем фоне казался слишком большим оригиналом. Далтон наскоро прощупал многочисленные карманы и гнезда для экипировки и покачал головой. Оставалось только надеяться, что ему не понадобится разыскивать в спешке что-то конкретное. Подошел принц и выглянул из мини-бункера, который устроил рядовой. - Похоже, они готовятся возвращаться. - Да, ваше высочество. - Рядовой с тоской вспоминал свой плазмомет; вряд ли сквозь плазменный огонь дикари перли бы с такой же скоростью. - Когда мы откроем огонь? - Когда дедушка Чжин подаст сигнал. - Принц усмехнулся. - Даже я не стреляю, пока дед не даст отмашку! - Так точно, ваше высочество. Плазменщик снова провел рукой по карманам жилета и покачал головой. Прошлый раз они забрались на стены. Почему бы не открыть огонь с более длинной дистанции? Принц, казалось, читал его мысли. - Это тяжело - ждать, когда они подойдут вплотную. Но будет еще хуже, если всю дорогу отсюда к морю нам придется беспокоиться о том, чтобы не попасть в западню. Нам надо заманить их внутрь и перебить всех, Джимми, не просто отразить атаку. Далтон никогда не думал, что принц может знать его имя. - Да, ваше высочество. - Видишь ли, сейчас я как бы не принц Роджер, Джимми. Я просто твой командир взвода. Зови меня лейтенант Макклинток. - Да, ваше... лейтенант, - сказал рядовой. Как будто у него других забот не было.
Большая часть лестниц все еще валялась у подножия стены, так что второй волне нападавших повезло - бежали налегке. - Огонь! - рявкнул Чжин, когда противник приблизился на сто метров, и выбрал собственную цель - мардуканца, увешанного рогами-трофеями. - Получи, ублюдок, - прошептал он. Вождь и двое дикарей рядом с ним повалились в огненной вспышке. Роджер, не прекращая огонь, вытащил запасной магазин и вставил его на место. Наличие двойного магазина было предусмотрено как раз для подобных ситуаций. Точность стрельбы несколько уменьшалась во время переключения, но перед Роджером была такая прорва мишеней, что он не мог не попасть хоть во что-нибудь. Кранолта заполонили замощенную площадь перед стеной, достигли подножия, и лестницы снова поползли наверх. Атака получилась более сумбурной, чем первый штурм, но такая мелочь ничего не меняла в воцарившемся под стеной хаосе. Тысячи мардуканцев сбились у подножия в плотную, не протолкнуться, толпу глубиной человек в двенадцать, и все до одного были преисполнены решимости первыми достичь вершины. - Гранаты, дед? - Роджер услышал по радио свой собственный голос и удивился тому, как спокойно он звучал. Он выстрелил еще раз, в задние ряды; чтобы стрелять в передних, ему пришлось бы перегнуться через стену, а это было опасно для здоровья. - Да, сэр. - Чжин одобрил его решение и повторил приказ по каналу взвода. Вниз, сея смерть, устремилась дюжина гранат, но толпа была настолько тесной, что убойный эффект уменьшался, многочисленные тела поглощали ударную волну и осколки, и образующиеся в рядах прорехи быстро затягивались по мере того, как набегающие дикари стаптывали своих менее удачливых товарищей в кровавое месиво. Когда над краем стены возникла первая лестница, Роджер устремился вперед. Ему и рядовому Стиклесу удалось сбросить ее вниз (из-за стены донесся удаляющийся и оборвавшийся многоголосый вопль), но за то время, пока они возились с одной лестницей, появились три новые. Кранолта неотвратимо продвигались вперед, просто благодаря численному преимуществу, а людей и близко не хватало, чтобы перекрыть стены на всю длину. - Гранаты! - рявкнул Панэ. - Все, что есть! Роджер левой рукой сорвал с пояса стограммовый цилиндрик, щелкнул активатором и перебросил за стену, как раз когда на вершине лестницы появилась первая скользкая тварь. Правой принц дважды нажал на спуск, выпустив в нападающего две пули, и успел при этом бросить еще две гранаты, но к этому времени кранолта ворвались на стену. Магазин неожиданно щелкнул - пусто! - Роджер бросил ружье в «свой» бункер и, обнажив катану, вступил в бой. Это был сплошной сумасшедший дом: десятки орущих варваров непрерывно лезли через парапет, цепляясь за поперечины лестниц ложными руками и размахивая оружием в обеих истинных. Обмениваясь ударами с воином, который явно учился лучше, чем другие, Роджер очутился спина к спине с Кордом и понял, что они практически одни. Большинство морпехов отступили в бастионы, но несколько человеческих тел остались лежать вдоль парапета. - Корд! - Роджер нырнул под удар и раскроил нападавшего от бедра до грудины. - Надо уходить со стены. - Никаких сомнений! - крикнул в ответ шаман и пронзил копьем еще одного нападавшего. Варвар упал, но взамен перед Кордом неожиданно очутились трое других, и, кажется, эти нападать по очереди не собирались. - А как? Роджер собирался было ответить, но тут глаза его расширились, он повернулся, обхватил Корда руками и втолкнул в свой мини-бункер, втиснувшись следом. В следующее мгновение по кромке стены ударили гранаты, летевшие из бастиона третьего взвода. Взрывы на время расчистили стену, превратив прорвавшихся на нее дикарей в фарш. Для одетых в «хамелеоны» раненых морпехов гранаты были не страшны, но не имевшие брони варвары легли на месте. Осколки хлестнули Корда по ногам. Роджер закрыл шамана своим телом, предотвратив мгновенную смерть, но раны аборигена оказались ужасны, да и сам Роджер серьезно пострадал. Он, пошатываясь, поднялся на ноги. В ушах звенело, в глазах двоилось. Наполовину парализованный, он почувствовал, что его подняли и перебросили через плечо. - Чудненько, - рявкнула Дэпро. Роджер подумал и понял, что она перевернута вверх ногами. - Ну что, герой, наигрался в героя? - Подберите Корда, - прохрипел принц. Чтобы вынести мардуканца с поля боя, понадобится Сент-Джон или Мутаби, подумал он; больше никому это не под силу. - Уже, - сказала она, берясь за рукоять носилок, на которых лежал шаман. Вдоль всей стены морпехи уносили раненых, подбирали их оружие. Последнее, что запомнил Роджер: перевернутый вверх ногами мардуканец перелез через парапет и занес топор над головой Дэпро.
Панэ выслушал все доклады, решительно мотнул головой: - Еще раз на стены. Только на этот раз проследите, чтобы в бастионы вернулись все до единого. Он, прищурившись, посмотрел на море скользких тварей. Плотно сбитая толпа, казалось, совсем не уменьшилась, но это была иллюзия. Кранолта уже потеряли почти пятую часть своих воинов, штурмуя стену и под гранатным обстрелом. Теперь пора начинать настоящую резню. - Взорвать ворота. Конструкция деревянной преграды, заменившей разрушенные ворота, была тщательно продумана. Первоначальной целью минирования ворот было сделать возможной вылазку в бронированных костюмах, но точно так же это годилось и для того, чтобы впустить мардуканцев. Из-за потери тарана кранолта у ворот были вынуждены царапать и рубить дерево. Их раздосадованные крики были ясно слышны даже сквозь грохот битвы... и так же были слышны крики агонии, когда взрывы заложенных под воротами зарядов искромсали и отбросили назад первые ряды штурмующих. Однако те, кто подпирал их, не смутившись, ринулись вперед по корчащимся телам, испуская воинственные крики и рассыпаясь по двору. Ворота пали; крепость принадлежала им! - Да, капитан, это было жестоко, - прошептал Джулиан, посмотрев через бойницу на открытые ворота. Он увидел, как поток скользких тварей раскололся, одни бросились к каземату, а другие - к внутренним лестницам, ведущим на бастионы, а затем просунул в бойницу ствол бисерной пушки. Для этого оружия имелось несколько видов боеприпасов. Помимо стандартных десятимиллиметровых покрытых сталью бисерин с керамическим ядром были боеприпасы и бронебойные, и «особые». Бронебойные бисерины были разработаны для эффективного ведения боя против любой известной носимой брони, а также против большей части бронированных машин. «Особые» были разными: например, средствами для сдерживания толп: снаряженные клеевым составом, парализующим или рвотным газом. Другие предназначались для применения в условиях тесных городских кварталов, когда целью было неприкрытое массовое убийство. У отряда было с собой не слишком много таких боеприпасов, но именно сейчас пришел их черед. Он с мрачной усмешкой погладил казенник пушки. - Ну-ка, идите к папочке, - тихо проворковал он вполголоса.
Панэ пристально смотрел вниз на двор из верхнего этажа надвратной башенки, спокойно жевал жвачку и ждал. Когда первый взвод доложил, что в бойницы первого этажа бастиона просовываются копья, он выдул пузырь. Когда из каземата доложили, что мардуканцы рубят дверь, он кивнул, а когда звук ударов топора послышался у него самого под ногами, он сплел пальцы. Затем снова кивнул. - Огонь, - сказал он и отступил назад от бойницы.
Джулиан запрограммировал визор на то, чтобы он показывал траекторию полета снаряда, и тщательно прицелился, делая первый выстрел. Десятимиллиметровый цилиндр вылетел на очень низкой скорости (относительно, конечно), и в момент выхода из ствола он расцвел зловещим цветком, разбрасывая свои двадцать пять бисерин обедненного урана красивым геометрическим узором, напоминавшим паутину, сплетенную кибернетическим пауком. Паутину из мономолекулярной нити. Современная адаптация древнего понятия «цепной пули» была столь смертоносной, что в это было трудно поверить, но она так и не пересекла двор. Ее разработчики не поверили бы, что это возможно, потому что нить прорезала оружие, конечности и тела почти без усилий. Но только почти. Если на ее пути собралось достаточное количество плоти и костей, то в конце концов даже нить толщиной в одну молекулу встретит достаточное сопротивление, чтобы остановиться. Нить и остановилась, но только после того, как пробила треть пути через двор и нарезала каждого аборигена на своем пути на аккуратные кусочки плоти. Разрушение разбросало кровь и куски тел мардуканцев во всех направлениях, и то же самое произвел второй патрон из магазина Джулиана. И третий. И четвертый. Мощеный двор стал скотобойней. Кранолта наконец столкнулись с достаточно страшной резней, чтобы задержать даже их безумное продвижение. Те, кто остался в живых, застыли в мгновенном шоке, не веря своим глазам, как скульптуры в натуральную величину, покрытые кровью своих столь ужасно расчлененных товарищей. Скульптуры, которые мгновение спустя были сожжены плазменной пушкой. На первых этажах было четыре орудия: по одному в каждом из бастионов и два в бронескафах бойцов, засевших в каземате. Некоторые из аборигенов начинали тыкать копьями в бойницы, но Панэ дал команду, и несколько очередей из бисерных ружей отбросили кранолта прочь. Мгновение спустя после того, как патроны «особого действия» выкосили двор, плазменные пушки довершили уничтожение всего, что находилось по эту сторону ворот. Пятая плазменная пушка, установленная на башне, открыла огонь одновременно с остальными. Ее удары были менее эффектными, чем в ограниченном пространстве двора, но от этого они не были менее эффективными. Они превратили дикарей, атаковавших бастионы, в обугленные пни и горящие факелы. Покрытые слизью мардуканцы были особенно восприимчивы к ожогам, и огненная смерть, которую несла плазменная пушка, была для них высшим ужасом. Горстка уцелевших с криками бросилась вниз с семиметровой стены, предпочитая сломанные кости или даже смерть - все, что угодно, - лишь бы избежать этой жадной раскаленной печи.
Панэ снова подошел к бойнице и выглянул на пространство перед цитаделью. Вся эта бойня внутри двора и на стенах оказалась невидима для большей части орды и воздействия на него не оказала, поскольку все внимание неприятеля было сконцентрировано на том, чтобы самим пробиться внутрь. Как капитан и ожидал, орда продолжала набиваться в цитадель, хотя и с несколько меньшей поспешностью. - Прекратить огонь, - спокойно сказал он, и его лицо и голос были лишены какого бы то ни было выражения, когда он смотрел вниз на неописуемую кровавую баню. Ни к чему уничтожать их полностью. Пока ни к чему. - Отступи, старый дурак, - крикнул Пувин Эск. - Теперь ты нам веришь? Это смерть для клана! - Великие цели требуют великих жертв, - сказал вождь клана. - Ты думаешь, раньше мы брали этот город без потерь? - Нет, - резко ответил молодой вождь. - Мы потеряли всех воинов без какого бы то ни было смысла! Я увожу остатки своего клана в лагерь. Мы будем готовиться к тому, чтобы сдержать людей, когда они придут забрать наши рога. И пусть лесные демоны едят твою душу! - Ты будешь изгнан, - спокойно сказал старейшина. - Трус. Тобой мы займемся после победы. - Тогда сам отправляйся в этот ад, трус, - прошипел молодой мардуканец. - А потом приходи и расскажи мне о «победах»!
На Элеоноре О'Кейси были один из «лишних» шлемов и та же униформа, что и на морпехах, - но в отличие от них ее никогда не учили понимать оборванные сообщения по сети или военный жаргон, из которого они состояли. Большая часть несвязных слов, долетавших до ее приемника, были абсолютно загадочны (вроде «Танго на два-пятьдесят»), и для расшифровки ее программа-переводчик не была приспособлена, так что приходилось полагаться на то, что о чем-то действительно важном ей сообщат. В данном случае, однако, единственным имевшимся в распоряжении источником информации был Поэртена. Что создавало свои проблемы. - Что происходит? - спросила она оружейника. Она, Мацуги и три пилота сидели на груде коробок из-под боеприпасов посередине пещеры, которая образовала большую часть интерьера каземата. Штатские делили место с ранеными, доком Добреску, погонщиками и девятнадцатью нервными флар-та. Флар-та проявляли нервозность обычным для животных способом. Он был горячим и пахучим. - Скользкие эта, того, со стенк бряк, - сказал маленький пинопец, пожав плечами, - но снова хочут атаковать. Ща капитан чё-ть бякнет. - Как Роджер? - тихо спросил Мацуги. У него был свой шлем, и он слышал короткое сообщение о ранении принца. - Нормуль он, - сказал Поэртена. - Прост шок. Все бу вась-вась. - Я рад это слышать, - сказал Мацуги. - Очень рад.
- Великолепно, - сказал Панэ, выслушав сообщение. - Великолепно. Отведите его к доку Добреску как можно скорее. Я знаю, что не сейчас, но как только мы откроем эту дверь, пусть он будет здесь. Он посмотрел через бойницу на накапливающегося перед воротами неприятеля и покачал головой. Вторая рота нанесла им существенный урон, но варвары все еще возвращались за добавкой, и он послал своему зуммеру команду, которая включала общую частоту. - Отлично, ребята, они возвращаются еще на один раунд. В прошлый раз у нас было несколько человек ранено, так что на стенах маловато народу. Взводным сержантам выбрать из своих раненых тех, кто нормально держится на ногах, поставить к бойницам - и послать всех, кого можно, гранатометчиками. Похоже, потери их не пугают, так что стреляем на этот раз немного подальше. Гранатометчики, когда скользкие пойдут через ворота, заваливайте двор их трупами. Думаю, они все равно будут идти внутрь, поэтому когда они начнут подниматься по ступенькам или на стены, отступайте в бастионы. Он подумал о том, что надо попробовать сказать что-нибудь волнующее, но единственное, что лезло в голову, было «прорвемся, ребята!», что было как технически неточно, так и слишком театрально для него. В конце концов он просто еще раз включил микрофон: - Это Панэ, отбой.
В наушниках довольно долго стояла тишина, за исключением проходящих время от времени лаконичных сообщений о целях. Но затем в сети третьего взвода послышался отчетливый голос Джулиана: - Эй, второе отделение. Я знаю, что не могу быть с вами там, наверху, но я хочу, чтобы вы помнили, что... что... вы - бойцы Императорского особого, _прах его побери. - Послышалось сдавленное рыдание, и он выдавил из себя следующие слова: - Я хочу, чтобы я мог вами гордиться. Помните: только длинные, безудержные, беспорядочные очереди! Волна смеха заполнила сеть. Было едва слышно сержанта Чжина, который протестовал против засорения эфира, но слова было практически невозможно понять сквозь его собственные отрывистые утробные смешки. - Помните, - продолжил командир отделения с новым рыданием. - Вы - морские пехотинцы, вы - Императорский особый! Вы - лучшие из лучших из еще лучших. Ну, может быть, не самые. Все-таки не Золотой батальон, но... - Джулиан, - выл Чжин, - прекрати-и-и! - И я просто хочу сказать... если это последние мгновения, которые нам суждено провести вместе... - продолжил сержант. - Отряд, приготовиться... огонь! - объявил капитан Панэ потрескивающим голосом на общей частоте, не замечая того, что творится во взводной сети. - Гроннинген, - обратился Джулиан с еще одним сдавленным рыданием к самому рослому, самому уродливому и пуритански воспитанному рядовому всего отряда. - Я просто хочу, чтоб ты знал: я люблю тебя, парень! Элеонора с удивлением и страхом вскинула голову, когда одна из закованных в броню плазмометчиц завалилась на бок, сложившись почти вдвое. Академик начала вставать, чтобы попытаться оказать помощь, но Поэртена поднял руку, останавливая ее, и переключил частоту на передатчике своего шлема. Элеонора со страхом наблюдала, как выражение его лица меняется от озабоченности и раздражения до беспокойства, а плазменный стрелок тем временем сперва попыталась встать на колени, а затем снова упала, подергиваясь. О'Кейси не могла представить себе, что могло случиться с женщиной, но тут оружейник начал смеяться. Он съехал со своего насеста на ящиках из-под боеприпасов, держась за бока, и глаза академика расширились, поскольку док Добреску тоже разинул рот и заливался смехом.
- Третий взвод! - рявкнул Панэ, когда залп бисерного огня скосил первые ряды неприятеля, а потом, как волна огня и смерти, прокатилась очередь гранат. - Сержант Чжин! Что, черт возьми, у вас там происходит? - Ох... - ответил Чжин и зашелся приступами смеха. - Извините, - выдавил он. - Извините, сэр, ох... Шквал огня пронесся от позиций третьего взвода и сверхскоростной ленточной пилой врезался в кранолта. Затем еще один. Мардуканцы падали, как пшеница перед жнецом, и Панэ услышал с парапета отдаленное эхо почти безумного смеха. - Сержант Чжин! Что, черт возьми, у вас там происходит? - Он не мог придраться к эффективности огня взвода, но у них не было лишних боеприпасов, чтобы расходовать их попусту. - Ох... - Это было все, что сержант мог сказать, сам выпуская длинные, безудержные, беспорядочные очереди... и сам зашелся смехом. Панэ заорал было на Чжина, но стрельба снова стала контролируемой, и он плотно сжал челюсти. Затем склонил голову набок и переключился на взводную частоту и как раз услышал «... нет, парень, правда. Я люблю тебя!», а затем взрыв хохота, после чего Гроннинген объяснил, что именно произойдет с сержантом, когда он, Гроннинген, сомкнет свои исключительно гетеросексуальные пальцы на его голубом горле. - Джулиан-н-н! - начал Панэ, но остановился, ибо понял, что не только стрельба стала точнее - но что он действительно увидел улыбки на лицах бойцов! Возможно, некоторые из этих улыбок были скорее безумными, но было очевидно, что по крайней мере один взвод перестал размышлять о скорой смерти в ближайшем будущем. - Да-а, капита-а-ан! - проскулил Джулиан. - И-и, - рыдал Чжин, про голубизну которого знал весь отряд. - Я должен сказать сержант-майору... что я тоже ее люблю-у-у! - Ладно, ребята, - сказал Панэ, тряся головой, но не в состоянии сдержать смех. - Давайте успокоимся и настреляем себе немножко скользких тварей, хорошо? - Хорошо, хорошо, - сказал Джулиан. - Извините, босс. - Я еще надеру тебе задницу, Джулиан! - прорычал Гроннинген. Залп огня эхом отозвался по открытой связи. - А пока у меня есть чем заняться... И вторая рота Бронзового батальона Императорского особого полка бросилась в бой против превосходящих сил... с неконтролируемым смехом на губах. Душевные силы в сравнении с физическими идут десять к одному.

ГЛАВА 42

- Эти глупые ублюдки когда-нибудь поймут, что они разбиты? - устало спросил Панэ, ни к кому конкретно не обращаясь. Повреждения от частых плазменных ударов наконец вынудили его оставить надвратную башенку, которая сейчас превратилась в груду камней, и переместиться в бастион, занимаемый третьим взводом. За долгий мардуканский день кранолта понесли совершенно немыслимые потери, но настойчиво продолжали штурмовать замок. При этом они свели своих противников практически в ноль. Из семидесяти двух бойцов второй роты, которые оставались в живых после первой засады кранолта, к вечеру едва ли половина еще держалась на ногах. Панэ начал уже жалеть о своем решении запереть Поэртену и племянников Корда в каземате. Там они были в безопасности, но они могли бы пригодиться ему на стенах. Он покачал головой. Снаружи все еще находилось несколько тысяч дикарей, и они перестали атаковать каземат. Последняя волна избежала мясорубки во дворе и бросилась исключительно на ту часть стены и бастион, где находился второй взвод. Атака проводилась под прикрытием массированного обстрела дротиками, и второй взвод понес ужасающие потери, прежде чем смог отбить штурм. Как всегда, потери мардуканцев были неизмеримо больше, чем людей. К сожалению, морпехи могли убить сотни варваров за каждого собственного убитого - и тем не менее проиграть. Это было безумие. Вне зависимости от того, что случилось бы с отрядом, уничтожение воинов кранолта уже достигло таких масштабов, что сам клан уже наверняка был обречен на вымирание - но, казалось, им нет до этого дела. А может быть, есть. Может быть, они знают, что их народ был практически уничтожен в этот кровавый день, и все, чего они сейчас хотели, - это дорваться до мести и убить пришельцев, которые убили их. Но что бы они ни думали, они стягивались еще для одной атаки на второй взвод, и капитан поднял щиток своего шлема и потер обожженные усталостью глаза. Он мог бы перебросить часть третьего взвода на участок второго, но если он это сделает и скользкие одновременно ударят по бастиону третьего, они сметут поредевших защитников. Нет. Единственным вариантом было приказать третьему стрелять всем, что у них есть, во фланг атаки. Это не остановило последнюю атаку, но, может быть, сработает на этот раз. Что-то должно сломить этих ублюдков. Он снова покачал головой, и тут скользкие хлынули вперед. Земля была так густо покрыта мертвыми телами, что атакующим буквально приходилось перебираться через кучи и горы трупов, чтобы просто добраться до стены, но, казалось, они этого даже не замечали. Они просто шли вперед под градом бисерного и гранатного огня спереди и с флангов, пока не достигли стены. Затем лестницы снова поднялись вверх, и кранолта хлынули на стену. Плазменная пушка в каземате и бастион третьего взвода могли бы управиться с ними, когда они перелезали через гребень стены, - но стрелкам следовало соблюдать осторожность. Существовала не только опасность того, что они попадут в своих. Один-единственный промах мог выбить дверь бастиона. Сейчас, когда дверь снова звенела под ударами топоров, бисерные стрелки из бастиона третьего взвода аккуратно отстреливали воинов, вооруженных топорами. И опять же: одна очередь бисерин чуть-чуть мимо - и работа скользких будет выполнена за них. Только три бойницы третьего взвода позволяли прикрывать огнем дверь другого бастиона. Против любого рационального противника этого было бы достаточно... но не против кранолта. Стрелок отступил назад, чтобы поменять магазин, - и за то мгновение, которое потребовалось на то, чтобы его подменили, один-единственный мардуканец успел продержаться в живых достаточное время, чтобы нанести еще три удара в поспешно строившуюся деревянную баррикаду. Это была соломинка, переломившая спину верблюду. Баррикада начала заваливаться, рушиться, и дикий голодный крик триумфа раздался со стороны кранолта, когда они наконец увидели свою удачу. Панэ развернулся к плазменной пушке и хлопнул артиллериста по шлему. Он указал на открывшийся проход и толпу скользких тварей, рвущуюся к нему сквозь сплошную стену бисерного огня. - Бей! - Но, капитан... - начала артиллерист. Ворота находились под острым углом к орудию, и слишком велики были шансы, что какая-нибудь из плазменных стрел не пролетит сквозь проем. Но пусть даже сама стрела вырвется наружу - однако близкого взрыва, ударной волны и теплового удара через ворота и бойницы будет более чем достаточно, чтобы превратить внутренности бастиона в пылающий ад. - Исполнять! - рявкнул Панэ и нажал кнопку общей частоты. - Второй взвод! Лечь и укрыться! Артиллерист покачала головой и выпустила три заряда в массу тел за воротами, пробив в ней узкий проход. Кто-то закричал в рацию, когда взорвались снаряды, но времени думать об этом не было, Панэ прыжком вернулся на свое место и увидел, что кранолта начали откатываться. Но далеко они не откатились, и капитан выругался. Вообще нельзя было говорить об отступлении противника, дикари накапливались под стеной, на которой сейчас не было людей, что выводило их из-под огня защитников, удерживавших бастионы и каземат. Тактический компьютер вывел на дисплей свежие сводки численного состава, и Панэ снова выругался. Скользких все еще оставалось около трех тысяч. Это было не слишком много для армии, которая начала сражение с восемнадцатью тысячами, но сводки показывали, что из его роты всего тридцать один человек оставался в строю. Мы еще можем здесь победить, подумал он. Они изматывают нас, но мы изматываем их еще быстрее. Еще две атаки. Может быть, три. Вот и все, через что нам надо пройти, и... Пронзительный звук боевых рогов звал скользких на новый штурм, и нервы Панэ напряглись. Но затем он услышал еще один звук - ответ рогам кранолта. Еще более резкий глубокий звук пришел с запада; Панэ посмотрел в том направлении, и его сердце, казалось, замерло. Из лесов позади разрушенного города выступила еще одна армия. Это была малая часть первоначальной толпы кранолта, но она была свежей, бодрой - и шла на помощь к атакующим. Новые воины были тяжело вооружены и защищены броней, их сопровождали флар-та - без сомнения, это был тот самый оставленный позади первой армией кранолта обоз, которого им так не хватало. Некоторые вьючные животные, казалось, покрыты сверкающей бронзой, и, когда тактический компьютер высветил новые цифры, Арман Панэ познал крайнее отчаяние. Подкрепление кранолта превосходило искалеченное войско у подножия стены, и присоединение их к атакующим окончательно сломало бы хребет остаткам роты. Капитан секунд десять не отрываясь глядел на смерть каждого из своих людей, затем сделал глубокий вдох. Если ему и его людям суждено пасть, то они умрут, не забившись в эти чертовы дыры... - Умей поставить в радостной надежде на карту всё... В романе много прямых и скрытых цитат из этого и некоторых других стихотворений Киплинга, которые мы не отмечаем сносками, дабы не загромождать текст, - прошептал он и включил общую частоту роты. - Вторая рота! Всем подразделениям - приготовиться к вылазке. Только что к противнику прибыло подкрепление. Если мы сможем достаточно сильно потрепать их в предполье, это даст нам время перегруппироваться. Повторяю: выходим, бьем их на подступах к стенам и воротам - и немедленно отступаем в каземат. Там мы перегруппируемся. «Как будто кто-то из них вернется», - горько подумал он. - Всем командирам подразделений: раздать оружие раненым и приготовиться к вылазке.
- Ой-ё... - пробормотал Джулиан, начиная разбирать баррикаду, закрывавшую вход в каземат. Как и в случае с воротами крепости, вход в каземат был слишком велик, чтобы можно было навесить полноценную дверь. Вместо этого его забаррикадировали бревнами, плотно сбитыми в огромный щит. И собрать, и разобрать его могли только бойцы, облаченные в боевую броню. Причем если наращивать защиту можно было постоянно, то быстрая разборка проектом не предусматривалась. - Крепко, - сказал Мачек. - Но получается. - Конечно, конечно, - сказал Джулиан, отрывая еще одну подпорку мощной рукой бронескафа. - Мы будем жить, пока не кончатся батарейки. Будем смотреть, как проклятые кранолта перебьют остальных. А потом - простой выбор: вылезти из скорлупы или задохнуться. - Мы тоже их убьем, - сказал рядовой. - Перебьем всех, до кого дотянемся. - Конечно, но пока мы будем это делать, они перережут всю роту. Вот почему Старик не послал нас в бой сразу. Он выбил последнюю подпорку и вывалил бревна во двор. Дверь в бастион третьего взвода уже разобрали. Никого не было видно, но Джулиан решил, что они начнут выходить, как только капитан Панэ даст команду. Двери второго взвода просто... не было. Он не хотел думать о том, каково должно быть там, внутри этой башни. Он посмотрел на груду камней на месте надвратной башенки. С высокого «крыльца» перед казематом он мог только различить далекую армию, которую заметил Панэ, и она действительно выглядела внушительно. Он набрал увеличение у себя в визоре и стиснул зубы. Большая часть нового войска сверкала броней, и хотя бронзовая броня не даст мардуканцам ни малейшей защиты против огня, тем не менее она позволит разбить морпехов наголову, когда дело дойдет до рукопашной. А оно дойдет. Он спрыгнул с возвышения на камни двумя длинными «прыжками», затем проверил, включен ли режим «хамелеона». Действующая маскировочная система у скафов была более эффективна, чем у униформы, и делала броню почти невидимой. Правда, скафы были «громкими» как для электронных средств, так и на слух, что позволяло подготовленному врагу определять их местонахождение, причем разными способами. Способы противодействия тоже существовали, но простыми Джулиан бы их не назвал... Не то чтобы это имело значение в данном случае. Мардуканцы все равно ничего не увидят, кроме вспышек и разрывов бисерного огня, перемежающихся плазменными ударами. Пожалуй, им будет казаться, что среди них беснуются злые демоны... пока не кончатся батарейки. Первое войско кранолта уже показалось над кромкой склона горы и готовилось снова ударить по второму взводу. Он хотел было выпустить по ним очередь бисерного огня, но ждал приказа. Приказ скоро будет... а тем временем третий взвод по одному выбирался из бастиона - и как раз в это время «вторая» армия, та, что вышла из джунглей, начала подниматься вверх по длинному склону к полю битвы. Подкрепление состояло по крайней мере из четырех или пяти тысяч скользких тварей, их флаги развевались на ветру. Рога снова взревели, и некоторые из выживших из первого войска кранолта обернулись - и заметили прибывших. Они затрубили в свои рога и в возбуждении замахали оружием...
- Кто это? - спросил Данал Фар. - Не знаю, - ответил второй вождь клана. Голос звучал тревожно. - Похоже на... войско Войтана. - Ха! - Данал Фар впервые по-настоящему рассмеялся с тех пор, как началась эта бойня. Но они уже почти захватили внешние укрепления. Если бы не адское огневое оружие, уже бы захватили. Следующим ударом они бы точно захватили бастион, а уж оттуда легко добили этих проклятых землян. - Призраки! - презрительно фыркнул он. - Нет, это какое-то другое племя идет помочь нам разбить чужаков. Наверное, тална или бурт. - Не-е-ет, - с сомнением сказал Банти Кар. - Ни те ни другие не носят доспехов. Последний раз, когда я видел такое войско, была битва за Т'ан К'тасс. - Призраки, - снова проворчал вождь, но уже нервно. - Все эти земли наши. Мы взяли их, и мы защитим их. Даже против этих землянских демонов. - Взяли - да, - пробормотал Кар, зашагав к стене. - Защитим? Может быть.
- Как дела, Джулиан? - спросил Панэ по радио. Третий взвод - то, что от него осталось, - собрался на развалинах надвратной башенки. Второй и первый вытаскивали своих мертвых и раненых из поврежденного бастиона. - Великолепно, сэр. Похоже, они собираются повернуть назад. - Очень хорошо. - Панэ оглядел жалкие остатки своего отряда и покачал головой. - Третий взвод, остаетесь на камнях. Первый и второй, развернуться фронтом к противнику.
- Это Т'ан К'тасс! - кричал Банти Кар. Младший вождь кранолта жестами всех четырех рук показывал на флаг, который только что развернулся на одном из бронированных флар-та. - Это Раскидистое Дерево! - Невозможно! - выкрикнул Фар, не веря своим глазам. - Мы убили их всех! Мы уничтожили их воинов и разметали по всем ветрам тех, кто не посмел сразиться с нами. - Но мы не убили их сыновей, - проскрипел второй вождь - словно заговорила побелевшая старая кость. Стон отчаяния прокатился по толпе кранолта, когда развернулся еще один флаг и давно забытый символ Огня и Железа воспарил над полем боя. - Мы не убили всех сыновей Войтана.
- Капитан, - позвал Джулиан, - может, подождем? Что-то происходит. Новая армия только что подняла какие-то флаги. Я не очень-то знаю скользких, но мне кажется, что кранолта занервничали. - Понял, - ответил Панэ. - Держи меня в курсе. В этот момент кранолта запели.
- Ты слышал?! - вопрошал Т'Лин Тарг. - Это звук, который я ждал услышать всю свою жизнь: звук предсмертной песни кранолта! - Огромный старый мардуканец поднял боевой топор, привязанный к культе, и стал размахивать им над головой. - В грязь, вы, варвары и ублюдки! Войтан вернулся!!! - Воистину! - кричал в ответ Т'Кал Влан. Последний из принцев Т'ан К'тасса заходился смехом, слушая скорбную похоронную песнь. - Т'ан К'тассу пора забирать долги! Большая часть войска состояла из наемных солдат, собранных по множеству мелких вольных городков. Но ядром армии были сыновья и внуки городов, павших перед кранолта. И Войтану, и Т'ан К'тассу удалось вывезти не только гражданское население, но и ценности. Эти средства были вложены в деловые предприятия множества городов-государств, ожидая того дня, когда Войтан сможет вновь подняться. И сегодня земляне расчистили ему путь. - О, демоны хорошо сегодня попируют! - Тарг в восторге хлопнул оставшейся истинной рукой по топору, обозревая горы трупов. - Посмотри, сколько душ отослали им эти земляне! - И похоже, они еще держатся. - Влан жестом показал на дымящуюся цитадель. - Думаю, нам надо поторопиться. - Он повернулся к следовавшему за ним войску. - Вперед, Дерево! Пора вернуть свое! - Вперед, Дерево! - отозвался рев. - Вперед, Пламя! - Пустим этих ублюдков кранолта на корм для атулов! - кричал Т'Лин Тарг, размахивая над головой топором. - Вперед, Дерево! Вперед, Пламя!

ГЛАВА 43

Дэпро опустилась на колени рядом с принцем. Тусклый свет вокруг соответствовал настроению. Раненых сложили на нарах в северной части похожего на пещеру каземата. Перевязанные и обожженные морпехи большей частью спали - стараниями и молитвами дока Добреску. Их раны были ужасны, даже по современным стандартам. Большинство раненых были, кажется, из первого и второго взводов; несмотря на защиту огнеупорных «хамелеонов», многих опалило и изувечило. Дэпро отвернулась, поняв, что нечто белое, торчащее из униформы Кайлети, - это его локтевая кость. Какими бы ужасными ни были повреждения, они залечивались. Даже отрезанные конечности со временем отрастали: нанороботы и регенерационные ретровирусы, которыми были напичканы морпехи, уже принялись за работу, заживляя тяжелые ранения. На ожогах отрастала кожа, с невероятной скоростью восстанавливались мышцы... Расплачиваться за это, конечно, приходилось: метаболизм не атомный. В течение нескольких следующих дней раненые не смогут делать ничего другого, кроме как есть и спать, а нанороботы все это время будут лихорадочно работать, заживляя раны и борясь с инфекциями. Но рано или поздно - что зависело главным образом от количества повреждений, а не от их тяжести - ужасные раны превратятся всего лишь в шрамы. А со временем даже шрамы исчезнут. И, без сомнения, их сменят новые. Она дотронулась до лица принца и подняла диагностический мини-дисплей, ДМД, прикрепленный к его униформе. Их было всего несколько штук, и она удивилась, что Добреску использовал один в данном случае. Или, может быть, не удивилась. В отряде было полно более серьезно раненных - одного взгляда на ДМД, с данными об альфа-ритме, давлении, пульсе, содержании кислорода в крови, хватило, чтобы убедиться, - но не было ни одного столь драгоценного. Она снова коснулась его лица - нежно. - Он тебе нравится, правда? - спросил низкий хрипловатый голос. Она застыла. Посмотрела вверх на сержант-майора. - Ты похожа на кролика в свете прожектора, - сказала ей Косутич с тихим смешком. Сержант-майор, приподнявшись на здоровой правой руке, с насмешливой улыбкой наблюдала за командиром отделения. - Я просто осматривала раненых третьего взвода, сержант-майор, - сказала Дэпро виновато... и почти правдиво. Это действительно было оправданием ее визита, но ей самой недолго удавалось пудрить себе мозги, зачем она пришла на самом-то деле. - Скажи это Старику, девочка, а не мне! - усмехнулась Косутич, устраивая обожженную и искалеченную левую руку поудобнее. Или по крайней мере так, чтобы было чуть менее неудобно. - Ни на кого из других раненых ты даже не посмотрела. Ты только на Роджера смотришь, как газель. - Сержант-майор... - начала Дэпро. - Что «сержант-майор»? Я же вижу, что происходит. Это было очевидно еще на корабле, если у кого глаза на месте. А у меня они есть. - Но... «еще на корабле» я его ненавидела, - запротестовала сержант. - Он был такой... такой... - Мерзкий? Наглый? - подсказала Косутич со смехом, который резко оборвался. - Черт, не заставляй меня смеяться, девочка! Да. А ты на него смотрела газельими глазками, со всем его мерзким и наглым поведением. - Я не смотрела газельими глазками, - твердо и настойчиво повторила Дэпро. - Называй это как хочешь, девочка, - сказала старшая женщина с усмешкой. - Я называю это газельими глазками. Или глазами раненой газели. Но здесь это не звучит. Дэпро почти в отчаянии огляделась, но все остальные раненые, казалось, спали. Если не спали, то проявляли невероятное самообладание и не смеялись над ней. Затем она снова посмотрела на Косутич. - Что вы собираетесь с этим делать? - Да ничего, - сказала сержант-майор и снова усмехнулась, увидев ее удивленный взгляд. - У нас есть более важные вещи для беспокойства, сержант. А пока что он, кажется, или ни черта не замечает, или гонит тебя палкой. Я не знаю, что именно. - И я не знаю, - грустно призналась командир отделения. - Вот что, - сказала Косутич, - когда я не буду чувствовать себя как кусок отбивной, приходи ко мне, пожужжим? Не знаю, могу ли я что-нибудь сделать, но поговорить мы можем. Никаких рапортов, никаких записок, никаких советов. Просто... девчоночий разговор. О мальчиках. - Девчоночий разговор, - недоверчиво повторила Дэпро. Она посмотрела на сержант-майора, затем вниз, на ряд боевых нашивок, на обожженную и искалеченную руку. - Вы понимаете, что это звучит... странно. - Послушай, ведь ежу понятно, что у тебя сейчас с мальчиками сложности, - сказала сержант-майор, указывая подбородком на спящего принца. - Думай обо мне как о своей старшей сестре. - Хорошо, - сказала Дэпро, медленно качая головой из стороны в сторону. - Как скажете. Девчоночий разговор. - Но не сейчас, - поморщилась сержант-майор, снова укладываясь. - Когда я не буду чувствовать себя как кусок отбивной.
Первое, что почувствовал Роджер, была мучительная жажда. Но по пятам за жаждой пришла головная боль, которая пересиливала жажду. Он застонал и попытался пошевелить пальцами рук и ног. Кажется, что-то получилось, поэтому он решился пойти дальше и открыл глаза. Что ж, думал он, составляя опись своих ощущений, жарко и тесно, над головой каменная крыша. Тянуло также далекой вонью испражнений флар-та, и, давясь ужасным запахом, он поклялся, что никогда больше не пожалуется на гремучее масло. Он убедился, что есть много запахов, которые значительно хуже. Начиная с горелой свинины. Он повернул голову вбок и снова застонал. Он не понял, что произошло с этим морпехом, но что-то плохое. Настолько плохое, что он не был до конца уверен, мужчина это или женщина. - Плазменный заряд, - сказал голос с другой стороны от него. Роджер повернул голову, медленно и осторожно, и взглянул вверх на уродливое лицо дока Добреску. - На самом деле всего лишь тепловое излучение. Хотя и это достаточно плохо. Уоррент-офицер на мгновение глянул на другого своего пациента, потом снова на Роджера. - Доброе утро, ваше высочество. - Голова, - прохрипел Роджер. - Болит? - бодро спросил врач. - Да. Бывший рейдер наклонился вперед и прижал к шее принца инъектор. Мгновение спустя по телу прокатилась волна блаженного облегчения. - О-о-о-о! - Не привыкайте к этому, - предостерег врач. - У нас много раненых. И поэтому мне нужно, чтобы вы поскорей выздоравливали, ваше высочество. Мне есть кем заняться. Роджер почувствовал на плече чью-то руку, которая мягко, но настойчиво потянула его вверх. Он оглянулся и выяснил, что рука принадлежит Мацуги. - Костас? - слабым голосом спросил принц. Он прислушался. Не слышно было ни гулких ударов плазменной пушки, ни треска бисерных ружей. - Что случилось? Мы победили? - Да, ваше высочество, - сказал слуга, приподняв его, и протянул чашку восхитительно прохладной воды. - С возвращением. В памяти Роджера неожиданно пронеслась давешняя картинка. - А Дэпро? - резко спросил он. - Сержант Дэпро? - переспросил слуга с озадаченным выражением. - С ней все в порядке. Почему вы спрашиваете? Роджер хотел было объяснить, что вспомнил, как над ее головой вознесся топор, но передумал. Не исключено, что тогда ему придется объяснять и странное, беспокойное чувство, возникшее одновременно с этим ярким воспоминанием. - Неважно. Как обстоят дела? - Мы победили, как вы и предположили, - ответил камердинер. - Но сейчас все сложно. Роджер обежал взглядом зловонный каземат и побледнел. - Сколько? - спросил он, глядя на ряды раненых. - Тридцать восемь, - ответил Добреску, проверявший показания мониторов. - Это неходячие раненые. И двенадцать убитых... боюсь, в их числе и лейтенант Гулия. - О боже. Взгляд Роджера вернулся к обожженному морпеху, лежавшему рядом с ним. Кажется, ужасные ожоги были у слишком многих. - Что случилось? - повторил он. - Плазменный огонь, - просто сказал Добреску. - Было... немножко трудно. - Их нужно перенести куда-нибудь, - сказал принц, обводя рукой вонючий полумрак. - Здесь не место для госпиталя. - Над этим уже работают, ваше высочество, - сказал ему врач. - К наступлению ночи мы вынесем их отсюда. Но пока это единственная крыша, которая у нас есть. - Хорошо. - Роджер, с помощью Костаса, поднялся на ноги. - Проследите. Принц, пошатываясь, добрел до дверного проема и остановился при виде открывшейся ему картины. Внутренняя часть цитадели превратилась в сцену из какого-то безумного адского видения. Восточный бастион, укрытие второго взвода, представлял собой обгоревшие руины. Крепостной двор все еще был устлан трупами мардуканцев, а двери и бойницы почернели от огня и копоти. Надвратная башенка стала грудой камня, и при том камня полуоплавленного и до сих пор дымящегося. И двор был полон трупами мардуканцев - слоем в пять, в шесть человек... а в воротах, наверное, еще больше. Поскольку ворота были единственным оттоком для проливных мардуканских дождей, двор начал заполняться водой. Шеренга аборигенов, которые работали, очищая площадку от тел, уже по колено погрузилась в тошнотворную массу... Роджер всмотрелся в аборигенов, извлекавших из страшного супа тела и куски тел. - Это те, о ком я думаю? - Кранолта, - подтвердил Костас. - У них оружие, - хрипло заметил Роджер. Он сделал еще глоток воды и покачал головой. - Что произошло? - спросил он в третий раз. - Мы победили, - повторил слуга. - Вроде. В самом конце сражения появились войска других городов-государств. Они ударили по кранолта с тыла и опять погнали их через стену, где они наконец захватили восточный бастион. К тому времени капитан Панэ все равно освободил его, эвакуировав всех наших, а это было единственное укрытие, которое они могли найти. С одной стороны, натиск новых войск, с другой - они оказались в ловушке... в общем, наши солдаты уничтожили их - почти всех. Некоторые ушли к своим лагерям еще до того, как прибыли войска городов. Лишь горстка их первоначальной армии, но достаточно для того, чтобы они могли осложнить нам жизнь. Поэтому Панэ объявил прекращение огня. Кранолта, которые остались в живых, не горят желанием снова идти в бой, но они будут сражаться, если их унизить. Поэтому капитан и наши новые... союзники согласились разрешить им оставить при себе оружие и похоронить своих мертвых. - Какая катастрофа, - прошептал Роджер, глядя через плечо назад в каземат. - Могло быть и хуже, сэр. - Куда уж хуже? - горько спросил Роджер. - Ну, - сказал слуга, - мы могли проиграть. Снова начался дождь.

ГЛАВА 44

- Если бы вы не пришли, мы могли бы проиграть. Роджер отхлебнул из бокала. Вино было тонкое и выдержанное, да и вся обстановка шатра производила хорошее впечатление: начиная с выделки шкур, из которых были сшиты стены, и заканчивая чеканкой медных столов. Наволочки для подушек, составлявших основную мебель шатра, были из материи, которой люди никогда раньше не видели: шелковистой и ничуть не похожей на шерсть, широко распространенную в Ку'Нкоке. Очевидно, Т'Кал Влан предпочитал путешествовать с комфортом. - Может, и так. - Последний правитель Тан К'тасса взял ломтик засахаренного плода и откусил кусочек. - Но даже если б и так - вы все равно уничтожили кранолта. И это, разумеется, кое-чего стоит, даже в глазах богов самых дальних земель! Капитан Панэ покачал головой. - Извините, ваше высочество, не согласен. Мы родом из такой обширной империи, что кранолта и вся долина Уртан - лишь пылинка, не заметная глазу. Я рад, что вы рады, но потери, которые мы понесли, могут привести к тому, что принц не вернется домой... - Он усмехнулся, обведя взглядом мардуканцев. - А это очень расстроит его мамочку. - О! - воскликнул Роджер. - Только не это! Только не рассерженная мама! Боже упаси! - Грозная женщина, а? - хохотнул Т'Кал Влан. - Не без этого, - ответил Роджер, пожав плечами. - Но он прав. Я уверен, что, если я погибну, мама достанет меня с того света, чтобы наказать за глупость. - Вот видите, - продолжил Панэ. - Боюсь, я вынужден считать все случившееся нашим поражением. - Не совсем, капитан, - сказал принц, слегка взбалтывая свое вино. - Мы прорвались. Ведь так или иначе, а нам нужно было перебраться на другую сторону этих холмов, и ни один из вариантов не был безупречен. Так что нет смысла критиковать именно этот выбор. Если бы мы ушли на юг, наверняка увязли бы в боях, и тогда уж точно говорили бы: «Держу пари, эти лапочки кранолта вовсе не такие страшные, как казалось...» - Ну, лично я страшно благодарен вам за то, что вы перебили этих лапочек, - сказал Т'Лин Тарг, усмехнувшись. - Кузнецы, которых мы привезли с собой, уже строят печи. Мы собрали всех оставшихся в живых ремесленников и подмастерьев. Скоро в жилах Войтана снова потечет кровь. - О да, - согласился Т'Кал Влан. - И чем скорее, тем лучше. Мои собственные сокровища утекают, как кровь. - Вам надо превратить их в капитал, - сказала О'Кейси. Шеф персонала тихонько потягивала вино и с интересом слушала мужской разговор. В конце концов, это как раз по ее специальности. - Согласен, - сказал Влан. - Но семья уже ликвидировала большую часть своих владений, чтобы финансировать экспедицию. Как еще можно накопить капитал, если не ссужать деньги под грабительские проценты? - Выпустите акции, - предложила О'Кейси. - Предложите долевое участие в шахтах. Каждая акция имеет голос в управлении, каждый пакет акций обеспечивается эквивалентными долями капитала - и дает право на соответствующую долю доходов, если таковые будут. Это долгосрочное инвестирование, но не очень рискованное, если вы будете акционировать различные отрасли. - Я понял не все слова, которые вы использовали, - сказал Влан, заинтересованно подняв голову. - Что такое «эквивалентными»? - О боже, - широко улыбнулась О'Кейси. - Нам действительно нужен долгий разговор. - Не беспокойтесь, - сказал ей Панэ, пожав плечами. - Какое-то время нам все равно не тронуться с места.
Роджер резко сел в постели, в своем шатре, мокрый от пота и задыхающийся, и огляделся. Все спокойно. Стены шатра колыхались от поднимавшегося ветра. Походные принадлежности. Глаза. - Тебе надо отдыхать, твое высочество, - негромко сказал Корд. - Тебе тоже, старый змей, - сказал Роджер. - Ты выздоравливаешь не так быстро, как мы. - Он приподнялся на походной койке и глубоко вдохнул. - Похоже, что мы выкарабкались оттуда. - Да, выкарабкались... - согласился мардуканец. - Интересно, как... - Принц замолчал и покачал головой. - Что - как? - осведомился шаман и, скривившись, тоже приподнялся. - Э! Тебе надо ровно лежать на спине, Корд, - сказал Роджер. - Я устал валяться, как червяк, - возразил мардуканец. - Так что «как»? - Тебя не собьешь, правда? - Роджер улыбнулся. - Я удивляюсь, как морпехи... справляются. Как они справляются со страхом и смертью. Не просто с собственной - ей-богу, я насмотрелся, как здесь убивали морпехов. Но кранолта. Ведь с ними покончили как с племенем, Корд. Свалили их у стены, как будто обломки кирпича. И, кажется, на них это не произвело никакого впечатления. - Тогда у тебя нет глаз, юный принц, - возразил шаман с усмешкой. - Посмотри на юного Джулиана. Среди твоих людей тоже есть смеющийся воин, который прячет свою боль за смехом, как наш Делтан, которого забрал у меня атул. Он всегда встречал опасность смехом, но этот смех был щитом для души. Я уверен, что он шутил с самим атулом, когда тот его ел. Или юная Дэпро. Такая юная, такая опасная. Мне говорили, что по человеческим меркам она красива. Сам я этого не вижу; у нее недостает... многого. Например, рогов. Ее щит - это каменное лицо. Мне кажется, она держит боль в себе с такой силой, что превратила ее в камень. Роджер склонил голову набок, накручивая на палец золотой локон. - А... Панэ? Косутич? - Э-э, - хмыкнул Корд. - Конечно, ты заметил, что они отличные бойцы, они умеют владеть собой. Но главным образом они выучили всякие хитрости. Первая хитрость - знать, что ты не один. Когда я сидел в тишине пещеры, приходил Панэ: навестить раненых; мы разговорились. Ваш капитан - просто источник мудрости. Мы говорили о многих вещах, больше всего мы говорили о... песне. О поэзии. - О поэзии? - Роджер засмеялся. - Что, черт подери, может Панэ говорить о поэзии? - Есть поэзия и поэзия, мой принц, - усмехнувшись, сказал шаман. - Спроси его о «Могиле для ста мертвецов». Или о «Переправе через реку Кабул». Или о «Цыганской звезде». Или о «Если»... - Шаман заворочался, ища более удобное положение. - Но спроси его утром. - Поэзия? - сказал Роджер. - На кой черт в этом аду может понадобиться поэзия?
- Элеонора? - позвал Роджер. Шеф персонала шла на очередное из многочисленных собраний, которые она запланировала с войтанцами. Она явно считала себя группой социального переустройства, состоявшей из одного человека, или, по крайней мере, лучшим из имеющихся в окрестностях аналогов. О'Кейси была преисполнена решимости сделать так, чтобы, когда она уйдет, войтанцы имели самую сильную государственную структуру, которая только возможна в данной ситуации. Поскольку больше всего это походило, пожалуй, на просвещенную олигархию, то противоречий с планами самих войтанцев не возникало. - Да, Ро... ваше высочество? - торопливо спросила она. Ее планшет был почти перегружен разнообразными заметками, а в запасе оставалось всего несколько дней, чтобы все наладить. Что бы ни понадобилось Роджеру, лучше бы это было побыстрее. - Вы когда-нибудь слышали о стихотворении, которое называется «Могила для ста мертвецов»? Шеф персонала остановилась, подумала, потом обратилась к своему зуммеру. - Название знакомое, но никак не могу вспомнить, откуда это. - А «Цыганская звезда»? - Роджер нахмурил лоб, вспоминая еще одно. - Или что-то вроде «Если»? - А! - Лицо историка прояснилось. - Да. Это у меня есть. А что? - Ну... - замешкался Роджер, не зная толком, что сказать. - Вы не поверите, мне их Корд порекомендовал... О'Кейси весело засмеялась. Это был неровный дребезжащий звук, которого, как сообразил вдруг Роджер, он никогда раньше не слышал. - Только с чьей-то подачи, ваше высочество. - Думаю, он от кого-то это услышал, - объяснил Роджер, ощущая неловкость. - Включите планшет, - сказала она с улыбкой и переслала файл. Мигнул сигнал, Роджер посмотрел на значок, обозначавший завершение передачи на его планшет. - Вы держите его у себя на зуммере? - спросил Роджер в удивлении. - О да, - сказала О'Кейси, снова двинувшись вдоль по тропинке. - Я обожаю это стихотворение. Очень мало поэтов докосмической эры, после которых на слуху осталось хотя бы одно стихотворение. Разве что Киплинг - да еще граф Оксфордский. Поговорите с капитаном Панэ. Кажется, Ева говорила, что у него на зуммере есть хороший сборник избранного. Уоррент-офицер Добреску перебрасывал из руки в руку кусочек железной руды, пристально разглядывая возвышающуюся перед ним красно-черную стену. Ну вот, все ясно, думал он. Последние две недели были хорошими для отряда. Личному составу дали время отдохнуть и немного отойти от ужасных потерь, понесенных в сражении. Поскольку Войтаном завладели «дружеские» войска, капитан Панэ решил оставить здесь всех своих мертвых. Если отряд выживет, за ними вернутся. Если все погибнут, то эти морпехи, по крайней мере, будут удостоены почестей. Войтанцы открыли в своих катакомбах склеп, который был разграблен кранолта. Склеп был местом, где хоронили королевских гвардейцев города до его падения, и в глубине еще не рассыпались в прах их кости. Тела морпехов уложили в «саркофаги», но не кремировали, а положили рядом с их собратьями. Сержант-майор Косутич, как единственный рукоположенный капеллан в отряде, провела торжественную церемонию погребения, и если кто-то из морпехов был недоволен тем, что над их доблестными павшими товарищами возносила молитву высшая жрица Сатаны, они об этом ничего не сказали. Передышка также дала раненым достаточно времени, чтобы поправиться. Сочетание усиленного питания и постельного режима сделало чудеса. Все, кроме самых тяжелораненых, снова были на ногах и тренировались. А с чисто эгоистической позиции передышка дала Добреску время разобраться с беспокоящими его вопросами. Первый вопрос имел отношение к местной стали. Многократно говорилось, что наилучшее качество характеризует только «струящуюся сталь», изготовленную в Войтане. Такие же сорта стали из других районов, даже если их изготовляли, как казалось мастерам, тем же самым способом, не обладали «духом» стали Войтана, во многих отношениях напоминавшей дамасскую. Второй вопрос имел отношение к мардуканской биологии. С тех пор как они впервые столкнулись с Д'Нал Кордом, кое-что не давало ему покоя, а наличие свободного времени и необходимость работать не только с человеческими, но и с мардуканскими ранеными позволили ему провести некоторые дополнительные исследования. То, что он обнаружил, ошарашило бы большую часть отряда, но Добреску находил свое открытие всего лишь забавным. Он терпеть не мог, когда люди делали скоропалительные выводы. Пора пойти посмотреть, как наши бесстрашные бойцы вспотеют от ужаса, подумал он со зловещей улыбкой.
- Значит, в стали высокий процент примесей, - повторила О'Кейси. - И что?
- Дело не просто в том, что процент высокий, - сказал Добреску, сверяясь с планшетом. - Дело в том, какие это примеси.
- Я не знаю, что такое примеси, - сказал Тарг.
- Трудно объяснить, - нахмурилась Элеонора. - Тут надо привлекать знания из области молекулярной химии.
- Сейчас я объясню, - вмешался Роджер. - Тарг, ты же знаешь, что, когда вы в первый раз выплавляете руду, у вас получается «черное железо». Хрупкий такой металл, правильно?
- Да, - согласился Т'Кал Влан. - Это те наконечники, что дали племени Корда, и они так легко сломались.
- Его надо переплавить, - вставил Корд. Старый шаман сидел позади Роджера, как полагалось, но вытянулся на подушках, оберегая израненные ноги. - При очень большом жаре. Это трудно и дорого, вот почему черное железо дешевле.
- Именно так, - продолжил Роджер. - Затем, когда вы нагреваете его в тигле, «при очень большом жаре», как сказал Корд, вы получаете металл серого цвета, с которым очень легко работать.
- Железо, - сказал Тарг. - И что?
- Это то, что мы называем «ковкое железо», и это, по сути дела, почти чистое железо. Железо - как элемент… А черное железо - это железо, смешанное с углеродом. Углерод - это то, из чего состоит древесный уголь.
- А сталь? - спросил Т'Кал Влан. - И почему мне кажется, что нам тут очень не хватает железных дел мастера?
- Потом кто-нибудь объяснит еще раз, - сказал Роджер, засмеявшись. - Суть в том, что железо - чистый элемент. Это более-менее понятно?
- Я слышу слова, - ответил Тарг, - но я не знаю, что они означают.
- Это трудно объяснить по-настоящему, не научив вас сперва основам химии, - сказал Добреску. - Так что вам большей частью придется просто верить нам на слово, и я не уверен, многое ли вы сможете потом использовать.
- Суть дела в том, что сталь - это тоже железо с углеродом, - сказал Роджер. - Но с меньшим количеством углерода и прогретое до гораздо более высокой температуры.
- Пока что все, что ты сказал, хорошо известно нашим кузнецам, - сказал Тарг, совершенно по-человечески пожав плечами. - И все же одни только жар и закаливание не дают «струящейся стали». Даже в изгнании наши кузнецы ковали оружие, намного превосходящее оружие других городов, но никогда - «струящуюся сталь» Войтана.
- Конечно, сталь - это сложно, - согласился Роджер. - Особенно «струящаяся сталь» - мы называем ее «дамасской сталью». Мы - ну, в смысле, я очень удивился, что она у вас есть и такого превосходного качества. Это необычно при вашем уровне технологии.
- Я думаю, это объясняется необходимостью промышленного производства помп и насосов, - вставила О'Кейси. - Здесь достаточно высокая и сложная технология, связанная с насосами. Когда это распространится на соседние отрасли, жди промышленной революции. Жаль, что они не продвинулись еще чуть-чуть. Я бы ввела паровой двигатель.
- Давайте не отклоняться от темы, если можно, - предложил Панэ с легкой усмешкой. - Будем переделывать их общество тогда, когда у нас за спиной будет стоять весь полк. Хорошо?
- Его высочество прав, - продолжил Добреску, обращаясь к Таргу и игнорируя веселье капитана. - Обычная сталь - это проваренное при высокой температуре железо с некоторым количеством углерода, - но если вы хотите получить хорошую сталь, нужны и некоторые другие примеси. Именно они объясняют отменное качество войтанских клинков. Во-первых, и отметим хорошенько: местная руда - это то, что мы называем «болотным железом».
- Я знаю, - сказал Роджер. - Геология, помните? Болотное железо образовано древними порождающими кислород железобактериями. До их появления атмосфера содержит очень мало кислорода, и железо может оставаться на поверхности почти в чистом состоянии. Но как только появляется первый зеленый или сине-зеленый организм и начинает производить кислород, железо ржавеет. Затем возникают бактерии, которые его восстанавливают из гидроксида. И так цикл за циклом: восстановление, окисление, снова восстановление. Пока железо не становится практически идеально чистым. Так?
- Так, - согласился уоррент-офицер. - В результате получается один из лучших таконитов, его сравнительно легко обрабатывать. Но, что еще важнее, в нем содержится ванадий, а это один из нескольких возможных легирующих элементов для стали. Еще к ним относятся молибден и хром.
- Молиби... молби... - Корд скривился. - Не могу выговорить.
- Не беспокойтесь об этом, - сказал Добреску. - Главное, Тарг, это то, что местная руда идеально подходит для вашего способа переработки. Я сделал анализы в одной из ваших шахт: ванадий и молибден в более чем достаточных количествах. Держу пари, что к тому времени, когда у вас все снова войдет в колею, вы найдете жилу, которая даст вам еще лучшую сталь, чем вы когда-либо выплавляли.
- Ну, хорошо, - сказал Тарг. - Мы уже давно пытаемся понять, как получается наша «струящаяся сталь». То, что вы рассказали, конечно, отчасти это объясняет.
- Минутку, - сказал Роджер, неодобрительно глядя на Добреску. - Ванадий и молибден важны, да, но не критичны для стали, которая идет на мечи, док.
Уоррент-офицер глянул на него с откровенным удивлением, и принц издал смешок, в котором было немало горечи.
- Я не претендую на то, что я крупный специалист по этой теме, - сказал он, - но ни один Макклинток не может не вызубрить основы знаний о древнем оружии... как бы ни старался.
- Да? - Добреску поднял бровь.
- Да, - ответил Роджер. - Ванадий помогает добиться более мелкой зернистой структуры в горячекованых сталях, что помогает процессу закалки и снимает некоторые проблемы с перегревом стали. Это также помогает предотвратить потерю закалки при повторном нагревании металла, так что сталь, содержащая ванадий, может выдерживать более высокие температуры, не теряя закалки. Молибден делает нечто подобное, помогая увеличить глубину закаленного слоя, а также значительно увеличивает твердость и помогает уменьшить фактор усталости. Но именно углерод - самый важный элемент для увеличения прочности стали.
Обе брови Добреску удивленно приподнялись «домиком», и даже О'Кейси таращилась на своего бывшего ученика, явно потерявшись. Роджер пожал плечами.
- Эй, я же сказал: я - Макклинток.
- Однако, согласно тому, что я читал много лет назад, - сказал Добреску, - ванадий и молибден как раз и дают дамасскую сталь.
- Почти так, - сказал ему Роджер. - «Водяной рисунок» - чередование светлых и темных линий - это структура дамасской стали, которая появляется в основном благодаря этим примесям. Но подобный рисунок может возникнуть у вас и на совершенно дерьмовом клинке. В хорошей дамасской стали содержание углерода достигает что-то вроде полутора процентов, если я правильно помню, но даже при этом главная хитрость состоит в закаливании. В коллекции Роджера III есть несколько клинков с великолепным узором, которые закалили неверно. Думаю, их твердость по Роквеллу - всего тридцать единиц или около того, что делает их, в общем, бесполезными в качестве настоящего оружия. Надо, чтобы число Роквелла достигало примерно пятидесяти, если хотите, чтобы оно перерубало броню и кость, как эта малышка.
Он дотронулся до катаны, сопровождавшей его даже в шатре Т'Кал Влана, - она лежала на подушке рядом.
- Правда? - спросила О'Кейси, пытаясь скрыть восторг при виде того, как Роджер - ее Роджер! - у нее на глазах говорит как профессионал. Ну, почти профессионал.
- Да. На старой доброй Земле существовали различные технологии изготовления хороших клинков, - сказал ей Роджер. - Европейцы добивались качества при помощи варьирования перекалки с последующим отпуском, японцы комбинировали твердую и мягкую сталь, а индийцы, пожалуй, использовали практически тот же самый способ, что и войтанские кузнецы, - если судить вот по этому. - Он снова дотронулся до катаны. - Они выдерживали расплавленную сталь в запечатанных глиняных тиглях, которые позволяли железу поглотить много углерода.
- Наши мастера действительно так и работают, - сказал Тарг, пристально глядя на Роджера. - Это один из самых тщательно охраняемых секретов ремесла, - добавил он.
Роджер усмехнулся.
- Не волнуйся, Тарг, - я не собираюсь больше никому рассказывать. Но земляне уже давно использовали эту технологию, и у них получилась булатная сталь, с теми же самыми примесями, о которых говорил док. И он, вероятно, прав, говоря о том, что их присутствие помогает объяснить по крайней мере некоторые из преимуществ вашего оружия, но пусть это вас не обманывает. Подлинный секрет - в закалке и отпуске и в том, насколько хорошо вы определяете температуру и какие технологии закалки используете. Может быть, у вас не получится такой четкий «струящийся» рисунок, если вы начнете использовать стали без примесей, но ваши люди все равно будут выпускать одну из лучших в мире сталей оружейного класса!
- Но воины связывают превосходство наших клинков именно со струящейся сталью, - заметил Тарг. - Этот рисунок показывает душу стали.
- И она, без сомнения, красива, - согласился Роджер. - Я говорю не о том, что характер вашей руды не важен, а о том, что вам не следует недооценивать себя и своих кузнецов. Самое трудное при изготовлении действительно профессионального клинка - это закалка, а вы, ребята, явно в этом разбираетесь. Что касается остального... - Он пожал плечами. - Теперь, когда у вас снова есть доступ к правильной руде, все увидят, что настоящая «струящаяся сталь» вернулась. Думаю, это прекрасно скажется на вашем доходе, когда вы заново отстроите город.
- Правильно, - вставил Т'Кал Влан. - Именно этого ждут воины и торговцы, когда оценивают качество наших клинков. Неплохо бы знать, что создает узор. Мы можем найти эти ингредиенты где-нибудь еще? Если у нас возникнут трудности, мы ведь можем добывать их отдельно и добавлять, так?
- Да, но... - сказал Роджер, нахмурившись, - сложность не в том, чтобы найти их, а в том, чтобы получить в чистом виде. Пожалуй, вам еще довольно долго придется использовать то, что есть. Давай-ка я поговорю с кем-нибудь из ваших кузнецов. Думаю, мы с Добреску могли бы объяснить им кое-что и подтолкнуть в нужном направлении. Если я все правильно помню, хром не так уж трудно найти и получить.
- Сравнительно легко, если у вас есть кислота, - согласился Добреску. - Если кислоты нет, то... трудно. И еще труднее добиться правильных режимов термической обработки. Люди начали производить хорошую хромированную сталь только... кажется... века за полтора до космических полетов. Но, с другой стороны, у них не было никого, кто шепнул бы на ухо пару полезных советов.
- Не было, но к тому времени мы уже добились неплохих успехов в химии, - заметила О'Кейси и задумчиво нахмурилась. - Интересно, поможем ли мы мардуканцам совершить этот прыжок, - задумчиво проговорила она.

Предыдущая страница 3 Следующая страница


Ринго Джон, Дэвид Вебер - Марш через джунгли

Марш через джунгли 4

Панэ фыркнул:
- Мы можем провести тут год или три, ковыряя в носу и пытаясь вспомнить то, чего мы не помним. Будет куда продуктивнее просто вернуться с кораблем, набитым под завязку учебниками.
- Точно, - хмыкнул Роджер. - А еще лучше, черт возьми, с кораблем, набитым под завязку группой социального переустройства. Я не хочу ломать мардуканское общество; большая часть из того, что я вижу, мне нравится. Но я хочу привести их в Империю.
- Мы можем это сделать, - сказала О'Кейси. - Слава богу, мы включили в наш состав немало архаичных обществ, не разрушая их устройства.
- Армагеддон, например? - с ухмылкой спросил Роджер.
- Ну, - сказала шеф персонала, - кое-что можно сказать и в защиту планеты, полной воинственных ирландцев. Посмотрите на сержант-майора.
- Правда, правда, - сказал Панэ. - Однако, чтобы привезти с собой соцгруппу, нам нужно добраться до порта. А чтобы добраться до порта...
- Нам нужно просто ставить одну ногу перед другой... и разогнать эту маленькую вечеринку.
- Да, - кивнул Панэ. - Тарг, Влан, спасибо, что пришли.
- Никакого беспокойства, - сказал Влан. - Мы в вашем распоряжении, пока вы не уйдете.
- Спасибо, - сказал Панэ, стараясь не показать, что увидел поданный ему врачом незаметный знак. - Думаю, мы увидимся завтра. До завтра?
- Да, - сказал Тарг. - Спасибо. И спокойной ночи. Панэ подождал, пока мардуканцы покинут шатер, затем повернулся к врачу.
- Да, мистер Добреску? Вы хотели что-то добавить без присутствия мардуканцев?
Уоррент-офицер посмотрел на шамана, сидевшего позади Роджера.
- Да, сэр. Но я не уверен насчет Корда.
- Он останется, - холодно сказал Роджер. - Что бы вы ни собирались сказать, вы можете сказать это в присутствии моего ази.
- Как хотите, ваше высочество, - сказал врач. - Это касается мардуканцев. И некоторых предположений, которые я сделал.
- Каких предположений? - устало спросил Панэ.
- О, это не имеет отношения к безопасности, капитан, - сказал Добреску с усмешкой. - На самом деле я даже не уверен, что это имеет значение. Но, видите ли, мы перепутали их пол.
- Что?! - спросила О'Кейси.
Ее, ответственную за программу-переводчик, замечание задело за живое, она начала было с негодованием спорить... И тут же вспомнила все случаи, когда программа самостоятельно пыталась переключить род с мужского на женский, и посмотрела на Корда, растянувшегося позади Роджера.
- Но... - начала она и покраснела.
- То, на что вы смотрите, госпожа О'Кейси, - сказал ей врач, расплывшись в широкой ухмылке, - это яйцеклад.
- Яйце... что? - спросил Роджер, сдерживая побуждение повернуться и посмотреть.
Имея дело с мардуканцами, которые постоянно ходили обнаженными, люди перестали обращать внимание на размеры некоторых частей тела аборигенов - в основном чтобы не расстраиваться.
- Пол - это скользкий термин, когда связываешься с ксенобиологией, - продолжил врач, открывая на планшете новую запись. - Но современное каноническое определение такое: «мужской» род - это тот, который поставляет многочисленные гаметы для оплодотворения единственной «женской» гаметы. Каким бы способом это ни производилось.
- Это значит, как я понимаю, что Корд и его «одно-польцы» не поставляют многочисленные гаметы? - осторожно сказал Панэ. - Но по ним, бесспорно, видно, что они... способны это делать.
- Нет и да, - отвечал Добреску. - Пол, который мы называли «мужским», пол Корда, получает... в особь имплантируется, так будет правильно сказать, от четырех до шести гамет, которые являются вполне функциональными клетками, за исключением того, что несут половинный набор хромосом. Как только они имплантированы, они оплодотворяются свободно плавающими гаметами, обитающими в яйцевых сумках того, кого формально мне следует назвать «самцом-наседкой»... - Добреску с трудом удерживался от смеха. - Существуют несколько видов земных рыб, которые используют такой же метод размножения, и еще он распространен на Ашивуме, у местных видов.
- Значит, Корд на самом деле женщина? - спросил Панэ.
- Формально. Однако есть еще социологические аспекты, которые заставляют «самцов» выполнять традиционные женские тендерные роли, и наоборот. И это, и физиология - вот что вводило в заблуждение программу.
- Скорее меня. А уж я - программу, - призналась О'Кейси. - Но держу пари, что вы правы. У нас было довольно маленькое исходное языковое ядро, и я никогда не пыталась проанализировать его фундаментальные, основополагающие принципы. Если бы даже я подумала об этом, я бы не знала, как добраться до них или что делать с ними, когда доберусь. Сейчас я понимаю, что тот, кто подготовил языковое ядро, знал, что Корд и его «однопольцы» формально «женщины». Программа пару раз пыталась переключить род, и я думала, что это просто сбой - а оказалось, программа стремится к буквализму, обычному для искусственного интеллекта с недостатком данных.
- Я не женщина, - решительно заявил Корд.
- Шаман Корд, - мягко сказала Элеонора, - мы просто решаем проблему с переводчиком. Постарайтесь не обращать никакого внимания на все эти злокипучие дискуссии об изменении пола.
- Очень хорошо, - сказал шаман. - Я могу понять, что у вас сложности с вашими машинами. У вас они постоянно. Но я не женщина.
- Вот какое слово он сейчас использовал? - спросил Добреску.
- «Блек туле». - О'Кейси заглянула в планшет. - По этимологии похоже на нечто вроде «тот, кто держит». «Тот, кто держит яйца»? «Тот, кто вынашивает»? Думаю, примерно так.
- А Собащер? - спросил Роджер, глядя на слегка похрапывающего ящера.
- А тут мы имеем еще один интересный аспект местной биологии, - ответил Добреску. - В мардуканской сухопутной зоологии существуют два доминирующих семейства. Их, если хотите, можно считать эквивалентными рептилиям и амфибиям. Корд - из «амфибий». Тварюги, чертокроки и здоровюги - тоже. У всех у них слизистая кожа и сходное строение внутренних органов. Но значительная часть животных - в частности, собащеры и флар-та - совершенно другие. У них сухой наружный покров с чем-то вроде чешуи и абсолютно другое внутреннее строение. Другие сердечные камеры, другие желудки, другие аналоги почек. - Так Собащер - это он или она? - в отчаянии спросил Роджер. - Она, - ответил Добреску. - Аналоги «рептилий» организованы, в плане различия полов, во многом подобно земным рептилиям. Так что у Собащера в конце концов будут щенки. Ну, в смысле яйца. - И что нам делать с переводчиком? - спросил Роджер. - Да ничего не делать, - отмахнулся Панэ. - Объясним бойцам, в чем дело, растолкуем, что мардуканцы по-другому определяют пол, но сохраним существующие понятия. Как только что предложила Элеонора, различие чисто формальное, а поскольку никто из нас не ксенобиолог, думаю, мы можем просто игнорировать его. Я вообще не вижу, как оно может повлиять хоть на что-нибудь... а главное, если наплевать, мы не будем запутывать бойцов. И программное обеспечение. - Только сделайте так, чтобы они знали, - напряженно сказал Корд, - что я не наседка.
- Он - женщина? - спросил Джулиан. - Вроде того. - Роджер засмеялся. - Но ты продолжай обращаться с ним так, будто он мужчина. И надеюсь изо всех сил, что программа не даст сбой и у тебя не проскочит неправильная реплика. Встроенная в зуммер программа уже однажды сбойнула, у Поэртены с Денатом. К счастью, обошлось легким ранением. Пинопец оправился быстро, а абориген принял объяснения. - Ну и дела, - сказал Джулиан, качая головой. - Жду не дождусь, когда мы уберемся с этой планеты. У меня уже такой культурный шок, что мне кажется, что мой член застрял между культурных шестеренок...
Роджер, проходя мимо, тронул рядового Гелерта за плечо. Морпех ухмыльнулся ему в ответ и водрузил копье на плечо. Он явно до сих пор считал, что такую штуку морпеху таскать стрёмно. Все морпехи были вооружены теперь мардуканским оружием. В качестве трофеев роте досталось огромное количество оружия кранолта, а воины Нового Войтана, не теряя времени, разожгли первые кузницы. Они еще не были готовы работать с нуля, но могли переделать большую часть оружия, чтобы оно подходило по размерам людям, - так что теперь отряд был хорошо вооружен короткими мечами (для мардуканцев - длинными кинжалами) и круглыми щитами, а также копьями и дротиками. За те три недели отдыха, пока отряд восстанавливал силы, морпехи начали тренировки. У них и близко не было способностей мардуканцев, которые, похоже, родились с оружием в руках, но в отличие от аборигенов они были солдатами, а не воинами. Вся их предшествующая подготовка была направлена на отработку навыков командной работы и взаимодействия, а не индивидуальной доблести. Ни одному мардуканцу не могло прийти в голову, что один взвод может держать сплошную стену щитов, а другие, скрываясь за их спинами, орудовать копьями... Роджер улыбнулся рядовому и большим пальцем указал на меч, привычно висевший у него за плечами. После отдыха весь отряд выглядел лучше, хотя несколько самых тяжелых раненых все-таки поедут верхом на флар-та. Роджер отдал честь капралу д'Эстре. Она страшно обгорела, и Добреску в конце концов был вынужден ампутировать ей левую руку ниже локтя. Сейчас она помахала в ответ розовой культей и почесала растущую выпуклость регенерирующей ткани. Чесалось безумно, но через месяц или около того она вернется в строй. Наконец Роджер дошел до вьючного животного, предназначавшегося Корду. Шаман жестом указал на ремни, удерживавшие его на месте. - Это просто позор. Роджер покачал головой и махнул в сторону бесконечного ряда могильных курганов вдоль линии джунглей. Было видно, как за ними движутся лесорубы, валившие деревья для угольных ям и расчищавшие от валежника дорогие сердцу развалины. - Радуйся, что ты не в одном из этих курганов. - О, я радуюсь, - проворчал Корд с ухмылкой, - и все равно, это просто унизительно. Роджер снова замотал головой. Подошел Панэ. - Капитан, мы готовы? - Похоже на то, ваше высочество, - ответил капитан. Подошла делегация, возглавляемая Т'Лин Таргом и Т'Кал Вланом. - Мы оставляем здесь много хороших людей, - пробормотал Роджер. Его улыбка увяла, когда он взглянул на вход в городские катакомбы. - Это верно, - тихо согласился Панэ. - Но мы оставляем их в хорошей компании. И, сказать по правде, ваше высочество, я думаю, что так лучше. Я знаю, это традиция морпехов - увозить с собой павших... но с другой стороны, солдат Империи должен быть похоронен там, где он погиб... Капитан покачал головой, и взгляд его немного затуманился, потому что он тоже смотрел на вход в катакомбы. - Вот чего я хочу, если когда-нибудь придет мое время, - тихо сказал он, - быть похороненным там, где я погибну, рядом со своими товарищами... и своими врагами. Роджер быстро взглянул на капитана, но отнюдь не с удивлением - как посмотрел бы раньше. Теперь он уже прочитал «Если»... и еще десяток других стихотворений Киплинга, которые нашлись в зуммере Элеоноры О'Кейси. В капитане обнаружились такие глубины, о которых прежний принц никогда не подозревал... и которые новый принц слишком глубоко уважал, чтобы говорить об этом вслух. - Что ж, - весело сказал он, - я буду иметь это в виду, если вдруг придет время, капитан. Но не забивайте себе голову. Вам строго воспрещается умирать, пока вы не доставите домой мою королевскую задницу. Понятно? - Слушаюсь, полковник, - согласился Панэ с ухмылкой. - Я учту это. - Хорошо! - сказал Роджер, и оба обернулись навстречу подходящей делегации. - Я бы сказала, это похоже на комитет по торжественным проводам, - заметила Косутич, вынырнув из-за вьючного животного. Она показала на группы солдат, строившихся вдоль дороги, ведущей из восстанавливаемого города. - По-моему, они готовятся к пышным проводам, - сказала она и почесала свою новую розовую кожу. - Пойду надену шляпу получше, - шутливо сказал Роджер и смахнул с груди своего «хамелеона» прилипший листочек. Легкий скафандр был местами безнадежно запятнан, но все еще сохранял остатки способности к самоочищению и оставался более или менее целым. У многих бойцов униформа была изодрана в хлам - там, где ее разрезали в ходе поспешного оказания первой помощи. - Ну, если найдете, можете надеть, - спокойно сказал Панэ. - Спасибо за разрешение, сэр, - усмехнулся принц. - Разрешите пойти поискать? - Я бы не рекомендовала делать это сейчас, ваше высочество, - ядовито уколола О'Кейси. Невысокая шеф персонала подкралась сзади так тихо, что неожиданный звук ее голоса заставил Роджера вздрогнуть. - Я полагаю, нам необходимо поблагодарить наших спасителей. - Естественно, - ехидно ответил Роджер. - Конечно, они спасли нашу шкуру, но мы вырезали им кранолта. Панэ опять усмехнулся. Тарг был уже совсем рядом. - Ну, ребята... - вздохнул капитан.
На проводы потребовался час. Наконец отряд, после обильных уверений в вечной дружбе и вечной неиссякаемой взаимной верности, избавился от своих братьев по оружию - и снова отправился в долгий путь к морю. Маршем сквозь джунгли.

ГЛАВА 45

Доставивший весть лежал ниц перед троном. Он не находил ничего плохого в новостях, которые надо было передать, но это не имело никакого значения. Если король пребывал в плохом настроении, жизнь посланника подлежала конфискации - кем бы он ни был. - Ну, следящий, - сказал король, весело хрюкнув, - так ты говоришь, что земляне выйдут к реке со стороны Пасула? - Да, мой король. Они идут из Войтана по старому торговому пути. - Проследи, чтобы они обошли Пасул. - Монарх поковырял гемму на подлокотнике трона. - Они должны сначала прийти в Маршад. - Да, мой король, - сказал вестник. Теперь еще предстояло придумать, как это сделать. - Ты можешь идти, следящий, - сказал король. - Приведи их сюда. Приведи их ко мне - или убей себя, прежде чем мы наложим на тебя наши руки. - Будет исполнено, - сказал вестник и, пошатываясь, спиной вперед покинул аудиенц-зал. «Еще раз обманули смерть», - подумал он.
- Еще раз обманули смерть, - вздохнул Джулиан: отряд пробился через последний кордон деревьев и попал в явно цивилизованные места. - Ага, - сказала Дэпро. - Черт, а я рада выбраться из джунглей. Путь через горы из Войтана оказался, в общем-то, не слишком труден. Они не потеряли ни одного человека, хотя Крафт из второго взвода был серьезно покалечен тварюгой. За время похода из Войтана они успели приспособиться к новой организации. Поредевшая рота состояла теперь из двух взводов, второго и третьего. Чего-то не хватало. Это не радовало, но надо идти, ничего не поделаешь. В целом, пожалуй, они были в лучшей форме, как физической, так и моральной, чем за все время с тех пор, как покинули Ку'Нкок. Вид, открывшийся перед ними, еще больше способствовал росту энтузиазма. Район был обширен и густонаселен. Возделанные поля, перемежавшиеся островками леса, тянулись во всех направлениях на многие километры, и на некотором расстоянии от них у реки, вдоль которой шла старая дорога, на обоих берегах стояли два города, один заметно больше другого. Когда колонна полностью вышла из джунглей, капитан Панэ взмахом руки приказал остановиться. Едва заметная тропинка, по которой они шли последний день, внезапно превратилась в дорогу. Пожалуй, уже не совсем дорогу - трава и даже маленькие деревца пробивались между потрескавшимися и перекосившимися плитами, которыми она была вымощена, - но плиты явно свидетельствовали, что некогда это была не просто дорога, а важная. Отряд остановился у развалин небольшого здания. Постройка стояла на искусственном холме, одном из многих, разбросанных по заливной долине, и было ясно, что это остатки караульного помещения или пограничного пункта, через который проходили караваны из Войтана. Панэ, поднявшись на двухметровый холм, смотрел, как останавливается караван и перестраивается отряд. Морпехи много тренировались со своим новым оружием, и это было уже заметно. Бисерные ружья и гранатометы все еще висели у них за плечами, но главным оружием стали короткие мечи и копья. Пока они использовали примитивную тактику: мечник и копьеносец образовывали боевую пару, и несколько таких звеньев создавали боевой строй. Как только Панэ добудет правильные щиты, порядок коренным образом изменится, но пока с этим придется подождать. Была еще одна вещь, которую мардуканцы совершенно упустили из виду в своем развитии: большой пехотный щит. Похоже, придется начать их где-нибудь делать... И это «где-нибудь», хотелось надеяться, будет здесь. Панэ махнул рукой еще раз, и его «командная группа» - претенциозное название для небольшой группки измотанных военных и штатских, но единственное, которое он мог придумать, - собралась вокруг него. Сержант Джулиан стал начальником разведки после гибели лейтенанта Гулии - но за исключением этого командная группа осталась прежней, с ней же он работал и в Войтане. - Ну, ребята, - сказал он, показывая на города, - это вроде бы то самое, что нам обещали люди Войтана. Это долина Хадур. Все кивнули, и он пожалел - в который раз, - что у него нет хоть сколько-нибудь приличной карты. По словам войтанцев, долина Хадур называется так по названию реки Хадур, которая даже для Мардука считалась по-настоящему крупным водным потоком. У Панэ не было причин подвергать сомнению слова аборигенов, но ему категорически не нравилось, что он пытается определить свое месторасположение без надежной карты. - Если мы там, где мы думаем, - продолжал он с кривой улыбкой, - то вон тот более крупный город должен быть Маршадом. А этот, - он указал на город поменьше, - должно быть, Пасул. Все снова кивнули. До падения Войтана Маршад был главным пунктом назначения для караванов из-за гор, что сделало его богатым купеческим городом. Пасул, по словам Т'Лин Тарга, остался, напротив, всего лишь фермерским городком. - Я бы, пожалуй, предпочел попытать счастья в Пасуле, прежде чем мы сунемся в большой город, - продолжил он, - но если мы хотим заказать щиты и доспехи, это придется делать в Маршаде. С другой стороны, нам надо пополнить продовольственные запасы, и Пасул для этого более подходящий источник. Он говорил и осматривал близлежащие поля, где крестьяне остановили работу, чтобы потаращиться на войско, появившееся из джунглей. Большинство работников распахивали почву под новый урожай ячмериса, другие собирали вездесущие квиники. Хорошо. Это означало, что и фрукты, и предыдущий урожай ячмериса будут в наличии, когда придет время делать закупки. - Да, - согласился Ясько с прозвучавшим почти по-мардукански хрюкающим смешком. Он тоже наблюдал за работниками. - Эти чертовы гребнежабы жрут в три горла. - Сержант-майор, - сказал Панэ, - возьмите Поэртену и займитесь пополнением запасов и размещением заказа на щиты. - Слушаюсь. - Косутич сделала пометку в зуммере. Все было проговорено заранее, но сейчас, когда они своими глазами видели характер местности, стало ясно, что Пасул будет лучшим и, возможно, более дешевым источником провианта. - Помните, они умеют делать что-то типа фанеры? - сказал Роджер, который до сей поры молча слушал. - Надо, чтобы нам сделали щиты из нее. - Из фанеры? - В голосе Ясько звучало недоверие, но ведь он не присутствовал на том совете и не слышал, как принц обсуждал изготовление мечей с войтанскими вождями. - Вы, наверное, шутите... ваше высочество! Я бы хотел что-нибудь чуть-чуть попрочнее! - Нет, какие тут шутки, - покачала головой О'Кей-си. - Римский щит был сделан из фанеры. Историки всегда называют этот материал «клееной древесиной», но ведь это и есть фанера, которая намного прочнее, чем сплошное дерево аналогичной толщины. - У них должны быть металлические или кожаные ободки, чтобы края не расходились, - продолжил принц, - но основная часть щита - из фанеры. - Хорошо, - кивнул Панэ. - Косутич, согласуйте конструкцию щитов с лейтенантом Макклинтоком. - Он огляделся и покачал головой. - Надеюсь, никому не надо напоминать, что нам нужно вести себя как можно незаметнее, Мы не можем позволить себе еще одну такую драку, как в Войтане. Будем надеяться, что от великих героев, в которые мы попали, постараются держаться подальше. Но если мы ввяжемся в заваруху, нам выбраться будет нелегко. У нас слишком мало боеприпасов, чтобы уходить, отстреливаясь! К командирам быстрыми шагами подошла капрал Лиззи, ведя за собой мардуканца. У того была заплечная сумка, полная инструментов, - похоже, он был чем-то вроде бродячего ремесленника. - Лейтенант, - сказала капрал, подходя к Роджеру. - Что это у тебя, Лиз? - кивнул ей принц. - Этот парень чего-то лопочет, но переводчик ничего не может разобрать. - Какое счастье! - простонала О'Кейси. - Новый диалект. Как раз то, о чем я мечтала. - Займитесь, Элеонора, - сказал Панэ. - Нужно же как-то общаться с этими людьми. Местный, явно чем-то взволнованный, показывал жестами за реку на дальний город. Он либо хотел, чтобы отряд пошел туда, либо же предостерегал их, чтобы они туда не ходили. Могло быть и то и другое. Панэ улыбнулся на мардуканский манер, не разжимая губ. - Да, да, - сказал он, - мы идем в Маршад. Либо улыбка, либо слова, казалось, успокоили аборигена. Он сделал жест, как будто предлагая отвести их, но Панэ покачал головой. - Мы придем, - успокаивающе сказал он. - Спасибо. Я уверен, что мы найдем дорогу. Он снова улыбнулся и начал жестами вежливо прощаться с непрерывно лопочущим аборигеном, затем остановился и посмотрел на О'Кейси. - Хотите с ним поговорить? - Да. - Ее голос был несколько отсутствующим, очевидно потому, что она сосредоточилась на ассоциациях - или отсутствии таковых, - поставляемых зуммером. - Я начинаю понимать несколько слов. Пусть он идет с нами, и я почти уверена, что к тому времени, когда мы придем в город, я смогу восстановить почти все ядро языка. - Хорошо, - согласился Панэ. - Полагаю, это все. Вопросы? Комментарии? Тревоги? Не было ни того, ни другого, ни третьего, так что отряд снова перестроился и двинулся дальше по дороге.
Когда древняя дорога пошла через поля, она стала выглядеть еще более потрескавшейся и разбитой, несмотря на явные признаки примитивного ремонта. По обе стороны высились большие горы ила, видимо образовавшиеся в результате очистки дороги после разлива реки, и поэтому отряд шагал между низкими коричневыми стенами. Местами стены вырастали в настоящие дамбы, защищавшие урожай ячмериса, и местами на дамбах были посажены высокие квиниковые деревья. Крестьяне, собиравшие квиники, висели на веревках или забирались на высокие узкие лестницы, которые неприятно напоминали штурмовые. Все они бросали работу и в изумлении глазели на войско землян, направлявшееся к дальнему городу. Либо из-за того, что люди выглядели как чужеземцы, либо потому, что они пришли по дороге, идущей из мертвого Войтана, реакция местных жителей намного отличалась от реакции в Ку'Нкоке. - Похоже, они никогда раньше не видели двуруких, - фыркнул Денат. - Урожай созрел, - с усмешкой согласился Тратан, - и уже уложен в бурты. - Он посмотрел вниз на маленького человечка, шагающего рядом с ним под своим огромным рюкзаком. - Чему научим их в первую очередь? - Покер, - отвечал Поэртена. - Надоть начинать с покера - эт завсегда. А после - ну, не знаю. Мож быть, три листика. А если они совсем тупаки, то криббедж. - Тогда им полный криббедЖ, - сказал Кранла, прихрюкнув. Он помахал рукой одному из сборщиков урожая. - Эй вы, глупые крестьяне! Мы идем хорошенько пощипать ваших торговцев!
Джулиан подбородком указал на молодых мардуканцев. - Смотри, прямо прилипли к Поэртене, - сказал он Дэпро. - Рыбак рыбака, - рассеянно ответила командир второго отделения. - Это только мне так кажется - или здесь все действительно очень запущено? - продолжила она. Отряд приближался к развилке дороги, где путешественникам надо было выбирать между Маршадом и Пасулом. На холме, где дороги расходились, было еще одно официального вида здание, и хотя оно находилось в лучшем состоянии, из него все равно сделали сельскохозяйственное подсобное помещение. - Да, - сказал Джулиан, взглянув на постройку. - Полагаю, потеря торговли с Войтаном тяжело по ним ударила. Отряд повернул налево и направился к реке. Прочный каменный мост, который пересекал ее, был единственным пока сооружением, которое содержалось в надлежащем состоянии. Его даже достраивали: хорошо укрепленные караульные посты на обоих берегах выглядели сравнительно новыми. Охрана на ближнем берегу жестами велела каравану остановиться. Джулиан успел оглядеться вокруг, пока длинная вереница флар-та медленно собиралась в гармошку. Справа от дороги он отметил круто поднимающийся выход гнейсов, подпочвенной породы долины Хардура. Обмелевшая река изгибалась вокруг него, и продолжение выхода породы служило прочной основой для моста. Холм был усеян деревьями - казалось, когда-то там был небольшой парк. Хорошо построенная дорога в очень плохом состоянии, извиваясь, вела к вершине, но было понятно, что этот путь используется редко. Только тонкая тропинка пробивалась через густой беспорядочный подлесок у подножия холма. Дэпро посмотрела в направлении взгляда Джулиана и покачала головой, увидев, что капитан Панэ спорит с караульными на мосту. Они, очевидно, считали, что путешественникам следует держаться самим - и вести дела, которые их интересовали, - по эту сторону реки. - Похоже, хреново им тут пришлось, - заметила она. - И не говори, - согласился Джулиан. - Но, похоже, раньше это было приятное местечко. Может быть, оно снова таким станет, когда оживет Войтан. - Посмотрим, - сказала Дэпро. - Старый Войтан строился не за один день. - Верно, - согласился Джулиан. Караван, колыхнувшись, снова пришел в движение. - Но тот парень из Т'ан К'тасса, кажется, решил управиться быстрее. - Угу, - сказала Дэпро; ее голос звучал несколько рассеянно. Проезжая мимо угрюмого вида охранников на мосту, она кивнула им. - Что-то мне кажется, эти ребята чем-то недовольны. - Возможно, расстроены из-за денег, которые потеряют, - сказал Джулиан. - Мы собираемся вбросить большое количество наличности в местную экономику... по другую сторону их моста. - Хотелось бы надеяться, - ответила она. Приближающийся город-государство был огромным, много больше, чем Ку'Нкок, но вид у него был не блестящий. Чуть отойдя от моста, дорога снова стала изрытой глубокими колеями и искалеченной множеством колес и плохим ремонтом. Она была даже в худшем состоянии, чем на другом берегу реки, а крестьяне, возделывавшие поля справа и слева от дороги, в сторону отряда даже не смотрели. В качестве тяглового скота флар-та бесполезны, потому что они слишком большие, чтобы развернуться на тех клочках земли, которые назывались здесь полями. Это означало, что единственной тягой оставалась тяга ручная, то бишь малоэффективный метод земледелия - при очень большой затрате сил. Но если пахари на той стороне реки использовали возможность передохнуть, пока наблюдали, как отряд проходит мимо, то на этой стороне все пахари вкалывали, не подымая головы. И если на той стороне реки большую часть посевов составлял ячмерис, на этой стороне поля были засеяны в основном бобовыми (бобищами, как их прозвали морпехи) и культурой, которую земляне не опознали. Но что бы она из себя ни представляла, по крайней мере две трети полей в пределах видимости были отведены под ее производство. - Интересно, почему такая разница? - сказал Джулиан, указав на это Дэпро. Она пожала плечами и взмахнула рукой, обозначив широкий простор полей. В отдалении виднелся еще один холм, почти неразличимый на таком расстоянии, и было понятно, что местный город-государство господствует над обширными территориями. - У них много земли, - отметила она. - Может быть, здесь как раз тот район, где они выращивают бобищи и эту... вторую штуку. - Возможно, - сказал командир разведки. - Но такое большое различие между двумя берегами одной реки? - Он пожал плечами. - Я не фермер, но мне это как-то странно. - Думаю, в конце концов мы все выясним, - сказала Дэпро, тоже пожав плечами. - Но что же это все-таки за второе растение?
- Дианда, - говорил странствующий ремесленник шефу персонала. - Это... урдак внутри восан... вот такое, - закончил он, тыкая пальцами в униформу-«хамелеон», которую носила Элеонора. Местного жителя звали Хедер Бижан. Было ясно, что он ожидает от отряда какой-то награды за то, что провел их в издалека видный город, который невежественные иностранцы сами бы никогда не нашли, но шеф персонала, во всяком случае, была счастлива, что он оказался с ними. Благодаря ему она могла обновить языковую программу, и он оказался кладезем информации о Пасуле. О Маршаде, однако, он говорил странно мало. - А! - сказала Элеонора. - Что-то вроде льна или хлопка! Программа усвоила местный диалект достаточно хорошо, чтобы Панэ мог договориться о проходе по мосту. Правда, кое-что Элеонору озадачило: почему с официальными лицами Пасула вообще пришлось договариваться. Маршадские охранники просто разошлись в стороны, освобождая путь - как будто людей здесь ждали. - Да, - сказал абориген. Он задумчиво потер рог, размышляя, как лучше объяснить. - Мы делаем из него ткань, чтобы продавать. - Товарная культура, - отметила шеф персонала. - А где посевы для пропитания? - спросила она, озираясь. - Думается, вы должны выращивать больше ячмериса, чем мы видим. - Ну, - сказал Бижан, снова потирая рог, - я вообще-то не очень понимаю в сельском хозяйстве. Я вещи ремонтирую. - Он показал на свой заплечный мешок. - Думаю, здесь должны где-то быть другие фермы. - Кто владеет землей? Элеонора была приятно удивлена, когда узнала, что в окрестностях Ку'Нкока фермеры именно владеют землей. Фермы передавались по наследству по сложным культурным «правилам», благодаря которым они переходили из поколения в поколение более или менее целыми. Это лишало наследства почти всех «младших сыновей», но такова была общая проблема аграрных обществ по всей Галактике. Главное - фермы не разбивались на крохотные наделы, на которых невозможно вести хозяйство. Они также не продавались и не переходили в другие руки каким-либо иным путем - что приводило бы к образованию гигантских латифундий. Великие Дома Ку'Нкока вплотную подошли к проведению некой ползучей «сельскохозяйственной реформы», которая лишила бы крестьянство права владения землей, но, к счастью, ограниченная власть Домов тормозила реформы на полпути. На этом уровне технологии не могло быть ничего лучшего, чем мелкое «йоменское» сельское хозяйство. - Я не знаю точно, кто ею владеет, - сказал ремесленник, снова потерев рог. - Я никогда не спрашивал. Шеф персонала поморгала, потом ободряюще улыбнулась. «Ремесленник» выбалтывал мельчайшие внутренние подробности работы совета олигархов, который управлял Пасулом, и подробно рассказывал о различных группах независимых фермеров и издольщиков, которые обрабатывали землю на том берегу реки. А очутившись в краю, где, по его словам, он родился, он неожиданно замолчал. Да Элеонора и дня бы не прожила при императорском дворе, если бы подобные детали не включали в ее мозгу тревожную сирену. - Это интересно, - сказала она абсолютно честно. - Но, полагаю, бродячего лудильщика это не слишком заботит? - Не очень, - сказал Бижан. - Я просто не могу дождаться, когда вернусь в свой прекрасный город!
- Хороший город, - сказала Косутич, подергивая себя за мочку уха. - Ничего, - ответил Панэ. Маршад оказался больше, чем Ку'Нкок, но меньше, чем старый Войтан; улицы извилисто поднимались вверх по холму от нескольких ворот в городской стене. Ворота были необычными. Створки сколотили из толстенных плах, хорошо подогнанных и даже проконопаченных, и окантовали медью, которая стоила, наверное, целое состояние. Но воротная коробка была расшатана, и даже если ее когда-то обшивал металл, он давно уже куда-то подевался. Оказалось, что большая часть города находится в таком же полуразваленном состоянии. Стены были выше, чем стены Войтана, зато разрушениям подверглись сильнее. Местами парапеты упали и лежали грудой камней у основания главной стены, оставив в стенах зияющие пустоты, похожие на выпавшие зубы; местами внешние каменные блоки вывалились, обнажив заполняющую внутреннее пространство щебенку. Один участок стены был настолько поврежден, что это была уже не стена, а вал. За обширной привратной площадью начинался лабиринт улиц и переулков. Дома большей частью строились из розового гранита и ослепительно белого известняка; город представлял собой огромный многоэтажный муравейник, созданный без плана и замысла... По главной улице отряд пройти мог, но едва-едва. Вдоль проезжей части тянулись глубокие сточные канавы, в которые стекали тонкие ручейки, сходившиеся из переулков. Эта часть города явно была не лучшим местом для жизни: зловонная жижа в ручейках, которые и составляли всю канализацию города, представляла собой отвратительную (и почти взрывоопасную) смесь фекалий и гнили. По мере углубления в город обозначились своего рода «годовые кольца». Нижние кварталы были образцом строительно-архитектурных работ: аккуратно вырезанные блоки полевого шпата и гнейса, ловко подогнанные, уложенные большей частью без раствора. Стены были покрыты белой штукатуркой, а окантовка дверей и окон все еще сохраняла следы богатой отделки и разноцветной раскраски. Но сейчас штукатурка облупилась, крыши просели или обрушились, углы осыпались, а некогда яркая окраска почти до полной белизны выгорела под жгучим серым солнцем. Поработала и вода - след затопления отпечатался высоко на стенах. Многие дома были пусты, кое-где в развалинах двигались тени - тайные обитатели, которые наверняка выходили наружу только под дружеским покровом ночи. Уровень строительных работ падал по мере того, как процессия поднималась вверх по холму, но состояние домов отчасти улучшилось. Выше линии наводнений дома были в основном обитаемые, а лабиринт стал напоминать эшеровскую головоломку - с домами, громоздящимися на домах, и построенными поперек переулков переходами, которые превратили переулки в туннели. Торговля в этом лабиринте велась, но беспорядочно. Вдоль дороги стояли редкие лоточники со скудным выбором полусгнивших фруктов, прелого ячмериса, дешевых и грубых ювелирных изделий и всевозможных мелких безделушек. Ужасающая нищета этого района бросалась в глаза сразу, а в воздухе висел смрад гниющего мусора и нечищеных сортиров. Молодые мардуканцы сидели в дверях, уставившись в никуда и апатично ковыряя уличную пыль. Трущобы неожиданно оборвались большой площадью. По нижней ее части тянулись высокие городские дома, словно обрезающие этот лабиринт. Они выходили фасадами на широкое открытое пространство, отчасти природное, отчасти рукотворное. Центром площади был большой фонтан вокруг статуи вооруженного мардуканца. Верхнюю часть площади занимало большое, расползшееся, богато и вычурно отделанное здание, которое десятками разностильных щупальцев и отростков дотягивалось до цитадели на вершине холма, образуя с ней единое целое. У дворца - ясно было, что это дворец, - толпился народ. Шла публичная аудиенция. Правитель города-государства сидел на сверкающем великолепном троне, установленном у входа во дворец. Как и трон Ку'Нкока, он был выполнен с многочисленными инкрустациями из различных пород дерева, но в отличие от того этот украшали драгоценные металлы и камни. Все сооружение сияло золотом и серебром и сверкало местными сапфирами и рубинами грубой «шахтерской» огранки. Король оказался первым встреченным землянами мардуканцем, носившим сколько-нибудь оформленную одежду. Он был облачен в легкое платье цвета шафрана, разрезанное с боков, присобранное у лодыжек и отделанное пунцовым кантом. По нему струились узоры из серебряных нитей, воротник же был искусно сплетен из тончайшей серебряной проволоки с отделкой из драгоценных камней. Рога монарха также были инкрустированы драгоценными металлами и камнями и соединены сложной паутиной унизанных драгоценными камнями цепочек, которые ловили тусклый свет и отражали его неяркой радугой. И, как будто всего этого было недостаточно, на шее у короля красовалась тяжелая цепь из золота с драгоценными камнями, которая низко свешивалась на грудь. Справа и слева от короля стояли особняком... вероятно, его советники. Одежды у них не было (вернее, один человек, наверное военачальник, носил доспехи), но рога их также были покрыты инкрустацией и драгоценными камнями. Украшения явно указывали на ранг, ибо становились менее крупными и впечатляющими в прямой пропорции от расстояния, разделявшего их владельца и монарха. Около шестисот гвардейцев выстроились вдоль ступеней перед дворцом, стоя «вольно» в две шеренги. На них были более тяжелые доспехи, чем у гвардейцев Ку'Нкока: нагрудники, сиявшие серебристо-серым в тусклом рассеянном свете, дополнялись металлическими набедренниками и наручами, а длинные копья - широкими мечами. Отполированные нагрудники явно выполняли не только декоративные функции. Толпа перед монархом была разнородной. Большинство, похоже, принадлежали к мардуканскому эквиваленту «среднего класса». Они тоже носили украшения на рогах, но, как правило, простые, сделанные из неблагородных металлов типа латуни. Кое-где затесалось несколько бедняков, и один из них как раз подавал в этот момент какое-то прошение сиятельному монарху. Проситель простерся перед королем ниц, все шесть конечностей раскинуты в самоуничижении. На расстоянии было не понять, что он говорит, но это вряд ли имело значение, поскольку король сидел на троне вполоборота и почти не обращал на него внимания. Отряд видел, как проситель, очевидно, закончил дозволенные речи, а монарх взял с блюда квиник и откусил кусочек. Затем он бросил надкушенным плодом в просителя и сделал знак гвардейцу. Не успел несчастный мардуканец выкрикнуть хоть слово протеста, как гвардейцы схватили его и отрубили голову. Голова покатилась к краю толпы, из обрубка шеи хлынул красный поток, и тело бедняги тяжело подергивающейся кучей опустилось на землю. Собравшиеся маршадцы не издали ни звука. - Пожалуй, назревают осложнения, - заключил Панэ. - О боже, - сказала О'Кейси. Несколькими месяцами раньше она, возможно, продемонстрировала бы, что съела на завтрак, но после Войтана трудно было найти нечто такое, что могло бы ее действительно шокировать. - Согласна. - Но если мы повернемся и уйдем, - сказал Роджер, - а это было моим первым побуждением, у нас точно возникнут осложнения. - Согласен, - сказал капитан. - Придерживайтесь подготовленной речи, ваше высочество. Но я хочу, чтобы караул был с вами. Сержант-майор! - Капитан? - Постройте отряд в каре. Плазмометы и пушки вперед и в центр!
Караван пришел в тот организованный беспорядок, который всегда сопровождает переход от походного строя к парадному. Морпехи готовились достойно «представить» своего благородного повелителя местному монарху. Роджер, со своей стороны, вспоминал заготовленную речь и проверял пистолет - в рассуждении, что ему с равной вероятностью может потребоваться и то и другое. - Верительные грамоты, верительные грамоты, - бормотала О'Кейси, роясь в мешках, закрепленных на спине флар-та по имени Берта. Где-то у нее завалялись поистрепавшиеся в дороге скрепленные алой печатью документы, удостоверяющие полномочия Роджера, а также письма от короля Ку'Нко-ка и нового городского совета Войтана, но она не ожидала, что они потребуются так скоро. Предполагалось, что им придется сперва общаться с чиновником, чтобы просто найти, где остановиться, а потом с королем - но не наоборот. - И - раз, и - два, и - три, - вполголоса бубнила Косутич. Переход из походного построения в построение для парада должен был выгодно представить Роджера, при этом не создавая в боевом порядке уязвимых мест. Если выглядишь профессионально, это останавливает девять из десяти стычек до того, как они начнутся; десятой, собственно, и был Войтан. Сержант-майор определила наконец точку построения, командиры взводов встали за ней, а командиры отделений, в свою очередь, построились за ними. По команде отряд - за исключением одного отделения, которое плотно опекало принца, - развернулся в двойную шеренгу, лицом к шеренге местных гвардейцев. Морпехов было прискорбно мало, но очень скоро местные жители узнают, что это жалкое количество совершило в месте, называющемся Войтан. И тогда пусть включают мозги.
Роджер оглянулся и посмотрел в неулыбающиеся синие глаза сержанта Нимаш Дэпро. - Нам надо прекращать такие встречи. Люди начнут болтать, - сказал он ей. Ее поза не изменилась. - Я в строю, сэр. Я не могу вести неслужебные разговоры. - Ох. - Роджер снова повернулся лицом вперед и поправил собранные в хвост волосы; Панэ и О'Кейси стояли рядом. - Виноват. Я подам на себя рапорт. - Готовы? - вполголоса спросил Панэ по связи. - Рота готова, - почти так же тихо ответил лейтенант Ясько. - Плотная охрана готова. - Голос Дэпро еле различимым шепотом прозвучал позади головы Роджера. - Документы, - сказала О'Кейси, протягивая их принцу. - Пойдемте, капитан, - спокойно сказал Роджер и подавил беззвучный и бессмысленный смешок. Церемония представления, которую они собирались провести, была та же самая, что они планировали и репетировали для левиафанского праздника Вытягивания Сетей. Единственное различие состояло в том, что уцелевшие бойцы отряда держали палец на спусковом крючке. Если что-то пойдет не так, он просто бухнется на землю со скоростью, в три раза превышающей скорость звука, и постарается зарыться. Пятьдесят восемь стволов превратят площадь в мясорубку при малейшем признаке угрозы, и все, что он лично мог бы добавить к резне, будет просто неуместным. Принц и его свита двинулись вперед медленным церемониальным шагом, который использовался только в двух случаях: на официальных церемониях и похоронах. Поскольку морпехи гораздо чаще участвовали в последних, чем в первых, они называли его «Марш смерти», и, по здравому рассуждению Роджера, лучше бы это название все-таки не подошло к данной ситуации. Толпа перед троном расступилась, чтобы пропустить чужаков. Она была на удивление безмолвна; единственным звуком на всей площади были медленные удары ботинок людей и отдаленный рокот грома. Роджер дошел до липкого красного пятна, где закончил свою жизнь предыдущий проситель, и замер. Он низко поклонился и поднял перед собой грамоты. Вокруг него клубился запах железа и дерьма, запах свежего убийства. - О король, великий правитель Маршада и Глас Народа, я, принц Роджер Рамиус Сергей Александр Чанг Макклинток из дома Макклинтоков, третий наследник престола Империи Человечества, приветствую тебя от имени моей августейшей матери, ее величества Императрицы Александры Макклинток, Правительницы Империи Человечества, Королевы Запада и Владычицы Вселенной. Элеонора церемонно взяла у него документы, шагнула вперед и в сторону. Опустившись на оба колена у подножия лестницы, она протянула бумаги вперед, надеясь, что какой-нибудь из этих сверкающих придурков поймет, что она делает. Один из советников - старший, судя по украшениям рогов, - спустился по ступенькам и принял документы, пока Роджер продолжал свою речь о величии Маршада и его правителя, чье имя ему еще предстоит узнать. Она прислушалась к переводу и вздрогнула. Программа изменила пол Императрицы Александры, сделав ее «Императором Александром», что было забавно с исторической точки зрения, но могло создать кучу проблем в остальном. Элеонора «закрыла» этот комментарий для данной культуры (так или иначе, аборигены никогда не узнают разницу) и проверила остальные установки рода. Программа наверняка переставила род именно в этом диалекте. К счастью, до возможной ошибки с переводом еще не дошло, поэтому она подавила раздражение, сделала несколько исправлений, затем сбросила патч на другие зуммеры - и снова стала слушать речь Роджера. - ... принести радостную весть: Войтан восстановлен! Кранолта во всей своей ярости выступили против нас, когда мы вошли в мертвый город, но это была жестокая ошибка. При содействии войск Нового Войтана мы в страшном сражении разгромили и полностью уничтожили их армию. Уже сейчас литейные мастерские и кузницы легендарного Войтана снова полны звуков кующегося металла! Скоро вновь пойдут регулярные караваны. Мы первые, но мы не будем последними! Принц замолчал, сделав запланированную паузу для ожидавшихся аплодисментов, но ответом послужило лишь тихое бормотание, и даже его почти сразу зашикали. Отсутствие реакции явно привело Роджера в замешательство, но он храбро продолжал: - Мы - иноземные посланники, путешествующие с исследовательскими целями, и нас должны встретить корабли на дальнем берегу на северо-западе. Поэтому мы обращаемся к тебе с просьбой разрешить нам пройти через эти земли с миром. Кроме того, мы хотим отдохнуть и насладиться гостеприимством твоего города, для чего привезли богатые трофеи после победы над кранолта, которые мы хотим обменять на продовольствие и другие товары, чтобы продолжить свое путешествие. Он снова поклонился, а король выпрямился на троне. Весь отряд напрягся - правда, стороннего наблюдателя можно простить за то, что он этого не заметил бы. Одетый в шафран монарх наклонился и стал изучать документы. Коротко посовещавшись шепотом с одним из своих советников во время чтения письма от короля Ку'Нкока, монарх хлопнул руками в знак согласия и встал. - Добро пожаловать, добро пожаловать, принц, в земли Маршада тебе и твоим доблестным воинам! Мы наслышаны о разгроме кранолта и воздвижении Войтана на его древнее и почетное место! От нашего имени мы, Раж Хумас, король Маршада, повелитель земель, приветствуем вас в Маршаде. Отдыхайте здесь столько, сколько вам заблагорассудится. Место для тебя и твоих великих воинов приготовлено, и сегодня вечером в вашу честь будет дан великий праздник! Так повелеваем мы! Да будет веселие и празднество в честь того, что путь на Войтан снова открыт!

ГЛАВА 46

- Чего-то я не понимаю в ваших аргументах, сэр. - Лейтенант Ясько покачал головой и обвел рукой роскошные апартаменты, которые выделили офицерам. - Местные выглядят вполне дружелюбными. - Паук тоже выглядит вполне дружелюбным, - ответил Панэ. - Перед тем, как съесть муху. Комната была отделана панелями из светлого дерева с красивым естественным рисунком волокон. Пол был усеян подушками, на один-два тона темнее дерева, у одной из стен они громоздились в несколько слоев. Единственное окно открывало захватывающий вид на город и реку. Виднелись кусочек Пасула и обширное пространство возделанной земли позади него. В целом это было приятное место. Только они никак не могли решить, тюрьма это или все-таки нет. - Мы уже некоторое время имеем дело с мардуканцами, - сказал Роджер. - Они не самые кроткие и обходительные люди в Галактике, но они уважают жизнь куда больше, чем мы видели сегодня утром. - Роджер прав, - сказала О'Кейси. - Этот город, вся местная культура кажутся... нетипичными. И в центре всего этого, по-видимому, стоит Раж Хумас. - Она потрогала шелковистый чехол на подушке, на которой сидела. - Дианда. Куда бы вы ни посмотрели, вы видите этот продукт. На всех полях, по всему городу. Держу пари, если бы мы заглянули в дома, мы бы увидели, что все ткут все ту же дианду. - Ну и что? - сказал Ясько. - Это еще не означает, что дело плохо. Существовало множество обществ, где каждый был ткачом или кем-то еще. От этого данная культура не становится неполноценной. - Нет, но это делает ее опасной, - решительно подытожил Панэ. - Нам надо прекращать думать как морпехам и снова начинать думать как телохранителям. Корд кивнул - этому жесту он научился у людей. - Монарх, подобный этому Раж Хумасу, заботится только о себе и своих нуждах. И этот атул, похоже, удерживает власть достаточно долго, чтобы наложить свою печать на все королевство. Панэ кивнул шаману в ответ и перевел взгляд на Косутич: - Вспоминаем основные методы убийства. - Вы думаете, он собирается попытаться убить принца Роджера, сэр? - спросил Ясько. - Зачем? - Может быть, не Роджера, - отрезала сержант-майор, - но если он считает, что что-то приобретет, перебив гвардейцев и взяв Роджера в заложники, пусть попытается. - Она посмотрела в потолок и начала перечислять: - Яд, бомба, рука, нож, управляемая бомба, выстрел в упор, выстрел с большого расстояния, тяжелое оружие, оружие массового уничтожения. - Это общество может использовать руку, яд и нож, - сказал Панэ. - Поэтому мы должны сосредоточиться на них. - У нас же есть анализаторы, - заметил Роджер, - они определят яды. - Если они пойдут на нас с мечами, мы ответим ружьями, - сказал Ясько. - А если они навалятся на тебя с ножами? - спросила сержант-майор с ухмылкой. - En masse, со всех сторон? Что тогда, лейтенант? - Вот именно. - Панэ повернулся к О'Кейси. - Вы снова займетесь протоколом переговоров. Проследите за тем, чтобы все они знали, что у Роджера должно быть... - он остановился и на секунду задумался, - семь телохранителей постоянно. Семь - это мистическое число для нас, людей. С ним шутить нельзя. Извините, пожалуйста, если этим мы доставляем вам проблемы. - Хорошо, - сказала Элеонора, делая пометку в зуммере. - Скорее Патти взлетит, чем я ему поверю, - сказал Роджер. - Отчего, ваше высочество? - спросил Ясько, пожалуй, чуть более развязно, чем следовало разговаривать с третьим наследником престола Империи Человечества. - Они дали нам все, чего мы хотели, на серебряном блюдечке, и неудивительно. Я имею в виду, понятное дело, что они счастливы, раз они получают Войтан обратно. Вспомните трущобы, через которые мы проходили на пути наверх. - Именно поэтому, - тихо сказал Роджер. - Послушайте, может быть, я был помешан на шмотках. Да и сейчас, в общем-то, - усмехнулся он, поглядев на свой запятнанный мундир-«хамелеон». - Но, - продолжил он серьезно, - это совсем не то, что здесь. Вниз по холму от нас - ужасающая нищета. Если вы не заметили, большинство детей там буквально голодают. А парень, которому надо бы работать над тем, чтобы исправить все это, сидит на заднице выше всех, жрет фрукты, покрывает инкрустацией свои рога и отрубает крестьянам головы. И еще все эти поля, где можно выращивать еду, но ее не выращивают. Поля засеяли диандой. Люди голодают, и я не думаю, что это инициатива самих фермеров. Я думаю, что все это придумал сукин сын, с которым у нас сейчас будет «пир в честь победы». - Челюсти принца гневно сжались, ноздри его дрожали, будто учуяв какую-то мерзость. - Вот, лейтенант, почему я не доверяю этому сукину сыну, этому Борджиа. - Семеро телохранителей, шеф персонала, сержант-майор, - настойчиво повторил Панэ. - В полном вооружении. Особенно на этом «победном пиру». И особенно, - холодно добавил он, - после всех ухищрений, на которые пустился наш друг проводник, чтобы затащить нас именно сюда. - Угу, - сказал Роджер. - «Лудильщик». - Вы тоже обратили внимание? - с улыбкой заметила Элеонора. - Хотел бы я знать, кто же он на самом деле?
- Тебе удалось, Хедер Бижан, - заметил король. Он откусил кусочек квиника и бросил остатки на пол. - Поздравляю, следящий. - Благодарю, о король, - ответил начальник королевских следящих. Иногда следящие занимались разведкой, особенно когда встречались с осведомителями, которых вербовали в окружающих племенах, но, по сути, Бижан был начальником марщадской тайной полиции. - Ты еще раз избежал того, чтобы тебе отрубили голову, - прибавил монарх, весело хрюкнув. - Однажды тебе так не повезет. Этот день будет для меня великим удовольствием. Днем обретения спокойствия. - Я живу, чтобы служить, о король. Шпион знал, что ходит по лезвию ножа, но именно это и придавало его профессии необходимую остроту. - Конечно. - Король недоверчиво хохотнул. - И все это знают, разве не так? Он повернулся к командиру королевских гвардейцев. До того как ему поручили эту должность, парень был простым наемником, и король аккуратно заботился о том, чтобы на него было направлено достаточное количество ненависти. Это был один из способов обеспечить полную лояльность гвардии: если падет король, то и гвардии немедля придет конец. - Мы продолжим по первоначальному плану. - Да, о король, - ответил командир гвардейцев, бросив на шпиона короткий, полный ненависти взгляд. - Войска в вашем распоряжении. - Еще бы, - прошептал он. - С такой могучей армией и мощью этих землян мы будем править миром!
Роджер откусил еще кусок мяса со специями. Он исследовал его «нюхачом» и получил обычные предостережения об алкалоидах, но ядовитым мясо не было. Оно просто было такого вкуса. Местные жители использовали приправу, которая точь-в-точь напоминала заплесневелый укроп, и она, очевидно, была очень популярна, потому что присутствовала в каждом блюде. Роджер снял с мяса кусочек ярко-зеленого листа и проверил. Да, это оно. Он незаметно сплюнул, пытаясь избавиться от гнилостного привкуса во рту, но сдался. В конце концов, осталось всего каких-то четырнадцать блюд. Обедавшие сидели на подушках, собравшись в пары и тройки вокруг низких трехногих столов. Безмолвные слуги приносили очередные перемены и забирали опустевшие или просто испорченные блюда. Обедавшие были в основном маршадскими придворными, но попадались также и представители других городов-государств. Они не были послами в прямом смысле этого слова, но и простыми гостями их не назовешь - так, нечто промежуточное. Роджер сидел вместе с двумя такими представителями по правую руку от короля. Он поначалу вроде бы вовлек их в свободную беседу, но разговор быстро скатился в сложную дискуссию о торговых перспективах и мало-помалу просто перестал интересовать Роджера, а потом соседи и вовсе сбились с местного диалекта на черт знает что. С этого момента принц ковырял в тарелке и наблюдал за гостями на обеде. Он посмотрел в сторону Панэ. Капитан сидел на подушке скрестив ноги, так, будто он и родился в этом обществе, спокойно жевал и глотал ужасную еду, кивал, как будто и вправду слышал каждое слово своего соседа по столу. Командир роты неизменно вел себя как первоклассный дипломат, и Роджер вздохнул. Никогда ему таким не стать. Элеонора перестала есть, проглотив всего пару кусков, но она могла оправдать это тем, что поддерживала непрерывный разговор с обоими соседями по столу. Шеф персонала занималась своей обычной работой - исследовала нюансы местной культуры, препарируя ее, как зоолог препарирует необычного таракана. Принц не оглядывался назад, но знал, что морпехи стоят наготове. Они выстроились вдоль стены позади него, оружие на изготовку, и если дело примет крутой оборот, им понадобится доля секунды, чтобы среагировать. Роджер чувствовал себя несколько неприкаянным без Корда, но у шамана не было нанороботов, которые выручали его товарищей-людей, и он все еще поправлялся от тяжелых осколочных ран, которые получил в Войтане. Так что старому шаману придется посидеть в комфортабельных гостевых комнатах, вдали от событий. Все были нервными, как кошки в комнате, полной кресел-качалок. Включая, похоже, и Раж Хумаса. Король сидел во главе зала, спиной к большим двустворчатым дверям, ведущим в одну из его многочисленных комнат. Телохранители настолько плотно окружали его, что король был почти не виден за стеной из вооруженных чудовищ. Однако, судя по тому, что мог видеть Роджер, он тоже ковырял в тарелке, разговаривая с одетым в доспехи командующим, сидевшим рядом с ним, и время от времени нервно оглядывая зал. Возможно, это и был победный пир, но хозяин выглядел не слишком победоносным.
- Принц не ест! - сердито прошептал король. - Он съел достаточно, - ответил Мирцал Парс. Старый наемник хлопнул в ладоши и довольно хрюкнул. - Они такие умные, а яд миз распознать не могут. Он безвкусный, но листья-то видны и слепому. Все о них знают... кроме этих землян. - Он снова хрюкнул. - Тупые базики. - Но будет ли этого достаточно? - спросил Раж Хумас. План следовало осуществить безупречно, ибо мощь землян было даже страшно себе представить. Пытаться совладать с ней было все равно что держать атула за хвост. - Этого будет достаточно. Они все съели по большой дозе. Если не дать противоядия, они умрут в течение дня. - Гвардейцы готовы? - Разумеется, - фыркнул командующий. - Они сгорают от нетерпения.

ГЛАВА 47

Празднование переместилось в тронный зал. Король восседал на троне, изредка вставляя какую-нибудь фразу в общий разговор. Почти все придворные поспешили откланяться, сославшись на неотложные дела, и в помещении остались в основном свита Роджера и представители соседних вольных городов. Элеонора отхлебнула из чаши теплое безвкусное питье и снова повернулась к почетному гостю из Пасула. - Так король - единственный землевладелец? - недоверчиво переспросила она. Даже при самых деспотичных режимах в истории Земли власть была не настолько сконцентрирована в одних руках. - Да. Раж Хумас владеет не только сельскохозяйственными землями, но и всеми зданиями в городе и всеми домами Совета за пределами городской стены. Представитель Пасула, Джедал Вел, для мардуканца был невысок, но все равно возвышался над шефом персонала как башня. Она в конце концов стала говорить исключительно с ним, обнаружив в нем кладезь информации. «Простой торговец» из Пасула интересовался не только коммерцией, но и государственным управлением, и историей. Он был истовым сторонником олигархической формы правления - как, например, в Пасуле, - и негативный пример Маршада, похоже, немало этому способствовал. - Два поколения назад, в хаосе, последовавшем за падением Войтана, началась гражданская война между Домами Маршада. Три из них были самыми заметными, и король тех времен, Раж Кордан, дед Раж Хумаса, вступил в союз с одним против двух других. Это была ужасная битва, но король наконец одержал победу над всеми, кроме единственного оставшегося в живых своего союзника. Но Раж Кордан, в свою очередь, был убит вскоре после окончания войны мальчиком из потерпевшего поражение Дома. Если бы не это, побежденные Дома просто лишились бы гвардии, заплатили контрибуцию и утратили часть своего влияния. А так его сын, отец Хумаса, истребил побежденные Дома до последнего человека. Затем он насильно женился на дочери своего единственного оставшегося в живых союзника и поглотил и этот Дом. После чего Дом Раж стал единственной властью в Маршаде. Представитель глотнул вина и всплеснул нижними руками - «пожал плечами» по-мардукански. - Пасул вел себя не лучшим образом. Мы поддерживали обе стороны, пытаясь затянуть войну и нанести Маршаду как можно больший ущерб. Мы всегда смотрели на этот город как на своего соперника, и с момента падения Войтана между нашими городами не один раз вспыхивали войны. Но когда Раж консолидировал всю власть над Маршадом, стало ясно, что мы совершили серьезную ошибку. С тех пор Раж накапливал все больше и больше власти и богатства и все меньше и меньше оставлял другим. Единственное, что Маршад все еще вывозит, - это дианда, которая дает огромный доход. Ее тяжело выращивать, и Раж забирает ценную землю, которую в противном случае можно было бы использовать для выращивания продовольствия. Естественно, Раж Хумасу нет до этого никакого дела. Крестьяне производят продовольствия, только-только чтобы не умереть с голоду. Горожане поголовно работают на ткацких станках, но тоже живут впроголодь. - Похоже, назрела ситуация для революции, - сказала О'Кейси. - Наверняка ведь есть какая-то группа, которая могла бы восстать? - Возможно, - осторожно сказал Джедал Вел. - Однако доходы от продажи дианды позволяют королю содержать мощную армию. Большая ее часть - наемники, и они прекрасно отдают себе отчет в том, что без Ража им крышка. Армии удалось с легкостью подавить уже не один мятеж. - Картина ясна... - пробормотала О'Кейси. Но убери из этой картины армию, продолжила она про себя, и все тут же изменится. Она взглянула на гвардейцев, выстроившихся вдоль каждой стены. Еще одна отдельная группа образовала полумесяц вокруг трона, и эта нарочитая демонстрация силы обрела наконец смысл. - Миллионы на армию, ни пенни для бедных... - пробормотала она под нос. - Прошу прощения? - переспросил представитель Пасула, но лишь из рассеянной вежливости, поскольку смотрел он в сторону трона. Раж Хумас подозвал командира гвардейцев - и, кажется, приготовился сделать заявление, после которого всем будет позволено элегантно разойтись.
Роджер подошел к Панэ, отделение мгновенно сомкнулось вокруг них. - Порядок, - сказал капитан и взглянул на Дэпро. Морпехи получили специальное задание: прослушивать все, что говорят король и командир его гвардии; однако сержант пожала плечами: ничего такого, о чем можно было бы доложить. - Раж определенно что-то затевает, - сказал принц, укладывая выбившуюся золотую прядь на место. - Но пока все нормально. - Как сказал самоубийца, пролетая тридцатый этаж, - заметил Панэ. Он снова посмотрел на Дэпро. - Что-то новое? - Нет, просто говорят о гвардейцах, сэр... - сказала сержант, прислушиваясь. - И, кажется, еще что-то о яде, но неразборчиво. - Весело, - сказал капитан. - Мне не нравится, что нас так окружили, сэр, - добавила Дэпро. - Если что, мы грохнем короля в любой момент, но я не уверена, что принц при этом будет в безопасности. - Если что-то начнется, сержант, - тихо сказал Роджер, - король ваш. Это - в первую очередь. Понятно? Дэпро быстро посмотрела на Панэ, но капитан лишь вернул ей ее взгляд, лишенный всякого выражения. - Так точно, сэр. Я поняла, - отрапортовала она. - Будем начеку, - сказал Панэ, когда разговор у трона вдруг затих и король поднялся на ноги. - Похоже, пора повеселиться. - Мы собрались здесь сегодня, - сказал Раж Хумас, - чтобы воздать почести храбрым воинам, которые сокрушили кранолта и вновь открыли дорогу на Войтан. О, это могучие воины! - сказал он, и его голос отозвался гулким эхом в обшитом деревянными панелями зале. - Действительно, могучие воины, - повторил он и оглядел своих собственных собравшихся гвардейцев. - Я спрашиваю тебя, твое королевское высочество, принц Роджер Рамиус Сергей Александр Чанг Макклинток, смогли бы твои могучие воины победить всех гвардейцев в этом зале? Прежде чем падут сами? - Скорее всего да, - спокойно ответил Роджер. - Очень вероятно. И я очень постараюсь выжить при этом. Король внимательно посмотрел на него, затем устремил взгляд на одного из своих гвардейцев... который вышел вперед и отточенным движением вонзил копье в спину представителю Пасула. Джедал Вел вскрикнул, когда дымящийся стальной наконечник вышел у него из груди, но гвардеец лишь жестоко усмехнулся и повернул запястье, рывком вытаскивая оружие. Посланник с глухим звуком упал на пол. - Ты уверен? - спросил король, весело хрюкнув. - В чем? - спросил Роджер с улыбкой, от которой свело скулы. О'Кейси отпрянула к морпехам, прочь от подергивающегося трупа у ее ног. - Ты считаешь, что могучие воины, которые истребили кранолта, никогда не видели крови? Тем временем загрузилась программа «убийца», которую он использовал в Ку'Нкоке, и когда в поле зрения возникла прицельная сетка, он наложил ее на хохочущего капитана гвардейцев. Для того чтобы работать с программой убийства на самом высоком уровне, требовалось больше, чем само это программное обеспечение, пусть и отлично написанное. Программа требовала хорошо тренированных мышц, которые могли бы справиться с теми нагрузками, которые она задавала. Мускулатура Роджера отвечала этим требованиям, и пистолет появился в руке с молниеносной скоростью, которая так поразила Панэ в банкетном зале Ку'Нкока. Оружие просто материализовалось между пальцами, и звук сверхзвукового полета бисерины сменился глухим ударом туши, когда обезглавленный капитан гвардии упал на пол. Король открыл рот, чтобы закричать - лицо его покрылось яркими малиновыми брызгами крови и мозга, - и застыл, обнаружив, что смотрит в глубокое узкое дуло бисерного пистолета. - Итак... - тихо сказал Панэ, тоже держа короля на мушке и передавая по зуммеру яростный приказ основным силам отряда: стоять и не рыпаться. Приказы шли в текстовом формате, потому что голосовое оборудование устанавливалось в шлеме, которого в данный момент на капитане не было. Это означало, что связь неизбежно становилась односторонней, но он прекрасно представлял себе роскошную ответную брань Косутич. - Это называется «мексиканская ничья», - продолжал он. - Если вы пытаетесь убить нас, наш отряд не оставляет от вашего вонючего городишки камня на камне. Вряд ли вы успеете огорчиться, ваше величество... - Ни в коем случае, - сказал король, ухмыляясь, а гвардейцы тем временем передвинулись, чтобы своими телами заслонить его от оружия Роджера. - Я не намеревался сегодня никого убивать. Нет, нет. В мои планы это не входило. - Ты ведь не обидишься, если мы усомнимся в твоих словах, а? - спросил Роджер, переводя точку прицеливания на потолок; напряжение немного ослабло. - Кстати, - добавил он, мотнув головой в сторону гвардейцев, вставших между ним и королем, - если мы начнем, мы пройдем через эти гребаные тушки, как сквозь прелую тряпку. Мясо нас не остановит. - Но это займет некоторое время и не даст вам убить всех остальных гвардейцев, которые будут убивать вас, - сказал король. - Но, опять-таки, это никогда не было моим намерением. - Спросите его, чего он хочет, - прошипела О'Кейси, теперь находившаяся в относительной безопасности между двумя глыбами, Панэ и Роджером. Она была хорошим переговорщиком, но сейчас, по ее мнению, сложились не самые оптимальные обстоятельства. Рот у нее пересох от страха, а ладони вспотели.. Она не могла понять, как Роджер и Панэ умудряются оставаться такими спокойными. - Хорошо, о король, каков твой план? - спросил Роджер, стараясь не сглотнуть. Если бы он сглотнул, всем бы стало ясно, что его рот такой же сухой, как поверхность солевого озера, на котором они высадились. - У меня есть кой-какие желания, - сказал король, еще раз хрюкнув. - У вас есть кой-какие потребности. Думаю, мы можем прийти к взаимно приемлемым условиям. - Ну, - сурово сказал Панэ. - Это и так понятно. Какого черта, вы решили начать переговоры таким способом? - Ну-у... - протянул король, хрюкнув уже совсем утробно. - С одной стороны, ваши потребности - это еда и оружие. К сожалению, в Маршаде маленькие запасы и того и другого. С другой стороны, мое желание - завоевать Пасул, где совершенно случайно может оказаться и то и другое. Я был не вполне уверен, что вы захотите завоевывать для меня Пасул, поэтому мне показалось желательным найти средство... чтобы подтолкнуть вас к этому. - Средство, - бесцветным голосом повторил Панэ. - Именно так. Я уверен, что ваш доблестный отряд возьмет для меня Пасул, когда я скажу им, что этим они покупают жизнь своим вождям.
- Тихо, тихо, - сказала Косутич, взмахом руки призывая к тишине. - Ребята, сохранять хладнокровие. - Нам надо достать их оттуда немедленно, - прорычал Ясько. - Я знаю, что приказ у нас другой, но приказы, отданные по принуждению, недействительны. - Конечно, сэр, - сказала Косутич. - Скажите это капитану. - Ну... Разговор происходил на третьем этаже «офицерских апартаментов» гостевого крыла дворца. Светло-желтая комната, где принц готовился к роковому пиру, была сейчас заполнена временной командной группой. - Лейтенант, - сказал Джулиан, постукивая по своему планшету, - против нас больше батальона скользких тварей. Они занимают выгодные позиции, и наши вьючные животные у них в руках. Мы должны будем с боем пробиваться сквозь превосходящие силы отсюда и до тронного зала. - Капитан прав, лейтенант Ясько, - сказала сержант-майор. - Надо поймать момент, пока шансы будут в нашу пользу, а не наоборот. Время еще есть. - Это неправильно! - в отчаяний воскликнул офицер. - Нам бы уже сейчас следовало разнести этот тронный зал в пыль. Нанесено оскорбление члену императорской фамилии! - Да, - невозмутимо сказала Косутич. - Конечно. И к тому же смертельно опасное.
Роджер спокойно слушал угрозы свеженазначенного командира гвардии о том, чем отольется пленникам неподчинение приказам. Новый до зубов вооруженный командир долго расписывал подробности, а когда он закончил, Роджер обнажил зубы в улыбке. - Ты следующий, - любезно сказал он. Капитан гвардии яростно уставился на принца, но, наткнувшись на ответный взгляд, счел за лучшее удалиться, закрыв за собой дверь. Роджер отвернулся от двери и осмотрелся. Зала была большой и просторной, с несколькими окнами, которые выходили на тыльную часть замка. Дальняя крепостная стена, как он заметил, была усеяна гвардейцами с факелами в руках, и все они бдительно всматривались в сумерки; любая попытка побега была исключена. На полу валялись вездесущие подушки, стояли низкие столики, а по углам возвышались «комнатные ведра» для испражнений. В целом все обстояло довольно сносно. - Надо отсюда выбираться, - пробормотал он. - И как вы предлагаете это сделать? - спросил Панэ, протягивая Дэпро обратно позаимствованный шлем. В отличие от принца капитан являл собой воплощенное хладнокровие. - Ну, скажем, взять винтовку и убивать по гвардейцу в час, пока они либо не отпустят нас, либо не догадаются не маячить у меня перед глазами, - проворчал Роджер, таращась на гвардейцев, караулящих стену. - Тем самым провоцируя ответные меры, - холодно сказал капитан. - До тех пор, пока мы не вступили собственно в бой, нам следует расширять пространство для маневра. Насилие на этом этапе только ограничит, а не расширит его. - У вас есть план? - спросила О'Кейси. - Вы говорите так, как будто он есть. - Не то чтобы план... - протянул Панэ, выглядывая из окна. Поднималась меньшая луна, Шарма, и ее тусклый свет можно было скорее ощущать, чем видеть в темноте за окнами. - Чисто из опыта: иногда лучше всего просто сидеть и ждать, когда противник допустит ошибку.

ГЛАВА 48

Костас Мацуги наблюдал за вереницей согбенных фигур, перетаскивающих на спинах мешки ячмериса. Эти мардуканцы были первыми женщинами, помимо жен их погонщиков, которых морпехи видели со времен Ку'Нко-ка. Этих явно использовали на простейшей тупой работе, потому что они были безобидными и, кажется, умственно неполноценными. И еще они были худые, как жерди. Когда вносили последний мешок зерна, слуга огляделся по сторонам. Место, куда сваливались запасы продовольствия, не было видно мардуканским гвардейцам, выставленным снаружи гостевых апартаментов. Костас быстро вскрыл большой горшок и помахал мардуканкам. - Это тушеное мясо с ячмерисом. - Он показал на груду небольших глиняных чашек. - Можете взять каждая по одной чашке. Только по одной, пожалуйста. Когда почти трогательно благодарные женщины ушли, он поднял глаза и увидел Джулиана, который наблюдал за ним из дверей. Отгороженная часть с одной стороны прохода формально была комнатой для охраны, но, поскольку в здании, кроме охраны, никого и не было, ее превратили в склад. - Вам не нравится моя благотворительность, сержант? - Мацуги поднял мешок и направился к дверям; пора было начинать трудиться над обедом. - Нет. - Морпех легко вынул двадцатикилограммовый мешок из слабой хватки слуги и водрузил себе на плечо. - С благотворительностью в этом городе, похоже, перебои. Не вижу ничего плохого в том, чтобы внести некоторые изменения. - Это самый отвратительный город, который я когда-либо имел неудовольствие посетить, - сказал Мацуги. Он покачал головой и скривился. - Уму непостижимо. - Ну, - сказал сержант с мрачной ухмылкой, - он плохой - это да. Но не худший в Галактике. Вы когда-нибудь читали что-нибудь об «очищаемых мирах» у чистюль? - Немного, - признался слуга. - Я что-то слышал о них, но я, в общем, не могу сказать, что знаю. С другой стороны, как мне кажется, концепция пречистых имеет свое оправдание. Многие планеты были искалечены чересчур ревностным преобразованием климата и неконтролируемой добычей полезных ископаемых до такой степени, что не подлежат восстановлению. Но это не делает меня сторонником пречистых, - поспешно добавил он. - Да я и не думал, что вы их сторонник. В этом случае вы не смогли бы пройти тесты на лояльность. Ну, я надеюсь, что не смогли бы. Но вы точно не читали доклады об «очищаемых мирах»? - Нет, - ответил Мацуги. Они подходили к той части, где располагалась кухня. В большом очаге с краю комнаты стражи уже было разожжено пламя и висел на крюке котелок, в ожидании, когда его передвинут на огонь. - А надо было? - Может быть. - Сержант поставил мешок с зерном на пол. - Но в общем вы что-то о них знаете? - Это бывшие колонизированные планеты, которые пречистые пытаются вернуть к «исконному» состоянию, - сказал слуга и стал бросать в котелок подготовленные ингредиенты. - Они пытаются уничтожить все следы земной жизни. - Он улыбнулся и показал на котелок. - Сегодня, для разнообразия, тушеное мясо с ячмерисом. Джулиан фыркнул, но не улыбнулся. - Все правильно, так в теории, - согласился он. - Но как они на самом деле делают это? Как они «разземеливают» эти миры? И какие это миры? И где колонисты, которые жили на них? - К чему эти вопросы, сержант? - спросил Мацуги. - Должен ли я предположить, что вы знаете ответы, тогда как я не знаю? - Да, - несколько сердито кивнул Джулиан. - Я знаю ответы. Итак. Как они «разземеливают» планеты? Они начинают с колонистов. Это, по большей части, бедные фермеры - ни одна из этих планет не производит хоть что-то, что интересует пречистых. Вот почему они хотят их прикрыть. Так что они этих людей арестовывают и заставляют работать, ликвидируя «урон», который нанесла планете пара поколений. Поскольку это фермеры и терраформисты - или хотя бы потомки фермеров и терраформистов, - они, де-факто, уже виновны в «экологической халатности». - Но?.. - начал слуга озадаченным тоном. - Погодите. - Сержант поднял руку. - Думаю, я скоро отвечу на все ваши вопросы. Так вот, они заставляют их работать, «обращая процесс вспять». В основном ручными орудиями труда, «чтобы минимизировать воздействие». А поскольку люди если ничем другим, то хотя бы своими выделениями изменяют вокруг себя окружающую среду, пречистые следят за тем, чтобы минимизировать любой новый урон. Что они и делают, сокращая рацион работников до тысячи килокалорий в день. - Но ведь это... - Около половины минимума, необходимого для поддержания жизни? - сказал сержант с жесткой улыбкой. - Правда? Вот незадача. - Вы хотите сказать, что они морят своих собственных колонистов голодом до смерти? - не поверил Мацуги. - А где же Комиссия по правам человека? - Все эти планеты расположены ближе к центру империи пречистых, - сказал Джулиан. - Комиссаров и близко не подпускают к «очищаемым мирам». По словам пречистых, они полностью заброшены и находятся на карантине, так что какой интерес может быть к ним у Комиссии? Кроме того, - с горечью добавил он, - со времени тех событий прошли уже годы... - Боже мой, вы говорите всерьез, - тихо сказал слуга. Сержант помог ему наполнить котел водой и повесить над огнем. - Это сумасшествие! - Слово «сумасшествие» описывает чистюль как нельзя лучше, - проворчал Джулиан. - Конечно, «окончательного решения человеческого вопроса» не предвидится... - добавил он с мрачной ухмылкой. - Да? - осторожно сказал Мацути. - Ну, конечно. Я хочу сказать, всегда найдется какой-нибудь чертов антропоцентрический сорняк, неожиданно возникший на этих «очищенных» пейзажах, - легкомысленно сказал сержант. - Вот почему им до сих пор приходится отправлять туда людей, чтобы вырывать их с корнем. - А где они берут этих людей? - Ну, во-первых, есть политзаключенные, - сказал Джулиан, загибая пальцы. - Потом, есть всякие «враги окружающей среды», например курильщики. И есть обычные заключенные, которых просто слишком беспокойно держать рядом. Последние в списке, но, определенно, не по значимости, это иностранцы, которые, по мнению пречистых шишек, бесполезны, - закончил он с тихим рычанием. - Например? - спросил Мацути еще более осторожно. - Наших рейдеров для начала, - горько сказал морпех. - Мы потеряли три группы за прошлый год, и все, чего мы добились от чистюль, - это «нам о них ничего не известно». - О-ё... - Самое поганое, ходят слухи о том, что Комитет по навигации знает, где они. - Сержант сел на трехногий столик и опустил голову. - Если бы они нам просто сказали, мы бы в то же мгновение... Черт, мы же послали рейдеров на те планеты и задокументировали, что там творится. Вот как мы потеряли наших людей в этих богом проклятых местах! И я знаю, что мы могли бы вытащить по крайней мере некоторых из них! - Так значит, это слухи? Тогда другое дело. Я не могу поверить, что сегодня, в наш век, происходят подобные вещи. - Да поймите же, Костас, черт подери! - резко сказал Джулиан. - Я видел чертовы фотографии с Калипсо, они напоминают лагеря для интернированных времен Войны Кинжалов! Кучка скелетов, разгуливающих с деревянными инструментами и выкапывающих одуванчики, я вас умоляю! Слуга спокойно посмотрел на него. - Я уверен, что вы уверены, что это правда. Вы не будете возражать, если я попытаюсь найти подтверждение? - Отнюдь, - вздохнул Джулиан. - Спросите старших офицеров. Черт побери, спросите О'Кейси, когда мы выцарапаем ее обратно. Я уверен, она на этом собаку съела. Суть в том, что, как бы ни было плохо это мардуканское болото, люди каждый день причиняют друг другу вдесятеро большее зло.
Поэртена внимательно следил за мардуканцами. Он уже давно перестал жалеть о том, что научил их жульничать. Нет смысла в сожалениях: что бы ни сделал джинн, его нельзя снова посадить в бутылку. Просто оказалось, что наличие четырех рук делает мардуканцев просто дьявольскими шулерами. Он впервые засек возникшие осложнения вскоре после того, как накоротке показал пару хитрых приемчиков своим друганам, во время перехода из Войтана. Внезапно он, постоянный победитель при игре в покер, начал проигрывать. Поскольку его игра не изменилась, это означало, что игра его товарищей должна была улучшиться, - но только когда Кранла передернул на сдаче, он допер, что происходит. Даже несмотря на то что «ложные руки» мардуканцев были сравнительно неловкими, для них не представляло трудности спрятать в ладони одну или две нужные карты, и потом оставалось только подменить их, что было и вовсе пустяком. Пинопец однажды поймал их на тузе, измазанном слизью: Денат, хитрая бестия, сообразил, что может прилепить карту к слизи на предплечье и даже показать, что у него «руки пустые». Сейчас они играли пиковый сплит. Способы смухлевать все равно были, но когда в игре все пятьдесят две карты, это сложнее. Слабое утешение, подумал он, кбгда Тратан перебил тузом взятку и прорезал короля Поэртены. - Спокойнее, Поэртена, - фыркнул огромный мардуканец. - Следующий раз ты подумаешь, что эти безмозглые женщины нам подсказывают! Он показал на ближайшую, которая медленно шаркала мимо на корточках, подметая пол жалким пучком ячмерисовой соломы, фальшиво напевая и беззвучно бормоча под нос. Группа глуповатых крестьянских женщин была прислана накануне, чтобы убрать, и осталась. Неудивительно: у землян с ними обращались лучше, чем в любом другом месте города. За короткое время, пока отряд ожидал известий о том, что намеревается сделать король, безобидные маленькие существа слились с фоном. Поэртена поднял взгляд по направлению жеста Тратана и фыркнул. - Не думаю, - сказал он. Маленькая мардуканка заметила их взгляд и опустила голову, слегка увеличив громкость пения. Поэртена хохотнул и стал снова смотреть в свои карты. И замер, потому что включилась программа-переводчик его зуммера. Система честно среагировала на его подсознательное желание послушать слова песни и определила, что имеет дело с неизвестным диалектом. Он хотел было прервать лихорадочную работу переводчика, но оставил это намерение, поскольку первая выскочившая фраза оказалась: «глупый мужчина». Он подавил смешок и прислушался. Крохотная женщина, лишь чуть-чуть повыше обычного человеческого роста, явно бранила мардуканских соплеменников. О, глупейшие из мужчин, разве не пою я на вашем языке? Поглядите на меня, лишь один взгляд - это все, что я прошу. Я боюсь подойти и прямо сказать, что к чему, потому что среди моих товарок есть шпионки. Но я единственная, кто знает ваш язык, Вы, глупые, пустоголовые, трусливые идиоты, мужчины! Неужели вы не выслушаете меня, чтобы ваш принц остался жив?
Поэртена сам до конца не понял, как ему удалось сохранить невозмутимое выражение лица, когда он перешел от веселья к тревоге, но он был прожженным дельцом, и этот его опыт не ограничивался легальными товарами и услугами. Люди и раньше тайно вступали с ним в контакт в общественных местах - и как только он подсознательно понял, что песня была попыткой сделать именно это, он полностью активизировал программу перевода. Беда заключалась в том, что женщина пользовалась не языком Народа. Не использовала она и диалект Ку'Нкока, который был очень сходным. Вместо этого она говорила на каком-то третьем диалекте, который значительно отличался от первых двух, и из-за сочетания этих различий и того факта, что она старалась не привлекать к себе лишнего внимания, три мардуканца ее просто не замечали. - Беда в твоем языке, о глупая женщина, - сказал Поэртена. Переводчик, проследив, к кому относится утверждение, автоматически использовал необычный диалект. - Они на нем не говорят. Так кто же тут глупый, спрашиваю я тебя? - Ой, - пела она. - Я удивлялась, как три мальчика могут быть такими глупыми. Это язык города, через который вы прошли, возрожденного вами города. Песня была почти атональной и, поскольку пелась почти шепотом, могла бы показаться колыбельной на незнакомом языке. Никакой угрозы разоблачения. И несмотря на это, напев снова стал совершенно бессловесным, едва в помещение вошла другая женщина, которая несла поднос с едой. Загадочная мардуканка подождала, пока другая женщина выйдет из зоны слышимости, затем осторожно покосилась на землянина и продолжила бессмысленную уборку. - Ходи давай, или ты проиграл, - сказал Кранла, постукивая по столу. Поэртена резко оторвался от своих мыслей и бросил карту, даже не поглядев на нее. - Эй, приятель, - ворчливо начал Денат, - какого?.. - Нет, нет, нет, никаких разговоров за столом, - хихикнул Тратан, кроя короля пикой. - О-па! - Тш. .. - тихо сказал Поэртена. - Мы токо что стопнули игру. Мы бум прост кидать карты, пока не скинем все - и хва. - Эй, не так все плохо... - начал уговаривать Кранла. - Мне тока что бякнули в ухо, что есть проблема, - солгал Поэртена. - Так что я на сам-то деле за игрой не слежу, а так. Нам надо стопнуться. Вот ща. - Я могу выйти, - сказал Тратан. Впереди была половина партии, но он открыл свои карты. - Мы просто бросаем их, подсчитываем очки, как будто по-настоящему, и раздаем новую партию. И делаем вид, что играем, пока тебе не надо будет идти. - Он как бы невзначай огляделся, ища непосредственную угрозу. - Нам надо взять копья? - Что? - сказал Кранла. - Я не... - Заткнись, - мягко сказал Денат. - Просто делай так. - А-а... - Молодой мардуканец наконец понял, что к чему, и, пожав плечами, бросил свои карты на середину стола. - Все равно партия не задалась. - Да, - сказал Тратан. - По-моему, сдача сейчас была просто отвратительная. - Слышь, госпожа, - сказал Поэртена. - Что тебе надо передать нам? - Он умышленно не сводил взгляда со стола и адресовал казавшиеся бессмысленными слова Тратану. - Кажется, я кое-что понял, - сказал в ответ мардуканец, невольно оглянувшись на женщину, и снова уставился в стол. - Значит, это не было сообщение по вашему таинственному радио? - Есть тот, кто должен поговорить с вашими вождями, - пела женщина, теперь смахивая пыль со стен около стола. - Тот, кто должен встретиться с вашими вождями. - Это трудноват, - сказал Поэртена, но посмотрел на племянников Корда. - Кранла, сгоняй за сержант-майором... - Хорошо, - сказал мардуканец, используя стандартный язык, встал и потопал к лестнице. - Я жду вас около очага внизу через очень короткое время, - пропела женщина, отступая к двери и подметая перед собой. - Когда свеча прогорит на половину ширины пальца. Поэртена озадачился, но решил, что задерживать женщину не стоит. Она явно действовала по каким-то правилам игры, и, если земляне собираются воспользоваться ими, надо сначала в них разобраться. - Хорошо, - ответил он, поднимая карты. - Полчаса. Он взглянул на свои карты и ухмыльнулся: - Полный дом на сдаче. Повезло мне. - Не совсем, - успокаивающе сказал Тратан. - Я просто хотел, чтобы ты не отвлекался, пытаясь решить, с чего ходить.

ГЛАВА 49

- Ты уверен, что не лопухнулся, Поэртена? - с сомнением спросил лейтенант Ясько. Яркое пламя очага превращало кухню, которая обыкновенно пустовала - здесь бывали только Мацуги и жены погонщиков, помогавшие ему с готовкой, - в подобие ада. Грешников набилось много: сержант-майор, лейтенант Ясько, сам Поэртена и Денат, а также Джулиан и одно из его стрелковых звеньев. Мацуги и его помощники продолжали готовить вечернюю еду, не без труда огибая морпехов и мардуканцев, заполнивших комнату. - Эт то, где она сказала, сэр. - Значит, она опаздывает, - сказал лейтенант. - Время нечеткое, - сказал Панэ по радио. - Свеча, прогоревшая «на полпальца». Человеческий или мардуканский палец? И какая именно свеча? Капитан, Роджер и О'Кейси «присутствовали на собрании» посредством нашлемных камер Дэпро и ее подчиненных. - В любом случае это примерно полчаса, сэр, - возразил Ясько. - Безнадежная затея, - добавил он, бросив взгляд на оружейника. - Значит, вы думаете, что нам надо было оставить это без внимания, сэр? - спросила Косутич. - Я думаю, - ответил лейтенант, когда стена позади него бесшумно распахнулась, - что все мы должны быть готовы к нападению. Мы не знаем, что нас ждет, - закончил он. Из потайного хода вышла служанка, которая двигалась уже вовсе не как служанка, в сопровождении некоего знакомого лица. - Дерьмо, - без выражения сказала Косутич и переключила сенсоры шлема на глубокое сканирование. Вид «гостевых апартаментов» на новой частоте оказался крайне интересным. - Капитан, у нас тут забавная штука обнаружилась. Ясько посмотрел на нее с изумлением, потом обратил внимание, что все остальные куда-то таращатся, оглянулся - и чуть не выскочил из своего «хамелеона». Джулиан сморщил нос и хихикнул. Да это же «лудильщик»! Хедер Бижан кивнул, а женщина, которая уже не выглядела ни забитой, ни безграмотной, прошла через комнату, чтобы запереть дверь. - Прошу вас простить мой обман, когда вы подходили к городу. Было необходимо предотвратить ваше уничтожение. - Что вы имеете в виду? - Природная подозрительность Ясько не слишком уменьшилась от того, что кто-то вышел из «сплошной» стены позади него. - Какого дьявола, нас никто не уничтожит, парень! - Вас могут убить, - повторил Бижан. - Вам нанесли серьезный ущерб в Войтане. Вы потеряли, я полагаю, около тридцати человек из общего количества девяносто. - Меньше, - с легкой улыбкой сказала ему Косутич. - У вас, должно быть, кто-то посчитал раненых, которые, по его предположению, должны были умереть, но мы ребята крепкие. Бижан спокойно хлопнул руками в знак согласия. - Да, и мой подсчет показал, что это число меньше. Спасибо за объяснение. Тем не менее, если бы вы не пришли в Маршад, вас бы уничтожили на подходах к Пасулу. Даже если бы Раж Хумасу потребовалась целая армия, чтобы осуществить это, вы были бы уничтожены. - Почему? - спросил Ясько. - Что мы такого сделали? - Не что мы сделали, сэр, - сказал Джулиан. - Что мы есть. Мы - его ключ к всевластию. - Точно, - кивнул сержанту Бижан. - Вы - его ключ к контролю над Хадуром. Не стройте иллюзий, Пасул - это только ступенька. После Пасула придет Турзан, затем Драм. Он будет использовать вас до тех пор, пока не израсходует полностью. - Мы примерно так и предполагали, - сказал Панэ, обращаясь к Косутич и Ясько. Он пользовался отдельной частотой, чтобы остальные не могли ничего услышать; этот разговор не способствовал подъему отрядного духа. - И у нас нет времени. У него есть план, так что спросите у него, в чем он заключается. - Какой у вас план? - спросила Косутич, перебивая Ясько. - Пусть разговор ведет Косутич, лейтенант, - сказал Панэ, когда лейтенант дернулся сделать замечание сержант-майору. - По обычаю, позицию сначала излагает тот, кто ниже рангом. Таким образом, если придется кого-то разжаловать в рядовые, пусть это будет сержант-майор, а не вы. - У вас должна быть причина вступить с нами в контакт, - продолжала сержант-майор, подавляя улыбку. Вряд ли капитан когда-либо кого-либо разжаловал в рядовые, но его отговорка, конечно же, дала прекрасное оправдание для взрослых игрушек. - Вам нужно придерживаться расписания, - сказал шпион с мардуканским хрюкающим смешком. - Да, я знаю о вас даже это. Вам нужно добраться до того дальнего берега за установленное время. Вы не можете позволить себе потратить здесь год на военную кампанию. - Какого черта! - воскликнул Ясько. - Весьма интересная деталь, - сказала Косутич. - Но вы все еще ничего не сказали о вашем плане. - Совершенно очевидно, что существуют те, кто не очень доброжелательно относится к Раж Хумасу, - сказал «лудильщик». - В Маршаде таких много. И еще больше - по крайней мере, среди тех, кто имеет власть и средства, - в Пасуле. - А вы что? Друг этих людей? Сторонник? - Зовите меня другом, - сказал шпион. - Или смиренным слугой. - Ага. Ну, ладно, смиренный слуга, каков план этой анонимной группы людей? - Они просто желают изменить статус кво, - вкрадчиво сказал шпион. - Создать лучший Маршад - для всех его жителей. А те, кто из Пасула, - спасти себя от завоевания сумасшедшим. - А почему мы должны помогать им? - спросила Косутич. - Мы ведь можем оказаться фанатичными сторонниками монархии: «подчинись королю или подохни». - Вы не такие, - спокойно ответил Бижан. - Мой разговор с О'Кейси прояснил это. Она очень интересовалась, в чьем владении находится земля, и выразила удовольствие, когда я сказал ей, что Пасул практикует свободное владение землей самими фермерами. Более того, вы в ловушке: либо вы уничтожите Дом Раж, либо опоздаете, куда вам там надо. Кроме того, ваша роль не будет трудной. В день битвы вы просто смените подданство. С помощью вашего оружия-молний и военных сил Пасула повстанцы смогут одолеть войска Раж Хумаса, большая часть которых будет отослана к Пасулу вам в поддержку. - А как насчет наших командиров? - Косутич видела, что в плане дыр - как в швейцарском сыре; кроме того, она подозревала, то эти дыры - продуманные ловушки. - Как они переживут нашу «смену присяги»? - Во дворце есть наши сторонники, - ответил Бижан. - При их совместных действиях с теми охранниками ваших командиров, которые сейчас во дворце, стражников Раж Хумаса можно одолеть без труда. Я не сомневаюсь, что безопасность ваших командиров будет обеспечена до тех пор, пока либо вы не придете освободить их, либо дворец не будет взят городскими повстанцами. - Однако, - продолжил он, прихлопнув ладонями в знак сожаления, - можем мы гарантировать безопасность ваших командиров или нет, а выбор у вас очень ограниченный. Если вы не поможете нам, то через год вы все еще будете здесь, засосанные в это болото до конца ваших жизней. Которые будут недолгими, учитывая, что Раж намеревается снова и снова использовать вас в качестве ударных частей. Косутич постаралась сделать так, чтобы ее улыбка была широкой и зубастой; мардуканцы показывали зубы только в знак агрессии. - Вы все просчитали, не так ли? - Вам нужна наша помощь, - просто сказал шпион, - а нам нужна ваша. Это простое совпадение интересов. Ничего более. - Ага. - Сержант-майор взглянула на женщину. - Это наша связная? - спросила она, указывая подбородком. - Да, - ответил Бижан. - Ее семья из Войтана, и у нее... другие традиции. Она прекрасная связная. - Меня никто не замечает, - сказала крохотная женщина, стоя у двери со своей метелкой и лениво смахивая пыль. - Кто заметит безмозглую женщину? Даже если она что-то слышала, как она может это запомнить? Мардуканка злорадно хрюкнула, и Косутич улыбнулась. Потом повернулась к шпиону. - Останьтесь здесь. Нам надо поговорить. Она сделала знак командной группе выйти из стигианской кухонной жары. Они дошли до комнаты охраны, где она велела остановиться. - Капитан, вы здесь? - спросила Косутич. - Да. И мы все слышали, - сказал Панэ. - Угу, - вклинился Роджер. - Все до последнего чертова словечка. - Мне нужны предложения, - продолжил Панэ. - Джулиан, вы первый. - Нам нужно согласиться, сэр. По крайней мере сначала. Как сказал этот парень, прямо сейчас у нас никаких обходных путей. - Не беспокойтесь о нас, - сказал Роджер. - Я не знаю, согласится ли со мной капитан Панэ, но я полагаю, что мы сможем продержаться сами, если большая часть гвардии будет занята в поле. Вздох Панэ был слышен даже по чужому радио. - Мне это не нравится, но я более или менее согласен. - Мы, скорее всего, можем сменить противника, - сказал Ясько, качая головой. - Но будет неслабая драка у моста, а потом придется возвращаться, держа круговую оборону до самого дворца. - На самом деле, сэр, - сказала Косутич, думая о районе боевых действий, - проблема будет с другой стороны. - Правильно, - согласился Панэ. - Если регулярные войска прорвутся в город, в этом лабиринте вам придется биться за каждый шаг. Подобный бой уничтожит наши силы до нуля. Если придется вести уличные бои, то лучше сдаваться прямо сейчас. - Значит, вы считаете, что, если армия Маршада окажется на пасульском берегу и останется там, то рота может освободить нас? - осторожно спросил Роджер. - Да, - сказал морпех после минутного раздумья. - У нас все равно будут некоторые потери. Но если мы можем получить какие-то гарантии, что войска Пасула прикроют наше отступление, то мы должны справиться. Однако перед нами все еще стоит проблема того, как не дать им перейти реку обратно... - Он помолчал. - А... Вы думаете о том, о чем подумал я, ваше высочество? - осторожно спросил он. - Должно быть. Это зависит от того, сможем ли мы тайно вывести одного из мардуканцев из гостевых апартаментов. - Ага, - почти одновременно сказали Джулиан и Косутич. Два сержанта посмотрели друг на друга и засмеялись. - Если мы сможем добыть латы для одного из наших «трех мушкетеров», я могу поставить на них камеру и радио, - сказал Джулиан. - У меня все есть. - Я научу его обращаться со снаряжением, а узлы Денат и так вяжет великолепно, - добавила Косутич, потирая ухо. - О чем мы говорим? - спросил Ясько.
Группа двинулась назад в душную кухню на переговоры со шпионами. - Мы пришли к соглашению, - сказала Косутич. - Однако у нас есть несколько вопросов, которые мы хотим задать, и несколько требований, которые должны быть выполнены, чтобы мы захотели продолжать. - Да-а? - сказал Бижан. - А если я отвергну ваши требования? - Мы расскажем королю о вашем предательстве как раз перед тем, как стереть этот жалкий город с лица земли, - тихо сказала сержант-майор. - Для того чтобы сделать это, нам придется погибнуть практически полностью, но «нетрудный» план, который вы только что предложили, подразумевает то же самое. Так вы будете слушать? Или мы начинаем прямо сейчас? Шпион на мгновение посмотрел на нее сверху вниз, затем засмеялся. - Ну, хорошо, сержант-майор Косутич. Каковы ваши требования? - Сперва вопросы, - сказала Эва. - Насколько секретны все эти проходы? - К этому зданию ведет только один, - сказал Бижан, - поэтому мы и вошли здесь, но есть несколько других в стратегически важных местах по всему городу. Насколько мне известно, Раж Хумас ничего не знает об этом проходе... да и о других тоже, если уж на то пошло. Этот был предусмотрен во время строительства здания, задолго до возвышения Дома Раж. - Тогда как вы о нем узнали? - спросил Ясько, решив, что должен вставить хотя бы слово. - Я ему показала, - ответила шпионка. - Семья моей матери участвовала в строительстве. Они были каменщики из Войтана, а моя мать узнала о нем от своей матери. Косутич до боли хотелось спросить, почему войтанские женщины - единственные на Мардуке, кто обладает хоть какой-либо свободой, но решила, что это вопрос второстепенный. Решение проблем отряда прежде всего. Хотя, подумала она, идея Роджера наверняка разрешит в Маршаде пару-тройку социальных противоречий. - Ладно, - сказала она. - Тогда понятно. Теперь - почему мы спрашивали: нам надо тайно провести наружу одного или двоих из наших мардуканских союзников. - Зачем? - недовольно спросил Бижан. - Это многократно увеличит риск, что нас раскроют! Эти варвары даже не говорят на нашем языке! - Да-а? - перебил Джулиан. - У вас в вашем городе совсем нет варваров? Вообще никаких гостей? - Немного есть, - неохотно признал Бижан. - Но они большей частью из племен кранолта, и в настоящее время их очень мало. В основном бродячие лекари и торговцы шкурами. - Хорошо, - сказала Косутич. - У нас уйма шкур, которые мы собрали на марше, и он может взять с собой несколько в качестве прикрытия. Кроме того, прежде чем он уйдет, ему потребуются доспехи и шлем. - Нет! - разозлился Бижан. - Никаких драк. Я не знаю, каков ваш план, но я не допущу, чтобы какой-то варвар уничтожил все, ради чего я трудился! Я подожду лучшей возможности! - Нет, не подождешь, - сказала ему Косутич с новой зубастой улыбкой, - потому что если сейчас что-то пойдет вкривь, я последую за тобой в ад плюнуть на твою душу. Я ясно выражаюсь? Они долго смотрели друг на друга, и наконец мардуканец неохотно хлопнул руками. - Хорошо. Но только одного. Я принесу подходящие доспехи и шлем. - Он помедлил. - Но если он выдаст наши приготовления, да падет это на ваши головы. - У него будет задание, о котором он скажет вам, когда выйдет, - сказала сержант-майор. - Вы полностью его поддержите. - Она указала головой на шпионку. - А она будет осуществлять основной контроль. Все понятно? - Это я осуществляю здесь ос... - начал говорить Бижан. - Нет, - перебила Косутич, покачав головой. - Рок, хаос и разрушение - вот что здесь правит, шпион. И чем быстрее ты поймешь, как лучше оседлать бурю, тем лучше.

ГЛАВА 50

В полнейшей темноте Денат какими-то задворками пробирался по ночному Маршаду, пытаясь не отстать от едва различимой фигуры мардуканки, скользившей впереди. Вонь от грязи, испражнений и гниющих отходов стояла невозможная. Денату часто доводилось бывать в Ку'-Нкоке, и хотя там тоже попадался бедный и обездоленный люд, но такой нищеты на каждом шагу ему видеть еще не приходилось. Казалось, население состояло только из двух категорий: королевских прислужников и нищих. Когда проводница миновала узкую, напоминавшую туннель улочку, из непроглядной темноты возникла неясная фигура и схватила женщину за руку. Денату было приказано только следовать за мардуканкой и ни во что не вмешиваться. Поэтому он отшатнулся в тень и прислонился к стене тяжелым заплечным мешком, который ему поручили нести. Маленькая проводница по имени Сена сама несколько раз повторила Денату: очень важно, чтобы все происходило скрытно и тихо. Сейчас он понял почему. Схватка оказалась мгновенной, безмолвной и закончилась тем, что ночного бандита просто размазали по стене. Денат уловил еще одно шевеление в темноте. На этот раз во мраке скользнули еще две тени, сверкнул рог... после чего отважная шпионка, махнув спутнику рукой, продолжила свой путь, оставив еще два скрюченных недвижимых тела лежать распластанными в вонючем переулке. Обойдя образовавшуюся липкую лужу, Денат двинулся за своей спутницей дальше, в густую черноту. Он слышал об искусстве энат, но мастера этого вида единоборств встретил впервые - и проникся к женщине величайшим уважением. Дойдя до развилки, они свернули на боковую зловонную и такую узкую тропинку, что Денат с трудом протискивался вперед. Глиняные стены зданий были кое-где покрыты водонепроницаемой плиткой, которая от времени и от постоянных обильных дождей почти везде обвалилась. Еще совсем немного времени - и стены, источенные дождевыми потоками, просто рухнут. Переулок уперся в туннель, оказавшийся немного шире. Но здесь было еще темнее, поэтому проводница взяла Дената за руку и положила ее себе на плечо. Под ногами хлюпал отвратительный грязевой ручей, и пришлось шлепать по нему. Вонь стояла непередаваемая. С трудом сохраняя самообладание, Денат старался не обращать внимания на мерзость, что попадалась под ноги. К счастью, проход оказался недлинным, и вскоре они оказались на небольшом возвышении, где и остановились. Скрипнула задвижка, потом еле слышно пропели дверные петли, девушка приоткрыла дверь и прошла вперед. Денат шагнул было за ней и... ударился лбом о притолоку. Подавив раздражение, он согнулся еще сильнее, нырнул в дверной проем и на ощупь побрел дальше, пока не уперся грудью в вытянутую руку проводницы. Очутившись еще перед одной дверью, девушка тихонько постучала. Послышался скрежет открываемого засова, дверь приоткрылась и пропустила свет зажженной свечи. Денат заглянул внутрь. Там явно не хватало места для собравшейся группы мардуканцев. Кроме Сены, здесь были еще три женщины и шесть ребятишек. Единственный присутствовавший мужчина оказался очень пожилым; он и держал в руке свечку. Две женщины отпрянули в испуге, увидев перед собой облаченного в доспехи мардуканца, третья же просто молча поклонилась Денату. - Нежданные гости, Сена? - Старик уселся на скрипнувший под ним стул и предложил гостю устраиваться поудобнее. Вопрос, адресованный Сене, прозвучал явно на войтанском диалекте, поэтому смысл слов Денат улавливал с трудом. - Да, - ответила проводница, счищая грязь с башмаков. - По требованию землян. Они прислали одного дикаря для выполнения какого-то задания. Мы должны также тайно доставлять информацию их руководителям. Она еще что-то добавила на том же диалекте, но, поскольку говорила слишком быстро, Денат почти ничего не понял. - Чего и следовало ожидать, - сказала пожилая женщина, выходя вперед. - Будь как дома, молодой человек. Я Селат, Сена - моя дочь. - Д'Нал Денат, - поклонился дикарь. - Я приветствую вас от имени Нашего Народа. Он старался говорить четко. Некоторые слова были такие же, но ударения он расставлял по-другому, поэтому собеседники могли его не понять. - Денат, - раздался в засунутом глубоко в ухо приемнике голос Джулиана, - если будут проблемы с переводом, дай мне знать. Я подскажу правильные слова. Ты сказал: «Я чихаю на вас от имени идиотов». Дената снабдили таким количеством прослушивающих и прочих устройств, какого, наверное, не было во всем посольстве пречистых отцов. Благодаря им рота теперь знала, как выбраться из дворца. Косутич спешно закладывала траекторию маршрута, по которому только что прошел Денат, в зуммеры, и бойцы уже могли, если что, прийти к нему на помощь. Хозяева каморки переглянулись, затем пожилая женщина слегка улыбнулась и поклонилась Денату. - Я... приветствую тебя от имени нашего Дома. Не угодно ли присесть? Поглядев на встревоженных женщин, жавшихся в углу и прижимавших к себе детей, Денат ободряюще кивнул им и уселся на пол. Стены помещения были из прочного, хорошо подогнанного камня с отделкой из незнакомого материала. - Я... имею... - начал Денат. - Задачу, - подсказывал Джулиан. - ... задачу... доставить переданный мне землянами... - ... предмет... - ... предмет на... - ... мост... - ... мост, - закончил наконец Денат, сердито прорычал и трижды кашлянул, что на условном языке означало: «ОТВАЛИ ОТ МЕНЯ!» - Хорошо, хорошо, - прошептал сержант. - Буду только слушать. - С тобой все в порядке? - поинтересовался хозяин. Он был явно встревожен; неудача или провокация, и - конец всему... - Да, - ответил Денат. - Все нормально. - И что это за предмет? - спросила пожилая женщина, налив стакан воды и протянув его гостю. - Понятия не имею, - солгал Денат. Твердо усвоивший уроки Поэртены по игре в покер, он придал лицу бесстрастное выражение. - Но люди сказали, что эта вещь имеет для них жизненно важное значение. - Предмет большой? Как ты собираешься его прикреплять? И где? - Сена беспокойно похлопала руками. - Это будет очень непросто сделать. Мост хорошо охраняется. - Его нужно присоединить где-то на нижней стороне... - сказал Денат. - ... Снизу - поправил Джулиан. - Только что у тебя получилось «где-то на заднице». А если точнее - на жопе, - хихикнул сержант. - Снизу, - поправился Денат. - Ясно, - воскликнул хозяин, поглядев на потолок. - Возможно, и удастся. - Это большой предмет? - спросила Сена, наконец усевшись на место. Денат наклонился к принесенному мешку и развязал его. Вытащив несколько свертков, обернутых кожей, и пару частично обработанных шкур, он наконец нашел искомый сверток, упакованный в красную непромокаемую кожу и перетянутый ремнями. Развязав упаковку, он извлек из нее странной формы вещицу. Она представляла собой небольшой ящичек, присоединенный к глиняному кубу размером с ладонь. - А как ты собираешься это прикрепить? - спросила Сена, не видя никаких веревок. - Сказали, достаточно просто прижать его к камню. - Денат тут же решил проверить и попытался прилепить куб к ближайшей стене. В самом деле, отлепить его оказалось уже непросто. - Похоже на клей, - заметила Селат, с любопытством рассматривая диковину. - Очень интересно. И как оно работает? - Тоже не знаю, - опять соврал Денат. На самом деле он прекрасно знал его действие, но распространяться об этом не собирался. - И еще в день сражения мне надо попасть к реке, - добавил он. - Я думаю, с этим сложностей не будет, - заверила его Сена. - Выйти к реке в городе непросто, но есть несколько мест, откуда можно незаметно пробраться за пределы городской стены, а там уже нетрудно будет добраться и до реки. - Хорошо. Теперь - как мы все-таки установим нашу вещь? - Ты хорошо плаваешь? - насмешливо спросила Сена. - Достаточно хорошо, чтобы переплыть эту лужицу, которую вы почему-то зовете рекой. - Под мостом можно выбраться на берег, - сказала проводница. - Мы отведем тебя к реке выше по течению, ты поплывешь вниз, до моста, выберешься наверх и прицепишь свою вещь, а потом поплывешь дальше по течению, и кто-нибудь встретит тебя и проводит обратно. - Прекрасно, - удовлетворенно сказал Денат. - А пока, насколько я понимаю, придется ждать. - Это точно, - сказала Сена. - И голодать, - добавила она, скривившись. - О нет, отчего же, дорогая, все не так плохо, - заметил хозяин. - У нас есть чем угостить нашего гостя. Дом Т'Лин еще не пал так низко, чтобы забыть о гостеприимстве! - Т'Лин? - вздрогнув, повторил Денат. - Это что, обычное для Войтана имя? Я знаю того, кого зовут Т'Лин Тарг. - Т'Лин Тарг? - изумился, в свою очередь, хозяин. - Я Т'Лин Сул. Т'Лин Тарг - мой кузен по линий отца! Откуда ты его знаешь? - Т'Лин Сул ошарашенно уставился на гостя. - Я не видел его с тех пор, как пала С'Ленна. Как он? - Жив и здоров, - ответил Денат, довольный, что невольно принес радостную весточку. - Он был одним из вождей, возглавлявших войско, которое вызволило нас из Войтана. Сейчас они восстанавливают город, и. он по-прежнему вождь. - О! - Сул от радости захлопал руками. - Знаменитый город скоро расцветет снова! - Да случится это не слишком поздно для нас, - тихо промолвила его жена. - Чтобы мы могли увидеть его перед смертью. - Мы его увидим, - со спокойной уверенностью произнес Сул. - Мы вернемся в наш сверкающий город. Мы можем предложить ему только наши руки, но этого достаточно. В его голосе не было сомнения, но все остальные, оживившись было, как-то притихли. Даже если они возвратятся в Войтан, кем они там будут? Нищими? - Я удивился вашему выбору посланца, - заметил Денат, тактично меняя тему разговора. - Наш Народ никогда не доверил бы такое ответственное дело женщине. - Оттого, что мы бессловесны и глупы? - фыркнула Сена. - И годимся лишь для того, чтобы рожать детей и готовить еду? - Да, - невозмутимо ответил Денат. - Я удивился, узнав, что народ Войтана позволяет женщинам работать не только в поле или дома. Вы стараетесь соблюдать обычаи Войтана? - Не без труда, - сказал Т'Лин Сул. - Маршад их не принимает. Женщина не имеет права владеть никаким имуществом и должна подчиняться приказам любого мужчины. Таковы уж нравы и законы в этой стране. Тому, кто одинок, непросто поддерживать традиции, чужие для всех. Женщины здесь в основном ткут и прядут - потому что мужчины не хотят заниматься этой работой. - Старый мардуканец засмеялся. - Но Сена идет путем Войтана. Она доказала, что не все женщины бессловесны и слабы. - Да уж, - хмыкнул Денат, поглядев искоса на миниатюрную шпионку. - Она совсем не такая... Однако вы сказали, что голодаете. - При этих словах он снова потянулся к заплечному мешку. - Я принес немного еды. А когда она кончится, мы еще что-нибудь придумаем. - Великолепно, - сказала Сена, в восторге хлопнув в ладоши. - Значит, мы можем сидеть здесь и лишний раз не высовываться, пока не придет время идти к мосту. Конечно, сидеть взаперти нам придется в компании вонючего дикаря, но по крайней мере первый пункт плана уже выполнен.

ГЛАВА 51

- Что-то слишком уж все спокойно, - сказал Панэ, качая головой.
- Вы находите? - Роджер оглядел комнату и хмыкнул. - Насколько я помню, это была ваша идея - притормозить в Войтане?
- Совершенно верно, ваше высочество. - Капитан перевел на принца взгляд темных глаз и кивнул. - И мы выжили. - Он снова покачал головой. - Что-то постоянно то пытается увести нас в сторону, то перекрывает дорогу...
- Может быть, просто стереть в порошок этот город и забрать все, что нам нужно? - предложила Дэпро.
- Ну... не знаю... - Капитан выпрямился. - Слишком я стар стал для всей этой срани.
- Семьдесят - это еще не старость, - улыбнулся Роджер. - Посмотрите на моего дедушку. Он дожил аж до ста восьмидесяти трех.
- Этот рекорд я и не надеюсь побить, - улыбнулся в ответ капитан. - И вообще - пора спать. Завтра надо быть в форме.
Роджер пожелал выходящему из комнаты Панэ спокойной ночи и взглянул на Элеонору.
- Вы сегодня очень молчаливы, - заметил принц, снимая с головы надоевший шлем, с помощью которого он наблюдал за ходом операции.
- Все размышляю о нашем хозяине Раж Хумасе, - улыбнулась О'Кейси. - И о том, что все повторяется.
- Как это? - спросил Роджер, вытирая пот со лба. Вечер был необычно жарким, даже для Мардука.
- Если не возражаете, ваше высочество, я тоже пойду отдыхать, - сказала Дэпро. - Мне в караул через несколько часов.
- Конечно, конечно, Нимаш. - Роджер помахал рукой. - Я думаю, пару часиков мы себя и сами постережем.
Девушка улыбнулась принцу и тоже вышла. Роджер поглядел ей вслед, затем обернулся к О'Кейси.
- Вы говорили... - начал он и вдруг заметил на ее лице легкую улыбку. - В чем дело?
- Не обращайте внимания. Я сказала, что размышляла о том, как все повторяется. Не то чтобы это всеобщий железобетонный закон, но... правители, озабоченные состоянием собственного гардероба больше, чем благополучием подданных, обычно плохо кончают.
- Вы имеете в виду кого-то конкретно? - холодно спросил Роджер.
- О нет. - О'Кейси развеселилась. - Я не про вас, Роджер. Хотя когда-то это вполне... - задумчиво добавила она. - Но, откровенно говоря, мой мальчик, от того петуха в тебе не так уж много сохранилось.
- Не обманывайтесь. - Роджер криво улыбнулся. - Я даже дрожу от предвкушения, когда думаю, что когда-нибудь снова надену нарядное платье...
- Это нормально. - О'Кейси поглядела на свою потертую униформу. - Я тоже. И все же я говорила не о вас. Я размышляла о Цезаре Борджиа и вашем отце.
- Странное сравнение. Такое нечасто услышишь, - заметил принц.
- Возможно, вы его и не слышали, - не стала спорить О'Кейси. - Но до того как я стала вашим наставником, я часто использовала это сравнение на лекциях. Подозреваю, одной из главных причин, по которым меня назначили вашим наставником, были именно этот тезис и вытекающие из него выводы. Хотя это сущее оскорбление для Борджиа. Он ведь никогда не сдавал своих сторонников - как это сделал граф Нового Мадрида...
- Вам известна история целиком? - странным голосом сказал Роджер. - Я ее никогда не слышал.
- Простите, Роджер, - сказала О'Кейси. - Я не думала, что вы не информированы о том, что служит предметом открытых исследований. Конечно, мелкие подробности я изучила, только став вашим учителем, но общую схему нам излагали во время учебы, на курсе политики. Истоки восходят к захвату власти в Солнечном Союзе лордами Кинжалов.
- Серьезно? - Глаза Роджера расширились. - Почему вы никогда не обсуждали это со мной!
- Деликатная тема, Роджер. - О'Кейси пожала плечами. - Я боялась ранить ваши чувства. К тому же я была совершенно уверена, что вы прекрасно осведомлены - вы должны были узнать все это задолго до того, как я стала вашим учителем.
- осведомлен... - саркастически повторил Роджер, облокотился на стол и устремил пристальный взгляд на собеседницу. - Вот уж поистине поразительный факт, Элеонора. Видите ли, я до сих пор не знаю, за что мой отец отправлен в изгнание. Это несколько затрудняет изучение - как вы сказали? - мелких подробностей! - Принц с шипением втянул воздух сквозь зубы и с горечью покачал головой. - Так я очень рад, что вы с уважением отнеслись к моим чувствам, учитель!
- Но... - уставилась на него О'Кейси, и лицо ее побелело. - Разве ваша мать... Или профессор Эрл?
- Мисс О'Кейси, - прорычал Роджер, - когда я был маленьким ребенком, я свою мать вообще не видел. В моей жизни были только сменявшие друг друга няньки. Со временем, когда я начал понимать, кто она такая, я стал видеться с ней - она производила на меня грандиозное впечатление... примерно раз в неделю, и не важно, хотел я ее видеть или нет. Обычно она как-то комментировала доклады моих учителей и нянечек и говорила мне быть хорошим мальчиком. Да с Джоном и Алике я виделся чаще, чем с родной матерью! Что касается профессора Эрла, то я как-то спросил у него - только один раз! - про отца. Он велел мне обратиться к матери, когда я стану постарше. - Роджер покачал головой. - Добрый доктор честно учил меня, чему положено, но во всяких душевных тонкостях разбирался плохо.
Тут уже пришла очередь расстраиваться О'Кейси. Она покачала головой и вытянула локон из прически.
- Простите меня, Роджер. Просто я полагала... Черт, да все до единого полагали!
Она поморщилась, потом тяжело вздохнула.
- Хорошо. С чего вы хотите начать?
- Ну... - улыбнулся Роджер. - Я знаю одного учителя, который всегда говорил мне...
- ... Что надо начинать с самого начала и идти до конца, - промолвила Элеонора с ответной улыбкой. - Учтите, история довольно длинная, - добавила она более серьезным тоном.
Роджер развел руками:
- Возможно, вы не заметили, но у нас вся ночь впереди.
- Хм-м-м... Ладно. Дайте сообразить, как начать.
Наклонив голову, она задумалась на несколько секунд, затем, подавив вспыхнувшую в душе досаду на себя, начала рассказ.
- Вы знаете, я действительно никогда подробно не занималась с вами новейшей историей. Я лишь изредка сопоставляла детали. Ренессанс или Византия, да, но ни в коем случае не то, что происходит прямо под носом. Конечно, - она коротко усмехнулась, - время, в котором мы увязли, кажется нам уникальным, и параллели не проводятся...
- Да, к сожалению, - согласился принц. - Но я хотел услышать свою историю...
- Новый Мадрид... - продолжила Элеонора, помолчав. - Как вы знаете, во времена правления вашего дедушки осуществлялись довольно крупные военные операции. На этот факт часто ссылаются как на признак того, что он был великим императором. Впрочем, все его усилия на поверку оказались совершенно неэффективными. Наш флот и морскую пехоту обглодало почти до костей. Мы заключили ряд невыгодных договоров и потеряли несколько пограничных систем - из-за слабости вооруженных сил и из-за паралича воли. Какие-то маленькие несерьезные операции... а ничего серьезного никто не предпринимал, поскольку никто не представлял себе, как можно остановить размывание границ. И пока все рушилось, Империя саморазрушалась изнутри беспрерывными интригами, заговорами и контрзаговорами... - Элеонора вздохнула и взглянула на принца. - Граф Новомадридский, конечно, принимал во всем этом участие, но центральной фигурой не был. Роджер, вы, слава богу, заимствовали свой ум от вашей матери. Если бы внешне вы походили на мать, а умом пошли в отца, вам бы вряд ли сопутствовала удача.
- Все так плохо? - засмеялся принц. - Он что, настолько же умен, насколько мать привлекательна?
- Скорее ваш отец настолько же хорош собой, насколько умна мать.
- Забавно!
- Джон Гастон, отец Джона и Алике, погиб, как вам известно, в результате какой-то аварии в космосе. Граф Нового Мадрида состоял тогда при дворе. Он был - да и остался - весьма привлекательным мужчиной, любимцем женщин. При дворе он действовал с оглядкой. Он и ваша мать коротко сошлись вскоре после смерти графа Гастона, и знакомство вскоре переросло в... хм...
- В меня? - догадался Роджер, приподняв бровь.
- Скажем, в будущего принца Роджера. Для императрицы Александры - тогда, разумеется, еще наследной принцессы - настали трудные времена, но глупой она никогда не была. Она несколько потеряла голову - почему, собственно, и забыла о контрацепции, - но очень быстро спустилась на землю. Особенно после того, как глава ИБР вручил ей рапорт о том, что граф Нового Мадрида поддерживает контакты с фракциями, вынашивающими планы по захвату власти в Империи. Вопрос о браке никогда, естественно, не вставал, поскольку она должна была сохранить себя свободной для заключения династического союза. Однако получив рапорт ИБР, она решила выяснить, что влечет к ней графа, сердце или аромат власти. А потому она позволила себе казаться слабой и беззащитной.
Элеонора слабо усмехнулась и снова принялась теребить локон.
- Как я понимаю, граф всегда считал мужскую роль естественно доминирующей - а может быть, просто не находил ничего странного в том, что Александра стала мягкой, приписывая это исключительно беременности. Она была вся в его руках. Пользуясь этим, он стал настойчиво склонять ее к определенным политическим шагам - к которым его самого подталкивал интриган Джексон.
- Вы говорите про принца Джексона Келлерманского? - спросил Роджер. - Он же один из влиятельнейших пэров в Сенате!
- Нуда, конечно... А то он этого не знал. - О'Кейси наморщила бровь. - Где-то к концу правления вашего деда даже граф понял наконец, что у пречистых слишком развились экспансионистские наклонности. Его это крайне удивляло, поскольку он до той поры полагал, что пречистые... ну, как бы святые. Убедившись, что он заблуждался, ваш отец установил тесные контакты с представителями воинствующих фракций палаты лордов.
- Джексон как раз был одним из них, - кивнул Роджер. - Он всегда считался чуть ли не самым главным ястребом.
- Именно. Кроме того, ваш дедушка также попал под его влияние и стал назначать на важные посты людей, опираясь почти исключительно на советы Джексона. А многие, наоборот, не прошли в министерства или в палату лордов, хотя Александра их назначения добивалась. Она много лет выступала против сокращения вооружений, но когда приперло, ваш дед обратился не к ней, а к принцу Джексону...
Элеонора вздохнула.
- Со стороны могло показаться, что принципиальных различий между действиями Александры и действиями Джексона не существовало. Но даже тогда Александра была предана концепции Империи Человечества, а не интересам отдельных планет. И самое существенное: Джексон на все посты расставил людей, слепо преданных лично ему... Короче говоря, обнаружив, что граф Ново-мадридский пляшет под дудку Джексона, и имея на руках этот чертов рапорт, Александра уже не колебалась - и одним из последних актов старого императора стало удаление графа от двора. Навечно. И тем не менее... - Бывшая наставница одарила бывшего ученика грустной улыбкой.
- Она оставила меня, - сказал Роджер, жмурясь. - Я удивляюсь, что она не...
- Это рассматривалось. К тому времени зародыш уже был помещен в маточный репликатор, так что можно было просто...
Элеонора принялась за другой локон.
- Повернуть выключатель, - сказал Роджер.

Предыдущая страница 4 Следующая страница


Ринго Джон, Дэвид Вебер - Марш через джунгли

5 Ринго Джон, Дэвид Вебер

- Вроде того... - О'Кейси кивнула. - Почему-то она этого не сделала. - Она взялась за следующий локон. - Я понимаю, почему она уделяла вам так мало времени, пока вы были маленьким. А когда вы подросли, она все равно старалась держать вас подальше.
- Поскольку я стал похож на своего отца, - мрачно произнес принц. Это было утверждение, а не вопрос.
- И очень похоже себя вели, если честно, - добавила О'Кейси. - Были и другие причины. Отношения при дворе складывались крайне напряженно, в основном из-за провала политики вашего деда. Заботясь о будущем, Александра неистово стремилась найти сторонников и союзников. В конце концов она добилась успеха. Но все последнее десятилетие она занимается исключительно выводом Империи из кризиса.
Элеонора снова покачала головой.
- Если честно, то я не знаю, способна ли Александра восстановить прежнюю Империю. Перед нашим отлетом ситуация вновь осложнилась. Флот оттянули от центральных планет к сектору пречистых, а это сфера влияния Джексона; Имперскому инспекционному корпусу она тоже никогда не доверяла. Хорошо хоть, она может целиком полагаться на командующего флотом и главу ИБР. Но давление пречистых и интриги в палате лордов отнимают все ее время... Собственно, вот она, ваша история. - Она взглянула на принца, тупо уставившегося в противоположную стену. - Вопросы?
- Миллион, - вспыхнул Роджер. - Для начала самый простой. Почему мне никогда не доверяли ничего важного? Из-за отцовской крови? - закончил он сердито.
- Частично, - кивнула она. - Но основная причина заключалась в... вас, Роджер. Я... я просто не могла себе вообразить, что вас не ввели в курс дела. И мне кажется, что и все остальные не сомневались: кто-то другой наверняка давно уже все рассказал вам. Все думали, что вы в курсе. А значит, если вам известны проблемы, связанные с вашим отцом, а вы всем своим поведением пытаетесь ему подражать, - то путем простейшего логического построения мы приходим к выводу, что и в зрелом возрасте вы встанете на сторону отца, а не матери.
- Дерьмо. - Роджер замотал головой. - Так все это время...
- Капитан Панэ в самом начале путешествия спросил меня, не представляете ли вы угрозу для трона, - тихо сказала Элеонора. - Тогда я ему честно ответила, что не знаю. - О'Кейси посмотрела принцу в глаза. - Простите меня, Роджер. Но я действительно не знала. И я сомневаюсь, что кто-то - кроме Костаса, разве что - мог сказать, что полностью вам доверяет.
- Так не потому ли мы здесь? - спросил Роджер, прикрывая глаза ладонью. - В этой крысиной норе? Потому что кто-то решил, будто я в сговоре с принцем Джексоном? Что я хочу отнять трон у своей собственной матери?
- Я думаю, путешествие было предпринято исключительно с целью обезопасить вас, - сказала Элеонора. - Вероятно, ваша мать поняла, что тучи сгущаются, и решила убрать вас с пути урагана.
- На Левиафан. - Роджер уронил руки и тяжело посмотрел на наставницу. - Где я отсижусь в безопасности, если «каша полезет из котла», по выражению нашего Джулиана.
- Ну... - Элеонора задумалась, припомнив все испытания, через которые пришлось пройти отряду по дороге в Маршад. - В общем, да.
- О! - Роджер неестественно засмеялся, на его глаза навернулись слезы. - Благодарение богу, что меня вывели из-под опасного удара! Мне даже страшно подумать, что же мамочка посчитает действительно опасным? Ведь не каких-нибудь там кранолта с ножичком!..
- Роджер!
Принц захохотал так, что дверь с шумом распахнулась и в комнату влетел часовой. Оглядевшись и поняв, что реальной опасности нет, Киру в оторопи уставился на принца, который молотил кулаками по столу и сквозь истерический хохот выкрикивал:
- Мать, мать, мать, мать! Да долби оно все конем, и всех вас, и тебя, м-мать, и твою паранойю, скрытная, дрянная, лживая, бессердечная, параноидальная сука!!!
Киру посторонился, в комнату с пистолетом в руках влетел Панэ.
- Какого дьявола тут происходит? - рявкнул капитан.
- Вон! - заорал Роджер, схватив Элеонору за плечо и буквально вышвыривая ее за дверь. - Вон! Все вон! - Принц с такой силой толкнул Киру, что тот, гораздо более тяжелый, буквально выкатился в коридор. - Если через секунду здесь кто-то останется, клянусь, я его убью, - закончил он очень тихо.
Дверь из цельных брусьев захлопнулась с такой силой, что послышался треск ломающегося дерева. После чего в комнате взбесился ураган тотального разрушения.
- Надо было делать не так, - сказала Элеонора с ажитированной рассудительностью; говоря по правде, ее трясло. - Правда, не знаю, как именно. Но я думаю, что могла бы...
- Да что тут произошло? - спросил Киру, поднимаясь на ноги и оглядывая окруживших его морпехов. Все смотрели на дверь.
- Он действительно кричал то, что мне послышалось? - спросил капрал Дамден. - Ну... про императрицу?
- Да, - тихо сказала Элеонора. - Но это очень личное, - продолжала она, повысив голос. - Он только что понял, что она его обидела. Не как императрица, а как родная мать. Конечно, со временем он успокоится... - Из-за двери опять послышался треск ломающегося дерева. - Он станет менее...
- Способным к измене? - подхватил Панэ.
- Он разозлился на мать, капитан. Очень разозлился, и не без основания. Но не на императрицу. По-моему, очень существенная разница. Мне кажется, капитан, нам надо поговорить.
Панэ поглядел на Элеонору, потом на дверь, сотрясавшуюся под ударами. Похоже было на то, что принц рубит дверь своим мечом.
- Что вы ему такого сказали? - нахмурившись, спросил Панэ.
- Правду, капитан, - выдавила из себя Элеонора. - Всю правду.
- Ох! - сказал Панэ. - Вы правы, нам надо поговорить. - Он оглядел комнату. - Киру, обратно на пост. Остальные...
Он взглянул на дверь и вздрогнул от скрежета стали о камень. Роджер любил свой меч, и если уж он принялся рубить им каменные стены, значит, ярость его действительно не знала границ. - Остальным - спать, - сказал он наконец и, кивком предложив О'Кейси следовать за ним, вышел.

ГЛАВА 52

Следующий день прошел тихо, особенно в гостевых апартаментах. Роджер заперся в своей комнате и даже не встал, когда ему принесли завтрак из ячмериса и овощей. Еда больше не была приправлена той противной травой, от которой некуда было деться на праздничном обеде, но чудовищный привкус оставался во рту постоянно. В предыдущие дни это не мешало Роджеру принимать пищу, однако сегодня он не пошевелился. Через час принца навестил Панэ, чтобы удостовериться, что все в порядке. Роджер лежал на кровати, прикрыв лицо рукой, посреди раскиданных вещей и переломанной мебели. Услышав шаги, принц взглянул на капитана и отвернулся. На лице его было написано такое невыносимое страдание, что Панэ лишь покачал головой и молча закрыл за собой дверь. По пути в казармы капитан обратил внимание, что бойцы ведут себя в целом спокойно, но постоянно перешептываются, тем самым лишний раз подтверждая незыблемую истину, что слухи распространяются быстрее света без помощи всяких сверхсекретных хитрых устройств, которые только-только разрабатываются. - Я слышал, он назвал императрицу шлюхой! - воскликнул Сент-Джон-Эс. - Только сукой, - возразил Сент-Джон-Эм. Старшему близнецу частенько приходилось сдерживать не в меру расходившегося младшего брата. - Тихо. - Сукой, - подтвердила Косутич, как всегда появившаяся словно из-под земли. - А если точнее, лживой, бессердечной, параноидальной сукой. Но заметьте, - добавила она, - он обращался к императрице как к своей матери, а не как императрице. Это большая разница. - Как это? - не понял Сент-Джон-Эс. - Разве это не один и тот же человек? - Разумеется, один и тот же, - ответила сержант-майор. - Но назвать сукой императрицу - это предательство, а обозвать собственную мать - это... это просто свинство по отношению к своей матери. - Косутич поглядела на близнецов. - Кто-нибудь из вас когда-нибудь ссорился с матерью? - Ну... - сказал Сент-Джон-Эс. - Он, когда разозлится, всегда называет ее чертовой чистюлей, - ухмыльнулся Сент-Джон-Эм. - Да брось ты, - возразил Сент-Джон-Эс. - Точно, Марк. Не в лицо, конечно! - Ставим точку, - продолжала Косутич, дождавшись, когда разгорячившиеся братья наконец успокоились. - Принц был жутко разозлен на свою мать. Повторяю, на мать, а не на императрицу Александру. - Но почему, почему? - растерянно спросил Сент-Джон-Эс. - Ее величество далеко отсюда, как на нее можно внезапно разозлиться? Я же не злюсь на мать, мне для этого надо вернуться на Новую Мисс - если, конечно, она еще там... - Ты буквально на днях злился на нее - за то, что родила близнецов, - сказал хитрый Сент-Джон-Эм. - Да, но у принца нет близнеца... - пожал плечами Сент-Джон-Эс. - Или есть? Не, мы бы знали, правда? Косутич с большим трудом задавила улыбку. Она знала, отчего собачатся братья, часто поминая свою матушку. Оба были прекрасные солдаты, оба обладали каким-то добермановским инстинктом самосохранения. Но младшему нельзя было брить голову... - У принца нет близнеца, - сказала Косутич. - Но вчера ему рассказали кое-что о давних действиях его матери, и это его очень расстроило. - А что именно? - Это касается его и его матери. И он хочет с ней поговорить. А наша забота - сделать так, чтобы этот разговор мог состояться. - О'кей, сержант-майор! - отсалютовал Сент-Джон-Эм. - Разрешите идти? - Идите. И передайте всем: то, что случилось вчера, касается только Роджера и его матери. Наша задача - довезти принца живым до дома, чтобы он наедине мог спросить мать, почему она такая лживая, бессердечная, параноидальная сука.
Роджер молча вышел из своей комнаты, когда обед уже близился к завершению. Перед этим какое-то время слышались звуки, как будто что-то передвигают. Принц появился с грудой обломков в руках. Сложив их под стеной, он обернулся к Панэ. - Что в роте? - спросил он холодно. - Нормально, - ответил капитан. Он сидел на подушке и что-то печатал в планшете, поглядывая на принца. - Ребята немного потренировались с новым оружием и сейчас ждут лишь команды к выступлению. - Панэ запнулся, затем продолжил: - Многие слышали, что происходило вчера у вас в комнате. Старшему сержанту пришлось целый день опровергать дурацкие сплетни. Роджер кивнул, никак не отреагировав на последнюю фразу. - У нас проблемы, капитан, - заметил он вместо этого. - Какие? - Мне кажется, что у нас не хватит людей и боеприпасов, чтобы пробиться к побережью... - Принц вытащил из кучи пару подушек и уселся напротив капитана. О'Кейси наблюдала за ними, поглядывая поверх крышки своего планшета. - В целом я с вами согласен, ваше высочество, - кивнул командир роты. - У вас есть решение? - Не то чтобы... - Принц достал флягу и глотнул воды. - Я тут подумал о Корде и его племянниках. Мне кажется, нам необходимо набрать мардуканских воинов. За деньги или как-то еще... - То есть присоединить к себе группу наемников и не спускать с них глаз? - В голосе Панэ звучало сомнение. - Я не уверен, что наемникам можно доверить вашу защиту, ваше высочество. - Ну, не будем пока заглядывать так далеко, - с горькой усмешкой сказал Роджер. - В конце концов, нам предстоит взять еще один город, чтобы получить возможность двигаться дальше. И не стоит смотреть на наемников свысока. - Поставим на этом точку, ваше высочество, - кивнул капитан. - Тем не менее не похоже, что мы сможем сделать выбор по собственному желанию.
- Пошли, - прошипел Денат. - У нас нет выбора... Маленькая женщина даже не обернулась - она сосредоточенно вглядывалась вперед, в темноту, пытаясь что-то рассмотреть между городской стеной и рекой. Денат, к сожалению, ничего не видел. Не зная, что произошло в казармах, он чувствовал, что Джулиан взвинчен до предела, и поэтому нервничал сам. К счастью, когда подошло время отправляться в путь, сержант уже почти успокоился и теперь внимательно следил за показаниями датчиков, прикрепленных к одежде Дената. - Нормально, - прошелестело в приемнике. - Ничего крупного между тобой и водой не движется. Кстати, я рад, что послали тебя, а не меня. Денат поморщился, но от комментариев воздержался. Выйти из города, не привлекая внимания, можно было лишь вброд по сточной канаве, по одной из которых и повела Дената отважная мардуканка. Хотя по дну текла лишь тоненькая струйка нечистот, положение могло измениться в мгновение ока: первые же струи дождя моментально превратят ручеек в полноводный зловонный поток. Давно пора было рвануть к реке. - Пошли же, - снова прошипел Денат. - Послушай, великий охотник, - иронично заметила Сена. - Меня учили не бегать слишком быстро. Всегда надо знать, куда придется следующий шаг. А будешь спешить - попадешь в лапы флар-ке. Денат покачал головой и шагнул дальше. - Джулиан, - спросил он беззвучно. - Как там, видно что-нибудь? - Часовые на мосту, - ответил сержант, который засек движение метрах в ста впереди. - Больше вроде никого. Мардуканец попытался принюхаться в надежде почуять притаившегося врага, но зловонный ручей напрочь перебивал любые запахи. - Оставайся здесь, - прошептал он Сене, снимая громоздкие доспехи. Когда он закончил разоблачаться, он остался в своей обычной одежде: ремне с ножом и кошелем. Плечи оттягивал мешок. В мешке лежал подарочек от землян королю Маршада. Денат сделал шаг от быстрого вонючего потока к медленному, но естественному. Свет от фонарей, которые горели на мосту, нарушал ночное зрение часовых, так что разглядеть двух заговорщиков на таком расстоянии они никак не могли. Дената смущало, что маленькая шпионка чувствует себя неуверенно. До сих пор она вела себя совершенно бесстрашно... Потом он понял, что смело и хладнокровно мардуканка вела себя в городе, за городской стеной. Оказавшись в непривычных условиях, на открытой местности, женщина оказалась лицом к лицу с незнакомой угрозой. Денат, напротив, вернулся в родную стихию. Он вырос, охотясь в восточных джунглях, и был одним из немногих в племени, кто решался выходить на охоту и ночью и днем. Коварный и непредсказуемый даже в светлое время суток, во мраке ночи лес превращался в клубок смертельных угроз, и движущихся, и недвижимых, от жадных болот до голодного атула... По ночам смерть собирала в лесу щедрую жатву. И свою жатву собирал Денат... Чувства его были обострены до предела, но он старался расслабиться. Пытаться все время концентрироваться, напряженно оглядываться по сторонам, прислушиваться к случайным шорохам - самый верный путь к гибели. Единственный способ уцелеть - довериться интуиции. Ступать, не издавая ни малейшего шороха; широко открыть глаза, не пытаться на чем-то задерживать взгляд; держать уши открытыми, но не слушать; вдыхать воздух, не принюхиваясь. Слиться с ночью! И поскольку он двигался именно так, то не услышал, а почувствовал, как что-то выбилось из общей гармонии. Денат превратился в черное пятно посреди темноты. Мимо беззвучно пронеслась еле заметная тень. Фигура была невысокой - наверное, женщина или подросток. Неизвестный возвращался с реки, согнувшись под тяжестью мешка. Если это контрабандист или вор - значит, поблизости может оказаться патруль. Денат постоял несколько секунд, соображая. Собственно, план у него был только один: если где-то там действительно есть патруль, следует просто не наткнуться на него. И раз какому-то местному парню удалось улизнуть, то чем он хуже? Денат продолжал неуклонно двигаться к реке, периодически останавливаясь. Естественный шум, возникавший при ходьбе - шелест ног и шорох травы, - тонул среди прочих привычных ночных звуков. Если бы кто-то услышал, как он идет, то принял бы Дената за случайного стала или базика. Если на него не набросится какой-нибудь иншек, все будет хорошо. В прошлом на него иногда нападали иншеки и маленькие атулы, приняв по ошибке охотника за свою обычную добычу. До берега он добрался беспрепятственно. Течение реки в этом месте оказалось довольно быстрым. Никаких подозрительных всплесков слышно не было. Земляне заверяли Дената, что пакет водонепроницаемый, так что, не раздумывая, мардуканец погрузился в воду и поплыл. Течение сразу подхватило его и понесло. Вода была намного теплее воздуха и приятно обволакивала тело. Денат держал голову над поверхностью, дыша носом и оберегая глаза от аслима, - если попадется один из них, плану конец... и ему самому тоже. Он быстро достиг моста, просто позволив течению нести себя. Потом Денат нырнул и поплыл под водой к берегу. Был риск наткнуться на подводные конструкции моста, но это был просчитанный риск. Наверняка часовые следили за поверхностью воды не менее внимательно, чем за берегом. Почувствовав, что запас воздуха истощился, Денат с опаской вынырнул и обнаружил, что оказался совсем рядом с мостом, а почти над головой у него стоит стражник. Правда, вниз он не смотрел, и Денат беззвучно прыснул: эти живущие-в-дерьме такие же слепые и тупые, как базики. Сместившись к угловому выступу моста, мардуканец ухватился руками за торчащий булыжник, чтобы только голова торчала из воды, и завис на некоторое время в этом положении, приноравливаясь к необычной обстановке. Основание моста было хорошо видно в свете фонарей. Вокруг, в арках моста, тихо журчала вода. До обостренного слуха Дената доносились гулкие звуки шагов караульных. Можно было различить и прочие еле слышные ночные шумы: шипящий зов финов, звучные всплески водяных сленов. Убедившись, что никаких посторонних звуков нет, мардуканец стал потихоньку вылезать из воды. Он понимал, как важно, чтобы все движения были очень медленными и плавными, чтобы вода успевала стечь с тела, иначе звук капель мог его выдать. Добравшись наконец до пересечения опоры с нижней балкой моста, Денат приступил к самому главному. Земляне особенно тщательно проинструктировали его относительно этого пункта: сверток должен быть прикреплен непосредственно к мосту, но в укромном месте. Засунув «сюрприз» между двумя соседними камнями арки, Денат прикрыл его травой, в изобилии растущей в щелях. Удовлетворенно причмокнув, он стал спускаться к воде. Если ничего экстренного не произошло, то в условленном месте ниже по течению его должен ждать проводник.
- Что ж, первая половина сделана, - сказал Роджер. Панэ кивнул: - Теперь надо быть вовремя на месте для осуществления второй половины. - Об этом... - Начал Роджер, но замолчал, поскольку кто-то забарабанил в дверь. Дэпро и стоящие рядом бойцы отступили в сторону, направив оружие на дверь, а капрал Беби подскочил и отпер ее. В комнату вошел новый начальник королевской стражи, хладнокровно окинул взглядом наставленные стволы. - Меня послал его величество. Ты должен написать письмо своему отряду: пусть выполняют мои приказы, пока вы не воссоединитесь. Роджер взглянул на Панэ, затем на визитера. - Как долго ты рассчитываешь пробыть на вашей новой должности? - спросил принц. - А то я быстренько сокращу этот срок, если не возражаешь. - Если вы меня убьете, другой займет мое место, - без тени эмоций произнес командир. - Если твои люди не окажут нам помощь в сражении, мы их уничтожим. Я буду командовать заградительным отрядом. Если ты разозлишь меня, то к послезавтрашнему утру у тебя не останется ни одного солдата. - О! - хищно улыбнулся Роджер. - Приятно сознавать, что мы играем одну музыку. - Он достал электронный планшет, мгновенно напечатал короткую фразу и протянул планшет мардуканцу. - Отдай им это. Тут все приказы, которые им нужны. - Очень хорошо, - сказал мардуканец. - Завтра утром мой господин приглашает вас понаблюдать за нашей великолепной битвой. - Он самодовольно хрюкнул. - За победу! - Ну... - сказал Роджер. - Как-нибудь.

ГЛАВА 53

Рассвет нового дня был чистым и ярким. Нижний слой облаков разошелся, оставив лишь тонкий верхний слой, не расходившийся никогда. Температура сразу выросла на несколько градусов. Морпехи, выстроившись перед гостевыми апартаментами, проверяли обмундирование и оружие. Битва, по всей видимости, обещала быть короткой, жестокой и неприятной. Почти не осталось гранат и зарядов к бисерным ружьям; плазмометы получили отставку - так что, если они не получат от маршадцев существенной поддержки, может дойти и до рукопашной. По крайне мере у них есть мечи. Зато все еще не было правильных щитов к ним, а без стены щитов великолепно обученные воины Пасула вполне стоят землян. В общем, денек предстоял тяжелый. Джулиан водил оселком по лезвию, когда вдруг ожил коммутатор. - Доброе утро, морпехи, - раздался голос Роджера. - Я думаю, вы должны кое-что узнать, пока не вброшен мяч. Не буду ходить вокруг да около - скажу главное. Мы часто жалуемся на своих родителей, и я не исключение. Но я хочу, чтобы вы знали одно: независимо от того, что я так взбесился в тот день, я люблю свою мать - и как мать, и как императрицу. Дело в том, что вчера я наконец понял, почему мы здесь оказались. На «Деглопере» действительно осуществлен террористический акт, послуживший причиной нашей вынужденной посадки на Мардуке. Однако причина, по которой меня отправили в путешествие, причем на десантном транспорте, а не на авианосце, объясняется глубоко личной проблемой, существующей между мной и моей матерью. Причиной, о существовании которой я даже не подозревал. Поэтому я хочу принести свои извинения. Во-первых, за то, что заставил вас всех усомниться в моей преданности Империи. Дай бог нам выбраться из этой передряги, чтобы я мог поговорить с матерью и устранить все недоразумения. Во-вторых, я прошу прощения за то, что не убедил мать поговорить со мной до отлета. Если бы я это сделал, сейчас мы, скорее всего, находились бы в столице и спокойно пили пиво. И наконец, я хочу извиниться перед всеми за то, что вы влипли в эту историю, и влипли по моей вине. Так вот, я обещаю - слово Макклинтока, - я сделаю все, что в моих силах, чтобы каждый из вас благополучно вернулся домой. Принц сделал паузу, и Джулиан поглядел на бойцов. Все сидели и стояли, замерев в тех позах, в которых застала их речь. Нечасто им доводилось слышать, как член императорской фамилии говорит от чистого сердца, а уж тем более извиняется. - Ну, сегодня нам кое-что предстоит, - добавил Роджер, помолчав. - Меня не будет с вами. Но все мы хотим вернуться домой. Все мы хотим приволочь свои задницы в столицу Империи и вместе выпить пива. Сегодня, мне кажется, мы сделаем первый шаг на пути к дому. Так давайте сделаем его. Роджер, конец связи.
Новый начальник королевской стражи с удивлением взирал на чужестранцев, вдруг впавших в странный транс. - Вы что это? - зарычал он. - Почему прекратили подготовку? Шевелитесь, тупые базики! Капрал Моисеев, командир звена Бета, оказавшийся ближе всех к орущему аборигену, холодно посмотрел на него. - Заткни пасть, жопа. - Обернувшись к своему звену, он указал на упакованную плазменную пушку. - Джено, помоги Гроннингену с этой штукой. Повернувшись опять к высоченному гвардейскому офицеру, продолжавшему разоряться, Моисеев посмотрел ему прямо в глаза: - Либо ты уберешься с нашей дороги, либо умрешь. Выбирай.
- Отойди, - хладнокровно произнес Роджер. Казалось, мардуканский стражник не собирался повиноваться, но король сделал еле заметный жест, и тот нехотя отодвинулся. Роджер подошел к лепным перилам и поглядел вниз. Широкая терраса располагалась в одной из самых высоких точек замка, на вершине холма, откуда открывалась величественная, захватывающая дух панорама города. Принц смог разглядеть свой отряд, продвигающийся по направлению к мосту сквозь войска маршадцев, сгруппировавшиеся у ворот. Раж Хумас наблюдал с той же террасы, стоя несколько ниже. Между ним и землянами было всего несколько стражников, но зато в задней части террасы, за спинами землян, их сгрудилось около полусотни, готовых по команде забросать заложников дротиками. Король взглянул на Роджера и засмеялся. - Вижу, что вы с Огет Саром нашли общий язык. - Если ты имеешь в виду твоего нового начальника гвардии, то да, - серьезно сказал принц. - Он использует моих людей, а я приложу все усилия, чтобы его убить. Так что у нас с ним полное взаимопонимание. - Как ты себе позволяешь разговаривать с хозяином? - гневно произнес король, с досады захлопав руками. - Тебе надо выучиться манерам, пока с тобой не случилось чего-нибудь плохого! - Всегда одно и то же, - рассеянно сказал Роджер, наблюдая, как отряд растянулся вдоль берега реки. - Подозреваю, виной тому моя всегдашняя вспыльчивость.
- Всем внимание, - произнес Моисеев. - Мы уже почти на позиции. Плазменная пушка в походном положении была около полутора метров в высоту, полметра в ширину и весила около семидесяти килограммов - что делало ее малопригодной для переноски одним бойцом. Правда, с обеих сторон ящика имелось по ручке, поэтому двое солдат без проблем могли перемещать ее, в случае надобности, на солидное расстояние. За исключением, конечно, каких-то уж совсем сволочных обстоятельств. - Прекрасно, - сказал Мачек. - Толстуха добралась. - Через пару минут ты с ней потрахаешься, - хмыкнул Гроннинген. - Это само собой, - согласился Мачек. - Но, к сожалению, легче она от этого не станет. - Так, - сказал Моисеев, разглядывая часовых на мосту. - Думаю, под таким углом будет в самый раз. Давайте ее сюда. Два бойца опустили длинный тяжелый ящик на траву, и Гроннинген нажал на скрытую кнопочку. Дверца ящика тут же открылась. Щелкнув внутри переключателем, Гроннинген отошел назад, и М-109 начала разворачиваться, словно бабочка из куколки. Вначале выдвинулась тренога, вернее ее конечная часть, позволившая орудию опереться на грунт. Затем телескопические ноги стали удлиняться, поднимая все сооружение вверх, пока не достигли нужной высоты. Наконец из ног вылезли острые наконечники, врезавшиеся в грунт. Затем развернулся отражательный щит. Надо сказать, этот щит был весьма важной частью модели. Когда пушка стреляла, возникала такая мощная тепловая волна, что без щита стрелок получал сильнейшие ожоги. Кроме того, щит служил надежной броней от встречного огня. Он распахивался двумя прямоугольниками по бокам, подобно воротнику песчаной ящерки или костяному гребню флар-та. Боковые крылья щита служили также для фокусировки выстрела. Гроннинген проверил настройку орудия и сел позади него, скрестив ноги. Он смотрел на караульных на мосту. Казалось, никто из них не придавал особого значения суете чужестранцев на берегу. - Мы готовы, - отрапортовал Гроннинген. - Орудие к бою готово, - передал Моисеев по радио. - Поняла вас, - ответила Косутич. - Мы на позиции. Заряжай.
- Почему они еще не спрыгнули? - не находил себе места Пла Кидард. Заметив, как распахнулись крылья зловещего орудия, пасулец нервно вцепился руками в каменные перила моста. - Может быть, они не в курсе? - предположил его спутник. Пасульских часовых специально отобрали только среди умеющих плавать и подробно проинструктировали еще до заступления на дежурство. Теперь они с беспокойством поглядывали на маршадских коллег на противоположной стороне моста, дожидаясь, пока те покинут пост. Если они не успеют укрыться, то погибнут или получат тяжелые ранения. Но что-то никто из них и не думал двигаться. Либо их не предупреждали, либо они затеяли с базиками какую-то странную игру. Однако, что бы там ни было, Пла Кидарду эти игры надоели. - Сейчас я буду кричать и махать руками, - сказал он. - Затем мы спрыгнем. - Давай. Только поторопись. - Эй, смотрите! - заорал Пла Кидард. - Землянская молниевая пушка!!! Немедленно прыгайте с моста!!! И, не дожидаясь реакции, он первым последовал своему собственному совету и, перескочив невысокие перила, полетел в воду. Что последовало дальше, он разглядеть не успел.
Гроннинген уже держал палец на спусковом крючке. Выждав несколько мгновений, чтобы убедиться, все ли пасульские часовые спрыгнули с моста в воду, он выстрелил. Плазменный заряд, вылетевший с невообразимой скоростью, буквально снес пасульскую караулку, мгновенно превратившуюся в клуб пламени. Маршадских часовых разметало, на лету они вспыхивали, словно комары в пламени свечи. Перед мостом и за ним пламенная стрела выжгла прямую глубокую борозду в прибрежной растительности - сажа и угли в центре, огонь и дым по краям. Солдаты тут же бросились к мосту, с ружьями и гранатометами наперевес, за ними повалили из города мар-шадцы. Гроннинген подошел к орудию и нажал на кнопку самосвертывания. Дождавшись, когда «толстушка» сложится, бойцы вопросительно взглянули на командира. - Мутаби, - сказал Моисеев, повесив ружье на плечо и взявшись за одну из ручек, - пошли. Звено Бета подхватило тяжелую ношу и двинулось вдогонку роте. Прямо сквозь огонь.
- Замечательно! Великолепно! - ликовал Раж Хумас, хлопая всеми своими четырьмя руками. - Мост захвачен! Жалко, правда, что часовых тоже снесло. - Ты не предупредил собственную гвардию? - деревянным голосом спросил принц. - А зачем? Если бы они раньше времени запаниковали, то сорвали бы все наше наступление. - Король посмотрел в сторону Пасула. - Смотрите, они еще даже не начали разворачиваться. Это для них полный сюрприз. Восхитительно! - Да, - согласился Роджер, когда Панэ подошел к нему, чтобы получше разглядеть вдалеке очертания города. - Пока все идет хорошо. Элеонора О'Кейси кивнула на стражников, сгрудившихся вокруг короля, и монарх сделал им знак отойти в сторону. Раж Хумасу было хорошо известно, что она была ученым, а не солдатом, и потому вряд ли представляла какую-то опасность. - Что вы намерены с ними сделать, когда захватите город? - спросила короля Элеонора. - Ну, торговля диандой меня пока вполне удовлетворяет, - сказал монарх, поглаживая рога. - Так что, вероятно, разрешу им выращивать ячмерис. Ну и пополню армию, чтобы завоевать оставшиеся города. - И конечно, - вставила О'Кейси, - позволите нам двигаться дальше. - Разумеется. Вы мне больше не понадобитесь. С объединенными маршадскими и пасульскими войсками я буду господствовать над всей долиной. - Понятно, - сказала Элеонора, - замечательно. Увидев, что ворота в Пасул наконец-то открылись, король что-то сердито забормотал. Разглядеть подробности с такого расстояния не представлялось возможным. Четко было видно только одно: пасульские войска устремились из городских ворот к долине - на защиту своих полей. - Я надеялся, что они все-таки не так быстро сориентируются, - проворчал монарх. - Ну, - улыбнулась О'Кейси, - как известно, никакой план не выдерживает непосредственного соприкосновения с врагом. Перефразировав цитату Панэ на свой лад, Элеонора еле сдержалась, чтобы не засмеяться. - Смотрите! - воскликнул король, наблюдая за расчетом плазменной пушки, карабкающимся на склон небольшого холма. - Ваша пушка уже почти на вершине! Затем, поглядев еще раз вниз, он показал на небольшую группу маршадцев, отделившуюся от его собственного войска. - Думаю, никто не станет возражать, что я послал им в поддержку моих воинов! - Он весело засмеялся, поглядев на Элеонору сверху вниз. - А то вдруг на ваших солдат нападут какие-нибудь дезертиры или бандиты. Вы же не предвидели такого, не так ли? - О, конечно, - ответила О'Кейси, слегка нахмурившись. - Война - это страшное дело. Никогда не знаешь, чего ожидать в следующий момент.
- Прекрасно, - заметил Гроннинген. - Нам послали нянек. - Великан-асгардец нахмурился. - Долби их конем. - Вижу, - пробурчал Моисеев. - Действуем по плану. - Их там штук двадцать, - заметил Мачек. В голосе его не было эмоций - чисто профессиональный интерес. - Да вижу я, - огрызнулся Моисеев, но на этот раз его плохое настроение объяснялось скорее усталостью: тащить на холм кучу снаряжения да еще плазменную пушку - тут любой застонет. - А нас четверо, и у нас своя задача. Так, наверху не отдыхать - ставим игрушки. «Нас гонят туда, где дороги, но чаще - где нет дорог! - заорал он фальшиво. - И лезем, как мухи, на стену, нащупав ногой бугорок!»* [Р. Киплинг].
Заметив, что маршадские войска неожиданно остановились, король засмеялся. Правый и левый фланги составляли в основном самые обычные наемники, профессионалы, которые сражаются ровно до тех пор, пока чувствуют, что битва складывается в их пользу, и ни секунды дольше. Они умели добавить весу успешной атаке, но только дурак мог ожидать от них чего-то большего. Основные силы были сосредоточены в центре. Земляне стояли впереди, «подпертые» расположившейся непосредственно за ними королевской гвардией, которой было дано указание немедленно расправляться с чужестранцами, если те попытаются убежать или задумают воспользоваться «просеками», выжигаемыми их мощными орудиями в рядах пасульцев. Гвардия остановилась, чтобы подготовить фланги к атаке, и земляне получили возможность еще раз переговорить перед атакой.
- Сигнал, Джулиан, - приказал лейтенант Ясько. - Есть, сэр. - Сержант извлек из мешка сигнальную ракету и выстрелил в небо. Сигнал видели все: и земляне, и пасульская армия, и мардуканцы по обе стороны моста...
- Что это было? - подозрительно спросил король, заметив летящий в воздухе маленький зеленый факел. - Это у нас такой военный обычай, - постаралась как можно безразличнее ответить О'Кейси. - Знак, что войска изготовились к бою и что пора начинать. - А-а. - Успокоенный монарх опять засмеялся. - Сигнал, что вы рветесь в бой. - Конечно, ведь чем скорей мы начнем, тем скорее продолжим наш путь, - совершенно искренне заметила Элеонора.
- Сигнал, - прошептал Денат. - Шептать не обязательно, - проворчала Сена. - Никто нас здесь не услышит. Они снова сидели в сточной канаве, но Денат уже не реагировал на вонь. Оба разведчика напряженно следили за землянами, только что взобравшимися на невысокий холм на противоположной стороне реки. - Что они там устанавливают? - спросила Сена. С такого расстояния трудно было что-либо разглядеть. - Пушку с молниями, - небрежно бросил Денат. - Кстати, самая большая. Косит врагов, как траву. - Надо же, - сказала женщина. - Хорошо. Кажется, они уже готовы.
- Мы готовы, босс. - Вас понял. - Моисеев посмотрел, куда Мачек с Мутаби воткнули последний шест. Шесты располагались полукругом, в десяти метрах позади пушки. - Готово, Мутаби? - Да. - Гранатометчик отряхнул руки. - Ограничительную линию обозначили. - Хорошо, и за нее не заходить. - Командир звена поднял руку, завидев карабкающихся на холм мардуканцев. - Стоять! Что вам тут нужно? Шедший впереди абориген резко хлопнул рукой. - Нас послали присмотреть за вами, базики, - прохрюкал он. - Чтобы вы не удрали в кусты, как трусы. - Ты видел, что эта штука сделала с мостом? - рявкнул Моисеев. - Честно говоря, нам насрать, какого черта вы сюда приперлись, но если вы не будете точно выполнять наши команды, то пойдете на поджаренный корм для крокодилов. - Мы будем делать, что захотим, - раздраженно ответил мардуканец, но чувствовалось, что за его бравадой скрывается страх. Следовавшие за ним аборигены нервно переглядывались. - Мы постоим в стороне, но только так, чтоб вас видеть, - выдавил он из себя в итоге. Ясно было, что умереть ему хочется не больше, чем его солдатам. - Хорошо. - Моисеев показал на заградительные шесты. - Позади пушки хватает места только для нас четверых, и у нас куча дел, так что нечего толкаться у нас за спиной. Перед пушкой вставать не рекомендую. Шесты обозначают границу, за которой вы будете в полной безопасности и достаточно близко от нас, так что, если мы попробуем сбежать или еще что, вы нас просто нашпигуете дротиками. Старший мардуканец поразмыслил и похлопал руками в знак согласия. - Очень хорошо. Но помните: мы будем за вами следить! - Вы уже этим занимаетесь, - сказал Моисеев и отвернулся к пушке, чтобы идиот не заметил его хищной улыбки.

ГЛАВА 54

- Капитан, докладывает лейтенант Ясько, - сказала сержант-майор. - Мы соединились с маршадцами и вышли на позицию. Плазменная пушка установлена. Денат с задачей справился и вернулся. В общем, я хочу доложить, что мы готовы. - Вас понял, - ответил Панэ. - Орудийный расчет! Вы вступаете первыми, сразу после того, как пасульцы пойдут в атаку. - Вас понял, сэр, - ответил Моисеев. - Мы готовы. - Панэ, конец связи.
Моисеев поглядел на гроннингеновскую схему ведения огня. - Ждите моей команды, - сказал он. - Ждем, ждем, - проворчал асгардец. - Как бы не пукнуть. - Капрал, - прошептал Мачек, - есть движение.
- Ща будет рок-н-ролл, ребята, - сказала Косутич, когда вперед вышел командир пасульцев. Две армии остановились друг перед другом на расстоянии броска копья. Пасулец поднял вверх меч и начал им размахивать, очевидно уговаривая свой малочисленный отряд идти в атаку. Его слов, может быть к счастью для землян, было не разобрать, но, так или иначе, агитация сработала, и наступление началось.
- Огонь, - прошептал Моисеев, и Гроннинген нажал на гашетку. Плазменная пушка произвела три тщательно рассчитанных выстрела: два по флангам маршадцев, а третий - по задним линиям королевской стражи.
Панэ резко отпрыгнул в сторону, повернулся и трижды выстрелил. Три стражника, находившиеся между ним и королем, рухнули как подкошенные, и капитан рванулся вперед.
Позади прогремели ожидаемые взрывы, и вторая рота Бронзового батальона личного ее величества Императорского особого полка моментально перестроилась, развернулась и открыла огонь по стоящим за их спиной гвардейцам.
Элеонора О'Кейси бросилась на пол и закрыла голову руками.
Сержант Дэпро прижала ружье к бедру и, сверяясь с показаниями тактического экрана, повела прицельную стрельбу, а гранатометчики по бокам от нее открыли массированный огонь.
Капрал Моисеев нажал кнопку дистанционного взрывателя, что привело к одновременной детонации расположенных полукругом мин направленного действия, а также килограммового пакета «С-20» под мостом. Общий задействованный таким образом заряд составил половину от имеющегося у роты запаса, а мощность позволяла легко сровнять с землей трехэтажное здание.
Первый удар Панэ нанес Раж Хумасу в пах. И земляне тут же получили анекдотическое подтверждение тому факту, что мардуканцы по этой части уязвимы не меньше, чем люди, поскольку монарх Маршада согнулся пополам. Панэ нанес стремительный боковой удар наперерез несущейся к полу голове короля. В отличие от людей у мардуканцев височная кость очень толстая, тем не менее точный удар в висок отправил правителя в глубокий нокаут. Грузный мардуканец рухнул на каменный пол террасы. Ухватившись за рог, Панэ резко приподнял его голову, наставил дуло пистолета прямо в лоб королю и оглянулся, собираясь объявить его заложником. Но, подняв глаза, капитан обомлел: никаких стражников не осталось и в помине. Сотни пуль и дюжина гранат превратили выстроенных вдоль задней стены охранников в кровавое месиво. Рядовой Стиклес лежал на полу с дротиком в боку, но он был жив - и это была единственная потеря у землян. Все восемь охранников, находившиеся в непосредственной близости от короля, были мертвы. Большинство из них оказались весьма неуклюжими и, засмотревшись с балкона на плазменную пушку, не успели среагировать на атаку капитана. Нашелся, правда, один, который даже попытался выхватить меч, но и он уже лежал рядом с остальными, с кровавой раной в животе. Все остальные были поражены в голову, шею или верхнюю часть груди. Роджер убрал пистолет в кобуру и размял плечо. - Когда мы вернемся, я обязательно найду того парня, который написал эту замечательную программу, и скажу ему такое спасибо...
Гроннинген обстреливал оба фланга. Палить по центру он не рискнул, поскольку боялся задеть своих, фланги же были его честной добычей. Каждый раз он невольно вздрагивал, когда замечал падающего морпеха, но поделать ровным счетом ничего не мог. Прикрывать огнем фланги роты, не позволяя наемникам охватить их... Моисеев поднял алебарду, принадлежавшую одному из подорвавшихся гвардейцев. Конец древка, буквально несколько сантиметров, расщепил взрыв, но все остальное уцелело. Моисеев взвесил оружие на руке и стал ждать.
Денат добежал до кромки воды, увернулся от просвистевшего мимо дротика. Камни с разрушенного моста еще продолжали осыпаться, когда он поднял свое оружие и выстрелил поверх дерева на другом берегу. Потом он потянул за булинь, выбирая слабину. Канат дернулся вверх, натянулся, и Денат расплылся в мардуканской улыбке. Переправа готова. Рота на подходе.
Роджер присел, и мардуканец, которого он «разделил» с Киру, мокрой грудой лег перед дверью. Панэ и Суроно, прикрывая друг друга, выглянули в коридор и вернулись. - Я слышал такие выражения, - сказал Роджер, - но никогда не думал, что буду их использовать. - Больше забаррикадировать дверь нечем, ваше высочество? - хмурясь, спросил Панэ. - Ага. Это и есть война: делать то, что ты не любишь, людям, которых ты не любишь еще больше.
- Сержант-майор, - сказал Джулиан, перепрыгивая через небольшую кучу трупов. - Никогда не напоминайте мне об этом, даже в шутку. - Что не напоминать? - спросила Косутич. Она умудрялась одновременно справляться с кучей дел: осматривать убитых мардуканцев, перебинтовывать рану на шее Пома и оглядываться, чтобы случайно не оставить кого-то позади. - «Запишись в морскую пехоту... » - выдавил из себя Джулиан.
- «И ты полетишь к чудесным планетам... » - вставил Георгиадес, застрелив очередного солдата, попытавшегося метнуть дротик. Маршадская армия, стремительно отступавшая к родному городу, вышла наконец к мосту. Стоило послушать, какие раздались вопли, когда мост рухнул прямо на их глазах. Идти обратно, естественно, было невозможно, и мардуканцы приняли решение двинуться южнее. Но даже после катастрофических потерь, понесенных их армией, они по-прежнему не уступали в численности пасульцам.
- «Встретишь экзотических туземцев...» - проорал Бернштайн, выпуская серию гранат в пространство между землянами и маршадцами.
- «И убьешь их всех», - мрачно подытожил Джулиан, взваливая на плечо «саркофаг» с останками лейтенанта Ясько. - Как-то все это уже не радует. - И никогда особо не радовало, Джулиан. Закончив бинтовать, Косутич похлопала рядового по спине. Оглядев поле битвы, она указала намеченную точку. - Движемся к пункту сбора! - крикнула она, взглянув на сержанта, еле поспевавшего за ней. - Значит, я должен заткнуться и солдатить дальше? - Не обязательно. Но лучше потерпеть, пока мы не завершим задание, - ответила старший сержант. - Хотя это будет не скоро. Или подожди с раскаянием до конца битвы. На тот случай, если ты не заметил, бой еще не кончился. Потом можешь утопить все горести в вине, а мы поможем... Я не хочу сказать, что ты должен брать пример с тех парней, что пьют из черепов убитых врагов, - добавила она, наблюдая, как стягивающийся отряд подсчитывает раненых и убитых. - Но у нас еще куча дел. Потом можешь скулить. - Вы что, собираетесь меня здесь оставить, что ли? Гроннинген снова выстрелил по удалявшимся маршадцам. Их войско насчитывало около тысячи воинов, но до них было добрых три километра. Эффективная дальность стрельбы пушки составляла около четырех километров в атмосфере, стрелять так далеко вроде бы не имело особого смысла, однако это помогало держать противника на расстоянии, не позволяя им приближаться к оставшимся в живых землянам, неуклонно отступавшим сюда, к вершине холма. Разумеется, «толстушка» тут же превратилась бы в грозного монстра, рискни какой-нибудь глупый маршадец подойти поближе... - Суки, суки, суки... - бормотал Моисеев, нервно пританцовывая. Десятки мардуканских воинов скапливались у городских ворот, прибывая откуда-то с задней стороны холма. Если основная группа не подоспеет вовремя, то переправа, устроенная Денатом, может накрыться... - Несчастные ублюдки стремятся в свои казармы... По радио сообщили, что первое нападение на гостевые апартаменты удалось отбить, но группе ходячих раненых, с которыми остались погонщики и Корд с племянниками, приходится туго. - Я буду думать о них, когда досыта надумаюсь о себе, - сказал Мутаби, глядя на натянутый над рекой трос и уже понимая, что ему сейчас предстоит. - Я ненавижу высоту.
- Надо уходить, ребята! - скомандовала Косутич, добравшись до подножия холма. В этот момент пушка начала стрелять по Маршаду. Взглянув на бойцов с носилками, еле державшихся на ногах, сержант-майор покачала головой. - Капрал Ана! - Да, сержант-майор, - ответила капрал, которую после Войтана произвели в командиры звена, на место погибшего Билали. - Вы с лежачими остаетесь здесь! - Помимо лежащих на носилках было еще четверо раненых, способных передвигаться самостоятельно, один был из звена капрала Аны. - С вами Сент-Джон-Эм, Крафт и Уиллис, - добавила она и уже бегом помчалась вперед.
Уворачиваясь от очередной порции дротиков, Мачек спрятался за дерево. В сточной канаве было всего несколько десятков маршадцев, но они здорово наседали на тот кусочек речной отмели, где закрепилось звено Моисеева. - Ну и гнусь!!! - проорал Мачек. - Ну, я не знаю, - сказал Мутаби. - Могло быть хуже. - Что? - заворчал в ответ Мачек. - Мы тут торчим, как вошь на тарелке, наши где-то задерживаются, а этих недоносков все больше и больше. Куда еще хуже? - Ну, например, - произнес гранатометчик, вытаскивая последнюю ленту гранат, - у нас уже могли кончиться боеприпасы. - Я не могу под таким углом стрелять по канаве, сержант-майор, - ответил взбешенный Гроннинген. Вбежав на самую вершину холма, где стояла пушка, Косутич с трудом переводила дыхание. - Гранатометчики! - заорала она. - Всыпьте этим недоноскам! Где Лэй? - Здесь, сержант-майор! - Ваша группа идет первой - вперед! Остальные прикрывают огнем! Лэй вытащила из кармана рюкзака веревочную петлю, продела в нее руку и прицепила карабин к денатовскому навесному мосту. Закинув за спину ружье, она улыбнулась. - А я все понять не могла, зачем мы это на тренировках отрабатывали. Засмеявшись, она оттолкнулась ногой и заскользила вниз. Пехотинцы принялись усиленно обстреливать гвардейцев, засевших в сточной канаве. Развив приличную скорость, Лэй уже почти подлетала к противоположному берегу реки, когда почувствовала по сотрясению троса, что кто-то устремился вслед за ней. Спрыгнув в нескольких метрах от берега, она расплылась в улыбке: - Оп-ля! - Старушка, - повернулся к ней Мачек. - Ты - бальзам для моих глаз... Он обеими руками удерживал пропитанный кровью бандаж на шее Мутаби. С другой стороны шеи торчал наконечник дротика. Гранатометчик был без сознания. - Где Моисеев и Денат? - спросила Лэй. Почти сразу за ней приземлилась Пенжикис. Следом за Пенжикис уже летел Сент-Джон-Эс. За ним тянулся еще один трос, вспарывая воду. - Они побежали куда-то туда. - Мачек показал подбородком на юг. - Почему-то не отвечают. - Отлично... - Лэй огляделась, дожидаясь, пока переправится оставшаяся часть ее отделения. - Доккум, Кайлети, Гравдаль, отыщите Моисеева и Дената. - Она показала рукой на юг. - Остальные - за мной!
Перерубив мечом копье, Роджер вторым мощным ударом пронзил гвардейцу грудь. Раненый мардуканец, скользя в крови, залившей почти весь пол, полз к груде тел, забаррикадировавших дверь. Он попытался встать, но не успел - капитан Панэ резким ударом короткого меча снес ему голову. Роджер выпрямился, перевел дыхание и посмотрел вниз, на город. Звуки сражения уже долетали до террасы. - Черт, надо было предусмотреть канатную переправу. Отсюда - и прямо в лагерь... - Невозможно, - сказала Нимаш, с трудом вытаскивая меч из-под ребра убитого ею мардуканца. - Они не спускали с нас глаз. - Сержант поглядела на оставшихся в резерве бойцов: - Ну, как вы? - Все нормально, сержант, - ответил Киру. Он кивнул на связанного короля. - Его величество, правда, немного расстроен, а мы в порядке. - Ладно, - сказал Панэ. - Боеприпасов мало, но огнестрельное оружие применять в первую очередь, ясно? - Он махнул рукой резерву: - Ваша очередь держать дверь. Роджер вытирал лицо рукавом, пытаясь убрать кровь, но рукав оказался еще мокрее. - Ни у кого нет «вытиралки»? - спросил он. - Ну, нет так нет. - Капитан, - закричал вдруг Дамден. - Слышу движение! - Не стрелять! - донесся с лестничной площадки голос Косутич. Выглянув из-за угла и увидев капрала, она устало ввалилась в комнату. - Не стрелять, Дамден. Кавалерия подоспела. - Прекрасно, - расцвел принц, разглядывая старшего сержанта. Косутич была по уши в крови, как и он. - Что ж вы так долго?

ГЛАВА 55

Приближаясь к трону, Роджер заметил на полу свежие пятна крови. Похоже, в Маршаде есть вещи, которые никогда не изменятся, подумал он, если не подтолкнуть... - Лудильщик! - улыбнулся принц, завидев восседавшего на троне старого знакомца. - Такое впечатление, что ты на этой табуретке родился. Хедер Бижан, казалось, не собирался реагировать на шутку. - Ты должен поклониться новому правителю, принц Роджер, - сказал он. - Я настаиваю на этом. - Хм. - Роджер оглянулся на выстроившийся за его спиной полный взвод морской пехоты. - Я понимаю, что Раж Хумас нас недооценил. Но ты-то? Ты же не думаешь, что можешь безнаказанно измываться над нами? Хотя если ты на самом деле тупой, то ясно, почему мы до сих пор не получили обещанное. Еще три дня назад нам должны были поставить ячмерис, ткань и щиты. Где же все это? - Вы, люди, слишком самоуверенны, - заметил новый монарх. - Вы думаете, мы тупые провинциалы. Разве в колчане только один дротик? Дураки. Дураки вы все. - Допустим, - произнес Роджер с нехорошей улыбкой. - Однако мы вот-вот превратимся в разъяренных дураков, Бижан. Где наш заказ? - Ты не получишь ни щепки. И никуда не уйдешь, - фыркнул правитель. - Из-за вас я потерял лучшую часть своего войска. Роджер кивнул головой и довольно ухмыльнулся. - Ладно, шпик, и какой же финт ты теперь решил выкинуть? - Ты должен, обращаясь ко мне, говорить «ваше величество», землянин! Или я не дам вам противоядие от отравы, которую вы съели в первую же ночь по прибытии сюда! - Должен тебя разочаровать, мы не принимали никакого яда, - сказал Роджер. - Я в этом абсолютно уверен. В любом случае мы до сих пор живы. - Яд вам подложили на банкете, - усмехнулся шпион. - Его можно было увидеть - такие маленькие листочки, совершенно безвкусные. Доза была вполне достаточной. Только глупец мог не заметить яда, а вы его съели. С тех пор мы постоянно даем вам противоядие, и только поэтому вы до сих пор живы. Если мы перестанем его вам давать, вы все умрете, глупый базик! - Постой, - стал вспоминать Роджер. - Такие небольшие зеленые листочки? По вкусу напоминающие гнилой укроп? - Они безвкусны, - повторил Бижан. - Но ты прав, они ярко-зеленого цвета. - Ой-ёй, - сказал Роджер, стараясь сдержать улыбку. - И - дай-ка я сам догадаюсь - противоядие добавлялось во все продукты, которыми вы нас с тех пор кормили. Верно? - Да, - презрительно улыбался Бижан. - И если вы его не получите, то умрете. Яд начнет действовать на следующий же день, но умрете не сразу - будете мучиться еще несколько дней перед смертью. Так что лучше не злите меня. А теперь хватит болтать. Нам нужно спланировать следующее завоевание и... - А я так не думаю, - перебил принц со смешком. - Оказывается, тебе не обо всем доносят, Бижан. - Что ты имеешь в виду? - подозрительно спросил лудильщик. - Я занимался важными делами... - по инерции продолжил он. - Ты же не проверял, у кого я столовался последние несколько дней. - Роджер уже не скрывал насмешки. Бижан уставился на принца, затем сделал знак одному из стражников, стоявших у трона. Недолго пошептавшись о чем-то с монархом, стражник удалился. - Сир, - прошептал Джулиан, придвигаясь к Роджеру, - это хорошая мысль? - Угу, - сказал принц, не спуская глаз с Хедер Бижана. - Я думаю, надо кого-то послать к Т'Лин Сулу. По-моему, это весьма влиятельная семья. Да, и нужно еще сообщить Панэ, что обстоятельства могут сложиться таким образом, что мы застрянем здесь дольше, чем планировали. Роджер замолчал, поскольку гвардеец вернулся. Подойдя к монарху, стражник сказал ему несколько слов. Прилично освоившись с основами маршадского диалекта, принц не отказал себе в удовольствии пробормотать: Бижан - жалкий трясущийся слизняк. Повернувшись к принцу, новый король положил верхние руки на подлокотники трона. - Ну... - Мы не мардуканцы, Бижан. - Роджер попытался скопировать ленивый мардуканский смех. - Это не тайна, лудильщик. Мы с другой планеты. Мы совсем другие - совершенно не похожи на вас. Поэтому мы оказались невосприимчивы к вашему яду. И уж тем более мы не базики, запомни это. - Но, принц Роджер, это кажется... - начал было монарх. - Бижан! - прервал его Роджер, заметив входившего Панэ. - Да? - Скажи мне «прощай».
По прикидкам землян, в Маршаде помимо представителей из Войтана и других соседних городов должно было оказаться около двух-трех сотен дипломатов. Точного числа, естественно, никто не знал, и все же их собралось достаточно, чтобы процедура прощания затянулась на несколько часов. Принц улыбался и тряс руки, улыбался и кивал головой, улыбался и кланялся. - Неплохо выглядит, - шепотом заметил Панэ. - Но, надеюсь, ему это не слишком нравится. - Ну, он же не Юлий Цезарь, капитан, - заметила Элеонора. - К тому же его любимый Корд постоянно бормочет: «Ты тоже смертен, ты тоже смертен». - Я, конечно, согласен с вами, - засмеялся капитан. - Но знаете что? Я начинаю думать, что это, в общем, не так уж важно. Он разглядывал солдат, окружавших принца. Определить человека, который должен служить в Императорском особом, легко - даже без всякой «потрошилки». Такие люди всегда начеку. Даже когда они шутят и смеются - они готовы к отражению атаки, и не важно, с кем они разговаривают. Каждый был маленькой армией, сосредоточенной в одном человеке. Каждый был этакой ракетой-перехватчиком, готовой поразить любого возможного убийцу... Да, были те, кто не делал этого. Были те, кто промахивался. Случается, что и ракеты теряют цель. Перед отлетом с Земли он чувствовал, что такие в его роте есть. Многие бойцы не чувствовали по отношению к принцу ничего. Ну, принц себе и принц... Но не сейчас. Подразделение теперь напоминало войтанский клинок: многократно прокаленный в горне, десятки раз прокованный, закаленный в крови... И кто же оказался ядром, сердцевиной роты? Не Панэ и даже не сержант-майор, хотя их вклад очевиден. Нет. Им оказался принц - главный связующий элемент, сделавший «клинок» гибким и прочным. Принц, за которого они все готовы идти сквозь ад. Принц, которому они отныне преданы всем сердцем. Было ли это следствием его откровенного признания своих ошибок или тем, что он сверг Бижана не из мести, а потому, что осознал свою ответственность за других людей... В общем, что бы это ни было, оно сработало. Рота больше не была отрядом капитана Армана Панэ, сопровождающим никому не нужного принца. Рота стала подразделением Бронзового батальона под началом его императорского высочества полковника Роджера Макклинтока... и капитан улыбнулся.
«... Останься прост, беседуя с царями, Останься честен, говоря с толпой; Будь прям и тверд с врагами и друзьями, Пусть все, в свой час, считаются с тобой; Наполни смыслом каждое мгновенье, Часов и дней неумолимый бег, - Тогда весь мир ты примешь во владенье, Тогда, мой сын, ты будешь - Человек!»* [Р. Киплинг].
Роджер поблагодарил представителя Садана за теплые слова. Широкие плодородные берега полноводной реки Хадур интенсивно заселялись, повсюду прокладывались новые торговые пути. И по всему огромному региону в течение последних нескольких недель из уст в уста передавалось одно и то же пожелание: не чинить препятствий отважному базику. Садан был самым далеким отсюда городом-государством, так что можно было считать открытым путь не только через известные земли, но и дальше. Принц взглянул на караван флар-та, на которых погрузили раненых. Некоторые бойцы еще лежали на носилках, поскольку у них были повреждены ноги. Не пройдет и недели, как они поправятся и снова встанут в строй, размышлял про себя принц и неожиданно улыбнулся, заметив на носилках племянника Корда. - Денат, ты ленивая тварь. Верхом решил прокатиться?! - Вот подожди, сейчас слезу с носилок и накручу тебе хвост. - Так к принцу не обращаются, - сурово произнес Корд. Роджер через плечо посмотрел на своего ази. - Я ему разрешил. По вашим законам Моисеев стал его ази, так что придется позволять парню некоторые вольности. - Принц похлопал по плечу возвышавшегося над ним шамана. - Но все равно очень приятно ощущать тебя за спиной. Я без тебя скучал. - Ну и прекрасно, - засопел Корд. - Пришло время учить тебя дальше. Но в казарме было хорошо. Очень хорошо. - Да, хорошо, что ты вернулся, - заметил Роджер, двинувшись вдоль каравана - кому помогая залезть на флар-та, кому - закрепить щит, а у раненых справляясь, как идет выздоровление. Наконец он добрался до головы колонны и тепло поприветствовал Т'Лин Сула. Мардуканец кивнул ему в ответ. Весть о возрожденном Войтане облетела весь Хадур. Новый глава Совета почтительно сложил нижние руки. - Здесь уже никогда не будет по-старому, даже без тебя. - Все будет в порядке. Распределение земель прошло более-менее справедливо, хотя и ты, и я знаем, что были недовольные. Однако оживление торговли с Войтаном вскоре приведет к тому, что вы сможете значительно снизить налоговые пошлины и организовать общественные работы. - Сколько еще пунктов я должен вызубрить, о принц? - холодно спросил мардуканец. - Должен ли я повторить, где взять деньги, чтобы восстановить кузницы? Значительно уменьшить посевы дианды и ввести севооборот? Помнить, что гадить надо в горшок, а не на пол? - Да, - рассмеялся Роджер. - Что-то вроде того. Он поглядел назад и заметил пасульцев, с корзинами еды протискивающихся к каравану. В этот момент к принцу подошла Косутич. Он улыбнулся, но при виде выражения ее лица улыбка сползла. - Что стряслось? - Д'Эстре случайно перехватила радиосообщение, - сказала сержант-майор. - Непонятно от кого, непонятно кому и практически не закодированное. Похоже, кто-то обнаружил наши катера и сообщил об этом в космопорт. - Великолепно... - сквозь зубы пробурчал Роджер. Мельком взглянув на нависшие над горизонтом тучи, он перевел взгляд на Косутич. - Вы уже доложили Старику? - Да. - И что он сказал? - Он сказал, что, может быть, вам с Элеонорой в присутствии наших друзей стоит сказать ему правду, - усмехнулась Косутич. - Что-нибудь об отрядах прикрытия, которые идут сзади. - Идея, конечно, неплохая, - согласился Роджер, вздохнув. - Но я думаю, такой необходимости нет, тем более под занавес... - Согласна, ваше высочество. - Ну и прекрасно, сержант-майор, - сказал принц, похлопав ее легонько по плечу. - Будем импровизировать, адаптироваться и одерживать победы. - Как всегда, сэр, - согласилась Косутич и продолжила осмотр колонны. Проводив ее взглядом, принц обернулся и посмотрел на северо-восток, где вдали виднелись очертания гор, по-видимому готовящих им очередное испытание. Они были очень высокими, крутыми, покрытыми льдом и снегом. Но, конечно, они не шли ни в какое сравнение с препятствиями Амазонского похода... - Поезд мчится в чистом поле, в чистом по-о-оле! - промурлыкал принц. Он забрался за гребень Патриции, прошел по шее и уселся на спине. Одни погонщики погибли, другие разбежались, и получалось, что на сей раз возничим будет он сам. Вынув из-за пояса стек, Роджер поднял его над головой. Все наездники как по команде сделали то же самое. Роджер взглянул на капитана, помахавшего ему в ответ. - Отлично, старушка, - обратился принц к своей Пат. - Вторая рота - маршем сквозь джунгли! Вперед, за мно-ой!!! - крикнул он оглушительно, потом кольнул животное стеком в мягкую ямку между броневыми пластинами - и когда Патти рванулась с места, еще раз посмотрел на горы. Приветливее они не стали.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Ринго Джон, Дэвид Вебер - Марш через джунгли

Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 1)
  • ГЛАВА 5 (Страница 1)
  • ГЛАВА 6 (Страница 1)
  • ГЛАВА 7 (Страница 1)
  • ГЛАВА 8 (Страница 1)
  • ГЛАВА 9 (Страница 1)
  • ГЛАВА 10 (Страница 1)
  • ГЛАВА 11 (Страница 1)
  • ГЛАВА 12 (Страница 1)
  • ГЛАВА 13 (Страница 2)
  • ГЛАВА 14 (Страница 2)
  • ГЛАВА 15 (Страница 2)
  • ГЛАВА 16 (Страница 2)
  • ГЛАВА 17 (Страница 2)
  • ГЛАВА 18 (Страница 2)
  • ГЛАВА 19 (Страница 2)
  • ГЛАВА 20 (Страница 2)
  • ГЛАВА 21 (Страница 2)
  • ГЛАВА 22 (Страница 2)
  • ГЛАВА 23 (Страница 2)
  • ГЛАВА 24 (Страница 2)
  • ГЛАВА 25 (Страница 2)
  • ГЛАВА 26 (Страница 2)
  • ГЛАВА 27 (Страница 2)
  • ГЛАВА 28 (Страница 2)
  • ГЛАВА 29 (Страница 2)
  • ГЛАВА 30 (Страница 2)
  • ГЛАВА 31 (Страница 2)
  • ГЛАВА 32 (Страница 2)
  • ГЛАВА 33 (Страница 2)
  • ГЛАВА 34 (Страница 2)
  • ГЛАВА 35 (Страница 2)
  • ГЛАВА 36 (Страница 3)
  • ГЛАВА 37 (Страница 3)
  • ГЛАВА 38 (Страница 3)
  • ГЛАВА 39 (Страница 3)
  • ГЛАВА 40 (Страница 3)
  • ГЛАВА 41 (Страница 3)
  • ГЛАВА 42 (Страница 3)
  • ГЛАВА 43 (Страница 3)
  • ГЛАВА 44 (Страница 3)
  • ГЛАВА 45 (Страница 4)
  • ГЛАВА 46 (Страница 4)
  • ГЛАВА 47 (Страница 4)
  • ГЛАВА 48 (Страница 4)
  • ГЛАВА 49 (Страница 4)
  • ГЛАВА 50 (Страница 4)
  • ГЛАВА 51 (Страница 4)
  • ГЛАВА 52 (Страница 5)
  • ГЛАВА 53 (Страница 5)
  • ГЛАВА 54 (Страница 5)
  • ГЛАВА 55 (Страница 5)


Ринго Джон - Марш через джунгли

Ринго Джон
Дэвид Вебер

Марш через джунгли

Цикл: "Империя человека" - 1

И. Андронати

 Читать книгу

Аннотация

Принц Роджер, нелюбимый младший сын императрицы, отправляется взахолустье Галактики для заключения вассального договора. На борту корабля происходит диверсия, и принц и его охрана, рота морской пехоты, оказываются на дикой, неосвоенной планете Mapдук. Потерпевшимкрушение предстоит пройти тысячи километров по горам и опасным джунглям, прежде чем станет ясно, кто из них чего стоит.

Создание книги: Xoat (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ринго Джон - Биография

Ринго Джон

На основную страницу

Биография

Джон Ринго родился 22 Марта 1963 года. Он изучал морскую биологию, но по финансовым причинам работал специалистом по контролю качества управления баз данных. К тому времени, когда он закончил школу он уже побывал в 23 странах и не понаслышке был знаком с обычаями и культурой других стран. Этот опыт и знания пригодились, когда он стал профессиональным писателем. В основном писатель работает в жанре военной научной фантастики (military science fiction).

На русском языке издавались книги из цикла «Наследие Алдената», а также произведения написанные в соавторстве с Дэвидом Вебером, Линдой Эванс.