Ринат Мусин - Повелитель Мории

1 Ринат Мусин

Часть 1

Многие из ныне живущих не знают, кто такие гномы. Если остановить случайного прохожего и спросить о них, то обычно услышишь в ответ:
«Гномы? Конечно, знаю! Маленькие злобные леприконы - сторожат сокровища. Мне по колено, моему сынишке по пояс. Говорят, если гнома поймать, то можно сорвать большой куш. Но не советую связываться - это кровожадные твари, хитрые, с огромными кривыми зубами».
Или:
«Гномы? Да-да, гномы… Маленькие и милые, непоседы с мягким сердцем. Недоверчивые, потому что люди их слишком часто обманывают, но способные на большую и преданную дружбу. Топоры? Да бог с вами, какие топоры, они вечные труженики».
На самом деле гномов сегодня мало - меньше, чем эльфов. А те, которые остались - действительно маленькие и скрытные. Иногда их даже путают с домовыми, что в корне неверно. Чтобы выжить в современном мире, сегодняшним гномам приходится либо прятаться, либо становиться сродни упырям - безжалостными и кровожадными.
Много-много лет назад вы вполне могли встретить на улице настоящего гнома. Конечно, они были невелики ростом, но широки в плечах. Самые высокие едва достигали пяти футов. Все они носили пышные и длинные бороды, которые нередко убирали, заплетя в косы, под кушаки. В глазах гномов светились честь и отвага; мудрость и знания были им не менее доступны, чем эльфам - истинным детям Эру. Народом они всегда были немногочисленным и очень дружным. Разговаривали в своем кругу только на древнем тайном языке, которого, кроме них, не знал никто, даже валары, за исключением разве что Ауле - создателя гномов, которого сами гномы зовут Махал.
Гномы и люди редко уживаются между собой. Еще труднее найти общий язык гному и эльфу. Хотя в последнее время и не замечено никакой вражды или споров между двумя народами, скорее всего это можно списать на малочисленность и скрытный образ жизни обоих. В древние же времена они враждовали друг с другом, и зачастую дело доходило до кровопролития. Считается, что эту вражду заложили Элу Тингол и царь Ногрода. Они вместе сотворили и по отдельности возжелали Ожерелье Гномов - Наугламир, в центре которого горел звездный камень Сильмарилл. Это послужило причиной одного из самых печальных деяний древности - битвы в Тысяче пещер, закончившейся смертью многих великих эльфов и гномов.
Конечно, неприязнь между двумя народами возникла гораздо раньше, потому как праотцы Подгорного народа были созданы нетерпеливым Ауле на заре времен, но первородство всегда приписывалось эльфам, что были первыми пробуждены от волшебного сна. Неосторожные слова Элу Тингола: «Как можете требовать чего-то от меня…чья жизнь зародилась… за бессчетные годы до пробуждения ничтожных предков сплюснутого народца?» - стали той каплей, которая переполнила чашу гномьего терпения. Кровавым оскорблением застыли они в сердцах гномов на многие века. Вопросы первородства, как и земельные тяжбы, могут тянуться столетиями и принимать страшные формы.
Междоусобица, вероятно, продолжается до сих пор. И хоть ни гномы, ни эльфы не приемлют Моргота и слуг его - кровь, пролитая в Тысяче пещер, не раз играла немаловажную роль в темных планах Врага. Впрочем, известно немало случаев, когда гном и эльф работали рука об руку, бились плечом к плечу и ели из одного котелка.

1.1

Ранним утром двадцать первого апреля, когда солнце еще только позолотило самую вершину Одинокой Горы, на пороге своего дома появился гончар Вине. Он, выпустив из двери облако пара, поднял воротник овчинного полушубка и не спеша направился к сараю, который гордо именовался «мастерской». Сегодня гончару предстояло много работы. Во-первых, надо растопить обе печи. Еще с вечера на полках ждали своей очереди две сотни кувшинов и горшков. Когда дрова прогорят, нужно разбудить старшего сына, чтобы помог с поддонами. Недолго простоит в первой печи посуда из голубой глины. Настанет очередь второй печи, где глиняные сосуды будут доходить до того состояния, которое называется «грубым обжигом». Товар гончара покупали с удовольствием, потому как даже в самую страшную жару вода и пиво в таких грубо-обожженных кувшинах оставались холодными, а молоко и сметана не прокисали в горшках. Мастер глины, как иногда гордо именовал себя Вине, знал свое дело и гордился непростым ремеслом. Пожалуй, он был единственным человеком в округе, который не просто продавал гномам товар, но и сотрудничал с подгорным народом. Покупая лазурь и краски, он продавал их обратно гномам, но уже в виде росписи на своих многочисленных и разнообразных изделиях.
Затопив печи, Винс вышел из мастерской и направился к дровянику. В холоде апрельского утра каждый выдох гончара повисал в воздухе облачком пара. Робко щебетали воробьи и синицы, а со стороны дороги слышался стук копыт. Заинтересованный Винс подошел к изгороди. По правде сказать, мощный частокол из восьмифутовых жердин можно было назвать изгородью с трудом, но уж так было заведено. Винса еще и на свете не было, когда здесь, у подножия Одинокой Горы, бушевало страшное сражение - Битва Пяти народов. Это была схватка за золото и драгоценности, которые оставил после себя огромный дракон Смог, поверженный черной стрелой Барда-лучника. Битва давно отгремела, и Бард-лучник стал королем Эсгарота, но частоколы вместо плетней и заборов продолжали строить вокруг каждого двора. По привычке: мало ли что.
Вине приник к щели между рассохшимися бревнами. Первыми, кого он увидел, были два гнома верхом на пони. Одного, довольно щуплого по меркам подгорного народа, с благообразным лицом и гладко расчесанной бородой, Вине не знал. Зато второй, кряжистый, в красном плаще, был хорошо знаком гончару. Если про себя Вине говорил - мастер глины, то Балина величал не иначе как глиняных дел мастер. Гончар относился к нему с уважением, замешанным на небольшой толике страха. А как же иначе? Если бы Балии захотел выпускать посуду - Вине не сомневался, что его собственную мастерскую можно было бы закрывать. Но Балин создавал кирпичи. Именно создавал, потому как кирпич, вышедший из-под рук подгорного мастера, не скалывался, не крошился, не промокал, и разбить его стоило больших усилий. Гончар помнил, как десять лет назад между Балином и еще одним гномом, главой гильдии каменщиков с Рудного кряжа, вышел спор. Винса тогда позвали в чертоги Одинокой горы - как свидетеля со стороны людей.
Сам Дайн, Царь под Горой, внимательно наблюдал, как лучшие каменщики вяжут старинную кладку в семь кирпичей. Только столб Балина, высотой в пять футов, был сложен из глиняных кирпичей, а колонна его противника - из каменных. Через год Винса снова позвали в свидетели. Гончар собственными глазами видел, как рассыпался каменный столб после трех дюжин ударов молотом. А столб Балина не поддался. Сумели разрушить верхушку, и только потом с помощью лома и кирки разворотили остальное. Именно тогда в душу Винса закрался страх. В тот момент он ясно представил, что будет, если Балин вплотную займется изготовлением посуды. Однако шли годы, а гномы не переставали покупать товар гончара.
Следующая пара вызвала у Винса невольную улыбку. Если спереди два молодых гнома больше всего напоминали разбойников, ограбивших оружейную лавку, то со спины - в высоких шлемах, с топорами на луках седел, с арбалетами, с метательными топориками и ножами на перевязи поперек кольчуг, с мечами, кинжалами и булавами, что топорщились из-под коротких плащей - эти двое здорово походили на маленькие осадные башни, готовые к взятию города. Но улыбка быстро исчезла с лица гончара. Лони и Нали, знаменитые сыновья знаменитого отца, никогда не приходили в деревушку вооруженными. Охранники покоев государя Дайна не знали удержу в буйных забавах. Ничто не могло свалить их с ног - ни кулаки заезжих молодцев, которые, прослышав, что среди гномов появились настоящие бойцы, раз за разом наведывались в харчевню; ни десятигаллонный бочонок пива, который неизменно заказывали Лони и Нали на вечер… Однако эти двое никогда не носили оружия. В крайнем случае, они обходились жердями и поленьями…
Следующие двое тоже были молоды (Вине почти безошибочно научился распознавать возраст по длине бород), а один к тому же и красив. Вине, конечно, считал, что в мужской красоте лучше всего разбираются женщины, но и он цокнул языком, глядя на открытое, с правильными чертами лицо, обрамленное легкими даже на вид кудрями. В какой-то момент гончар подумал, что это, скорее всего, сын самого Царя под Горой, а остальные - оруженосцы, телохранители и сопровождающие. Его догадку подтвердили три гнома, которые проследовали за красавчиком. В золоченых доспехах, положив руки на изукрашенные рукояти секир, которые выглядывали из-под черных, богато расшитых золотом плащей, они угрюмо пропылили по дороге.
«Да они же свататься едут», - сообразил Вине, когда мимо него одна за другой проехали четыре телеги. Каждая была плотно укрыта кожаным пологом. Первой правил громадный, совершенно седой гном. Вине и не подозревал, что среди подгорного народа встречаются такие гиганты. На облучке второй восседал карлик. Гончар даже ненароком подумал, что это ребенок - настолько мал был возница. Кроме того, у него не было бороды. Точнее, борода присутствовала: маленькая и седая, почти незаметная на лице. Но кольчуга и внушительного вида кирка, торчавшая из-за пояса, разом рассеяли сомнения гончара насчет возраста карлика.
«Подарки везут невесте, - подумал Вине. - Видимо, драгоценности. Иначе, зачем столько охраны?»
Потом проехали еще гномы; некоторые знакомые, а других Вине видел в первый раз - но все они были в кольчугах и шлемах, с топорам. Хотя у одного, кряжистого крепыша, вместо топора опять же была боевая кирка. Обилие оружия и доспехов встревожило гончара - но не более. Ведь гномы никогда не посылают в бой молодежь и стариков. Война для подгорного народа - удел зрелых мужей… Вине заметил еще одно знакомое лицо. Как же, забудешь такого! Глава гильдии оружейников, - седая борода длиной в два ярда, заплетенная, обмотанная вокруг тела и заткнутая за пояс - мастер Фрар собственной персоной верхом на пони. Гончар даже сплюнул в сторону после того, как увидел это лицо с маской вечного недовольства. Второго такого скупердяя надо еще поискать даже среди гномов. Дом гончара соседствовал с домами кожевника и местного кузнеца (который, по правде говоря, занимался только тем, что перепродавал изделия гномов), и Винсу не раз доводилось быть свидетелем того, как Фрар до посинения торговался за каждый клочок кожи и каждый гвоздь. Да и на ярмарке мастер-оружейник отличился не раз. Хотя надо признать - свою работу Фрар знал отменно. Если на изделии стояла его личная печать, такое оружие ценилось на вес золота.
Заметив последнего гнома, который в некотором отдалении от остальных замыкал колонну, Вине вздрогнул. Этого гнома гончар тоже хорошо знал. Невысокий и сухощавый, он одним своим видом вызывал необъяснимую тревогу.
Оин внимательно посмотрел на частокол, за которым скрывался гончар, и тот отпрянул от щели.
- Война, - прошептали одеревеневшие губы Винса. - Гномы идут на войну. Необходимо сообщить старосте, пусть шлет гонца королю.
Через четверть часа Вине стучался в ворота старосты. Против ожидания, Фаронд выслушал сообщение гончара равнодушно.
- Ну и что? - зевая, ответил он. - Все знают, что гномы хотят вернуть Морию. Это их дело, пусть себе воюют. Гонца, конечно, пошлю, но вряд ли наши новости будут новостями для короля. Иди домой и спи спокойно.
- Не могу я, - ответил Вине. - Печи затопил, горшки буду обжигать.
- Вот и обжигай, - согласился Фаронд.
Не переставая зевать, староста прошел в комнату, где у него хранились свитки и книги. Открыв книгу происшествий, быстро записал: «Сего дня двадцать первого апреля года 1389 или 2989 Третьей эпохи по счету эльфов вооруженный отряд гномов численностью около полусотни проследовал по дороге в Дейл». К точности в цифрах и датах старосту приучило соседство с подгорным народом. Почесав за ухом, Фаронд добавил: «Судя по направлению и тому, что гномы проследовали верхом, с обозом, они направляются в Морию. Предводитель отряда…» В этом месте староста задумался. Гончар сказал, что главным был Оин. Но Фаронд понимал, что гномы никогда не назначили бы его командиром. Перебрав в уме все имена, которые назвал ему Вине, староста твердо закончил: «Предводитель отряда - Балин».

* * *

В это самое время Оин, который ехал замыкающим, пришпорил своего пони и скоро оказался рядом с Балином.
- Нас заметили, - глухо и чуть нараспев произнес Оин.
Балин оглянулся по сторонам. Тень недовольства промелькнула на его лице. Ничего не ответив другу, он только приказал:
- Шире шаг.
Гномы, прекрасно слышавшие своего командира, пустили пони рысью. Впереди их ждала остановка в Дейле, где они собирались переговорить с королем Байном. Вот уже почти двадцать лет король Байн, сын Барда, крепко и честно правил своим народом. Его армия сильна, и возглавляет ее Гримбьорн Молодой, сын Бьерна. Гримбьорн, в отличие от своего отца, не умел менять шкуры, превращаясь в медведя, и больше благоволил к людям.
Слитный топот копыт за спиной улучшил настроение Балина. С улыбкой в едва тронутую сединой бороду он вспоминал события почти полувековой давности. Произошло это в Шире, где живут существа еще меньшие, чем гномы, - хоббиты. Однажды вечером он и его товарищи ввалились в благоустроенную нору одного хоббита. Нори и Ори, Фили и Кили, Оин и Глоин, Бомбур, Бифур и Бофур, Торин, Дори, Двалин, да и сам Балин сразу смекнули, что знак, оставленный Гендальфом на двери: «Опытный взломщик возьмется за хорошую работу, предпочтительно рискованную, оплата по соглашению» - никак не соответствует действительности. Хоббиты очень недоверчивый народец, а если и славятся гостеприимством, то только в отношении друг друга. Людей, которых хоббиты называют Верзилами, не любят и стараются не показываться им на глаза; к эльфам за прошедшие века маленький народец стал относиться настороженно-недоверчиво; к остальным - пренебрежительно. С гномами, правда, хоббиты ладят - особенно Мохноноги, долго жившие в предгорьях. Но тринадцать прожорливых путников - многовато даже для запасливого хоббита. Поэтому гномы не стали вваливаться в жилище Бильбо всей гурьбой, а заходили по одному, по двое, по трое - и потом без всякого зазрения совести воспользовались мятущимся хлебосольством хозяина, уничтожили все съестное в кладовках и порядком напугали хоббита, без того чувствовавшего себя неуютно. Заодно они посвятили полурослика в свои планы. Балин не мог и предположить тогда, что этот, как его охарактеризовал Глоин, «подпрыгивающий и пыхтящий пузан» сможет выполнить самую тяжелую и опасную работу. Бильбо не раз выручал гномов: он сумел справиться с пауками, нашел потайной ход (это в родной-то стихии гномов - в горе!), перехитрил дракона и не дал пролиться крови гномов, людей и эльфов. Сейчас Балин с изумлением признавался сам себе, что не прочь бы видеть Бильбо в своем отряде. Тем более что с ним Ори и Оин. Взглянув в лицо своего боевого друга, едущего сзади, Балин помрачнел. Оин настроен решительно: пойдет до конца и не отступит. Балин знал, что дело они затеяли серьезное и опасное, в глубине души понимал, что таким малым войском Казад Дум не завоевать и уж тем более - не удержать. Наступит момент, когда силы будут неравны, и придется повернуть. Что ждет впереди? Какое зло нашло приют в темных недрах Мории? Вопросы без ответов, никто не знал точно, рассказывали небылицы…
- Перебьем орков, а потом разберемся. - У Оина всегда был один ответ. Балин поежился. Он чувствовал, что ведет друга навстречу гибели. Но Оин не повернет, о нет!
- Вам не победить, будь вас вчетверо больше, - говорил Балину Гендальф.
Хотя гномы и не доверяли Таркуну, Балин знал, что к словам волшебника стоит прислушаться. Если Гендальф-Таркун говорит, что их должно быть вчетверо больше, - надо найти союзников.
К вечеру отряд вышел к берегу Долгого Озера. Там уже ждали люди Байна. Думая, что гномов будет много, переправщики приготовили лодок больше, чем договаривались. И все же Балин щедрой и недрогнувшей рукой заплатил столько, сколько они запросили. Одинокая Гора осталась позади, возвышаясь огромной массой над окружающим пейзажем, особенно мрачная и черная сейчас, в сумерках.

* * *

Путь по реке Быстрице продолжался и в темноте. Нельзя сказать, что гномы были утомлены однодневным переходом. Тем не менее все постарались заснуть, прекрасно понимая, что впереди их ждет немало бессонных ночей.
Утро встретило Балина свежестью и прохладой. Он выбрался из одеяла и с удовлетворением отметил, что они уже далеко от устья Быстрицы. Лодки споро скользили по глади Долгого Озера, направляемые сильными взмахами весел.
Несмотря на ранний час, все были на ногах - и люди, и гномы. Вокруг стояла тишина; путники не повышали голосов, сознавая, что звуки, отражаясь от спокойной воды, прекрасно слышны.
На носу ладьи Балин увидел Оина. Старый боевой друг сидел на скамье и держал в руках кусок хлеба с толстым ломтем вяленой оленины.
«И все-таки что-то странное творится с Оином, - думал Балин, умываясь прямо из-за борта. - Никогда бы я сам не решился выступить походом. Даже мечтая с Ори, мы понимали, что это лишь сон, несбыточная мечта. Но Оин совершенно не сомневается в успехе. Многие качали седобородыми головами, когда он забросил кузнечное дело и принялся учить молодежь „непотребству". Сам Дайн обронил мимоходом, что поход на Морию - самоубийство, что зря мастера перековывают крохи итильдина на доспехи, разыскивают древнее оружие, которое родилось под молотами гномов Мории и эльфов Эрегиона. А как потрясло всех известие, что Оин почти полностью растратил полученное и выкупленное вооружение на „подарки" людям! Сотни мечей и лучшие доспехи отправились к броду Керрок, вооружая дружину Гримбьорна».
Столько упорства и энергии было в словах и делах Оина, что все, кто только ни сталкивался с ним, заражались его мечтой. Последние десять лет Одинокая гора буквально гудела от постоянных разговоров и споров. Никто уже не думал, что возврат Казад Дума - иллюзия. Наоборот, решали - кому идти, когда, что брать, к кому обратиться за помощью. Оин исчезал на полгода, а иногда и на год, и когда буйные головы готовы были успокоиться, вновь появлялся. Котел начинал бурлить снова, молодежь рвалась в бой, старики вспоминали доблесть пошлых лет.
И вот под началом Балина пятьдесят три гнома. Большинство молодые, как Лони и Нали. Есть и старики: Тори, самый большой гном, которого когда-либо видел Балин, давно отпраздновал свое четырехсотлетие. Его друг, карлик Синьфольд, который вообще никогда не отмечал дней рождения, иногда упоминал, что разговаривал с последним наследником Дарина - Дьюрином шестым, который правил Морией больше тысячи лет назад.
При воспоминании, что такой доблестный и благородный гном как Тори спутался с мерзким потомком Мима, безбородым Синьфольдом, Балина передернуло.
Многие не понимали, почему Оин старается привлечь к походу людей. Возвращение Мории под власть гномов - дело самих гномов и никого более. Балин понял правоту Оина, когда пришел посмотреть, как молодежь, забросив клещи и молотки, тренируется в искусстве владения оружием. Балин считал, что это занятие недостойно гнома, пока не убедился, что, несмотря на все свои годы, опыт и сноровку, совершенно не представляет, насколько это тяжелое ремесло - сражаться смертоносным оружием в узких и низких пещерах. Он старался не пропускать тренировок, вставая в строй вместе с молодежью. Оин оказался превосходным учителем. Он знал много удивительных вещей, которые сначала могли показаться ненужными и пустыми.
- Многому, что знаю, я обязан воинам-людям, - часто говорил Оин. - Годы людей коротки, и каждый из них должен выбирать, кем станет в жизни - садовником или пахарем, строителем или ремесленником, лекарем или воином. Каждый стремится стать в своем деле лучше всех. Витязи народа людей помогут нам во мгле Мории, и мы выйдем из войны с минимальными потерями.
«Многое из того, что ты сумел передать молодым гномам, не раз еще спасет им жизнь», - подумал Балин, перебираясь ползком по тюкам поближе к Оину.
- Ну где мой завтрак? - весело спросил он.

1.2

- Я говорю тебе, вам не выиграть, будь вас вдесятеро больше.
«Теперь нам говорят - вдесятеро», - думал Балин. Но эта мысль никак не отразилась на его лице, лишь глаза недобро блеснули. Обычным для гнома движением (за что эльфы прозвали их твердолобыми) он наклонил голову.
- Я заплачу, и плата моя будет высока. Тот, кто пойдет со мной, вернется домой богачом!
«Если вообще вернется», - подумал сидевший на деревянном троне Байн и поджал губы.
- Я не дам тебе ни единого воина, сын Фундина, - твердо сказал он. Затем, выждав время, Байн добавил слова, заготовленные уже давно, которые должны были хоть немного успокоить Балина: - Я не говорю, что запрещаю своим воинам идти с тобой. Ты можешь бросить клич, и я уверен, что многие отзовутся. В конце концов, это наше общее дело против общего врага, и я сам желаю, чтобы победа была на твоей стороне. Но и ты пойми. Дружина моя немногочисленна, и хотя я никогда не жалуюсь на своих бойцов, вряд ли найдется среди них хоть один, способный остановить то, что однажды вы, гномы, пробудили в глубинах Мории. Если ваш поход вернет Казад Дум, я первым буду приветствовать тебя, Балин. Ноя должен заботиться о народе и защищать своих подданных, а не подвергать их опасности, бросаясь в самую пучину безрассудных предприятий. И я не стану рисковать своей дружиной, - устало добавил Байн. - Мой ответ - нет.
Разговор, который продолжался уже больше двух часов, утомил его. Приветствия, знаки уважения, подарки, последние новости и сплетни предшествовали пяти минутам дела. Не хотелось признаваться, но эти долгие приготовления раздражали привыкшего ценить свое и чужое время Озерного Короля, который являлся достойным преемником Барда-лучника. Байн хорошо помнил слова отца, сказанные незадолго до смерти: «Не доверяй никому, кроме себя. Ты думаешь, что гномы - наши друзья. Это так. Но блеск золота затмевает доблесть подвига. Дракона убил я, а гномы только воспользовались этим. Помни мои слова и всегда требуй свою виру…»
Много раз Байн убеждался в справедливости этих слов. На его памяти гномы никогда еще не упускали собственной выгоды. Сокровищница Короля под Горой росла, но и жадность гномов не уменьшалась. Байн нещадно облагал наугримов налогами и пошлинами, которые взимал при каждом удобном случае. И следует с удивлением заметить, именно по этой причине правитель озерного края пользовался у гномов высоким уважением и доверием.
Балин понял, что аудиенция закончена. Он не смог добиться того, за чем приходил. Дружина Озерного короля не пойдет с ним. Это сильный удар, ведь гномы так на нее рассчитывали. Чтобы собрать и обучить новобранцев-добровольцев, потребуется много времени и средств. Удивительно, но вопрос о деньгах сейчас волновал Балина меньше всего. Куда больше беспокоило поведение Оина: необычный остекленевший взгляд, постоянное бурчание-пение себе под нос, сбивчивая речь наводили на странные мысли.
Выходя из тронного зала, Балин почувствовал некоторое облегчение. «Что же? - думал он. - Отказ получен. Нужно просто сделать следующий шаг. Сколько уже было этих шагов? И сколько будет? Главное - я получил согласие Короля под Горой и одобрение совета старейшин. А Байну, возможно, еще придется пожалеть, что он не послал с нами войско. А возможно, и нет…»
- Нет, - произнес Балин вслух. Он повторил, будто смакуя это слово: - Нет… Нет… Нет.
Уже много лет подряд гном слышал это слово от сильных сего мира. И разговор с Байном словно стал последней каплей.
«Нет, - сказал про себя Балин. - Я не поверну. И больше не знаю этого слова: „Нет". Мы дойдем до Мории. Мы войдем в нее и освободим древнее царство. Если потребуется, то я сделаю это в одиночку…»
Он вошел в комнату, где его ждали остальные гномы.
- Ну что? - поднялся со скамейки Ори. - Сколько людей пойдет с нами?
Балин обвел всех взглядом. Холодное бешенство плескалось в его темно-карих зрачках. Ори запнулся на полуслове, и очередной вопрос застыл у него на губах.
- Отныне и навсегда, - глухо начал Балин, - я, как ваш командир, приказываю, чтобы вы забыли слово «нет». Сегодня мы уходим из Дейла и идем в Морию без проволочек. Я постараюсь договориться с Гримбьорном. И все равно, в любом случае мы войдем в Казад Дум и освободим его. Вы поняли?
Балин еще раз посмотрел на притихших гномов:
- Что надо отвечать на мой вопрос?
- Да! - гаркнул за плечом сына Фундина Оин.
- Отлично, - сказал Балин.
Несмотря на холодный прием короля Байна, многие в Дейле изъявили желание присоединиться к отряду. Конечно, бывалые воины шарахались от слова «Мория», но молодые иногда просто упрашивали гномов взять их с собой. Каждый из вновь присоединившихся втайне видел себя в роли Барда, героя-лучника, сумевшего убить дракона. Что же может скрываться в еще одной большой пещере? Дракон? У любого дракона найдется слабое место, а черных стрел в колчане у каждого полным-полно. Кроме того, найденная добыча будет делиться поровну.
Но Балин, хоть и отчаянно нуждался в помощи, не брал всех подряд. В непроглядной тесноте пещер будет важно не количество. Они покинули не слишком гостеприимный Дейл уже к вечеру, и сводный отряд насчитывал сотню бойцов без одного. Байн сам вышел проводить гномов. Когда захлопнулись тяжелые ворота, король отвернулся.
- Удачи тебе, Балин, - едва слышно прошептали тонкие губы.

1.3

Они продолжали путь той же дорогой, которой сорок восемь лет назад тринадцать отважных гномов и один хоббит пришли к Долгому Озеру. Тропа через Сумеречье, подсказанная Бьерном, запущенная и одичавшая тогда, сейчас находилась в прекрасном состоянии. В труднопроходимых местах она даже была вымощена камнем, как городская мостовая.
Сумеречный лес уже не производил впечатления обиталища неведомых тварей. Сплошная хвойная стена по мере удаления на запад редела, а иногда и вовсе прерывалась, открывая делянки широколиственных деревьев. Когда показались первые ухоженные буковые рощи, Балин понял, что владения эльфов рядом. Отряд пошел широкой рысью, без передышек, надеясь миновать опасные леса незамеченными и до наступления темноты.
Их надежды прервала стрела, пущенная умелой рукой и вонзившаяся прямо перед пони Балина. Отделившись от леса, словно возникнув из-под ветвей ближайшего к дороге бука, на дорогу вышел молодой эльф. Серебряные волосы были забраны в пучок на затылке. Голубые глаза смотрели весело и с любопытством. Изящным движением эльф подобрал стрелу, а Балин в это мгновение мучительно припоминал, где он мог видеть это лицо.
- Принц Леголас, сын Трандуила, - представился эльф. - К вашим услугам.
- Балин, сын Фундина, - в свою очередь ответил гном.
Оба замолчали - гном выжидающе, а молодой эльф явно пытаясь что-то вспомнить, но пока безрезультатно.
- Чем имею честь? - начал гном, желая побыстрей закончить разговор.
- Ах, да, - вспомнил эльф, не обращая никакого внимания на слова Балина. - Мой отец попросил привести вас в Большую пещеру. Он хочет, чтобы вы отобедали у нас и рассказали, куда направляется столь многочисленный отряд вооруженных гномов и людей.
- А я очень желаю как можно скорее убраться отсюда, - раздраженно сказал гном. - Поэтому, сын Трандуила, честь имею. - Последние слова были сказаны явно угрожающим тоном, и Балин направил пони прямо на стоящего перед ним принца.
Леголас присвистнул, будто в удивлении, и тотчас на дорогу выступило не менее сотни высоких фигур с луками в руках.
- Кстати, - продолжал Леголас деланно-равнодушно. - Отец предупредил, что кроме вас, уважаемый Балин, в отряде находятся Оин и Ори. Вы в свое время побывали в наших подземельях пленниками. Он говорит, что печаль всегда завладевает его душой при воспоминании об этом недоразумении. Он хотел бы загладить свою вину перед теми, кто явился причиной гибели нашего общего врага - дракона Смога.
Эльф слегка поклонился, одновременно подавая какой-то знак, делая это нарочито легкомысленно. Балин не стал оглядываться, но непонятные звуки и беспокойные возгласы лучше всего подсказали, что они окружены.
Леголас продолжал как ни в чем не бывало:
- Король Трандуил предупредил меня, что скорее всего вы со спутниками откажете нам даже в такой малости, как мирный разговор. Поэтому под моим началом находятся две сотни бойцов с приказом доставить вас к королю в любом случае. - И добавил немного погодя, жестко глядя Балину прямо в глаза:
- Лично мне ты, гном, очень не нравишься.

* * *

Леголас оказался неразговорчивым спутником, да и у Балина не было особого желания вести беседы. Тем временем ели и сосны вовсе исчезли из окружающего пейзажа, уступив место сплошному широколиственному лесу. Дикая тропа, на которую они свернули с Западного Тракта, местами пропадала и казалась совсем не той дорогой, что должна привести в эльфийский замок. Балин снова стал нервничать, а сзади него угрюмо забубнил Оин, и пару раз Леголас удивленно и озабоченно оглянулся.
В прошлый раз, много лет назад, гномов привели ко входу в чертоги короля сумеречных эльфов с завязанными глазами. Сейчас Балин с некоторым удивлением сопоставлял услышанные тогда звуки с открывшейся перед ним картиной. Буки и дубы обрывались только у реки, спускаясь до самого берега. Через реку был переброшен мост. Он заканчивался открытым провалом в глубь пещеры.
Память подсказала гному, что после входа в пещеру эльфы запели. Легкая усмешка тронула губы Балина, когда первые из вошедших в пещеру эльфов затянули песню. Он попытался ощутить магическую силу ворот, охраняющих покой короля Трандуила, но чувства молчали.
Гномы и люди спешились. Лошади и пони, груженые и под седлами, исчезли в одном из боковых коридоров. Оружие сдать никто не предложил, поэтому Балин предстал перед резным деревянным троном с восседающим на нем королем эльфов, держа правую руку на холодной стали боевого топора. На голове Трандуила покоилась корона из ивы с пушистыми комочками пробудившихся после зимы почек, оплетенная лилово-голубыми цветами подснежников. В руке он держал знакомый Балину резной дубовый посох.
- Зачем ты задержал нас, король? - прозвучал в установившейся тишине голос гнома. - Разве гномы и эльфы - враги?
Эльфы, стоящие вокруг трона, негодующе зашумели. Начинать в чужом доме разговор первым, в невежливом тоне, да еще со старшим… Взмах королевской руки вмиг угомонил всех.
- Мы знакомы с тобой, сын Фундина, хотя не думаю, что тебе понравился прием, оказанный здесь пятьдесят лет назад, - начал сумеречный король. - Это было ошибкой, и я прошу извинить меня. - При этих словах Балин удивленно приподнял бровь. Он не мог припомнить случая, чтобы эльфийский владыка извинялся перед простым смертным. Свита позади короля снова зашумела.
- Я признаю свою ошибку, - продолжил король, повышая голос. - И готов предложить тебе помощь от чистого сердца.
Балин уже глядел в оба глаза.
- Я принимаю извинения, - медленно начал гном и продолжил, тщательно подбирая слова: - Искренне надеюсь, что сегодняшний разговор, владыка Трандуил, есть лишь начало большой дружбы и сотрудничества между нашими народами.
Голоса в зале начали утихать. Все замерли, боясь проронить или пропустить хоть слово.
«Этот эльфийский жадюга понимает, что если мой поход удастся - несметные сокровища Казад Дума потекут рекой под Одинокую гору. Бардинги - сильный народ, вряд ли они захотят делиться даже с эльфами. Эльфам будет выгодна дорога через Сумеречье, за которой они будут приглядывать. Естественно, за хорошую мзду. Иначе за дорогой присмотрит гвардия Гримбьорна Молодого. После битвы Пяти народов армия сумеречного короля сильно уменьшилась. Тем более что костяк войска составляют меткие, но, увы, бездоспешные стрелки, и их боевая ценность в рукопашном бою невысока, что и доказала гвардия оркского вождя Больга… Но я слишком нуждаюсь в любой поддержке, чтобы отказываться от помощи», - думал Балин, глядя в холодные вертикальные зрачки перворожденного.
Трандуил в свою очередь думал о той же проблеме, но с другой стороны:
«Гримбьорн Молодой - достойный сын своего отца, Бьерна. Жалко только, что он не унаследовал равнодушия к золоту. А Бьерн-шкуроменятель совсем не утратил своей силы, даже наоборот. И гномов он любит. Если стоящий передо мной безумный Балин обратится к памяти Торина Дубощита, то, пожалуй, Бьерн присмотрит за этой сумасшедшей ватагой. А когда в дело вмешается Бьерн, то может отступить и Подгорный Ужас. В любом случае Мория слишком огромна и богата, чтобы все гномы, сколько их ни есть сейчас, смогли удержать ее в своих руках. Если я пошлю малый отряд, гномы возмутятся, скажут, что наш вклад слишком мал. Послать большое войско - подставить под удар нашу немногочисленную армию, полностью обескровить ее…»
Как два ратоборца в кругу, гном и эльф забыли, что их окружает множество слушателей. Разговор превратился в поединок. Это можно было бы назвать торгом, если только можно торговать честью и жизнями своего народа.
- Поэтому я хочу предложить вам, ваше величе ство, - продолжал Балин, переходя на «вы», - принять почетное участие в нашем походе. Объединив усилия, мы добьемся победы. Кроме того, добыча, которую мы найдем в Мории, будет делиться на всех поровну. Каждый получит равную долю.
Гном задрал бороду вверх, осматривая присутствующих в зале:
- Ваше величество, если воинов эльфийского народа будет достаточно много, то боюсь, вашу пещеру придется расширить, чтобы она вместила золото, которое привезут витязи.
Балин нарочито внимательно начал оглядываться по сторонам, словно прикидывая, откуда следует начать работу по расширению тронного зала.
- К сожалению, доблестный гном, я не могу лично принять твое предложение. Тролли Дагорлада и Пепельных гор давно пробуют на зуб нашу стойкость, забираясь даже в самую глубь Сумеречного леса. Нас теперь не так много, как во времена Тингола, имя которого должно тебе о многом говорить.
Трандуил и Балин опустили глаза, вспоминая недобрые дни. Следом за ними потупили взоры и все присутствующие.
- Но теперь, когда рушится многовековая вражда наших народов, - продолжил после паузы король, - мы можем стать сильней благодаря друг другу. Поэтому ваш отряд не только беспрепятственно проследует через Сумеречный лес - мы обеспечим вам достойную охрану до самых ворот Мории. С вами останется Тартауриль, мой доблестный воин, искушенный в боях глубоко под землей, ибо был рожден в Ард-Галене, в горных крепостях нолдоров. С ним пойдут десять избранных воинов. Балин недовольно поморщился.
- Это… - Он чуть было не ляпнул: «мало», но сдержался. - Хорошо. Я очень признателен за помощь и доверие. Поверь мне, повелитель, я отплачу той же монетой. Клянусь топором, что приду тебе на помощь, когда и где ни услышал бы твой призыв. В свою очередь я знаю, что никогда еще король Трандуил не бросал своих друзей в опасности.
- Клянусь своей короной, - голос короля звучал торжественно, - что это так.
Одобрительный гул пронесся по залу. Трандуил встал с трона. Все взгляды устремились на него.
- Наши гости устали с дороги. Их путь неблизок, а ноша, которую они взяли на себя, велика. Поэтому, - продолжил он, - теперь попрошу друзей к столу.

* * *

Балин помнил, что во время их путешествия к Одинокой горе Сумеречный лес был одним из труднейших переходов. Тогда кончились припасы, и голодные гномы несколько раз пытались приблизиться к пирующим на лесных полянах эльфам. Но те всякий раз исчезали, как по волшебству, а потом посадили надоедливых (по мнению эльфов) гномов в подвал, откуда пришлось бежать с неимоверными трудностями. Теперь же перворожденные сами приглашали гномов и людей за столы, и если здесь и было волшебство, то очень вкусное и наивысшего качества. Клянусь вам хорошо прожаренной оленьей ляжкой!
Перворожденные, привыкшие к изяществу королевского стола, не спеша пробовали изысканные блюда - обжаренные в винном соусе крылышки дроздов, сочные фрукты, варенье из лепестков роз и васильков, шипучие вина. Гости в основном налегали на кабаньи окорока и жареных перепелов, запивая их сидром - за неимением пива. Балин спросил Трандуила, почему на столь изысканном столе нет этого пенистого напитка, и король с улыбкой ответил, что пиво обычно подается в конюшни. Окружавшая короля свита, слышавшая разговор, расцвела в улыбках. Балин тоже улыбнулся, неопределенно мотнул головой. «Мало ли какие у эльфов странности, - подумал он. - Пока еще перемены блюд не было. Так может, здесь это и не принято? А через некоторое время все встают и переходят в следующую залу? А там, глядишь, пир и закончится в конюшне».
- Знаешь, что это такое? - спросил в свою очередь Трандуил, собственноручно подкладывая гному в тарелку розовые ломтики.
- Что? - простодушно спросил Балин.
- Мясо единорога! - гордо ответил сумеречный владыка.
Гном, попробовав пряный кусочек, уважительно покачал головой. Он точно разобрал, что «мясо единорога» состоит из гриба-слизняка, часто встречающегося на старых дубах и липах. В свое время Балин питался им в течение года - когда работал на заготовке леса. Правда, здесь неизвестные повара хитро обжарили грибы в специях и сделали их совершенно неотличимыми от мясных кусочков. «Но уж кого-кого, а гнома с его умением „чувствовать вещи" такими уловками не проведешь», - подумал Балин, осторожно отодвигая блюдо. Вместо него он пододвинул к себе огромное узорчатое корыто, полное розовой ветчины, и взял в руку сразу несколько тонко нарезанных хлебцев. Вгрызшись в розовый кусок мяса, Балин поднял глаза и столкнулся взглядом с Леголасом. Принц, негодующе наморщив лоб, с презрением смотрел на гнома. Балин почувствовал, что краснеет. Он нехотя отодвинул корыто с ветчиной в сторону, разжал руку - и надкусанные хлебцы веером легли перед ним. Балин попытался их собрать, задел тарелку, опрокинул ее, а заодно и кубок с вином, поглядел на безобразие на столе, потом на принца… Кадык Леголаса ходил ходуном - принц едва сдерживал смех.
Балин напустил на себя как можно более равнодушный вид и единым движением смахнул устроенный погром со стола на пол. Леголас, утробно взрык-нув, прикрыл лицо ладонями. Плечи эльфа тряслись от беззвучного хохота. Выручил Балина Трандуил, предложив еще один тост.
Балин сидел по правую руку от короля. Он поднимал кубок на каждый тост, и можете мне поверить, этих тостов оказалось немало. Сначала выпили за гостей, потом за радушие хозяев, за Балина лично и всех гномов в целом, за короля Сумеречного леса - Трандуила, его род и каждого эльфа в отдельности, за дружбу и сотрудничество, за удачу и победу, за любовь и богатство, которые ждут каждого. Борода Балина позволяла ловко проливать половину вина из кубка на земляной пол. После двух часов гном будто невзначай задал вопрос Тартаурилю, сидевшему рядом:
- Ты ведь переходишь под мое подчинение?
- Нет, - мгновенно протрезвев, ответил эльф и холодно взглянул па гнома. - Я из рода нолдоров и не подчиняюсь даже владыке Трандуилу.
Балин чуть скрипнул зубами. Но тут гул пиршества перекрыл низкий глухой голос.
- В нашем отряде по приказу Балина все должны забыть слово «нет», - с угрожающими интонациями и чуть нараспев проговорил Оин. - Этого слова отныне не существует для нас.
Все взгляды тотчас же устремились на говорящего. Король Трандуил в изумлении приподнял бровь. Оин же, как ни в чем не бывало, продолжая обгладывать оленью ляжку, продолжил:
- Все подчиняются Балину. Его слово непререкаемо, а мой топор - тому порука.
Балин в тревоге осмотрелся по сторонам. Загалдевшие было эльфы вдруг притихли. Переведя взгляд на Тартауриля, Балин заметил в глазах нолдора не только изумление, но неуверенность и даже страх. Гном никак не мог взять в толк - что же в словах Оина так напугало эльфов?
- Хорошо, - неожиданно сказал Тартауриль. Было видно, что слова даются ему с трудом. - С сегодняшнего дня я перехожу в подчинение сыну Фундина.
В зале повисла тишина. Балин с изумлением смотрел вокруг. Слова Оина подействовали на пирующих как ледяной дождь на разморенных жарким солнцем. Сам Балин отер со лба холодный пот и почувствовал, что его бьет мелкая дрожь. Но ответить Оину никто, кроме Тартауриля, не решился. После этого происшествия пир вскоре закончился, и гости разошлись в несколько мрачном настроении.

* * *

Утром, едва перекусив, они покидали Большую пещеру. Многие из гномов, да и людей думали, что эльфы забудут про пони и лошадей, но в доме Тран-дуила хорошо кормили не только в Праздничном зале. Осмотрев со всех сторон своего лоснящегося пони, Балин отметил, что тот подозрительно потолстел за одну ночь.
К ним подошел Тартауриль, облаченный в доспехи.
- Я думаю, было ошибкой конюхов давать вчера вашим животным овес, замоченный в пиве. - Он оттянул веко ближайшему пони, дунул в ноздри, ткнул кулаком в бок. Животное понуро стояло и терпело все мучения, только под конец гулко икнуло.
- Они не в лучшей форме, но ехать можно. Через полчаса все пройдет, - вынес свой вердикт эльф.
«Поменять лошадей?» - подумал Балин. Потом взглянул на серых в яблоках красавцев, что предназначались для едущих с ними эльфов, и отказался от своей мысли. Гномы обычно путешествуют пешком, лошадей почти не знают и даже боятся. Балину, Оину и Ори пришлось потратить много времени, убеждая своих соратников в преимуществе путешествия верхом. Но даже после того, как все было решено, во время похода многих гномов приходилось по утрам уговаривать сесть на пони.
Они тронулись с большим опозданием. Собравшись вместе, люди, гномы и эльфы производили столько шума и беспорядка, что даже благовоспитанный Ори стал прикрикивать на самых нерасторопных. Солнце поднялось высоко и уже пекло макушки, когда сборный отряд из пятидесяти трех гномов, сорока шести людей и одиннадцати эльфов ступил на мост, ведущий прочь из Большой пещеры.
Мало кто вышел провожать их, но король Тран-дуил внимательно наблюдал из потайного окна, как воины постепенно исчезают в лесу.
- Мне кажется, это не последняя моя встреча с Балином, - сказал молодой певучий голос за спиной владыки Сумеречного леса.
- Я видел холод смерти в их глазах, - тяжело отозвался Трандуил. - Никто из них не вернется, но они и не хотят возвращаться… Они безумцы, но это безумство благородно и освящено великой целью. Гномы идут домой. Иногда я спрашиваю себя - как бы я поступил на их месте?
- Отец, пожелаем им удачи. - Король обернулся, чтобы увидеть спокойное и серьезное лицо Лего-ласа.
- Да, сын мой, ты прав, - почти прошептал Трандуил. - Это единственное, что мы можем сейчас сделать…

1.4

Сотню миль до Андуина конный отряд по хорошей дороге мог бы преодолеть за два дня - но понадобилось целых четыре. По любым мелочам возникали проблемы и споры. Балин охрип, пытаясь урезонить вспыльчивых гномов, пробудить совесть в заносчивых перворожденных и подбодрить упавших духом людей. Эти словесные перепалки надоели даже вечно погруженному в себя Оину. Он вытащил из-за пояса топор и пригрозил отрубить язык любому, кто повысит голос хоть на полтона. Как ни странно, его угроза подействовала.
Сейчас Балин и Оин стояли на опушке леса, внимательно изучая памятные места. Прямо около дороги, в миле от них, возвышалась скала Керрок: гигантский камень с вырубленными ступенями. У подножия скалы курился дымок. Хотя людей не было видно, Балин знал, что броды через Андуин хорошо охраняются. Если уж раньше тролли, варги и другие темные твари боялись пересечь реку ближе чем за сотню миль от Керрока и дома Бьерна, то теперь ни волк, ни орк и сунуться не смели сюда. Кроме людей, броды охраняла и другая сила. При воспоминании о том, как они ночевали в доме Бьерна, Балипа охватил озноб. За окном во тьме они слышали рычание, а потом - скрип огромных когтей по деревянной стене. Утром Бильбо рассказал о своем странном сне, в котором сотни черных медведей «медленно и тяжело кружились в пляске при лунном свете». Тогда никто не придал этому большого значения: мало ли чудес на свете?
- Помнишь слова Серого странника? - проговорил вдруг Оин. Не дождавшись ответа, он продолжил: - «Не употреблять слов „меховщик", „меховая накидка", „муфта", „меховой капюшон", „меховое одеяло" и не говорить глупостей». А теперь пойдем.
Балин удивленно поглядел на него.
- Почему мы должны идти сейчас? Не лучше ли подойти к бродам и переговорить сначала с Гримбьорном? Мы устали, а встреча с Бьерном потребует сил.
- Мы идем к нему не драться. Сила здесь ни к чему. А наше войско, - в голосе Оина прозвучала насмешка, - пройдет милю до Керрока и без нас. Ори проследит за этим, я ему уже сказал. Вчера, - предупредил Оин еще не родившийся вопрос.
Он повернулся к растянувшейся по дороге колонне всадников, увидел Ори и помахал рукой. Гном, едущий впереди на пони, привстал на стременах и кивнул в ответ.
Через час, миновав ухоженные полянки красного, белого и розового клевера, где продолжали трудиться пчелы величиной с кулак, они вышли к роще дубов-великанов. Позади деревьев стояла высокая живая изгородь, скрывающая дом Бьерна. Войдя в широкие ворота и миновав сад, они увидели множество деревянных строений. Амбары, сараи, конюшня, сам дом и еще пара рубленых высоких постоек без окон, похожих на амбары. В прошлый раз Балин не придал этому значения, но сейчас заметил и удивился мастерству Бьерна. Пока они шли к дому с крыльцом из цельных бревен, Балину не попалось на глаза ни единой железной вещи - ни гвоздя, ни скобы; ободы бочек, собирающих дождевую воду, были дубовыми; даже дверные ручки выдолблены.
К ним, как и в прошлый раз, осторожной рысью подбежали две маленькие лошадки чуть выше пони и с умными мордочками, внимательно посмотрели на пришедших и ускакали. Но не в сторону строений, а, наоборот, в сад. Балин и Оин переглянулись и неспешно двинулись к дому. Не успели они пройти и половины пути, как их остановил грозный рык:
- Куда пошли, субчики-голубчики? Аль не видите, хозяина нет дома.
За время, что прошло с их последней встречи, Бьерн почти не изменился. Черная борода, темные с проседью волосы, могучие руки. Только сейчас он выглядел гораздо больше, словно подрос за прошедшее время. Между его широко расставленными ногами свободно прошел бы не только хоббит, но и гном.
Балин, оторопев, ответил с внутренней дрожью:
- Я Балин, сын Фундина. А это Оин, сын Лори, мой товарищ. Мы следуем с Одинокой горы, что в Эреборе, к Мглистым горам, в Казад Дум. Сорок восемь лет назад мы уже заходили к вам, почтеннейший Бьерн, только нас было пятнадцать: тринадцать гномов, волшебник Гендальф и хоббит Бильбо. И вы тогда еще не были таким большим, - добавил, смешавшись, гном.
- Бильбо? - переспросил гигант. - Знать не знаю никаких гномов, волшебников и Бильбов вместе взятых. А вы убирайтесь прочь, пока я не всыпал вам как следует.
Неожиданно для Балина Оин тоже подбоченился, раздвинул ноги пошире и закричал так громко, что Балину захотелось присесть, а еще лучше - превратиться в муравья и оказаться за сотню лиг отсюда.

1 Следующая страница


Повелитель Мории 2

- Что ты за хозяин, раз отказываешь друзьям в простом разговоре! Не для того я прошел три сотни миль, чтобы какой-то косматый оборванец орал на меня! Кому понравится такой прием!
Нахмурившийся Бьерн сделал шаг и взмахнул ручищей. Оин, вместо того чтобы бежать прочь, бросился вперед, намереваясь свалить гиганта. Тогда Бьерн протянул обе руки, рывком поднял отчаянно барахтающегося гнома над головой, словно желая следующим движением разбить противника о землю. Балин закрыл глаза.
Услышав не удар, а громкий смех, он решился приподнять одно веко. Великан стоял, положив руку на плечо Оина. Откинув голову назад так, что борода задралась в небо, он смеялся от всей души. Оин выражал свою радость не так бурно, но глаза его блестели.
Вдвоем они подошли к Балину. Тот все еще не мог оправиться от пережитого. Никак не ожидал храбрый гном, что гнев Бьерна, хотя и притворный, потрясет его до глубины души. Со страхом спраши вал себя Балин, как выглядит Шкуроменятель, если разозлить его по-настоящему.

* * *

Они шли к дому, и Оин говорил Балину:
- Пока вы с Данном решали, стоит идти в Казад Дум или нет, я целый год прожил здесь. Совет старейшин прозаседал десять лет, а я за это время узнал тайные тропы ко всем морийским воротам. А пока ты следующие десять лет собирал армию в полсотни гномов, я здесь свое войско подготовил.
Глаза Оина ярко блестели. Он ткнулся чуть ли не в ухо Балина и горячечным шепотом продолжал:
- Бьерн пойдет с нами, и Гримбьорн тоже. И еще кое-кто.
Губы Оина коснулись уха, неприятно его щекоча.
- Мы были в Мории. - Шепот стал почти неразличим. - И кое-что узнали.
Балин остановился и посмотрел на друга. Произошедшая с Оином перемена поразила его. Перед ним стояло существо с совершенно безумными глазами, скрюченными, побелевшими пальцами сжимая топор.
Их прервал голос Бьерна, в котором все еще слышался смех.
- Хорош шептаться, как у себя в пещерах. Заходите, так уж и быть, пообедаю с вами. А пока раздевайтесь и умывайтесь. Скамейки на веранде, умывальник на улице.
Пройдя в холл, великан хлопнул в ладоши. Тотчас в дом вбежали два пони и несколько больших серых собак. Бьерн сказал что-то на языке, напоминающем лошадиное ржание, а затем коротко пролаял. Пони вышли и больше не возвращались, зато собаки очень резво выдвинули на середину комнаты цельновырезанный из огромного ствола сосны стол и три дубовые колоды вместо кресел. Когда гномы, сняв верхнюю одежду и умывшись, вошли, четыре белые овцы почти закончили расстилать скатерть, а сам Бьерн ловко разливал мед в деревянные кубки, принесенные собаками. Затем вошел черный, как уголь, баран, осторожно несший на своей спине огромное блюдо медовых хлебов, рецепт приготовления которых знал только хозяин Деревянных Чертогов, как иногда называли Бьерна. Гости набросились на еду, а хозяин принялся развлекать их, как и в прошлый раз, рассказами о жизни в диких землях. В какой-то момент Балин с изумлением обнаружил, что Бьерн неторопливо и с подробностями рассказывает, сколько орков «портит воздух» в северной и центральной части Мглистых гор, сколько троллей удалось обнаружить в Серых горах, какими тропами варги колесят вокруг Дол Гулдура в Сумеречных лесах. Это была речь полководца, который уже расставил войска и приготовил засады, продумал пути отступления и направление главного удара. Умный гном не дал понять ни единым словом, насколько ему близки эти планы. Он принялся рассказывать, как гномы устроились в Одинокой горе, сколько знаменитых мастеров перебралось с Рудного кряжа в Эре-бор и какие удивительные вещи они обнаружили в оставленных драконом сокровищах. Когда речь зашла об оружии и доспехах, Балин заметил, что Бьерн слушает очень внимательно. А ведь недавно и думать не хотел ни о каком галворне, итильдине или ильбо-ре. Напрасно гном ломал голову, пытаясь найти причину такому резкому повороту в сознании того, кто привык иметь дело лишь с деревом.

* * *

Ночью Балину приснился сон. Он шел по длинной пещере, свет фонаря лишь слегка отпугивал густую тьму. Внезапно пещера кончилась, и он увидел себя со стороны, стоящим на балконе-выступе в гигантском зале, освещенном факелами. Внизу, задрав головы и глядя прямо в глаза, стояли орки - маленькие пещерные и огромные уруки с равнин; каменные тролли возвышались надо всеми; злобно клацали зубами варги; летучие мыши беспокойно метались в неровном свете. Он поднял глаза и почувствовал, как по спине пробежал холодок: хотя зал и был освещен, его граница терялась почти за пределом видимости. Балин побежал, а за ним послышался топот многих ног и все усиливающийся рев многотысячной толпы. Он бежал вон из пещеры, и ужас охватывал его, потому что снаружи поджидала темнота ночи. Балин бежал, задыхаясь и теряя силы, которые потребуются для того, чтобы обернуться и принять последний бой. Но… Так бывает только во сне: он увидел рассвет. Солнце вставало стремительно и неотвратимо. Услышав за спиной протяжный и тоскливый вой, он обернулся, поднял топор и увидел, что погони больше нет. Тысячи орков и варгов мечутся по равнине, ищут проход в сплошной каменной стене, но не могут его найти. Огромные тролли каменными глыбами стоят то там, то здесь, застыв на бегу. Армия тает на глазах, но многие еще готовы сопротивляться. Их взгляды устремляются на Балина, он слышит кровожадный вой, видит приближающихся врагов и чувствует, как подгибаются ноги. Усилием воли хочет заставить себя встать, но не может. Стонет, пытаясь закричать, и вот его тело свободно! Он вскакивает с боевым кличем… посреди спальни. Рядом с топором наготове стоит Оин.

* * *

Они проснулись под дробь дождя. Рваные тучи стремительно шли на восток, низко нависнув над землей. Пахло промокшей древесиной и соломой. Балин вышел на крыльцо и поразился, насколько успел отвыкнуть от мирной жизни. Сейчас он воспринимал каждую каплю дождя как откровение, а окружающий его холодный туман, несмотря на всю неприветливость, казался спокойным и умиротворяющим. Гномы не любят яркого солнца и больших открытых пространств. Сегодняшнее дождливое утро как раз соответствовало настроению подгорных жителей. Бьерна нигде не было. Оин посоветовал Балину не беспокоиться на этот счет:
- Вернется к вечеру. Он редко предупреждает, когда и куда уходит, а тем более не говорит - когда придет.
Вернувшись в дом, на веранде Балин увидел накрытый стол с целой горой медовиков на плетеном блюде. Кувшины разных мастей столпились на другом конце стола. Около походной одежды на лавке стояли несколько шаек и бадеек вперемешку с мыльными принадлежностями. Рядом лежали свежие дубовые веники. Оин взял один из них, встряхнул, а затем вопросительно взглянул на товарища:
- Сначала есть, а потом в баню, или наоборот? - Подумал и сам себе ответил: - Нет, сначала позавтракаем.
Ну кто мог ожидать от гнома другого ответа? Когда они, наевшись до отвала и поэтому очень довольные, зашли в баню, Балину подумалось, что если Ауле Создатель и собирает умерших гномов в отдельном чертоге Мандоса, то последний чертог должен немного напоминать это место.
В парилке было жарко, а Оин все поливал и поливал водой раскаленные до малинового цвета камни. Гномы, стойко переносящие холод и умеющие часами работать в ледяной воде, очень любят тепло. Подгорные жители - выносливый народ. Не силой, не наскоком, но каждодневным упорным трудом создаются сказочные богатства. Руки гнома могут часами поднимать тяжелый молот и раздувать кузнечные меха. Само слово «гном» происходит от слияния эльфийских слов «гонд», что означает «камень», и «гноум» - «жить в камне». Сумеречные эльфы называли их гонхирримами, что может переводиться двояко: «владыки камня» и «оставаться живым под камнями». В пещерах нередко случаются обвалы, но даже оказавшись под камнями, гномы всегда выбираются на поверхность. Это происходит благодаря особому умению «чувствовать вещи», которым подгорные жители очень гордятся, но никогда не говорят об этом.
Под конец купальщикам стало очень плохо, потому что даже для гнома париться на полный желудок - весьма рискованное занятие.

* * *

Вечером ждали Бьерна. Тучи разошлись, выглянуло солнце, нежаркое и удивительно ласковое. Бьерн не появился, и гномы расположились прямо на траве перед домом. Оин и Балин вначале вспоминали оставленные родные места и общих знакомых. Потом перешли на события давно минувших дней. Балин даже затянул песню о Мории, но уже после четвертого стиха сбился, забыв слова. К его удивлению, Оин не только подхватил древнее сказание, но и допел до конца. Балин обнаружил, что друг помнит наизусть очень много старинных песен. Звезды давно зажглись на небе, когда они закончили петь балладу о сожженных гномах.
Постепенно разговор перешел на хозяина усадьбы. И здесь Оин знал гораздо больше. Балин с удивлением спрашивал себя, как мог не подумать прежде о том, откуда взялся Гримбьорн Молодой.
- Ведь у Бьерна нет жены или подруги, если она только не медведица. Тогда и Гримбьорн должен быть медведем, а между тем я знаю, он не может отрастить на теле ни единого волоска, не говоря уже о медвежьей шкуре, - так вслух рассуждал Балин, глядя на далекие звезды.
- Гримбьорн рожден женщиной. И надо сказать, она была достойной парой Бьерну. Да, достойной, - повторил Оин и затянулся табачным дымом из трубки. Помолчал, вздохнул.
- Они встретились на празднике. Тогда поздравляли нового короля, Барда-лучника, с рождением сына. И это был веселый праздник, - говорил гном. - Меня тогда мало интересовал Бьерн. И веселье тоже не интересовало. Но эту парочку было видно издалека. Бьерн был мрачный, он всегда мрачный, особенно на людях. А эта женщина не отрывала от Бьерна взгляда.
- Она была выше меня в два раза.
После новой паузы Оин продолжил:
- Поэтому мало кто из мужчин смотрел в ее сторону. Никому не хочется быть на голову меньше жены. Когда начались танцы, она сама подошла к Бьерну. Тому показалось неприличным отказывать, он даже обрадовался, что хоть кто-то не боится его. Я уже говорил, что они были странной парой. И тогда, на празднике, они танцевали странно. Всегда в одном ритме, так что музыкантам пришлось подстраиваться под них. Никогда не видел более необычного зрелища. Лицо Бьерна менялось, как будто ветер срывал с него одну маску за другой.
Гном замолчал, и Балин почувствовал, что Оин с трудом подыскивает слова.
- Он говорил с ней. По-своему, без слов, обняв ее ручищами за плечи. Они качались в своем собственном ритме, и Бьерн рассказывал о себе, о своем народе, о том, как разговаривают звери в лесу и как растет трава на заливных лугах Андуина. И долго они танцевали, прижавшись друг к другу, и глаза их говорили о любви. Музыканты остановились, уставшие, и тогда Бьерн еще раз посмотрел на Ана-лан, и она сказала только одно слово: «Да». Он поднял ее на руки, и они исчезли во тьме надвигающейся ночи.
- Значит, ее звали Аналан, Белый Дар на языке синдаров, - задумчиво проговорил Балин.
Оин прокашлялся, будто что-то мешало ему говорить.
- Через месяц Бьерн объявился в Дейле. Он принес богатые подарки родителям невесты. Никто на свадьбу приглашен не был, да и не было ее, свадьбы то. Двадцать три года прожили они в мире и согласии, душа в душу. У них родился сын, которого они назвали Гримбьорном. Когда мальчику исполнилось пятнадцать, Бьерн взял его с собой к Серым горам. Ведь там, на севере, настоящая родина Шкуроменятеля. А когда через две недели они вернулись, Аналан исчезла. Большой черный медведь лежал убитым у ворот усадьбы, а собаки нашлись в степи. Точнее, Бьерн едва нашел то, что от них осталось. Орда орков из Мории наведалась в Деревянные чертоги, узнав, что хозяина нет дома. Хозяйку они забрали с собой. Она оставалась живой до самых Морийских ворот, по крайней мере, так сказали следы, которые нашел Бьерн. Орки вошли в Морию, а вслед за ними и Шкуроменятель. Они долго сражались во тьме, пока горные тролли не повисли на руках великана, а его тело не скрылось под вопящей, смрадной кучей орков. Я видел все это, притаившись в одном из коридоров. Когда на моих глазах они принялись рвать огромного медведя на части, помогая себе ятаганами, я вышел и сразился с ними.
Голос Оина стал глухим и невнятным, словно неведомая тяжесть навалилась на его грудь.
- Я смог прогнать орков. Не знаю как, но сумел зарубить двух троллей, хотя их и не берет сталь. Остальные бежали, и я еще долго слышал их крики, полные ужаса. Потом я нес Бьерна. Даже не нес, а скорее перетаскивал. Я сначала подвигал передние лапы, потом - задние. Очень медленно мы поднимались на поверхность. Орки один раз пытались преградить мне путь, но снова бежали во мрак. Мы вышли из ворот, где нас поджидал Гримбьорн и еще несколько людей. Мы отвезли Бьерна в обличье медведя сюда, на ферму. Я сомневался, что он выживет, так тяжелы были его раны. Но он выжил и сейчас собирается нанести еще один визит оркам, что затаились в глубинах Мории.
- Аналан… Она еще жива? - с участием вопрошал Балин.
Оин повернулся к нему и с непонятной ненавистью, глядя прямо в глаза, произнес:
- Орки никогда не берут пленников, чтобы сделать их рабами. Они не щадят никого, если только верховный вождь или сам Черный Властелин не приказал им это сделать. Им не нужны тайны, которые можно выведать. Живыми пленников оставляют лишь по одной причине - чтобы мясо не испортилось в дороге.
Балин с трудом отвел взгляд от горящих зрачков Оина.
- Вот оно что, - услышал он, как в тумане, собственный голос. В голове у него звенело.
Небо стремительно светлело над их головами. Занимался рассвет.

* * *

Хозяин поместья появился после полудня. Сначала гномы увидели в поле столб пыли, который обычно поднимает большой отряд всадников, идущих широкой рысью или галопом. Балин и Оин не торопясь оделись и облачились в кольчуги. Подойдя к открытым воротам усадьбы, они взяли топоры наперевес. Бьерн возник так внезапно, что подгорные жители не успели бы поднять оружие для защиты, реши они, что на них напали.
«Это я бы не успел», - подумал про себя Балин, увидев, как Оин, мгновенно сориентировавшись, опустил топор и поднял руку в приветствии.
Бьерн прошел мимо них, не повернув головы, лишь отстраненно махнул огромной лапищей. Не успели гномы опомниться от внезапного появления Шкуроменятеля, как из-за дорожного поворота показались первые всадники. Словно не замечая гномов, они стали въезжать во двор, лишь чуть сбавив скорость. У Балина в глазах замельтешило от такого количества быстро передвигающихся лошадей. Едва последний из всадников въехал в ворота, как послышался низкий звук рога, и люди мгновенно спешились. Их уверенные, согласованные движения говорили о хорошей выучке и железной дисциплине.
Гномы двинулись к крыльцу. Кони, как и их хозяева, не спешили уступать дорогу, и неприятный холодок не раз пробегал меж лопаток Балина. Оин, напротив, чувствовал себя как дома, беспрестанно здоровался и бесцеремонно распихивал окружающих. Наконец они добрались до открытого места перед домом.
Рядом с Бьерном стоял молодой человек. Казавшийся невысоким рядом с великаном, молодец обладал такой фигурой, какой бы позавидовал и гном. Конечно, гномьей кряжистости не было и в помине, но широкая кость в сочетании с хорошо развитой мускулатурой выглядели внушительно. Вблизи Гримбьорн производил впечатление валара, сошедшего на землю Арды. Руки и ноги невероятных размеров удивительно сочетались в этом теле с тонкими, изящными чертами лица. Узкая талия только усиливала впечатление от ширины и мощи его плеч. Удобная щегольская и одновременно носимая с легкой небрежностью одежда и уверенный взгляд серых глаз сводили с ума всю женскую половину земель Бардингов. И все это - при полном отсутствии бороды! Балин недоверчиво покачал головой. Как же можно быть военачальником без бороды? Гримбьорн быстро восстановил свой авторитет в глазах гнома, как только начал отдавать первые приказы. Гнома даже слегка передернуло. Столько превосходства и сдержанной силы было в простых словах, что не подчиниться просто невозможно.

1.5

- Ну что ж, прошу. Проходите, - громко говорил Бьерн.
Деревянный стол вынесли на середину горницы. Гномов притиснули к дальней стене, во главу стола.
Балин и так весь день чувствовал себя не в своей тарелке. Он не мог ничем заняться, везде мельтешили люди. Они варили себе пищу, расседлывали коней, стирали одежду или правили оружие. Гному под конец захотелось, чтобы к нему обратились с самой пустячной просьбой, но от него ничего не требовалось. А сидеть без дела в то время, когда вокруг кипит работа, - занятие не из приятных. Поэтому волей-неволей Балину пришлось просто наблюдать.
Оружие и доспехи вновь прибывших были выкованы в кузницах под Горой, и Балин понял, кому Оин делал такие дороюстоящие «подарки». Лошади гному тоже понравились, хотя в этом он не разбирался совершенно.
Места в Деревянных Чертогах хватило бы на всех, но воины предпочли поставить палатки под открытым небом. А может, это им приказал Грим-бьорн. Во всяком случае, те, кто находился сейчас у палаток, являли собой интересное зрелище. На первый взгляд, около дерюжных стен творились разброд и хаос. По крайней мере, на взгляд гнома, привыкшего к строгому порядку в пещерах. Но опытный Балин сразу понял, что каждый занимается своим делом. Кто-то, видимо, заранее выбранный, кашеварит. Один присматривает за костром, еще один - за лошадьми. Двое ставят палатку, достают одеяла и распаковывают вещи. И несмотря на спокойную обстановку, от каждой дюжины выделен человек в дозор.
Всего Балин насчитал двенадцать палаток. Определил, что в каждой находится не менее дюжины человек. Итого на дворе у Бьерна собирался ночевать гросс воинов. Конечно, в Шире словосочетание «гросс воинов» вызвало бы улыбку, потому что гроссами там меряют свиней. Поэтому вместо гросса, уважаемый читатель, мы будем пользоваться таким понятием, как длинная сотня: двенадцать раз по двенадцать.
В горнице, кроме Балина, Оина, Бьерна и его сына, находилось еще несколько человек. Балин определил их как «десятников», начальников в дюжинах.
- Знакомьтесь, - твердо произнес Гримбьорн. - Сотники Двальд, Оваль и Освальд, кровные братья. Сотники Кэрли, Ингвальд, Гноуби. Командир тяжелой конницы - Бэла. Брэнд - лучник. Конан, бригадир тяжелых пехотинцев. Комендант Бьярни. Эльвинд - разведчик. Сотник Уиллис, дунадан, он из рыцарей Арнора.
Уиллис, сам похожий на гнома, невысокий, кряжистый и с огромной бородой, учтиво поклонился. Гномы поклонились в ответ. Гримбьорн продолжал:
- Пятидесятник Балин, сын Фундина. Его друг - Оин.
Балин быстро подсчитал в уме войска. По меньшей мере двенадцать длинных сотен! Не всякий король, отправляясь на войну, может позволить себе такую дружину.
Гримбьорн быстро говорил, проводя рукой по карте:
- Выдвигаемся завтра. Идем тремя отрядами, сворачиваем с Западного пути через пятьдесят-шестьдесят миль. Проходим вдоль подножия Мглистых гор до Оболони. Там объединимся и забираем на запад, еще ближе к горам. Идем почти до Серебрени, но в Росную долину не сворачиваем. Если повезет, мы увидим ее, выйдя из ворот Мории. На севере, у подножия Келебдила, должен быть еще один вход в пещеры. Я правильно понял, Оин?
- Да, это Великие Северные ворота Мории. Дорога к ним идет по перевалу, но лошади пройдут.
- Может, лошадей лучше оставить в долине, а не тащить в горы? - спросил один из сотников.
- Наверное, так и поступим. Ты, Бэла, скорее всего останешься со своей сотней на равнине. Обозы и Бьярни останутся с тобой. Вы не должны приближаться к Мории раньше условленного сигнала. Но часть лошадей придется взять в пещеры.
- Тогда пусть это будут пони. Они более привычны к кручам, потому что выросли близ Одинокой горы, в конюшнях Дайна, - предложил Оин. Гримбьорн на миг задумался.
- Конечно, и пони тоже. Но все это мы обсудим в пути. Главное сейчас - решить, стоит ли вообще соваться в Морию.
Бьерн недовольно фыркнул. Гримбьорн, мельком взглянув на отца, продолжал:
- В любом случае, по имеющимся у меня сведениям, в пещерах Мории сейчас обитает не менее десяти тысяч орков. Как вы понимаете, все они воины. Детей и стариков среди них нет. А я не хочу воевать в темноте и тесноте, где панцирники и лучники будут бесполезны. Нам нельзя терять людей в безнадежной круговой обороне, когда за каждым камнем - враг. Орки слабеют при солнечном свете. Поэтому если мы в меньшинстве, то должны дать бой в неблагоприятных для врага условиях. Желательно, чтобы это была ловушка при ярком свете. Если мы сами попадем в западню во тьме, то не стоит и затевать поход. На крайний случай нам необходимо просто выманить их из пещер и дать бой в условиях, где возможна конная атака, против которой орки бессильны.
- Я тоже думал об этом, доблестный Гримбьорн, - медленно проговорил Оин. - Именно поэтому мы идем к северному входу. Мы будем идти медленно, выковыривая всю мразь из земли и гор между Оболонью и Кибель Налой, то есть Серебренью. Это избавит нас от удара в спину. Северный вход в Морию строился для внезапных вылазок, для атаки в тыл ничего не подозревающему противнику. Мы притворимся таким противником, орки выйдут из неприступного северного входа и сами попадут в ловушку. Для этого Бьерн и я приглядели одно местечко, которое наверняка подойдет для этого плана.
- Хорошо, я понял. Все это мы обсудим уже на месте. Но стоит запомнить, что если по каким-либо причинам мне не понравится ваше «местечко», - Гримбьорн сделал ударение на последнем слове, - то я без объяснения причин увожу войско на равнину до появления более подходящего плана. Кроме того, мне необходимо знать саму Морию. Оин говорил, что у вас есть карты подземелий.
Балин сообразил, что последние слова относятся к нему.
- Да, конечно. У нас есть многоуровневые маркшейдерские карты. Вы знакомы с объемными планами?
- Я разберусь и объясню, - прогудел У иллис. Балин с самого начала из всей компании проникся доверием только к этому человеку. Наверное, из-за бороды.
Без того внутреннего трепета, с которым сокровища передаются в чужие руки, Балин отдал бородачу стопку пергаментных листов в толстом кожаном переплете.
- Надписи на всеобщем. Это хорошо, - бурчал У иллис. - Так. Девять верхних горизонтов за исключением надуровнего лабиринта и девятнадцать горизонтов ниже уровня ворот. Здесь только главные залы и большие переходы к разработкам. Сколько один лист - тридцать локтей, сорок?
- Сто, - коротко ответил Оин.
- Ого, - уважительно произнес Уиллис. - Глубоко. И еще есть глубинные шахты, как я понимаю.
Карта неполная. Но полную, я думаю, даже господин Бьерн не смог бы поднять.
- Да, полной карты у нас нет. Гномам придется разделиться, чтобы вести отряды людей, если вы вдруг не надумаете идти всей кучей по Главному тоннелю. Но даже среди нас не многие смогут точно определить, на каком горизонте и в каком крыле находятся. Каждый выучил эту карту наизусть, но я бы не решился пускать своих бойцов меньше чем по пятеро. Заблудиться в Мории проще, чем в Сумеречном лесу ночью, - сказал Оин.
- Сто локтей в высоту… Значит, наши лучники окажутся вовсе не бесполезны, как думалось вначале, - говорил Уиллис, повернувшись к Гримбьорну.
Молодой человек кивнул.
- Хорошо. Размножить и раздать командирам сотен. Придется выучить эту вашу макшедею.
- Маркшейдерия, - поправил его Оин. Одновременно он пнул под столом ногу Балина, когда тот попытался возразить против копирования карт.
- Придется доверять друг другу, - пробурчал Оин едва слышно.

* * *

Уже на третий день после перехода Андуина пришлось двигаться медленно, со скоростью не более двадцати пяти миль в день. Частично это обусловливалось тем, что теперь перед ночлегом приходилось выстраивать укрепленный лагерь, долго искать природные убежища, способные обеспечить защиту от прямого нападения, перекрывая возможные подходы рядами телег. Армия шла в бой и не скрывала этого. Днем воины передвигались небольшими отрядами, охватывая местность как можно шире, оставляя в центре движения обозы. Эльфы, разделенные вопреки их протестам, присутствовали в каждой группе. Это было необходимо, потому что никто не чувствовал приближения слуг Врага так остро, как они. Постоянные стычки с врагом задерживали продвижение. Но Балин понимал: весть об их небольшом отряде должна достигнуть орков в Мории, разросшись до рассказов об огромном войске, объединившем «армии» гномов, людей и эльфов.
Они миновали много деревень, жители которых не боялись близкого соседства ни с орками, ни с эльфами, ни с любым другим народом. Узнав о планах гномов, люди с уважением говорили об их храбрости. Все-таки Мория для многих была «проклятым местом». Но никто не отговаривал воинов ехать дальше. Чем больше они углублялись на запад, тем безлюднее становились места, и иногда приходилось одолевать несколько лиг до ближайшего жилья, обнесенного высоким частоколом.
Перелески, которые встретили войско за Андуи-ном, скоро кончились. Теперь впереди расстилалась травянистая степь, лишь изредка то тут, то там появлялись рощи широколиственных в основном деревьев: дубов, буков или грабов. Нередко разведчики натыкались на древние камни, свидетельствующие о том, что здесь жили и сотни лет назад, но даже память подгорного народа мало что сохранила про те времена.

* * *

До северных ворот Мории оставалось два дня пути. Балин ехал в одном из передовых отрядов, рядом находился Тартауриль. Гном исподтишка наблюдал за перворожденным, потому что его поведение казалось подозрительным: тот иногда долго смотрел на Балина и, казалось, боролся сам с собой. На лице эльфа попеременно сменялись выражения обеспокоенности и презрения.
В конце концов Балин решил заговорить первым:
- Что-то случилось, Тартауриль?
На лице эльфа особенно ярко проступило презрение к представителю «приплюснутого народца», но неожиданно он ответил:
- Тебя не беспокоит Оин? - Сказано было сквозь зубы, слова почти слились в шипение.
Балин, который от одного вида эльфа начал закипать, сразу остыл:
- Что ты имеешь в виду?
Эльф подъехал совсем близко и склонился, насколько это было нужно для разговора с гномом:
- Его лицо… глаза. Я чувствую. Тулкас смотрит на нас его глазами.
Он собрался уже пришпорить своего коня, когда Балин ухватил его за штанину:
- Что еще ты чувствуешь?
Тартауриль непроизвольно потянул меч, но передумал. Тень сомнения мелькнула на его лице.
- Хорошо, - процедил он. - Я расскажу.
Они направили коней в сторону и немного отстали от основной группы.
- Силы мира, или валары, живут среди нас и вмешиваются в наши судьбы, - начал тихим, но неожиданно глубоким голосом эльф. - Одни правят только стихиями, как Ульмо, владыка вод. Он редко участвует в делах тех, кто говорит и мыслит. У каждого владыки есть свои любимцы: у Манвэ - орлы, у Ороме - пастыри деревьев, о силе и мудрости которых ты даже не догадываешься, у Ауле - вы, гномы. Темный властелин правит силами зла, а Мандос - душами умерших. Но есть среди валар один, который не имеет своих подданных. Да они и не нужны ему, потому что среди Стихий он самый сильный. Тулкас Доблестный, что в одиночку может противостоять Темному властелину, иногда тоже вмешивается в дела живущих. Тогда на свет появляются смотрящие его глазами. На севере таких зовут берсеркерами, мы называем - астальдо, по прозвищу Доблестного.
Он выбирает лишь отчаянных храбрецов. Берсеркеру не страшны враги - он их побеждает, не страшны раны - они легко излечиваются, в бою смотрящий глазами Тулкаса так быстр, что за ним не успеть и летящей стреле. Удача всегда на стороне этого храбреца. Но Доблестный помогает только тому, кто не просто не страшится смерти, но и ищет ее. Часто такое возможно лишь тогда, когда великий долг, невыполненный или невыполнимый, смертельным презрением жжет душу.
- Откуда ты знаешь? - попытался возразить Балин. - Я не помню такого за Оином… Да и откуда?
Тартауриль хмуро посмотрел на гнома.
- Именно поэтому Оин так дружен с Бьерном. Не притворяйся, что не знаешь. От Серых Гаваней до песков Харада шепчутся о том, какую клятву дал шкуроменятель Бьерн после гибели жены. Об этом не принято говорить вслух. Вспомни хотя бы Феанора. Даже сегодня мы с неохотой вспоминаем о его словах. Может быть, Оин и не давал никаких клятв. Может быть, гномам они и не нужны. Я слышал пословицу о том, что слово гнома крепче скалы… У обоих на душе долг, что тянет их к мраку гибели. Они не могут отступить. Только те, кто не отступит, по сердцу Тулкасу. Им он дарует удачу во всем и несет смерть их руками.
Но подарив воинскую удаль, Тулкас не смотрит, кому несет смерть. Враг и друг, гном и человек, тролль и эльф - все равны под лезвием берсеркера. И тогда приходят великие беды. Многие становились астальдо, совершали великие дела, бросали вызов великим силам - и побеждали их, оставляя за собой лишь пепел и пустыню. Достаточно вспомнить Турина Мормегиля, чье боевое безумство даровало ему множество подвигов и хранило от смерти, но привело к гибели эльфов Наргофронда. Да и людям его победы принесли немало разочарований и горя. Многие погибли от его руки, и сам он умертвил себя, поняв, что несет лишь ужас и смерть. Вот такие дела, гном, - закончил Тартауриль уже совсем другим, дружеским тоном.
Балин, внимательно слушавший, с надеждой посмотрел на эльфа.
- Ты сказал правду. Я давно уже заметил странное за Оином, но не предполагал, что дело так серьезно. Что же мне делать?
- Используй его. С таким воином, отмеченным валарами, не страшно спуститься в темницы Горгората. Не бойся посылать его на самые тяжелые задания, что не под силу простому смертному. И помни: никогда нельзя вставать на пути Смотрящего. Перед ним твоя жизнь - ничто.
Глухо топали копыта, пони привычно нес своего седока. Но как будто земля перевернулась и небо потеряло свой цвет. Столько лет жить вместе, думать, мечтать, работать - всё вместе, и вдруг оказаться на развилке дорог, и обе ведут к предательству. Не замечать, вести к гибели или использовать, толкая на смерть. Поведение друга и раньше беспокоило его. И теперь, когда известно, что Оин был в Мории… Только безумец способен на это. Но Балин не хотел называть так товарища, которого знал столько лет. И не будет использовать его. Судьба Оина останется его личным делом.

* * *

Уже давно они шли вдоль Мглистых гор, названных так из-за постоянных туманов, что, сползая с вершин, накрывали собой долины. Весенняя погода здесь царила под стать осенней: дождливая и холодная, как будто заранее оплакивающая будущее.
Люди, привыкшие к железной дисциплине, не поддавались унынию. Гримбьорн громко отдавал приказы, которые беспрекословно выполнялись. Гномы ворчали больше обычного, но в их интонациях угадывались веселые нотки - они приближались к Казад Думу. Лишь эльфы беспокоились, так как помнили, что в это время солнце должно светить ярко, а воздух - вибрировать, захватывая в круговерть весны запахи трав и деревьев. А ведь еще сотня миль - и они могут оказаться в лесах Лотлорие-на, где листья вообще не опадают.
Вместо этого они сошли с дороги, что осталась с незапамятных времен, застывшая придорожными валунами еще на долгие века. Отряд уходил в горы, на запад, по относительно ровному перевалу, к Великим Северным воротам.
- Все ворота Мории называются Великими, - объяснял Ори идущему рядом с ним Гримбьорну. - Такова особенность этого подземного царства. Попасть туда можно только через ворота, прорубленные самим Дарином. Вошедший в Казад Дум как вор или враг - через световые или вентиляционные шахты - обязательно заблудится уже в надземном горизонте, который больше напоминает лабиринт. Там любой сгинет, потому что ловушки, установленные гномами, действуют надежно. Конечно, сейчас я не могу сказать это наверняка, но когда наш народ жил в Мории и стражи исправно несли свою службу, ни один враг не мог пробраться вниз незаметно. Поговаривают, причем справедливо, о целых стенах, что вырастают из-под земли и навечно заточают в каменном склепе. Не всякий гном может оттуда выбраться. 11о я что-то не слыхал, чтобы гномы враждовали между собой.
- Ну нет, - прервал Ори Бьерн, что ехал рядом. - На Дагорладе вы сражались и под знаменем Саурона.
- Я уж точно не сражался, - попытался обратить разговор в шутку Ори. Однако увидев хмурый взгляд Бьерна, которого побаивался, осекся и продолжил серьезно: - Да, случалось, что и среди нас находились те, кто сражался на темной стороне. Но, - тут голова Ори характерно склонилась, а лицо приобрело упрямое выражение, - мы сражались не друг против друга, а под знаменами наших вождей.
Бьерн недоверчиво хмыкнул, ничего не сказав.
- Продолжайте, почтенный Ори, - попросил Гримбьорн.
- Итак, существует только четыре входа: Северные, Южные, Западные и Восточные Великие ворота. Западные ворота закрыты для орков. Их сработали в те времена, когда эльфы и гномы были друзьями. Гномы дали воротам прочность, а эльфы установили заклятие, вечное и неподвластное темным силам. Чтобы открыть их, необходимо разрушить скалу, в которой они вырублены. Однако я уверен, что это не поможет, ибо разрушив скалу и ворота, враги получат лишь груду камней, которую уже не преодолеть не только оркам, но и нам, гномам. Восстановить ворота сможет лишь государь Мории, которого уже много столетий дожидается корона Дарина в водах дивного и чудесного Келед Зарама.
- Подкоп? - деловито осведомился молодой человек.
Гном с превосходством посмотрел на него.
- Любой подкоп ведет лишь к гибели, - торжественно сказал Ори. - Стены Мории неподвластны даже самой могучей силе. Ни одна кирка не может пробить их. Хотя существуют места, где можно прокопать на много локтей, но не наткнуться ни на один туннель. А еще можно совершенно случайно ткнуть рукой - и найти громадную залу, которая обрушится, как только достаточно безумцев войдет туда.
Камни Казад Дума старше самого Дарина и обладают магией более могущественной, чем та, которую имеет Саурон.
- Тогда почему Мория сейчас под его властью?
- Это он так думает, - вмешался Оин, подъехавший ближе и заинтересовавшийся предметом разговора. - Можно сказать, что Казад Дум сам по себе, а Подгорный ужас - вовсе не слуга Саурона. Если Ужас вообще знает, кто такой Саурон.
- Тише, тише! - закричал издали обеспокоенный Балин.
- Не стоит упоминать имя нашего врага, - сказал он почти шепотом, приблизившись. - Даже среди безжизненных камней у врагов есть уши.
- Перестань, Балин,-громко произнес Бьерн. - Это же часть нашего плана.
Гном укоризненно посмотрел на великана.
- Мы с Оином, - громогласно продолжал Бьерн, - решили полностью пересмотреть тактику горной и подземной войны.
Гримбьорн с удивлением посмотрел на отца. Для него тоже было новостью, что хозяин Деревянных Чертогов решил настолько вплотную заняться военным делом. Честно говоря, Гримбьорн не мог даже предположить, что отец знает такие слова: тактика, горная война…
- Раньше в горной войне считалось, что побеждает тот, кто имеет наиболее выгодную для обороны позицию. Конечно, даже сотня воинов может удержать тысячу врагов в узком ущелье. Но при одном условии - если их невозможно обойти с тыла. А в горах, как известно, сотни обходных путей. Там, где пройдет горный козел - пройдет и человек; где пройдет человек - там протиснется отряд, а где отряд, там и армия. В Мории же, насколько я знаю, можно обойти любое препятствие. Нам ни в коем случае нельзя ввязываться в схватки, а тем более - штурмовать узкие коридоры. Преимущество позиции в горах и пещерах - одновременно и слабость. Обойдя противника, можно поставить его в безвыходное положение. Только-только враг торжествовал, что его невозможно выбить из удобной галереи, а через час сам вынужден пробиваться, дабы не остаться в окружении. Мы станем как вода в половодье. Там, где нельзя пройти - мы не пойдем, но найдем обходной путь и уничтожим орков, зайдя с тыла.
- Кроме того, за нас будет огонь, - сказал Оин многозначительно.
- Мы проверяли нашу тактику, - рокотал Бьерн. - Она действует, и неплохо. Немало орков испытали ее на своей шкуре.
Гримбьорн, внимательно слушавший речь отца, задумчиво кивнул.
- На месте разберемся, - сказал он уклончиво. Потом приказал: - Обозы Бьярни идут с нами. Тяжелая конница Бэлы остается на равнине. Как только вы понадобитесь, я пришлю сокола.
Бэла согласно кивнул, но на лице молодого сот-ника-роханца мелькнула ярость, сменившаяся глубокой досадой. Балин удивился и внимательно вгляделся в лица людей. До этого момента ему казалось, что сотни Гримбьорна идут за гномами лишь по приказу начальника. Или потому, что соблазнились наградой, назначенной каждому за освобождение Мории. Но теперь Балин видел другое: здесь собрались люди разных народов. Они говорили на разных языках, некоторые вообще знали на всеобщем языке десяток слов (в основном - простые приказания), но все почему-то прекрасно понимали друг друга. Только сейчас гном сообразил, что у каждого из людей есть свой счет к оркам. Роханец Бэла был готов броситься в бой прямо сейчас, без всяких приказаний и наград, на тысячекратно превосходящего врага… Только для того, чтобы разменять собственную жизнь на жизнь единственного орка, которого срубит перед смертью. Эти люди тоже не остановятся - понял Балин. Все они войдут в Морию и не испугаются ничего, они не спасуют даже в одиночестве, даже против самого Моргота. Да, редко когда собиралось такое войско… Зло, которое притаилось в глубинах Темной Бездны, даже не представляет, что его ждет…
К полудню головные сотни отряда достигли вершины хребта, с которого начинался спуск в узкую долину. На ее дне и находился вход в подземное царство гномов.
Несколько всадников отделились от змеящейся ленты монолитно движущегося войска. Оставив лошадей у подножия, они долго взбирались на скалу, которая главенствовала у перевала. Балин, Оин, Бьерн и Гримбьорн (а это были они) достигли вершины и остановились, медленно оглядывая окрестности.
- Значит, это будет здесь? - спросил Гримбьорн у отца, указывая рукой вниз.
Бьерн присмотрелся.
- Да, как мы и говорили. Смотри, взгорок у подножия водопада поначалу кажется идеальным местом для лагеря.
- Только ни один полководец не решится здесь ночевать. Тем более в такой близости от врага.
- Скалы сверху - это прекрасная позиция для лучников, а вход в устье достаточно широк для прямой атаки. При прорыве вся стоянка превращается в гигантский мешок, мышеловку.
- Орки, попав в такую ловушку, скорее всего станут отходить к Воротам. Л надо идти вниз, по течению, так есть шанс вырваться. Потери у них будут огромные, но всех не перебить. У нас не так уж и много хороших лучников, мы не можем контролировать все ущелье.
- Ага! - радостно вскричал Бьерн. - Значит, ты согласен с нами! Я же говорил, что сработает, - продолжал реветь гигант, повернувшись к Оину.
Балин до рези в глазах вглядывался в окружающий пейзаж, но совершенно не понимал, о каком месте шла речь. Он видел лестницу, что вела к Великим Северным Воротам. С расстояния в несколько миль особенно хорошо была заметна непропорциональная огромность ступеней. Вырезанные в черном базальте, они даже отсюда казались дорогой великанов. Каждая ступень имела ширину в несколько ярдов. Первая из них, длиной в четверть мили, сменялась второй, чуть меньшей. Потом шла третья, четвертая, все короче и уже; ступени веером сходились у входа, зиявшего в скале. Видел ручей: вода споро текла с ледников Карадраса. Видел скалы, голые и поросшие кустами. Груды камней, несколько заброшенных троп. «Какой водопад, какое ущелье?» - думал он, в бессилии пытаясь уследить за взглядами товарищей.
- А может не сработать. Орки быстро бегают. А ворота шириной… - Гримбьорн прищурился, вглядываясь. - Локтей тридцать, обе створки сломаны. Кто мне говорил, что Великие ворота неразрушимы? Орки просто сбегут в Морию, почуяв ловушку. Они потеряют от силы пару сотен. Ночью в скалах луки перестают быть сильным оружием.
- Ворота неприступны снаружи. Тот, кто решится разрушить их изнутри, может добиться успеха, - задумчиво сказал Балин. Он все-таки решился спросить, справедливо рассудив, что излишнее самомнение здесь совершенно ни к чему. - Объясните мне, о чем идет речь. Не вижу ничего! Никаких стоянок, водопадов, «мешков» и так далее. Ткните пальцем.
Гримбьорн посмотрел на гнома с плохо скрываемым презрением.
- Мне говорили, что гномы совершенно не разбираются в наземной войне. Надеюсь, это не относится к подземельям, иначе нам придется худо. Мы говорим о ручье, который проходит под лестницей. Рядом с зелеными камнями в верхнем течении есть ровное место. Оно окружено скалами, поросшими кустарником. Здесь в самом деле хорошая стоянка, не будь она ниже уровня входа в Морию. Ночью мы разожжем костры и уйдем в скалы. Орки выступят из Ворот и пойдут в атаку - это простой способ поймать нас в ловушку. Даже орку это будет ясно. Нонас там не будет. Только костры и палатки. Орки сами попадутся в западню.
Балин с облегчением увидел четко описанное молодым воином место. Гримбьорн же, поняв, что дальше его объяснения не требуются, добавил:
- Несомненно, орки выйдут. Они всегда выходят. Они как падалыцики - берут числом. Теперь есть еще задача - удержать их ночью в долине как можно дольше. Желательно до утра.
- Ну это мы сумеем, - угрюмо проворчал Оин.
Гримбьорн с тревогой посмотрел на гнома, затем на отца.
- Ладно, - выдавил он, - там посмотрим.
По прибытии в лагерь Гримбьорн распорядился:
- Отправить сокола Бэле. Думаю, к вечеру он успеет. Пусть стоит с всадниками на перевале и атакует, как только будет возможность. Здесь нам нужны все силы.
Потом Молодой обратился к сотникам:
- Ставить палатки. Жарить мясо. Разлить вино. Гномы и эльфы встают отдельно от всех. - Молодой полководец помолчал и, морщась, добавил: - Производить как можно больше шума.
Люди, не совсем привыкшие к таким командам, сначала растерялись. Выручил всех Уиллис. Бородач заорал трубным басом:
- Вина мне! Надо как следует промочить глотку перед тем, как бить орков! Гуляем, братцы!
Это прозвучало как сигнал. Воины с неуверенными лицами разбирали бурдюки с вином. Там было самое дешевое пойло. Его не пили, а именно, как и приказал Гримбьорн, разливали. Скоро сивушный запах прочно повис над стоянкой. На холме, поближе к разбитым воротам Мории, жарили (а точнее - жгли) бычью тушу. Легкий ветерок разгонял запах горелого мяса. Бойцы Гримбьорна, явно смущаясь, потные и красные, с криками потрясали оружием.
- Орки выслали разведчиков, - пробормотал Уиллис, присаживаясь рядом с Балином. - Вон там, в траве, видишь?
Балин пригляделся.
- Не вижу, - честно признался он.
- Ничего, - прогудел сотник. - Привыкнешь. В следующую секунду гном вздрогнул от бешеного рева.
- Куда пошел? - орал Уиллис. - Иди спать! Какой такой дозор?! Орки и носа высунуть не посмеют из своей норы!
- Как стемнеет, скажи своим уходить, - продолжал через мгновение Уиллис тихим голосом. - А сейчас лучше сходите и поищите надежное укрытие. Чем больше суеты, тем лучше, и никто не догадается… Главное - потом сидите тихо. Предупреди всех, чтобы почесывания оставили на потом, а до ветру сходили сейчас. А мы, как солнце зайдет, разложим большие костры. В темноте только их и будет видать. Останутся следопыты - они отойдут последними…
- Самое главное - чтобы орки поверили, - пробормотал Балин.
- Поверят, - протянул Уиллис. - Вокруг одни камни. До ближайшего селения - два дня пути. Зверья нет - всех повыбрали. Заметил, что даже птиц мало? Всех приели, мордорские отродья. Если уж они к Деревянным Чертогом за едой подались - значит, совсем приперло вражин. А если не выйдут - значит, еще лучше - без драки обойдемся…
- Как это? - развернулся к собеседнику гном.
- А так, - объяснял Уиллис. - Это значит, не так много орков в Мории - раз боятся нашего не такого уж и большого отряда. Гримбьорн составил другой план. Перекроем оркам все выходы из пещер, пусть там от голоду подохнут. Ждать, конечно, долго, они друг друга есть могут. Зато наверняка. Из Мории всего четыре выхода? Прекрасно! Поставим по три сотни у каждого, ты у Трандуила попросишь сотню лучников, роханцев попросим с дозорами помочь, в Дейле наберем добровольцев, чтобы, значит, побольше народу было… Только, думаю, сегодня же ночью орки выйдут. Уж больно завлекательно мы пахнем, - рассмеялся Уиллис.

* * *

Сотник оказался прав. Азгу, предводителю орков, пришлось приложить немало усилий, чтобы удержать визжащих и исходящих слюной соплеменников от немедленной атаки.
- Мясо! Коняшки! Людишки! Вино! - кричали орки, и Азг сам сглатывал голодную слюну. Ему до смерти надоели рыба и летучие мыши.
- Стоять, отеребья! - ревел Азг. - Выйдем ночью! Пусть они упьются!
- Разведчики говорят, что людишки даже караулов не выставили! - шипел маленький косматый орк.
- Они же все выпьют! - стонал сиплый голос.
- Стоять, я здесь главный! - орал Азг.
Уже далеко за полночь из темного зева ворот Мории вышла толпа орков. Азг хотел напасть неожиданно, поэтому запретил своим воинам кричать и заставил их бежать в полной темноте, без факелов. Оркский вождь попытался организовать атаку по всем правилам и сначала пустил вперед всего три сотни. По остальные, крича и ругаясь, что «все без них растащат», нарушили планы Азга. Пять тысяч оголодавших орков догнали передовой отряд, слились с ним и косматым облаком понеслись к лагерю людей…
Найти лагерь было несложно. Впадина, в которой обосновались воины Гримбьорна, манила огнями огромных костров. Около первых палаток орки не стали задерживаться, а побежали дальше, вглубь, стараясь перегнать друг друга. Отсутствие сопротивления было обнаружено не сразу, а только после того, как орки наводнили лагерь. Они принялись крушить все вокруг себя, даже не сознавая, что никто не пытается противодействовать. Дико ржали оставленные в лагере лошади. Глядя на беснующуюся толпу внизу, Балин заколебался. Слишком велика казалась сила орков. Они заполонили все вокруг, воздух наполнился звериными криками. Теперь гном понял, о чем говорил Гримбьорн перед битвой, приказывая проявлять выдержку и спокойствие. Балин, даже чувствуя рядом дыхание товарищей, казался себе одиноким, слабым и жалким по сравнению с количеством врагов, громящих палатки. На миг показалось, что все отменяется, нападения не будет, ведь даже на его неискушенный взгляд орков слишком много, все пропало, все заново…

Предыдущая страница 2 Следующая страница


3 Ринат Мусин

Но Гримбьорн был другого мнения. Ярко пылая, взлетела вверх стрела, пущенная уверенной рукой. Битва началась. Стрелы и арбалетные болты густо летели в орков, мечущихся на освещенной пылающими кострами площадке брошенного лагеря. Каждая стрела находила свою цель. Вражеские стрелки от слепящего пламени ничего не видели и стреляли наугад, в губительную сейчас для них тьму. Большинство орков, как и предсказал Гримбьорн, побежали обратно к воротам. Но оттуда раздался боевой клич, что перекрыл все звуки и, казалось, заставил трепетать каменные стены.
Гримбьорн приложил к губам рог. Призыв к атаке поплыл над ущельем…

* * *

Оин и Бьерн, обмотанные промасленными веревками и тряпками, прижались к скале, под которой находились Великие Северные ворота. Гном посмотрел на великана-оборотня и покачал головой. Вообще-то обмотаться веревками было идеей Оина. С одной стороны, веревки не надо было тащить в руках. Во-вторых, прижатые таким образом к телу доспехи не звякали. Запах масла должен был перебить звериный дух Бьерна. Но выглядели они теперь не по-боевому. Все в пыли, бесформенные, а поначалу было еще и неудобно цепляться за камни скользкими руками.
- Пора! - глухо сказал Бьерн, когда со стороны лагеря донесся все нарастающий рев битвы.
Оин достал из-за спины топор, расстегнул чехол. В полумраке мрачно сверкнуло похожее на черное зеркало отполированное лезвие. Гном посмотрел на оружие, коснулся губами темной стали. Правая рука, закованная в латную перчатку, сжала топорище.
Бьерн встряхнул на вытянутой руке свое оружие. Двуручная секира - и выковать ее стоило немалых трудов. Обычное железо и даже закаленная сталь просто ломались в руках гиганта. Целый год, практически не отрываясь от наковальни, Оии ковал оружие, достойное своего обладателя. Но даже гному не удалось создать рукоять - казалось, что для силы Бьерна нет границ. Великан сам выточил топорище из странного дерева, которое назвал железным.
Гном встал над пропастью, скинул веревку вниз. Откинув забрало шлема, подставил горячее лицо ветерку и засмеялся. Глаза его, до этого подобные едва тлеющим углям и будто обращенные внутрь, внезапно стали ясными, точно алмазы высшей чистоты.

* * *

Азг не бросился в схватку наравне со всеми. Когда придет время, ему достанутся лучшие куски из добычи. Что-то беспокоило вождя: слишком легко и просто все получилось. И когда послышались первые крики, свидетельствующие о том, что самые нетерпеливые попали в ловушку, Азг ухмыльнулся. Ничего страшного в том, что людишки перебьют слишком глупых. Главная сила орков, личная гвардия Аз га из отборных урукхаев числом более десяти сотен, все еще находилась в Мории. Еще неизвестно, кто сегодня попал в ловушку, подумал вождь.
- Вперед! - рыкнул он.
Моток веревки свалился ему прямо на голову. В следующее мгновение Азга отшвырнуло в глубь пещеры. Огромная фигура мягко приземлилась на пол. Орки с воплями ужаса разлетелись в стороны. Фигура распрямилась, становясь все выше и выше; блеснула сталь; пасть, усеянная белоснежными зубами, раскрылась, и раздался рев…
…Именно этот рев и услышал Балин, срываясь с места, бросаясь вниз, на врагов, опережая звук рога Гримбьорна…
Азг тоже заревел. Он не раз слышал, что в Мо-рию порой приходит человек-оборотень. Ему не довелось лично встретиться с чудовищем, но орк не боялся. Подумаешь, большой человек с медвежьей мордой, пусть и в доспехах… Зато он, Азг, неуязвим и непобедим. Пусть оборотню и удавалось уйти, и не один раз, но сегодня…
Бьерн развернулся. Секира великана с размаху ударила большого, увешанного оружием орка в грудь. Орк согнулся, но тут же выпрямился, будто и не получил смертельной раны. Черная кровь только брызнула - и тотчас же перестала, рана затягивалась прямо на глазах. Но тут лицо орка, до этого ухмыляющееся и наглое, за какой-то миг стало растерянным и испуганным. Рука в латной перчатке впилась в горло Азга, и тот глухо завопил, пытаясь вырваться. Оин, сжав шею Азга левой рукой, поволок орка, раскручивая топор над головой. Вождь только на миг поднял взгляд - и уже не смог оторваться… Теперь он поверил, понял, что слышал не россказни трусов, пытающихся оправдаться, что не смогли остановить целой сотней единственного гнома. Глаза Оина горели огнем… Даже не горели - пылали ослепительно белым светом, и каждый, кто пытался посмотреть в них, видел лишь одно: смерть. Невероятным усилием Азг смог оторвать железные пальцы от горла. Гном словно знал, что любая рана безвредна для того, кто владеет Сокровищами. Но разве это был гном?
Азг рванулся за шеренгу урукхаев, что выстроилась несокрушимой стеной. Но для этого существа не было ничего несокрушимого. Через несколько секунд все, что осталось от громадных уруков, разлетелось по стенам, а Оин вновь настигал Азга. И вождь, который не признавал даже силы Темного Властелина, рванулся прочь, в глубину пещеры…
Бьерн, пробившись к Оину, рявкнул:
- К спине! К выходу!
Гном проводил удаляющегося орка взглядом. Что-то толкало Оина в спину, требовало продолжать погоню. Но рядом был друг, который не мог выстоять в одиночку против стольких врагов.
- Казад! - пронесся под древними стенами полный ярости клич.
Сотни раз они вставали вот так, плечо к плечу, в узком кругу на пять шагов. Каждый знал, что должен делать. Часами Оин и Бьерн тренировались, чтобы сегодня в беспросветном проеме пещеры дать волю ярости и ненависти. Орки нахлынули волной - но разбились о несокрушимую мощь громадного оборотня. Оин прикрывал спину гиганта, добивал раненых - быстро, сноровисто, беспощадно. Мало кто из орков смог пробиться обратно к пещерам - или прийти на помощь попавшим в ловушку. А когда солнце осветило побоище, Оин с Бьерном сошли с постамента из тел врагов, ими же созданного - их оружие дымилось от черной крови.
Орки, которые бросились вниз по ущелью, уцелели. Часть их рассеялась по равнине, часть погибла, ослабленная солнцем и настигнутая конниками Бэлы, который атаковал, как только верхушки гор посветлели. Через два часа после восхода солнца сотник Уиллис доложил Гримбьорну:
- Насчитали четыре с половиной тысячи орков. Наши потери - сто двадцать один раненый, семьдесят четыре убитых. Лошадей мы не привязывали, их орки не сумели перебить, но покалечили много…

* * *

В полдень, после краткого отдыха и обильного завтрака, армия начала входить в Великие Северные ворота.
Первыми шли гномы. Не пройдя и пятидесяти шагов, они начали разбиваться на группы по пятеро и исчезать в неприметных боковых тоннелях. Их задачей было обнаружить спрятавшихся врагов. За ними шли люди, но впереди всегда были Оин и Бьерн. Многие и раньше со страхом смотрели на Бьерна, могучего и быстрого на расправу. Теперь люди стали с опаской поглядывать и на подгорного жителя, чей топор в доблести не уступал секире Шку-роменятеля. А по ярости и умению в битве низкорослый гном даже превосходил своего высокого напарника. Вдвоем же они производили такое впечатление, что не многие решились бы преградить дорогу этой парочке.
Снаружи, у ворот, остались эльфы и всего десяток людей. Нападавшие несли с собой горючую смесь, которую можно получить из дегтя и масла. При сопротивлении в узких переходах Мори достаточно было просто отойти, поджечь такой бочонок и запустить врагам. Орки бежали, хотя и продолжали оставаться в большинстве. Они отступали настолько беспорядочно, что даже не устраивали засад. Оин, Бьерн и Балин беспрепятственно шли в течение трех часов, пока не наткнулись на первое серьезное заграждение. Отряд орков числом, наверно, не менее трехсот заблокировал один из главных переходов. Зала, в которой происходил бой, была разделена широкой трещиной. Оркские стрелки притаились в верхних галереях, осыпая нападавших стрелами. Два горных тролля, пользуясь тем, что их шкуру трудно пробить стрелой, скидывали наведенные мостки, мешая людям перебраться и вступить в бой. Визжащая толпа за спинами троллей потрясала мечами, оглушительно кричала и вопила в сотни глоток. Несколько раз Балин видел, как оттаскивали назад убитых, грубо, безжалостно, очень торопливо. Стрелы, летящие из-под потолка, наполняли воздух неприятным свистом, от которого сводило зубы.
И здесь Балин увидел того, другого Оина. Такого, каким он больше всего боялся его увидеть.
Стремительным. Неудержимым. Непобедимым.
Запросто перемахнув двадцать футов пропасти, Оин, казалось, играючи смахнул со своего пути неповоротливого тролля. По крайней мере, гном расправился со своим противником куда быстрее Бьерна, последовавшего за другом в самое пекло. Движения неистового гнома казались смазанными и совсем не быстрыми. Только топор успевал отразить все клинки и ответить каждому смертельным ударом. Оин словно плыл в вопящем море, уверенными движениями опытного пловца приближая себя к победе. Он на голову возвышался над орками, хотя на самом деле был едва ли не самым низкорослым в отряде. Но сейчас, на поле битвы, казался гигантом, а через мгновение Балин понял, что Оин идет прямо по телам врагов… Еще мгновение - и гном будто вышел на берег, весь в темной крови. Бьерн все еще возился с троллем, а орки попытались взять Оина числом. И тут на подмогу пришел тот, от кого Балин меньше всего ожидал помощи. Карлик Синьфольд, на голову меньше Оина, разбежался - и прыгнул через пропасть. Он, конечно, не смог преодолеть такого расстояния, но в последний момент зацепился за край скалы. Кривоногий орк попытался копьем спихнуть малорослого противника - и тотчас же упал сам, разрубленный чуть ли не надвое. Друг Синьфольда, гигант Тори, тоже прыгнул - с легкостью, невероятной для своего возраста, преодолел расщелину, и теперь своей знаменитой секирой разгонял орков в разные стороны, давая маленькому гному время выбраться. Такого великана, ростом выше шести футов и весом более трехсот фунтов, не смог бы стронуть с места и десяток орков. Синьфольд наконец выбрался и ринулся в атаку. Балин даже ухмыльнулся, заметив, как Тори оберегает своего маленького приятеля. Сразу же появилась широкая лестница, переброшенная через бездонную трещину, и Балин с изумлением услышал собственный рев. Гномы первыми бросились к врагам. Балин успел сразить двоих, рядом крошили врагов братья-близнецы Нали и Лони. Три брата - Толун, Олуэн и Балуон - рванулись вперед, отсекая оркам путь к спасению.
Тотчас появились и люди. Орки, обезумев, метались по пещере и уже не оказывали сопротивления. Когда все закончилось, Балин встал посреди залы и устало навалился на рукоять топора. Он еще ни разу не отходил отдохнуть, шел вперед, словно не замечая усталости. Балин смотрел на стариков - Тори и Синьфольда, членов совета старейшин - и вдруг вспомнил, как они яростно отстаивали свое право на участие в походе. Потом перевел взгляд на братьев-тройняшек - и воспоминания вновь перенесли его на год назад, когда самые богатые и знатные наследники клана Серых гор явились к Дайну с просьбой зачислить их в отряд. Толун, Олуэн и Балуон тогда вошли в залу, где отбирали добровольцев - в рваной одежде, наглые, грязные, пьяные, больше похожие на разбойников с большой дороги. Царь под Горой махнул на них рукой, решив, что нечего держать столь беспутных гномов дома. Толун, Олуэн и Балуон после зачисления в отряд преобразились в мгновение ока. Пропала наглость, уступив место угрюмой серьезности. Вместе с рваной одеждой исчез запах дешевого вина. Зато появились доспехи - и какие! Мифриловые кольчуги, одна из которых принадлежала самому Азагхалу, царю-воину, и была величайшим сокровищем клана Серых гор. Вторая была сделана из мифрила семейных сокровищниц, а третья… Третью братья создали, по крохам выкупив мифрил у разных семей и родов. На это ушло золото, добытое всем кланом за десять лет… Поначалу Оин приказал покрыть горящий голубым пламенем металл серебрянкой - чтобы не привлекать излишнего внимания, - но братья насупились, уперлись. Балину тогда удалось погасить разгорающийся спор - все сошлись во мнении, что позолота хоть и умаляет цену и достоинство доспехов, но всего лишь в десять раз, а не в сто, как предлагал Оин…
Красавчик Сили орал, что работая каменотесом, не очень-то прокормишь семью, и многие находили резон в его словах…
Стражи покоев Дайна, его личные телохранители - Лони и Нали - просто сказали, что пойдут в Морию в любом случае. Этому решению Царь под Горой не противился. Это было их правом, а Дайн был многим обязан роду, из которого происходили неразлучные близнецы…

Глава гильдии оружейников Фрар прикинулся больным, который хочет умереть на Родине. Вот он стоит с топором наперевес - куда только девалась его мнимая болезнь? Потом к Дайну пришел Год-хи - лучший проходчик из всех, кого знал Балин. А проходчик был нужен в любом случае. В отряде уже был один, но разве повернется язык назвать старикашку Синьфольда проходчиком… Ори резонно намекнул, что в походе просто необходим врач и летописец. И, конечно, Оин… Именно он отбирал добровольцев, которых к тому времени в Одинокой Горе набралось чуть меньше тысячи…
«У меня в отряде лучшие из лучших, - вдруг понял Балин. - Они не старики и не молодежь. Все они - лучшие бойцы. Пошли только те, кто был нужен».
А Оин… Балин теперь не сомневался, что Оин отмечен валарами. Но сын Фундина не просто один из гномов, идущих отвоевывать древнее царство. Он командир и обязан думать о будущем. А теперь получается, что древние баллады про героев-одиночек - не вымысел, а правда. Но Балин хорошо помнил, чем обычно заканчивались такие легенды.

* * *

Орки уже не сопротивлялись, избегали схваток и убегали от нападавших. Гримбьорн Молодой снова доказал, что он не зря называется лучшим полководцем во всем Средиземье. Он сумел быстро приспособиться к условиям пещерной войны, полностью принял тактику, предложенную отцом и Оином. Молодой командир не посылал своих людей в лобовую атаку, а искал обходные пути, обкладывал орков, как волков на охоте. Несмотря на кромешную тьму и малое количество светильников, он обеспечил своим воинам подвоз горячей пищи, а два гнома, по строгому приказу сына Бьерна, выводили раненых. Имея на руках карту уровней Казад Дума, он заранее согласовал места встречи отдельных отрядов, их отдых и дальнейшее продвижение. Наступление гномов и людей было похоже на прорыв плотины: каждый закоулок подвергся осмотру, раненые отводились назад, ослабевшие менялись на свежих и отдохнувших бойцов, но движение вперед ни на миг не прекращалось. Поэтому орки, решившие оказать сопротивление и пытающиеся закрепиться на местности, неизбежно попадали в окружение и истреблялись.
Так продолжалось два дня. За это время люди и гномы смогли пройти не менее двадцати миль по прямой и на исходе третьего дня вышли к Восточным воротам. Все это время Балин сражался в первых рядах. Самих схваток было немного. Гораздо больше пришлось побегать по коридорам. Темнота и шум мешали гномам ориентироваться в пещерах Казад Дума. Сам Балин не был рожден в Мории. «Совсем плохо», - думал гном, в очередной раз доставая из заплечного мешка карту Мории. Поначалу он сторонился людей, опасаясь за сохранность карты; потом опасался, что его засмеют - мол, гном, а в пещерах - как чужой… Но нечаянно заведя сотню Конана не на тот горизонт, Балин плюнул на все приличия и страхи и уже не выпускал из рук планов Темной Бездны. Сейчас, например, он находился в восточном крыле, во втором подземном горизонте, на первом ярусе, рядом с шестнадцатым залом. Разведчики доложили, что впереди, в тоннеле - засада. Лони и Нали по указанию Балина повели ударный отряд в обход, а Балин с десятком воинов остался перед входом в зал. Тоннель-выход из шестнадцатого зала уходил круто вверх, и два десятка орков могли причинить крупные неприятности тем, кто попытался бы атаковать их «в лоб».
Лони и Нали повели людей низом, то есть через второй ярус. Это было опасно - рядом находился третий подземный горизонт, в свое время закрытый и частично затопленный. Вручая Лони трутяную веревочку примерно в два локтя длиной, Балин предупредил:
- Если придете на место раньше, чем догорит, ждите. Атакуйте по звуку рога. Мы их отвлечем. Как только ввяжемся в драку - бейте в спину.
Балин ждал, прислонившись к холодному камню стены. Только сейчас он почувствовал, как устал от постоянного напряжения последних дней. Тело и разум требовали отдыха, но останавливаться было нельзя. Нельзя давать оркам даже намека на передышку, - вспомнил Балин слова Грим-бьорна.
- Тан-дан, тан-дан! - раздалось вдруг в тишине.
- Что это, мастер гном? - прошептал один из воинов.
Балин замер, боясь пошевелиться. Он до боли в глазах всматривался в темноту. Чтобы лучше слышать, гном приложил к уху ладонь. Где-то в тишине и мраке бил по наковальне молот. А в следующее мгновение Балин почувствовал, как волосы на голове встают дыбом. Где-то наверху раздался детский смех, а потом над самой головой протопали меленькие башмачки!
- Что это, Балин? - повторил вопрос десятник.
- Ты тоже слышал? - прошептал ошеломленный гном.
- Что слышал? - отозвался человек.
- Ладно. - Балин уже взял себя в руки. - Идем. Впереди никого нет.
- Откуда ты знаешь? - пробурчал десятник.
- Знаю, - сказал Балин. - Духи предков ждут нас.
- Вот влепят стрелу, тогда точно духов предков повстречаешь, - пробормотал воин, но пошел за гномом.
В коридоре они действительно никого не нашли. Зато повсюду валялось оружие - гнилые копья, луки, стрелы. Создавалось впечатление, что орки покинули место засады в дикой спешке, бросив все, что могло помешать при бегстве. Балин внимательно обследовал все вокруг и пришел к выводу, что твари сбежали вниз.
- Они сейчас уж давно миновали четвертый подземный, - проворчал Лони.
- Что делать будем? - нахмурился Нали.
Балин размышлял. Если сейчас спускаться вниз - на это уйдет день, а может и больше. Это, кстати, вовсе не будет значить, что орков удастся найти. Он вспомнил, как обсуждал с Ори план завоевания Мории малыми силами. Тогда вообще предполагалось, что все начнется с одного-един-ственного зала… А сейчас в Мории полторы тысячи бойцов. Но чтобы обойти все местные закоулки, потребуется в десять раз больше и людей, и времени…
- Перекройте двери на переходах, - скомандовал Балин. - Не останавливаться. Через месяц после того, как под нашим контролем окажутся все Великие ворота, орки сами вымрут от голода.
Близнецы переглянулись и согласно кивнули.
- Вперед, - приказал Балин и пошел первым. За ним потянулись остальные. Лони и Нали остались в замыкающих - закрывать двери. По правде говоря, любая дверь, сработанная гномом, имеет замок. Но не каждый может его найти и уж тем более - открыть. А дверей в Мории было превеликое множество. Балин отметил на карте место, где не удалось поймать орков, и сейчас шел вверх, надеясь поспеть к месту сбора вовремя. На войне многие вещи надо успевать делать вовремя. Война для гномов была самой грязной работой, которую только возможно придумать. Балин уже устал ползать в грязи, бесцельно размахивать топором, бегать, ждать, ничего не делать, снова бегать в полной темноте, карабкаться вверх, сползать вниз, вытаскивать каждый раз из-за пояса метательный топорик, сдирать комья грязи и орочьего дерьма с бороды и снова - ждать, идти, бежать, ждать. Более бесполезным делом он ни разу в жизни не занимался. Он пытался убедить себя, что это не бесполезно и, несомненно, нужно. Но разум отказывался принимать беготню за работу, а трупы врагов и друзей - за результат упорного труда. Ба-лин устал. Единственное, что осталось, - побыстрей закончить с этим бардаком, который почему-то называется благородным делом.
На рассвете четвертого дня битвы за Морию войска Гримбьорна Молодого достигли Восточных ворот.
Орки спешно покидали гномье царство. Хотя снаружи начинало светать, страх гнал темных тварей на равнину.
Оин и Бьерн достигли ворот первыми, нещадно рубя направо и налево. Сопротивления они уже не встречали, но застарелые ненависть и гнев владели их душами. Когда солнце взошло, оно увидело тучи орков, что, повизгивая и закрывая головы руками, на подгибающихся ногах убегали от гномов и людей, выходивших из древних ворот Мории.
Люди, презрев опасность и радуясь пространству, свежему воздуху и солнцу, оставляли преследование, довольствуясь тем, что враг бежит. Но гномы, привыкшие все доводить до конца, не останавливались.
Свет был противен слугам Тьмы. Поэтому орки пользовались любым укрытием от солнца. В одной из балок, которая предательски расположилась совсем недалеко от широкого мощеного тракта, идущего от самых ворот, скрывалась толпа тварей. Увидев гномов, увлекшихся преследованием, орки выпустили рой стрел и кинулись удирать по дну оврага. Ба-лин, который шел впереди, мгновенно закрылся щитом. Но шедший за ним Флой не успел сделать этого. Тяжелая орочья стрела ударила гнома прямо в глаз. Не издав ни единого звука, мертвый Флой повалился на землю.
Балин сдавленно замычал, будто стрела поразила его самого. Одним движением, словно ребенка, а не кряжистого взрослого гнома, он поднял Флой на руки. Потеряв секиру, не видя перед собой ничего, кроме кровавого тумана, Балин пошел по дороге вперед. И так величественно и угрожающе было это зрелище, что орки разбегались в стороны, страшась обернуться, а гномы преследовали их в бешенстве, как будто каждый стал берсеркером.
Балин прошел не один фарлонг, пока наконец не остановился. Пот заливал ему глаза, сердце храброго гнома птицей билось в груди, а могучие руки дрожали. Он повернул голову влево и понял, что стоит рядом с Зеркальным. Поверхность озера была черной и абсолютно гладкой, словно ни один ветерок не мог потревожить этих печальных вод.
- Холодны ключи Кибель Налы, прекрасны многоколонные залы Казад Дума и темны воды Келед Зарама, - проговорил гном. Сколько раз он видел этот миг в мечтах и во снах: бегущие враги, боевые друзья и лик воды, заглянуть в который мечтает каждый из Подгорного народа. Только не было на этой картинке из мечты убитого Флой. Балин перехватил тело поудобней и начал спускаться по берегу, который, казалось, еще не знал ничьей ноги. Пройдя по траве, он оставил убитого друга у камня Дарина, обломка колонны, возвышающегося неподалеку от того места, где он сошел с дороги.
Балин снял с себя пропахший потом шлем, далеко отшвырнул. Ноги сами понесли его. Он зашел в озеро и опустился на колени, очутившись в воде по пояс. Холод остудил своими объятиями разгоряченное тело. Балин заметил, что его руки в крови. Не задумываясь, он погрузил их в жидкую темноту. Пальцы почувствовали что-то металлическое, круглое. Гном медленно вытащил на свет старый шлем. Долго с непониманием смотрел на находку, затем принялся очищать ее от тины и налета. Руки внезапно задрожали, и Балин с трудом смог продолжить работу. Усердно оттирал грязь с потускневшего налобника, боясь отнять руку. Обрывки множества бесполезных слов и чувств переполняли Балина. Пытаясь хоть немного успокоиться, он зажмурился, а когда приоткрыл глаза, увидел искусно выбитую на мифриле шлема арку с эльфийскими рунами, а под ними - изображение молота и наковальни, увенчанное семизвездной короной.
- Шлем Дарина, - воскликнул знакомый голос за спиной.
Обернувшись, Балин увидел гномов, почти всех. Они стояли, уставшие, опустив секиры, кирки и топоры, и с благоговением смотрели на него. Он пошел к ним, держа на вытянутых руках корону, тысячи мыслей мелькали в голове.
С трепетом принял Оин протянутую ему драгоценность. Взглянул в глаза друга, переложил шлем Дарина в левую руку, а правой почти силой заставил Балина склонить голову. Когда шлем занял свое место, он показался сыну Фундина таким тяжелым, что Балин непроизвольно начал опускаться все ниже и ниже, пока снова не оказался на коленях.
Обеими руками взял Оин коленопреклоненного гнома за плечи, поставил перед собой и, убедившись, что тот крепко стоит на ногах, обернулся к соплеменникам.
- Отныне Балин - государь Мории! - закричал во всю мощь легких Оин.
И пятьдесят гномов как один встали на колени перед наследником Дарина.
- Поднимитесь, друзья мои, - сказал Балин и поразился силе своего голоса. - Дело только начато, а нам уже приходится хоронить одного из нас.
- Пусть он лежит здесь, - снова раздался голос Ори.
- Да, он будет лежать здесь, под травой на берегу Келед Зарама, - поддержал его Балин.
- Мория еще не наша, - тихо, так чтобы никто не разобрал слов, пробурчал он себе в бороду.

1.6

Солнце жарило землю. Воздух вибрировал над ярко-зеленой травой, и вершины Мглистых гор, далекие, покрытые снегом и льдом, казались смазанными. Даже во влажной полутьме пещерного зала было жарко. Воинов сморило; вот уже второй день, как люди только и делали, что ели и спали после трех суток боя. Ближе к вечеру часовые заметили на равнине двоих, что шли не таясь. Один из них, Бьерн, получеловек-полумедведь, покинул войско вчера вечером, наказав всем, кто остался, ни в коем случае не выходить из пещер. «Сегодня ночью орки узнают силу моих друзей», - сказал он мрачно, и каждый понял, о чем говорит гигант. Второй путник, на первый взгляд ничем не отличавшийся от человека, оказался при ближайшем рассмотрении эльфом.
- Орофэи, - представился эльф Гримбьорну, в котором сразу разглядел командира.
Эльфы прекрасно видят при любом освещении; Орофэн сразу заметил в углу пещеры гнома и узнал шлем, который был у него на голове.
- Приветствую государя Мории, - произнес он, подойдя к подгорным жителям.
- Что он сказал? - спросил Ори с подозрением, потому что никто не понял эльфа, говорившего на наречии Лориена.
- Он приветствует нового государя Мории, - проговорил Балин. - Я догадался.
- Он плохо говорит на всеобщем, но вести, которые он принес, еще хуже, - глухо заявил подошедший Бьерн. На него одного новость о том, что Балин стал наследником Дарина, не произвела ровно никакого впечатления. Кивком он отозвал сына в глубь пещеры, где они долго разговаривали вполголоса. Затем Бьерн подошел к гномам.
- Азг и много его прихвостней ушли. На восток, по гномьей дороге между Фангорном и Лориеном. - «Лотлориэне» - Бьерн называл его на древнем эль-фийском наречии, как будто был одним из перворожденных. - Разведчики эльфов говорят, что орки подались в Бурые земли, поближе к своему хозяину. Мы идем за ними - Бьерн помолчал немного, затем продолжил: - Пойдем пока пешими. Лошадей подгонят позже. Мы оставляем вас.
Балин почему-то понял: сейчас неважно, что говорит Бьерн. Важнее эльф, который стоит рядом - Орофэн, как он представился.
«Орофэн, Орофэн», - повторял про себя Балин, словно перекатывал леденец, смакуя эти звуки.
- Орофэн, - обратился он к эльфу. Бьерн нахмурил бровищи и замолк. И все вокруг принялись разглядывать Балина с любопытством и подозрением, как будто в первый раз видели его.
- Орофэн, - вновь повторил гном, и эльф наклонил голову набок, прислушиваясь к звукам своего имени. - Ты говоришь хоть немного на всеобщем языке?
- Я разведчик. Я должен уметь, - начал эльф, но неуверенно. - Я говорю… немного.
- Он говорит, что разведчик должен говорить на всеобщем хоть немного, - перевел Бьерн, и гнев был более чем заметен в его трубном басе. Великану пришло в голову, что Балин собирается задержать эльфа. Меж тем Бьерну пришлось приложить невероятные усилия, чтобы договориться с владычицей Лориена. Более чем тысячный отряд получил разрешение пройти через древний лес - неслыханная щедрость и невероятное доверие со стороны Перворожденных. Более того - некоторые из лесных лучников изъявили желание присоединиться, догнать и наказать орков, которые столько лет досаждали Золотому лесу. Орофэн должен был стать проводником, а теперь неприязнь гномов к эльфам могла разрушить все планы Шкуроменятеля. К Бьерну подошел Оин.
- Не надо, - тихо произнес гном.
А Балин даже не поглядел на великана-оборотня, лишь поморщился:
- Я понимаю, что он говорит. И вновь обратился к эльфу:
- Ты видел большого оркского вождя?
- Да.
- Ты заметил, какой он сильный?
- Да.
- Почему?
- На нем кольцо твоего народа. На шее, на цепочке. Самое первое и самое сильное из наугримских, что Черный властелин сковал в кузницах Эрегиона. И еще одно на пальце. Кольцо Царя под Горой, Трора. Поэтому мы дали ему уйти. Он слишком силен для нас. Слишком много крови.
Эльф замолчал, и Балин замер, пораженный. Все эти годы два великих гномьих кольца были во владении грязного орка! В какое-то мгновение гном был готов закричать, что идет с Бьерном - за орками. Что не остановится, пока собственными руками не снесет поганую голову с плеч и не возьмет две гномьи святыни, столь важные сейчас. Одно кольцо отправится к Одинокой горе, к Дайну, второе Балин возьмет себе. Это неслыханная удача - получить сразу два гномьих кольца.
А Мория… Ну что ж, темная бездна ждала много лет, подождет и теперь. Есть дела поважнее, чем восстанавливать старые пещеры… Древние пещеры, где жили их предки. Многоколонные залы Казад Дума, которые заждались хозяев. Духи отцов и дедов, не погребенных должным образом смотрят на потомков… Многовековая история, богатейшая сокровищница, опозоренная Родина каждого из нас, достойная требовать от своих сыновей последней капли крови…
А кольца…Сотворенные вражьей рукой, предательские, жадные… Сколько над ними билось великих мастеров! Им посвящали жизни - и все равно никто не сумел до конца вытравить черное зло, заключенное недобрыми руками в золотые ободочки. Позор и боль подгорного народа, губители целых семей и даже кланов, что вели свое генеалогическое древо от Праотцев…
Нет, Балин никуда теперь не уйдет. Пусть сам Моргот восстанет - сын Фундина готов встретиться и с ним, и с любым другим злом, если оно посмеет прийти сюда. А люди рано или поздно должны были уйти. Балин был в душе готов к этому. Но он не думал, что это произойдет столь поспешно. После ухода полутора тысяч бойцов останется лишь полсотни гномов.
Успокоившись, Балин подозвал Оина. Надо поговорить с Бьерном - нет ли среди людей добровольцев, желающих остаться в Мории. Не надо уговаривать. Надо предложить сделку. Выставить свои условия, выслушать возражения. Каждый получит столько золота, сколько сможет унести. О да, Балин может себе это позволить. Он - один из самых богатых гномов в Средиземье. Кроме того, еще есть Ори. Надеюсь, ты тоже поддержишь меня, Оин? Вместе мы имеем право на третью часть сокровищ под Горой. Пусть формально, но это - очень много.
- Такие вопросы решает Гримбьорн. Он начальник людей, - резонно возразил Оин.
- Вот поэтому я прошу именно тебя. Поговори сначала со Шкуроменятелем. Любого из нас, в том числе и меня, Гримбьорн просто не будет слушать, - терпеливо говорил Балин. Он вдруг заметил за собой новую особенность - взвешивать каждое слово, как будто все, что произносится, имеет вес.
- Хорошо, я поговорю, - согласился Оин и направился к Бьерну. Потолковав немного в уголке, они вдвоем направились к Гримбьорну.
В начале разговора тот был спокоен. Но когда понял, о чем идет речь, покраснел, схватился за меч. Глазами нашел Балина. Гном спокойно выдержал испепеляющий взгляд. А Оин рассердился и потянул топор. В свою очередь Бьерн рявкнул на всю пещеру:
- Охолонись! - и встал между спорящими. Балин подумал, что если бы Гримбьорна не окружали воины, отец как следует проучил бы сына. Но Бьерн не стал ронять достоинства командира перед подчиненными.
«Надо запомнить», - пронеслось в голове гнома.
- Не надо было говорить с Молодым. Хотя должен признать, я ожидал более бурного проявления чувств. - Балин с неприязнью посмотрел на человека в черных доспехах, что заговорил с ним. Потом вспомнил имя - Борп, один из присоединившихся к отряду гномов в Эсгароте. С начала похода он произвел на Балина неприятное впечатление. Борп был дерзок, упрям и груб. Но воин он хороший, бывалый и храбрый. Рядом с ним все время держалось несколько человек, и Борп, несомненно, верховодил среди них.
- Я могу помочь, - продолжал человек в черных доспехах. - Вы не знаете меня, а между тем я довольно известная личность. В Арноре, Эриадоре, Рохане и Гондоре я популярен настолько, что некоторые готовы отдать руку, лишь бы заполучить меня. У меня есть свои люди в этих странах. Мы сильны и хорошо вооружены. Пусть мы не гнушаемся грабежом или разбоем, но сейчас я готов помочь тебе, Государь Мории.
Балин повернулся к говорящему. Конечно, он с самого начала подозревал, что Борп - из разбойников, которые грабят на дорогах, причиняя немалый вред торговле. Но теперь стоило задуматься. Сотня-другая отчаянных и бывалых рубак никогда не помешает. Особенно если их поселить не на виду, а немного… севернее. В старой сторожевой цитадели у подножия Баразинбара, Красного Рога.
Неужели богатая добыча, которую они смогут взять в Мории, не соблазнит разбойников? Они пока не знают, что эту добычу придется доставать со дна золотоносных ручьев Черной бездны. Работа сделает разбойников хозяевами, они приобретут привычку мерить достаток вложенным в него трудом. Они успокоятся и остепенятся. Обзаведутся женами, детьми, хорошим хозяйством. Так не раз бывало на памяти подгорного народа, когда жестокие воины, получив добычу, осев на земле, становились мирными землепашцами, добрыми и надежными соседями.
- Твое предложение разумно, Борп. Но знай: перед тем, как я позволю тебе поселиться в землях гномов, ты и твои люди должны принести клятву верности и дружбы подгорному народу.
- Конечно, государь Балин. Нам надоело каждый миг рисковать головой и метаться по свету в поисках безопасного убежища. Я и двести моих людей готовы прийти в любой день. Мы принесем клятву и вместе с вами вывернем Черную Бездну - как шкуру кролика с распорки. Если орки притаились там, они пожалеют, что родились.
Борп расхохотался. Балин внимательно разглядывал человека, пытаясь проникнуть в его мысли. Кое-что он понимал.
«Ты хотел сказать другое. Это должно звучать так: „Когда же мы начнем грабить Морию? Мои люди уже заждались". Только, Борп, золото и серебро здесь хранится не в сундуках. Все придется добывать своими руками».
Если бы Балин знал о последствиях своего опрометчивого поступка, не только не согласился бы на предложение Борпа Темного, потомка Ульфанга Проклятого, но и собственноручно отрубил бы ему голову.

* * *

Сразу после выхода к Восточным воротам Балин отправил Ори и несколько молодых гномов за припасами, что остались у северного входа. Отдых и еда были необходимы уставшим воинам. Но теперь, когда отряд Гримбьорна покидал их, гномы решили устроить прощальный ужин. Ори вернулся только к вечеру. Несколько раз маленькому каравану приходилось обходить большие расщелины, и это задержало гномов.
Солнце уже садилось, и люди спешили, распаковывая тюки с провизией. Вместо столов воины расстилали плащи, стулья и кресла заменили бревнами. Как и в бою, каждый знал свое место. Балин снова удивлялся, завидуя дисциплине людей. Гномы прособирались бы весь вечер, ворча и негодуя на отсутствие удобств. Многие начали бы перебранки за место повыше, поближе к государю. Здесь же садились плечо к плечу, не разбирая, кто твой сосед - князь или крестьянин. Кубки осушались с сумасшедшей скоростью - и вновь наполнялись вином.
Над головами пирующих пронесся медвежий рык. Все головы повернулись в сторону гигантской фигуры. Бьерн поднял кубок на уровень лица и начал говорить:
- Приветствую всех собравшихся. Гномы, люди и эльфы, сегодня мы вместе за одним столом.
Балин посмотрел в сторону эльфов, что пировали отдельной группой. С расстояния, отделявшего гнома от перворожденных, невозможно было определить, как они отреагировали на этот призыв. В какое-то мгновение Балин рассердился на себя, потому что вместо того, чтобы быть в гуще событий и разговоров, сидит во главе импровизированного стола на нескольких седлах, возвышаясь над всеми.
- Все мы сделали большое дело, - между тем продолжал Бьерн. - О нашем походе сложат песни, где воспоют храбрость погибших. Но не буду вас обманывать - битва еще не закончена. Оркский вождь ушел. Я иду за ним. Мой сын, Гримбьорн, пойдет со мной. Мне нет дела до народа эльфов, - продолжил Шкуроменятель с непосредственностью, свойственной сильным. - Но есть дело до гномов. Мы выполнили уговор. Черная Бездна свободна от нечисти. Орки перебиты. Те из них, что выжили, подходят сейчас к Дол Гулдуру. Наугримы могут спокойно приходить в Казад Дум и жить там. Но у людей есть погибшие, есть раненые и есть те, кто сейчас хочет получить золото, что причитается по уговору. Сейчас я спрашиваю полноправного владыку Мории. Скажи свое слово, Балин, сын Фундина.
Балин не торопясь сошел с импровизированного трона. Сейчас, в полумраке надвигающейся ночи, он казался себе карликом среди гигантов. Сильные люди, пропахшие потом и увешанные оружием, окружали его. Он посмотрел на Оина и удивился спокойствию на лице неистового гнома. Балину пришло в голову, что Оин тоже делает выбор. Между дружбой и долгом.
- Приветствую всех собравшихся! В этот радостный и одновременно горький час я хочу поднять кубок за доблесть воинов. Мы победили, темные твари оставили Морию, и я от лица своего народа выражаю благодарность всем, кто принимал участие в этом трудном деле. Я буду говорить прямо. Не стоит думать, что гномы жадны и упрямы. Кровь не пролилась даром. Если золото поможет вам, то я, Балин, сын Фундина, заявляю, что доля каждого, вне зависимости от исхода, находится в ведении короля Дайна. Каждый из вас получит ее, если предстанет перед Царем под Горой в присутствии двух свидетелей, принимавших участие в нашем походе. Если же возникнут трудности, их решит одно слово господина Бьерна или Гримбьорна, которые поодиночке могут заменить обоих свидетелей.
Шум и приветственные крики раздались отовсюду. Воины выражали радость ударами мечей о щиты.
Балин позволил себе чуть улыбнуться в бороду. Выбить деньги из короля Дайна будет, пожалуй, потяжелее, чем взять приступом Роханскую Падь. В любом случае контракт, заключенный между Ба-лином и Гримбьорном на бумаге, точно определяет, что одним из свидетелей обязательно должен быть Бьерн или его сын. Просто молодой военачальник не так хорош в витиеватых речах и канцелярской работе, как на поле битвы.
- Но как сказал сегодня Бьерн, дело еще не закончено, - продолжал гном. - Сердце мое радуется, когда я вижу Подгорное Царство свободным.Но разум подсказывает мне, что темные твари неоставят нас в покое. И гномам потребуются сильные и умелые руки друзей, приходящих на помощь по первому зову. Поэтому сегодня я, Государь Мории, прошу присутствующих здесь людей и эльфов заключить с нами союз дружбы и взаимовы ручки.
Балин сделал знак Ори. Тот достал из кожаного мешка большую книгу в твердой обложке белой кожи и с серебряными бляхами-застежками. Два молодых гнома, Лони и Нали, размотав множество слоев материи, извлекли па свет большой ярко светящийся в темноте шар. При виде него Тартауриль не смог сдержать восхищения:
- Цветок Тилиона! Множество таких я видел в Менегроте, тайных чертогах Тингола и Мелиан. Ярче полуденного солнца светили они в залах Тысячи Пещер.
Этот источник света разогнал сумеречную тьму на много фарлонгов вокруг. Даже небо над головой посветлело, когда молодые гномы, подвесив шар на конец длинной жерди, подняли ее и закрепили вертикально.
Первым в книге расписался Бьерн. Он долго и старательно выводил странные знаки, громко сопел, а под конец даже высморкался.
- Я не очень-то доверяю бумаге и скажу тебе на словах, Балин. Ты молодец, что начал свое правление с выполнения обещаний. Хотя давал их до того, как стал царем. Но помни, где бы я ни был, всегда приду на помощь по первому зову и не потребую оплаты за доброе дело, - громогласно заявил великан.
- Не могу припомнить, чтобы ты раньше говорил о золоте, - обращаясь только к Бьерну, сказал Балин.
- Так ведь не за себя беспокоюсь, - развел руками гигант. - Дело предстоит жаркое. Не многие вернутся домой. Пусть хоть золото отчасти восполнит горечь потерь.
Гримбьорн посмотрел на отца неодобрительно. Четко прописывая всеобщие руны на бумаге, он сказал:
- Если между нами и возникали некоторые труд ности в этом походе, забудь о них, доблестный гном. Я понимаю тебя и уважаю упорство, с которым ты стремишься к цели. Только больше не сманивай моих воинов. Когда потребуется - мы придем, и каждый узнает крепость руки Гримбьорна, сына Бьерна-Шкуроменятеля. - И деловито поинтересовался: - Кстати, Оин, ты пойдешь с нами? Твоя помощь пришлась бы кстати.
Краска залила лицо гнома. Заикаясь, он произнес:
- К сожалению, я не могу присоединиться к вам. Долг перед своим народом заставляет меня остаться.
Бьерн, внимательно смотревший на Оина, одобрительно кивнул.
- Исполняй свой долг, друг. Хотя должен признаться, мне будет чертовски не хватать тебя. И твоего топора тоже.
Тартауриль тоже оставил несколько строк в книге.
- Мои товарищи возвращаются обратно в Суме-речье. Я же прошу для себя разрешения государя Ка-зад Дума остаться на некоторое время.
- И это разрешение ты уже получил, благородный Тартауриль. Государь Мории с радостью приветствует тебя, - с достоинством отвечал Балин.
- А как же разведчик из Лориэна? Он тоже должен оставить подпись. Ведь он присутствует здесь, - с некоторой озабоченностью произнес Ори.
Орофэн приблизился. Он с любопытством смотрел на окружающих. Потом поднял руку, призывая к тишине, и произнес несколько фраз на странном певучем языке. На этот раз Балин не понял ни слова, но Тартауриль, стоявший рядом, перевел:
- Разведчик Лотлориэна говорит: тебе повезло, повелитель Мории. С тобой я вижу людей Озерного края, эльфов Сумеречья, гномов Рудного кряжа. С дней Последнего союза такой договор заключает ся впервые. Я счастлив, что смогу поставить свою подпись, и не сомневаюсь, что владычица Галадриэль одобрит мой поступок.
Последним к Ори придвинулся человек в черных доспехах, Борп.
- Дозвольте и мне расписаться. Не только молодой Гримбьорн и его воины приложили руку к этой победе.
Борп долго писал, сопя и кряхтя, и оставил после себя целую страницу, исписанную корявыми буквами.
- Слава государю Мории, Балину, сыну Фундина! - закричал он, отдав перо Ори.
Одобрительные возгласы присутствующих были ему ответом.
Рядом низко протрубил рог. Гримбьорн, удостоверившись, что привлек внимание пирующих, взмахнул рукой, разрубая ладонью воздух. Этот ставший для всех привычным жест означал: «Отбой».
С видимой неохотой воины начали расходиться. Балин, думая, что на сегодня с него хватит разговоров, поплелся к своей палатке. Но тут дорогу ему преградил Гримбьорн.
- Мы еще не закончили, сын Фундина. Мой отец не зря говорил о деньгах.
Балин остановился, смерил сына Бьерна долгим взглядом.
- Что еще? - спросил гном.
- Ты ловко отговорился. Но у нас большие потери в лошадях. Когда мы ставили засаду у Северных ворот, коней пришлось оставить в лагере. Мы их не привязывали, но орки смогли многих подранить и покалечить.
Гримбьорн пристально глядел на гнома.
- И что? - спросил Балин.
- Я предлагаю тебе, сын Фундина, купить у нас этих коней, - спокойно сказал Гримбьорн.
- Купить? - протянул гном.
- По золотому за покалеченную лошадь, по две серебряных монеты за убитую. Нам потребуются деньги. Мы хотим купить в Рохане уже обученных коней.
- На кой мне калеченные и мертвые кони? - нахмурился гном.
- Ты любишь конину? - спросил Гримбьорн И тут же ответил, будто сам себе: - Придется полюбить. Потребуется также новая одежда, а ничего крупнее мыши в окрестностях не осталось. Лен тоже не за один день растет…
- Ладно, ладно! В конце концов ваши кони все равно достанутся нам. - Балин заметил, как лицо Гримбьорна напряглось. - Дела так не делаются, - заявил гном, задрав подбородок.
- А как? - проворчал молодой командир.
- Ори! Оин! - позвал Балин. Когда гномы подошли, он продолжил: - Оин будет свидетелем, Ори - записывать договор. Итак…
Балин поднял глаза и начал медленно диктовать:
- Сего дня, одиннадцатого мая, через два дня после освобождения Казад Дума, 2989 года, Балин и человек Гримбьорн заключают договор, по которому покалеченные и убитые в битве у Северных Великих ворот Мории кони покупаются Балином за… - Гном нахмурился. - За один гондорский золотой - две покалеченные, за одну серебряную монету в три пеннивейта - одна мертвая. С правом произвести платеж в рассрочку, при этом половина денег передается человеку Гримбьорну немедленно, а вторая изымается из доли людей, нанятых идти в Морию…
- Это… - начал Гримбьорн.
- Это мои условия, - не менее грозно перебил его Балин. - И вообще я хочу точно знать, скольких коней покупаю. Без этого сделка не состоится.
- Ладно, - прорычал человек. - Я сейчас узнаю.
- Оин, Ори, - обернулся Балин к своим спутникам. - Идите и по приказу Государя Мории немедленно соберите все наличные деньги.
- Но это… - начал было Ори.
- Выполнять, - твердо сказал Балин.
Оин посмотрел на друга, криво усмехнулся, развернулся и направился к гномам, столпившимся у входа в Морию.

* * *

Через полчаса более двух сотен золотых перекочевало из рук Балина к Гримбьорну.
- Что ты делаешь? - стонал Ори за плечом Балина. - Это же были наши единственные деньги!
- Мы возьмем в Мории в тысячу раз больше, - отвечал Государь Мории.
- Все равно бы эти дохлые кони достались нам - так или иначе. Зачем? Зачем был нужен этот торг? Можно было просто…
Балин обернулся, внимательно посмотрел на друга. Гномы разговаривали почти шепотом, на тайном наречии - Гримбьорн не понимал и слова.
- Лежа ночью в траве, - медленно и громко начал Балин на всеобщем языке, - я видел, как орки громят лагерь. И понял, что ради победы люди пожертвовали своим снаряжением, едой, конями… А конь для всадника иногда важнее оружия… Коней мы должны вернуть, пусть даже золотом…
- Но этот балаган, что ты устроил с Гримбьорном…
- Надо же поддерживать репутацию, - пожал плечами Балин. - Всем спать, наши проблемы еще только начинаются.

Часть 2

2.1

Балин понимал, что сейчас он должен действовать как властитель, как царь. И совершенно не представлял, как это - быть повелителем. Обращаться к своим друзьям «господа» или просто по именам… Или по именам, но прибавлять имена отцов? Он тряхнул головой, выбрасывая из нее лишние мысли, как собака отряхивается после воды. Это неважно. Важно то, что им необходимо добраться до северных ворот. Важно, что у них под контролем только четверть дворца, да и под контролем ли? У них на руках более сотни раненых, некоторые в очень тяжелом состоянии, а под руками нет даже чистых тряпок и кипяченой воды. И тогда Балин вспомнил, как разговаривал с ним самим Царь под Горой, Дайн. Никогда не повышая голос. Всегда вежливо и только по существу дела. И обращался либо ко всем сразу, либо только к тому, от кого зависело интересующее его дело.

Предыдущая страница 3 Следующая страница


Повелитель Мории 4

- Ори, - негромко позвал Балин. - Ты будешь подчиняться людскому лекарю. Слушай, что он говорит, и выполняй беспрекословно.
- Оин, - повернулся государь, и гном почтительно склонил голову. - Слушай меня внимательно, а потом - объяснишь остальным. Ты лучше меня знаешь, кого и куда можно поставить. Итак, во-первых, надо собрать все орочьи мечи, щиты, доспехи. Переделывать мы их не будем, а переплавим на гвозди, скобы, костыли, проволоку. Все это потребуется для ремонта. Чтобы плавить железо, потребуется уголь. Мория богата «сверкающим углем», который долго горит и дает много тепла. Отправь Глори, Мори и еще нескольких на поиски, пусть достанут такой уголь. Кроме того, мало иметь гвозди, пусть и хорошего качества. Отправь десяток гномов на поверхность. Перед этим пусть найдут пилы, багры и сучкорубы, возьмут с собой пони и лошадей. Нам необходимо свежее дерево. В первую очередь сделаем доски, восстановим внутренние двери. Кроме того, я знаю, что на втором подземном уровне есть галерея Артулаг, Золотая щель. В лучшие времена на этой жиле намывали по десять фунтов золота в день. Попробуйте добывать для начала хотя бы по фунту. Фрар займется Северными воротами. Со мной останутся Ори, Лони и Нали - присматривать за ранеными. На Восточных воротах оставлю Тори и Синьфольда, они уже старики, будут вам только мешать. А сам займусь ближайшей кузницей, приведу ее в порядок. Пока все. Выполняй. Да, кстати, чуть не забыл. Отныне ты, Оин, - мой пятидесятник, и на тебе все военные дела.

* * *

Вечером Ори подошел к Балиыу, который только что закончил насаживать головы молотков-ручников на новенькие, терпко пахнущие древесным соком рукояти.
- Скажи мне, друг мой Балин, почему одни во главе с Оином отправились в глубь Мории, другие - на поверхность, и все заняты серьезным делом. Один я, неприкаянный, подношу воду раненым, собираю их нечистоты в глиняные плошки и стираю окровавленные тряпки, будто последняя прачка. Никто даже не поинтересовался моим мнением, будто это моя прямая обязанность - выхаживать раненых. Лони и Нали - самые младшие в нашем отряде, на них обычно ложатся самые тяжелые и грязные поручения. Старики Тори и Синьфольд пусть дремлют на солнышке у входа. С этим я тоже согласен. Но я-то тут при чем? Я уважаемый и добропорядочный гном. Мы с тобой друзья, и поэтому я не стал устраивать скандал при всех. Я не сторонюсь приключений, напрасно ты оставил меня здесь, в безопасности. И что за особые привилегии у Оина? Меня это оскорбляет.
«Уважаемый и добропорядочный гном» разошелся настолько, что стал помахивать топором - того и гляди ненароком снесет голову. Балин улучил мгновение, поднырнул под руку. Лицо Ори оказалось очень близко, борода к бороде. Только через несколько секунд Ори понял, что глаза государя Мории смеются.
- Я знал, друг мой Ори, что ты придешь и спросишь меня об этом. Но что тебя оскорбляет? То, что я сам приказал тебе? Если бы это сделал Оин, ты бы надулся еще больше и через три дня, пожалуй, лопнул бы от возмущения в одном из гротов. Или же ты считаешь, что забота о раненых - недостойное или неблагородное дело? Может, я неправильно разглядел твой талант - врачевательство, а на самом деле ты предпочитаешь добывать уголь? Скажи мне, и я с радостью поручу тебе это дело.
Чем дольше говорил Балин, тем больше понимал свою неправоту Ори. Действительно, ведь Балин сам приказал, не Оин, тем более не старикашка Синь-фольд. И правда - всем известно пристрастие Ори к изучению разных болезней и недугов. Теперь Ори со стыдом вспоминал свои слова, звучавшие совсем недавно, в походе: «Каждый на своем месте». Его место - у больных, и кто сказал, что здесь менее опасно, чем снаружи или, наоборот, в глубине пещер? Опасность всюду, и неясно, где она больше.
Словно угадывая ход его мыслей (а Балин и вправду делал это, пристально глядя в лицо другу), государь продолжал:
- А если ты хочешь спросить об Оине, так вспомни себя пять минут назад. Если бы я приказал Глори и Мори напрямую, то они долго бы размышляли: подчиниться, не подчиниться, а подчинившись, думали: а почему нас не послали за деревом, или за золотом, или собирать бесхозное железо? Ори, дорогой, часто ли у тебя возникает желание спорить, когда приказ отдает Оин? Вот поэтому я отдаю приказы ему, а уж он всем остальным. И ни у кого не возникает глупых вопросов. А теперь, - в голосе Балина зазвенел металл, - иди и выполняй мой приказ и свою работу.

* * *

На следующий день Балин спустился к угольщикам. Годхи, Строр и Фрагар уже принялись за разработку. Годхи заканчивал ремонт единственной более или менее пригодной вагонетки, Фрагар нарубил кучу мрачно сверкающего в свете факелов угля, Строр занимался крепежом.
- Рельсы целы, - вместо приветствия проворчал проходчик Годхи. - Вагонетка цела. Можно здесь и вдвоем работать.
- Честно говоря, - Балин тоже не отвлекался на лишние приветствия, - об этом и хотел поговорить. Вытяжка в кузнице не работает. А без этого быстро задохнешься. Да и окна световые надо открыть. К тебе иду. Ты же у нас лучший.
- Это точно, - отозвался Годхи, но без всякого бахвальства в голосе. Коренастый гном знал себе цену. - Завтра, - угрюмо продолжал Годхи. - Сегодня с одними делом закончим. Завтра другое начнем. Посмотри пока, где и что. Эльфа возьми в помощники.
- Тартауриля я с лесорубами отослал, - сказал Балин. - Здесь от него толку мало.
- Попробуй один. Хотя - не советую, - не отвлекаясь от работы, отозвался Годхи.
Балин вздохнул и взялся за молот, оглянулся.
«Да, Годхи прав. Тут они втроем без меня управятся». - Гном положил молот на место. Его внимание привлекла странная темно-бордовая трещина в стене. Балин тронул камень пальцами. Странная трещина. Очень странная.
«Так это же дверь, - догадался Балин. - А чтобы ее открыть, надо надавить вот здесь».
Стена разошлась, обнажив темный провал. Гном поднял факел, пытаясь разобрать, что таится внутри.
- Что это? - Годхи, приблизившись, с недоверием всматривался в темноту провала.
- Дверь, - ответил Балин. - Старая дверь.
- Не похоже, - прогудел Годхи. Он сунул факел внутрь проема. Потом, немного поколебавшись, протиснулся вслед за факелом.
- Похоже, воздуховод, - сказал он через минуту. - А поверху труба какая-то…
- Что за труба? - поинтересовался Балин, пролезая следом.
- Назад! - вдруг рявкнул Годхи. - Назад, государь! Это горный газ!
Факел в руке проходчика погас будто сам собой. Балин почувствовал, как сильные пальцы вывернули горящую палку из рук, бросили ее на землю, и тотчас же тяжелые башмаки затоптали тлеющую ветошь. Балин замер. Теперь он тоже слышал, как что-то шипит в трубе, а в воздухе пахнет так, как пахнет только горный газ.
- Проклятие, - прошептал Годхи. - Зачем потребовалось заполнять трубу «проклятием горняков»? Да тем более - так близко к разработкам? Они что здесь - с ума все сошли?
Балин, не торопясь, достал из заплечной котомки самоцвет. Неровный свет отразился от гладких стен.
- Нет, этому должно быть другое объяснение, - прошептал Балин. Вдвоем с Годхи они выбрались в угольный забой. Балин закрыл дверь. Обернулся и увидел удивление в глазах проходчика.
- Государь, - снова обратился к Балину Годхи. Он ощупывал стену, в которой только что темнел провал. - Здесь нет никакой двери.
- Ну как же, - сказал Балин. - Вот здесь. Смотри. Видишь бордовую трещину? А вот здесь выступ. Нажми на него…
Годхи нажал. Ничего не произошло.
- Не здесь, - продолжал Балин. - Вот он. Теперь Годхи нажал правильно. Проем распахнулся.
- Государь, - взволнованно сказал проходчик. - Я бы никогда не догадался. Всю жизнь думал, что лучше меня никто не «видит» породу, не понимает, где и как можно вести «проход», а вот здесь… Нет там никакой трещины, Государь.
- Есть, - коротко отозвался Балин. - Теперь бы неплохо понять, зачем и куда идет горный газ по трубе…
- Я предупрежу Строра и Фрагара, - сказал Годхи. - Дело серьезное.

* * *

Через сотню локтей гномы наткнулись на ответвление трубы с горным газом. Небольшая трубка шириной всего в два пальца уходила в соседнюю галерею. Балин решил посмотреть, где она заканчивается. Через десяток локтей они наткнулись на странный фонарь. На первый взгляд - обычная масляная лампа, только увеличенная во много раз. И вместо фитиля торчала тонкая стальная трубка со скошенным концом. Еще Былин обнаружил над отверстием трубки тонкий лист металла, выполненный в виде языка пламени.
- Это то, что я думаю? - спросил сам себя Ба-лин.
- По-моему, это фонарь, - сказал Годхи. - И горит он от…
- От горного газа, - закончил Балин. И медленно произнес: - Поджигай.
Годхи нерешительно достал огниво. Пощелкал кремниевым колесиком над трубкой.
- Ничего, - растерянно сказал он.
- Сейчас, - отозвался Балин, копаясь под фонарем, пытаясь нащупать трубку. Пальцы гнома наткнулись на рычажок. Балин повернул его. Годхи еще раз щелкнул огнивом. Маленький огонек, едва ли больше ногтя мизинца, вспыхнул на кончике трубки. Балин еще нажал на рычажок - и свет, все ярче, все больше раскаляя стальную пластину, залил галерею.
Гномы отступили, в благоговении глядя на сотворенное ими чудо.
- Сколько еще чудес хранит Казад Дум? - прошептал Годхи.
- Между прочим, Синьфольд и Тори должны были знать об этом, - проворчал Балин. - Эти фонари дадут свет и тепло. Но теперь вопрос с воздуховодами встает еще острее. Собирайся, Годхи. У нас теперь есть работа не менее важная, чем добыча «сверкающего угля».

* * *

Многие из людей считают, что знают, что такое - работа. Некоторое считают, что умеют работать. На самом же деле те, кто умеет работать, никогда не задумываются о смысле этого слова. У гномов вообще не существовало отдельного слова для обозначения работы. Слово «труд» совпадало в их языке со словом «жизнь». Ни один из гномов и помыслить не мог жизни в праздности. Гномы не называли работой занятие, плоды которого нельзя взять в руки, оценивая искусство мастера. В работе они вырастали, в заботах жили и в труде умирали. Самой почетной среди гномов считалась смерть в кузнице либо забое или в мастерской, с инструментом в руках. Они не признавали войну, называя ее разрушением или баловством. Только про одного гнома говорили, что он мастер боевых искусств, уравняв военный промысел с ремеслом. Этим гномом был Оин, подгорный воин, которому не было равных со времен Хурина.
Эльфы гордятся своей мудростью, но именно гномы придумали бумагу, на которой можно записать любую мудрость. Время доказало их правоту. Память вечноживущих перворожденных оказалась не таким надежным хранилищем, как бумага. Подгорные жители с трепетом хранили свою историю в пыльных многопудовых томах. Старинные чертежи и планы переписывались, дополняясь каждое столетие. Библиотека в Казад Думе в свое время насчитывала десятки тысяч книг и сотни тысяч свитков.
Между тем гномы с пренебрежением относились к бумагам, которые содержали сведения, непригодные для использования. Гномы с презрением отзывались о людях, эльфах, хоббитах и других народах, чьи слова были столь легковесны, что их приходилось закреплять на бумаге, для чего составлялись многочисленные договоры и контракты. Между собой они никогда договоров не заключали, а верили на слово. Слово, данное гномом, прочно как скала, но скалу можно разрушить - говорила одна из пословиц наугримов.
Подземные жители со смехом отзывались о тех людях, которые занимались пустой работой. Гномы не признавали приказчиков, учетчиков, сборщиков налогов, надсмотрщиков, называя их бездельниками и тунеядцами. С такой же неприязнью отзывался подгорный народ и об эльфах, среди которых можно было найти звездочетов, которые каждый вечер заново пересчитывали звезды на небе, и смотрителей вод, проверявших прозрачность воды в ручьях. Еще Балин вспоминал, с каким недоумением он воспринял у людей такие профессии, как «заместитель» и «наместник».
«Тот, кто не может рассчитать свой груз, - думал гном, - не должен занимать никаких высоких постов или быть руководителем. Как может руководить „заместитель", если сам правитель не в силах справиться с простой организацией, прибегая к услугам платных помощников? Получается, тот, кто заплатит больше, и будет хозяином „наместнику" как простому наемному работнику. Как же тогда быть государству, народу, если любой может управлять „заместителем" при помощи денег? - недоумевал Балин. - Деньги и золото, которое раздает государь своим ближним, надо заслужить. Причем реальными делами, а не лестью, как принято считать при дворах».
Если ты хозяин, то умей хозяйствовать, а если правитель - умей править. Если у тебя нет сил и знаний заниматься этим - отойди в сторону и не мешай другим, более опытным. Память Балина хранила имена многих гномов, которые признавали свою неопытность и неспособность к тому или иному делу. Если молодой мастер раз за разом портит заготовки, его ставят на меха либо молотобойцем, чтобы подучить. Если правитель не смог справиться с последствиями голодного года, собрание старейшин может сместить его с должности. Старейшины собираются без всяких вызовов и приглашений. Совет старейшин состоит из десяти самых пожилых подгорных жителей, способных поднять над головой тяжелый боевой молот и ударить по наковальне, не выронив при этом инструмента из рук.
Пока горит огонь в горне, старейшины советуются. Решение должно быть готово до того, как погаснет последняя искра. Если старейшины за это время не успеют прийти к согласию, вопрос может быть вынесен на всенародное обсуждение. Но в таком случае правитель сильно рискует. Если дело решится не в его пользу, расправа может быть короткой и жестокой. Оторванные от работы наугримы - народ горячий. На памяти Балина до всенародного обсуждения дело еще не доходило. Государь Дайн без всяких подсказчиков знал свое дело.
Это не значит, что царь гномов не должен работать. Тем более это не означает, что царь может не работать. Конечно, его работа совсем другого качества, но и она измеряется. Количеством золота в сокровищнице, обилием еды в подземных хранилищах. Если правитель не сумел накормить свой народ, да еще и золота в сундуках убавилось, стоит задуматься над вопросом: а нужен ли нам такой правитель?
Недаром при восшествии на престол будущий царь гномов обязан накормить любого, кто в этот день пришел к нему с поздравлениями либо с напутствиями. Государю Дайну в свое время пришлось накормить более десяти тысяч людей и гномов. Только богач может пойти на такое. Так проверяется щедрость государя. Так оценивают будущего правителя. Потому что если царь не сумел показать себя рачительным хозяином, не смог добыть денег для такого важного дня, то кому нужен такой правитель?
Примерно такие мысли крутились в голове Ба-лина, в одиночестве шагающего на север по бесконечным туннелям Мории. Он знал все здешние залы и переходы наизусть. Откуда взялось это знание - гном не понимал. Ведь он не корпел днями и неделями над картами Казад Дума, как, например, Ори. И не спускался в подземелья Темной Бездны в поисках орков, как Оин. Тем не менее Балин выбирал направление не колеблясь. И никогда не ошибался. Даже если упирался в казавшуюся неприступной стену - всегда находил потайную дверь. Или потайной ход. Балин вспомнил лицо Годхи, когда проходчик признался, что даже за год, даже с десятком подручных не смог бы сделать столько, сколько они вдвоем сделали за неделю. Им удалось открыть почти все световые колодцы и воздуховоды. Солнечный свет залил три верхних горизонта Мории. Свежий воздух пронесся по древним залам, выгоняя навсегда смрад.
Мория перестала быть Темной Бездной. Теперь все именовали ее - Казад Дум. Или еще проще - наш дом.
Балин ловко перескакивал через трещины и расщелины. Большие залы преодолевал почти бегом, освещая дорогу самоцветным камнем на шлеме. Перепрыгнув через очередную черную щель, он вдруг подумал, что неплохо бы ее приспособить под ловушку.
«И вообще, - вдруг подумалось ему. - В любом доме хозяин хранит мышеловки и капканы на крыс. Надо их просто найти. Или самим сделать. Это очень просто. Выбрать расселину на дороге, поднимающейся вверх. Нижний край сделать уступом, а верхний, наоборот, нарастить и обработать до полированной покатости.
Тому, кто будет стоять на нижнем краю, покажется, что противоположная сторона близко. Но прыгнув, он не удержится, потому что не за что будет держаться. Прыжок - и, соскользнув с края, дико вопя и ругаясь, орк падает в бездонную пропасть, которых так много в Мории. Чтобы не попасть в такую западню самому, достаточно знать, что расселины на дорогах, идущих вверх, непроходимы. Хотя можно оставить сопровождающие знаки».
Балин почти бежал. Ему еще необходимо завернуть на Золотую щель, Артулаг, посмотреть, как идут работы. Конечно, восстановление огромного механизма - дело непосильное для троих. Но может быть, хоть что-то удастся. Жила, говорят, в свое время была очень богата. Золотой Ручей, подземный источник, еще при Дарине Первом заключили в шлюзовые пещеры. Послушная вода вращала огромные колеса, приводя в движение промывочные барабаны. Достаточно было доставлять породу и спускать ее в приемник. Механизм сам делал остальное, и в конце работы оставалось лишь ссыпать золотой песок из накопителя. Сейчас, наверное, все прогнило, рассыпалось. Вода и время разрушили шлюзы, изъели железо, стерли в прах дерево.
Конечно, Балин не рассчитывал на многое. На Золотую щель послали братьев-тройняшек: Толу-на, Олуэпа и Балуона. Несколько раз Балин посылал им продукты, топливо и одежду. Каждый раз гонцы возвращались с пустыми мешками и угрюмыми лицами. Пока еще с Артулаг не пришло ни единой крупицы золота, и Балину стало надоедать молчание братьев. Гонцы отделывались лишь общими фразами, смысл которых сводился к одному: работа идет. А на расспросы у Балина не было времени.
На сегодняшний день покончено с ремонтом дверей, обследованы восточные коридоры, заблокированы лишние переходы, восстановлена одна из больших кузниц, убраны трупы, получено продовольствие. Пришло известие о караване, который прибыл из Королевства под Горой к северному входу… Балин спешил туда, но собирался завернуть к Артулаг. В конце концов, пусть братья моют золото в лотках, руки не отвалятся.
Далеко впереди послышался гул, ровный, как шелест множества пчелиных крыл в улье. Шум приближался, нарастал по мере того, как Балин шел вперед. С замиранием сердца вслушивался в эти звуки повелитель Мории. Догадки молниями проносились в его голове. Неужели тройняшки запустили механизм? Или это гул водопада? Что вообще здесь происходит? Коридор сделал резкий поворот направо, и Балин оказался в темноте, которую не мог рассеять самоцвет на шлеме. Гном из связки за спиной вытащил самый большой факел. Трутовая веревочка, извлеченная из специальной фляжки, затрещала, поджигая льняной лоскут, пропитанный смолой. Факел вспыхнул, разгоняя мрак. Синеватый мертвенный свет выхватил из темноты огромное вращающееся колесо. Балин не поверил своим глазам. Не опасаясь оступиться, не глядя под ноги, он двинулся к источнику шума. Только подойдя к механизму, он в полной мере оценил его размеры. Промывочные барабаны, соединенные лотками, возвышались над ним на пятьдесят локтей. Приводные валы внушительной толщины соединялись с не менее внушительными муфтами. Новенькие клепки, сверкавшие при свете факела, облепили мокрое дерево. Густой слой свежей смазки виднелся на всех движущихся деталях. Вода с ровным, мощным гулом ворочалась где-то неподалеку. Порода со скрежетом дробилась, промывалась, отводилась и вновь промывалась внутри барабанов. Балин пошел вдоль механизма.
- Здорово, - поприветствовал Балина один из братьев, вынырнув из темноты с масленкой в руках. - Я Олуэн… Тут без света ничего не разберешь, - проворчал он через секунду, снова нырнув в темноту. - Балин, посвети.
Балин пошел на голос. Он нашел Олуэна стоящим на коленях перед редуктором. Одна из шестерен явно потрескивала.
- Менять придется. Так хорошо сохранилось, но мелочи просто выводят из себя. Конечно, сто лет - не шутка. Правда, сдается мне, что ушли отсюда еще раньше. Спасибо, хоть что-то осталось, а то пришли бы, как новички на выгон…
Они шли в свете факела, а вокруг скрипело, визжало, стонало, шуршало и гремело. Скоро показался едва тлеющий костер из каменного угля.
- Горячей еды нет, один кипяток, - сказал близнец. Теперь Балин смог его рассмотреть. Братья происходили из очень богатой семьи, им принадлежал не один золотой прииск на южных склонах Серых гор. В поход они выступили по своей воле. Многие спрашивали, что столь солидные, обеспеченные и знатные гномы нашли в безрассудном предприятии Балина. Братья только отмахивались. В дружине Балина они выделялись настоящими мифриловы-ми доспехами и именным оружием. Впрочем, тройняшки этим не особо кичились. Зато когда потребовались руки, способные намыть золото, все сошлись во мнении, что Толун, Олуэн и Балуон в этом деле лучшие.
Сейчас Балин видел перед собой изнуренного и страшно похудевшего гнома. Мышцы на голых руках будто усохли и превратились в коричневые сплетения жил. Глаза Олуэна глубоко запали - верный признак постоянного недосыпания. Одет он был в робу столь заскорузлую и одеревеневшую, что она наверняка бы встала стоймя, как кираса, захоти Олуэн ее снять. Руки и лицо его были покрыты слоями грязи и лоснились от масла. Борода слиплась сосульками, сапоги изодрались в клочья.
Обычно Балин не одобрял нерях, справедливо полагая, что небрежность в рабочей одежде никогда до добра не доводила. Но сейчас он видел перед собой не мастера, виртуоза машинерии, а работягу, который вкалывал, спал и ел у своего механизма, забыв о себе, подчинив все одной мысли - работать, работать, работать. Лязгающий железный монстр вытягивал из Олуэна последние силы и саму душу. В конце концов безразличный ко всему механизм перетрет и этого гнома, который пусть и кажется двужильным, но на самом деле состоит из плоти и крови. Олуэн это прекрасно сознает. Поэтому он стремится сохранить силы как можно дольше, не расходуя их на бесполезные здесь переодевания и умывания.
Повезет, если потеряешь сознание и отлежишься в тихом уголке. Десять часов каменного сна, что пролетят как одно мгновение, кусок мяса с крамом - и снова за работу. Но может случиться и сердечный удар. Поэтому пока он не случился - работать, работать, работать.
Взявшись за лопаты, они начали кидать породу в приемник. Балин успел покрыться испариной, пока Олуэн сказал: «Хватит!»
Поворот рычага привел в движение первый агрегат - дробилку. Резкий громкий скрежет заставил десны неприятно заныть.
- Шестерни хорошо закалены, но приржавели в зацепах! Слышишь уханье? - проорал сквозь шум Олуэн. - Я порционно породу подаю! Приходится разрывать цикл, но ничего не поделаешь! За всем не уследить! - продолжал он, нагнувшись к самому уху Балина. - Я сейчас пойду большой барабан запускать! А ты стой и добавляй породу!… - Следи за дробилкой! - прокричал он напоследок, но голос утонул в грохоте, поэтому Олуэн просто указал жестом на дробилку, а затем многозначительно показал Государю Мории кулак.
Через некоторое время шум начал утихать, и Ба-лин снова взялся за лопату.
- Здорово! - прокричал кто-то над ухом. - Я Толун!
Абсолютная копия Олуэна стояла, держа в руках поводья. Позади, уныло свесив головы, толпились пони с полными мешками на отощавших хребтах. То-лун начал развязывать мешки, вытряхивая привезенную породу в поддон. Потом подошел к рычагу, дернул его вниз. Шум дробилки оборвался. Толун махнул рукой, приглашая за собой.
- Не знаю, почему жила заброшена, - начал гном, лихорадочно поблескивая глазами. - Она идет на север, вглубь, расширясь. Можно идти штреком, главное, крепеж есть. Старый, правда, но, по-моему, надежный, рамный, металлический. А порода все богаче и богаче. Три дня назад только две унции с ходки брали, сейчас - три. И самородков все больше. Один с кулак попался.
- Когда вы запустили механизм?
- Да считай, уже четвертый день идет. Пришлось повозиться, ничего не работало. Главное ведь руки приложить…
Балин принял на руки кожаный мешочек. Совсем небольшой, он весил почти два десятка фунтов.
- Это столько уже! - поразился Балин.
- А то! - самодовольно произнес Толун. - И будет еще больше. Много больше. Ты лучше скажи - провианту принес?
- Немного есть, - сказал Балин, снимая заплечный мешок. С сожалением взвесил его в руке и добавил: - На троих немного. Разве что на неделю. Хлеб и мясо, больше ничего у самих нет.
- Ладно, на том спасибо. Надолго ты к нам? - спросил в свою очередь близнец.
- Должен сегодня к вечеру быть у Северных ворот.
- Во-во! Тогда поспешай. А наверху передай, что нам припасы нужны. Дерево, клепки, гвозди, цепи. Побольше провианта давай. Масло принеси, а то все у нас на механизм ушло, даже тряпки с факелов… Ну, собирайся, - поторопил Толун. - И возьми пару пони с собой. Пусть наверху откормятся. А сюда свежих приведи. И еще овса мешков пять захвати на обратном пути. Не жалей овса-то, чай, не ячмень. А то от работы пони дохнут.
Толун захохотал над собственной шуткой. Балин посмотрел на него, пораженный и восхищенный гномом, который находил в себе силы смеяться после многих недель непрерывного изнуряющего труда, голода и недосыпания.
- Вы молодцы, - глухо проговорил он и, подойдя к Толуну, крепко прижал его к груди.
- Давай-давай! Иди, Балин, - сопел гном. - Мы не подведем. С нас как с выдры вода, а всем польза. Иди, ладно уж…

* * *

- Удачи тебе, Государь Казад Дума, - еле слышно произнес Толун, когда факел Балина скрылся за поворотом.

* * *

Через несколько часов Балин сидел за широким дубовым столом. Напротив него расположился человек - в цветастом халате, в дорогой шапке, отороченной мехом. Добротные сапоги толстой коричневой кожи в грязи и пыли. Горбоносое лицо производило неприятное впечатление. Тонко сжатые губы, глаза навыкате, будто от готового вот-вот выплеснуться бешенства. Не сходящие со лба морщины, словно там, под сводом черепа постоянно ворочаются непонятные, мрачные мысли. Эти черты были бы чуть смягчены, имей человек хоть намек на полноту. Но тело торговца Рахиля, его руки и лицо были иссушены и задублены сотнями ветров на тысячах дорог.
- Мне понадобится еще несколько караванов уже в ближайшие месяцы, если не недели, - говорил Балин. - Я буду покупать дерево не на вес, но на объем. Потребуются бревна, балки, доски. Все должно быть хорошего качества - дуб, сосна, ель. Осину возьму за полцены. Кожу беру только сыромятную и как можно больше. Нужен провиант и фураж. Куплю в любом количестве, но опять же повторю - только хорошего качества.
Балин разговаривал с Рахилем таким тоном, словно торговец ему был слугой. Только так можно было не попасть в зависимость от этого человека, который умел навязать свою точку зрения (и услуги, естественно) любому. Гном сравнивал Рахиля с клинком, рукоять которого была обмазана дегтем, а лезвие - медом. Бросить - жалко, не испачкаться - трудно, а есть мед с лезвия - опасно. Это было странное сравнение, но Балин никак не мог от него избавиться.
Между тем Рахиль понимал, что он нужен Бали-ну. Никто из торговцев не согласился ехать с караваном к Морийским воротам, зная, что Подгорное Царство еще не полностью принадлежит гномам. Рахиль рисковал, потому что если бы войска Бали-на и Гримбьорна сгинули в Черной Бездне, то весь караван достался бы оркам. Конечно, три четверти денег за привезенные товары уже заплачено. Но мертвецам редко есть дело до денег.
- Я рискую. Мои цены будут высокими, - скрипучим голосом произнес торговец.
- Я постараюсь уменьшить риск. Караваны будут сопровождать люди Борпа Темного, ты должен его знать. Они обеспечат безопасность, - парировал гном.
Балин заметил, как краешек века сидящего перед ним торговца дрогнул. Совсем чуть-чуть, незаметно даже для самого Рахиля, который считал, что умеет контролировать свои эмоции. Однако государь Мо-рии уже привык обращать внимание на подобные мелочи. В окружении врагов мелочей не бывает.
Рахиль явно знал, кто такой Борп.
«Этот коротышка не так глуп, как кажется. Если у него союз с Борпом Темным, то дело неплохо. Прибыли, конечно, отсюда не жди, но работать можно без опаски. Хотя почему „не жди"? Черные доспехи моего названого братца всегда мелькают там, где есть прибыль. Надо урвать и свой кусок», - думал человек.
В свое время Борп Темный и Рахиль Скользкий начинали вместе. Потом дороги их разошлись: Борп стал разбойником с большой дороги, а Рахиль - почтенным купцом, не потеряв при этом, однако, грабительских наклонностей. Он был хитер, изворотлив и готов рискнуть всем за звонкую монету. Даже смерть для него имела свою цену. Многие из тех, с кем Рахиль имел дело, иногда думали, что лучше бы они никогда не встречали этого человека.
- Я размышляю о том, кто будет платить за услуги людей Борпа, - неожиданно мягко произнес торговец.
- Они принесли мне присягу и являются слугами государя Мории. А я уж разберусь, как вознаградить своих людей.
Веко дернулось вновь. Балину еще раз удалось поразить сидящего напротив изворотливого купца.
- Скоро я начну чеканить свою монету, - продолжал гном. - Расплачиваться буду по совести, полновесным золотом.
С этими словами Балин поднял кожаный мешок, что стоял у его ног, и небрежно бросил на стол. Ослабленные заранее завязки приоткрыли горловину кошеля, и золотые чешуйки хлынули на свежее дерево. Глаза Рахиля алчно сверкнули. Балин, не отрываясь, смотрел в лицо купцу и заметил этот блеск. Нарочито небрежно (а на самом деле хорошо продуманным движением) государь Мории взял мешок и смахнул в него просыпанное золото.
- Тебе выделят специальное место за воротами, позади Морийского рва. Там ты должен хранить товар. Хотя вправе организовать и факторию. Ты, конечно, не мой слуга, но придется соблюдать дисциплину.
Торговец, с трудом оторвавшись от лицезрения мешка с золотом, согласно кивнул. Балин усмехнулся, совсем чуть-чуть, и начал доставать из торбы заранее приготовленные пергамент, перо и чернильницу.

* * *

«Зачем я так? - спрашивал себя государь Мории через час. - Почему я до сих пор как на войне? Разве торговец Рахиль враг мне? А я словно вел бой. На словах, правда. Но все равно наступал, охватывал с флангов, окружал и побеждал. Почему? Разве не настало время жить в мире? Доверяй другу, иначе перестанешь доверять самому себе. Рахиль - друг или враг? Откуда я знаю? Пока на мне ответственность за мой народ, любой пришлый - враг. Конечно, я не буду называть его врагом вслух, при всех. Судьба Казад Дума и моя собственная судьба сплелись в одно целое. Я в ответе за все и поэтому должен быть осторожен».
С такими думами Балин расстегнул изящную застежку на алом плаще, отороченном черной кожей понизу. Аккуратно свернул его грубым сукном наружу, затем снял с шеи широкое золотое ожерелье, аляповато украшенное громадными алмазами и рубинами. Через голову стянул с себя плетеную серебряную кольчугу с мифриловыми бляхами. Защелки поножей мягко клацнули, высвобождая ногу. Балин остался в кожаной рубахе и таких же штанах, много раз прожженных и наспех латанных толстыми войлочными нитками. Уже долгое время Балин одевался таким образом. Увидевшим его в первый раз он казался настоящим гномьим владыкой - увешанный золотом и драгоценными камнями, в дорогой кольчуге под плащом тончайшего шелка. Но друзья знали другого Балина - в кургузом фартуке или в мокрой робе, с кайлом в руках, за самой трудной работой, не останавливающегося ни на миг для передышки, веселого и злого, никогда не упускающего возможности ободрить и поддержать каждого словом и делом. Если приходилось встречать гостей, гонцов и поселенцев, Балин преображался буквально за полминуты, успевая за это время натянуть на себя металлический костюм государя Мории. Серебро и золото, не говоря уже о драгоценных камнях, всегда можно почистить в мгновение ока, протереть ветошью и маслом - и наряд вновь сверкает, поражая своим богатством. К сожалению, этого нельзя было сделать с плащом. Но гном просто бережно к нему относился, аккуратно заворачивая шелк высочайшего качества (золотая монета за локоть) в специальный мешок, чтобы не запачкать.
Если бы окружающие знали, каким напряжением сил даются Балину эти превращения, они точно не позавидовали бы государю Мории. К любой работе он относился со всей серьезностью и добросовестностью, свойственной гномам - будь то уборка захламленной орками галереи или встреча с эльсрийским князем.
Балину протянули кусок хлеба. Он рассеянно поддел на нож свежезажаренный, еще шкворчащий кусок мяса. Отпил темного портера из кружки.
- Спасибо, я сыт, - сказал, едва утолив голод.
Нельзя показывать, как он устал. Нет, он будет спать где положено. Что? Здесь специально для него? Хорошо. Выходите. Не надо, я сам закрою.
Не выпуская краюхи хлеба, он рухнул как был, одетым, на приготовленные специально для него одеяла. Рука потянулась ко рту, он машинально откусил еще.
Интересно, а Ори будет считаться наместником, если Балина нет рядом? И Оина необходимо наказать, но не строго, конечно. Он хорош один, сам по себе, а не как начальник. И как он посмел бросить всех, уйти в одиночку вниз, искать мифрил? Отстранить его, только осторожно, не задев самолюбия, наоборот - будто возвысить. И для этого просто…
Гномы могут не спать сутки, двое, даже три дня непрерывной работы не слишком утомят гнома. Внизу, в пещерах, ритм жизни, регулируемой солнцем, сбивается. У подгорного народа - до такой степени, что гномы иногда с удивлением отмечают на поверхности смену дня и ночи и узнают, каждый раз будто заново, что есть отдельное время для работы и для сна. У наугримов не бывает воскресений и праздников безделья. Для них работа и есть отдых, прерываемый на время еды и сна. Но невзирая на фантастическую выносливость, для любого гнома девять дней без сна - тяжелое испытание физических сил и рассудка. Именно столько времени и прошло со времени последнего пробуждения Балина, сына Фундина.
Не успев даже додумать, с недоеденным куском он заснул таким тяжелым, свинцово-мертвенным сном, каким может спать лишь тот, кто дошел до последнего предела своих сил.

2.2

Выход в коридор скрывали колонны. Оин знал, что на каждой из них выбита одна руна, а само число колонн равно тринадцати. Если прочитать эти руны последовательно, они скажут, что знаменитая кузница Дарина совсем рядом.
Крики орков, убегавших по коридору, становились все слабее. Вот уже вторую неделю Оин гнал их вниз, в темную глубину. Поначалу было трудно. Орки разбегались во все стороны, прятались в узких штреках или замирали на дне шахт. Таких Оин не трогал - он просто закрывал за ними двери. У орков, погребенных таким образом заживо, почти не оставалось шансов выбраться. Сам гном, хоть и не родился в Мории, знал наизусть все карты Темной бездны. Про себя он решил, что когда разберется с основной массой врагов, то вернется за оставшимися. Поначалу мерзкие твари пытались взять его числом или незамысловатыми хитростями - устраивая засады. Но уже к концу третьего дня этой погони, когда убегавших были сотни, а преследователь - всего один, орки отказались от всякого сопротивления. Те, кто оставались - глупые или смелые, - здоровые или раненые, отчаявшиеся или обезумевшие, - погибали. Гном не знал усталости и скоро уничтожил почти всех. Около трех десятков орков - вот и все, что осталось от тысяч, расплодившихся в Мории за последние годы.

* * *

Стоявший перед дверью орк шумно потянул носом. Остальные с тревогой поглядели сначала на него, потом на заваленные гнилыми бревнами и ржавыми вагонетками ворота. Час назад они забежали сюда, спасаясь от смерти, но потом оказалось, что тоннель не имеет выхода и боковых ответвлений. А через триста шагов широкий проход уходил в воду. Туда твари нырять не пытались. Теперь они, почти не ругаясь, ждали - что будет дальше. Потемневшие дубовые створки, отделявшие их от неистового преследователя, чуть заметно дрогнули. Орки сгрудились вокруг вожака, негромко загалдели. Дверь начала открываться. Воздух взорвался яростными криками, некоторые бросили ножи, но было уже поздно.
Оин, приоткрывший ломом заваленную изнутри дверь, скользнул прямо в гущу врагов. Вожак орков с ревом ударил мечом, но через мгновение почувствовал режущую боль и застыл, не в силах оторваться от зрелища собственных рук, укороченных по локоть. Остальные, визжа, пытались свалить гнома, навалившись все разом, но уже через мгновение отхлынули, жалобно скуля и воя, оставив на полу с десяток своих товарищей. Некоторые бросились прочь. С остальными Оин расправился быстро и безжалостно. Добив покалеченного вожака, гном направился за беглецами.
Четыре орка добежали до воды и остановились. Они так и не решились попытаться уйти вплавь, чувствуя под темной маслянистой гладью непонятную и грозную опасность. Оин, грузно шагая, показался из-за поворота. Тогда орки, испуганно галдя, швырнули оружие в воду и задрали вверх лапы, в традиционном для всех народов жесте: «Сдаюсь».
Гном в недоумении остановился. До сих пор ему не приходилось встречать просивших пощады орков. Он долго глядел на них, потом вздохнул и спросил:
- Вы меня понимаете?
- Я твоя понимаю, - немедленно отозвался низкорослый орк, облизнув губы длинным узким языком.
- Ладно, - проворчал Оин. - Может быть, Ба-лин прав. Времена меняются…
- Вот что, - продолжал Неистовый. - Даже если один из вас испортит воздух - убью всех сразу…
Орки понятливо закивали головами, а через секунду с визгом бросились прочь от воды. Оин, вмиг поднявший топор, через долю мгновения понял, что они убегали вовсе не от него. Вода вскипела, и один из орков, менее удачливый, чем его товарищи, оказался в пасти громадного существа. Если бы Оин хоть раз в жизни видел крокодилов, он бы понял, что перед ним именно крокодил. Правда, тварь, которая сегодня заплыла поохотиться в полузатопленный тоннель, превосходила размерами любого из своих теплолюбивых собратьев, а кроме того, имела длинные лапы, позволяющие быстро передвигаться не только в воде, но и на суше.
Может быть, кто-нибудь на месте гнома и растерялся бы. Но только не Неистовый Оин. Топор со стоном рассек воздух, и на шишковатую голову чудовища, что уже погружалось в воду, обрушился тяжкий удар. Лезвие, распоров толстенную шкуру и пройдя сквозь кость, вошло в плоть почти наполовину. Оин ловко вырвал оружие и ударил еще раз. Громадный хвост чудища поднял фонтан воды. Пасть, усеянная здоровенными зубами, открылась, отпуская уже мертвую добычу. Агония продлилась почти минуту, и все это время Оин стоял неподалеку, внимательно наблюдая за тварью, готовый ударить еще раз. Наконец все стихло.
Оин оглянулся. Оставшиеся в живых орки тихо стонали, сбившись в кучу и прикрыв головы лапами.
- Ладно, пошли, - проворчал Оин, будто ничего и не произошло.
Орки, оглядываясь на гнома расширенными от ужаса глазами, на подгибающихся ногах поспешили к выходу. Оин, хмыкнув в бороду, пошел за своими пленниками. Он почему-то не сомневался: орки так испуганы, что не попытаются бежать. Его больше занимал поверженный монстр. Гном слышал, |что в подземельях Казад Дума скрываются опасные твари, несколько раз видел их издали, но обычно предпочитал не связываться. Все они были разными, непохожими друг на друга. Но почему именно в Мории, почему на самом ее дне? Что они здесь едят, недоумевал гном. И вообще откуда они взялись?
- Это дети бесцветья, - вдруг отозвался идущий впереди щуплый орк. Оин понял, что задал последний вопрос вслух.
- Ну что ты еще знаешь? - Гном догнал разговорчивого пленника.
- Она жила здесь раньше. Она пришла сюда раньше вас и раньше нас. Она ушла в горы и сделала эти пещеры, - говорил щуплый, облизываясь после каждой фразы.
- Кто - она? - спросил Оин. На лице орка застыл ужас, но он продолжал:
- Она - это она. У нее нет цвета, нет запаха, нет вкуса. Она как щупальца из тумана, обволакивает туманом, и там все исчезает. Жила здесь давно, даже тогда, когда пришли гномы, все еще жила. - Орк говорил на всеобщем языке почти правильно, без акцента.
- Давай, выкладывай, что знаешь, - грубо потребовал Оин.
- Она ушла глубоко и хотела кушать. Ее победил наш Властелин, не тот, что правит сейчас… Огненные Бичи загнали ее сюда. Потом пришли гномы и стали ее теснить. Тогда она захотела кушать гномов. Но гномы были хитры. Своей магией они разрушили ее, разорвали на куски, и каждый такой кусок стал Ужасом. Их было так много, что они все-таки скушали гномов.
Орк с тревогой посмотрел на Оина, стараясь по лицу угадать, как тот отнесется к его словам.
- Продолжай, - спокойно сказал гном.
- Гномов не стало, и пришли мы, орокуэны. Но нас они тоже кушали. Мы никогда не спускались так глубоко. А когда спускались, чтобы посмотреть…
- Пограбить и разрушить, - добавил за него гном.
- Да, - немедленно отозвался орк и продолжал: - …То погибали. Мы перестали разрушать и грабить все подряд, когда поняли, что в неразрушенных и неразграбленных залах Ужас не появляется. Они будто боятся таких мест.
- Вы изгадили здесь все! - взревел Оин.
- Изгадили… да, мастер гном, но не разрушили. - Орк еще раз облизнулся. - Сейчас их стало меньше. Они теперь кушают друг друга.
- Ладно, гаденыши, - проворчал Оин. Они находились на месте последней схватки. Гном пнул мешок, что валялся около здорового орка с отрубленными руками, и сказал:
- Забирайте. Тут, верно, ваша жратва. Вы мне еще понадобитесь. Запру вас где-нибудь, вернусь не скоро. Сидите тихо. Если я приду, а вас не будет на месте, то лучше бы вам к тому времени быть в желудке у какого-нибудь Ужаса. Но я вас и там достану, не сомневайтесь.
Орки согласно закивали уродливыми головами.
Гном запер их в отдельном гроте, еще раз проверил изрядно проржавевший засов и направился к кузнице Дарина.

* * *

Оин постоял в тишине перед входом, тяжело вздохнул. Войдя в узкий коридор, он перешел с быстрого, широкого шага на медленную, неторопливую поступь. Его окружали древние стены, легендарные, как и сама Мория. Пройдя около фар-лонга, он неожиданно уперся в полуразрушенную кирпичную стену. Странное препятствие озадачило и встревожило его. Он внимательно осмотрел кладку. Положено небрежно, но старинной гномьей вязкой в семь кирпичей. Явное нежелание замаскировать наружную часть стены натолкнуло гнома на мысль, что кладка закончена не снаружи, а изнутри, по ту сторону от Оина. Вскоре он понял, что не ошибся. Последние ряды кирпичей явно замуровывали неизвестного каменщика, потому что из кузницы Дарина был только один выход. Замуровывали надолго, наращивая ряд за рядом, пока их не стало одиннадцать. По всей видимости, сначала орки пытались продолбить стену кирками, а потом за дело взялся горный тролль. Оин привычно отметил следы железных пальцев чудовища на кирпичных обломках.
Гном пошел дальше, взяв топор на изготовку - скорее из осторожности, чем по необходимости. Опасности он не чувствовал, здесь давно уже не ступала ничья нога. Круто повернув, коридор неожиданно раздался в просторный и высокий грот. Входные двери оказались разнесенными в железную щепу. Даже на длинных скобах, протянутых вдоль стен, оставались следы ударов, нанесенных с неистовой силой и яростью.

* * *

Оин вдруг почувствовал усталость. Он не стал входить в священную кузницу, а просто сел перед входом, прислонившись к стене. Незаметно для себя он заснул.

* * *

Наследный государь Мории, Трейн, сын Трора, постучал кольцом в дубовую дверь, помеченную знаком, без надлежащего тщания выбитым на толстой медной пластине. Он означал: «Тут живет (работает) оружейник».
Когда Оин открыл дверь, он сначала не поверил увиденному и протер заспанные глаза.
- Мне нужна твоя помощь, - быстро сказал Трейн.
Оин распахнул дверь пошире, пропуская нежданного гостя.
- Государь… - начал было он.
- Я знаю, что сейчас не время и не место. Я даже не могу тебе приказать. Единственное, о чем я прошу тебя - это пойти со мной.
- Куда, государь?
- В Морию.
- Сейчас? - задал глупый вопрос Оин. - Но, государь, я не могу…
Трейн круто развернулся и вышел, оставив недоумевающего гнома стоять посреди комнаты в ночной рубахе и колпаке.

* * *

Гном заворочался во сне, глухо застонал, пытаясь проснуться, шаря вокруг в поисках рукояти топора.
Трейну требовалась помощь. Он искал того, кто пойдет за ним без оглядки, без вопросов на смерть и позор по одной лишь просьбе. И Оин оказался недостоин доверия, не оправдал возложенных надежд. Он оставил государя Мории одного, не прикрыл спину, предал и в конце концов погубил его. Всего лишь одним словом, единственным вопросом, глупостью и трусостью. И теперь Оин чувствовал на себе долг, что тяжелее всех гор, сколько ни есть их на свете. И самое страшное, что эту ошибку невозможно исправить, нельзя вернуть прошлое и переиграть заново.
Оин видел эту сцену много раз, вновь и вновь возвращаясь в то злосчастное утро двадцать первого апреля во сне.
Но вот лицо спящего гнома смягчилось. Морщины разгладились, стиснутые челюсти разжались, дыхание выровнялось. Оин вновь погружался в пучины сновидений.

* * *

Теперь он не один. Орки, ломающие стену, визжащие и гогочущие, даже не подозревают, что их ждет. Он зальет древние стены кровью. Он превратит гнусных тварей в куски мяса. Их головы он сложит в курган, а тела сожжет и размечет прах.
Трейн, стоящий за наковальней, освещенный белым пламенем, слегка поворачивает голову. Лицо его прекрасно и величественно, как лик древней статуи. С вызовом, размеренно и сильно он бьет по зажатому в клещах раскаленному куску металла. Трейн смотрит прямо в глаза Оину. Долго, пристально, не переставая работать. И вдруг подмигивает, будто снисходительно: мол, смотри, сделай свою работу хорошо.
Громадная чешуйчатая лапа протискивается сквозь отверстие вверху кладки, все-таки поддавшейся бешеным ударам орков. Тролль, ухватившись за края дыры, крушит необожженную глину, вырывает целые куски, поднимает клубы красной пыли. Позади Оина размеренно бьет по наковальне упрямый молот.
Оин поудобнее перехватывает топор, злобная усмешка кривит его лицо. С криком, от которого начинают трескаться стены, он бросается к врагам, хлынувшим сквозь проем.
Собственный крик все еще звенел у него в ушах - а он уже стоял на полу, широко размахнувшись топором. Поняв, что перед ним никого нет, Оин вдруг почувствовал стыд, будто в далеком детстве за неосторожно сказанную или сделанную глупость. И страх тотчас же пронзил его.

Предыдущая страница 4 Следующая страница


5 Ринат Мусин

«А если бы кто-нибудь был?» - спрашивал он и ужасался ответу.
Немного придя в себя, Оин вошел в грот. Все было в точности так, как и на древних рисунках. Наковальня, словно выросшая посреди каменного пола. Слева, а не как обычно по центру дальней стены, стоял горн, странный, больше Похожий на деревенскую печь. Справа, под рукой, - широкая каменная полка, на которой вперемешку лежали инструменты и заготовки. На плоско-зеркальной поверхности наковальни покоился молот-ручник. Гному вдруг показалось, что хозяин кузницы только что был здесь. Подождал, пока погаснет огонь, тщательно протер инструмент, саму наковальню - и вышел. Совсем ненадолго, сейчас вернется. Оин взял молот, взвесил в ладони. Это действительно молот-ручник. Удобный, как раз по руке Оину.

* * *

Не спеша гном стал раздеваться. Снял шлем и кольчугу, отстегнул поножи и наручи. Подумав, снял кожаную, подбитую войлоком рубаху. Вместо нее достал из заплечного мешка кузнечный фартук. Проверил воду в бачке рядом с горном.
«Ах ты, пропасть, - мысленно выругался Оин. - Угля-то нет».
В сердцах он содрал с себя фартук. Еще раз невнятно выругавшись, начал натягивать снятую одежду. Чтобы достать уголь, потребуется целый день, а может, и больше.
Протиснувшись в кольчугу, он вдруг ощутил жар, сухой и жгучий, что шел прямо от горна. Недоверчиво потрогал чугунную чашу. Горячая. Все еще с известной долей недоверия Оин взял с полки первую попавшуюся заготовку и бросил ее на красные кирпичи. Сначала ничего не происходило, но уже через несколько минут гном почувствовал, как нагрелся металл. А еще через столько же времени заготовка засветилась темно-бордовым цветом и продолжала накаляться далее.

* * *

Оин знал, что стена перед горном скрывает в себе дверь. Но даже своим умением «чувствовать вещи» он не мог уловить ее присутствия. Во всем мире это было, наверное, последнее и единственное место, где магия гномов оставалась сильной. Ее присутствие ощущалось всюду. В наковальне, которую, по преданию, вытесал из скалы государь Дарин. В горне, который нагревался сам по себе, без всяких мехов и угля. В молоте-ручнике, что подарил Дарину сам Махал-Создатель и который приходился каждому по руке. Говорят, этот молот невозможно украсть или даже вынести из кузницы Дарина. Потолок грота скрывался во тьме, стены поднимались на немыслимую высоту. Предания гласили, что волшебным образом этот грот соединен с кузницей Махала, и создатель гномов сверху может наблюдать за работой своих сыновей. Магия была и в двери, которую невозможно открыть силой.
Как бы то ни было, Оину предстояло сейчас тяжелое испытание. Испытание трудом.
«Только в работе откроются двери», - гласила надпись, выбитая при входе в кузницу.
Эти же слова повторял Оин, взявшись за первую поковку. Это будет полоса на разбитую орками дверь в грот. Да, достаточно просто, но и дверь не маленькая. Еще потребуются уголки, крестовины, несколько костылей, просто листы железа, скобы, засов. Заготовок ему хватит, они появляются на полке, стоит протянуть руку. Ведь сам Махал-Создатель следит. Если ему нравится работа и мастер, он всегда поможет и инструментом, и железом.
На несколько часов Оин перестал существовать. Превратился в механизм, придаток к молоту, горну, заготовке, клещам, мерилу.
- Там, там, там-там, - пело железо.
Оин ощутил холод в животе и остановился, пока прогревалась очередная поковка, чтобы перехватить кусок крама с глотком воды. Время от времени он поглядывал на стену. Проход не открывался.
- Дан-тан, дан-тан, - жаловался металл на силу рук гнома.
Первая створка готова, теперь пора приниматься за вторую.
Оину казалось, что это никогда не кончится. Вторая половина двери вдруг далась гораздо труднее, чем первая. Усилием воли гном стал контролировать движения. Он заметил, что начал суетиться, делая вместо двух ударов три. Но вот и вторая готова, не так уж много времени прошло, всего ничего… Трое суток. Три раза солнце восходило на востоке и заходило на западе. Но отсюда, из сердца Мории, это незаметно.
«Махал сердится на меня. Я великий должник, на мне долг, его не исчерпать никаким трудом», - думал Оин, едва держась на ногах. Мысли его начали путаться. Меч, который он принялся ковать, уже несколько раз пытался вырываться из клещей. Удары становились все реже, пока не пропали совсем. Обессиленно понурив голову, коренастый гном уснул стоя.
Проснувшись, Оин разозлился. Нет, либо он выйдет отсюда победителем, либо совсем не уйдет. Подойдя к бачку, он умылся неожиданно свежей и холодной водой, сделал несколько глотков. С новой силой принялся за меч, отковав клинок на славу - так что самому понравилось качество сварки и проковки. А потом рука вытащила с полки нечто совсем неудобоваримое, не подходящее для серьезной работы - какую-то разностенную трубу. Подумав немного, Оин уже представил, что это будет. А будет это лампа. Да, лампа, фонарь с окошечками горного хрусталя, внутри резервуар для масла, тоненький винтик с резьбой и узором под фитиль, поверху - чеканка. Труднейшая работа для молота, пусть и ручника, пусть он и хорошо лежит в руке. Подняв на секунду глаза, Оин заметил черноту проема раскрывавшейся двери. Посмотрел и тотчас же вернулся к работе. Только через три, а то и четыре часа после того, как работа по железной части была полностью завершена, гном отставил похожий на игрушку фонарь и подошел к двери.
С трепетом он ступил на плиты древнейшей и богатейшей сокровищницы гномов.

* * *

Глубокая темнота окутала его. Оин забыл самоцвет на шлеме в кузнице, но не стал возвращаться. Свет здесь не друг и не помощник. Если ты прошел испытание, то найдешь то, за чем пришел. Древние предания говорили, что сокровищница сама решала, сколько и что могут взять чужие руки. Сюда можно было внести любую вещь, оставить любое сокровище и не беспокоиться о ворах. Редко кто может пройти испытание трудом. Никому здесь не найти то, что ему не принадлежит. Никто не вынесет из сокровищницы больше, чем достоин.
Страх и горькое смущение овладели Оином. Конечно, он не раздумал идти. Просто скоро темнота раздвинется, и он увидит… Что он увидит, Оин не знал. И поэтому вздрогнул, когда взгляд его наткнулся на длинный сверток. Мглистый свет мерцал на полу, приоткрывая тьму над телом владыки Трейна. Оно походило больше на кокон, обтянутый паутиной. Только потом гном понял, что так пыль обволакивает свои жертвы.
Трейн был убит в спину. Он умирал долго. Множество острых клинков десятки раз обрушивались на него сзади, кромсая кирасу, прорывая звенья кольчуги. Поножи покрыты глубокими ранами, которые оставляет топор, пытаясь сбить с ног.
Когда дверь в сокровищницу начала открываться, Трейн заканчивал свою работу. Оставалось буквально два-три штриха. Звуки ударов молота Дари-на, смелые и звучные, собрали за дверями кузницы чуть ли не всех орков Мории. Они вышибли дверь, когда Трейн поднял молот над головой, не в силах оторваться от незаконченной работы. Они сразу начали рубить стоящего перед наковальней гнома. Все вместе, а он так устал после многих часов работы, тем более в полном доспехе. Доспехи спасли его от первых ударов. Но сейчас они мешали ему, повиснув на теле гнома стофунтовой тягой. Он двинулся вперед, с трудом переставляя ноги, невероятными усилиями раздвигая и перемещая всю кашу смрадных тел, облепивших его. Протискиваясь в проход, он оторвался от большинства орков, которые снова начали бить его железом в спину. Трейн упал, чувствуя, как промокшая от пота нательная рубаха становится скользко-липкой и неприятно-холодной от крови. Он продолжал ползти вперед, и пальцы правой руки нащупали теплый металл кольца. Еще несколько мгновений - и кольцо окажется на пальце, исцелит раны, придаст сил наследному государю Казад Дума. Холод и тьма навеки покинут жилища гномов, и никто больше не назовет залы Дарина Темной Бездной. Трейн чувствовал в себе эту силу. Силу, что сдвигает горы, срывает с места целые народы и превращает любые препятствия в вехи на пути. Надо только подняться и сделать первый шаг. Всего несколько мгновений, секунда…
И эту секунду должен был дать Трейну он, Оин. По его не было рядом. Зато большой орк, увешанный оружием с головы до ног, наступил на руку гнома и размахнулся кувалдой. Государь Трейн умер в одиночестве, победивший - и тотчас побежденный.

* * *

Оин подобрал отрубленную кисть руки. Кости были раздроблены. И после смерти ладонь не желала отдавать то, что было в ней зажато. Оркам пришлось размозжить руку. Только так они смогли забрать у Трейна кольцо, завещанное отцом.

* * *

Оин перенес Трейна в Гробницу Королей, что была неподалеку. Не зная усталости и не чувствуя хода времени, нашел надгробную плиту и выбил на ней надпись: «Трейн, сын Трора, Государь Мории».
Когда гном вернулся в кузницу Дарина, дверь в сокровищницу все еще была открыта. Каждая клеточка тела молила об отдыхе, но Оин, не колеблясь, подошел к проему и заглянул в него. Несметные сокровища открылись в хорошо освещенном огромном зале. С тяжелым вздохом, не спеша, не подгоняя себя, он принялся за дело. В первую очередь необходимо вынести мифрил, что серебристой горой слитков застыл посреди пещеры. Потом надо заняться оружием, доспехами, украшениями, взять отсюда не просто металл, но работу, талант многих поколений подгорных жителей. А если удастся, то Оин унесет все. А почему бы и нет? Недаром его зовут Неистовым. Он должен, и он сможет, ведь ему подвластно больше сил, чем остальным. Работа предстоит трудная, но она стоит усилий. Двери сокровищницы Дарина открываются не каждый день. Оин теперь уже отчетливо чувствовал, что стоит ему остановиться, как двери закроются и все исчезнет. «Долг новому государю еще не выплачен», - шептали его горячечные губы, и эти слова наполняли тело новой силой.
В углу залы он обнаружил тачку. Это была простая тачка на одном колесе, с деревянным поддоном-корытом и удобными рукоятями. Сначала Оин брал только мифриловые слитки. За раз удавалось увезти двадцать - двадцать пять десятифунтовых серебристых брусков. Для того чтобы не выдохнуться в самом начале работы, гном старался не загружать тачку «под завязку». После тридцати ходок мифрил кончился, и пришла очередь золота. С сожалением оглядев груду самородков и золотого песка, Оин взялся за кожаные мешки с монетами. Каждый такой мешок, сделанный из толстой и хорошо прошитой дубленой кожи, весил полсотни фунтов. Потом пришло время украшений и оружия. Гном в первую очередь брал доспехи, и в основном - мифриловые. Кольчуги, наручи, поножи, шлемы, пояса, щиты - Оин собрал их все и вывез к выходу из Сокровищницы.
Пошла вторая неделя, как он спустился сюда, к кузнице Дарина. За все время ему удавалось поспать лишь дважды. В какой-то момент Оин не выдержал и заснул, прислонившись к стене. Ему казалось, что он закрыл глаза только на минутку, что сейчас встанет, отряхнется, как собака, вышедшая из воды, и с новыми силами возьмется за работу.
Но когда он проснулся, дверь в Сокровищницу была уже закрыта. Оин повернул голову - тачки тоже нигде не было видно. Зато мифрил, золото, доспехи - все осталось. Гном с удовольствием посмотрел на это богатство, потом сунул руку за пазуху, вытащил оттуда кисет и трубку, высек огонь, затянулся дымом.
«Надо будет послать гонцов к Дайну, - думал Оин. Он еще раз взглядом пересчитал кольчуги. - Пусть пришлет две сотни молодых гномов. А с молодыми придут и женщины. Золото пустим в оборот. Сами пахать и сеять не будем - только покупать Так мы привлечем и торговцев, и землепашцев. А пока надо подумать, как я эту тягу наверх потащу. Ах да, у меня же есть трое орков…»
Через несколько часов Оин отпирал дверь в грот. Честно говоря, он ожидал увидеть там три гниющих трупа, потому как оставил оркам еду, но не позаботился о воде. Против ожидания, пленники оказались живыми и даже веселыми. Оин хмуро оглядел помещение и заметил в углу отверстие колодца, а рядом - мятое железное ведро с ворохом привязанных к ручке тряпок-веревок.
- Дела такие, - глухо сказал Оин, сразу переходя к делу. - Пойдем наверх с грузом. Будете хорошо себя вести - я попрошу за вас перед государем Мории. Согласны?
- Согласны, мастер гном, - тотчас отозвался сиплый голос.
Еще через несколько часов три орка и гном медленно брели по бесконечным коридорам Мории. Шедшие впереди орки представляли собой забавное зрелище. Во-первых, гном заставил их помыться, а потом - надеть по паре кольчужных штанов, по три кольчуги, несколько поясов, наручей и поножей, и каждому всучил по пятидесятифунтовому мешку с золотом. Орки шли как механические куклы, шатаясь от тяжести, медленно передвигая ноги в панцирных сапогах. Оин шел замыкающим с двадцатью слитками мифрила в мешке. Время от времени лицо гнома кривилось в усмешке. Вряд ли когда хоть один орк был столь хорошо защищен полным мифриловым доспехом. Единственное, что Оин отказался надеть оркам - это шлемы. Закинув мешок с мифрилом на правое плечо, гном держал топор в левой руке.
Но пленники отчего-то не сомневались, что это ничего не меняет.

2.3

Балин проснулся в хорошем настроении. Он с наслаждением потянулся, замечая, как отдохнувшие мышцы перекатываются под кожей. Кровь, разогретая несколькими резкими движениями, теплыми толчками запульсировала по телу, ударила в голову. Балин вышел из комнаты «при полном параде», как он сам любил говаривать, голодный, веселый. Смех и шутки окружили его. Он с удовольствием обглодал целую свиную ляжку, запил мясо тремя пинтами пива, рассказал кучу новостей и в перерывах успел надавать прорву заданий, которые на данный момент считал важными.
- А я проведаю, что делают люди, - открыл свои планы Балин.
Фрар, бывший здесь за старшего, попытался возразить:
- Они плохие люди. Грабят караваны. Устроили вертеп в древней сторожевой башне. Я бы не стал ходить туда один. Государь, возьми с собой хотя бы Лони и Нали.
Балин прищурился. Фрар советовал взять с собой двух молодых гномов, великолепных бойцов, прошедших суровую школу Оина.
- Я иду туда не драться. Сила здесь ни к чему. А мои телохранители, - в голосе Балина прозвучал смех, - пусть лучше займутся делом.
Он надеялся, что сумел ответить беззаботным и успокаивающим тоном. На самом деле ему становилось не по себе, когда он представлял будущую встречу с Борпом. Балин не привык верить слухам, но худые вести из лагеря людей у подножия Баранзи-бара не раз подтверждались.
Балин принял из рук Фрара мешок с провизией и направился к Северным воротам, стараясь не отвлекаться и никого не отвлекать по дороге. Однако он с удивлением отмечал, что все, кого бы он |ни встретил, приветствовали'его. Балин поначалу даже озирался, слыша: «Приветствую вас, государь». Некоторые пытались завести беседу. Гном знал, что ни один разговор не начинается просто так. Он уже давно решил, как надо себя вести в данном случае.
Царь гномов не будет прерывать разговор, но должен уметь поторопить, заставить сказать главное. Государю Мории не стоит говорить: «Пустяковое дело. Нечего меня отвлекать». Государь Балин скажет: «Простое дело. Ты можешь справиться сам». А настоящую проблему необходимо сначала обдумать, рассказать другим, посоветоваться и решать только по справедливости. Чтобы справиться с обилием мелочей, которые сопровождают любое мало-мальски серьезное дело, государь Мории должен все время иметь с собой бумагу и перо, не рассчитывая только на свою память.
Но к изумлению Балина, никто и не пытался жаловаться. Каждый из окликнувших его желал доброго здоровья и успехов в делах. О проблемах и лишениях говорилось лишь вскользь либо в прошедшем времени.
С горделивой радостью Балин выходил из ворот Казад Дума. Гордость за свой народ и радость от проделанной работы владели им. С улыбкой он продолжил свой путь по огромным ступеням лестницы, а затем и через перевал, к старой сторожевой башне у подножия Баранзибара - туда, где в глубокой пещере начинается серебряная жила, пролегающая по дну ручья Комер Кошлак, в переводе с даэрона - Серебряная ложка.

* * *

Огромный человек с остервенением дробил породу тупоносой киркой. На Балина он только оглянулся и работу не прекратил.
«Хороший знак», - подумал гном. Без смущения он разделся и, взяв одну из валявшихся рядом кирок, присоединился к работе.
Некоторое время они работали, все убыстряя и убыстряя темп, пока человек не сбился. Балин усмехнулся, а здоровяк бросил кирку. Не со злостью - просто пришло время долить воды в чугунную колоду. Из последнего ведра человек напился сам и предложил остаток воды Балину. Тот отрицательно покачал головой. Молодец вновь взялся за инструмент. Рубаха на спине пропиталась потом, промокла и, облегая тело, бугрилась от проступающих сквозь ткань мышц. Работа закипела вновь.
- Зовут как? - буркнул гном, словно сердясь.
- Йолмер, - проворчал в ответ богатырь.
- Роханец?
- Роханец.
- Как же здесь оказался?
- Долгая история. Начавшийся было разговор прервал тощий высокий человек, что явился с новой порцией породы. Тощий неодобрительно поглядел сначала на гнома, затем на Йолмера. Роханец успокоительно кивнул в ответ, и тощий ушел.
- Много вас здесь? - снова начал Балин.
- Четверо.
- И много получается?
- Так себе.
- Унции три хоть есть?
- Есть! Литок серебра, зато каждый день. Поначалу вообще один Скринок работал. А уж потом, когда увидали, сколько он в попоне серебра упрятал, и другие пошли.
- А Борп?
- А что Борп? Что он сделает? За уши, что ли, оттащит? Да я сам кого хочешь за ухо возьму. - Роханец сжал огромные кулаки.
- Слушай, - сказал Балин, будто извиняясь, что не может и дальше работать бок о бок с Иолмером. - Я посмотрю, что с рудником. Может, что подскажу, как-никак разбираюсь.
- Иди, - легко согласился гигант. Теперь он не чувствовал недоверия к гному, как вначале. - Постой. Как хоть зовут тебя, сударь?
- Балин, - коротко ответил гном.
Йолмер лишь неопределенно мотнул головой и снова взялся за кирку. И только когда подгорный житель скрылся в проходе шахты, рассмеялся. А ведь этот Балин совсем неплохой парень, даром что царь.
Человек оглянулся через плечо.
«Надо же, - подумал он. - Ведь знал, к кому пришел, а кольчугу с поясом здесь оставил. А может, так проверяет меня? Да только все равно не возьму. Я честный воин, беру свое стрелой и мечом. Все равно чудно. Думал, все гномы жадюги и скупердяи, ан сам царь работать не стыдится и платы не просит. А если попросит, так найду, чем ответить».
Человек нахмурился, далеко сплюнул и вновь взялся за кирку.

* * *

Молодой безусый парень в грязной холщовой рубахе грубой выделки и таких же портах сидел на голом камне, положив ручное сверло на колени. Грудь его тяжело вздымалась, русые волосы на голове слиплись от пота. Ему было жарко, несмотря на холод, царящий вокруг. Две масляные лампы едва освещали пещеру. Скринок, черноволосый пузатый коротышка, долбил стену. Тощий, словно привидение, возникал тут и там, подбирая осколки породы и выметая искрящуюся пыль из щелей в полу специальной метелкой.
- Все, - хрипло проговорил Скринок, бросив кирку. Даже в слабом свете было видно его раскрасневшееся, разгоряченное работой лицо.
- Дай я, - сказал Балин.
Скринок отошел, а гном, нешироко размахнувшись, ударил по стене. Человек только охнул от удивления, увидав, как подгорный житель первым же ударом отвалил от поверхности, которая до этого казалась монолитной стеной, целый пласт. Балин с уханьем продолжал работу, и пара обломков у его ног скоро превратилась в небольшую горку. Парень с ручным сверлом встал, с удивлением и даже страхом глядя на коренастого гнома.
- Столько мы за день не делаем, - нерешительно произнес он.
- Потому что плохо сверлишь, Белый.
- Хорошо я сверлю, - огрызнулся безусый парень, которого Скринок назвал Белым.
- Ладно, все. - Балин оторвался от стены. Нельзя сказать, что работа ему далась легко. Даже для гнома непросто найти в монолите скальной породы слабые места, чтобы потом точно и с нужной силой ударить туда киркой. Сейчас он показал трем начинающим старателям, как работают виртуозы, у которых за плечами не одна сотня лет и лиг прокладки тоннелей. Долго работать с таким напряжением сил и чувств Балин не смог бы.
Тощий с нескрываемой радостью собирал обломки в тачку.
- Еще раз приеду, - произнес он сипло. - А вы, господин Балин, надолго к нам?
- Нет, - усмехнулся тот в ответ. - Ненадолго.
- Ладно, - проворчал Скринок. - Пошли на выход. Белый, возьми еще мешок, а я твое сверло понесу.
Безусый хотел было возразить, но потом махнул рукой и принялся безропотно собирать обломки.

* * *

- Не понимаю я, как в монолите могла жила оказаться, - жаловался Скринок Балину по дороге. - Ручей по расселине течет, в шахте сухо, намыть сюда ничего не могло. Вокруг сплошной гранит, иногда базальт, даже крепежа не надо. Откуда серебру взяться…
- Вы тут не увлекайтесь, без крепежа-то, - проговорил Балин, оторванный от собственных дум. - Гранит - гранитом, но пошевелится гора - искать будет нечего. А жила вглубь идет, скоро может миф-рил объявиться.
- Мифрил? - сдавленно и недоверчиво произнес Белый, придавленный тяжестью наплечного мешка.
- Ну да. Серебро ведь идет не жилой, а жилками, будто протекло сквозь камень. И большая мифрило-вая жила в Мории также идет жилками. Только там порода куда мягче, глина одна. Поэтому Комер Кошлак и забросили. Не думали, что так глубоко заберемся и разбудим Подгорный Ужас…
Все замолкли, словно боясь неосторожным словом пробудить зло в окружающей темноте.
- Ладно, - засмеялся гном, рассеивая странный морок, охвативший всех. - Вы лучше скажите, почему так друг друга зовете: Белый, Тощий… Скри-нок - это тоже не имя.
- Не имя, - легко согласился человек. - Привыкли. Удобно. У гномов имена короткие, их легко запомнить. К тому же в бою не будешь кричать: «Бренделаль, прикрой спину». Крикнешь: «Брен, прикрой!» - и все ясно. А еще легче, если «Брен» на «Хрен» переделать.
Скринок захохотал. Гном неодобрительно покачал головой.
- Ладно в бою. Но зачем постоянно? Клички как у собак. Не обижайся только, - предупредил Балин начавшего было хмуриться Скринка. - Вот тебя как зовут?
- Харвлан.
- А меня - Твиррел, - потянулся к гному паренек.
Гном от души пожал крепкую, в твердых мозолях ладонь.
- Вот и познакомились, - с удовольствием сказал он.

* * *

Когда Балин на следующее утро покидал маленький лагерь, примостившийся двумя палатками возле входа в рудник, люди провожали его как своего.
Напутствия и добродушные шутки неслись вслед гному.
- Заходите на обратном пути, - крикнул напоследок Твиррел.
Когда Балин скрылся из виду, великан Йолмер проревел в полный голос слова, которые повторял про себя второй день:
- Отличный парень, даром что царь!
- Мне бы пару таких работников, - завистливо подумал вслух Харвлан.
- Если у гномов цари такие, то зачем все врут про них? - горячо заговорил Твиррел.
Старый Тридд, которого все продолжали звать Тощим и только гном - по имени, прошептал:
- Как бы только у Борпа чего не случилось…

* * *

Часовой при входе в крепость лишь окинул Ба-лина мутным взглядом. От человека остро пахло луком и дешевым вином. Кроме часового, гном увидел еще несколько людей, которые лежали либо сидели в живописных позах с усталыми и даже изнуренными лицами. Кисло-терпкий запах пропитал, казалось, сами древние камни. Из каземата, который при прежних хозяевах крепости наверняка служил оружейной, пахнуло таким смрадом, что Балин поморщился. Стены опоясывали центральную башню кольцом, но лишенные ворот проемы в каменной кладке позволяли добраться напрямую.
Гном взошел по серым ступеням ко входу в башню, аккуратно переступая через пьяных, и отодвинул в сторону складки кхандского покрывала, которое заменяло здесь дверь. Сотни запахов, приятных и не очень, надвинулись на Балина. Его ноги утонули в ковре из шкур диких зверей. В полумраке он перешагивал через людей, через тюки с одеждой и провизией, отмечая по пути, где лежит оружие - небрежно брошенное, иззубренное и, кажется, в крови.
- Балин пришел, - раздался твердый и громкий голос впереди.
От неожиданности гном вздрогнул. Борп с трудом выбирался из-под груды полуголых тел. Из одежды на нем оставались лишь порты, подпоясанные веревкой.
- Воины, вперед! На штурм! На слом! - трубным голосом заорал кто-то.
Борп нетвердым шагом двинулся к гному, широко расставив руки. Балин сделал полшага в сторону - и человек пролетел мимо, а затем упал. Что-то со звоном разбилось. В полумраке раздались истошные женские вопли и невнятные ругательства.
- У нас вчера был праздник. Несколько наших вернулось с севера, и мы решили отметить.
Кряхтя, предводитель разбойников снова встал. По пути он нашел кусок полотна и сейчас старался в него завернуться, напрасно пытаясь выдернуть край ткани, застрявший под сундуками. Кто-то любезно подал главарю нож.
- Давай выпьем, государь мой Балин. Вчера, прежде чем последний кубок успел сразить меня, я спрятал чудесную амфору… - Борп на минуту задумался. - Не помню где. Она здесь, но где - непомню.
После безуспешных поисков он заорал:
- Эй, разбойники! Найти мне вина!
Отовсюду, словно восстающие на погосте покойники, стали подниматься люди. Кто в полном боевом доспехе, а кто в женских одеждах. Многие в наспех найденных тряпках, в платье не по размеру, а один так вообще голый.
Борп протянул гному серебряный кубок гондорской работы, наполненный тонко шипящим напитком. Балин узнал искристое эльфийское вино. Можно было предположить, откуда оно взялось, но говорить об этом не стоит.
- Как продвигаются работы? - спросил Борп. Он изо всех сил пытался выглядеть трезвее, чем был, но смотрящие в разные стороны глаза выдавали его.
- Ни шатко ни валко, - простодушно начал объяснять гном. - К мифриловым жилам спускаться страшно. Золотые прииски почти выработаны. Оставшихся крупиц едва хватает, чтобы купить дерево для крепежа и хлеб для старателей. Вся надежда на железо. Его много, но не хватает рабочих рук. Да и торговцы не очень стремятся к Мории, чтобы купить нашу сталь и прокат.
- Эт-то хорошо, - кивнул головой разбойник. Голова, придя в движение, стремительно увлекла за собой и тело. Борп, отчаянно ругаясь и пытаясь сохранить равновесие, шлепнулся оземь. Вокруг громко захохотали. Даже Балин не смог скрыть улыбки.
- Молчать, собаки, убью! - Борп уже стоял на ногах, лицо его исказилось от бешенства. Массивная, утяжеленная на конце сабля, подобранная с пола, даже не дрожала в вытянутой руке.
«Наверное, ему показалось, что смеются надо мной, и он решил меня защитить», - пронеслось в голове у гнома. Борп обернулся к Балину, вдруг быстро опустился на колени и припал губами к его руке. Потом посмотрел на гнома настолько бездумными и пустыми глазами, что тому стало не по себе. - Скажи, государь, ты меня уважаешь? Звуки вокруг смолкли, все смотрели только на них двоих. - Конечно, уважаю, доблестный Борп, - очень отчетливо и громко произнес гном. Борп тряхнул головой, оглянулся, довольный. - Выпьем, государь Мории. - Ну что ж, можно и выпить, - ответил гном, мысленно отирая испарину со лба.

* * *

Солнце уже успело зайти, когда Балин покинул чересчур гостеприимные чертоги, приютившие Бор-па и его подручных. Темнота сгущалась, и только на входе в цитадель было светло от большого костра. «Странно, - подумал гном. - Все пьяны, а дозорные между тем сменяются».
Подойдя к громко болтающим караульным, гном заметил человека в сером плаще и доспехах, одиноко стоящего, будто нарочито не обращая внимания на остальных. Заинтересованный гном подошел и начал разговор:
- Балин, сын Фундина.
- Антор, сын Оттона.
- Гондор?
- И да, и нет. Скорее уж Нуменор. Балин удивленно протянул:
- Как прикажете понимать, сударь?
- Как хочешь. Я не подданный Гондора. Точнее, не являюсь подданным Денетора - наместника ну-менорской династии. Я подчиняюсь только наследному королю Гондора.
- И что, есть такой? - недоверчиво спросил Балин.
- Конечно. Это Арахорн, мой господин. У него недавно родился сын, Арагорн. Оба они - прямые наследники Исильдура. Правда, Денетор и слышать о них не хочет, называет бродягами. Но иногда в мире происходят странные вещи.
- Какие? - вежливо поинтересовался гном, когда молчание затянулось.
- Разные, - уклончиво проговорил Антор. - Например, потомственный правитель, владыка Арнора и Гондора, вместо того чтобы править в Белой Башне Минас-Тирита, лучшие годы и все силы посвящает борьбе с морготскими выродками. Или, к слову, его вассал, князь Остфольдский, сейчас, в этот самый миг, в свою бытность начальником караула у мелкого разбойника, беседует с неким гномом. Сто лет этот гном просидел себе в пещерах Рудного Кряжа. А потом товарищи втянули его в авантюру, и он вместе с ними пошел отвоевывать Королевство Одинокой Горы у дракона. И надо же такому случиться - отвоевал! А потом вдруг, спустя пять десятков лет, направился в Морию, неожиданно завоевал ее и стал вровень с сильными этого мира. Государь Мории - неплохо для простого трудяги!
Балин засопел, не зная, как реагировать на столь вольную речь.
- Ну, во-первых, моя роль в походе, о котором вы говорите, была совсем маленькой. А во-вторых…
- Во-вторых, я не хотел вас обидеть, государь, - тихо и быстро проговорил Антор. - Пойдемте лучше ко мне, здесь недалеко. Караулы я уже выставил, а пьяных не люблю. Не поверите, господин мой Балин, пьют уже третью неделю. Уж пятеро с перепою померли.

* * *

Антор и его люди обосновались в широкой, крайней к скале башне. Здесь было сухо и светло. Часть окон заложена камнем, но некоторые, маленькие, были остеклены. Пол хорошо выметен, а крыльцо скрипело свежим деревом. Кроме мужчин, здесь были женщины и дети, всего не более двадцати человек. Но дружеская, доверительная атмосфера сразу чувствовалась по разговорам, взглядам, уюту помещения. С наслаждением Балин умылся свежей холодной водой из бочки.
- Присаживайтесь, государь.
Вытерев руки пушистым полотенцем, гном подошел. Его посадили во главу стола, и тотчас женщины стали подавать ужин. Перед Балином появилась вместительная миска с похлебкой, кусок хлеба, зелень на подносе. Взявшись за ложку, он вдруг заметил, что большинство взглядов устремлено на него, будто люди ждали, что он скажет.
Государь Мории поднялся, прокашлялся и произнес, смущаясь:
- Мир этому дому. Скажем спасибо хозяину. Пусть сила пребудет в руках его. Скажем спасибо хозяйке. Пусть красота не оставит ее. И пусть Махал-создатель благословит пищу, которую мы вкушаем.
Люди продолжали смотреть. Балин, совсем смутившись, тихо произнес:
- Это, гм… все. Так сказать, предобеденное слово, гм… у нас, гномов. Можно кушать.
Отужинав, большинство людей, как мужчин, так и женщин, отправились наверх, в башню.
- Им рано вставать, - сказал на это Антор. - Надо собирать урожай. Пшеница поспела, завтра убирать.
- Неужели здесь кто-то работает в поле? - искренне изумился гном.
- А как же, - отозвался князь Остфольдский. - Земля изумительная. Вода рядом. Зима мягкая. Можно по два урожая в год снимать, были бы руки.
- В свое время здесь хорошо было виноградники разводить, - поддержал тему Балин.
- Погоди, и до виноградников дело дойдет. - Антор поднялся из-за стола. - А теперь, господин Балин, разрешите проводить вас до спальни. С удовольствием бы с вами поболтал, но скоро надо менять караулы, искать более-менее трезвых.
- А что же Борп?
- Он считает меня своей правой рукой. - В голосе дунадана явно прорезалось презрение. - А для меня он никто. Если не прекратит пьянствовать, придется мне принять в его отношении крайние меры.
Последние слова Антор произнес настолько холодно и жестко, что Балин сразу понял, о каких «крайних мерах» говорит высокий воин в сером плаще.

* * *

С утра Балин поднялся чуть свет, вместе со страдниками. Он сходил на склоны, осмотрел поля. Желтые длинные полосы пшеницы были заметны издали. Мужчины и женщины бок о бок работали серпами, споро вязали снопы. Подростки на телегах тотчас свозили их на ригу, которая представляла собой огороженное жердями пространство с расстеленными внутри холстами из грубой мешковины. Гном с удовольствием присоединился к молотильщикам и азартно замахал цепом. Но вскоре один из мужчин (самый здоровый) отозвал Балина в сторону.
- Мастер гном, - начал страдник без малейшего смущения, - вы бы не мешались здесь. Зерна вы все равно не намолотите, больше раздробите и пропустите. Оставьте это нам, мы к земле привычней. А вы лучше вот что, почините-ка молотилку. Пойдемте, вам Хальбарад покажет, все равно ему с зерном в крепость ехать.
Балин, вначале насупившийся от обиды, от последней просьбы просветлел лицом.
- У нас здесь кузница есть - и наковальня, и инструмент кое-какой. Отец немного умеет, но времени, сами понимаете, не хватает. А молотилка очень хитрая, на конской тяге, - серьезно и солидно говорил сын Антора Хальбарад, оказавшийся мрачным светловолосым мальчиком, что уверенно управлял возком. - Раз уж вы помочь хотите, то очень вас просим, мастер Балин, сделайте.
На входе их остановил караульный.
- Мастер гном, там вас Йолмер-лучник ищет. Знаете такого?
Балин кивнул, и воин, посчитавший свою задачу исполненной, невозмутимо принялся заново осматривать окрестные пейзажи.
Йолмера они нашли не у Борпа, а на крепостной стене, разговаривающим с Антором. Увидев гнома, великан сразу прервал разговор и спустился вниз. Громадный роханец пытался спрятать смущение и вообще - не привлекать внимания. Больше всего он походил на медведя, стоящего возле улья и напустившего на себя безразличный вид, пытаясь скрыть свои намерения от пчел. В общем, все взгляды были обращены только на Йолмера.
- Что это? - громким шепотом спросил человек.
- Дай-ка, - таким же громким шепотом ответил гном. - Да не трусь, не подменю.
Несколько секунд Балин рассматривал маленький самородочек, едва больше ногтя мизинца. Затем вернул его явно волнующемуся роханцу и быстро, скороговоркой произнес:
- Мифриловый самородок, еще называют миф-риловой слезкой, три пеннивейта точно. Сколько хочешь?
- Чего? - удивился здоровяк.
- Золота, конечно, балда. Пойдем отсюда, народу много.
Они переместились за угол. Теперь все в крепости наблюдали только за ними.
- Бери вес и умножь на десять. Мифрил по цене к золоту идет один к десяти, - все так же скороговоркой барабанил гном. - Три пенни на десять - получается тридцать. Значит, получится полторы унции золота. Дам по знакомству пять гондорских золотых в обмен на слезку.
Балин позволил Йолмеру заглянуть в кошель, притороченный к поясу гнома. Сомнения бушевали на лице воина.
- Шесть, - наконец произнес он.
- По рукам, - тут же согласился Балин. И, доверительно придвинувшись, прошептал: - Еще найдешь - все мне неси.
«Обманул-таки, паршивец, - подумал Иолмер, чувствуя как сердце ёкает в груди в такт отсчитываемому золоту. - Говорила мне мама: не торгуйся с гномом. А, ладно, потом больше запрошу. Жила большая. На всю жизнь хватит».
Роханец хоть и подозревал обман, но не знал - насколько Балин смог его обхитрить. Воин считал, что не продешевил - а это главное. Когда Скринок узнал, что мифриловая «слезка» ушла в руки гнома за шесть золотых монет, то схватился за голову.
- Ах ты… - Но оскорблять гиганта толстяк не решился. - Все-таки это было истинное серебро! Чтоб тебя… - совершенно искренне негодовал Скринок. - Проклятый гном тебя вокруг пальца обвел! Полторы унции за три пенни! Один к десяти! Мифрил столько стоил, когда гномы его в Мории добывали день и ночь… Сейчас даже ифильдин идет дороже! Один к тридцати, а когда - один к пятидесяти. А тебя… Я же просил - показать, а не продавать…
Роханец потупил голову. Обвел, прохиндей, а еще царь…
- Ну так шел бы со мной, раз такой умный, - огрызнулся Йолмер, прекрасно зная, что Борп обязательно бы схватил Скрипка и отпустил только после того, как вытряс из него все серебро - истинное оно или не очень…
- Так гномы сейчас в Мории, - вдруг взял слово тощий Тридд. - Они теперь и будут добывать мифрил. День и ночь. Погодите, еще тачками его начнут возить, около ворот складывать в штабеля.
Скрипок застыл с открытым ртом. Мысли вихрем проносились в голове старателя. Как же, думал Скрипок, так уж и в штабеля… Ведь предупреждали Йолмера не раз, не два - а гном все равно уговорил, упросил, с руками бы оторвал…
Харвлан-Скрипок скривился в усмешке. Потом открыл рот, засмеялся, выставляя напоказ гнилые зубы. А следом - и вовсе захохотал, запрокинул голову, обхватил руками живот.
- Парни, мы богаты! - сквозь смех кричал Скринок. - Глаза, говоришь, загорелись? Да гномы в жизни носа не сунут дальше разработанных жил! Балин поэтому пришел! Еще Подгорным Ужасом пугал, пройдоха… Мы же единственные добытчики мифрила во всем Средиземье! Мы богаты, ребята!
Улыбнулся великан Йолмер, неуверенно скривился в усмешке тощий Тридд, засмеялся русоволосый Твиррел. Никогда еще они не чувствовали себя такими сильными, такими уверенными в себе и в завтрашнем дне, такими - счастливыми… Стоит спуститься в забой - и добыть столько, сколько тебе надо. Не обманом и убийством - а кайлом и лопатой. Это так просто…
Они еще не знали, что в Комер Кошлак они найдут всего лишь четыре мифриловые «слезки» - подозрительно точные копии той, самой первой. И никакие усилия не дадут им больше - зато добытого серебра хватит, чтобы привезти с ближайшего торга (в сотне миль от входа в шахту) провиант и одежду, обзавестись скотом и прекрасными лошадьми, выложить жилые пещеры кхандскими коврами, каждый месяц покупать будущим женам обновки и настоящие гномьи украшения, не отказывать себе ни в чем… А пока их веселье прервал грубый голос:
- Как жизнь, старатели?
Йолмер одним движением выхватил из-за спины лук. В руках Скрипка появилась кирка. Твиррел выхватил меч, а Тридд стал похож на ожившего мертвеца - два длинных кривых ножа тускло блеснули полированными лезвиями.
- Спокойно парни, - с глухим смехом продолжил пришелец. Он прошел в пещеру, за ним толпились другие - около двух десятков. - Мы работать пришли. Надоело под петлей ходить. Показывайте, где тут мифрил добывают? Шесть золотых за паршивый кусочек - это здорово…
- Проходи, Плешивый, - спокойно отозвался Йолмер, продолжая натягивать тетиву своего грозного витого оружия.
На великана смотрели со страхом - многие из пришельцев хорошо владели тяжелым мечом, но только единицы, сильные мужчины и опытные воины могли совладать с настоящим боевым луком. Все знали, что Йолмер-лучник стрелой может пробить любой доспех, любой щит, любого человека - навылет, с расстояния в сто пятьдесят шагов. А сейчас их разделяло всего десять… Пришедшие и не думали обнажать оружие, но Йолмер не спешил ослаблять тетиву.
- Знаешь, сколько киркой придется помахать? - проскрипел Харвлан. - Прежде чем за каждую ходку шесть монет получать?
- Не боись, - отозвался тот, кого назвали Плешивым. - Саблей махать умею. И киркой научусь…

* * *

Балин прокопался в хитросплетениях шестерен молотильной машины целый день. Устало откинувшись от провала с развороченными железными внутренностями, достал из-за пазухи флягу и отхлебнул.
«Надо же, как мудрено мастерили, - устало думал Балин. - Ничего не понимаю. Зачем здесь плоский круг между жерновами? С виду так совсем не к месту».
Он решительно поднялся и сказал, ни к кому не обращаясь, словно оправдываясь перед самим собой:
- Все равно один камень менять. И два зубца наведущей сломаны. И масла нет. Завтра же пришлю Фрара, - закончил гном решительно, встал с земли и направился к Антору.
Тот встретил гнома с улыбкой:
- Борп в бешенстве. Уже семнадцать человек с оружием и инструментом ушли к шахте, к Йолмеру на подмогу. Все будто с ума посходили, только и слышно - мифрил, мифриловые самородки, «слезки»! Это и в самом деле мифрил?
- Да, - угрюмо и коротко ответил Балин. Если бы Антор знал, сколько раз гном скрежетал зубами, пока прятал «слёзки» в разных уголках шахты! И дело совсем не в цене. Ведь мифрил настолько редок, что пять кусочков, тщательно скрытых в подземельях Комер Кошлака, являли собой ровно четверть запаса из семейной сокровищницы Балина. Ему легче было отдать четверть собственной крови, чем расстаться с божественным металлом, который так долго в труде и лишениях копили его прадеды, деды, отец и сам Балин.
- Я ухожу, - все так же угрюмо продолжал гном. Он пребывал в состоянии тихого бешенства еще и оттого, что не смог починить молотилку. И ведь ему сейчас придется признаться в своей некомпетентности человеку, пусть и князю, пусть и из нуменорцев. А Балин терпеть не мог оправдываться и презирал это качество в других.
- Молотилку не починил, но пришлю того, кто починит. А я и так уже задержался, пора домой.
- Хорошо, - согласился Антор. Он и не думал подтрунивать над гномом. Наоборот, чувствовал некоторое облегчение оттого, что сложный механизм не поддался умению подгорного жителя. Ведь и сам Антор потратил на сию древнюю хитроумную придумку много вечеров, но даже не смог разобраться в причине поломки, хотя считал себя сведущим в механике. - Только ночь скоро. Я бы не советовал возвращаться в темноте. Мало ли что.
- Ничего, я к темноте привычный, - отвечал Балин.
- Ну воля ваша, государь. Может, провожатых дать?
- Не надо, господин мой Антор. - Гном успел отойти шагов на тридцать от ворот, и поэтому Ангору пришлось прокричать ему вслед:
- Приходите еще, Балин, государь Мории! Вы приносите удачу!
Гном, не оборачиваясь, кивнул - и еще быстрее зашагал по дороге.

* * *

Отойдя от цитадели на несколько миль, Балин остановился у маленького ручейка - напиться и передохнуть. Будто нехотя, вытащил из-за пазухи маленький кошелек. Не торопясь и помогая себе зубами, распустил тесемки. Мифриловая слезка скользнула в горловину. Не удержавшись, гном высыпал содержимое кошеля на ладонь. Шесть бело-серебристых капелек загорелось в лучах заходящего солнца. Балин пересыпал маленькие самородки из ладони в ладонь. Руки его дрожали. Поначалу он хотел спрятать в пещерах Комер Кошлака все десять - но просто не смог, не сумел, пожадничал, пять оставил при себе…
«Ничего, - думал он. - Найдут. Одну уже нашли, четыре осталось. Главное - пусть делом занимаются. А коль не найдут - так сам приду».
Сзади хрустнула галька. Балин упал вперед, спасаясь от просвистевшей над ним стрелы. Руки его быстро и проворно ссыпали мифрил обратно в кошелек, пальцы прямым узлом соединили завязки. Все это время гном бежал, петляя, как заяц, не стесняясь кувыркаться на открытых пространствах.
Оторвавшись от преследования, он спрятался в камнях. Орки потеряли его и теперь в полный голос переговаривались, собираясь на площадке возле ручья. Они стояли, по-собачьи принюхиваясь, пытаясь отыскать запах ушедшего по камням гнома. Они знали, что он один, иначе не решились бы напасть.
Балин же, прислонившись спиной к валуну, вдруг почувствовал, как его бросило в жар. Как смеют грязные отродья шастать здесь, в лиге от входа в древнейшее царство гномов? Неужели он, Балин, государь Мории, боится этих гнусных тварей? Нет, не он, а орки должны получить кровавый урок, запомнить навсегда, что около Казад Дума для них больше нет безопасных мест.
Орки загомонили, когда увидели, что в фарлонге от них поднялась коренастая фигура и не спеша, размеренно-упрямо зашагала к ним. Конечно, они не испугались. Гном один, а их девять. Но что-то необычное чувствовалось в движениях подгорного жителя, странно поблескивали глаза в прорези забрала, дыхание с глухим, отрывистым звуком вырывалось из груди.

* * *

Балин на ходу коротко размахнулся и послал метательный топорик вперед, вложив в бросок всю горечь ненависти, что скопилась в душе. И сразу пропали последние остатки страха, холодящие спину. Топор с угрожающим шелестом сделал петлю, легко отбивая брошенное копье. Балин вдруг понял, что никогда еще не чувствовал себя таким свободным, таким сильным и таким правым. Всегда он сомневался в себе, считал ошибки, прислушивался к чужим словам. Сейчас не место хитрым речам, нет права на ошибку. Решение принято, и если оно окажется неверным - надо принять смерть достойно. Совершенно спокойно он позволил лезвию проскрежетать по серебряным звеньям кольчуги. Его топор без труда отделил уродливую голову от туловища. Балин берег дыхание и не кричал. И от этого молчания оркам стало не по себе. Некоторым из них показалось даже, что не гном это никакой, а хитроумная машина, хладнокровная и бесчувственная, умеющая лишь одно - убивать.
Балин нападал. Еще два противника, замешкавшись, испробовали убиственную мощь двуручного топора. Государь Мории шел вперед - не отвлекаясь, не добивая, вперед, только вперед. Щуплый орк успел перед смертью пустить стрелу. Грязная, тощая шея противно хрустнула в облитой кольчужной перчаткой руке. Отрубленный вместе с плечом щит отлетел в сторону. Кто-то пронзительно заверещал, почувствовав собственный ятаган глубоко в животе.

Предыдущая страница 5 Следующая страница


Повелитель Мории 6

- Вот так-то, ребята. - Балин, тяжело дыша, склонился над последним поверженным противником. - И теперь всегда будет так.
Он обернулся - и те, кто еще не умер, увидели свою смерть в глазах гнома.
Балин засмеялся, чувствуя, как жизнь с неистовой силой возвращается к нему. Так приятно, оказавшись рядом со смертью, победить ее в честном бою. Он даже не поцарапан. А ведь совсем недавно уже решил умереть и отбросил жизнь ради чести.
«Нет ничего дороже жизни, но честь важнее», - повторял про себя Балин, гордо подняв голову, весело и широко шагая в темноте ночи по выложенной плитами дороге.

* * *

Он достиг ворот только к утру. Тело ломило от холода, а роса промочила его до пояса. И все-таки Балин восходил по ступеням к северному входу в хорошем расположении духа. В пути ему удалось решить для себя проблему с Оином. Государь Мо-рии объявит Неистового гнома Стражем Четырех ворот, тем самым повышая в должности, но освобождая от обязанностей пятидесятника.
Встречал Балина сам Фрар, негласный старшина местных гномов. Балину вдруг припомнилось, какие жаркие споры вели меж собой Фрар и Оин. Первый, считая себя хранителем традиций, негодовал на молодых за увлечение «несерьезным» оружием: копьями, луками, саблями. Сам Фрар был оружейником и славился замечательными секирами. Свою работу проверял тщательно. Если боевой топор не мог с одного удара разрубить поперек четырехдюймовый сосновый брус, отбраковывал такое лезвие сразу. Среди соплеменников считался не просто оружейником, а «мастером топора». Оин же, привыкший пользоваться любым оружием, просто негодовал, когда Фрар пытался вмешиваться со своими «топорными» советами в обучение молодых гномов. Иначе говоря, эти двое недолюбливали друг друга до открытой вражды.
- Приветствую Балина, государя Мории! - напыщенно произнес Фрар.
- Здравствуй, рад тебя видеть. - Балин подумал, что и вправду очень рад видеть соплеменника. Общение с людьми утомило его.
- Что там Борп? Торговцы уже жалуются на него. Он, понимаешь ли, ввел новый налог на дорогах. Винный. Бочка вина с каравана, фляга - с одиночки.
Балин сморщился, будто от зубной боли:
- Ничего, там есть и хорошие люди. Думаю, недолго Борну верховодить среди своих молодцов, Уже сейчас он теряет влияние на людей. Многие из его разбойников хотели бы жить в довольстве и безопасности, стать пахарями, кузнецами, старателями. Некоторые уже пашут южные склоны, а в ручье Комер Кошлак работа идет полным ходом. Конечно, сам Борп никогда не остепенится, не такой характер. Но скоро, очень скоро он останется один. Тогда я позову Оина, и мы решим, что делать. А пока, мой друг Фрар, не найдется ли чем перекусить государю Мории?
- Конечно, - тотчас же отозвался гном. - Лони, Нали, проводите государя.
Два молодых гнома, увешанных оружием, с ног до головы закованных в доспехи, отделились от стены и повели Балина вглубь. Идти пришлось недолго - на одном из перекрестков братья свернули, увлекая за собой и гостя. Балин увидел небольшой стол, на котором лежали несколько кусков копченого мяса, изрядно зачерствевший хлеб и кучка луковиц.
- А что же мы к остальным не пошли? - удивился Балин, поняв, что близнецы привели его в свое жилище - в «казарменные залы». Казармы представляли собой длинные прямые коридоры, разделенные тонкими деревянными перегородками. Братья поселились в ближайшей к воротам зале Первой стражи. По заведенным еще в стародавние времена порядкам
Первая стража должна была немедленно откликаться на любой призыв о помощи. В полу, прикрытый деревянным щитом, угадывался зев колодца. Балин знал, что этот колодец был сквозным и шел через все морийские горизонты, кроме надуровневого лабиринта. Помощь могла потребоваться повсюду: кого-то могло завалить в шахтах, кто-то мог провалиться в расселину; пожар или прорыв воды, поломка механизма, который отвечал за жизнь и безопасность многих… В Первой страже было немного воинов. Зато обязательно должен был быть проходчик. И врачеватель. И мастер-механик. Кузнец, камнетес, оружейник и даже (Балин только недавно понял смысл этого правила) - член совета старейшин.
- Где все? - еще раз спросил Балин.
- Так кроме нас - никого, - ответил Лони.
- Как это? - еще больше изумился сын Фундина.
- Ну так Оин приходил, - продолжил за брата Нали. - Забрал всех и ушел. Он, оказывается, к Сокровищнице ходил. Она, рассказывал, заброшена, но цела.
- И что? - Балин весь обратился в слух.
- Мифрил он нашел, - едва разборчиво пробурчал Нали.
- Много?
- Очень много. Столько, что всех пришлось звать, - с ноткой обиды проговорил гном. - А нас не позвали. Оин сказал, что наше дело - ворота охранять.
- Правильно, - удовлетворенно произнес Балин. - Это он правильно поступил. Ворота без привратников оставлять нельзя. Я хочу назначить Оина Стражем ворот Мории. Что еще нашел?
- Он много не разговаривал. Пришел, так мы его едва узнали. Весь в рванье, похудел до костей. Две недели, говорит, таскал из Сокровищницы… Притащил с собой каких-то орков, груженных мифрилом не хуже вьючных ослов.
- Каких орков? - изумился Балин. Казалось невозможным, что Оин пощадил каких-то орков. Нали только отмахнулся:
- Потом. Мы их заперли. Оин сказал, что когда вернется, все сам объяснит.
Балин, размышляя над этим, быстро и сноровисто поглощал еду. Он съел все мясо, весь хлеб и луковицы. Нали одним движением достал откуда-то из-за спины кувшин, свернул крышку и протянул его Балину. Пиво изрядно горчило, но монарх, не колеблясь и мгновения, отпил половину. Потом поставил кувшин на стол.
- Оин обещался скоро прийти, - прогудел Лони, немного наклоняясь.
- Насколько скоро? - Балин снова потянулся к пиву. На столе лежала луковичная шелуха, хлебные крошки, нож… Но кувшина не было. Братья преданно пожирали глазами повелителя Мории.
- Скоро, - спокойно отозвался Нали. - Сегодня придут, наверное.
Балин крякнул, еще раз посмотрел на стол, рассчитывая, что просто не заметил глиняного сосуда.
- Ладно, - проговорил он. - Ловкачи…
- Мы с братом кое-что придумали, - вдруг начал Нали.
- Оружие, - тихо проговорил Лони.
- Сильное, - еще тише продолжил Нали. Балин заинтересованно поглядел на них.
- Да неужто? - с некоторой долей иронии началон, не сомневаясь, что братья либо нарастили рукоять у топора, получив при этом алебарду, либо, найдя немного мифрила, обили им щит, сделав его «непробиваемым», а может, снова усовершенствовали арбалет. Никто никогда не воспринимал всерьез увлечения молодых гномов. Профессия оружейника была среди подгорных жителей одной из самых последних. Зачастую неспособных к более серьезному ремеслу насильно заставляли становиться оружейниками. Но чтобы два гнома захотели стать воинами - это было неслыханно! Более несерьезного и бесполезного дела никто и придумать не мог. Братьев долго отговаривали, но тщетно…
- Это новое вещество, - продолжал Нали. - Мы долго размышляли над ним. Он даже лучше гномь-его огня, которым мы выкурили отсюда орков. Балин, не торопясь, достал трубку, набил табаком, раскурил. «Размышляли, - мрачно думал он, затягиваясь и вглядываясь в грубые, словно высеченные из камня лица братьев. - Интересно, у которого из них мое пиво?»
- Ладно, показывайте, - проворчал он, докурив. Братья выпрямились и с довольными улыбками, неловко размахивая ручищами, с громогласными воплями повели Балина в глубь пещер. На этот раз пришлось долго пробираться узкими, извилистыми и плохо освещенными коридорами в оружейные комнаты. В конце концов они добрались до окованной железом двери. Братья запалили по факелу, и вскоре все трое оказались в обширной и высокой кузнице. Если до этого Балин шел практически по колено в пыли и грязи, то теперь вокруг него царили чистота и порядок. По теплу, шедшему от горна, и воздуху, пропахшему окалиной и маслом, Балин догадался, что Лони и Нали бывают здесь очень часто.
- Мы изобрели «Драконье дыхание», - сказал Лони, подойдя к верстаку. - О нем сложено много легенд, но никто не знал точно…
- Драконы пьют горючую смолу и выплевывают ее уже горящую, - ворчливо отозвался Балин. - Все это знают.
- Да, конечно, - спокойно продолжал Лони. - Но как у них получается запускать такую длинную струю?
- Ты дракона когда-нибудь видел?
- Государь, иногда и видеть не надо.
Балин в который раз поразился, как тщательно все вокруг избегают слова «нет». Будто и впрямь для них не стало ничего невозможного. Лони меж тем торопливо продолжал:
- Надо просто подумать. Драконы ведь всеядны, но есть свидетельства, что они прилетают на серныеи угольные копи…
Гном внимательно посмотрел на Балина.
- Ну и что? - не выдержал затянувшегося молчания государь Мории.
- Мы брали уголь и серу, смешивали, - прогудел над плечом уже Нали. - Но получалось плохо. А ведь известно, что драконы могут плюнуть своим «дыханием» на много фарлонгов. При этом часто слышали гром. Я, конечно, тоже могу далеко плюнуть и с большим шумом, мы пробовали…
Уголки губ Балина дрогнули в усмешке. Он совершенно ясно представил, как братья пытаются переплюнуть друг друга в надежде быть похожими на драконов.
- Давайте кончайте с загадками, - раздраженно потребовал он.
- Месяц назад мы смешали серу, уголь и селитру. Просто так, в надежде на результат. Мы вообще все подряд смешивали…-тараторил Лони.
- В общем, вот оно, «Драконье дыхание», - перебил его Нали и откинул тряпицу с верстака. Здоровенная лохань была с горкой наполнена черным порошком.
- Это, конечно, не совсем то, - смущенно сказал Лони. - Ведь кроме прочего драконы едят глину и железо…
Балин приблизился, взял щепоть:
- Это что, надо есть? - спросил он недоверчиво. На этот раз ухмыльнулись братья.
- У нас глотки не такие луженые, как у драконов, - ответил Нали. - Но «это» можно поджечь.
Он тоже взял щепоть порошка и кинул его в горн. Резкая вспышка на миг ослепила Балина.
- Мы еще не испытывали его в больших количествах, тебя ждали, - довольно прогудел Нали.
- Прошу, - подхватил Лони. - Здесь и место есть. Мы уже все подготовили, - продолжал он, с усилием отодвигая в сторону толстую дверь.
Балин с недоверием заглянул в полумрак. Братья сноровисто поджигали факелы, и вскоре оказалось, что кузница соединена еще с одной залой. Гладкий пол и ровные стены, ничего лишнего, и только в дальнем углу на подставке лежал довольно объемистый металлический шар. В отверстии сбоку торчала трутовая веревочка. Лони закрыл дверь.
- Мы специально отлили шар из самого твердого и прочного железа, какое нашли, - говорил Нали, поджигая трут. - Чтобы удержать «Драконье дыхание» внутри и посмотреть…
- И что будет? - быстро спросил Балин. Он с тревогой глядел, как тлеющий огонек все ближе подбирается к отверстию.
- Не знаем, - в один голос простодушно ответили братья.
«Эта штука рванет, как фейерверк у Гендальфа, - понял государь Мории. - Только еще хуже. Да что же мне везде опасности мерещатся?…»
- Ложись! - заорал он, сам брякаясь на каменный пол. Братья с лязгом, не задумываясь над приказом, упали следом. Балин еще успел подумать, что у них отменная реакция, Оин не зря муштровал молодежь, как резкая вспышка полуденным солнцем осветила мрачные стены. Воздух осязаемо ударил в уши, что-то большое с угрожающим визгом пронеслось над головой, а потом звук пропал. Балин с изумлением понял, что летит, а вокруг рушатся стены…
Очнулся государь Мории от непонятной тишины. Зала теперь не выглядела ровной и гладкой. По потолку словно прошлась великанская рука с громадными когтями, вокруг могильными плитами лежали осколки монолитных стен. Факелы, сорванные с уничтоженных подставок, едва освещали помещение, продолжая гореть на заваленном камнями полу. Балин с трудом встал, потрогал гудящую голову. Из носа, рта и ушей текла кровь. Он повернулся, высматривая братьев, но в проеме сорванной двери стоял Оин. Неистовый что-то говорил, даже ругался, но государь Мории не слышал его.
- Я оглох, - сказал он и обрадовался, услышав собственный голос. Издалека донеслись и другие звуки.
- Поганцы! - орал Оин, вытаскивая из-под завала Нали. - Вы что тут удумали! Вы же чуть все здесь не завалили!
- Я ранен, - довольно твердо произнес из другого угла Лони. - У меня кровь течет по ногам. Хотя это пиво, - продолжил он через секунду и, уцепившись за стену, встал.
Уже через час Балин ужинал. Он изрядно повеселел оттого, что слух к нему все-таки вернулся. Обычного человека и даже эльфа такая контузия надолго бы уложила в постель. Но гномы, привыкшие к перепаду давления в горах и шахтах, к оглушающим звукам в кузнице и сжившиеся с постоянными обвалами, когда приходилось целыми неделями выбираться из-под камней без всякой посторонней помощи, уже через несколько минут после взрыва пришли в себя. Балин чувствовал себя неплохо, с довольным лицом он слушал доклады, уплетал за обе щеки мясо, запивал его пивом. Только иногда лицо государя Мории морщилось, словно от зубной боли. При испытании «драконьего огня» один из раскаленных железных обломков пробил котомку и прожег изрядную дыру в его алом плаще. Остальные новости, принесенные гномами, только что вернувшимися из глубин Мории, были одна другой приятнее.
Когда Балину показали, что привезли и принесли из кузницы Дарина, гном на мгновение потерял дар речи. Такого богатства он никогда не видел. Точнее, видел: в Одинокой горе, в сокровищнице дракона Смога - но и там не было столько мифрила!
- Оин, - наконец произнес Балин. - Думаю, что мы не должны просто хранить это. - Он указал на сверкающие слитки. - Мы перекуем все в доспехи и оружие. Каждый воин в нашей армии будет иметь кольчугу, достойную эльфийского князя.
Неистовый согласно кивнул, а Балин подумал было о новом плаще, сплетенном из тончайшей миф-риловой проволоки… Но тут же откинул эту мысль. Такая работа целому цеху гномов обойдется в несколько месяцев, а у государя Мории на счету каждый час и каждая Пара рук. Вспомнив о плаще, Балин снова помрачнел.
- Так!
Он обернулся к угрюмо сопевшим Лони и Нали. Братьев, как и самого Балина, отмыли от копоти, накормили, и теперь оба ждали от государя нагоняя.
- Вот что, чародеи-самоучки, - сказал Балин. - Опыты с «драконьим дыханием» приказываю прекратить. Если хотите заняться оружейным делом, предлагаю вам сделать вещь, которая называется «арбалет из арбалетов». Знаете такой?
Братья мрачно кивнули.
- Вот и занимайтесь, - продолжил Балин. - Укрепите Северные ворота так, чтобы даже мышь не проскользнула, не говоря уже о троллях.
Он снова посмотрел снизу вверх на здоровенных близнецов, отметив про себя мощь их шей и рук, а потом пробурчал:
- А какие бы молотобойцы вышли из вас, драконы недоделанные… Жаль, что отец вас не видит…
Потом он повернулся к Оину и с недовольством в голосе спросил:
- Говорят, ты привел орков…
- Не привел. Они сами сдались, - спокойно ответил Неистовый. - Ты всегда старался из любой мелочи извлечь пользу. Вот и я подумал, что они могут пригодиться. Третий горизонт затоплен, от кузницы Дарина к Восточным воротам напрямую не пройти. Да и до Северных пришлось крюк давать в десять миль по восходящей. Вот тут орки за носильщиков и поработали. К тому же один из них рассказал очень интересную историю. Я перескажу ее тебе позже…
- И что мы будем делать с ними? - проговорил Балин, только мельком заглянув в нишу, где были заперты три орка. Углубление в стене перекрывалось каменной дверью, открыть которую можно было только снаружи. Гном предполагал, что когда дверь откроется, на него пахнет целым букетом орочьих запахов, но воздух в нише, несмотря ни на что, был свеж и чист. Балин догадался, что когда-то ниша была одним из вентиляционных окон, работающих по типу клапана - только в одну сторону.
Оин на вопрос Балина многозначительно положил руку на секиру, заткнутую за пояс, и пробурчал:
- Тебе решать…
Балин почесал голову.
- Ладно, подумаю. Хотя, сдается мне, ничего путного придумать не смогу. Разве что навечно приковать их к рукояти точильного камня. Или еще куда. Так ведь кормить их надо, поить, убирать за ними…
На этот раз голову почесал Оин.
- А ведь ты прав, - сказал он. - Я помню, что с нижних горизонтов до верхних уровней были пробиты сквозные шахты и даже ездили платформы. Некоторые работали от падающей воды, а другие приводили в движение тролли…
- Ну этим такое не под силу, - сказал Балин. - Вот если бы сотню-другую, а лучше бы действительно тролля…
- Наловлю! - быстро отозвался Оин. Глаза гнома вспыхнули веселым бесшабашным огнем. «Теперь моя работа будет не только важна, но и полезна», - пронеслось в голове у Оина.
Балин еще раз посмотрел в раскрытую дверь. Взгляд его задержался на тощих руках, на ребрах, выпирающих из-под лохмотьев. Государь Мории покачал головой и сказал:
- Не надо. Сожрут больше, чем сделают. Да и нет у нас столько надсмотрщиков, а я не маг, заклятий повиновения не знаю. Тут по-другому надо.
- Ладно, - сказал Оин, запирая дверь. - Я сейчас в оружейные залы. А вечером зайду.
- Хорошо, - согласился Балин. - А я пока твоим мифрилом займусь.
- Он не мой, - проворчал едва слышно Оин, и друзья разошлись в разные стороны.

2.4

- Какими же силами владели наши предки? - изумленно прошептал Балин, когда Оин закончил говорить.
Неистовый пожал плечами и отхлебнул из кружки. Было похоже, что на него не произвели впечатления мощь и могущество противостоящего гномам противника. Оина вообще мало что удивляло. Зато сам он поражал многих. Балин долго размышлял о своем товарище. На первый взгляд Неистовый не производил впечатления. Не такой широкоплечий, как сам Балин, на два дюйма ниже ростом, он устрашал не крепостью рук или свирепостью лица. Напротив, лицо Оина всегда оставалось спокойным, и только глаза, расширенные, глубокие, казались подернутыми пеплом раскаленными углями. Если на свете и существовала реальная опасность, размышлял Балин, то вот она, сидит передо мной. Ее можно пощупать, можно ей даже улыбнуться, похлопать по плечу. Когда Неистовый двигался, то казалось, что он вот-вот нападет - именно на тебя, всегда готов ударить и не остановится, пока не добьется своего. Более того, Неистовый Оин был невероятно ловок и силен, как настоящий одержимый. И то, что он сейчас рассказал Балину, казалось безумным бредом.
- Мория есть гномье царство, - сказал Оин, войдя в комнату Балина час назад. Тот уже собирался спать и поэтому не был расположен к разговорам.
- Конечно, - отозвался Балин как можно дружелюбней. Оин водрузил на стол ведерную бадью с пивом и продолжил:
- У меня разговор.
- Конечно, - повторил Балин и устало сел за стол, пододвинув к себе кружку.
Они долго сидели, рассматривая друг друга.
- Ты здорово поседел, - сказал вдруг Оин. Балин чуть не выругался. Ему казалось, что разговор в столь позднее время пойдет не о его седине.
- Раньше в Мории жила Унголианта, - продолжил Оин, и Балин закрыл рот. - Ее потомки до сих пор живут на дне Темной бездны. Я видел их, - рассказывал Оин, и Балин, мгновенно стряхнув сонливость, слушал, стараясь не пропустить ни слова. - Владыки стихий победили ее и преследовали, а она спаслась от погони в горах, прошла сквозь камень, отгородив себя от внешнего мира ловушками и магией. Внешний лабиринт Мории - не творение гномов. Все это её дело. - Оин повел рукой, указывая на стены, на пол, на потолок. - Тысячи лет она заполняла здесь каждый закуток. Она сделала камни такими твердыми, что только молот Дарина может пробить Ворота в Морию.
- Но как же… - ошеломленно пробормотал Балин.
- Наши предки? - усмехнулся Оин. - Они были великими гномами. Они пришли сюда столетия назад, когда зло, не имея возможности кормить себя, истончалось и уходило все глубже. Она спускалась все дальше, к самим костям земли. Я думаю, что все богатства Мории есть только то, что осталось от Унголианты. Там, где она протекла сквозь камень, остался мифрил, ненасытное ее брюхо отдало нам золото и железо, которое она поглощала тысячелетиями. Зловонная отрыжка стала горючей смолой, дыхание - горным газом, горячие источники бьют там, где распались в ничто ее артерии. А сколько драгоценных камней поглотила она в безудержном голоде? Уйдя из мира, она осталась все так же голодна, но вокруг были лишь камни, и вскоре ей ничего не осталось, как жрать самое себя. Мы лишь подбираем ее останки. Те, кто пришел сюда сотни лет назад, поначалу, наверное, даже не догадывались о силе, которая противостоит им. - Оин налил себе третью кружку пива. И вот тогда Балин прошептал:
- Какими же силами владели наши предки? Улыбка тронула губы Оипа, и он продолжал:
- А может быть, и догадывались. Может быть, Дарий именно поэтому привел сюда свой народ. И он не сражался со злом, но смог его победить…
- Но ведь мы проиграли! - воскликнул Балин.
- Вот уж нет! - с такой же горячностью закричал в ответ Оин. - Я с радостью, вопреки твоему приказу, говорю это слово - «нет». Потому что мы выиграли! Да, пусть говорят что угодно, но та битва осталась за нами. А сил она отняла столько, что в последней схватке не уцелел никто.
- О чем ты говоришь? - Глаза Балина сверкали. - И почему говоришь так поздно, когда мы уже здесь и нас окружают стены, пропитанные древним злом?
- Злом? Что ты знаешь о зле, друг мой?
- Зло погубит нас!
- В стенах нет зла!
Друзья замерли, глядя друг на друга.
- Почему ты так считаешь? - чуть спокойней спросил Балин.
- Но это же глупость - считать, что зло существует. Посмотри вокруг себя.
Балин невольно окинул взглядом голые стены. Перехватив его взгляд, Оин продолжал:
- Если бы я был мастером кисти, я раскрасил бы эту комнату всеми цветами радуги, создал настроение и передал мысли, владеющие истинным художником. Но что бы сделало твое Зло? Стерло мой рисунок? Но стена-то останется - не злая и не добрая, просто серая стена. Понимаешь?
Балин поднял взгляд на Оина. В какое-то мгновение государь Мории почувствовал, что истина витает где-то рядом, еще недоступная, но уже почти осязаемая.
- Зло может разрушить стену…
- …останутся камни…
- Оно сотрет камни в порошок и ничего не останется…
- …даже этого самого «зла». Но стоит в пустоте появиться хоть одному ростку, как добро победит… потому что зла уже не будет… да и не было его никогда, - уже рассмеялся Оин. - Наши предки наполнили эти залы своим искусством. Посмотри, выйди за дверь, здесь же работа тысяч мастеров! Древние фрески, колонны и мосты, барельефы и потолки - здесь все заполнено любовью и трудом. Я слышал в тишине нижних горизонтов песню молотов. Отдыхая среди гробниц, я чувствовал, как бьются сердца древних мастеров. Я смеялся в ответ детскому смеху в темноте переходов. Унголианта отступала, наш народ заполнял собой ее бесцветье, превращая ничто и серость в красоту.
Балин вздрогнул. Ведь он тоже слышал детский смех и работу молотов во тьме бездны…
- Тогда она решила дать бой, - продолжал Оин. - Она породила чудовищ и монстров, воплотила себя в черных тварей. Она стала сущностью, победила - и сейчас же проиграла. Так перестает существовать тьма, когда зажигается свет… Твари, что бродят сейчас во тьме глубин Мории, вполне смертны - в отличие от того существа, которое породило их. Я был здесь пять лет назад, и тогда гадов было гораздо больше. Видимо, они потихоньку поедают друг друга. Об этом и рассказал мне пленный орк, да я и сам видел… Смертельной опасности больше нет. Со всеми остальными справится мой топор, - усмехнулся Оин.
Балин с облегчением вздохнул. Он вдруг понял, что Неистовый не бредит и все, что он рассказал, - правда. От этой мысли Балину стало легче дышать. Он почувствовал, что задача, которую он взвалил на свои плечи, стала легче и как-то… светлее. Тысячи его сородичей, цари и князья, именитые мастера и простые молотобойцы, резчики и строители - все они, зная, что живут на бочке с «драконьим дыханием», все равно творили и созидали, понимая - только в этом спасение. Они приняли на себя удар неведомого и абсолютного зла, проиграли и, несмотря ни на что, победили. Они знали, что рано или поздно он, Балин, придет сюда…
- Ладно, я пойду, - сказал вдруг Оин. - Тем более что пиво кончилось.
- Послушай, - заторопился Балин. - Я тут на досуге решил, что тебе стоит стать стражем ворот. Это не просто. Справишься?
- Справлюсь, - проворчал Оин.
- Отлично! - Балин просветлел лицом.
- Слушай, у тебя такой роскошный подсвечник, куча свечей, а зажигаешь всего одну? Как в склепе у тебя тут, - говорил Оин, засовывая за пояс топор
- Так я спать собирался, - ответил Балин.
- У самого золота и мифрила на пару королевств, а свечи бережет, - брюзжал Неистовый.
- Бережливость вообще-то к лицу каждому, - проговорил Балин, закрыв дверь за Оином. Государь Мории быстро разделся и нырнул под одеяло. Умет таки Оин сюрпризы преподносить, - была его по следняя мысль перед тем, как провалиться в теплую темноту…

* * *

Всю ночь Балина мучили кошмары. Ему снились орки и тролли. Они лезли к нему уродливыми мордами, что-то кричали и смеялись. Зато проснулся государь Мории с четким планом, что надлежит сделать с пленными.
Балин быстро оделся, перекусил в Обеденной зале. Оина он нашел около Морийского рва, увлеченно о чем-то беседующего с близнецами Лони и Нали.
- Здравствуйте, - поздоровался Балин со всеми. - Оин, у меня есть дело к твоим оркам.
- Они не мои, - глухо отозвался гном.
- На время поручаю их тебе, - без тени усмешки продолжал Балин. - Они станут нашими гонцами.
- Кем-кем? - не удержался Лони. Нали тоже прыснул в кулак.
- Они станут нашими гонцами к владыке Мордора, - серьезно повторил Балин, одарив близнецов гневным взглядом. Те сразу замолкли.
- Они отнесут Саурону мое предложение о мире, - проговорил государь Мории. - Это даст нам возможность выиграть время. Я пообещаю ему, что не буду трогать его слуг на севере Мглистых гор и не стану больше расширять свои владения. Мории нам вполне достаточно. Кроме того, я напишу ему, что согласен платить дань…
- Дань? - вскричал Оин. - Да я…
- Не беспокойся. Никакой дани, понятное дело, он не получит. Но таким образом мы можем обмениваться послами и посланиями до бесконечности. Я слышал, роханцы так и поступают. Вот уже в течение десятилетий между ними и Мордором идет переписка насчет знаменитых роханских коней. Но, насколько я знаю, еще ни один конь не был отправлен к Саурону.
Балин произнес это имя - Саурон - уже дважды в разговоре и не почувствовал того сковывающего страха, который испытывал раньше. «Государю Мории не пристало бояться врагов», - твердо решил гном. «Пришло время смотреть опасности в глаза», - решительно добавил он про себя.
- Да они выйдут из Ворот, порвут письмо и раз-, бегутся в разные стороны, - фыркнул Нали. - Знаю я этих тварей. Только и дел им, что послания разносить…
- Вот поэтому, - Балин повысил голос, - я и собираюсь поручить Оину подготовить их.
Неистовый яростно фыркнул:
- Подготовить?Да я их на сковороде подготовлю!
- Слушай меня, - тихо сказал Балин, и Оин сразу умолк. - Ты возьмешь три полосы хорошо закаленного железа и украсишь их древними рунами, гномьей вязью и даже золотом. А потом сделаешь оркам из этих полос такие ошейники, чтобы снять их можно было только с головой. Я думаю, их соплеменники будут очень заинтересованы, откуда у трех морийских орков взялись такие украшения. Поэтому гонцам придется добраться до Саурона с нашим посланием.
Теперь бравая троица слушала государя Мории со всем вниманием. Но Балин не собирался вдаваться в мелочи.
- Понял приказ? - строго спросил он Оина.
- Понял! - твердо ответил тот.
- Тогда выполняй. Текст послания я подготовлю сам. Ори красиво перепишет его и отдаст тебе.
- А начнем мы так, - заревел вдруг Лони. - «Паршивая мордорская крыса…»
- «…Мы требуем, чтобы прежде, чем читать это письмо, ты расцеловал наших послов в задницы, потому что это честь для тебя…» - подхватил Нали.
Балин, уже спешивший к выходу, улыбнулся. Он улыбнулся еще шире, услышав звуки двух звонких затрещин, которые Оин отвесил близнецам, едва государь Мории скрылся за поворотом.
- А начнем мы так, - пробурчал Балин себе поднос. - «Великому Саурону, могучему и ужасному…»

2.5

На площадке десять на шесть ярдов у дальней от входа стены расположен горн с кожаными двуручными мехами. Это большой горн, на два огня. Из горнового стола торчат стальные скобы, на которых висят клещи. На расстоянии четырех шагов от горна находятся две однорогие наковальни. Каждая расположена так, чтобы рог находился слева от кузнеца, когда тот стоит спиной к горну. Друг от друга наковальни отделены столиками, куда обычно кладут кузнечный инструмент. Каждый из столиков имеет две полки: верхняя предназначена для часто используемого инструмента, нижняя - для инструмента, используемого редко. Инструменты на верхней полке положены так, чтобы рукояти выступали за край. I Между наковальнями не меньше десяти футов. Места должно быть достаточно, чтобы молотобоец смог I как следует размахнуться. Слева и справа от горна установлены бачки с водой, каждый на три-четыре I ведра. Они необходимы для охлаждения и выполнения простых закалочных работ. Уголь хранят в отдельном ящике, за бачком с водой.
Сили качал меха, раскаляя внутренности горна. Время от времени он подходил к пышущей жаром чаше, пикой разбивал и разрыхлял спекшиеся слои угля. Небольшой удобной лопаткой он подбрасывал топливо, прежде смачивая антрацитовые комья водой - резкими движениями встряхивая над ними мокрым мочалом.
В другой половине кузницы стоял длинный шкаф с многочисленными полочками и крючками для запасного и «тонкого» инструмента. У стенки притаился жесткий кузнечный верстак, а рядом с ним - кузнечные тиски для сгибания и скручивания. В углу на низкой столешнице покоилась толстенная чугунная плита, используемая для правки заготовок. Рядом вызывающе торчали рукояти огромных ножниц по металлу. В правом углу на входе стояло точило, а в левом - крепко сбитый сундук с песком. Ветошь висела отдельным комком в сетке на гвозде.
- Эти людишки воспользовались нами, - возмущался Ори, только что вошедший в кузницу. Подойдя к горну, он обеими руками начал медленно разворачивать заготовку. - Оин отправил им сотни мечей, кольчуги, полные доспехи. Даже подковы лошадей и клепки сапог сделаны в кузницах под Горой. И что мы получили взамен? Два дня лазанья по лабиринтам? Да я сам мог зайти сюда с севера и выйти через восточные ворота. Вон хотя бы с Оином и Сили. Орки до сих пор прячутся в переходах и залах Казад Дума. А еще есть пещерные тролли. Вот уж кто точно остался здесь, так это они. На солнце им нельзя. Затаились в темных углах и ждут, когда мы попадем в их лапы.
- Ты несправедлив к нашим союзникам, - сказал вошедший вслед Балин, взяв с верхней полки столика ручник-подбойник. - Они проливали кровь за наше дело. Пять тысяч орков разбиты наголову, остальные - либо перебиты на равнине, либо бегут. Те, кто остались - капля из того океана тварей, что обитали здесь. Каменные тролли? Не думаю, что они остались. Ведь мы насчитали семь штук, и все убитые. Заметь - их убили люди. Оин, думаю, давно расправился с остальными. А ведь тролли размножаются совсем не так быстро, как орки. Не думаю, что пара-другая троллей создаст для нас серьезные проблемы. Они глупы. Ничего не стоит заманить их в ловушку и там прикончить.
Ори плоскими клещами положил заготовку на плоский боек, вставленный хвостовиком в отверстие наковальни. Балин взял продольные клещи. Придерживая заготовку, он подвигал подбойник по светло-желтому металлу, а Ори остроносой поперечной кувалдой наносил сильные удары. Быстро и споро они протянули конец прута сначала с одной стороны, потом с другой. Через каждые три-четыре удара Балин переворачивал заготовку и правил ее легкими ударами, устраняя расширения и изгибы. Время от времени Сили счищал с наковальни окалину - для того чтобы кузнец с молотобойцем не отвлекались. Потом Балин прямоугольным зубилом-пробойником наметил будущее отверстие. Заготовка, успевшая немного покраснеть, вернулась в горн. Сили снова взялся за рукояти мехов.
- Но они взяли и золото, - продолжил Ори. - По пятьдесят монет на человека. По сто золотых - семьям убитых. Огромное богатство! Разорение на нашу голову! Почти две тысячи фунтов чистого золота! На такие деньги целому государству можно жить в роскоши не один год. Я понимаю, ты рассчитываешь на государя Дайна, который за просто так с золотом не расстается. Но и здесь ты проиграл. Я много разговаривал с Гримбьорном по дороге сюда. При всех своих полководческих талантах он показался тебе туповатым, ограниченным. Сознайся, ведь именно так? А между прочим, он знает и помнит не только имя каждого в своем войске, но и имена родных каждого бойца. Знает даже, сколько детей у ' последнего кашевара в обозе, и помнит все дни рождений. Если придется, он освидетельствует перед Данном каждого, кто был с нами в походе, и не забудет ни одного погибшего.
Балин принялся выбирать ручник-пробойник. Ори взвесил на руке несколько кувалд и выбрал самую большую.
- Это хорошее качество для правителя - помнить всех своих подданных, - прогудел Балин, положив нагретую заготовку на наковальню так, чтобы место будущего отверстия совпало с отверстием в наковальне. Зажав пышущий жаром металл клещами, Балин вновь наставил пробойник в наметку. Ори ударами тупоносой кувалды внедрился на половину толщины. На противоположной стороне образовалась выпуклость, и Балин перевернул поковку. Ори поправил ее, придав снова плоскую форму. Они повторили свои действия, на этот раз пробив металл до конца. Кусок отхода, или как его еще называют - выдра, провалился вниз, в отверстие наковальни. Ори отбросил кувалду и взял ручник. Приподняв клещами задок, гномы начали на первый взгляд хаотично бить по металлу. На самом деле они протягивали задок детали на откосе рога наковальни. После пяти минут работы Балин подал деталь в горн.
- Кроме того, ты делаешь ошибку, привлекая к нашему делу кого ни попадя. Мория - вотчина гномов и ничья больше. А ты зовешь сюда эльфов, людей, даже хоббитов готов позвать, окажись они рядом. И кто приходит? - Ори с раздражением фыркнул. - Воры, разбойники, беспутные людишки, для которых горсть золота дороже их никчемной жизни. Серьезные и надежные сидят по домам. Никто из них не хочет рисковать головой ради сверкающих безделушек, бросить дом и хозяйство ради сомнительного удовольствия покопаться в мифриловых песках под самым носом Ужаса Подземелий.
Балин вздохнул.
- Ори, нам нужны все, кто может прийти в Казад Дум. Нам надо обжить наш дом. В лучшие времена морийское царство могло выставить армию в двадцать пять тысяч топоров. А сейчас государь Мории имеет власть, дай Ауле памяти, над пятьюдесятью бойцами. Пусть люди заселят поверхность и даже верхние горизонты. Пусть эльфы поселятся на каменных деревьях, что стоят в высоких залах Ка-зад Дума. Пусть хоббиты выроют норы рядом с нашими шахтами. Ведь одним нам не удержать такое огромное пространство. Пойми, что твоей жизни едва хватит, чтобы обойти все здешние подземелья. А мы собираемся здесь жить. И жить без опаски. И поэтому соседство с эльфом я предпочту соседству с троллем. Если бы мог, я пригласил бы поселиться здесь медведей, над которыми имеет власть Бьерн, или пастырей деревьев из леса Фангорн, если они вообще существуют.
Балин выхватил из горна раскаленный кусок металла. Теперь гномам предстояло обработать вторую половину заготовки и приварить лезвие. Ори открыл было рот, чтобы обрушиться на Балина с новыми упреками, но тот опередил товарища:
- Ори, я бы мог ответить на все твои вопросы. Вот уже целый год, как мы с тобой спорим на пустом месте. Но прошу тебя, поверь мне. Просто поверь. Я лучше знаю, что делаю и что должен делать. Это так просто - поверить.
И столько было уверенности и внутренней силы в этих словах, что упреки и вопросы пропали, так и не родившись.
Через десять минут Сили уже надрывался на мехах, нагревая заготовку до температуры сварки. Вытяжку тоже открыли на всю. Когда металл побелел, Балин стал поглядывать, чтобы поковка не начала плавиться. Одновременно он принялся разогревать в горне следующий кусок металла. Скоро это станет топорищем. А пока топор остывает, Сили может перевести дух. На поверхности металла появилась желтизна, и Балин специальными клещами ухватил заготовку. Кузница заполнилась равномерными звуками. Ори и Сили работали на другой наковальне, а Балин четкими ударами бил по раскаленному топору, высекая груды искр, заглаживая неровности, вытягивая, плюща и закругляя лезвие. Топор начал приобретать законченный вид. Задок его напоминал тупоносую кирку, а лезвие полукруглое, равностороннее. Топорищем послужит трехрогая железная вилка, которая и придаст топору сходство со скипетрами людских владык.
Балин успел насадить топор на топорище, подогнал швы, еще раз прокалил…
- Государь! - В кузницу вошел Оин. - Там прибыли… С Рудного Кряжа. Поселенцы.
- Скажи. Сейчас. Иду, - отозвался Балин в такт ударам. Бросив топор охлаждаться в бачок, он поспешил к дверям, на ходу сдирая кузнечный фартук. Ори и Сили продолжали работать.
Через полчаса, во время минутной передышки, Сили подошел к горну, на котором работал Балин, и достал топор из воды.
- Мастер Ори, - произнес он сдавленно еще через минуту.
- Что еще? - с тревогой спросил Ори. Он, нахмурившись, подошел к молодому гному. - Что?
- Мастер Ори… - Казалось, что Сили трудно говорить. - Топор…
- Что - топор? - Холодок пробежал по спине Ори. «Неужели металл дал трещину? Или раковина? Перекалили?» - мелькали в голове мысли.
- Топор - готов, - сказал Сили. - Я не раз видел, но чтобы так быстро…
Ори пригляделся.
«Топор как топор. Немного вычурный, конечно. Таким много не наработаешь, так ведь и не надо», - думал он.
- Даже мастер Фрар так не может, - меж тем быстро говорил Сили. - Смотри. Шва на лезвии почти не видно. Стык у топорища - как влитой. Само лезвие гладкое. Ни одного шва, неужели вы не видите? И легкий, словно и не железный вовсе…
Теперь Ори и сам видел. Да, топор был полностью закончен - даже затачивать не надо. Поставить клеймо и отдать граверу - украсить лезвие и рукоять вычурным рисунком. А что кажется легким - так это Балин сделал топорище не ровным и гладким, а удобным, легко лежащим в ладони. Таким его делают настоящие «мастера топора».
- Но Балин ведь - не мастер топора, - продолжал полушепотом Сили. - Да у Фрара на такую работу целый день ушел бы. А Балин за наковальней и двух часов не стоял…
- Не мастер, - тихо согласился Ори. - Но ведь это Балин. - Повернулся, грозно взглянул на притихшего Сили и рявкнул: - Что застыл? Вставай на молот! Нам еще две рамы и восемь уголков сделать надо.

* * *

Через три часа гномы вышли из кузницы. Впереди шел Ори, осторожно и бережно неся в сыром кожаном свертке топор Балина. Ведь по обычаю гномов государь обязан сам изготовить себе скипетр - знак власти. Тот, кто не умеет работать в кузнице, никогда не станет царем гномов.

2.6

Зал Мазарбул встречал вошедших нефритовыми и серебряными статуями великих гномов. Тут были статуи Дарина и Дьюрина Второго, его сына. За ними стоял, опершись на свой боевой топор, Азагхал - великий и бесстрашный воитель, нанесший тяжелые раны прародителю драконов, Глаурунгу. Царь Гимил и Тэльхар Ногродский, его ученик и последователь, повернулись друг к другу, будто на миг прервали философскую беседу, нечаянно отвлекшись на посетителей. Особое место отводилось скульптурам Семерых Праотцев Гномов, что были выполнены с величайшей тщательностью из нефрита. Серебряные фигуры Трора, Трейнаи Торина II Дубощита совсем недавно были отлиты по готовым слепкам, присланным Данном, Королем под Горой. От прочих их отличало то, что теперь мастера стали вставлять в скульптуры отшлифованные опалы вместо глаз, чего ранее не делалось. За исключением последних трех, все статуи были найдены в Мории. В глубинах ее пещер скрывалось немало мастерских и тронных комнат, спрятанных или заваленных, посвященных тому либо иному гному, прославившему свое время. Немало трудов было положено, чтобы найти не разграбленные орками комнаты и доставить статуи наверх, в Мазарбул.
Тому, кто впервые входил туда, казалось, что неожиданно он поднялся на поверхность: солнечный свет щедро заливал зал. Свойства изогнутых зеркал давно были известны подгорным жителям. Лучи, проникающие сквозь световые окна, собирались изогнутыми чашами зеркал в пучки и практически целиком, без рассеивания, попадали в жилые помещения. Зал Мазарбул, несмотря на свои впечатляющие размеры, с помощью хитроумной системы зеркал освещался полностью. Кроме того, некоторые зеркала были специально направлены на входы, ослепляя вошедшего.
В древние времена Мазарбул, или зал Памяти, как его называли гномы, задумывался для того, чтобы поражать гостей своим величием. Кроме того, здесь считалось особенно удобным принимать послов враждебных держав. Огромное количество зеркал, тщательно выполненные статуи, неотличимые от живых гномов, множество скрытых боковых проходов и комнат, через которые во время церемонии приема послов проходили вооруженные гномы - все служило только одному. Поразить. Вызвать трепет. Испугать. Когда гости шли между колоннадами, они не могли полностью оценить размеров зала. Несмотря на точные геометрические пропорции, древние строители придали эту особенность одному переходу: обычно этим переходом вели иноземцев. А близ трона при помощи высоких потолков, зеркальных галерей и специального наклона иола создавалась иллюзия бесконечности, нереальности существования такого места внутри горы, безграничного пространства.
Трон государя Мории располагался у северной стены в окружении толстых колонн. Они были высечены из единого монолита со стенами, потолком и полом. Государь, восседающий на троне, мог видеть все входы и выходы, сам при этом оставаясь незамеченным.
Гости проходили мимо постаментов, на которых покоились шлемы для гномов, людей и эльфов, с гребнями и без, усеянные безупречными рубинами и сапфирами. Кольчуги, железные и заплетенные серебром, с золотой насечкой и с бахромой из мелкого жемчуга, висели средь роханских ковров и гондорских гобеленов. Лакированные щиты из бука, панциря черепахи и кожи зверя носорога, окованные червонным золотом, с изумрудами по краям, стояли ровными рядами вдоль колонн. Мечи, полутора- и двуручные, сабли, кинжалы и охотничьи ножи чудесной полировки, с алмазными рукоятями, были развешаны на кузнечных стойках рядом с боевыми молотами и топорами. Золотые и нефритовые чаши и ковши, сосуды для благовоний, сурьмы и хны, гребни, ножницы, все чеканного золота, в изобилии и в небрежном беспорядке прятались среди парчи и льна. Множество разнообразных обручей и перстней, на которые можно лишь любоваться - из-за тяжести золота и камней, потраченных на их изготовление, - возлежали на бархатных подушечках в деревянных или каменных ящичках, обитых железными и медными полосами. Пояса в семь пальцев шириной с вплетенными гранеными алмазами и рубинами вытянулись тут и там пестрыми лентами. Но ощущение грандиозности выставляемого напоказ богатства давали громадные, окованные железом сундуки, набитые под самые крышки золотыми монетами и серебряными слитками вперемешку с грудами опалов, кошачьего глаза, сапфиров, рубинов, бриллиантов, изумрудов, гранатов, малахита и яшмы.
Миновав все это великолепие, послы внезапно оказывались перед троном царя Казад Дума. Следовал церемониал, неодинаковый для разных народов. Поприветствовав гостей, государь сходил с трона и внезапно проходил мимо. Словно не замечая чужаков, он приветствовал собравшихся в зале гномов такими словами:
- Рад видеть тебя, мой народ. И когда пришельцы оборачивались, они видели тысячи тысяч гномов - при полном вооружении, в блестящих доспехах, среди богатства и достатка. Сильный, многочисленный, единый народ. Неискушенный глаз не мог выделить статуи, расставленные таким образом, чтобы создавать иллюзию многотысячного войска. Мириады отражений в зеркальных стенах сливались с толпой. Светлый камень колонн, уходящих вверх, постепенно голубел, и от этого казалось, что именно эти столпы поддерживают твердь неба. Прекрасная акустика разносила малейший шепот по всем уголкам зала и возвращала его благодарным слушателям эхом множества голосов.
Сами гномы называли подобные уловки «дешевыми трюками», но с удовольствием прибегали к ним. Ори однажды спросил Балина, почему тот выбрал коронационным, а впоследствии тронным залом именно Мазарбул.
- Ведь это был простой зал, хотя и большой. Вырублен в песчанике, дешевом камне. Да, раньше здесь морийские цари встречали послов с поверхности. Но это были послы-переговорщики или вообще послы от врагов, для которых торжественная обстановка вовсе не требовалась. Кроме того, сама компоновка зала неудачна. Зал выстроен ради трона: сначала в песчанике вырубили трон, затем провели от него колоннаду и уже после взялись за расширение зала. Здесь голые стены. Ни барельефов, ни фресок, ни узоров. Абсолютно гладкие стены, взгляду не за что зацепиться, везде морок, одни дешевые…
- Трюки? - подхватил Балин. - Ты как никогда прав, Ори. Но этим Мазарбул и привлекателен. Гладкие стены из плохо обработанного матового песчаника прекрасно рассеивают свет. Нет фресок, которые надо подновить, барельефов, которые пришлось бы восстанавливать. Достаточно подмести, развернуть ковры, разложить и развесить оружие и доспехи, уставить все вокруг сундуками. Не требуется даже особой красоты или вкуса. Богатство, огромное богатство, невообразимое богатство - вот что должно встречать того, кто перейдет подземный крепостной ров. Сокровища должно быть так много, что увидевший никогда не забудет о них.
Несмотря на «удобства» зала, тридцати гномам пришлось в поте лица трудиться не одну неделю, чтобы привести его в порядок. Тогда гномы оценили помощь людей: те беспрекословно занялись тяжелой и грязной работой. Даже эльф Тартауриль работал наравне со всем. Гномы поначалу недоверчиво косились на высокого и статного нолдора, но потом привыкли - как привыкали к любому существу, умеющему и любящему трудиться.

Предыдущая страница 6 Следующая страница


7 Ринат Мусин

Все было готово для коронации. Явились приглашенные эльфы Лориэна и Сумеречья; делегация от Байна, Озерного короля; несколько гостей в белых одеждах от властителя Ортханка Сарумана; рохан-ский посол со свитой; Антор и его дружина; несколько глав семейств с Серых гор; послы Дайна, Царя под Горой. Но только что прибывшие на постоянное место жительства гномы Рудного кряжа во главе с неким Трори соглашались присутствовать на коронации лишь при одном условии: чтобы Балин, который формально еще не был государем, вышел и первым поприветствовал их.
- Да как они смеют говорить такое! - возмущался Оин. - Кто такой этот Трори, чтобы сам государь Мории выходил встречать его, будто равного? Может, Трори еще потребует чествования или еще лучше - корону Дарина? Тогда уж лучше сразу отрубить ему голову.
Неистовый гном решительно выдернул из-за пояса топор. Он точь-в-точь повторил сейчас мысли Балина. Эти же слова хотел сказать и сам морийский владыка, но Оин произнес их раньше. Прозвучав из чужих уст, они заставили государя задуматься.
Конечно, ответить грубостью в такой ситуации может каждый. Тем более что за государем Мории стоит сейчас и власть, и сила. Но Балин знал Трори - почтенного и пожилого гнома, талантливого мастера-каменщика, главу большого семейства. Что заставило его, выходца из древней и богатой семьи, пойти на столь дерзостный поступок - требовать от Балина выйти и поприветствовать вновь прибывших?
«Десять, девять… три, два, один, - медленно считал про себя Балин. - Я спокоен».
Трори прав. Они пришли сюда не как его подданные. Они не просили его становиться царем. И если уж на то пошло, то Трори может требовать уважения и как старший по возрасту, и по праву первородства. Балин прекрасно знал, что в свое время Трори хотел стать Царем под Горой. Однако Дайн, дабы не разбивать государство, просто перенес трон из пещер Рудного кряжа в Одинокую Гору. Трори остался ни с чем, и это угнетало его честолюбие и гордость. Ну а Балин, выходец из незнатной и бедной семьи, может поступиться гордостью. Пусть не ради себя, но ради других.
«Будем считать, что это еще один шаг», - подумал гном. А вслух сказал:
- Мы поступим так: я сойду с трона, и вы все последуете за мной. Мы выйдем из зала и встретимся со всеми, кто ждет нас. Я буду приветствовать каждого, кто поприветствует меня. И вы все будете вежливы и учтивы, как и подобает гномам. Всем понятно? И что следует отвечать на мои приказы?
Балин оглядел притихших товарищей.
- Да. Понятно. Хорошо, - раздались робкие возгласы.
Не дожидаясь никого, Балин поспешил к выходу из зала. Сам распахнул обитые медными узорами двери и оказался перед толпой. Впереди стоял Трори. Страх мелькнул в его глазах, тут же уступая место упрямству. Но заметив это проявление слабости, Балин тотчас же постарался забыть все дерзкие слова, что прозвучали ранее.
- Приветствую тебя, благородный Трори, - громко сказал государь Казад Дума, приложив руку к сердцу
Некоторое время все стояли, как пораженные громом. Эти простые слова разрушили все недомолвки, застарелые обиды и недоверие. Гномы почувствовали себя единой семьей, где каждый имеет долг и ответственность перед каждым. Глаза Трори покраснели, он старательно прятал взгляд, ошеломленный и гордый одновременно - седой, старый, уважаемый даже государем Мории гном.
- Видишь, как все просто, - вполголоса сказал Балин, наклоняясь к Оину. И добавил, усмехнувшись: - Смотри не оплошай завтра. Все должно пройти без отбела и недолива. Как-никак почти три тысячи гостей… Проходите, проходите, друзья мои. Балин, сын Фундина, готов приветствовать всех, кто пришел сюда с миром, - вновь повысил голос государь Мории.
Его брови чуть заметно дрогнули, когда в проеме двери показался Ори. Старый друг Балина выглядел очень встревоженным.
- Что случилось? - тихо спросил Балин у Ори. Тот ничего не ответил, лишь сделал приглашающий знак. Балин нашел в толпе гномов Оина. Тот сразу понял безмолвный намек государя Мории и громогласно пригласил гостей пройти в обеденные комнаты.
Балин с Ори нырнули в неприметную дверь.
- Беда, государь. Через Эрегион к нам пришли люди. Меня нашли не сразу, Оин не хотел беспокоить тебя пустяками. Но это не пустяк. Эти люди - вольные пахари, но… - Ори замялся.
- Что? - Балин не любил долгих предисловий в важных делах.
- Они больны, Государь. Болезнь, говорят, принесли крысы и птицы. Ее можно было бы вылечить, но не в наших условиях. Для этого нужно много одеял, хорошая еда, сухие помещения, теплые ванны, в конце концов - десятки умелых рук. Для нас, гномов, эта болезнь безопасна, - торопливо говорил Ори.
- Сколько их? - быстро спросил Балин.
- Три сотни. Из них почти половина - в очень тяжелом состоянии и скорее всего не выживут.
- Что они говорят? - Балин быстро прокручивал в голове варианты.
- Люди просят у тебя защиты. Их вожак попросил государя Мории о помощи и поклялся стать самым верным твоим подданным…
- Запомни, Ори. - Балин положил руку на плечо другу. - Мы будем помогать любому, кто попросит помощи. А теперь слушай. Я не могу выделить тебе много помощников. Выбери только тех, кто действительно нужен. Возьми все, что потребуется. Если хочешь, я даже отменю коронацию…
- Государь, - оборвал Балина Ори. - Я справлюсь.
- Тогда не теряй и мгновения…

* * *

Ори выбрал не самых старых и опытных, а самых молодых и покладистых гномов. Точнее, его выбор пал всего на троих: Лони, Нали и Сили.
Остальными его помощниками стали женщины. Триста человек, зараженных тифом (а именно так называли люди поразившую их болезнь), заняли несколько залов. Первое время Ори не спал по нескольку дней. Все это время он ходил от больного к больному, переворачивал горяченные тела, чтобы на коже не образовалось страшных язв-пролежней, менял простыни, морщась от резкого запаха, стирал их, мыл полы, кормил взрослых мужчин с ложечки и укачивал истошно орущих младенцев, успокаивал бредящих…
Далеко отсюда, в тронном зале, шел веселый пир, а здесь, в полутьме, Валиса - десятилетняя дочь Сили - сбилась с ног, поддерживая постоянную температуру в грязевых ваннах, куда Нали и Лони укладывали тяжелобольных. Ее бабка, старая Бандит, опытная лекарка, почти не касалась людей. В конце концов такое поведение возмутило даже Ори, и он накричал на старуху. Она не обиделась, только посмотрела исподлобья и, взяв его за руку, повела в западный коридор. Остановившись у старой деревянной двери, она заставила гнома вытереть башмаки и вымыть руки в какой-то вонючей жидкости. Только потом позволила войти. Ори оказался в логове колдуньи.
На широком столе, что занимал почти половину комнаты, стояли и лежали десятки стеклянных колб и чашек, книги, стаканы, банки с порошками, травы и коренья. Бандит повлекла его в дальний угол, где на приземистой подставке возвышался высокий металлический цилиндр. Время от времени внутри него слышалось шипение и бульканье, будто под емкостью горел огонь.
- Видишь, - сказала Бандит скрипучим голосом. - Я выращиваю лекарство против болезни. Рецепт его получения описан еще три тысячи лет назад. Чтобы получить лекарство, надо вырастить специальный белый гриб. Растет он везде, но чтобы получить хорошую грибницу в великом множестве, надо отделить ее от остальных грибов, высадить в зеленую патоку, в которую прежде добавить едкую соль. Все это надо делать с ясной головой и чистыми руками. Чистота в этом деле - превыше всего. Не трогай ничего! - прикрикнула Бандит на Ори, который уже потянулся к блестящему цилиндру. - После я взболтаю белый гриб, чтобы отделить лекарство от воды и примесей. То, что получится, надо высушить и дать больным, - спокойно продолжала старая лекарка. - Завтра лекарство будет готово.

* * *

На следующий день Ори и Бандит раздали больным маленькие белые шарики. Ори после этого пошел стирать белье, вернулся поздно, часа через четыре, и поразился переменам, произошедшим с людьми. Лекарство Бандит совершило чудо. Даже самые тяжелые перестали бредить, а малыши спокойно спали рядом с матерями. А еще через день практически все мужчины уже стояли на ногах. Правда, скоро Ори пришлось узнать, что существует опасность повторного заболевания, но он быстро приспособился и к этому. Помещений внутри подземного царства хватило бы и на триста тысяч человек. Гном просто заставлял выздоровевших уходить подальше от больных и делал так, пока не поправился последний из людей.

* * *

- Спасибо вам, мастер Ори, - в десятый раз благодарил гнома великан Родогор, бывший у людей за вожака.
- Молодец, - просто сказал Балин, подходя к ним.
- Да это все Бандит… - попытался было сказать гном.
- Ну не скромничай, - прогудел Балин и сейчас же обернулся к Родогору.
- Хочу вам предложить поселиться около Северных ворот, вместе с Антором, князем Весфольдским. - Балин указал на высокого дунадана, что скромно стоял у стены вместе с сыном. Антор склонил голову в знак того, что слышит разговор. Балин продолжал: - Они уже начал пахать склоны, а вы, как я слышал, вольные хлебопашцы. Думаю, вы найдете общий язык. Ори! - Государь Мории снова повернулся к товарищу. - Будь добр, проводи всех до подножия Баранзибара. Заодно расскажешь господину Антору про подземные ходы из цитадели. Он очень интересовался этим вопросом. Кроме того, ходы и в самом деле надо найти и проверить…
Ори сначала хотел было сказать, что тайные ходы - это не то, о чем можно рассказывать каждому встречному-поперечному, но осекся, поймав взгляд Балина, и кивнул, а затем степенно поклонился. В последнее время он все реже и реже обсуждал приказы. Может быть, это была дань уважения Балину, а может быть, на пустопорожнюю болтовню просто не хватало времени.
Сборы не заняли много времени. Люди, бросившие по дороге почти все пожитки, собирались недолго.
- Надо будет потом вернуться и забрать вещички, - говорил Родогор, когда они с Ори шли по Центральному тоннелю. - Вы не представляете, мастер Ори, что было… Целая армия крыс. Я в жизни столько не видел. И такие злые! Все наши посевы в одну ночь съели. И запасы тоже. Прихожу в амбар - а там пусто. Скотину всю перепортили, пасюки проклятые. Завшивела от них вся деревня. А потом и болезнь началась. Вот я и услышал, что в Мории появился новый царь. Думаю - все равно помирать, а гномий владыка обещал всех, кто к нему придет, защитить. И надо же - не обманул. Спасибо вам, мастер Ори.
- Родогор, - сказал Ори. - Ты можешь мне одну услугу оказать?
- Запросто, мастер гном, - живо откликнулся гигант.
- Хватит меня через каждые пять минут благодарить. - Гном устало взглянул на собеседника.
- Хорошо, - недоуменно произнес Родогор, а вскоре и вовсе отстал от Ори.
Гном шел по подземельям, освежая в памяти карту Мории. Он помнил не только малую, но и большую книгу карт Черной Бездны. Помнил наизусть каждый закуток, каждый поворот и даже не высматривал на стенах путеводные надписи. Мория сильно изменилась за последнее время. Ори помнил ее залитой кровью орков, грязной и захламленной, полной страха и ненависти. Теперь он вел за собой людей чистыми коридорами, которые были залиты мягким светом из световых колодцев. В нижних галереях горели газовые фонари, распространяя вокруг не только свет, но и тепло. Воздух теперь не казался холодным и мокрым, все гнилостные запахи исчезли. Вокруг теперь пахло железом и углем, кожей или свежим деревом. Доносились звуки молотов и скрип механизмов, несколько раз навстречу попадались гномы с метлами и набором инструментов для резьбы по камню.
- Обновляем старые надписи, - важно ответил один из гномов-юношей на вопрос Ори.
Правда, через несколько миль снова начались грязные коридоры и разбитые двери, а неприятные запахи повисли во влажном воздухе. Ори пришло в голову сделать привал. Остановившись, он с истинно гномьей рациональностью попросил людей убрать мусор в девятом зале второй верхней галереи северного крыла. Перекусив на скорую руку, отряд отправился дальше.

* * *

Мастер Трори собирался ложиться спать. Он оглядел себя, потом посмотрел на старый ковер, который будет служить ему постелью. Гном решил ложиться не раздеваясь. Только снял робу и сапоги, умыл лицо. В дверь постучали.
- Входите, - пробурчал Трори. Повесил цветастое полотенце на крючок, обернулся. В дверях стоял Балин.
- Государь, - засуетился старик. Он попытался натянуть сапоги и одновременно - поклониться, но вместо этого едва не упал.
- Садись, Трори, - ровным голосом произнес гость. - Есть разговор.
- Я всегда к услугам государя Мории, - с достоинством ответил пришедший в себя Трори. Появление сына Фундина застало его врасплох. Гномы старались не вспоминать о размолвке, которая произошла между ними перед коронацией, но отношения между главой гильдии каменщиков и государем Мории оставались, мягко говоря, прохладными.
- Я хочу назначить тебя государственным советником, - сказал Балин.
Трори замер, стараясь вникнуть в смысл этих слов. Сначала он подумал, что ослышался, потом хотел засмеяться. Но лицо Балина оставалось холодным и строгим.
- А почему… - начал было Трори.
- Потому что между нами нет дружеских отношений. Мы недолюбливаем друг друга. Ты не глядишь мне в рот, как большинство здешней молодежи, а думаешь над словами государя Мории. Я в свою очередь, внимательно наблюдаю за тобой и замечу любой промах, - ответил Балин.
Трори даже открыл рот в изумлении. Наверное, он стоял так немало времени, потому что когда пришел в себя, то Балин сидел за столом и держал в руках перо.
- Первым делом надо переписать законы, что дал нам Махал-Создатель, вместе с заветами Праотцев, - бурчал государь Мории. - У меня на это нет времени. И у Ори. У тебя тоже нет, но надо найти…
- Спасибо за правду, - с трудом выговорил Трори, опускаясь на скамеечку на противоположной от Балина стороне стола.
- Пожалуйста, - ответил Балин, не отвлекаясь от дела.
Через час они уже спорили до хрипоты.
- Так не пойдет, - почти кр'ичал Трори. - Надо расширить, но с четкой трактовкой. Что это такое: «Каждому подданному государя Казад Дума надлежит отдыхать хотя бы раз в месяц»? Что это за слова - «хотя бы»? Надо писать - «обязательно, под страхом наказания…» Да и сама формулировка расплывчата.
- В смысле? - почесал голову Балин.
- В том смысле, что большинство будет брать выходной день в конце месяца. Понимаешь? А заканчиваться отдых будет в начале следующего. Месяца, в смысле. Мы это уже проходили. - Трори погрозил пальцем в сторону двери. - Оглянуться не успеешь - а они всего шесть дней в году отдыхают, раз в два месяца. И не подкопаешься. Убеждаешь - все без толку. А надо так и писать: «Каждому обязательно, под страхом наивысшего наказания, отдыхать не меньше одного дня в месяц, то есть не менее двенадцати дней в году». Кстати, надо продумать и систему наказаний.
- Да, - согласился Балин. - Наших сейчас ничем не напугаешь. Разве что…
- Что? - басом спросил Трори, оглаживая бороду. Он тоже понимал, что плетьми и даже золотом здесь не обойдешься.
- Изгнание, - хрипло сказал Балин. - Изгнание из Мории.
Ладонь Трори сжалась, и старик непроизвольно дернул себя за бороду. Округлившимися глазами посмотрел на Балина.
- Да, государь, - тоже хрипло сказал Трори. - Это страшное наказание. Только так мы… Только так нас…
- Хорошо, - поднялся с лавки Балин. - Ты слышал все, что я хотел. Садись, пиши. Я приду через пару недель. Все должно быть готово.
- Все будет готово, государь, - прогудел Трори, вскакивая. Когда Балин вышел, старик подошел к столу, взял перо, подвинул к себе новый лист. Сонная пелена исчезла с лица гнома, движения стали плавными и быстрыми.
- Именем государя Мории, - торжественно произнес старый каменщик и склонился над бумагой.

2.7

Борп ушел через день, любезно распрощавшись с Балином. На лице разбойника играла легкая улыбка, а внутри все кипело от бешенства. Пробираясь по главному тоннелю, он скрипел зубами от злости. Негодные коротышки обманули его! Когда перед Борпом предстало великолепие зала Мазарбул, он почувствовал, как в душе вспыхивает ненависть. Ему же обещали долю в добыче, а теперь получается, что гномы забрали все себе. Самым сильным желанием разбойника было схватить первого попавшегося гнома за шиворот и вытрясти из негодяя его мелочную душонку. Борп уже составлял план, как бы испортить праздник, и вдруг успокоился. Пламя негодования в душе погасло, уступив место холодной и расчетливой жажде мести.
Он знал, как следует поступить. В одиночку ему не справиться, даже имея на руках карту Мории, которую он припрятал от Балина и Гримбьорна. У разбойника было две сотни бойцов, но гномов стало не меньше, и кроме того, коротышки у себя дома. Первым делом, думал Борп, нужно набрать еще людей. Обратиться за помощью к торговцу Рахилю, пусть тот по старой дружбе поговорит в тавернах, что Борп Темный теперь богат, знаменит и владеет маленьким государством. Из вновь прибывших надо будет отобрать самых отчаянных и только потом, позже, когда доверие гномов окрепнет, а бдительность ослабнет, дерзким наскоком перебить их всех и забрать сокровища себе.
Борп даже задержался с отъездом на пару дней, чтобы освоиться в восточном крыле Мории. Он специально разослал своих людей по галереям, чтобы те лучше ориентировались в этой части пещер. О своих планах он не рассказывал никому.
Шагая по длинному и ровному тоннелю, Борп размышлял: к делу неплохо бы привлечь и орков (у разбойника были связи среди них). Но потом он отбросил эту мысль. Привлекая орков, он привлечет и владыку Мордора, а тот, как известно, не слишком [любит делиться добычей.
«Первым делом, - думал Борп, - необходимо разобраться со своими. Слишком уж задрали нос Скринок и Йолмер. Копаются в старых шахтах и счастливы по уши. Потом решить дело с этим отставным князем Остфольдским, Антором. Этого наверняка придется убить. Уж больно своенравен. А потом, когда все будет улажено, можно подумать и о гномах. Недолго им осталось кичиться своим богатством. Перебьем их всех - пусть в следующий раз знают, как обманывать Борпа Темного».
Разбойник уже начал придумывать для каждого подгорного жителя пытки и способы медленного умерщвления, как перед глазами вдруг встало суровое бородатое лицо с безумными глазами. Борп чуть не застонал от бешенства. Как он мог забыть об Оине? Разбойника не вводил в заблуждение малый рост гнома. Он видел Неистового (это прозвище прочно закрепилось за Оином) в битве и не строил иллюзий насчет того, что произойдет, если этот безумец вступит в бой даже с сотней противников.
«Отравлю, - холодно решил Борп. - Соберу пир, приглашу всех и отравлю, как бешеных собак. Пытки придется отложить, но это ничего».
Борп вышел из ворот Мории, не попрощавшись ни с кем. За лестницей, что вела к Северным воротам, его поджидали еще полсотни людей, оставшихся снаружи с лошадьми.
- Идем к ручью, - приказал Борп, взлетев в седло.
Позади послышались довольные смешки - все сразу поняли смысл приказа. Многие из друзей Борпа уже не раз подходили к главарю с идеями, как бы хорошенько пощупать толстопузого Скринка. Разбойникам пришлось идти нижней дорогой, через перевал. Верхняя тропа, ведущая по гребням скал, была непроходима для лошадей - из-за обилия встречающихся трещин.
Но именно эту тропу выбрали вышедшие из Северных ворот на час раньше Ори, Родогор и Антор. Гном собирался провести людей в цитадель как можно скорее. Родогор полностью одобрял выбор гнома, мечтая добраться до обжитых мест до захода солнца. Ведь ночи в горах холодны, а многие из его людей еще не совсем оправились от болезненной слабости. Антор со своей немногочисленной свитой приехал верхом. Но желая осмотреть короткую дорогу от ворот Мории к своей цитадели, сегодня князь решил пойти пешком. На лошадей нагрузили немногочисленные пожитки крестьян, и вскоре два отряда разошлись - конные двинулись на перевал, а пешие, вытянувшись в длинную цепь, исчезли в скалах.

* * *

Старатели, что работали в пещерах около ручья Комер Кошлак, решили не ставить палаток и не строить хижин. Вместо этого они нашли несколько вполне приемлемых для житья гротов выше по течению. Но сейчас там никого не было - люди как один работали на жиле. Правда, теперь, когда их стало больше, русоволосый Твиррел был отстранен от работы и переведен в сторожа. Увидев на ведущей к ручью тропе всадников, он тихим свистом предупредил работающего около промывочных колод Йолмера. Гигант подошел ко входу в пещеру, рявкнул так, что ближайшие скалы вздрогнули, и вскоре почти все старатели высыпали наружу. Теперь их было гораздо больше - около тридцати человек.
Борп только усмехнулся, глядя, как из темного проема по одному выходят грязные люди с инструментами в руках.
- Ну что, крысы? - прорычал он, приблизившись к кучке старателей.
Ответом ему было настороженное молчание. Послышался звон железа - это Йолмер, не обращая ни на кого внимания, надевал кольчугу. Потом гигант проверил, хорошо ли выходит из ножен громадный меч, и не спеша направился прямо к Борпу.
Разбойник ухмыльнулся - теперь у него появился повод применить оружие. Хотя даже если повода и не было, Борп никогда не стеснялся обнажить саблю в довесок к словам.
- Тебе чего? - хмуро спросил Йолмер, остановившись в десяти шагах от главаря разбойников.
Борп поискал глазами в толпе Скринка и насмешливо сказал:
- Я не понимаю, что здесь за отношение к гостям! И почему вы не на пиру у Балина? Вы что, не уважаете повелителя Мории? Пользуетесь его пещерами, моете его серебро и в ус не дуете? Нехорошо.
Толпа старателей молчала.
- Надо бы вас наказать, да уж ладно, сегодня я добрый, - продолжал Борп. - Но все серебро и миф-рил, что намыли, придется сдать. Я заберу его, но все будет по закону. Десятую долю, так и быть, оставлю вам.
- По какому закону? - выкрикнул Скринок.
- По нашему закону, по разбойничьему, - ответил Борп. - Все в общий котел. Аль запамятовали?
- Вот что, друг любезный, - заговорил великан Йолмер. - Разворачивай оглобли и иди откуда пришел.
- Это что еще? - деланно изумился Борп.
- Я тебя предупредил! - рявкнул гигант и одним движением выхватил меч.
- Что здесь происходит? - спросил холодный голос откуда-то сверху. Огибая скалу, в которой находился вход в шахту, к разбойникам спустился Ан-тор. Короткая дорога, по которой от Северных ворот до цитадели было всего шесть миль, заканчивалась именно здесь, у Серебряной Ложки. Князь продрался сквозь невысокий кустарник и подошел к Йолмеру. Великан-роханец обернулся - и вдруг захохотал Антор недоверчиво посмотрел на неистово хохочущего Йолмера, но тот словно и не заметил недоуменного взгляда.
- Братишка! - заревел Йолмер. - Родогор!
Братья, хохоча в два голоса, кинулись друг другу в объятия. Со стороны встреча сильно смахивала на драку между быками - столько силы было в дружеских хлопках по спине и реве могучих глоток.
- Так что же здесь происходит? - снова спросил Антор Борпа.
Братья, враз затихнув, встали каменными глыбами по обе стороны от князя.
Борп, заметив, что перевес сил теперь складывается не в его пользу, вмиг переменил тактику.
- Я заехал к своим людям, чтобы посмотреть, как идут дела. Как идет добыча серебра. И не слишком ли распоясались гномы.
- При чем тут гномы? - хмуро спросил Антор.
Борп усмехнулся. Кроме того что он прекрасно владел оружием, искусство красноречия ему также не было чуждо. Борп решил дать почувствовать всем, кто настоящий враг и кого действительно стоит ненавидеть.
- Гномы обманули меня, благородный Антор. Они обманут и тебя, и его. - Борп указал на Скринка. - И всех нас! Они маленькие обманщики. Нашими руками нахапали себе золота, на наших горбах выехали в цари, а теперь нашим потом и мозолями продолжают богатеть! - Разбойник почти кричал.
Борп уже не скрывал чувств, владеющих им.
- Гномы - вот наши главные враги. Мелкие уродливые поганцы, которых надо давить как крыс!
Ряды людей расступились, и последние слова застряли у Борпа в горле. Но приглядевшись, он понял, что стоящий перед ним гном - не Оин.
- Ну что скажешь, вонючий коротышка? - заорал тогда Борп.
Ори даже присел от ненависти, звучавшей в голосе главаря разбойников. Гному вдруг показалось, что все смотрят на него осуждающе, что он среди врагов и единственное, что осталось - достойно принять смерть. Ори шагнул вперед и… широкая ладонь остановила его.
- Мастер Ори, - прогудел Родогор. - Я бы хотел оказать вам еще одну услугу.
- Да, голубчик, - промямлил гном, подумав, что гигант в следующее мгновение предложит ему умереть быстро, без мучений.
- Можно, я проучу этого… э-э-э… нахала? - Роханцу явно с трудом удалось подобрать слово. - Вместо вас. Что вам руки марать о такую мразь?
- Да, можно, - согласился Ори, еще не уловив сути происходящего.
- Это не по закону! - высунулся из-за плеча Бор-па один из разбойников.
- Какому еще закону? - прорычал Йолмер.
Неуловимым движением он содрал с седла неудавшегося законника и приложил головой о камень. Борп, выхватив саблю, обрушился на великана. Йолмер, обливаясь кровью, упал головой вперед. Родогор, ревя дуром, голыми руками скрутил в клубок лошадь вместе со всадником. Антор выхватил меч. Кирки взлетели над головами старателей. Разбойники, будучи хоть и в меньшинстве, но на конях, атаковали пешую толпу.
Ори не принял участия в драке. Честно говоря, он даже не вытащил из-за пояса топор. Он стоял I прямо в центре схватки и глядел, как в бешеной стычке гибнут люди. Ошеломленно вертя головой, непонимающими глазами смотрел на тех, кто умирал из-за десятка сказанных сгоряча слов. Потом, словно опомнившись, потянулся к заплечной сумке. Вокруг звенела сталь и слышались предсмертные хрипы, а гном в это время аккуратно перевязывал голову Йолмера. Схватка закончилась так же внезапно, как и началась. Около сотни приспешников Борпа лежали без движения. Три десятка легкораненых удалось заставить сдаться. Сам Борп словно сквозь землю провалился. Никто и не заметил, как он исчез с поля боя.
- Мастер Ори! - воскликнул за спиной Ори Родогор. - Как вы можете? Ведь это разбойник!
Гном даже не обернулся. Он все так же деловито продолжал накладывать шину на сломанную руку. Закончив, передвинулся к другому человеку, по всей видимости - старателю, у которого удар меча содрал всю щеку и разрубил челюсть.
- Для меня это просто раненый, - сказал Ори спокойно. - Нечего стоять без дела. Давай, Родогор, окажи мне и третью услугу. Подержи голову. Сюда, - гном указал на разрубленную челюсть, - придется вставить скобу. Потерпи, дружок, будет очень больно. Тебе повезло, что я догадался взять с собой инструменты, - продолжал гном, пристально глядя в округлившиеся от ужаса глаза раненого и доставая из сумки маленькие щипцы и кусок серебряной проволоки.

* * *

К этому времени Борп Темный был уже далеко. Кроме него, из схватки удалось уйти еще семнадцати разбойникам. Но Борп уже не скрипел зубами и не буйствовал. Холодная расчетливая ненависть поселилась в душе. Он давно заметил за собой такую особенность - чем серьезней предстояло дело, тем спокойней и расчетливей становились мысли. Ему просто не оставили выбора. «Пусть все умоются кровью», - решил Борп.
- Идем в Мордор, - приказал он и повернул лошадь на юго-восток.

2.8

Два гнома медленно шли в непроницаемой тьме Мории. Слабые огни фонарей почти не рассеивали осязаемой темноты - наоборот, делали ее словно бы вязкой.
Первый из идущих отличался малым ростом. В нем едва было три фута. Из-за этого он не казался щуплым, а производил впечатление хорошо сложенного, по человеческим меркам, гнома. В действительности для гнома он был очень худ, и той кряжистости, что отличает подгорный народ от прочих, в нем не было. Несходство усугублялось и тем, что на лице его отсутствовала окладистая борода, которую заменяли две сотни длинных седых волосков. Гнома звали Синьфольд. Шедший за ним Тори представлял I собой полную противоположность. Высокий даже по людским меркам, очень широкий в плечах, с огромной седой бородой-веником, Тори происходил из рода Ногродских князей, чем очень гордился. Однако заметить эту гордость на его простоватом лице было невозможно. Даже среди немногословных наугримов Тори слыл молчуном. Многие говорили, что он «не от мира сего», и считали дураком. Иногда Тори с ними соглашался. Действительно, надо быть последним ослом, чтобы связаться с этим Синьфольдом, которого некоторые прямо так и называли - «гоблинское отродье».
Синьфольд обладал тонким голоском, способным, казалось, просверлить тяжкий камень гор. Звуки этого голоса никуда и никогда не исчезали, а если Синьфольд замолкал, словно бы продолжали жить сами по себе, отражаясь от стен и гулким эхом и разносясь по коридорам. Тори пытался от них скрыться, ныряя в ходы-ответвления, но они преследовали и настигали, привнося в угрюмые думы хаос и сумбур. Тори обладал одной ценной чертой, которая отличала его в глазах соотечественников. У здоровенного гнома было повышенное, даже несколько болезненное чувство долга. Чувство долга стоит на первом месте у любого гнома, поэтому вы поймете меня, когда я скажу, что даже в этом Тори был особенным. Для него не существовало других проблем, пока не выполнено порученное дело. Оин поручил ему (не Синьфольду, а именно Тори, который был много младше своего спутника-недоростка) провести разведку нижних горизонтов Казад Дума. Тори принял этот приказ как почетное признание своих талантов, ибо после Синьфольда был самым старым и самым опытным в толпе молодежи, что сопровождала Балина в походе.
Сейчас Тори мучался, что они могут провалить задание. Все потому, что Синьфольд слишком громко разглагольствует, мешая слушать и выдавая их неведомым пока врагам своими нескончаемыми монологами.
Один раз, когда голос Синьфольда зазвучал особенно пронзительно, Тори попросил его помолчать:
- Если будешь так кричать, разбудишь Подгорный Ужас.
- Что? - не понял Синьфольд и приложил руку к уху.
- Не кричи! Разбудишь Неназываемое! - напряг легкие Тори.
- Да, если ты будешь так орать, кого хочешь разбудишь, - ворчливо отозвался маленький гном.
Тори еле слышно зарычал и протянул было руку, чтобы схватить за шиворот этого тщедушного наглеца, который только называет себя гномом, а на самом деле - злобный и подлый орк, которого… - Плохо, когда тебя окружают лишь глупцы и бездари, - снова повысил голос идущий впереди Синьфольд. - Вот мой отец, который видел, как работает в кузне великий Тэльхар, говорил: только в великом труде и терпении закаляется характер. А сейчас! Посмотрите на молодежь! Сплошной разврат и беззаконие. Каждый здоровый оболтус так и норовит обидеть слабого и старого. А еще происходит из высокого рода князей Ногрода!
Но Тори уже было все равно. Недаром Балин послал их вместе. В походе Тори не раз спасал въедливого и язвительного Синьфольда от кулаков молодых и горячих гномов. Но иногда он чувствовал, что и его терпению приходит конец. И тогда вспоминал, как его; еще молодого, израненного и покалеченного, сжигаемого болотной лихорадкой и гнилостным жаром от ран, тащил на спине маленький и сварливый Синьфольд. Ругал Тори, тяжелого, как лесной кабан, и неповоротливого, словно промывочная колода. Сквозь колючий кустарник, в обход бездонных топей Гиблых Болот маленький гном нес его шесть дней. Им повезло. Их не нашли враги и вовремя заметили друзья: сил у Синьфольда оставалось совсем немного.
Вот и сейчас они не шли, а ползли по бесконечным коридорам, словно высеченным в бездонной тьме. Негнущиеся колени не облегчали пути. Разведчики давно миновали четвертый нижний ярус и шли по штрекам разработок. Чего здесь бояться, а тем более тем, кому на двоих давно перевалило за полторы тысячи лет? Но Синьфольд не просто старше - он стар, что среди гномов редкость. Он был пожилым уже тогда, когда Тори только начинал работать в кузнице на собственной наковальне. Синьфольд не раз повторял, что разменивает десятую сотню, но Тори подозревал, что его друг и спаситель врет. За Синьфольдом закрепилась дурная слава - он никогда не говорил правды, а если и говорил, то загадками; был невероятно въедлив и язвителен, не гном прямо, а… ну сами знаете кто.
- Я буду крутить ворот, а ты ставь башмак, - говорил Синьфольд, когда они нашли коридор с давильным камнем. Чтобы поднять круглый камень весом не в одну тысячу стоунов вверх по пологой плоскости тоннеля на четыре сотни локтей, у них ушло три дня. Синьфольд упирал балку с винтовым механизмом в стену и со смаком крутил рукоять, подробно перечисляя, сколько врагов раздавит именно этот камень и как они, враги, будут страдать. Пока же страдал только Тори. Все эти три дня он героически слушал старческую трескотню, а когда резьба кончалась и камень останавливался, подкладывал башмак. Причем в течение последующих десяти минут Синьфольд ему выговаривал, как неаккуратно в наше время молодежь подставляет башмаки под такую простую вещь, как давильный камень.
Целую неделю они приводили в порядок рычажные ловушки па четвертом ярусе восемнадцатого горизонта. Четыре дня ушло на замену лезвия механической ловушки в гроте девятнадцатого нижнего горизонта. Около ловушек они оставляли приманки - граненые стеклянные поделки во флюоресцирующей пыли древесных гнилушек. Стирая предыдущую надпись, заново помечали глиной, красной или белой, когда и кто подготовил к работе тот или другой убийственный механизм. Время от времени они встречали рабочие или, наоборот, совершенно не подлежащие восстановлению ловушки.
Крама, или, как его еще называли, гномьего хлеба, у них оставалось где-то на месяц. Кроме того, они постоянно находили еду в глубинах пещер. Однажды Тори обнаружил комнату, где сохранился белый гриб, растущий в полной темноте и пригодный в пищу. Пару раз Синьфольд умудрился выловить в бездонных колодцах по рыбине. Их съели сырыми, порезав на тонкие полоски и хорошо посолив. Пока в Мории не было гномов, ее пещеры облюбовали и загадили летучие мыши; некоторые из них умудрялись выживать даже на такой глубине.
Тори угнетала тишина. Напрасно он напрягал слух, старясь уловить звук молотов товарищей, что остались наверху. Не слышал он и топота тяжелых гномьих башмаков, и других домашних звуков, что постоянно присутствуют в обжитой пещере. Только писк летучих мышей и тонкий, дребезжащий голос Синьфольда.
Тори не понимал, что гонит его спутника вниз, в самые глубины подземного царства. Оин предупреждал их, что на дне Мории водятся чудовища, но Синьфольду до них, по всей видимости, не было никакого дела. Маленький гном упрямо шел дальше. Они давно миновали девятнадцатый горизонт, самый последний из обжитых, спустились в глубинную шахту и оказались в хаосе неизведанных пещер. В первый раз увидев эти пещеры, Тори сразу же определил, что они вовсе не естественного происхождения. Некоторые из подземных ходов были словно проплавлены в скалах, другие - продавлены в мягкой породе, а третьи - пробурены. Но гном не был уверен, что это сделали его соплеменники. Подсвечивая себе самоцветом, Тори с затаенным страхом озирался по сторонам, пытаясь представить громадин, которым потребовались такие ходы. Воздух с каждым пройденным фарлонгом становился все более горячим и тяжелым для дыхания. Иногда встречались глубокие колодцы, из которых тянуло жарким теплом. Тори догадался, что эти колодцы и есть начало тепловых шахт, обогревающих Морию. Строители бурили шахты из нижних горизонтов и, конечно же, не спускались сюда. Но они, несомненно, знали о существовании пещер. «Может быть, именно здесь притаился Подгорный Ужас?» - спрашивал себя Тори. Но вместо того чтобы бежать отсюда куда глядят глаза, он выуживал из памяти все крохи сведений о морийских тепловых колодцах. «Ведь мы пришли в Казад Дум навсегда», - подбадривал себя гном. Он вспомнил, что в южном крыле подобные колодцы были заполнены водой и от каждого из них в свое время тянулась система труб. Вода, нагреваемая в термальных источниках, служила для обогрева помещений и для бытовых нужд. Сейчас все пришло в негодность, хитроумные механизмы без надлежащего ухода развалились, трубы проржавели и полопались, вода вышла из-под контроля, и только поэтому некоторые подземные горизонты пришлось полностью перекрыть.
- Скоро выйдем к мифриловой жиле, - говорил Синьфольд. - Это самое глубокое место, где разработки велись до последнего. Мне эти пещеры не понраву. Мы - первые, кто их исследует, но думаю, что Балин будет доволен. - Маленький гном любил внезапно перескакивать в разговоре с одной темы на другую. Уследить за мыслями Сииьфольда было не так просто.
- А здесь мы что делаем? - с угрозой спросил Тори.
- Да так, надо же посмотреть, - неопределенно ответил Синьфольд и свернул за очередной поворот.
Тори чувствовал, что друг чего-то не договарй вает. Синьфольд явно знал, куда идет. Или не знал, но догадывался, а может быть - просто забыл дорогу. Но что могло привлечь гнома в таком гиблом месте? Еще одна мифриловая жила? Тори, подсвечивая дорогу переносным фонарем, свернул вслед за Синьфольдом - и вдруг оказался в громадной пещере. Слабый огонек самоцвета на шлеме не мог отогнать окружающую тьму. Тори поднял фонарь повыше, но так и не смог рассмотреть потолка или противоположной стены. Пещера была слишком I велика. И в ней был ровный пол. Если до этого друзьям приходилось пробираться по заваленным валунами тоннелям, то здесь поверхность была свободна от камней и, кроме того, чуть ли не отполирована. В самом центре огромного помещения стоял на подставке ровный каменный куб. Огонек от фонаря Сииьфольда виднелся далеко впереди.
- Эй, погоди! - крикнул Тори. Он поспешил вперед, отмечая по сторонам какие-то странные кучи. Одна оказалась совсем рядом, и гном вдруг понял, что раньше, много лет назад, эта «куча» была живым и, по всей видимости, огромным существом. Как оно сюда попало и что с ним случилось - этими вопросами Тори решил заняться попозже. Сейчас он спешил за маленьким гномом, который уже успел нырнуть в прорубленный в скале ход и остановился перед широкой дверью.
- Вот оно, - прошептал Синьфольд.
- Что? - задыхаясь, спросил Тори. Местный воздух мало подходил для быстрых прогулок.
- Кузница твоего прадеда, - ответил маленький гном.
- Какого… - начал было Тори, но сразу осекся. У него перехватило дыхание. Он принялся искать на стенах надписи и прямо на двери увидел руны. «Мастер Тэльхар» - гласили они. У Тори даже голова закружилась от неожиданности.
- Как это? - спросил он.
- Помоги мне открыть, - сварливо сказал Синьфольд.
- Из чего она сделана? - спросил через минуту Тори.
Сердце его готово было выпрыгнуть из груди. Толстая и широкая дверь, оплетенная медными проводами, даже не дрогнула, когда гном-великан попытался ее приоткрыть - хотя была не заперта и крепилась на удивительно толстых петлях с сохранившимся слоем смазки.
- Свинец, - прохрипел Синьфольд.
Дверь и в самом деле оказалась сделана из цельнолитой свинцовой плиты. Друзьям пришлось немало потрудиться. Тори пыхтел и ругался, потом погнул кайло.
- Попробуй топором, - предложил Синьфольд. Гигант только гневно глянул на товарища.
- Мой топор не для того, чтобы вскрывать древние двери, - отозвался он.
- Ну тогда проруби им вход прямо в двери, - не унимался Синьфольд. - Ничего не случится с твоим топором. Что ты над ним трясешься? Дай мне!
- Не дам, - буркнул Тори и утроил усилия. - Помоги лучше.
Через три часа при помощи лома и винтового механизма, который Синьфольд прихватил от «давильного камня», им удалось приоткрыть дверь на фут. На гномов пахнул поток прохладного свежего воздуха.
- Вентиляция до сих пор работает, - ворчал маленький гном.
Он запыхался и устал. Благоговение, с которым он подходил к древней мастерской, превратилось в раздражение. Он был в шаге от тайны - и все могла I испортить старая свинцовая дверь непостижимой толщины. Конечно, маленький гном не мог знать, что в свое время цельнолитая плита открывалась при помощи хитроумного механизма - одним легким толчком.
- Это хорошо, что работает, - ворчал Синьфольд. - Светильники наверняка вышли из строя, а факелы сильно коптят.
Тори достал из заплечной сумки факел и запалил его от ручного фонаря. Неровное пламя высветило большую залу со множеством шкафов, столов, навесных полок, непонятных механизмов и приспособлений. У дальней стены Тори заметил большую серебристую статую.
Синьфольд же, пройдя несколько шагов, остановился в нерешительности. Он не совсем понимал, что с ним происходит. Он столько лет стремился сюда. Срок его ожидания измерялся столетиями. Четыреста лет назад, когда в Мории еще правил Трор, Синьфольду с группой единомышленников удалось спуститься почти так же глубоко, как и сегодня. О нет, они искали не мифрил. Их больше волновала судьба великого Тэльхара. Сам же Синьфольд желал лишь одного - найти отца, который, по имеющимся сведениям, оставался с Тэльхаром до конца. Это было делом жизни маленького гнома, навязчивой идеей и манией. На эту тему Синьфольд ни с кем и никогда не говорил.
Теперь он стоит на пороге тайны. Пожелтевшие страницы расскажут ему обо всем. Синьфольд посмотрел на столы, заваленные бумагами. Пришла идея забрать все на поверхность и изучить там.
- Но кто знает, что таится в еще не прочитанных рунах, - тихо сказал он сам себе.
Синьфольд подошел к ближнему столу, поставил шлем с самоцветом на пыльное дерево и развернул первый попавшийся свиток. Тори в недоумении посмотрел на друга. Лицо Синьфольда было торжественно и мрачно. Тори решил не спрашивать ни о чем. Ему хватало того, что его чересчур разговорчивый спутник наконец угомонился. Нелегко выдерживать нескончаемый словесный поток десятки лет подряд.
Тори осторожно приблизился к статуе. Он обошел ее несколько раз - больше всего «это» походило на громадного медведя, отлитого из мифрила, на две головы выше самого Тори, широкого и даже на вид очень тяжелого, со слишком длинными передними лапами, одна из которых заканчивалась длинной полой трубой. Кроме того, у «медведя» не было I головы. Вместо нее между плеч имелся лишь небольшой вырост. Зато на спине нашлась тонкая трещина. Тори никак не мог взять в толк, для чего его прадеду могла потребоваться такой статуя. В растерянности гном оглянулся, словно ища ответа у своего спутника, но Синьфольд сосредоточенно перебирал бумаги.
После первого же свитка маленький гном решил не углубляться в сложные для его понимания чертежи, схемы и описания механизмов. «Нужно найти дневник Тэльхара», - решил гном. Искать пришлось недолго. Огромная книга лежала на самом высоком столе. Маленькому гному пришлось подставить железный стул, чтобы дотянуться до нее.
«Я не верю в магию», - было написано на первой странице. Далее четко и ровно прописанные руны говорили: «Всю жизнь я верю только в себя. Сделано много ошибок, и еще больше будет, но такова наша судьба. Самые благие идеи, самые лучшие начинания обращаются в разрушение и жажду смерти. Это закон природы, и не в моих силах изменить его. Сегодня я спустился на самое дно Хадходронда и, наверное, останусь здесь до самой смерти».
Синьфольд погрузился в чтение. Тори, оторвавшись от странной статуи, подошел к нему. Но маленький гном только досадливо покосился на товарища. Тори, пожав плечами, хотел было отойти в сторону, но его внимание привлекла книга в свинцовой обложке. С недоверием он взял тяжелый фолиант в руки, перелистнул одну страницу, вторую. Он и не заметил, как увлекся чтением. Руны рассказывали о событиях почти тысячелетней давности. Тори хорошо помнил предание о «тяжелом теплом железе», но никак не думал, что история происходила на самом деле. Гном пропускал непонятные формулы, внимательно рассматривал схемы установки для обогащения руды, читал о свойствах вещества, найденного в глубинных рудниках Эред Луина. Тогда, казалось, сбылась заветная мечта гномов, и можно стало изготавливать одежду из металла. Ведь до сих пор металлическая ткань, несмотря на все свои достоинства, обладала огромным недостатком - она совсем не держала тепло. И вот найден металл, который, будучи добавлен в сплав, делал его теплым. Мастер Тэльхар лично руководил опытами над сплавами. Металл оказался очень тяжел - вчетверо тяжелее обычного железа, но главные неприятности были впереди. Уже через год выяснилось, что эта металлическая ткань с добавлением сулимо (металл получил название по прозвищу Манвэ-веятеля) чрезвычайно вредна. Сначала у гномов, носящих такие одежды, с тела опадали все волосы. Потом у них ухудшалось самочувствие, кожа краснела и покрывалась язвами. Отказывали внутренние органы, наступала полная слепота, выключались память и сознание. Эта болезнь не поддавалась никакому лечению - тот, кто долго носил одежды с добавлением сулимо, умирал в любом случае. Гномы могли сопротивляться болезни десятилетиями, люди умирали гораздо раньше. Эльфы хоть и не умирали, но испытывали сильные боли. Именно по тому, как реагировали перворожденные, Тэльхар в конце концов догадался, что сулимо и силима, из которой были созданы Сильмарилли, не только созвучны, но родственны по своей природе. Вот только силима внутри кристаллов сияла ярче солнца, а металл сулимо был темен.
Тори не заметил, как увлекся неторопливым и обстоятельным повествованием. Иногда он отрывался от чтения и, цокая языком, удивлялся, насколько легок и прост стиль великого Тэльхара. Не то что современные трактаты, в которых прежде, чем читатель дойдет до реального дела, перелопачивается гора слов и пропасть всем известных фактов. А здесь под конец гном уже начал разбираться в казавшихся поначалу мудреными формулах и терминах.
С трудом оторвавшись от чтения, Тори всмотрелся в окружающий его полумрак и подумал: «Где же Могила моего прадеда?» Затем Тори еще раз прошелся вдоль стен мастерской, несколько раз обойдя странную статую. «Может быть, я найду что-то снаружи?». Он вышел за свинцовую дверь, еще раз поразившись ее толщине. Первым делом хотелось осмотреть камень на подставке - но тут послышались странные звуки. Как будто кто-то разговаривал шепотом в темноте. Но этот шепот проникал всюду, отражался от стен шипящим эхом, будил в душе тревогу. Тори приложил ладонь к уху. Гном даже не был уверен, на самом ли деле слышит голоса. Он вернулся в мастерскую Тэльхара, чувствительно толкнул Синьфольда, а в ответ получил лишь выговор и сообщение о том, что маленький гном давно подозревал у своего друга расстройство слуха, стула и памяти.
- Оин же сказал, что не нашел никакого Ужаса, - презрительно проговорил Синьфольд, не отрываясь от бумаг и с особым негодованием произнося слово «ужас». - И Бьерн это говорил, и даже эльфы, трижды их кайлом в печенки, подтвердили…

Предыдущая страница 7 Следующая страница


Повелитель Мории 8

Тори с укором посмотрел на него. Синьфольд был почти глух, хотя и не признавался в этом. Забавно было иногда видеть, как он влезает в разговор, уловив из сказанного лишь одно громко сказанное слово. Хотя однажды маленький гном слово в слово передал разговор, который вели шепотом Царь под Горой Дайн и Балин, к большому смущению обоих. Синьфольд сидел за другим столом, а в обеденном зале в это время насыщались по крайней мере две сотни гномов. Из этого молчаливый Тори сделал вывод, что его друг умеет читать по губам. Или владеет магией. Но сейчас Синьфольд своей сваркотней совсем заглушил едва доносящиеся отзвуки странных голосов.
Тори пошел вперед, доверяя больше внутреннему чутью. I [оги неслышно ступали по мягкой земле, которую они вчера нашли на самом дне Морийского царства. Дальше шли разрушенные и затопленные ходы или норы, заполненные жидкой грязью.

* * *

Синьфольд не заметил, как товарищ покинул его. Маленький гном был в шаге от разгадки тайны. Он узнал, что Тэльхар сам пришел сюда, на недосягаемую даже для гномов глубину, чтобы продолжить опасные опыты.
«То, что сотворено, - писал великий мастер, - в первую очередь используется для разрушения или убийства. Я долго работал над созданием масок и костюмов, в которых можно работать в ядовитом воздухе и при высокой температуре. Теперь их используют в войне против драконов. Из быстрорежущих и сверхтвердых сплавов создают мечи и кинжалы. Я был неимоверно удивлен, когда один из учеников без разрешения перековал созданный мною новый резец в кинжал. Все, что бы я ни создал, используется для войны. Государь под Горой освоил выпуск стрел с механизмами, которые могут уловить движение. Какой позор! Теперь вместо того чтобы искать жизнь под завалами, мои изобретения несут смерть в воздухе!
То, над чем я работаю сейчас, несет смерть и разрушение всему миру. Это должно было стать помощником проходчикам и исследователям, шахтерам и забойщикам. А что же получится на самом деле? Чего я желаю?
Я собрал вместе все мои достижения. Движитель, позволяющий получить невиданную силу, работающий на утяжеленной воде. Капля такой воды, попав между двумя элерилхилевыми цилиндрами, способна расколоть Карадрас. Какой прекрасный показатель нашей мощи! Система рубиновых стекол, пропуская через себя лучи от силима, преобразует их так, что они могут разрезать на кирпичи любой валун. Какое ценное оружие при взятии крепостей! Губчатый мифрил, способный от воздействия элерилхиля сокращаться, как сокращаются настоящие мышцы, - какие возможности открываются перед создателями доспехов!
Гномы есть великие притворщики и лицемеры. Мы кричим на каждом углу, что ненавидим войну, а сами движем вперед ее убийственное колесо. Вдвоем с последним из племени Ноэгит Нибин мы решили довести дело до конца».
Синьфольд перелистнул страницу. Он сам был из племени Ноэбит Нибин, изгнанников с востока, что стали меньше ростом и утеряли многое из кузнечного ремесла. Эльфы Белерианда в те стародавние времена не знали, - что это за существа? - и охотились за предками Синьфольда, как за дикими зверями, пока из всего племени не остались лишь трое. Это были Мим и его сыновья - Кхан и Ибун. Кхана убил Турин Мормегиль, Мима - Хурин, а Ибуну удалось выжить и продолжить род. И вот теперь Синьфольд жадно читал, надеясь найти в старых рукописях следы упоминания об отце.
«Я нашел его около горы Амон Руд, - продолжал Тэльхар. - Жалкий и грязный, он сильно походил на орка, но это был самый настоящий гном, хоть и маленький. Он оказался на редкость сообразительным малым и много помогал мне, стал моим проводником в горах и не побоялся спускаться на дно Темной Бездны…
…По моему мнению, Унголианта обитала здесь еще раньше. Никогда прежде я не видел подобного. Старые предания гласят, что она похожа на паучиху. Для меня же это огромные туманные щупальца, которые протянулись здесь везде. Целиком я ее не видел, но то немногое, что доступно глазам, потрясает воображение. Она не может подняться выше, к верхним горизонтам. Что-то ее там останавливает, будто гигантское существо боится. Неужели мой народ так пугает ее? По преданию, когда она еще обитала на поверхности, то была выше туч. Теперь от нее осталась лишь малая часть, но и эта часть невероятна…
…скорее всего, ее пугает элерилхиль. Я назвал это явление на языке эльфов: течение звездного сияния. Когда в первый раз я увидел голубые искры, срывающиеся с металлических стержней, то решил, что снова получил оружие, и даже хотел уничтожить установку. Но это, пожалуй, единственное мое изобретение, не пожелавшее поддаться жажде разрушения. Сверкающие желтым и голубым светом шары осветили темноту пещер, народ благословлял меня. Это были славные времена. Элерилхилевые сетки ограждают меня сейчас от голода бесцветья, а рожденный искусственно свет пугает мерзкие щупальца. Унголианта не может поглотить его, как раньше поглощала сияние Древ. Она в ловушке, как в принципе и я…»
- Элерилхиль, - пробормотал маленький гном и усмехнулся. Теперь он понимал, для чего по всей Мории протянуты тонкие медные стержни-провода. Орки разбили большинство светящихся шаров, но Синьфольд теперь понимал, что с помощью записей Тэльхара легко сможет восстановить их и Казад Дум наполнится светом - теперь уже навсегда. Последний из Ноэбит Нибин помнил, как Балин набросился на него за то, что он не сказал сразу, как работают газовые фонари. Да, славно они тогда накричали друг на друга. Но стоило государю Мории услышать, что он, несмотря на рост - осел и неуч, не понимающий, что от движения скал многие трубы могли просто лопнуть, залив горным газом все вокруг, как Балин сразу замолчал.
- Этот газ скапливается внизу! - кричал Синьфольд, чувствуя, как сопит над головой Тори. - И если вы, тупицы, полезете туда своими бестолковыми руками, тут все полыхнет, и даже мосты через Морийский ров расплавятся. Я сам все сделаю, без ваших тупоумных подсказок!
- Ну так и сделай, - сказал тогда Балин совершенно спокойно.
- И сделаю, - ответил Синьфольд так же спокойно.
Синьфольд, пробегая глазами исписанные ровным почерком страницы, вздрогнул.
«Ибун время от времени поднимается через воздуховод на верхние галереи, где для меня готовят запас пищи и необходимые инструменты, - прочитал он. - Без моего маленького помощника я бы давно пропал. Правда, он здорово донимает меня разговорами, но я не в обиде».
Синьфольд на миг оторвался от книги. В какой-то момент он понял, что Тэльхар не ведет счет времени, как будто оно остановилось для старого мастера. Каждую из прочитанных строк запросто могли отделять месяцы, годы, а то и десятилетия.
«Мой воин почти готов. Теперь он не проходчик и не механический шахтер, но совершенная машина для убийства. Пословица говорит, что законченная вещь мертва, и я решил не доводить механизм до совершенства. У него есть единственный недостаток - он не спасет своего обладателя от падения с большой высоты. Его можно уничтожить, подняв высоко в небо - и сбросив оттуда. Мой Анкамтель будет истинным сыном земли - ему нельзя от нее отрываться. „Последним Длинноруким" я назвал его еще и потому, что это действительно мое последнее творение. С ним я выйду, чтобы уничтожить Унголианту. Это будет проверка на прочность. Всю жизнь я старался не создавать оружия, и вот теперь, на старости лет, решил превзойти всех оружейников сразу. Но Анкамтель пока еще не закончен, и я называю его просто Антель. Стоп, по-моему, я слышал звонок. Точно, Ибун вернулся с поверхности. Пойду отключу элерилхилевую защиту на воздуховоде…
…Ибун принес рукописи древних времен, но они ничего не дали. Как жаль, что нельзя спросить самого Феанора о веществе, в котором он хранил силима. Мне удается получить сияние лишь па мгновение, а Сильмарилли горели постоянно. Я попросил Ибуна отнести весточку владыкам гномов, чтобы те попробовали добыть хотя бы один из камней…
…В любом случае надо продолжать работу, а не ждать известий от царя Ногрода, который передал письмо, что один из камней Феанора у пего в руках. Надо же, меня еще помнят. А вот смерть, кажется, забыла обо мне. Или затаилась, наблюдая - ведь я приношу ей столько жертв. Пока же, заставив элерилхилевые стержни двигаться, я сделал процесс сияния почти непрерывным. Вмонтировав установку в правую руку Антеля, я получил невиданное по мощи оружие. Губчатый мифрил, направляемый импульсами элерилхиля, позволяет Длиннорукому идти через камень в буквальном смысле слова. Осталось всего несколько лет до окончания работы».
Дальше в книге шли чертежи, схемы, формулы. Синьфольд внимательно прочитал и просмотрел их все, пока вновь не добрался до размышлений Тэль-хара.
«Сегодня смотрелся в зеркало. Я стал похож на Ибуна - такой же сгорбленный и безволосый. Маленький гном пришел сюда в полном расцвете сил, а теперь стал глух и передвигается с большим трудом. Зато мой Анкамтель закончен. Завтра будет день, который я уже назвал днем Гнева. Мою грудь распирает от непонятных чувств, лицо горит, а руки трясутся. Хотя руки у меня трясутся уже давно. Даже и не знаю, как я мог работать с такими руками. Только спрятавшись в неуязвимое нутро Анкамтеля, я чувствую себя прежним - молодым и сильным. Надо пойти и поспать, хотя сон не идет ко мне».
Следующие строки были, несомненно, написаны рукой Тэльхара, но Синьфольда насторожил размер рун. Такое впечатление, что великий мастер писал их в стальной перчатке - размашистым, крупным почерком.
«Произошло нечто ужасное. Я вышел на бой. Я был страшен. Кусок за куском кромсал Пустоту, рвал путы, в которые она пыталась поймать меня. Ун-голианта уничтожена, но каждый кусок ее мерзкого тела стал жить собственной жизнью. Они теперь не такие большие и могут подниматься по тепловым шахтам наверх, к жилым горизонтам… Пытаюсь их остановить, но не могу быть сразу во многих местах… Дружина государя Мории (судя по крикам и звону оружия) продолжает сражаться с лезущими из всех щелей отродьями. Похоже, что я неосознанно создал их на погибель своему народу. Только теперь я понял, что зло не побеждает Зло, а только умножает. Какая горькая и простая истина! Вернувшись в лабораторию, я не нашел в ней Ибуна. Надеюсь, что ему удалось спастись, когда твари нашли лазейку в наше пристанище… С помощью Анкамтеля я выровнял площадку перед дверьми… Они не любят ритмичного звука. Надо установить рокочущий камень, чтобы собрать всех вместе. Сделать это надо как можно скорей, потому как пишу эти строки, не выходя из Анкамтеля. Они повсюду и даже сейчас пытаются добраться до меня, безмозглые твари. Находясь внутри Анкамтеля, я не могу ни есть, ни пить. Надо было предусмотреть такую возможность, но уже поздно… Только что я нашел Ибуна. Он рассказывал как-то, что у него есть маленький сын… Я сзываю их всех, но как же хочется пить…»
На этих словах повествование заканчивалось. Синьфольд медленно закрыл книгу-дневник. Тэльхар нашел отца. Наверное, тот уже был в желудке какой-то из подземных тварей, которую Тэльхар разорвал на куски при помощи своего Анкамтеля. Маленький гном склонил голову. Потом повернулся к серебристой длиннорукой статуе, что стояла у дальней стены. Последний из племени Ноэгит Ни-бин не сомневался, что мастер Тэльхар все еще там, внутри своего изобретения, которое стало ему могилой.
Синьфольд только сейчас обнаружил, что остался один в мастерской Тэльхара.
- Тори! - позвал маленький гном. Никто не отозвался, а Синьфольд почувствовал нарастающую опасность. Он перехватил поудобней кайло и поспешил прочь из пещеры.

* * *

Галерея, проделанная неизвестными существами в самом основании Карадраса, оскалившаяся затопленными проемами тепловых колодцев, протянулась с запада на восток на несколько миль. Когда Тори вышел на нее, он явственно расслышал два голоса, доносившихся с восточной стороны.
И тут на него навалился страх. Трясущимися руками, не понимая, что с ним творится, Тори затушил жировик, повернул на шлеме самоцвет. Остался лишь маленький огонек на запястье, указующий путь. Тори был так встревожен и подавлен, что смог приблизиться к камню, который скрывал его от разговаривающих во мраке, только занеся кайло для удара и подгоняя себя непотребными словами. От накатывающегося ужаса он не чувствовал, как негнущиеся колени болят при каждом движении.
Он злился, но не мог заставить себя высунуться из укрытия. Горячие волны и сотрясающая дрожь попеременно охватывали тело. И все-таки он сумел поднять голову и посмотреть.
В голубоватой и светящейся сейчас толще воды он увидел фигуру. Нет, не фигуру, а тело с непонятными пропорциями, оплетенное щупальцами. У тела имелась голова, но где начинается и заканчивается все остальное, было решительно непонятно.
Второго говорящего он заметил только когда тот пошевелился. Да и то вначале принял его движения за игру теней. Ибо второй и был тенью, а точнее - тьмой, что поглощала свет, излучая мрак. Фигура была явно человеческой, высокой; в ней угадывались руки, ноги, торс, голова, увенчанная короной, на черной стали которой иногда показывались зловещие багровые блики. Свистящий голос, больше похожий на шипение клубка змей, принадлежал именно высокому. Полулежащий в воде отвечал приглушенным рокочущим басом, в котором угадывалась мощь стихий.
Так они разговаривали вечность, а затем еще немного, пока не умолкли. Холодные капли стекали по лбу Тори, но он не мог отвести взгляда. Голубое свечение угасло, потухли блики короны, и гном вообще перестал что-либо видеть. Он продолжал таращиться во тьму, боясь признаться, что опасается просто повернуть голову.
Собравшись с духом, Тори успокоился и собрался уходить. Он немного пришел в себя и спрашивал, чем могли его так напугать два загадочных существа. Последний раз он бросил взгляд, пытаясь узреть сквозь тьму место встречи «нежитей», как окрестил их про себя гном. Он замер на месте, боясь пошевелиться. Второй, что лежал в воде, стоял сейчас в двух шагах от камня, за которым скрывался гном. Тори видел обнаженные кости, обрывки толстой некогда кожи, опавшие мускулы и разорванные, превратившиеся в разбухшие веревки пучки сухожилий. Серые легкие беззвучно вздымались и опадали, гоня через себя воздух.
- Что здесь такое? - послышался прямо над ухом знакомый ворчливый голос. Тори похолодел и попытался приложить палец к губам, одинаковым для всех народов жестом призывая к тишине. Но было поздно.
- Ух ты, - озабоченно-восхищенно произнес Сипьфольд. - Кто это?
- Подгорный Ужас, - одними губами произнес Тори.
- А-а, - разочарованно отозвался маленький гном. - Чего ему надо?
И тут фигура, головой упиравшаяся в потолок, пришла в движение. Темно-фиолетовый огонь зажегся в раскрытой ладони, состоящей из одних костяшек без плоти.
- Сейчас я его, - просто сказал Синьфольд и, обойдя камень, пошел к чудовищу. Добраться до монстра оказалось не так легко. Надо было спуститься по круче к воде через вздыбленные куски развороченной породы. Пару раз Синьфольд поскользнулся, а потом и вовсе упал, невнятно выругавшись. Он предстал перед врагом, занеся кирку для удара. Ходячий труп отступил на шаг, а затем протянул ладонь навстречу гному. Голубое пламя прошло через Синьфольда, но он даже не заметил этого. Сосредоточенно пыхтя, гном подковылял и нанес Ужасу удар по колену - единственному более-менее уязвимому месту, до которого смог дотянуться. Подгорный монстр начал неловко заваливаться набок, на поврежденную ногу. Синьфольд бросил кайло в лицо врагу - и не попал. Тогда он ухватился за крайнее, не прикрытое плотью ребро и полез вверх. Монстр взвыл. Синьфольд громко сопел, кряхтел и плевался. Кости и гниющая плоть летели во все стороны, пока из-за рваных легких не показалось сердце, живое и трепещущее, ярко-красное даже в окружающей полутьме. Существо взревело с особой силой, и на его призыв из воды заструились черные щупальца, что в одно мгновение оплели сражающихся на берегу, затем оторвали гнома от его жертвы и начали стремительно отступать, унося в пучину воды обиженно вопящий Подгорный Ужас. И потом все кончилось. Голубоватое свечение погасло, тень с короной тоже делась неизвестно куда. Единственным источником света остался светящийся камень на шлеме Синьфольда.
- Ну как? - задыхаясь, радостно-сварливо про верещал он снизу. - Ловко? Эй ты, гнилушка ходячая, вылезай!
Тори поспешно спустился вниз, взял сопротивляющегося и пытающегося найти в воде свое кайло Синьфольда за шиворот и поволок прочь. Они бежали, спотыкаясь и поминутно падая, а маленький гном не переставал ругаться. За много десятков локтей от страшного для Тори места Синьфольд освободился от железной хватки и спокойно сказал:
- Хорош. Потаскал и хватит. Дальше сам пойду.
И сел прямо на пол. Тори тоже неуклюже повалился набок. Они лежали так час, а затем второй, в тишине и мраке, не говоря друг другу ни слова.
- Ты молодец, - наконец произнес на исходе третьего часа Тори. Синьфольд не отозвался.
Тори направил на него фонарь. В какое-то мгновение ему показалось, что маленький гном умер, и ужас одиночества охватил его. Но нет, Синьфольд открыл глаза и с недоверием уставился на него.
- Что?
- Ничего, - смутился Тори и, пододвинувшись,похлопал друга по плечу.
Они съели по целой лепешке крама и выпили по фляге воды. Тори поднялся и начал потихоньку собираться, намереваясь продолжить путь, но уже наверх. Здесь им делать больше нечего. Синьфольд сидел, положив флягу на колени, и не шевелился. Тори снова забеспокоился. Он подошел и сказал как можно мягче:
- Пойдем, мы и так задержались здесь. Скоро увидим солнце. Придем сюда в следующий раз. Надо будет восстановить подъемник, и тогда добраться сюда будет легче.
Синьфольд согласно кивнул.
- У меня ноги не идут.
Тори был так рад снова услышать этот сварливый голос, что сначала не понял сказанного.
- Ноги у меня не идут, дубина. Сердце… плохо мне. Не увидеть мне больше солнца.
- Это ты брось, - недоверчиво произнес Тори. - Просто устал, вот и все. А если хочешь, я тебя понесу. Ты ведь легкий. Если надо будет, я тебя до самых ворот донесу. А?
- Придется нести. Идти-то я не могу.
Тори уже хотел подхватить Синьфольда на руки, но тот воспротивился, слабым голосом приказал обвязать себя и нести, как заплечный мешок, на спине.
- А то ишь, словно девку к себе в дом на руках заносишь. Где это видано? Да и удобней так будет. Это я давно заметил, еще когда брата своего, Сутфольда, через Древлепушуташил. А потом тебя, беспутного. По болоту. А ноги вязнут, тяжело выдирать. Из грязи-то. А шагнуть-то надо. Это тебе здесь по ровной дороге хорошо, а каково мне было? Ты подумал, как такого кабана через болото пропереть?
Синьфольд продолжал ругаться, а Тори с умилением слушал, пока не понял, что маленький гном бредит. Он положил его на камни, завернул маленькое тело в свой плащ и пошел, держа ничего не понимающего гнома на руках. Синьфольд то принимался рассказывать о прошлом, то ругал всех подряд, то одного Тори. Тогда последнему казалось, что сознание возвращается к Синьфольду, но это было не так. После нескольких часов бред стал утихать. Лицо Синьфольда заострилось, мертвенная бледность проступила на нем. Дыхание почти пропало. Тори заметил с испугом, что тело в его руках начинает коченеть. Но сердце маленького мужественного гнома продолжало биться.
Тори спешил. Изо всех сил он продолжал подниматься вверх, с трудом переставляя негнущиеся ноги. Несколько раз он попадал к завалам или тупикам, а потом едва не угодил в ловушку. Дыхание с хрипом вырывалось из его груди, сердце грозило разорвать грудную клетку.
«Слишком уж я стар для такого», - повторял он про себя, не останавливаясь ни на миг.
Он снял с себя все, что мешало, сбросил в укромном месте даже кирку и провиант, оставив при себе лишь несколько кусочков черствого хлеба. Потом пришлось бросить и секиру. Тори с любовью погладил холодный металл. Он еще вернется, чтобы забрать оружие, а пока важнее выбраться отсюда.
- Мы еще повоюем, да? - раздался в темноте скрипучий голосок. Тори бросился к товарищу, но Синьфольд только хрипел. Подхватив маленького гнома па руки, Тори продолжил свой путь. Ему казалось, что он летит сквозь мрак переходов, хотя на самом деле они передвигались очень медленно. Теперь член совета старейшин пожалел, что в свое время отказался от карты. Сейчас, поднимаясь наверх, Тори иногда терял направление, ведущее к Воротам. Но Синьфольд продолжал дышать, и Тори упорно двигался - вверх и на север, вот уже много часов. Тысячи шагов, и каждый шаг надо сделать.
Но любые мышцы, даже закаленные четырьмя сотнями лет тяжелого труда, должны отдыхать. Время от времени Тори опускал друга на камни и сам ложился рядом. Совсем ненадолго, на пару ударов сердца. Затем вскакивал, не замечая боли в суставах, и, вскинув ставшее неожиданно тяжелым тело на плечо, продолжал идти. Пока дорогу не преградила черная фигура.
Из- под складок плаща на гномов с ненавистью смотрели два пылающих багровым огнем глаза. Железная корона венчала голову, не касаясь ткани капюшона.
- Отойди, - хрипло приказал Тори.
Черный призрак не пошевелился. До этого он не решался напасть, помня, как пострадал при первой же встрече с двумя старыми гномами Подгорный Ужас. Мертвенный огонь плохо действует на тех, кто уже считает себя мертвецом. Но теперь, когда один из них без сознания, а второй бросил все, кроме нательной рубашки, штанов и сапог, можно и поквитаться. Напрасно он так решил. Во внутреннем кармане сапога Тори всегда носил маленький засапож-ный нож - семейную реликвию. Этот нож, сработанный, по преданию, Тэльхаром, подарили Белегу - Могучему Луку, чтобы тот острейшим лезвием правил стрелы. Взглянув на сверкающую сталь, а потом в глаза гнома, слуга Саурона усомнился в легкой победе. Клинок, сотканный из черного тумана, поднялся и ударил идущего напролом Тори, грозясь рассечь упрямого на две половины. Но тот даже не дрогнул, когда холодная волна вошла в его плечо и продолжила путь к сердцу. С яростным рыком, от которого заложило уши, гном бросился на врага.
Запутавшись в складках взметнувшегося навстречу черного плаща, он размахивал ножом, пока не понял, что противник бежал. Тяжело дыша, старик долго стоял посреди темного коридора, сжимая в руках гнилую ткань. Потом развернулся и, не обращая внимания на рану, подошел к лежащему в неестественной позе Синьфольду. Сердце больше не билось. Голубая магия смерти нашла свою жертву. Маленький гном умер.
Тяжело переставляя ноги, Тори в одиночестве продолжал свой путь. Стуит остановиться - и его никогда не найдут во мраке Мории. А ему надо успеть так много сделать. Рассказать про Ужас, про убийцу в черном плаще, про ловушки на нижних горизонтах и затопленные мифриловые шахты, про мастерскую знаменитого мастера. Найти свою секиру. И самое главное - высечь надгробный камень для Синьфольда. Ведь кто-то должен заботиться о мертвых.
Говорят, что гномы становятся камнем, уходя туда, откуда пришли. Конечно же, это неправда. Любой гном вышел из утробы матери, отлежав там положенный срок после зачатия. К сорока годам молодежь первый раз пускают к молоту, освобождая ручки мехов для следующего поколения. Только к семидесяти гном имеет право брать слово в присутствии старших, а после ста может спокойно уйти из клана или рода, жить в собственном доме. Двести пятьдесят лет для гнома - самый расцвет, а многие могут дожить и до пятисот, и даже до тысячи. Только мало кто доживает, потому как существование «на износ» не только тяжело, но и опасно. И немногие стремятся дотянуть до такого возраста. Если эльф жив силой духа, а годы человека отсчитаны судьбой, то Ауле дал своим детям крепкое, выносливое тело и бессмертную душу, что после смерти возвращается в отдельные чертоги Мандоса. Но любое тело, соткано ли оно из плоти или камня, смертно. Старость подбирается к гномам неспешно и незаметно, но последствия ее ужасны. Кожа, иссушенная и сморщенная, подобна древесной коре. Железные мускулы превращаются в высохшие жилы, а суставы каменеют и перестают сгибаться, причиняя при каждом движении невыносимую боль. Поэтому среди гномов так мало стариков. Многие предпочитают смерть в шахте бесконечному неподвижному существованию. Часто семьи на-угримов имеют склепы, в которых не похоронено ни одного гнома. Большинство предпочитает смерть в дальнем выработанном штреке. На память об ушедших остаются лишь надгробные камни, высеченные из цельного куска скалы.
Тори нашел старый грот, вырубленный в мягкой породе, как раз для «погребения героев», как гласила высеченная надпись. Он легко обрушил свод, скрыв от глаз живущих тело Синьфольда. Теперь осталось сделать надпись на надгробном камне, иначе память о храбреце может уйти, не найдя своего певца.
Долго не отдыхал старый гном. За все это время пищей ему послужили лишь несколько кусочков крама, что завалялись в карманах. У него остался светящийся камень, снятый со шлема, но света было слишком мало, чтобы разогнать окружающую тьму. Мысли путались в голове, но тело сотрясал не жар, а лютый холод, замораживая само сердце. Рана на плече пульсировала холодными волнами. Даже подойдя вплотную к стене и приложив к ней светящийся камень, Тори не мог разобрать путеводных надписей. Зрение и слух отказывались служить ему. Он словно медленно плыл в серой холодной воде. Через некоторое время почудилось, что начал видеть сквозь стены. Тори долго тер глаза и тряс головой - потом понял, что это не бред. И на краю вселенной, что сейчас простиралась перед ним, за милю до края серого тумана, ему почудились слабые огоньки. Это, несомненно, были его сородичи, он даже улавливал голоса, размытые и глухие, будто из-под воды. Он пошел вперед, негодуя на свои ноги, едва сгибающиеся в коленях. Тори кричал и не слышал своего голоса. На самом деле из его уст сейчас вырывался не крик, а сипящий шепот, тихий и едва различимый. Холод сковал члены. Руки, давно и навечно согнутые в локтях, не смогли поддержать, опереться о стены. Он упал, почувствовал далекую боль и все равно пополз вперед. Мозг его, несмотря ни на что, работал подобно хорошо смазанной машине. Если перестать двигаться - конец.
Надо еще раз напрячь мускулы, потом еще, переместить вес с одной стороны тела на другую, попробовать подключить другие мышцы, которые отдыхали, пока он работал молотом. Каким молотом? Разве он сейчас в кузне? В кузне не бывает так холодно. Там жар, а он из удали сделал себе стальную перчатку и удивлял молодежь, запуская руку в горн. Раскаленный горн. И не все ли равно, холод или жар? Сто лет, и еще сто лет, и еще почти столько же он работал молотобойцем, поднимал и опускал молот, чувствовал усталость, но все равно поднимал и опускал. Так и сейчас. Просто перебороть усталость. Смять в комок этот холод. Всегда получалось, только не холод, а жар. Сознание мутится, словно проваливаешься куда-то. Можно перестать сопротивляться и ухнуть в эту бесконечную холодную яму. Но движение дает тепло. Двигайся, двигайся, сожми зубы, открой глаза и двигайся дальше. Но как двигаться, если тело уже не слушается? Тогда подтягивайся, уперевшись головой в землю. Постороннему предстала бы странная картина. Гном - весь грязный, окровавленный, в разорванной одежде, с закрытыми глазами - извивался на холодном полу каменного коридора. Сначала показалось бы, что это агония, но переждав минут пять, наблюдатель увидел бы: тело продолжает двигаться. Судорожные и скованные движения подталкивали гнома, позволяя продвигаться вперед поистине со скоростью улитки. И все же он не останавливался.

* * *

Очнулся Тори оттого, что солнечные лучи гладили его щеки. Блаженное тепло разливалось по телу. Лишь в плече чувствовался холод, но теперь далекий и неопасный. Теплая трава обнимала его.
Трава? Какая трава?
Тори с трудом открыл глаза. Маленькая детская ладошка гладила по лицу. Он лежал в большой каменной ванне, наполненной теплой горной смолой. Шевельнул головой и спугнул обладателя маленькой руки.
- Дядя Балин, дедушка Тори очнулся. - Девичий голосок удалялся, смешиваясь с быстрым топотанием маленьких ножек.
Множество гномов буквально ввалилось в маленький грот, где стояла ванна.
- Ну, слава Ауле, очнулся, - пророкотал один из них. Попутно Оин (а это был он) отодрал от края ванны пальцы Тори, который собирался уже потихоньку вылезать из теплой массы. - Лежи, лежи. Набирайся сил. Теперь они тебе потребуются. А то собрался помирать.
Последние слова Оина потонули в шуме голосов, заполнивших все помещение. Наконец раздался голос, услыхав который Тори усмехнулся. Старая Бандит, лекарка-знахарка, гнала всех прочь:
- Куда налетели, как вороны? Пошли отсюда, оркское семя. Еще и наследили. Валиса, куда ты убежала?

* * *

Валиса, тринадцатилетняя дочь Сили и Силверлаг, осталась с ним. Тори понял, что она не столько присматривает, сколько не дает старому гному выбраться из грязевой ванны. Никого другого Тори бы не послушал: теперь он был старейшим гномом Казад Дума, если только не пришел кто из Совета Старейшин. Да и к словам старейшин Тори не стал бы особо прислушиваться. А вот предстать голышом перед праправнучкой - не мог. «Проклятая старческая деликатность, - ругал он себя. - Бандит, морготское отродье, знала, что делала».
Девочка же серьезно отнеслась к своим обязанностям. Печка под ванной не дымила и давала достаточно тепла, не перегревая при этом лечебную смесь. Некоторое время Тори изучал помещение, в котором находился, но Бандит не оставила ему ни единой тряпки. О выходе из ванны приходилось, только мечтать. Он успокоился и начал прислушиваться к собственному телу. Сначала пошевелил пальцами рук, затем ног. Медленно напряг предплечья. Когда очередь дошла до левого плеча, глубоко в мышцах появилась холодная резь. Она начала разрастаться, грозясь захватить все тело. Тори напрягся, чувствуя, как холодная испарина выступила на лбу.
- Дедушка Тори, тебе плохо? - Лицо Валисы оказалось совсем рядом.
- Все хорошо, - слабо произнес он, с радостью чувствуя, что и в самом деле холодная боль отступает. - Я полежу, посплю. Если хочешь, пойди, поиграй.
- Дедушка Тори, я уж с тобой посижу, - убежденно ответила Валиса.
- Когда женщина просит, стоит подчиниться, - пробормотал Тори и окунулся в приятную темноту сна.
Он еще долго болел. Бредил ночами. То тащил на себе Синьфольда, то возвращался на триста лет назад - и снова Синьфольд вытаскивал его из бездонных топей Серех. Его больше не привлекали горн и наковальня, шум молотов давил на уши, и голова начинала раскалываться после пяти минут работы молотобойца. Сила будто покинула его руки. Они словно стали не его - чужие, непослушные руки.
Теперь гном не мог встряхнуть как пушинку боевой молот на вытянутой руке, а удары получались слабыми и неточными. Но руки взамен силы получили другой дар, ранее скрытый для Тори. Его пальцы научились чувствовать прекрасное. Ои теперь ощущал не просто вещь, а ее красоту. Достаточно было взглянуть на камень - и он видел не вес, прочность и массу, но по форме, чертам и граням узнавал место для воплощения мастерства резчика. Все с удивлением и почтением восприняли этот дар, ибо среди гномов много хороших ремесленников - мастеров своего дела, но слишком мало настоящих художников.

2.9

Балрог не мог уже передвигаться настолько быстро, как в дни могущества Моргота, когда все вокруг было наполнено подвластной ему магией. Тело, только что пробудившееся ото сна, представляло собой печальное зрелище. Какой-то маленький гном напал на Уругу и чуть не отправил майара в чертоги Ман-доса. А между тем эта маленькая фурия, этот карлик не только уцелел в схватке, но и бросил напоследок ему вызов! Стыд и гнев гнали балрога наружу. Он безошибочно выбрал направление к оплоту тьмы - Мордору. Там он чувствовал жестокую силу, что продолжала жить в этом мире. Передвигался ночью, как будто был вором и немощной тварью, а не предводителем армий Ангбанда. Впрочем, это было давно. Так давно, что иногда Уругу сомневался - было ли это на самом деле. Не приснилось ли ему все в бесконечном сне на самом дне мира? Изо всех сил он стремился к огненному волшебству вулкана, живущего на востоке.
Прошло два долгих месяца, пока Ургу добирался до Ородруина. По пути он не раз встречал существ, подобных многорукому стражу, что защищал его во тьме пещер. Но ни одно из них не было достаточно сильно, чтобы обезопасить балрога при свете дня. Да и сам Уругу чувствовал себя более чем неуютно под лучами ладьи-солнца девы Ариэн.
Орокуэны, которых он видел, старались не обращать на него внимания. Как эльфы тонко чувствуют красоту, так орки слишком хорошо ощущают черную силу и злобную ненависть, превышающую их собственную. Без труда и остановок преодолел Уругу стражей ворот Мораннона, прошел мимо подземелий, где жило еще одно существо, похожее на Стража глубин не обликом, но злобой, гнездящейся внутри разума, ненавидящего Свет.
Могущество Саурона еще не набрало полной силы. Но то, что увидел балрог, пробудило в нем память о прошлых днях, и теперь он точно знал, что в этом мире есть место и для него. О, перед глазами Уругу снова проплывали картины, навечно впечатавшиеся в память. Дым от множества огней заслонял солнце, которое едва освещало долину. Красное от постоянно висящей в воздухе пыли, оно окрашивало в багрово-темные цвета все вокруг. Под ногами стоящего на утесе балрога простиралась тьма. Она она затопила всё до самой горы, извергающей клубы пепла. Ородруин пока не буйствовал, потоки лавы не выплескивались за его жерло. За огненной горой возвышалась черная громада замка. Барад-Дур быллишь бледной тенью Ангбанда. Своей угрожающей мощью замок напомнил балрогу Утумно, первую цитадель Моргота. Все вокруг побуждало Уругу воскресить в памяти дни падения Гондолина, когда никто и ничто не могло уже противостоять настоящему Черному Властелину - Морготу Бауглиру.
С радостью двинулся балрог к источнику силы, что щедро плескалась в жарком лоне огненной горы. Жадно он пил ее и не мог насытиться бесконечным потоком огня, наполняющего тело.
И когда Уругу принял свой изначальный, вылитый из огня угрожающий облик - к нему пришел владыка Мордора.
Сладки и учтивы были речи майара Гортаура, но за вычурными оборотами угадывалась угроза.
- Разве не знак свыше приходит к нам, Уругу? - говорил Саурон. - Разве не единственные из истинно мудрых мы с тобой остались? Только нам подвластны судьбы этого мира. Мелкие правителишки и грязные торгаши увязли в ссорах и распрях. Гордецы и предатели вершат судьбы народов, называя себя стражами свободы. Но кто они есть? По какому праву распоряжаются и отдают приказы? Мечом и кинжалом правят они на своих землях, убивают моих слуг, гноят их в тюрьмах, вешают и называют это - законом. Какие законы они могут знать? Откуда они взяли эти знания? Неужели валары разговаривали с каждым из них?
Уругу внимательно слушал. Он прекрасно понимал, чего хочет жалкий холуй Хозяина. Но мысли этого майара не были лишены разумности. Уругу признавал, что Гортаур, несомненно, поумнел за то время, пока сам балрог прятался в пещерах.
- Только я и ты в этом мире впитали высшее знание, что подвластно валарам. Ведь Мелькор из их числа, хоть и был отвергнут живущими в чертогах Валинора. Отвергнут только за то, что стремился к знанию и порядку! Ибо высшее знание доступно лишь лучшему из лучших и сильнейшему из сильных. Только он может навести высший порядок, единый и нерушимый. Когда вассал подчиняется своему владыке, а раб почитает и того, и другого. Когда мудрый обладает правом судить и казнить, а не всякий встречный-поперечный, возжелавший по своей глупости власти. Всякий, кто неразумен и глуп, противится порядку. В последнее время, после ухода валар, глупости развелось слишком много. Только я, последний мудрый, негодовал и печалился при мысли, что высшее знание Мелькора покинуло Арду. Валары не оставили мне выбора. Я сам принял на себя эту тяжкую ношу - заботу о порядке. И теперь прошу о помощи тебя, верный и могучий слуга моего Хозяина. Встань под мои знамена со знаком Багрового Ока, как встарь ты вставал под черной короной Моргота Бауглира.
Хриплый хохот раздался в ответ на его слова:
- И это предлагаешь мне ты, тюремная крыса? Встать под твои знамена? Мне, Уругу Стервятнику, командиру войск правого крыла бесчисленных армий Ангбанда? Я бы разорвал тебя голыми руками, если бы не знал, что в свое время ты честно служил Хозяину, хоть потом и предал его. Убирайся прочь, если не хочешь видеть меня во гневе, ты, собачья игрушка.
Уругу сказал последнюю фразу потому, что однажды горло Саурона побывало в пасти валинорского пса, Хуана. Чтобы спасти свою жизнь, Саурону пришлось тогда отречься от своей службы Морготу. В ярости уходил Саурон с вершины Ородруина.
Вулкан, словно читая его мысли, страшно ухнул под землей, извергнув вместе с пеплом и раскаленные камни. Один из малиново-красных булыжников упал рядом с Гортауром. Тот поднял его, не опасаясь жара, и посмотрел в глубь огненного слитка в своей призрачной руке.
«Ничего, - подумал владыка Барад-Дура. - Ты еще не знаешь этого мира. Уйдя от подземного пламени Роковой Горы, ты лишишься всей силы, которая переполняет тебя сейчас. Будь в моей власти распоряжаться колдовством Ородруина, уж я бы не попросил твоей помощи. Но скоро тебе, Уругу, предстоит вернуться сюда вновь. И у тебя поуменынится гонору. Но не бойся, я буду вежлив и ласков с тобой. Ведь ты все еще нужен мне».

* * *

С опаской, тайно, как побитая шавка, возвращался Уругу к Ородруину. После разговора с Сауроном не прошло и трех дней, а все поменялось настолько, что балрог готов был вылизать сапоги властелину Барад-Дура, если бы таковые имелись.
«Только бы помог, только бы не отвернулся», - крутилось в голове Уругу.
Он достиг жерла Ородруина беспрепятственно. Никто не поджидал его на входе, но теперь Балрог уже не бросился в бушующую стихию огня так безрассудно. Постепенно, пытаясь осознать происходящее, познать законы этого мира, нового для него, он начал воплощение. Ошибки не было. Уругу все тот же. Огонь тонкими потоками струился по его телу, наполнял душу мощью, а тело - сущностью. И все же это было не то. Балрог уже ясно чувствовал зыбкость своего существования, хрупкость своей физической субстанции. Свою слабость. Еще и еще, много раз он пытался подчинить себе пламя. Все напрасно. Выхода как будто не было. Но меж тем Гортаур существует сразу в двух мирах.
Сейчас Уругу готов был принять все условия, которые ему предложит властелин Барад-Дура. Сознание собственной неполноценности бесило и пугало одновременно. Но Саурон не приходил. Много дней прошло, пока Стервятник не понял, чего от него ждут. Ему даже не пришлось переступать через свою гордость, так он был напуган. В ужасе спешил бал-рог к Черной Крепости, кляня свою недогадливость, холодея при мысли, что необдуманными словами оскорбил Саурона.
Прием, естественно, оказался холодным. Саурон не обратил никакого внимания на багрового пришельца, и слуге Моргота долго пришлось ждать перед воротами крепости, пока неуклюжие, разъевшиеся тролли не соблаговолили открыть перед ним двери. Потом балрог блуждал по многочисленным и запутанным коридорам, попадая в бесчисленные залы без окон, с трудом протискиваясь через марширующие отряды воинственных орков. Саурона нигде не было, но его дух, присутствие ощущалось в спертом, пропитанном дымом воздухе крепости. Окончательно упав духом, Уругу остановился в большом зале с высокими потолками и без колонн, полном диковинных железных машин.
- Я ждал тебя, брат мой, - сказал исполненный мощи голос сверху, словно из-под купола помещения.
За это обращение - «брат мой» - Уругу готов был вытерпеть все упреки, которые должны были неминуемо посыпаться на него. Но Гортаур словно забыл об их размолвке и начал говорить, будто продолжая минуту назад прерванный разговор:
- Там, откуда ты пришел, теперь появился царь гномов. Именно поэтому я разбудил тебя и позвал из глубин Темной Бездны. Новый повелитель Казад Дума опасен для нас, особенно сейчас. Все мои планы рушатся. Мало того, что стараниями некого Барда, убийцы Смога, создано королевство Бардингов и восстановлено государство гномов под Одинокой горой в Эреборе. Теперь Балин, этот никчемный выскочка, сумел завоевать Морию, попутно создав и вооружив целую армию людей под руководством человека-оборотня Бьерна, с которым у нас старые счеты.
Уругу молчал, размышляя, куда клонит его новый хозяин. Саурон же продолжал:
- Балин еще сам не подозревает, какой силой обладает. Но своим скудным умишком он понял, что настоящая сила правителя - это не земли, не золото и не оружие. Государь силен своими подданными.
Чем больше преданных слуг, тем лучше для власти. Этот гном собирает в чертогах Мории всех - гномов, людей, эльфов, наконец. Его народ невелик, но силен. Что же мы будем делать, когда государство Балина Морийского станет насчитывать тысячи подданных? Он оживил старые союзы с эльфами Сумеречья, с зелеными эльфами Лотлориэна, с оставшимися арнорскими князьями, с гондорским правителем и многими другими… Ха, - выкрикнул Саурон. - Я не удивлюсь, если балинские послы постучатся в ворота Барад-Дура с предложением мира и сотрудничества. Его армия, многочисленная благодаря людям, вооруженная эльфийскими заклятиями и закованная в мифрильные доспехи, скоро станет самой серьезной силой Средиземья. Золотые и серебряные рудники Мории позволяют собрать и содержать огромное войско. А Балин - владыка с душой воителя. Не думаю, что он согласится на соседство с моими слугами в Мглистых горах. Как только вокруг него соберутся силы, начнется самая страшная война в Средиземье, от которой мы не сможем держаться в стороне. Мордор, конечно, устоит, но я потеряю все свои владения на Западе. Средиземье полностью будет под контролем бродяжников, как я называю эльфов и их прислужников - недалеких потомков Нуменора, до сих пор исполненных гордыни. Они уверятся в своих силах и обратят взоры к Барад-Дуру, единственному прибежищу истинного порядка в этом мире. И тогда нам, мне и тебе, Уругу, придется ох как несладко. Мы снова потерпим поражение, снова развоплотимся. Все, чего я с таким трудом добился в этом мире: власть, уважение, почет, закон, порядок - будет уничтожено. Ты ведь не хочешь полностью развоплотиться, брат мой Уругу? - елейным голосом спросил Саурон.
Балрог многого не понял в этой речи, но действительно, в его планы совсем не входило в ближайшее время посетить чертоги Мандоса. Уругу рассчитывал, что вообще не попадет туда никогда. Поэтому он благоразумно согласился:
- Да, господин.
Услышав этот ответ, Саурон чуть не расхохотался. Этот рогатый выскочка уже признает себя слугой! Что же, неплохо, совсем неплохо.
Но в голосе, обращенном к Уругу, не было и намека на смех либо издевку.
- Мы должны помешать этому гному. Ты станешь моим карающим мечом. Тебе, Уругу, придется убить гномов. Всех до единого. Никто из них не должен выйти из Мории живым. Сейчас ты не можешь покинуть пределов видимости Огненной горы, не потеряв при этом ее заемной силы. Но я смогу тебе помочь. Ты возьмешь с собой неугасимое пламя Удуна. Но не думай, что все будет легко и просто. Возвращение тебе даже части былой мощи потребует от меня немалых усилий. А пока придется принести мне клятву. Без нее, брат Уругу, я не стану тебе помогать.
Балрог колебался, но лишь мгновение.
- Я готов, мой повелитель.
- Просто повторяй за мной, - произнес голос, и стены залы вспыхнули мрачно-малиновым огнем.
Объятое остатками волшебного пламени, разлагающееся и поэтому больше всего похожее на догорающий лоскут факела, чудовище заговорило:
- Я, майар Альвидор, балрог Моргота по прозвищу Уругу Стервятник, клянусь Эру Создателем и Мелькором Освободителем…
Конечно же, владыка Барад-Дура не думал, что Уругу будет неукоснительно исполнять клятву. Но простые слова, переплетенные со смыслом страшного древнего заклинания Абсолютного Повиновения, исподволь, постепенно и навеки порабощали своенравную темную волю высшего существа, собрата Саурона по рождению, майара, помнящего музыку Айнур.
Когда клятва была произнесена полностью, высокие двери тронного зала приоткрылись, и в мрачное помещение вошел большой старый орк.
- Гонцы, - произнес он дребезжащим голосом.
- Какие гонцы? - звучно переспросил Саурон и рассмеялся.
- От гномьего царя, Балина.
Смех повелителя Мордора перешел в хохот.
- Веди их сюда, - приказал, отсмеявшись, Саурон. - Видишь, брат мой Уругу, я оказался прав. Этот Балин не так прост. Наверняка нам предлагают мир и даже сотрудничество.
В залу втолкнули трех оборванных орков. На их шеях мрачно поблескивали золотой вязью плотно подогнанные ошейники. Когда Балин отпустил их с посланием, орки хотели просто бежать - куда глядят глаза. Они и вправду побежали, а потом обнаружили, что сделанные мрачным невысоким гномом ошейники не поддаются ни зубам, ни зубилу. Орки совсем отчаялись, а тут еще их захватил патруль урукхаев, и соплеменники заинтересовались, откуда у бежавших из Мории такие явно гномьи игрушки. Только и удалось отговориться тем, что они - послы к самому Хозяину.
- Ну что вы принесли? - раздался громовой голос.
Маленький щуплый орк, едва слышно повизгивая и пригибаясь к самому полу, протянул изрядно замызганный лист пергамента. Свернутое трубкой послание вырвалось из грязной лапы и перелетело по воздуху в раскрытую ладонь восседающего на троне существа. Саурон быстро пробежал глазами по тексту.
- Учтиво и умно… Совсем неплохо для гнома… Этот Балин обещает платить нам дань, - мрачно произнес он. - Но с меня хватит и роханцев. Уже тридцать лет, как они обещают прислать мне своих коней. На этот раз со мной такие шутки не пройдут.
Пергамент упал на пол и вспыхнул багровым огнем.
- Посмотри, Уругу, насколько простые вещи могут быть сложными, - вдруг начал Саурон мягким, вкрадчивым голосом. - Стоит только помыть моему слуге шею и плотно пригнать ошейник из прочного сплава, как снять его можно только с головой. Сами того не зная, гномы натолкнули меня на хорошую мысль. Надо очистить наши границы от всякого сброда и закрыть их так, чтобы ни одна мышь не проскользнула. Я больше не собираюсь вести переговоры с врагами. Я введу в государстве железную дисциплину. Я учту всё и вся и сам буду наблюдать за своими подданными. Они нуждаются в железной руке и зорком глазе. Я надену каждому здесь незримый ошейник, чтобы исполнялись только мои приказы…
В сознании владыки Мордора вдруг вспыхнуло, как только что пергамент на полу, видение.
- Это будет глаз. - Тяжкие слова заполнили всю залу. - Мой глаз, вознесенный на самую вершину Барад-Дура, будет наблюдать за всем, что происходит в мире. А пока принесите мне ошейники этих предателей. - Черная длань указала на распластавшихся перед троном орков. - Я хочу рассмотреть их поближе.
Десяток огромных урукхаев, появившись буквально из ниоткуда, ловко подхватил визжащих собратьев под руки. Их поволокли, но не к выходу, а к степе залы, где открылась потайная дверь. Уже через пять минут Саурон держал в руке три ошейника. Небрежным движением он разорвал первый из них. На внутренней поверхности металлической полосы вдруг вспыхнули голубые руны.
«Поцелуй меня в зад, мордорская крыса», - прочитал изумленный Саурон.
Но вместо того чтобы разъяриться, Темный властелин еще внимательней вгляделся в руны, четко вытравленные ифильдином на металле. Они много могли сказать тому, кто владел колдовским зрением. Через мгновение Саурон отбросил ошейник, как человек отбрасывает свалившуюся на голову змею. На миг он увидел того, кто отправил ему послание. Саурон отлично понял, чьими глазами смотрел на него угрюмый гном, на сотую долю секунды проявившийся в сознании.

Предыдущая страница 8 Следующая страница


9 Ринат Мусин

- Я тоже видел его. - Голос прошипел чуть ли не иод самым ухом. Верховный назгул, неслышно приблизившись к хозяину, продолжал: - Он погиб от мертвенного огня. Второго, кому маленький уродец передал дар, я сразил в Мории призрачным мечом. Смотрящего глазами Тулкаса больше нет.
- Ты ошибаешься, мой верный слуга, - тихо проговорил Саурон. - Дар Астальдо не проходит просто так. Достаточно вспомнить род Хадора, где этот «подарочек» передавался из поколения в поколение, пока проклятие Мелькора не остановило его. Ты убил одного - на его место придет другой. Чувствую, что у нас начинаются большие проблемы. Тем быстрей мы должны действовать. Иначе недолго осталось ждать - скоро топоры мерзких карликов Бали-на постучатся в ворота Барад-Дура. Армии давно готовы и ждут только приказа. Но сегодня мои отряды поведут не назгулы. У меня есть небольшой сюрприз для гномов. - Когтистый палец уткнулся в Уру-гу. - Ты поведешь войска и докажешь мне свою преданность, - прошипел Саурон.
В тысяче миль от Барад-Дура, за большим столом, заваленным бумагами, сидел гном. Он потянулся, зевнул, машинально перелистнул пару страниц своего «Трактата о болезнях людей», над которым работал вот уже много месяцев. Повернулся, окидывая взглядом стол, что притаился в углу комнаты. Там, наваленные друг на друга, лежали десятки больших листов бумаги. Самой настоящей бумаги. Очень дорогой материал, думал Ори, но удобный. Книга из бумаги была вчетверо легче, чем такая же, но из кожи. Пусть даже из тонкой кожи молодого ягненка. Бумага боится сырости и огня, но прежде чем он, Ори, сделает новую и абсолютно достоверную карту Ка-зад Дума на мифриловых листах, придется извести немало бумаги. Очень дорогой бумаги. Но Балин на такие вещи не скупился. Вчера они целый час просидели над планом одиннадцатого подземного горизонта, пытаясь уместить его на одном листе. И в конце концов решили, что одного листа маловато. Балин требовал, чтобы на плане были указаны не только залы и коридоры, но и тепловые и газовые трубы, и водоснабжение, и вентиляция, и канализационные люки, и лестницы - причем винтовые и раздвигающиеся тоже. У Ори голова кругом пошла от таких требований.
Единственное, что он мог ответить Балину:
- Сделаем.
На обозначение одних только переходов ушел целый день. И чтобы хоть немного отдохнуть, Ори уселся за «Трактат». А ведь завтра его ждут в кузнице. А послезавтра - на том же одиннадцатом горизонте, чтобы проверить, какие залы вообще не подлежат восстановлению и до каких все еще возможно добраться.
Как Ори хотелось добраться до мастерской Тэль-хара, о которой рассказал Тори! Но старик болел, а Балин настрого запретил идти куда бы то ни было в одиночку. Правда, согласился Годхи. Он даже начал чинить подъемник Кобольда, чтобы достичь дна Ка-зад Дума быстро и без помех. Но проходчика чуть не перемололо в шестернях, едва спасли. Балин тогда сказал:
- Еще не время. - А с Балином Ори уже не спорил.
Пусть государь Мории строг - так надо. Пусть суров - того требует время. Последнее слово оставляет только за собой - на то он и государь. Втайне Ори завидовал Балину. Но не потому, что судьба вознесла друга вровень с самыми сильными владыками. Нет, Ори завидовал трудолюбию, упорству, способности видеть правильные решения и говорить правильные слова, не спать неделями, работать наравне с мастерами и превосходить их во всем, бороться, не пасуя перед трудностями - и выходить победителем из любых передряг. Пусть Балин и поседел раньше времени - это не слишком большая плата за восстановленное царство. Очень часто новички задавали Ори вопрос: а спит ли государь вообще? Гном смеялся, но иногда в душу закрадывались сомнения. Ему самому хотелось спросить: а тот ли это Балин, который пришел в Казад Дум четыре года назад? Всегда сомневающийся, постоянно проверяющий сам себя, осторожный и недоверчивый - неужели это все тот же Балин?
Иногда Ори видел собственными глазами вещи, выходящие за рамки реальности. Взять хотя бы то, что государь Мории мог открыть любую дверь, причем без всяких ключей. Что это - волшебство? Ори давно ломал над этим голову. После рассказа Оина о том, что Морию создала Унголианта, гном готов был предположить, что Балин неожиданным образом получил власть над древней силой, как, например, получил власть над шлемом Дарина, и теперь может подчинять себе камни, пропитанные злом.
Чтобы успокоиться, Ори нагнулся и вытащил из-под стола тяжелый даже на вид мешок. Осторожно развязал горловину и достал резной сундучок, осторожно приподнял крышку. Улыбка коснулась губ гнома - в сундучке лежали листья. Дубовые, кленовые, осиновые, яблоневые, рябиновые - все из чистого золота.
«Меня запомнят не только как друга Балина или составителя карт Казад Дума, - думал с гордостью гном. - Скажут - мастер Ори, который восстановил Подземный Сад. Вот ради чего не зазорно потратить сотню лет, а то и всю жизнь. Скоро нефритовые, малахитовые и гранитные деревья в Саду покроются листвой. Надеюсь, мне хватит жизни. Пусть пока не хватает времени, и за три года мне удалось изготовить всего двести семьдесят два листа, а нужно - в тысячу раз больше… Пусть. Золота мне выделили несколько стоунов. Балиы на эти вещи не скупится…»
Мечты захватили Ори. Он грезил наяву: видел покрытые золотой листвой деревья, освещенные яркими светильниками; различал детей, играющих самоцветами и серебряными плодами; слышал мягкий ропот ручейка, что прихотливо извивается между высокими стволами. Горло Ори перехватило, глаза защипало.
- Надо закончить карту, - сурово сказал гном сам себе. - Настоящий мастер не занимается десятью делами сразу.
Ори уже потянулся было к кувшину с водой, чтобы промочить пересохшее горло, как ноздри его расширились. В воздухе явно пахло гарью. Гном вскочил. Легкий сизый дымок поднимался от железного ларца, который стоял на самой верхней полке. Ори подтянул скамью, достал ларец и открыл его. Уже через минуту он метался по комнате, поспешно натягивая на себя походную одежду, сапоги, затягивал пояс, путался в кольчуге. Вылетев за дверь, он столкнулся нос к носу с Оином.
- Ты чего? - спросил Ори, пряча ларец за спину.
Неистовый молча протянул руку и разжал кулак.
На ладони Оина лежали три кусочка проржавевшего металла.
- Это наш семейный секрет, - проговорил Оин. - Если сделать вещь, а потом взять от нее особым образом часть, то когда владелец целой вещи умирает, остаток покрывается ржавчиной.
- И что? - Ори торопился и не был расположен к долгим разговорам.
- Это части от ошейников орков, - просто сказал Оин.
- Ясно, - проговорил Ори. - А это наш семейный секрет. - Он открыл ларец. - Если пропитать бумагу неким составом, а потом разделить ее на две части, то что происходит с одним листом, отражается на втором. Вчера он был просто рваным. Сегодня сгорел. Темный властелин отверг наше послание.
- Надо предупредить Балина, - сказал Оин.
- Хорошо. - Ори положил руку на плечо другу. - Я предупрежу Балина. А ты, Оин, готовься к войне.
Неистовый глянул в лицо Ори.
- Я давно на войне, - тяжело проговорил он.

Часть 3

3.1

Среди гномов прочно укрепилось мнение, что лучшие доспехи выходят у самых жадных и скупых мастеров. Жадина, мол, всегда пожалеет проволоки, скупец всегда постарается пустить на латную пластину сталь потоньше. Но так как зачастую прочность брони проверяли прямо на создателе, приходилось ладить ее на совесть. Тончайшая плетеная проволока, выйдя из рук мастера, могла поспорить с клинком любой остроты и тяжести, а прочность гномьих кирас и шлемов вошла в поговорку.
Так или иначе, но доспехи мастера-оружейника Фрара считались даже по гномьим меркам произведениями искусства. Работа его стоила недешево, но добрая половина морийских гномов заказала доспехи именно Фрару. Уж здесь-то он точно обошел Неистового Оина, который в свое время тоже начинал оружейником. Конечно же, Фрару больше бы льстило, если бы кроме кольчуг ему заказывали и топоры, в изготовлении которых он считал себя виртуозом. Но даже и без топоров у него работы на два года вперед.
Каждая кольчуга одинарного плетения требовала ни много ни мало - двадцать тысяч колец разного диаметра. Гном любил создавать кольчугу не торопясь, часть колец он сразу клепал, другие оставлял разомкнутыми - чтобы впоследствии заварить наглухо. Короткие толстые пальцы недоверчиво проверяли каждое звено много раз. Он выплетал не просто металлическую ткань, но рисовал узор, способный отвердеть при прямом ударе в грудь и эластично растянуться под мышкой или над суставом - не мешая размаху, а наоборот, усиливая всесокрушающий удар боевого молота.
Мысли гнома текли неторопливо, пальцы привычно вплетали очередной ряд мифриловых колец.
Фрар, конечно же, очень хотел увидеть Морию такой, какой ее видели и знали его далекие предки. Балин приказал в спешном порядке восстановить любой из залов вблизи Северных ворот. По мнению государя, такие наспех восстановленные залы должны были привлекать в чертоги Казад Дума новых жителей.
«Но разве я не житель Мории? - раздраженно подумал тогда Фрар. - Разве я пришел сюда гостем, чтобы покрасоваться и уйти? Нет уж, я остаюсь здесь навсегда. Мастер Фрар никогда не искал легких путей и не любит торопиться. Потому ему и доверяют плести кольчуги».
Он и девятнадцать его товарищей взялись за восстановление галереи Богатства. Мангашел называлась она на языке гномов и пострадала от грабежа и разбоя больше остальных. Не торопясь, дюйм за дюймом, маленькими молоточками и кремневой крошкой они начали свою работу.
Но пусть не думают, что они забросили свои обязанности! О нет, Фрар и работал в кузне, и спускался в серебряные шахты, не рискуя, однако, забираться слишком далеко. Они сумели восстановить и сами Ворота, и внутренние переходы, и найти ловушки. Обустроили жилые комнаты, очистили вентиляцию, нашли все световые шахты. Обновили где надо лестницы и крепеж, убрали мусор и грязь, отвели лишнюю воду, открыли тепловые шахты. И многое-многое другое сделали двадцать пар трудолюбивых рук. И отрывая минуты от тяжелого сна, вместо отдыха, иногда одновременно с едой, каждый освободившийся час, каждое лишнее мгновение, выкраденное у самих себя ценой невероятных усилий, они посвящали галерее Мангашел. Три долгих года продолжалась работа, но она того стоила. Любой, кто хоть раз, пусть краем глаза, видел этот букет фантазии, посвященный многогранному и неисчерпаемому богатству Мории, не забывал его уже до самой смерти. Мангашел представляла собой множество разнообразно соединенных между собой залов. Тут были Серебряный, Золотой, Алмазный, Железный и, конечно же, Мифриловый залы. Угольный грот и Обманная ниша, Глиняный лаз и Теплый тоннель, Горная смола и Водяной источник - здесь, в Мангашел, можно было найти все, что только есть в самой Мории.
Два года Балин намекал на бесполезность работы, которая не по плечу и сотне мастеров. Но Фрар и его друзья уже не могли остановиться. На третий год, в январе, Балин вновь предстал перед оружейником. Фрар, глядя на угрюмое лицо государя, приготовился к худшему, но тот лишь скинул лишнюю одежду, надел фартук и, не говоря ни слова, двинулся в Мангашел. Две недели работал государь Мо-рии - почти без сна, без отдыха. Рисовал, дробил, колол, пробивал, отбивал, резал и вырезал, сверлил, шлифовал, полировал, скоблил, выпиливал, скалывал, сдувал каменную крошку, выбирая крупные осколки и руками, и специальной щеткой… И снова обдирал, дробил, колол, вырезал, полировал, шлифовал. За две недели галерея была восстановлена. Фрар даже не понял, как это произошло. Четырнадцать дней они, два десятка гномов, работали как заведенные. Он сам, мастер-оружейник, вдруг обнаружил в себе талант камнедела! Рука, привычная к молоту, за несколько дней так привыкла к молоточку и кисти, что Фрару иногда казалось, будто он всю жизнь занимался восстановлением древних залов. Что это было - наваждение, упорство, гордость? Они не отвлекались на разговоры, ели и пили на ходу, спали прямо там, на карнизах и выступах, чтобы, проснувшись, снова взяться за резец или метлу. Все знали, что Балин не уйдет, не закончив работы. Все понимали, что у государя Мории слишком много проблем и без галереи Мангашел. И все признавались потом, что никогда не трудились так, будто в каждого вселился дух Нарви-строителя. Потом был праздничный стол, за которым (Фрар заметил) Балин выпил всего три пинты пива и ушел, тепло попрощавшись с каждым, поблагодарив каждого за труд. После стольких дней напряженной работы Фрар валился с ног от усталости, хотя старался не подавать виду. Балин же, взвалив на плечо мешок с провизией и собрав маленький караван из десяти пони, ушел к добытчикам сверкающего угля. Оружейник только головой покачал, глядя, как упруго шагает государь Мории в темноту, как ясны и веселы глаза Балина, будто он две недели подряд отдыхал в северном крыле Мории. - Он любимчик Махала - вечного труженика, - пробормотал Фрар, возвращаясь к столу и чувствуя, как ноют все мышцы от многодневного ползания по стенам.
Через две недели под начало к Фрару пришли два совсем молодых гнома - Лони и Нали. Великолепные бойцы, они не много стоили в глазах мастера Фрара. Они были молоды, к тому же и дело избрали неугодное вечному труженику Ауле - войну, воинское искусство. Но с собой они принесли то, на что Фрар уж никак не рассчитывал.
Читатель, должно быть, помнит сверкающий шар, «цветок Тилиона», или, как его еще называют, «светоч Тэлпериона», который освещал прощальный пир. Гномы называют такие рукотворные драгоценные камни самоцветами. Наверное, необходимо рассказать, откуда он взялся. Перенесемся на тысячи и даже десятки тысяч лет назад. Тогда еще и облик земли был совершенно другим. Даже из эльфов немногие наверняка могут вспомнить те времена. Тот изначальный мир освещался двумя деревьями. Первое из них - Тэлперион с темно-зелеными листьями, что сияли серебром; с каждого из его бесчисленных цветов стекала роса, струящая мягкий свет. Свет второго дерева, Лаурелина, сиял золотым пламенем, теплым потоком изливаясь из тысяч золотых цветов.
Во времена исхода эльфов из Валинора Моргот Бауглир с помощью порождения пустоты, Унголи-анты, сумел обманом и предательством уничтожить оба дерева. Унголианта, по словам эльфов, была порождением Моргота, но не подчинялась ему, потому что приобрела силу Пустоты-бесцветья. Всего один раз он пытался бороться с ней - и потерпел поражение. Перед Унголиантой отступал даже Тулкас Доблестный. Путаясь в ее тенетах, он напрасно тратил силы, не в состоянии одолеть противника.
Те дни получили название Затмения Валинора. Три года земли Арды лежали во тьме и холоде. Но перед тем как удалиться во мрак, безлистые ветви Лаурелина породили золотой плод, а на Тэлперионе распустился единственный огромный серебристый цветок. И тогда Ауле-Создатель и его жена Йаванна, Дарительница Плодов, создали сосуды-ладьи, которые сохранили цветок и плод. И стали они светочами небес, дарующими свет и тепло, более яркими, чем звезды. Цветок Тэлпериона в хрустальной ладье, управляемой майаром Тилионом, стал Луной, а плод Лаурелина в алмазной колеснице, чьи поводья уверенно держат руки девы-майи Ариэн, - Солнцем. Но во время работы часть пыльцы Тэлпериона осыпалась серебряным дождем на наковальню Ауле. После того как работа была завершена, Ауле собрал пыльцу и отдал ее своим детям - гномам. Гномы же, заключив пыльцу в драгоценные камни, получили источники света, прекрасные и горящие, как сотни свечей. Тысячи и тысячи самоцветов освещали города гномов - Габилгатхол и Тамунзахир, а также величайшую из существующих твердынь гномов - Подгорное Царство, Казад Дум, или Хадходронд на языке эльфов. Тогда, во время второго пленения Врага, гномы были многочисленны и дружны с эльфами. Наугримы охотно делились знаниями и драгоценностями с перворожденными, поэтому Тартауриль действительно видел «светочи Тэлпериона», подаренные гномами эльфийским владыкам. В третью эпоху, когда большинство как эльфийских, так и гномьих твердынь были заняты Врагом, светящиеся камни были украдены, потеряны, а иногда попросту уничтожены, потому что свет противен слугам Тьмы. Кроме того, исходящий из камней свет со временем мог погаснуть. Это произошло со многими сокровищами гномов, которые со временем превратились в простые алмазы и изумруды, ценные только своим весом и огранкой. Раньше большинство залов Казад Дума освещались «цветами Тилиона», а теперь Балин смог привезти в Морию лишь один камень, дающий достаточно света для освещения небольшого зала. Крупные самоцветы стали редкостью, и не всякий повелитель, будь то король эльфов или царь гномов, мог похвастать чертогом, который освещался бы таким камнем.
Балин хотел перенести освещающий шар в Мап-гашел, но Фрар с истинно гномьим упрямством воспротивился. Вместо того чтобы установить самоцвет в одном из гротов галереи Богатства, он решил восстановить зал Великолепия - Матурлаг. Там уж и будет сиять цветок Тилиона.
Мангашел же продолжала освещаться факелами. Их коптящее пламя мешало насладиться как работой, так и красотой галереи. Фрару повезло найти в глубинных коридорах осветительную машину, но починить ее не удавалось. В свое время не только самоцветы освещали глубины Мории. Мудрость и талант гномов создали удивительную вещь. В осветительной машине вокруг металлического сердечника вращалась медная проволока и неведомым Фрару способом вырабатывала тепло, которое можно было передавать по медному проводу на большие расстояния. От этого тепла в коридорах Казад Дума начинали гореть светильники. Бесшумно и бездымно, почти не нагреваясь, светом таким же ярким, как солнечный. Но искусство древних мастеров забыто. Все попытки починить осветительную машину натыкались на недостаток знаний и опыта. Все признавались, что даже не могут понять, как этот механизм действует, какие принципы лежат в основе его работы.
Но мастер Фрар был не из тех, кто легко сдается. Машина была извлечена из глубин Казад Дума и перенесена к Воротам. Здесь каждый исполняющий обязанности привратника должен был уделить время чуду древних мастеров. Привратники сменялись по очереди, два раза в день, с восходом и заходом солнца. Раньше, когда гномов в северных пещерах Мории было не так много, Фрар через каждые две недели целую ночь (или целый день) проводил около хитроумного механизма, установленного в Казарменном зале. Сейчас интерес к удивительному творению угас. Хотя Лони и Нали, поселившиеся в ответвлениях казарм и выполняющие роль «армии гномов», до сих пор втайне от других копались в железно-стеклянно-медных внутренностях механизма.
Фрар никоим образом не пытался им мешать. Пожилой гном знал, что иногда, постоянно наблюдая удивительную вещь, неожиданно для самого себя можно «прозреть». И сам он помнил, как порой вскакивал ночью со словами: «Как все просто!» Пусть машина будет перед глазами братьев. Может, рано или поздно один из них глубокой ночью вскочит и закричит: «Я понял!» И тогда свет вернется в глубины подгорных чертогов, и гномы перестанут так зависеть от торговцев, которые продают дерево и ткань втридорога. Правда, великан Тори говорил, что видел нечто подобное в книгах, которые они с Синь-фольдом нашли в мастерской Тэльхара, но туда еще надо добраться…
Глухой стук по двухдюймовым железным плитам отвлек Фрара от работы. Он неторопливо поднялся, грубое лицо его приняло нарочито простоватый вид. Отворив маленькое окошечко-бойницу, он увидел перед собой налитое желчью лицо торговца Рахиля.
- Чего надо? - спросил Фрар, как будто видел торговца первый раз в жизни. Он знал, что для большинства людей все гномы на одно лицо.
- Открывай, Фрар, - проскрипел человек.
- А ну, отойди! - невозмутимо отвечал гном.
Рахиль послушно подвинулся. Все в порядке. Как будто…
Фрар взялся за засов, предварительно накинув на скобы «собачку» - маленькую предохранительную цепь.
«Надо всегда быть настороже, - сказал Фрар сам себе. - Неровен час, и близнецы не успеют помочь».
Лони и Нали, как уже было сказано, и в самом деле исполняли роль «армии». Раньше, когда в Ка-зад Думе проживало огромное количество гномов, Казарменный зал всегда был полон воинов. Звук привратного колокола призывал на помощь две сотни вооруженных до зубов и закованных в мифрил бойцов. За мощью ворот Мории этого было более чем достаточно, чтобы удержать любого врага на любое время. Но сегодня на помощь Фрару могут прийти только два молодых гнома. Восемьсот проверенных временем и железом воинов - именно столько насчитывала армия государя Казад Дума в лучшие времена. А сейчас всех жителей в Мории чуть больше половины от этого числа…
Едва он скинул засов, как мягкая сила, навалившаяся на ворота, тотчас начала отодвигать упирающегося обеими ногами Фрара в сторону. Бревно с сухим стуком упало в открывшуюся щель. Фрар увидел Борпа, а потом почувствовал сильный удар, отшвырнувший гнома на пять шагов назад. Копье в руках разбойника не смогло пробить именную работу мастера, кольчугу, которую Фрар всегда носил под узким для его кряжистой фигуры коричневым кафтаном.
Моментально вскочивший Фрар принял единственно верное решение. Вместо того чтобы попытаться закрыть дверь под градом неминуемых ударов, он подскочил к сигнальному колоколу - и буйная медь громким голосом запела об опасности. Цепь не выдержала напора, и двери с грохотом распахнулись. Увернувшись от сабли Борпа, Фрар бросился бежать. Через несколько шагов он резко развернулся и швырнул в преследователей сначала маленький метательный топорик, а затем и двуручный топор. Замешательство в рядах врагов дало грузному Фрару некоторое преимущество, и он сумел миновать мост через ров первым. Гном сорвал со стены один из топоров, оставленных специально для таких случаев, и ударил по рычагу развода моста. Створы и все, кто успел забежать на мост, рухнули вниз. Люди, падающие в ров, продолжали кричать, а мост, освобожденный, повис над пропастью на огромных петлях. Стрелы засвистели вокруг Фрара. Пока все шло по плану.
Лони и Пали в полных боевых доспехах выбежали из прохода, ведущего в казармы.
Не растрачиваясь на слова, три гнома дружно взялись за прямоугольный, грубо сколоченный ящик на колесах. Развернув его широким торцом к врагам, они спрятались за ним. Братья дружно клац-нули забралами. Лони осторожно выглянул из-за укрытия. На миг длинная стрела впилась в мифри-ловую переносицу шлема - и отскочила, уже неопасная.
- Давай! - закричал Лони.
Фрар, успевший к тому времени нахлобучить шлем, тоже надвинул забрало, поднялся и со всего размаху ударил кулаком по рычагу. Внутри ящика едва слышно, сливаясь в шелестящий гул, высвобождали энергию многочисленные тетивы. Две сотни толстых арбалетных болтов буквально смели воинство Борпа с противоположной стороны рва. В стонах и криках людей Фрар ясно различил рычание и взвизги орков. «Арбалет из арбалетов», старое оружие гномов, вновь сотворенное умелыми руками Лони и Нали, в полной мере показало свою силу. Для того чтобы выпустить такое количество стрел-болтов, им троим понадобился бы час. Машина сделала это в одну секунду. Лони тотчас же принялся вертеть рычаг взводного механизма, а Нали - вкладывать новые короткие стрелы в специальные гнезда. Через пару минут грозный механизм был вновь готов к стрельбе.
- Не пускать этих, пока я не выведу женщин и детей! - крикнул Фрар, а сам, не прячась, побежал к центральному тоннелю. - Я вернусь за вами! - успели услышать близнецы, пока гном не скрылся за стеной.

* * *

Когда он снова вспомнил о братьях, прошло не менее трех часов. За это время Фрару удалось многое. Он сумел собрать ценные вещи и провиант. Женщины и дети были посажены на телеги и отправлены в сторону Восточных ворот. Каждого взрослого гнома Фрар отправлял за следующей партией старателей, в дальние пещеры. Буквально за час ему удалось предупредить почти всех, кроме работающих в дальних галереях. Но и они скоро будут извещены.
Все указания Фрара выполнялись быстро и четко. Не зря он столько раз обдумывал свои приказы и действия именно на такой случай. Каждый знал свое место и дело. Прежде всего необходимо было завалить или перекрыть боковые тоннели. Открыть доступ к ловушкам. Проследить за вентиляционными и световыми шахтами. Все способные держать оружие после выполнения личных заданий должны собраться в главном тоннеле.
Фрар продолжал отдавать приказания и внимательно следил за их выполнением. Он отмечал на карте заблокированные проходы, когда вдруг вспомнил, что оставил на мосту Лони и Нали. Но почему же братья не возвращаются? Неужели до сих пор удерживают мост? Или Фрар ошибся в численности неприятеля? Но нет, орки уже перешли ров, разведчики видели их по эту сторону.
Холодок пробежал по позвоночнику, когда Фрар вспомнил свои слова: «Я вернусь за вами…»
- Действовать по обстановке. Я сейчас. Лони и Нали…
Не договорив, гном подхватил наперевес топор и побежал по направлению к воротам, прямо по середине тоннеля.

* * *

Поначалу близнецы просто сбрасывали деревянные мостки, которые враги пытались перекинуть через бездонную расселину Морийского рва. После того как тем удавалось уложить поперек пропасти очередную широкую лестницу, братья сметали противников выстрелом «арбалета», и один из близнецов, невзирая на стрелы с противоположной стороны (ведь мифриловые доспехи почти неуязвимы), легко сталкивал конструкцию вниз. Два гнома могли удерживать эту позицию до бесконечности. За три года они не только создали «арбалет из арбалетов», но и сковали к нему тысячи болтов. Даже если бы близнецы непрерывно стреляли из своего оружия, запаса коротких и толстых стрел им хватило бы на неделю. Зайти в тыл противник просто не мог - все боковые ответвления вели либо к ловушкам, либо в наружный лабиринт. Зала, в которой держали оборону Лони и Нали, была единственным проходом в глубь Морийского царства. Лони, оставив на минуту брата, приволок из караульного помещения два мешка пустых кувшинов из-под пива. Он быстро наполнил их горючей смесью (кроме прочего, на братьях лежала обязанность заправлять ею факелы), и вскоре глиняные плоды ночных бдений огненными клубками полетели через ров.
- Пивка! - рычал Лони, отправляя в полет пылающий кувшин.
- На закуску, - ревел Нали, спуская рычаг «арбалета из арбалетов».
- Эх, «драконье дыханье» бы на вас! - орал Лони, запуская очередной кувшин.
Когда кувшины кончились, а противоположная сторона рва превратилась в озеро огня, Лони подбежал к брату помочь зарядить «арбалет».
- Надо было не слушать никого и приготовить тысячу бочек «драконьего дыхания». Мы бы здесь всё разнесли в клочья.
Нали вдруг отступил на шаг и поднял забрало. Лони увидел его изумленные глаза.
- Брат, неужели ты не понял? - проричал Нали, задыхаясь от дыма. - Сделай мы так - и Казад Дум был бы уничтожен. Но разве мы пришли сюда за этим? Балин тысячу раз прав, что запретил нам опыты. В наших силах остановить врага. Мы сделаем это, не разрушая собственный дом. И если даже умрем, после нас придут другие. Но за что они будут сражаться, если обнаружат вместо Мории лишь груду камней?
Нали решительным жестом вернул забрало на лицо и ударил по рычагу. Две сотни арбалетных болтов пробуравили дым и огонь. Послышались повизгивания орков и крики людей. Воздух снова застонал от свиста стрел. Кричали раненые, а вал из убитых по ту сторону рва поднимался все выше и выше. В какой-то момент неведомый военачальник смог правильно оценить ситуацию. Убитые и раненые полетели вниз, в пропасть. На расчищенном пространстве выросла стена щитов, а над ними появилась огромная уродливая голова пещерного тролля. Лони снова нажал на рычаг. Деревянный заслон из щитов разметало по каменным стенам пещеры, но дело уже было сделано. Под натужное уханье людей, сиплый визг орков и рев огромного существа на обе стороны рва легла тяжелая, весом не менее тысячи стоунов, конструкция. Тролль ринулся по ней первым. Братья, переглянувшись, встали у него на пути. Тролль размахнулся палицей, но Лони и Нали уже были рядом и вдвоем ухватили страшилище за ногу - монстр, истошно вопя, полетел в бездонную пустоту. Близнецы ринулись на свою сторону рва. Они дружно крякнули, ухватившись могучими руками за бревна, но не смогли их даже пошевелить. Огромная тяжесть металла и дерева придала конструкции надежность монолитного моста. И тогда гномы просто встали на пути кричащей, вопящей и ощетинившейся многими клинками толпы. Поначалу дело казалось легким - никто не мог противостоять мощи двух сорокафунтовых топоров. Латы же отражали любой удар. Орки умирали десятками, а силы гномов не убывали. Пока в дело не вступили люди. С колонной, ощерившейся копьями, близнецы не смогли ничего поделать. Мало того - им пришлось отступить, потому что прикрытые щитами копьеносцы могли просто спихнуть братьев в пропасть. Оказавшись на открытом пространстве, в окружении, они продолжали сражаться спина к спине, помня приказ: «Не пускать». И они не пускали.
В голове мутилось от десятков пропущенных ударов. По шлему, но наручам, поножам, кирасе, шее, пальцам, сквозь кольца несравненных по прочности кольчуг. Боль, кровь, то ли своя, то ли чужая, и не попять, откуда звон, видимо, в последний раз очень сильно ударили по голове, но надо встать и еще раз вырвать меч, ударить, еще раз встать, перекатиться и почувствовать спину брата и друга. Они один раз похвалил Лони за то, что он умеет сражаться двумя клинками… Никто и никогда не сбивал братьев с ног… Даже если один начинал падать, его подхватывал другой… Никто и никогда - до сегодняшнего дня… Огромный человек поставил ногу на грудь Нали и с азартным хаканьем бьет кувалдой по тому месту, где должна быть голова. Лони хочется засмеяться, кривит опухшие губы. Там нет головы, напрасны старания! Это просто кровь и мясо, голова, видимо… И тут Лони понимает, что этот человек должен умереть. Ему не исполнить виру за брата, но этот человек обязан умереть. Здесь. Сейчас. Лони хватает гиганта за пояс. Прикрываясь телом, словно щитом, он несет отчаянно вопящего врага к пропасти. Кто-то не успел отойти с дороги. Что же, это его право…

* * *

Фрар почти успел: Лони с человеком на плечах шагал в пропасть. Старый мастер сразу понял, что никогда больше не увидит близнецов. Они всегда были неразлучны: куда один - туда второй. Отец мог гордиться сыновьями. Лони и Нали умерли достойной смертью, не менее достойной, чем их родитель - «сожженный гном» Фрерин, сын Трейна, брат То-рина Дубощита. Именно они были наследными правителями Мории - но без единого слова, без следа обиды уступили эту роль более достойному…
Гнома окружили, но не нападали. Видимо, хорошо усвоили урок, преподанный братьями на мосту.
- Ну кто первый? - прорычал Фрар.
Его попытались достать копьями. Никогда еще в жизни коротконогий грузный Фрар не двигался с такой быстротой. Древки разлетались в щепу, железо жалобно звенело и падало обломками на камень, встретившись с оружием «мастера топора». Сам гном казался неуязвимым - сплошной шлем, кольчуга, наплечные и набедренные латы, соединенные пластинами - полный доспех из чистого, хорошо прокованного мифрила. Кольцо врагов раздалось в стороны: орки явно не были готовы к тому, что столкнутся с такими воинами. Всего три гнома - а битва идет уже несколько часов, десятки убитых и сотни раненых, даже горный тролль - и тот не смог пройти.
- Давай! - проревел Фрар.
Он не собирался отступать. Враг явился на порог его дома - куда же теперь? Плавным движением он выхватил из-за плеча второй топор. Воздух застонал, рассекаемый смертоносными лезвиями. «Мастером топора» гнома называют не только потому, что он умеет хорошо ковать оружие… Щуплый орк вылетел прямо под лезвие. Спустя мгновение гном понял, что это была уловка. Кто-то пожертвовал чужой жизнью, между тем как остальные тут же напали. Орк даже не успел взвизгнуть, рассеченный надвое. Всего на миг Фрар замешкался… Но за секунду до смерти, после того как чьи-то липкие пальцы сорвали шлем, а холодная сталь только еще приближалась к горлу, Фрар услышал звук рога. Тяжелый и неотвратимый, как поступь смерти, прозвучал он под сводами пещеры. Гномы шли в атаку. И на излете своей жизни, стремительно теряя силы вместе с фонтаном крови, гном подумал лишь одно: «Ничего, скоро сюда придет Оин, и мы посмотрим, чья возьмет».

3.2

Прошло четыре с половиной года с тех пор, как Балин последний раз стоял у вод Зеркального.
Память уносила его из настоящего в прошлое. Мелкие сегодняшние проблемы в сознании гнома уступили место давним событиям - великим, грандиозным по меркам подземного народа. Это сейчас сын Фундина может с полной уверенностью заявить, что древнее царство вновь под властью гномов. А тогда, четыре года назад, это казалось невозможным, невыполнимым. Теперь Балин прекрасно понимал и Ген-дальфа, и Царя под Горой - Дайна, и правителя Эсгарота - Байна, и короля Трандуил'а… Теперь, когда на голове Балина прочно сидит шлем Ларина, он не стал бы рисковать своими подданными ради невыполнимого дела, ради мечты. Это удел безумцев. Они и были безумцами. Мудрый Гендальф без обиняков называл их глупцами. Дайн дал «добро» лишь молодым или старым гномам, в строгой форме приказал, чтобы число воинов в отряде не превышало пятидесяти. Байн и допустить не мог, чтобы кто-то из его дружины присоединился к гномам. Сумеречный король выделил всего одиннадцать воинов - вероятно, чтобы хоть кто-то принес весть о гибели… Даже полуторатысячное войско Гримбьорна казалось лишь каплей, которая должна была бесследно исчезнуть в мрачных глубинах. Но они выжили. Мало того, они победили. Сейчас в Казад Думе можно насчитать четыреста восемьдесят одного гнома, но и они едва способны заполнить собой верхние горизонты. Зато людей, признающих власть государя Мории, живущих в пещерах и окрестностях Казад Дума, - больше двух тысяч.
А если признаться по чести, то Балину невероятно везло. Недаром многие вокруг говорили и до сих пор говорят, что государь Мории притягивает удачу. Хотя сам Балин совершенно не верил в это. Себя он считал, мягко сказать, неудачником. Трудяга, работяга до мозга костей, он знал, что богатства, почета, уважения и всего хорошего, что есть в этом мире, можно добиться только непрерывным трудом и усердием. Тартауриль как-то пытался объяснить, что силы-стихии покровительствуют не лично Балину, а делу, которому он служит. Гном только недоверчиво хмыкал в бороду, не прерывая, однако, витиеватых и мудреных речей эльфа. Из всего сказанного Балин вынес лишь одно - он на правильном пути. Слова, предупреждающие о том, что не следует царю гномов в одиночку бродить по окрестностям, он обычно пропускал мимо ушей.
Вот и сегодня ранним утром он стоял на изумрудной, несмотря на позднюю осень, траве возле Келед Зарама и всматривался в звезды, отражающиеся в мрачной воде.
Если бы не Ори, выходивший десятки раненых и больных, у государя Мории сейчас бы не было подданных-людей. А между тем именно люди обеспечивали подгорных жителей продовольствием. Дозорные людей на сторожевых вышках бдительно следили за окрестностями. Люди-торговцы покупали удивительные вещи, созданные руками гномов, и в обмен привозили дерево, ткани, кожи и множество других вещей, незаменимых в пещерах.
Оин, исступленно ищущий что-то в глубинах Мории, постоянно находил новые жилы, рудники, запасники. Ведь благодаря Неистовому удалось обрести столько хорошо прокованного мифрила! С его помощью восстановлены древние гробницы. Только с Оином гномы решаются работать в мифрило-вых шахтах. Но Балин в последнее время снова стал беспокоиться за друга. Раньше он всегда доверял Неистовому самые сложные дела, заранее зная, что тот справится. А теперь Оин перестал чураться общества, стал улыбаться, смеяться. Говорят, забросил тренировки, по крайней мере, перестал тренировать молодежь. А ведь Оин-астальдо был сильнейшим аргументом Балина. Иногда, когда переговоры были готовы зайти в тупик, достаточно было просто упомянуть о Неистовом - и трудности исчезали, как по мановению волшебной палочки.
Балин опустил голову.
Как неожиданно все поменялось. Если раньше оп был просто другом, то теперь - царь гномов. Обязан думать не о себе, но о своих подданных. Теперь Оин - его подданный. И сможет ли теперь Неистовый вновь выйти один на один с любой опасностью? Балин не сомневался, что сможет. Вопрос теперь ставится по-другому. Выиграет ли Оин, сможет ли победить? Это тревожило Балина, грызло изнутри. А если…
Гном задрал подбородок.
Не будет никаких «если». У государя Балина теперь своя дружина, своя армия. В ней есть и гномы, и люди, и даже один эльф. Северные ворота охраняет Фрар, один из самых опытных гномов. За него Балин не беспокоился. Уж Фрар-то сумел поставить охрану и дисциплину на нужный уровень.
В северной цитадели теперь заправляет Антор. Ори подробно рассказал, что произошло у Серебряной Ложки. Пусть Борп бежал, а с ним и два десятка его приспешников, но, как говорится, невелика потеря.
Больше всего Балина беспокоили Южные ворота. Раньше они открывались в лесу, который тянулся, говорят, до самого леса Фангорн и служил гномам источником дерева. Теперь там холмистые степи, а сами ворота завалены, до них даже не удалось добраться. Сейчас они закрыты для врагов. Опасности не было, но Балина очень тревожила мысль, что одни из Великих ворот остались без охраны.
Для себя он почти решил, что Западные ворота отдаст иноземцам. С той стороны многие могут прийти. Больше всего Балин желал, чтобы это были хоб-биты. Пусть живут в долине, любуются водопадами Каскадного потока. Конечно же, Балин понимал, что хоббиты не придут - слишком домоседливый народ. Окрестности Западных ворот заселят люди. Они станут его подданными, будут торговать табаком и пивом, покупать орудия и механизмы, чтобы обрабатывать бескрайние поля Эрегиона, смеяться, копить золото, рожать детей.
За последние четыре года в Мории родилось тринадцать детей-гномов. А умер лишь один, старик Синьфольд. Неслыханное дело среди подгорного народа, чтобы родившихся было больше, чем умерших. Обычно, особенно в последнюю тысячу лет, наугримов становилось все меньше и меньше. Детей рождалось мало, многие женщины умирали в родах, младенцы (в основном двойняшки) рождались хилыми, слабыми. Проклятие вырождения нависло над народом Дарина.
Но с завоеванием Мории многие поняли, что время гномов еще не прошло. Самому Балину казалось, что оно только начинается. Все средиземные царства будут считаться с Казад Думом. Армия гномов станет непобедимой. Железной рукой он, Балин, будет искоренять орков, хранить дружбу эльфов, помогать людям. Здесь, в чертогах Казад Дума, возродится слава гномов!
Он подобрался, услышав сзади, в траве, шорох и скрип тетивы. Четыре года назад Балин, не раздумывая, плюхнулся бы на землю, затаился. Но государь Мории больше не отступал перед опасностью. Смело глядел он в глаза смерти, встречал врагов в полный рост, с оружием в руках. Седобо-' родый гном в мгновение ока развернулся. Почудилось, будто гигантская, титанически огромная пружина вмиг высвободила свою энергию. Алый плащ взвился за широченными плечами. Мускулы на могучих руках напряглись, вскидывая над головой топор.
Короткая черная стрела вспорола щеку, раскрошила зубы и воткнулась куда-то глубоко, обдав тело дрожью. Ноги подкосились, и тупая, страшная боль швырнула сознание вниз, словно в холодную, глубокую яму.
Высокий серебристый шлем без забрала скатился по откосу берега, и черная вода беззвучно сомкнулась над ним.

* * *

Караульный на воротах увидел, как на берегу озера вспыхнул, взвиваясь в воздух, знаменитый алый плащ Балина. Правитель Мории упал, и гном, не веря своим глазам, потянулся к веревке набатного колокола.
Маленькая черная фигурка будто выросла из травы, склонилась над государем, желая прервать агонию и поскорее сорвать с поверженного блестящие доспехи. Но клииок ржавого ножа сломался о миф-рил, орк напрасно решил ударить в сердце. Поняв, какая добыча попалась ему на пути, он, уже не обращая внимания на конвульсии, принялся поспешно сдирать пояс, искать застежки наручей. Заходящее солнце больно жгло шкуру твари. Орк шипел и плевался, не в силах справиться с весом гнома.
Караульный, так и не сумевший забить тревогу, обрушился на убийцу подобно горной лавине, вмиг смял склизкое от крови и грязи тело и отбросил далеко в сторону.
Позади себя он услышал многоголосый шум и топот множества ног, босых и обутых в башмаки. Не колеблясь, гном взвалил государя на плечи и бросился бежать. Страх не успеть и ужас происходящего придавали ему силы.
Задыхаясь, он достиг ворот первым, и наконец ударил набат. Глухой звон закладывал уши, заставляя орков отпрянуть. Караульный, вставляя брус в скобы ворот, сумел поднять голову и в последний момент увидел Росную долину, заполненную до горизонта черными тенями.
Ори, побежавший сразу, как только услышал звук колокола, застал в коридоре чуть ли не сотню гномов. Отчаянно работая локтями, он пробился вперед. Балин лежал на полу, жадно и мелко глотая воздух. Голова запрокинулась, борода в крови, обломок стрелы торчал толстой занозой. Как сквозь сон, до него донеслись слова караульного.
- …упал. Я туда. Орка убил, а их там еще тьма-тьмущая с востока идет…
Ори закричал, вкладывая в слова всю ярость, на какую был способен:
- Что столпились?! Быстро подхватили!! Бандит сюда!!! Кипяток, чистые тряпки, мой инструмент!! Все остальные - следить за воротами!

* * *

Страшный рев, который могла бы произвести железная машина, а никак не глотка живого существа, заставил ворота распахнуться. Древнее заклинание, сохраненное в памяти Уругу, снова явило миру свою силу. Сначала никто не понял, что стоит за дверью. Багровые языки пламени лизнули потолок, когда балрог нагнул голову, собираясь протиснуться в ворота высотой добрых пятнадцать футов. Стоящие в первых рядах невольно отшатнулись.
Монстр забрался в пещеру и, потрясая рогатой головой, прокричал другое заклинание.
Многие бросились бежать. Те, кто сумел справиться с волной панического ужаса, против своей воли рухнули на колени. И только двое продолжали твердо стоять на ногах. Одним из них был Оин. Вместо того чтобы бежать, прикрыться щитом или просто зажмурить глаза, гном двинулся в сторону балрога, занеся топор для удара. Делая первый шаг по направлению к чудовищу, он засмеялся тому прямо в лицо, будто хорошему знакомому. Убыстряя шаги, Оин смеялся, пока его смех не превратился в хохот сумасшедшего. Что-то противоестественное было в этих звуках. Закрыв глаза, можно было представить, что заходится в смехе великан размером с гору. Но Оин совершенно не производил впечатления великана, особенно по сравнению со своим ве-ликорослым, багрово-пламенным противником.
Раскаты дикого хохота пошли гулять по пещере, отражаясь от стен, гася и поглощая собой последнее эхо вопля балрога. Уругу мог поклясться, что слышал этот смех раньше. Он остановился, чтобы приготовиться к встрече с малорослым противником. Конечно, Уругу и подумать не мог, что жалкий гномишка может его остановить или победить. Но чувство опасности, хорошо развитое у существ, живущих в двух мирах, предупреждало его о необычности происходящего, приказывало остановиться.
Последующие события сменяли друг друга настолько быстро, что я советую читателю представить схватку кошки и собаки - если, конечно, доводилось наблюдать такое. Кнут описал дугу, задевая стены, оставляя на них огненный след - и опоясал настырного гнома. Оин даже не заметил этого, а в ответ невероятно ловко смахнул врага на пол, подрубив ему ноги двухфутовым лезвием своего топора.
«Саурон обманул, заклятие не действует, надо уходить», - проносились мысли-молнии в сознании Уругу.
Так думал балрог. Что в это время думал Оин, доподлинно неизвестно. Но можно предположить, что мысли его не сильно отличались от мыслей мясника, берущегося за разделку новой туши.
- Казад! - прокричал еще один из гномов, а именно Тори. Появление балрога, хоть и в новом обличье, уже нисколько не смутило великана-гнома. Угрожающе размахивая секирой, Тори приблизился к схватке, с некоторой озабоченностью размышляя, как бы ему ввязаться в драку. Несколько секунд он колебался, подняв оружие и размышляя, куда бы его вонзить, не задев в этом сплетении огня-рук-ног-голов-рогов Оина. Примерился. Как дровосек, поднатужился перед ударом и… Ударить не успел, а исчез под клубком, из которого доносился жалобный вой попавшего в переплет балрога и сочная ругань на неизвестный дикарский песенный мотив, которую издавал Оин.
Уругу теперь рвался из пещеры, не помышляя более о нападении. На открытом пространстве ему удалось избавиться от гномов, которые всерьез решили прикончить балрога. Оин совсем не по-геройски отлетел в сторону, а вслед за ним и Тори. Причем Оин сразу же вскочил и, не обращая внимания на отсутствие оружия, снова ринулся в атаку.
Но к этому времени Уругу был уже далеко. С трудом оторвавшись от погони, он расправил крылья и взлетел. Багровое пламя погасло, и поэтому казалось, что балрог исчез, растворился во тьме. Зато гонимые злой волей орки, на которых отступление Уругу никак не повлияло, хлынули в разломанный проем ворот. Оин и Тори оказались отрезаны от товарищей.
Неистовый быстро нашел в темноте потерянный топор, развернулся к врагам.
- Балин еще жив, - прорычал он прямо в скалящиеся морды. - Мы нужны ему! Прочь с дороги!
И тотчас же битва превратилась в бойню. Тори замер на несколько секунд, снова пытаясь разобраться, кто и где в этой каше из тел, крови, железа, звуков… И все же врагов было так много, что даже Неистовый не мог пробиться сквозь бесконечные ряды. Что-то ударило Тори по голове. Гном отмахнулся и с изумлением понял, что держит в руке, защищенной кольчужной перчаткой, орочий ятаган. Великан сжал пальцы - и сталь жалобно хрупнула в ладони. Орк попытался вырвать остатки оружия, но гном рывком подтянул тварь к себе и стиснул пальцы на уродливой башке, защищенной ржавым шлемом. Шлем смялся, орк заверещал, чувствуя, как хрустит его собственный череп…
Тори вскинул секиру. Отливающая голубым сталь зловеще сверкнула в полумраке. Это лезвие рубило камень - что ему орки! Не год, не два, а целых сто двадцать лет мастер-молотобоец Тори вместе с мастером топора Фраром создавал его. Лони однажды признался, что готов отдать левую руку за право владеть этим оружием, и даже Оин иногда заглядывался на секиру.
- Да, мы еще повоюем, - сказал Тори, словно отвечая на заданный давным-давно вопрос.

8Секира описала ровный круг, в полной мере наслаждаясь свободой. Сталь запела, не замечая щитов, мечей, костей. Еще круг, еще и еще! Тори поймал дыхание, как на работе, в кузнице. Он, потомок князей Ногрода, был лучшим в гильдии молотобойцев. Он мог работать много часов без передышки, к нему приводили молодых гномов, чтобы показать, как должен работать настоящий молотобоец. Гном двинулся в самую гущу врагов - и они отпрянули, не в силах сопротивляться неудержимому напору. Шаг. Еще шаг.
Оин, мгновенно понявший ситуацию, пристроился за великаном, прикрывая ему спину, добивая раненых. Скорость и умение владеть ситуацией - вот что отличало Неистового Оина и что требовалось в свое время государю Трейну. Здесь же была нужна только сила - та, что сейчас в полной мере высвобождалась великаном. Тори не бил - он вращал секирой вокруг себя. Это было похоже на падение старой, пятивековой сосны, и казалось, ничто не могло удержать это бесконечное падение.
Тори шагал и краем сознания чувствовал, что вот так и должен был шагать в глубине Мории, неся на плечах умирающего друга. В тот раз он не смог донести его, не смог сделать столько шагов, сколько было нужно. Но теперь он дойдет, обязательно дойдет. А потом… не болезнь это была вовсе, а отдых, во время которого надо было набраться сил, что так необходимы сейчас.
Они прошли сквозь сломанные створы Великих ворот, сея на своем пути смерть. Казармы были полны врагов - здесь пришлось задержаться. И только потом пройти мост через Морийский ров. Первый зал тоже оказался заполнен орками. Возле ворот во Второй зал топтались два тролля, держа в руках бревно-таран. Гномы переглянулись - и ринулись вперед, не обращая внимания на сыплющиеся отовсюду удары - мифриловые доспехи делали подгорных воинов почти неуязвимыми. Оин дикой кошкой прыгнул на первого. Второй тролль, взревев, перехватил бревно и попытался им взмахнуть. По Тори был уже рядом и схватился за дерево левой рукой. Ему показалось, что на мгновение в тупых глазках чудища мелькнуло недоумение, когда секира, прогудев, обрушилась на уродливую голову. Некоторое время тролль продолжал стоять, потом рухнул навзничь, все еще не понимая, что произошло… Тори вырвал из слабеющих лап бревно и запустил им в бегущих орков. Оин к тому времени расправился со своим врагом. Они встали плечом к плечу; и тут Тори почувствовал, что Неистовый падает. С тревогой и болью в сердце он подхватил товарища. Оин потерял сознание - руки и лицо его были сильно обожжены. Мало того - Тори увидел, как капли крови медленно просачиваются сквозь кольчугу. Белая нательная рубаха стала красной. Старые раны Неистового гнома, до этого заживавшие на нем невероятно быстро, сейчас открылись и кровоточили.

Предыдущая страница 9 Следующая страница


Повелитель Мории 10

- Казад! - рявкнул великан, делая еще один шаг вперед, раскручивая секиру, зная, что ему придется продержаться еще немного, пока остальные, те, кто остался за воротами, поймут, что происходит. За спиной лязгнул засов. Тори улыбнулся и сделал еще шаг…

* * *

Первую половину битвы Ори провел в борьбе за жизнь Балина. Когда все кончилось, он еще раз помыл руки, быстро облачился в доспех, взял топор и, не глядя на старую знахарку, выскользнул из пещеры. Он сражался в первых рядах, храбро оборонялся и исступленно бросался в атаку при первой же возможности, не чувствуя усталости, хранимый от смерти и ран судьбой.
Когда затих звон оружия, в забаррикадированные двери перестал ломиться таран, а в залу принесли Оина и силой затащили Тори, гном-лекарь сел прямо на пол. Глаза его были сухи, но в горле словно застрял огромный волосяной ком, который было невозможно ни проглотить, ни выплюнуть. Он поднял глаза. Почти все, кто уцелел, собрались сейчас вокруг него. Многие ранены, некоторые едва держатся на ногах от потери крови и усталости.
- Разобьемся на десятки и пересчитаемся, - не громко скомандовал Ори. Ему подчинились без колебаний.
Холодок пополз по спине Ори, когда он понял, что каждый второй гном остался на поле боя. Из людей уцелело лишь три десятка мужчин, которые сражались с гномами в одном строю и сумели вовремя отступить. О судьбе остальных, отрезанных в пещерах наружного горизонта, Ори предпочел не думать.
Женщины и дети гномов были скрыты в глубинах Казад Дума. Им опасность пока не грозила.
- Раненым идти по коридору, второй проход на восток, там накормят и перевяжут. Кто более-менее на ногах - пусть идет открывать доступ к ловушкам. Люди останутся здесь.
Ори уже собрался уходить, но внезапно обернулся: - В бой никому поодиночке не вступать. Даже тебе, Оин. - Лежащий на каменном полу гном согласно кивнул. - Через положенный срок надо похоронить государя Балина. Я не ранен, их мечи не берут мифрил, - сказал он Бандит, когда та принялась осматривать его. - Они еще пожалеют, что пришли сюда, - процедил Ори сквозь зубы, едва знахарка отошла.

3.3

Борп подошел к лежащему на полу гному. С Фрара уже стащили доспехи, но разбойник знал, что старый гном не так-то прост. Беспощадно ворочая уже остывшее тело, Борп дюйм за дюймом прощупал под-доспешную рубаху. Так и есть - заплечный карман. Борп еще раз тряхнул мертвого гнома - и на каменный пол упал клочок начатого доспеха. Нога, обутая в драный сапог, наступила на кучку серебристых колец. Чуть слышно зарычав, разбойник выдернул свою добычу, уронив при этом обладателя сапога. В следующее мгновение Борп едва успел отпрянуть от свистящей стали. Не задумываясь, он бросил нож. Орк повалился на спину, захрипел. Остальные твари вмиг остановились. Десятки глаз смотрели то на издыхающего орка, то на стоящего над ним победителя. Орки прекрасно помнили, как человек в черных доспехах толкнул их товарища прямо под топор кряжистого гнома.
Разбойники из шайки Борпа, сумевшие выжить в сегодняшнем бою, начали подтягиваться к своему главарю.
- Он убил Кранга, назначенного нам самим Черным Повелителем, - проверещал старый косматый орк, брызгая слюной и вытянув вперед костлявый когтистый палец.
Он и стал следующим, кого убил сегодня Борп. Яростно зазвенели клинки, и через несколько мгновений орки снова делили имущество побежденных.

* * *

Отряд, крича и ругаясь, кидаясь во все стороны, уже потерял больше половины своего состава от внезапно появляющихся в стенах лезвий, копий и фрез. Много раз орки слышали, как тренькают глубоко в стенах тетивы или пружины, и каждый раз один, а то и двое валились навзничь, захлебываясь и скуля перед смертью. Казавшиеся монолитными плиты сдвигались и переворачивались под неосторожными. Многие исчезали, не успев даже вскрикнуть.
Теперь воины Мордора не бросались на заманчивый блеск в углу. Заслоняясь щитами, они выверяли каждый свой шаг в темных глубинах.
- Подохнем тут, - все громче и громче раздавались вопли малодушных.
Сотник, здоровый широконосый орк, едва успевал раздавать затрещины. Вдруг все затихло, даже самые шумные перестали сопеть и почесываться. Из-за плавно изгибающегося края тоннеля донесся гул, а пол под ногами вдруг мелко задрожал. Сотник шумно втянул спертый воздух - прямо на него из темноты надвигался громадный, неумолимый, словно кошмарным сон, каменный шар. Он катился медленно, позволяя сбившимся в кучу оркам разбежаться по тоннелю - древние строители ловушки не желали, чтобы шар остановился, наткнувшись на препятствие из многих тел. Между тем вес круглого камня и его скорость были достаточны, чтобы раздавить двух-трех орков сразу. Увеличивать его размеры или наклон пола не имело смысла, иначе шар становился опасным для того, кто заряжает ловушку. Последний орк, тощий и кривоногий, сумевший благодаря своей юркости не застрять среди соплеменников, а вырваться вперед, так и не достиг выхода из тоннеля. Раздался тонкий, пронзительный, сразу оборвавшийся визг - и наступила полная тишина.

* * *

Солнце зашло за горы, и отряд орков начал выбираться из глубокой, заросшей колючим кустарником лощины. Они быстро и довольно тихо разобрались по сотням и уже побежали к темнеющим впереди скалам, когда первые ряды вдруг смешались. Из-за скал показались всадники. Их было немного - всего сотня, а может быть, и меньше. Орки, гогоча, бросились вперед. Когда до конников осталось всего несколько десятков шагов, раздался звук рога. Первые ряды орков были уничтожены стрелками, сидящими за каждым всадником. С востока раздался слитный топот копыт, и через несколько мгновений в клубящуюся тучу орков вошел монолитный клин закованных в сталь людей. Впереди конников бежал, заставляя землю содрогаться, великан с секирой в руках. Орки вмиг были разделены надвое, а потом так же четко окружены и вырезаны - за исключением едва ли десятка счастливчиков, исхитрившихся в самом начале броситься в темноту.
Гримбьорн протрубил в рог еще раз; отряд молча собрался в единый кулак. Вскоре, оставив поле битвы и наскоро перевязав раненых, всадники направились на восток, держа направление на изрыгающую потоки пламени гору.

* * *

Высокий воин в развевающемся на ветру сером плаще с горечью смотрел со стен цитадели на сожженные сады и посевы. Орки дорого за это заплатили, но мысль об убитых тварях никакого облегчения не принесла. Горько осознавать, что здешние места придется покинуть. Антор уже не сомневался в этом, глядя на долину, заполненную дымом и черными фигурками вокруг костров.
Поначалу орки нападали отчаянно, без страха лезли на неприступную цитадель. Не меньше трехсот из них полегло вокруг крепостных стен. Антор остался бы здесь и дальше, без труда отбивая атаки, если бы обозначился хоть малейший признак того, что гномы все еще удерживают Морию. Отсюда, с башни донжона, были хорошо видны Северные ворота. Вот уже два месяца орки беспрепятственно проходят сквозь них.
- Нам пора, отец. Пойдем на север.
- Да, конечно. Пойдем.
Антор с трудом оторвался от камней, ставших ему домом. Медленно, невольно чеканя шаг, они с сыном спустились в мрачный холод подземелья цитадели. Сырой провал подземного хода должен был увести их далеко от этого места.
- Удачи тебе, государь Мории, - еле слышно прошептал Антор камням перед тем, как нырнуть в зев подземелья.

3.4

- Как ты посмел явиться ко мне, да еще потеряв всю армию! - В голосе явно слышался гнев.
Балрог оставался недвижим, никак не реагируя на обращенные к нему слова. Но Саурон быстро пришел в себя. Нельзя давать волю эмоциям, это губит. В конце концов, он сам виноват, что Уругу теперь не способен думать самостоятельно - за исключением случаев, когда гибель неминуема. Уругу столкнулся с силой, которая превышает не только силу балрога Моргота, но и самого Саурона. А это очень серьезно.
- Бали на больше нет, - тупо проговорил Уругу. - Мы заняли верхние горизонты. Подкрепления не пришли вовремя, и теперь мы сдаем зал за залом…
- Я сам знаю, - огрызнулся владыка Барад-Дура. - Если бы не этот безумный оборотень Бьерн, который перебил посланные тебе войска прямо в Мордоре, у меня под носом, Мория уже была бы нашей. Но это ничего не меняет. Мы потеряли слишком много времени. Гномы совершили невозможное. Государство уже существует. Любой пришедший на смену Балину с легкостью продолжит начатое им дело. Безумный гном стронул лед, пробил плотину. А тут еще смотрящий глазами Астальдо… Неужели так трудно понять, что только Унголианта и ее потомки способны противостоять Тулкасу?
Говорящий быстро опомнился, поняв, что объясняет самому себе. Досадно, но придется еще немного усовершенствовать заклинание. На это потребуется не меньше месяца, да еще и Уругу после этого будет не способен сделать и шагу без подсказки.
Как причудливо замыкается круг! Победившая валар и даже самого Тулкаса, но не устояв перед гневом Огненных бичей, Унголианта отгородилась от мира глубоко в горах, создала множество препон на пути ищущих ее. Мириады лет она страдала, пожирая самоё себя, растворяясь и наполняя окружающие камни дивными и странными вещами. Столетия она и гномы жили рядом, питаясь друг от друга. Но когда карлики забрались слишком глубоко и обнаружили ее на дне Мории, ею же самой созданной, то бесцветье приобрело форму, стало армией чудищ. Сил у твари оставалось мало, но гномы все равно проиграли и были изгнаны. А Уругу, спасающийся от гнева валар, нашел прибежище во враждебных всему объятиях одного из ее порождений. И вот теперь снова Тулкас вмешивается в дела живущих. И снова его победит бесцветье. Круг замкнется.
«Надо поднять порождения Унголианты со дна Мории, - подумал Саурон. - И ты снова поможешь мне, Уругу. Но прежде займемся колдовством».

* * *

- Многое в этом мире несовершенно. Но я знаю причины хаоса и беспорядка на этой земле. У нас нет уважения к силе и мудрости. Эру дал эльфам силу, но не позаботился об их разуме. Эти существа, что считают себя потомками Создателя, только и делают, что поют свои песни, которые, кроме них самих, никто и слушать не хочет. Когда же кто-то пытается занять их делом, покорить, они начинают сопротивляться. В них слишком много свободомыслия. Они похожи на быков, которые, переполненные мощью, тщатся сбросить с шеи ярмо и бесполезно расходуют силу вместо того, чтобы пахать… Я изучил мир эльфов и не нашел в нем ничего, кроме бесполезности. Немало я приложил сил, чтобы стереть с лица земли ненавистный народ. И с радостью вижу, что усилия мои не пропали втуне. Эльфы исчезают, они не могут удержаться в этом мире. Ликуя, я смотрел, как их истребляют гномы. Но даже с моей помощью пройдет не одна тысяча лет, прежде чем последний из остроухих уйдет в чертоги к Мандосу… Я задумался о создании силы, которая могла бы противостоять всевозрастающей бессмыслице, воцарившейся в мире вместе с эльфами, творящейся после ухода нашего хозяина. Я ходил и смотрел. Все видеть и все слышать, все знать и желать недостижимого - таков был мой удел в землях Нуменора. И я понял, в чем наше заблуждение. Мы всегда старались идти на компромисс, а то и на попятную. Мелькор сделал ошибку, пытаясь приручить перворожденных. Это невозможно. Единственный выход - в их уничтожении. И мы будем убивать не только эльфов. Все, кто поднимет голову, кто усомнится в нашей силе и правоте, будут уничтожены. Мы сметем с лица земли всех: гномов, эльфов, людей, - всех, кто посмеет не то что сопротивляться, но даже думать об этом. Мы заселим земли нашими подданными: людьми и орками, что не задают глупых вопросов и подчиняются беспрекословно. Мы станем править миром… Я не могу вести эту борьбу в одиночку. Мне нужны слуги в станах врагов. Поэтому я создал источники власти и порядка - кольца, отдельные для людей, гномов и эльфов. Их владельцы, влекомые заемной силой - моей силой! - становились моими союзниками и рабами. Я наделил кусочки презренного металла чудовищной силой, неподвластной даже самой твердой воле. Я должен был собрать в своих чертогах всех, кто владел кольцами. Естественно, их владельцами должны были стать не простые умы. Кое-кто наивно полагает, что в эльфийских кольцах нет моей силы, что носящие их способны повелевать моими дивными творениями… Но я не отдаю свои сокровища просто так. В мире нет существа, способного противостоять мне… Я не спускал глаз с людей, с эльфов, а между тем опасность пришла с другой стороны. Узловатые короткие пальцы гномов смогли изменить, извратить мощь моих колец. Я знал, что они способны создавать доспехи, неподвластные железу, магии, даже огню драконов. Но не думал, что они зайдут так далеко. Они вздумали использовать мои шедевры, чтобы сверлить свои пещеры - ведь кольца умеют разрушать! Я перестал ощущать свою власть над этими кольцами, меж тем как могущество гномов возросло многократно! Они в своей гордыне изменили мои сокровища. Некоторые из этих колец можно было сравнить с Единым. Вот почему столько времени и трудов я потратил, чтобы вернуть гномьи кольца себе. Это оказалось не так просто, ведь цари подгорного народа стали неуязвимы. Эльфы не раз испробовали на своей шкуре силу колец, хотя и не догадывались об этом. Но досталось и мне. В бессмысленной борьбе я потерял немало верных слуг, самых преданных, самых сильных. И каков же итог? Три кольца! Вот они, у меня. Четыре уничтожены драконами. И одновременно эти четыре погубили всех драконов до единого. Племя Глаурунга уничтожено, и я стал невольным его палачом. Последний из Огнедышащих, Смог, сумел справиться с заданием, но тоже погиб. Правда, потом я забрал у своего слуги Азга сразу два кольца гномов. Это еще раз доказывает, насколько был прозорлив наш хозяин, создавая орков. Неужели гномы отдали бы мне то, что я сам же и сотворил? Или эльфы? Нет, они порочны. Эру и Ауле даже не позаботились о том, чтобы их создания подчинялись высшим силам. И я не могу ничего с этим поделать… Истребление, полное истребление. Только орки, умеющие и любящие подчиняться настоящей силе, должны населять эту землю. Скоро, очень скоро я начну великую войну. Я не желаю больше уговаривать, брать в плен, усмирять. Только смерть станет мерилом всему. Все, кто не признает меня, умрут. Но мне нужна мощь колец. Их владыки, соединясь со мной в помыслах и мечтах, станут непобедимы и неуязвимы. Но они должны подчиняться мне - а это возможно только через Единое. Вот поэтому оно должно быть найдено.
Он не знал, почему рассказывает это Уругу. Зачем? Тот и так выполнит его приказания. Но нет, Саурон самым нутром понимал, что одних заклинаний, какими бы сильными они ни были, мало. Необходимо, чтобы эта громадина с куриными мозгами приняла его, сауроновские, мысли за свои собственные. Балрог не должен остановиться, когда найдет Единое. Кто бы его ни нес - волшебник, эльф или воин, - Стервятник должен атаковать, не считаясь с собственной жизнью. А не бежать, как в случае с гномом, смотрящим глазами Тулкаса.
- Ты его узнаешь. Оно как огненный круг в ночи. Обладатель Единого невидим для живущих, если его силы не равны моим. Но столь могучих я не знаю. Скорее всего, Единое будут носить на цепочке, потому что мое око не устает следить… Ты его узнаешь… И не отступишь. А пока пошлем еще орков. Их у меня много. И всем я отдам один приказ - ни шагу назад. Отступать будет некуда, потому что сзади я поставлю свои лучшие отряды с наказом убивать бегущих трусов и предателей. Мы сомнем гномов числом…

* * *

Уругу вернулся в Морию ровно через месяц. Он чувствовал себя всемогущим. Как же иначе? Ведь Саурон поделился с ним такой тайной! А заодно придал столько сил, что балрогу казалось, будто весь мир у него на ладони. И это было недалеко от истины.
Вскоре к их делу присоединятся непобедимые потомки Унголианты.
Клубком багрового огня Уругу прошел сквозь разрушенные ворота в Темную Бездну. Орки разбегались или падали ниц при одном взгляде балрога. Правильно! Самые лучшие солдаты с первого взгляда понимают желания своего господина. Вот, например, как сам Уругу. Е1о они, ничтожные твари, даже не подозревают, насколько приятно чувствовать за собой силу старшего сородича, слышать благородный голос, подчиняться Саурону. Ведь он так силен, так мудр и прозорлив. Как можно не подчиняться такому хозяину? Глупцы те, кто считает иначе. Настоящий хозяин суров и справедлив. А разве справедливо, если раб вздумал ослушаться?
- Мория еще не наша? - прошипел Уругу, обводя взглядом орков, притаившихся в зале.
Он не дождался ответа - просто прошел вперед, испепелив с десяток тех, кто вздумал склониться вместо того, чтобы встать на колени.
- Ждите меня, - бросил он на ходу.
Не обращая внимания ни на кого, Уругу спустился вниз. Это не заняло много времени - ведь он пришел именно со дна Мории и хорошо знал здешние лабиринты. Оказавшись на самом дне, Уругу задумался. Он не представлял, как можно заставить тварей слушаться. Ему без труда удалось бы перебить многих из них - но этим делу не поможешь. Уругу чувствовал, что его мысли, такие ясные раньше, теперь словно покрыты туманом. Он потоптался по грязи, заглянул в тепловые шахты. В какой-то момент балрог обнаружил себя на ровном и словно полированном полу. Посреди обширной залы на трехногой подставке лежал небольшой квадратный камень. Уругу прошел мимо, едва втиснулся в проем двери и оказался в заброшенной гномами комнате. На стеллажах, протянувшихся вдоль стен, лежали сотни книг и свитков. Стояли десятки различных приспособлений, опять же - вперемешку с книгами. Стеклянные сосуды, стальные шкафы, непонятные механизмы, инструменты, странная статуя - Уругу в растерянности озирался, пытаясь понять, что привело его сюда.
Он не заметил, как искры попали на пересохший пергамент. Сначала пахнуло дымом, раздался треск - и вот уже все вокруг объято огнем. Балрог стоял напротив мифриловой статуи, не обращая внимания на пожар, и пытался вспомнить… Странный рокочущий звук, яркий свет, пласты камня, словно изрезанные раскаленным лезвием титанического меча. Память не желала ничего подсказывать.
Взрыв застал Уругу врасплох. Огонь добрался до реторт, до банок с кислотой, до мешков с едкими веществами. Дым заполнил залу. Первый взрыв был не силен, но за ним последовали другие. Балрог в мгновение ока оказался за пределами лаборатории и сейчас смотрел, как из дверей последнего убежища Тэльхара вырываются струи огня. Камень на трехногой подставке испуганно загудел. Уругу обернулся на звук, подошел ближе. Камень вздрагивал от каждого взрыва и будто шептал: «рок, рок…» Балрог тронул блестящую поверхность.
- Рок! - звучно пронеслось по пещере, и Уругу почувствовал, как в глубинах Темной Бездны встрепенулись безымянные существа.
- Рок! Рок! Рок! - бормотал камень в руке балрога.
Они были уже близко. Десятки, сотни существ, потомки Унголианты, потревоженные странным звуком, который притягивал их, заставлял выбираться из своих убежищ. Последним в зал заползло бесформенное существо со множеством щупалец, настолько огромное, что едва смогло протиснуться в проем, ведущий в пещеру.
Уругу развернулся и поспешил в мастерскую Тэльхара. Там продолжал бушевать огонь, но взрывы уже прекратились. Балрог подошел к воздуховоду, уперся руками в стены, полез наверх.
- Рок! Рок! - грохотал камень при каждом движении нового хозяина. Чудовища, тоже не обращая внимания на огонь, поползли следом. Падшему майару совсем не улыбалось познакомиться с их смертоносными объятиями. Балрог на миг остановился, прокричал заклинание - и стены дрогнули, потревоженные древним волшебством. Послышался грохот, поднялась пыль, языки пламени в последний раз лизнули стены воздуховода. Уругу не заботили твари, что погибали сейчас под обвалом в бывшей мастерской великого гнома.
Балрог, чуть не запутавшись в каких-то тонких медных стержнях, рывком выбрался на поверхность следующего горизонта. На память ему вдруг пришли слова. Он слышал их совсем недавно, они так запали в память, что и забыть невозможно… Конечно же, заклятие абсолютного повиновения!
«Его стоит использовать, - размышлял Уругу. - Но, конечно, не для всех тварей. Достаточно будет, если я подчиню себе того, последнего, самого большого. Из Хадходронда мало выходов. Два из них, северный и восточный, - под моим присмотром. Южный завален. Западный недоступен для моих слуг. Там и надо оставить Стража. Теперь, когда я знаю секрет Рокочущего камня, ничего не стоит поднять потомков Унголианты хоть на самую поверхность. Но пока займусь только Стражем».
Размышляя примерно таким образом, Уругу оставил камень в укромном месте и вновь пошел вниз, на поиски будущего стража Великих Западных ворот Мории.

3.5

- Женщины могли бы сражаться наравне с мучинами. Тем более - вы только и делаете, что стреляете из-за углов, вместо того чтобы просто избавить нас от этих тварей!
Бандит просто кипела от возмущения. Она была рождена в Казад Думе, и старухе казалась кощунственной даже мысль о том, что ей придется еще раз бежать из собственного дома. Ори открыл было рот, но каркающий голос вновь прервал его:
- Если уж на то пошло, я стреляю куда лучше тебя. Тебе и в корову с двух шагов не попасть, не только в орка.
Неуместные шутки только разозлили Ори. Но он быстро взял себя в руки.
- Послушайте, женщины! Мне надо сказать нечто очень важное.
Ори перевел дух и продолжил после небольшой паузы:
- Это должны понять все. Многие из вас могут подумать, что богатство Казад Дума состоит в железе, золоте или серебре. Кто-то считает, что Мория - это большая мифриловая жила, что начинается прямо у нас под ногами. Но с сегодняшнего дня каждый из вас должен знать: богатство Мории не в золоте и не в мифриле. Она сама по себе - наше богатство. Это наша родина, наша надежда, наше будущее. Не ради золота, алмазов или мифрила мы пришли сюда.
Ори преобразился, говоря эти слова. Если он начинал свою речь раздраженно, не надеясь на отклик, то теперь с изумлением замечал, что все внимательно слушают его, боясь пропустить слово. Воодушевляясь, он продолжал:
- Когда-то в Мории жили тысячи гномов. Это были наши отцы, деды, прадеды. И их прапрадеды тоже жили здесь. Они рождались, работали и умирали в Мории. И никто тогда не называл государство гномов Темной Бездной. Мы будем здесь жить. Здесь еще родятся наши дети. Здесь еще возродится слава гномов. Балин доказал нам, что даже одному подвластны великие дела. И каждый из нас теперь способен совершить то, что раньше казалось выдумкой, мечтой. Мы прогоним орков! Мы искореним зло! Мы будем жить в мире и согласии. Мы достойны этого! По сейчас каждый из нас должен жить. Не умереть ради славы, а жить ею. И наши потомки должны жить! И поэтому, дорогие наши женщины, сейчас я приказываю вам, как воинам в армии. Вы слышите - приказываю! Вы должны уйти отсюда - к Одинокой горе, к государю Дайну.Это ваш долг, ваше задание - и вы должны его исполнить.
Ори остановился, грудь его спирало от нахлынувших чувств. Он вдруг на миг ощутил себя тем, другим, как… Балин. Государем Мории. Со страхом он осматривал тех, кто слушал его, ожидая возражений либо насмешек. Но все молчали. После этих слов, простых и пафосных, как речь любого полководца перед битвой, многие вдруг осознали, что Балин пришел сюда с еще меньшим числом воинов-гномов. И каждый почувствовал себя важным, нужным, сильным. Никакие горести и трудности не могут остановить гнома. Да что говорить: чем больше трудностей, тем интересней работа.
- Оин, - произнес Ори голосом, не терпящим воз ражений. - Пойдешь в сопровождении. Ты Страж ворот, на тебе эта обязанность. В подмогу даю… - Тут гном увидел умоляющие глаза в толпе и выдохнул: - …Сили. Выдвигаетесь сегодня же. Припасы, пони и все остальное дам. В драки не ввязываться. И прошу тебя…
Ори посмотрел на Неистового почти с мольбой.
- Возвращайся живым.

* * *

После ухода женщин и детей гномы собрались в комнате, сразу за троном зала Мазарбул, возле могильного камня Балина.
Золотоискатель Толун и оба его брата настаивали на том, что сокровища Мории нужно вывезти. Их дядя, пожилой каменщик Трори, убеждал оставить мифрил и золото в сокровищнице Дарина.
- Я сумею пройти испытание, - трубным басом доказывал он всем. - Спрячем всё там, а если потребуется - и сами там спрячемся. Закроем все двери в Мории, рассечем орков и вырежем их поодиночке.
- А как мы проведем караван к сокровищнице? Каким путем? Людям теперь нельзя доверять, не говоря уже об эльфах, - совершенно не слушая старика, говорил Олуэн брату.
- А я думаю, как бы поступил в этой ситуации Балин, - вдруг раздался певучий голос.
Тартауриль, сидящий на маленькой скамеечке прямо под плитой надгробия, не спеша вышел на свет. Гномы, затихнув, с подозрением уставились на него.
- И как бы поступил Балин? - прервал затянувшееся молчание Ори.
- Ты хорошо говорил, тебе хватило мужества сделать правильные выводы. А теперь пора тебе понять, что в одиночку вам не выстоять.
- Люди предали нас! Где твои соплеменники? Никто не придет, если узнают о балроге! - сразу раздались выкрики.
Эльф стоял, возвышаясь над всеми, и молчал. Постепенно гномы угомонились, и вновь установилась тишина.
- Я знаю, что мое мнение для вас ничего не значит. Но я скажу вам, что сделал бы Балин. Он позвал бы на помощь. Всех, кто сможет прийти. Он отослал бы гонцов в Рохан и Гондор, в Сумеречье и Лотлориен, к Белым горам и Рудному кряжу. Мне вас не переубедить. Поэтому я сам буду вашим гонцом. Уже через два дня я предстану перед владычицей Галадриэлью и буду просить несравненных лучников Зеленого Леса прийти вам на помощь. Из Лориэна полетят гонцы в Гондор, к правителю Деыетору. Говорят, он молод и честолюбив, в его жилах течет кровь древнего нуменорского рода, и тяжел меч в его руке. Потом я приду к Белым скалам и передам тамошним гномам просьбу о помощи. Надеюсь, они не откажут соплеменникам, попавшим в беду. По пути я посещу Изенгард. Правитель Ортханка, белый маг Саруман, сам из майар. Он сумеет развоплотить балрога. Рохан тоже получит весточку. Король Тенгель стар, но у него есть молодой сын, Теоден, истинный рыцарь Ро-ханских степей, сильный и доблестный воин. А вам бы неплохо послать гонца к королю Трандуилу, но прежде всего - к Дайну, Царю под Горой. Вместе мы сможем одолеть любую силу.
- А балрог, - продолжал эльф так тихо, что гномам пришлось снова затихнуть, чтобы не пропустить ни слова. - Ну что - балрог? Оин показал всем, что с ним можно справиться. Не стоит, конечно, думать, что ему удалось победить бессмертное существо. Прислужник Моргота еще вернется. Но это будет не скоро. Да, не скоро. И к этому времени, надеюсь, победить нас уже не удастся.
Задумчиво и печально произнес Тартауриль последние слова. Но потом вновь вскинул голову.
- Все, что нужно от вас - продержаться еще немного. Я думаю, это будет несложно, особенно после того как вернется Оин. А сегодня я должен выйти на поверхность. Отсюда есть еще выход, не через ворота?
Гномы затихли, переглядываясь.
- Ну? - грозно спросил эльф.
- Есть один, - с видимой неохотой произнес Ори. - Годхи! - Он повернулся к гному, у которого вместо обеих рук были протезы. - Покажи господину Тартаурилю выход через Башню.
Калека, до этого спокойно покуривавший в углу, чуть не свалился со скамейки. Тартауриль заметил в глазах Годхи огонек негодования. Но гном ничего не сказал.
«Балин хорошо приучил их к дисциплине», - подумал вдруг эльф. Он понял, что приказ Ори обсуждаться не будет. Его примут как неизбежное, и Годхи (да и любой другой гном) сделает все возможное и даже невозможное для его исполнения.
- Когда выходим? - деловито осведомился эльф. Годхи только пожал плечами.
- Может, сейчас? - предложил Тартауриль. Годхи равнодушно кивнул, но потом спохватился.
- Придется подождать. Я обещал кое-что сделать…
Нолдор почтительно склонил голову. Он понял ход мыслей гнома. Выйти из Мории сейчас сможет далеко не каждый. «Вероятно, наш поход будет опасен, - размышлял эльф. - Годхи хочет предусмотреть даже то, что мы можем не уцелеть…» От этой мысли у Тартауриля зачесались ладони, и он непроизвольно положил руку на рукоять меча.
- Пойдем, - подошел к нолдору Ори. - Выберешь кольчугу. Она поможет тебе. Кроме того - снаружи опасно. Можешь попасть в переплет…"
- Вряд ли. - Тартауриль покачал головой. - Мое преимущество в стремительности.
- Пойдем, - не отставал гном. - Сначала посмотришь - потом скажешь.
- Ладно, - решил Тартауриль. - Время пока есть.

* * *

Годхи вернулся примерно через час. Тартауриль, охрипший от споров с Ори, по возможности сердечно попрощался с гномом. А еще через несколько часов, спустившись на четвертый ярус, Годхи и Тартауриль остановились на площадке перед пропастью.
- И что? - спросил эльф. Гном досадливо поморщился:
- Подъемник.
За все время после их ухода из подтронной комнаты гном не произнес и десятка слов.
- Что - подъемник?
Эльф шагнул вперед. Пол под ним дрогнул. Это не пол, сообразил Тартауриль. Сейчас они стояли на широкой и толстой стальной плите, нависшей над пропастью.
- Ладно, поехали, - проворчал нолдор, снял с плеча мешок и уселся прямо на него.
Годхи прошел в коридор, откуда они пришли, повернулся спиной к эльфу и, стараясь, чтобы Тартауриль по возможности ничего не увидел, нажал на камень, выступающий из стены.
Когда площадка с сидящим на ней эльфом резво поехала вниз, Годхи прыгнул следом. Уверенно приземлившись рядом с Тартаурилем, он уселся на краю платформы, свесив ноги в пропасть. Эльф ошеломленно вертел головой. Во-первых, он был уверен, что они поедут наверх, а не вниз. Потом заметил, что вместе с ними движется кусок стены. И даже не один. Только потом, подняв повыше шлем с подаренным Балином самоцветом, Тартауриль понял, что это не стена, а цепь. Огромная, с квадратными звеньями, каждое из которых размером с небольшую комнату. Заглянув в бездонную пропасть, эльф похолодел. Он, конечно, доверял гномам и тоже привык к дисциплине. Но очень не любил неопределенности.
- Не думал, что здесь существуют такие вещи, - как можно изумленней сказал Тартауриль.
Гном даже не шелохнулся.
- Куда мы едем? - спросил через минуту эльф.
- Вниз, - произнес гном.
- Это я и так вижу. Но хочу знать - зачем?
- Там есть лестница, - скупо объяснил Годхи. - Она ведет в Башню Дарина. Там увидишь.
- Бесконечная лестница, - как можно равнодушней сказал эльф. Он решил во что бы то ни стало расшевелить своего собеседника. - Подарок эльфов гонхиримам в Древние дни. Я слышал, что вы разрушили ее потом.
Годхи дернулся, как от удара.
- Подарок? - возмущенно фыркнул он. - Государь Дарин Бессмертный сам проложил ее внутри живой скалы Зиракзигиль!
- Наши предания… - начал было эльф, с усмешкой наблюдая, как начинает вскипать гном.
- Ваши предания - вранье, - без излишних сантиментов рубанул Годхи.
Тартауриль только усмехнулся. «Пусть выпустит пар из-под крышки. А я что-нибудь полезное узнаю», - решил нолдор.
- Бесконечная лестница начинается в самых глубинах Мории и идет на Келебдил - самую высокую вершину в Мглистых горах. Я проведу тебя сокровенными ходами, а потом посмотрим, как ты сможешь подняться и еще раз спуститься. Вот ужо сам проверишь, как разрушена Бесконечная лестница. Если прежде не испугаешься тварей в подземельях. Там обитает такое, что и в страшных снах не приведи Махал увидеть.
- А что, проще никак?
- Да запросто. Лезь опять в световую шахту, а лучше сразу бросайся в Морийский ров.
Тартауриль усмехнулся. Да, он хорошо помнил, как три года назад попытался выйти из Казад Дума не воротами, а через одно из световых окон. Балин его тогда отговаривал, но эльф не слушал.
- Ну скажи мне, сын Фундина, как я могу там заблудиться? - в десятый раз спрашивал эльф. - Вот посмотри сам. Видишь? Кусочек голубого неба. Как можно промахнуться? Сейчас зацеплю веревку, возьму кирку, где надо - расширю проход и выйду.
- Я тебе в десятый раз говорю - нельзя в одиночку, - разозлился в конце концов Балин. - Но это твое право. Возьми вот, - гном принялся шарить на поясе, - воды и хлеба.
Он подал эльфу флягу и небольшой сверток. Тартауриль сначала хотел с презрением отказаться, но потом взял, мысленно выругавшись.
Он ловко забросил веревку с крюком в проем окна, упираясь в стены руками и ногами, быстро взобрался. Пошел вперед, на свет. Через некоторое время проход начал сужаться, и наконец эльф застрял. Ни о какой кирке и речи не шло - стены стиснули Тартауриля со всех сторон. Выбрался он с трудом - мешали странные уступы на стенах. Пошел назад, но обнаружил, что находится в небольшом гроте, где можно стоять. Вокруг лежали пыльные свертки, и через мгновение эльф понял, что это мумифицированные в теплом и сухом воздухе трупы орков. Открытие встревожило нолдора. Смутная тревога заставила сердце забиться быстрей. Он озабоченно прикидывал, насколько хватит воды и еды. Впереди издевательски голубел кусочек неба, но шахты, по которой Тартауриль пришел, уже не было. «Случайно свернул не туда», - подумал эльф. Вот только по пути он не видел никаких боковых ответвлений. Легонько постукивая киркой по стенам, эльф снова двинулся к свету. Он не понял, что заставило его в последний момент броситься назад. Каменная плита впереди колыхнулась, словно живая. Еще миг - и эльф провалился бы в пустоту и темноту. Тартауриль поднял голову, несколько минут озирался, потом медленно двинулся назад. Он вернулся в грот и попытался успокоиться.
Немного посидев на камнях, эльф догадался: по пути он зацепил выступ, по всей вероятности, связанный с механизмом, закрывающим тоннель позади. «Надо пробить проход. Рядом первый горизонт. Вода и еда есть. Пробьюсь», - решил эльф. И ударил киркой - раз, второй, третий. С каждым ударом сыпались искры, но на камне не оставалось и царапины. Зато свет пропал - окно бесшумно закрылось. Тартауриль понял, что своими ударами (или скорее, звуками ударов) отрезал путь вперед. Как именно это произошло - эльфа не интересовало. Удары посыпались на неподатливый камень чаще, и Тартауриль услышал щелчок, а потом увидел, как дрогнули стены. Пытаясь усмирить заходившие ходуном руки, он начал ощупывать все, до чего мог дотянуться. На потолке оказался уступ, тронув который эльф увидел открывшееся в полу отверстие. Нолдор подобрал не тронутый ржавчиной орочий клинок и бросил в зловещую темноту. Очень скоро раздался плеск воды. Тартауриль понял, что с ним случилось бы, скользни он в коварное нутро открывшегося колодца. Стены грота почти незаметно смыкались. Воздух стал вязок и почти осязаем.
- Балин! - заорал тогда Тартауриль. - Балин!!
- Ну что? - раздался знакомый голос сверху.
- Заблудился я, - как можно спокойней отозвался эльф, но голос предательски вибрировал.
- Вылезай, - сказал Балин и сбросил веревку. Тартауриль не мог понять - сердится государь Мории или смеется. Некоторое время они шли в полной темноте, потом оказались в освещенной галерее. Балин, не колеблясь, подошел к стене, тронул её пальцами. Открылся проход. Они прошли в грот, гном снова тронул стену. И вновь раскрылся темный зев потайного хода. Эльф едва успевал за своим коротконогим спутником. Казалось, гном идет прямо сквозь камень.
- Как это получается? - пробормотал Тартауриль.
- Я - государь Мории. Здесь передо мной открыты все двери, - серьезно ответил Балин.
Он был в серебристом шлеме без забрала. Обычно Балин не надевал его, а носил в заплечной сумке.
- Понятно, - сказал Тартауриль. - Пока на твоей голове шлем Дарина…
Балин не дал эльфу закончить фразу.
- Ошибаешься, Тартауриль. Я - государь. Шлем лишь признает меня. Все остальное приходится делать самому.
В подтверждение своих слов гном снял шлем и пошел дальше, все так же уверенно раздвигая стены в стороны.
Когда они все-таки выбрались (а идти пришлось довольно долго), Балин повернулся к Тартаурилю и железным голосом произнес:
- Отныне ты будешь выполнять мои приказы.
Эльф гордо задрал голову и фыркнул. Балин продолжал говорить:
- Ты обязан мне жизнью. Я принял ответственность за тебя, вытащив из световой шахты. Между прочим, это ваше эльфийское правило, что «мы в ответе за тех, кого спасаем». Но ты, кажется, так ничего и не понял.
Гном обернулся и позвал:
- Оин!
Тартауриль не видел, откуда появился Неистовый. Воздух колыхнулся, и Балин отступил на шаг, давая Оину пространство для замаха топором. Тартаурилю, который только что хотел поблагодарить владыку Мории за чудесное спасение, показалось, что он снова оказался в гроте, а стены продолжают сближаться. Но там он надеялся, что сможет выбраться, что помощь придет. Здесь же все бесполезно. Гном смотрел на эльфа, как на надоедливого комара. «Это урок, - понял эльф. - Балин хочет показать мне, что здесь его слову подчиняются не только стены и камни, но даже безумный берсеркер-асталь-до. У меня есть выбор?»
Нолдор перевел взгляд на государя Мории и вздрогнул. Балин больше не казался неуклюжим и неповоротливым. Мягкая грация воина скрывалась в невысоком гноме. Глаза смотрели прямо и безжалостно. Эльф за долю мгновения понял, что Балин не обманывал, когда мимоходом обронил, что в одиночку сразил девятерых орков. Тартауриль даже подумал, что Балин сейчас гораздо опасней Неистового Оина. Если с последним Тартауриль был готов померяться силой, несмотря на то что глазами берсеркера смотрел сам Тулкас… Против Балина у эльфа не было ни единого шанса. Нереальность происходящего заставила сердце сжаться. Тартауриль теперь ясно видел то, что было незаметно остальным. Прежнего Балина - не существовало. Перед эльфом стоял истинный государь.
Многие из гномов-мастеров давно уже признали первенство Балина. Даже Фрар, кичившийся своим виртуозным кузнечным ремеслом, - и тот признал, что Балин превзошел его. И угрюмый Год-хи-проходчик, и глава гильдии каменщиков - Тро-ри, и многие-многие другие… Сегодня Тартауриль видел, что государь првосходит даже воина, посвященного Тулкасу.
Молчание затянулось…
- Не надо, - словно против воли произнес эльф. - Для меня великая честь исполнять приказы государя Мории.
- Хорошо, - все тем же железным голосом проговорил Балин. - Для таких, как ты, будут написаны правила. Сегодня ты нарушил только одно из них: никогда нельзя идти в неразведанную часть пещер в одиночку. Наказанием тебе послужит уборка шестой залы на втором ярусе восточного крыла. Бери метлу и выполняй.
Тартауриль почувствовал, как его подбородок словно сам собой снова задирается вверх.
- Для меня великая честь исполнять приказы государя Мории, - повторил тогда изумленный самим собой эльф.

* * *

Тартауриль с грустной улыбкой вспоминал эти события. Ори по приказу Балина написал целый свод правил. Тартауриль не нашел в скупых строках ничего лишнего. Это были простые истины - не трогать непонятных вещей, не кричать в высоких пещерах, не пить воду из непроверенных источников… Через несколько недель Балин приказал проверить, как эльф усвоил эти правила. Гномы устроили нол-дору целый допрос, но тот, выучив все наизусть, с блеском выдержал испытание.

* * *

Далеко внизу послышалось мерное скрежетание. Тартауриль посмотрел, но ничего не разглядел в темноте. Годхи спокойно поднялся и отошел от края платформы. Скрежет приближался. Постепенно Тартауриль разобрал очертания какого-то огромного, медленно движущегося механизма. Если бы эльф не видел все собственными глазами - никогда бы не поверил, что такое возможно. Это была громадная шестерня - в сотни раз больше любого мельничного колеса, с зубцами высотой в шесть-семь ярдов. У Тартауриля даже не возникало догадок, как гномы умудрились ее отлить, обработать, а потом притащить и закрепить на такой высоте.
- Мы называем это, - Годхи притопнул ногой по металлу платформы, - подъемником Кобольда. В фарлонге от нас, с другой стороны скалы, есть такая же шахта, где платформы идут вверх.
- Кобольд это все один сделал? - озадаченно-восхищенно спросил Тартауриль, провожая взглядом уходящую вверх колоссальную шестерню.
- Кобольд изобрел этот подъемник, - с усмешкой произнес гном. Тартауриль правильно рассчитывал, что Годхи, «выпустив пар», станет гораздо словоохотливей. - Он был одержим идеей создать идеальный подъемник, который бы работал без всякого приложения усилий со стороны. Ты заметил, что мы опускаемся вниз на широкой стороне платформы? Она закреплена на цепи шарнирами, а когда достигает нижней точки, переворачивается и идет вверх торцом. Когда наша платформа пойдет вверх, на ней едва уместится пара вагонеток или десяток гномов. Правда, Кобольду так и не удалось осуществить свою мечту. Подъемник не захотел двигаться сам по себе.
- Но все-таки работает, - прищурился эльф.
- Да, конечно, - совсем доброжелательно сказал Годхи. - Раньше наверху жила семья гномов-строителей. Они нашли для Кобольда ручеек, загнали его в трубы, направили падающую воду на лопасти. Ручеек дает едва ли больше дюжины кордов(1 корд - 3,6 м3) воды в день, но этого хватает, чтобы двигать всю махину.
Эльф недоверчиво посмотрел на собеседника. Он почти ничего не понял из слов гнома и не представлял, как и что должно поворачиваться торцами, а также падать на лопасти с какой-то высоты, но на всякий случай спросил:
- Неужто?
- Хватает, - усмехнулся Годхи. - Высота подъемника - три мили с небольшим. Он начинается на втором уровне и заканчивается далеко за девятнадцатым подземным. Вода, падая с такой высоты, обретает большую силу.
- Откуда ты все это знаешь? - спросил Тартау-риль.
Годхи поднял руки, заканчивающиеся протезами.
- Так значит, тебя покалечило, когда ты чинил этот подъемник?
Гном угрюмо кивнул.
- Извини, - сказал эльф. - Тебе, наверное, больно об этом вспоминать…
- Да ладно, - проворчал Годхи. - Я уже привык к новым рукам. Иногда кажется, что они даже лучше тех, прежних. Теперь у меня вместо пальцев - целая мастерская. Есть ножницы, клещи, молоток, сверло, шило, даже маленькая горелка. Я не в обиде. Лучше скажи вот что: ты же неспроста затеял этот разговор? Никогда прежде не встречал столь словоохотливого эльфа.
- Да, - согласился Тартауриль. - Мне есть что сказать.
Они вместе присели на край платформы, свесили ноги в пропасть. Эльф медленно начал говорить:
- Понимаешь, вы, гномы, очень странные. Раньше у меня было много друзей среди подгорного на рода. А теперь… Вы будто изменились… По крайней мере, мне так казалось, пока я не встретил вас… Например, посмотри на Оина. Наверное, он самый великий воин из вашего племени. Или Ори… Такое впечатление, что сама целительница ран Эстэ стоит за его плечом. Помнишь, как мы нашли Тори? Когда я увидел его, то понял, что не в моих силах излечить рану, нанесенную призрачным мечом. Что же сделал Ори? Он перевязал старика, напоил травами, положил в теплую ванну. И Тори через месяц встает на ноги! Мало того - старик пока сам не осознает, что к нему вернулась былая гибкость. По крайней мере, готов поспорить, что боли в суставах Тори больше не беспокоят. А сейчас к нему пришла и сила. Что это - чудо? Или в самом деле вам кто-то помогает?
- Никто нам не помогает, - проворчал Годхи. - Балин говорил, наша сила только в нас самих…
- Да, Балин! - воскликнул эльф. - Он прав как никогда! Взгляни на него! Ему никто не покровительствует - ни Ауле, ни Тулкас, ни Эстэ. У меня такое впечатление, что он в них просто не верит. Хочешь знать, во что он верит?
- Балина больше… - глухо произнес Годхи и замолк. Он старательно, как и все вокруг, продолжал выполнять старый приказ государя - никогда не говорить «нет». - Балин больше не с нами, - закончил гном.
- Пусть! Но я все равно скажу, - запальчиво произнес Тартауриль. - У него была самая фанатичная, самая неукротимая и самая правильная вера. Он верил в самого себя. Так неистово и исступленно, что заразил этой верой всех вокруг, и вы тоже сделались фанатиками. Каждый вдруг стал лучшим из лучших: Оин, Ори, братья Лони и Нали… Ведь вдвоем близнецы задержали наступление на несколько часов, сумели перебить сотни врагов. Кто из героев древности мог сделать такое?
Снизу снова раздался унылый скрип, и собеседники проводили взглядом очередную громадину-шестерню.
- Я хочу сказать кое-что еще, - продолжал эльф. - Когда мы разговаривали в подтронной комнате, я смотрел и не видел достойного преемника Балину. Ори не может быть вашим командиром. Так же как и Оин. Им это не под силу.
Годхи угрюмо засопел.
- Я говорю правду, - твердо произнес Тартауриль. - Говорил это вам всем и повторю тебе одному - продержитесь немного до того, как придет помощь. Я понимаю, вы будете доблестно сражаться. Может, на некоторое время сумеете даже отогнать врагов за Морийский ров. Но самое правильное в этой ситуации - затаиться. Мория огромна, затеряться в ней ничего не стоит. Я даже считаю ошибкой отсылать женщин и детей. Снаружи опасностей больше.
- Мы не прячемся в собственном доме, - сказал гном.
- Годхи! - Тартауриль непроизвольно сжал кулаки. - Послушай каменщика Трори. Он предложил разумное решение. Он хочет спасти то, что есть. Не ввязывайтесь в драки. Вы труженики, а не воины.
- Почти приехали, - пробурчал Годхи и перегнулся через край платформы. Тартауриль тоже посмотрел вниз. Он почувствовал, что воздух стал более теплым и влажным. Затем ощутил толчок - и в тот же миг гном скомандовал:
- Прыгай.
Тартауриль оттолкнулся от стального пола и приготовился к долгому падению. Но уже через мгновение оказался по колено в жидкой грязи.
- Здесь входы в мифриловые шахты. Раньше пол был вымощен камнем. Интересно, откуда здесь столько слякоти? - вполголоса говорил Годхи. - Ты идешь первым. Если что случится, я тебя вытащу. Делать все, что скажу. Глупых вопросов не задавать. Ясно?
- Ясно, - коротко ответил нолдор. Он помнил, что Годхи среди соплеменников считался лучшим проходчиком.
«Время разговоров кончилось, - подумал Тартауриль. - Убедить никого не удалось, и опять надежда только на себя».
Он безропотно шел впереди, освещая дорогу самоцветом на шлеме. Годхи подсвечивал сзади фонарем. Вначале было жарко, позже они угодили в холодную грязь, потом пришлось спускаться по отвесной стене. Пару раз они останавливались, чтобы отдохнуть и перекусить, после чего вставали и снова шли. Прошло немало времени. Несколько раз Тартауриль замечал, что они идут не по прямой, но постоянно петляя. Наконец он обернулся - сказать Годхи, что нечего кружить и плутать.

Предыдущая страница 10 Следующая страница


11 Ринат Мусин

И тут же почувствовал опасность. Она находилась немного впереди, будто застыла на потолке, на стенах, на полу. Темная, мрачная и - нолдор это ясно осознавал - очень голодная опасность.
- Замри! - прошипел Годхи. - Это ближайший путь. Не пройдем здесь - неделю обходить придется.
В темноте звякнул металл. У Тартауриля волосы встали дыбом. То, что ждало их впереди, было гораздо сильнее любого оружия. Вновь раздалось клацанье - литая пятидесятифунтовая секира Годхи вошла в специальные зацепы на протезах. Тартауриль всегда недоумевал, как наугримы могут таскать на себе столько металла. Но сейчас оружие в руках кряжистого гнома казалось тростинкой перед угрожающей массой впереди.
- Именем Балина, государя Мории! Я должен здесь пройти, - угрожающе произнес Годхи, отодви нув эльфа в сторону. За плечами гнома взвился плащ - и Тартауриль с изумлением узнал алый плащ Балина. Голос наугрима наполнился тяжкой мощью и непонятной уверенностью. - И я пройду, - закончил Годхи.
Он сделал шаг. Тьма впереди не шелохнулась.
- Ладно, - прохрипел гном.
Тартауриль увидел, как на протезе Годхи вспыхнул огонек, «…даже маленькая горелка…» - вспомнил нолдор недавний разговор. Тем временем огонек разгорался, превращаясь сначала в факел, а затем - в целый сноп пламени. Годхи уверенно шагнул раз-другой.
И неведомая опасность, окружившая их, дрогнула. Эльф ощутил, как на смену алчности и угрозе пришла неуверенность, а потом и страх. Склизкая масса, не имеющая очертаний, похожая на ожившую болотную жижу, заструилась по стенам, по потолку, по полу, отступая перед пламенем, которое нес Годхи.
- Бежим! - крикнул гном.
Словно бы от этого крика, огонь на протезе потух. Они побежали, но не назад, а вперед, каждое мгновение чувствуя, как опасность возрождается, как голодная ненависть вновь пытается их задержать, Выдирая ноги из холодной жижи, задыхаясь от смрадных испарений, в отчаянии они бежали до тех пор, пока не почувствовали, что угроза осталась позади. Все это время эльф слышал, как впереди грязно и с ненавистью ругается его проводник:
- Эльфийская немочь! Легких путей ему захотелось! Засунь эту мразь себе знаешь куда…
Тартауриль и не заметил, как начал ругаться сам:
- Тупоумный гном! Трудностей он не боится! Камнелаз вонючий…
- Отдыхаем! - странным срывающимся голосом произнес Годхи.
Тартауриль вдруг с удивлением осознал, что слышит в дыхании наугрима прорывающийся смех. Непроизвольно эльф улыбнулся, а в следующее мгновение - засмеялся. Они остановились, загнанные, грязные и уставшие. И тут Годхи не выдержал и тоже захохотал. Тартауриль, опершись о стену обеими руками, даже голову запрокинул - и смеялся, как никогда в жизни. До боли в животе, до подгибающихся колен, до звона в голове…
- Вонючка болотная! - гоготал гном.
- Мразь! - со смехом соглашался эльф.
- Погоди, разберемся наверху, я из тебя холодца понаделаю, - не унимался Годхи.
Тартауриль, задыхаясь, произнес:
- Похоже, можно сочинять новую пословицу. Что-то вроде: «Гном пройдет даже там, где эльф не сможет…»
- У нас уже есть такая, - отозвался Годхи. - Мы говорим: «Где не пройти гному - не пройти никому». Ладно, все, пришли! - пророкотал он, смахивая железной дланью со щеки слезу.
- Где?
Эльф завертел головой и увидел ступени. Они поднимались прямо из грязи подземелья и спиралью уходили в соседнюю стену. Тартаурилю хватило одного взгляда, чтобы понять: Годхи говорил правду - Бесконечная лестница была творением гномов.
- Это еще одно испытание, - очень серьезно проговорил гном за плечом эльфа. - Подъем будет не из легких.
- Я справлюсь, - так же серьезно отозвался Тар-тауриль. - Скоро я увижу солнце и вдохну свежего ветра. Честно говоря, друг мой Годхи, я буду рад уйти отсюда.
- Ладно, - проворчал гном. - Рад он…
- Постой, а как же ты? - встревожился эльф, посмотрев назад, в угрожающую тьму.
- Я проходчик, - гордо ответил гном. - А вот ты… - С сомнением он посмотрел на эльфа.
- Значит, мне придется стать проходчиком, - ответил Тартауриль и подал руку.
Гном настороженно протянул свою культю. Но нолдор не стал жать холодный металл. Он перехватил руку Годхи под локоть и поразился на мгновение, что его длинные пальцы не смогли даже вполовину обхватить могучий бицепс невысокого гнома.
- На Бесконечной Лестнице нельзя останавливаться, как нельзя останавливаться на пути жизни. - Годхи еще раз с сомнением взглянул на эльфа. - Зря ты не надел кольчугу. Она бы сделала твой путь тяжелей и проще.
С этими странными словами гном повернулся и словно растворился в темноте. Тартауриль остался один. Со вздохом он поставил ногу на первую ступеньку…
…Сначала эльф почти летел во мраке. Ступени мелькали перед глазами. Первая тысяча, вторая. После третьей Тартауриль решил перевести дух. Он присел на очередную ступеньку, достал фляжку, раскрыл сумку - маленькая остановка не помешает.
Еще через сотню ступеней Тартауриль почувствовал, что подъем стал легче. Это был уже не подъем, а… спуск - ноги сами несли вниз, эльф прыгал через семь-восемь ступеней. Мысли так же весело скакали в голове. Все-таки невозможные существа эти гномы. Спуститься в бездну - для того чтобы подняться на поверхность… Чтобы подняться на самый высокий пик Мглистых гор - надо спуститься по бесконечной лестнице… Путаница, и сами гномы - путаники, сколько раз можно повторять…
Тартауриль вылетел в грот, в котором три часа назад прощался с Годхи. Сначала перворожденный протер глаза, потом наклонился - посмотреть следы. Сомнений нет: вот четко пропечатанный след подкованного башмака гнома, вот его собственный… Голова немного кружилась. Эльфу пришлось взять себя в руки. Не могло быть такого. Не могли гномы сделать в горе простую петлю. В крайнем случае они замкнули бы ее, сделав ловушкой.
«На Бесконечной лестнице нельзя останавливаться», - вспомнил Тартауриль слова Годхи-про-ходчика. Где теперь калека-гном? Поднимается на подъемнике Кобольда, усмехается в широкую бороду, кутается в украденный с могилы плащ государя Мории? Но эльф сразу отогнал эту мысль. Он почему-то был уверен, что Годхи поднимается другим путем - через подземелья, по древним коридорам, звоном подкованных башмаков сзывая орков на смерть - чтобы гнусные отродья привыкли разбегаться от одного вида алого плаща. Недаром говорили: там, где замечен плащ Балипа - пройти можно без опаски…
«Зря ты не надел кольчугу. Она бы сделала твой путь тяжелей и проще», - это эльф тоже помнил. Сейчас он мог бы сбросить с плеч двадцатифунтовую тяжесть и продолжить путь наверх. Не быстрым шагом - но медленной, неторопливой поступью, не останавливаясь ни на мгновение.
Здесь не было никакой магии - Тартауриль был в этом уверен. Просто когда движение прекращалось, винтовая лестница медленно и бесшумно разворачивалась, чтобы вернуть недостойного путника на прежнее место…
Надо просто сделать шаг. Сколько их было и сколько еще будет? Казалось, что ступени никогда не кончатся. Уже два дня эльф поднимался вверх, но не видел впереди и намека на свет, и ни разу не потянуло навстречу легким ветерком. Дышать с каждым шагом становилось все тяжелей, стены сужались, тьма была бесконечной, как и сама лестница. На третий день Тартауриль почувствовал, что ноги едва слушаются. В какой-то момент эльфу пришла в голову мысль, что гномы посмеялись над ним, что эта дорога все-таки не имеет конца, недаром же и называется…

* * *

…Бесконечная Лестница оказалась ровно на одну ступень меньше самой бесконечности…

* * *

Эльф на четвереньках выполз на залитое светом пространство. Башня Дарина, высеченная в живой скале Зиракзигиль, представляла собой обыкновенную площадку на вершине горного пика. «Она открыта всем ветрам. Здесь всегда светит солнце. Тучи никогда не затягивали ее, а ночью звезды здесь такие большие, что кажется - протяни лишь руку…» - обессиленно слушал эльф собственные мысли.
«Пожалуй, я поторопился с обещаниями. За два дня отсюда до Лотлориэна точно не добраться. На равнине надо будет идти лесом. Слава Эру, что деревья близ земель владычицы Галадриэли не сбрасывают листьев», - думал эльф. Он долго отдыхал, прислонившись спиной к камням, слушая песню ветра, солнца и неба. Скоро черствый хлеб кончился, как и снег, до которого удавалось дотянуться сидя. С трудом он поднялся, чувствуя, как свежий воздух и море солнца наполняют измученное тело новой легкой силой. Ветер завывал, принося с заснеженных горных вершин обжигающий холод.
Путь вниз по скалам показался не в пример легче подъема по ровно вырубленным ступеням Бесконечности. Тартауриль быстро передвигался, не чувствуя опасности, перепрыгивая с камня на камень. Он миновал несколько троп, но решил не следовать ни одной из них, опасаясь засад. Потом спуск стал положе. Среди камней, покрытых мхом, начали появляться чахлые пучки трав и низкорослые кустарники. Еще через два дня он вышел на равнину. Три пика, прячась сейчас в холодном тумане, остались по левую руку. Тартауриль взял на изготовку лук и, пригнувшись, побежал на восток, прочь от заходящего солнца.
Здесь опасность подстерегала за каждым камнем, в каждой лощине. Но пока эльфу удалось благополучно миновать несколько групп орков, Грязные и болтливые существа выдавали себя смрадом, бесконечной возней и ссорами.
Однажды Тартауриль почувствовал, что орки очень близко. Впереди и внизу, будто под землей. Справа от эльфа находился овраг, и перворожденный не сомневался, что гнусные твари прячутся на дне размытой дождями балки - ждут захода солнца. Их было слишком много, а роща, в которой притаился эльф, слишком маленькая. Надо пробежать совсем чуть-чуть, каких-то полмили - и он окажется в настоящем буковом лесу, в трех-четырех лигах от границы Лотлориэна. Тартауриль несколько раз глубоко вздохнул и побежал, вылетев из-под деревьев, подобно пущенной умелой рукой стреле. Едва начав свой бег, он понял, что его заметили. Множество уродливых фигурок выскочило из оврага. Некоторые пустили стрелы, другие побежали вдогонку. Но все они - и стрелы, и орки - останутся далеко позади стремительного легконогого эльфа.
Под сенью спасительных деревьев эльф заметил темные фигуры, которые затаились в высокой сухой траве и за стволами. Тартауриль на ходу выхватил из ножен меч, отбросив в сторону лук и колчан. Два десятка стрел, невидимых в своем губительном порыве, устремились к нему. Эльф упал, пополз, забирая вправо. Несколько стрел вонзились в землю совсем рядом. Орки, приближаясь, что-то возбужденно кричали на своем жутком языке, скрипя тетивами. Их было много, очень много, не менее трех сотен. Они ровным кольцом окружали залегшего в траве Тартауриля. А он так устал, так давно не отдыхал! «Я должен здесь пройти, - сказал твердый голос в душе. - И я пройду».
- Именем Балина, государя Мории! - с яростью прошептал эльф и вскочил, будто подброшенный пружиной. Он помчался, а вокруг вновь засвистела оперенными древками смерть. Согнувшись почти вдвое, эльф вложил в рывок все силы, какие только смог. Но одна из стрел нашла цель. Тартауриль почувствовал сильный удар в бок - и мышцы вдруг начали неметь, словно тело окунули в ледяную воду. Превозмогая боль, нолдор ворвался под раскидистые кроны, ударил мечом раз-другой, третий. Отбросил клинок в сторону. Отстегнутые ножны и шлем полетели следом. Эльф подпрыгнул, ухватился за ветку - и исчез в жухлой листве. Серо-зеленая молния мелькнула в ветвях и пропала, растворилась среди высоких стволов.
Солнце ушло за горизонт, когда Тартауриль остановился, чтобы осмотреть рану. Она не была серьезной, в какой-то мере ему повезло. Стрела угодила в поясницу, наконечник едва прошел сквозь кожу широкого ремня. Из оружия у Тартауриля оставался длинный охотничий нож. Перворожденный еще раз поблагодарил Эру за то, что не внял уговорам Ори и надел кольчугу. Будь на нем лишних двадцать фунтов веса - и неизвестно, чем бы кончился сумасшедший полет-бег по ненадежным ветвям.
«Просто царапина, - думал Тартауриль. - Острие, конечно, отравлено, но я сумею справиться с ядом». Однако осмотрев стрелу, он помрачнел. Что-то необычное чувствовалось в ржавом металле наконечника. Слишком старым было полусгнившее древко, оперение из неведомой птицы выцвело. Странные знаки, которые он вначале принял за грязь, теснились на поверхности стрелы. Эльф сделал на ране несколько надрезов, надеясь, что вместе с кровью выйдет и яд. «Но на стреле не яд. Похоже, ее заклинания не слишком быстро действуют. Если бы я точно знал, какие из них поразили меня, тогда ничего страшного…» - думал Тартауриль, возобновляя свой бег на восток. Он не сумел пробежать и лиги, когда холодная боль запульсировала в боку, расползаясь по телу, подкрадываясь к сердцу. Эльф снова остановился, снял пояс. На пояснице расползлось кроваво-синюшное пятно размером с кулак. Стиснув зубы, он снова попытался бежать, но уже через несколько шагов остановился. Боль скрутила его, заставила упасть на колени. На какое-то мгновение Тартауриль потерял сознание. Когда очнулся, весь в холодном поту, но с ужасом вспомнил, что увидел в темно-красном провале полусна-полуяви.
Собрав всю волю в кулак, Тартауриль побежал. Ему удалось преодолеть целую милю, прежде чем он вновь свалился в траву. Грудь тяжело вздымалась, глаза невидяще смотрели в затянутое дымкой небо. Немеющими руками он вытащил нож. Перевернулся на живот и изогнулся, вставляя оружие лезвием вверх, прямо под тело.
- Именем Балина, государя Мории! - сказал нолдор второй и последний раз в жизни.
Уголки губ дрогнули - ни один эльф не умирал с именем гномьего владыки на устах. Тартауриль резко опустился, обхватывая руками весь мир. Тело непроизвольно выгнулось, пытаясь избавиться от холодной стали. Какое-то время эльф прислушивался к зову, который уже успел поселиться в сознании. Улыбка заиграла на лице перворожденного, когда он почувствовал, что голос внутри теряет силу, удаляется и, неистово призывая к себе, затихает навсегда.

* * *

- Упустили остроухого, - ярился здоровенный орк со знаком Багрового Ока на щите. - Хозяин всыплет каждому, он вас с потрохами съест!
- Как его возьмешь? Выскочил прямо у меня перед носом, пошел махать мечом. Двоих моих ребят прикончил, одному пузо напрочь распахал, пришлось добить, - оправдывался низкорослый кривоногий орк, вооруженный луком.
- Что, молодчики? Это вам не свиней потрошить! Обос.сь? - ревел высокий.
- Гарр! Что кричишь? - послышался голос.
Маленький орк, одетый в грязные лохмотья, с луком за спиной, выбирался из кустов. В руках он держал широкий пояс с серебряной пряжкой.
- А где же сам эльф? Или ты его уже съел? - насмешливо закричал воин.
- Арр, - прорычал маленький орк, и широкие ноздри его раздулись еще шире. - Хватит орать. Я следопыт и не привык, когда все вокруг орут, не умея тремя сотнями справиться с единственной лесной собакой. Вот эльфийский пояс, а на нем след от моей стрелы.
- Отличный трофей. Хозяин Уругу сварит тебя и этот пояс в одном котле. Тогда он узнает, что мягче - твое вонючее мясо или свиная кожа!
- Одной царапины от моей стрелы хватит, чтобы прикончить сотню таких, как ты. Гарр! - огрызнулся следопыт. - Это стрела с заклятием разво-площения. Сам великий вождь, что живет в большой крепости возле Огненной Горы, сковал ее. Я поцарапал эльфу шкуру. Скоро его дух, отделенный от тела, предстанет перед нашим хозяином и будет служить ему до конца времен.
Орки притихли, услышав слова маленького собрата.
- А теперь, вшивые собаки, идите и ищите дохлое тело без души. Арр! - зарычал следопыт. - Я чую, он где-то близко.

3.6

Многим гномам Сили не нравился. Например, Фрар его здорово недолюбливал, да и не только Фрар. Даже Тори «зятька» на дух не переносил. Может, это происходило из-за того, что Сили был красив? Гном, которому еще и шестидесяти лет не исполнилось, и в самом деле отличался тонкими, благородными, даже, можно сказать, изысканными чертами лица. Карие, почти черные глаза всегда весело и открыто смотрели на собеседника, небольшая изящная бородка позволяла разглядеть яркий румянец на щеках. Тяжелая работа камнетеса никак не отразилась на его внешности, Сили и у точильного колеса оставался «царевичем-королевичем» гномьих сказок. Правда, он был лучшим стрелком в отряде и именно поэтому приглянулся Оину…
Но несмотря на редкую красоту, Сили не злоупотреблял женским вниманием. Целый год он мучился, пытаясь разобраться в своих чувствах или забыться в работе. А потом, видя, как к его мечте зачастили сваты, решился. Так как Сили происходил из бедной семьи, сватами выступили его собственные отец и мать. Не зная, как себя держать, он, сорокалетний недоросль, то краснея, то обливаясь холодным потом, попросил руки и сердца прекрасной Сил-верлаг, очень серьезной и трудолюбивой девушки княжеской фамилии, двадцати лет от роду. Возраст Сили не был помехой - ведь именно в сорок лет гномы допускались к работе, утрачивали звание «подмастерье», становились пока еще не «мастерами», но «умельцами». Теперь они могли свободно распоряжаться плодами своего труда - а значит, могли и жениться. Но Сили был самым молодым среди толпы претендентов, и никто не воспринимал его всерьез.
Женщины из гномьих родов и кланов должны были выходить замуж как можно раньше, потому что могли рожать детей лишь до определенного возраста. После достижения пятидесяти-шестидесяти лет женщина уже не могла забеременеть и родить. Поэтому женами гномов-мужчин они становились очень рано, в шестнадцать-семнадцать лет. Каждая женщина к двадцати годам должна была иметь семью. Если этого не происходило, ее выдавали замуж насильно. Конечно, гномы не раз задумывались, как скомпенсировать такое неравноправие. Древний обычай, который так и назывался: «Выбор жениха», был придуман нарочно для этой цели. Перво-наперво отец невесты вывешивал на своем крыльце объявление примерно следующего содержания:
«Я, Сапеги Третий, сын Сапеги Второго, выдаю замуж свою дочь Сюмбике. Сваты принимаются каждый понедельник и четверг до ноября месяца года 2394».
Некоторые невесты, по данным летописцев, получали больше сотни предложений руки и сердца. В ноябре, в заранее условленный день, кандидаты в женихи собирались около дома невесты. Мать невесты выходила к ждущим в нетерпении юношам и давала им первое задание - одно на всех. Иногда это были совсем простые поручения - например, кто быстрее всех принесет столько воды, чтобы можно было наполнить десятипинтовую флягу. Обычно у ближайшего колодца образовывалась толчея, и «молодые» гномы, отчаянно крича и мешая друг другу, все-таки добывали воду - не проходило и получаса. Первым же прибегал с флягой тот, кто не поленился сделать крюк к ближайшему озеру и там, наслаждаясь одиночеством, набирал себе ровно десять пинт воды. Могло случиться, что тех, кто принес больше десяти пинт, отец невесты объявлял транжирами, кто меньше - скупердяями. А чаще всего мать невесты просто заставляла «женишков» вылить набранную воду на свои же головы - чтобы лучше соображали ко второму заданию.
Второе задание обычно бывало посложней. Кандидатов заставляли варить суп из воробьев. Или намыть унцию золота в ближайшем ручье, в котором отродясь золота не водилось. Или выковать гвоздь в кузнице отца невесты. Это задание было сложным потому, что в каждой кузнице стояла, как правило, только одна наковальня, да и ту (по обычаю) убирали. Гномы ковали злосчастный гвоздь буквально «на весу», а хозяин кузни ходил вокруг и учил «зятьков» хворостиной.
После этих заданий семья невесты удалялась на «военный совет», и по прошествии получаса отец семейства выходил на крыльцо - объявлять имена тех, кто допущен к третьему испытанию.
Третье задание приходилось на ночь и проводилось обязательно вне пещер. Ведь согласно поверьям гномов, стены могут помочь даже самым неумелым.
Невеста и оставшиеся «женихи» должны были провести время от заката до рассвета в матерчатом шатре. «Один на один», если можно так сказать. Вокруг шатра располагались столы, за которыми до утра пировали родители, друзья, знакомые, а порой и незнакомые. Любой, кто хотел присоединиться к празднику, имел на это полное право. Да, веселые были деньки!
Утром первой из шатра должна была выйти невеста. По обычаю она брала со стола кубок и ждала, пока все «молодые» гномы выберутся вслед за ней. После чего отдавала кубок своему избраннику, который и становился настоящим женихом. После ее выбора горный стол и княжий пир, как еще называли третий день «выбора жениха», продолжался еще с большим размахом - обильным столом, песнями и плясками.
Ритуал сохранился, хотя и в несколько измененном, простом и незатейливом виде. По легенде, конец «трех испытаний» связан с историей гнома Тилена. Он был простым горным проходчиком - одним из двухсот кандидатов в женихи. Отец невесты, видя такое количество желающих руки его дочери, предложил гномам пройти только одно испытание. Будущий жених должен был удивить своим творением всех - отца и мать невесты, гостей, родственников, других претендентов. Срок для испытания был выделен немалый - целый год. Когда год истек, гордый будущий тесть принимал подарки. Немало удивительных вещей принесли гномы. Кто-то хотел удивить своим богатством и вымостил за ночь дорогу к поселению золотыми слитками. Другой подъехал на самоходной телеге. Третий принес ларец, в который стоило положить вещь, а через несколько мгновений можно было вытащить две такие же вещи - совершенно одинаковые. Четвертый, прославленный в боях, приехал верхом на тролле, привел с собой целую дружину и на крыльце поклялся будущей жене и всем ее родственникам служить до самой смерти. Пятый изготовил статую невесты из цельного куска малахита. Шестой сложил песню, посвященную своей любви и красоте избранницы; седьмой прилетел на железной, сияющей огненными сполохами птице; восьмой…
Последним был Тилен. В простой одежде, с пустыми руками он подошел к невесте. Вокруг все замерли, готовясь взорваться насмешками.
- Я люблю тебя, - просто сказал гном.
Вечерний воздух задрожал от смеха. Солнце давно зашло, женихи старались перещеголять друг друга целый день, и у многих уже просто не оставалось сил удивляться. Тилен взял возлюбленную за руку и повел сквозь толпу на открытое пространство. Им не заступали дорогу - всем захотелось узнать, чем все закончится. Тилен остановился и, продолжая держать невесту за руку, поднял другую руку вверх. Смех и шутки замерли на устах. Из черноты ясного неба, обрамленный сверкающими звездами, на гномов, печально и ласково улыбаясь, смотрел лик прекрасной Сюмбике.
…Говорят, что иногда майар Тилион печалится, вспоминая своего друга Тилена. Тогда на время диск Луны скрывается, будто завешенный неведомой тенью…

* * *

Силверлаг выбрала Сили. Множество гномов, богатых и знатных, опытных мастеров и талантливых умельцев, принесли в тот день богатые подарки к ногам Силверлаг и ее прадеда - великана Тори, который в тот день исполнял обязанности «блюстителя традиций». Именно Тори после выбора Силверлаг провозгласил сочным басом: «Последнее слово за невестой!» Никто не решился вслух оспорить традицию. Со старейшиной Тори вообще никто не спорил. Старик говорил мало, но рука у него, несмотря на возраст, оставалась такой же тяжелой, как и в молодости. С приходом Тори в Совет старейшин авторитет последнего поднялся до немыслимых высот. Молодые гномы перестали звать его «скопищем стариканов», а сами старейшины завели правило рассматривать многие вопросы только после того, как с возмутителем спокойствия с глазу на глаз переговорят два неразлучных друга - Синьфольд и Тори.
Бывали случаи, когда после таких «переговоров» очередного гнома приходилось выносить на носилках. Даже Дайн, Царь под Горой, всегда будто невзначай поднимал руку и потирал ухо, когда маленький гном «под прикрытием» великана зачитывал очередное решение Совета. Балину пришлось совсем туго. Ведь Совет старейшин Казад Дума состоял всего лишь из двух гномов - все тех же Синьфольда и Тори. Но неожиданно для себя государь Мории понял, что Синьфольд, несмотря на въедливость и возраст, говорит очень разумные вещи. Ну а если этой парочке поручить совершенно невозможное дело (например, восстановить газовые фонари, а затем проверить все глубинные горизонты Мории на предмет скоплений горного газа), - то они даже не возразят в ответ.
Так или иначе, но многим, недовольным выбором Силверлаг, пришлось прислушаться к ее мнению. Она не могла иначе ответить своему сердцу. Стоит ли добавлять, что уже год как она тайно от всех встречалась с Сили! Но когда в молодой семье родилась девочка, изумлению родственников не было предела. Силверлаг еще дважды радовала свой род девочками, а потом начала рожать мальчиков. Одного за другим, крепких, горластых малышей, по одному, а не двойняшками, как обычно рожают остальные. Все вокруг называли Сили и Силверлаг «благословленными Махалом». Чужие бабушки с отвислыми животами и явными бородами радовались за малышей, как за своих.
Но гномы-мужчины Сили все равно не жаловали. Многие считали, что гном с такой внешностью не может быть верным мужем. Прекрасно зная об этом, Балин постоянно до прибытия в Морию Сил-верлаг держал молодого гнома «под рукой», в оруженосцах.
И вот снова им выпало прощание. Силверлаг понимала, что скорее всего прощается с мужем навсегда.
- Смотри не простудись. Не забывай вовремя есть, совсем худой стал. - Она говорила только ради того, чтобы не молчать. Мысли убивали ее, все внутри холодело, и оттого…
Она сказала, совсем как в детстве отцу, который укладывал ее спать, а сам, чтобы уйти, придумывал разные смешные и ненужные дела. И всегда обещал ей: «Я скоро вернусь». Уходил и… может быть, приходил, когда она засыпала.
- Приходи поскорей.
Она всегда была такой. Серьезной, умной, гордой и безумно красивой. «Моя семья», - с гордостью думал Сили, а сам чувствовал на щеках губы и кудри младшего сына, Тилена. Сили смотрел им вслед, не замечая, как промокают ноги. Маленький караван только еще выбрался на ровную дорогу по вершине холмов. Вода почему-то не успевала уходить из долины по Привратному Потоку, скопилась и поднялась даже выше уровня ворот. Широкие круги возникли почти на середине разлившегося озера.
И тут женщины закричали. Им вторили дети, тонко, на грани слышимого звука. Старая Бандит, широко расставив ноги, взмахнула мечом - и исчезла под тугими черными кольцами. Маленькие фигурки стали разбегаться в разные стороны, но одна, побольше, с ребенком на руках, бежала очень медленно, ведь Тилен такой тяжелый…
Сили показалось, что тело потеряло вес и беззвучно скользит над землей. С удивлением посмотрел он вниз, на свои ноги. Чувства обострились, он ощущал каждую мышцу, дыхание мерно и мощно вырывалось из груди. Он успеет, он должен успеть. Расстояние сокращалось так быстро, что глаза перестали следить за мелочами, происходящими вокруг. Черные руки оплетают мягкое и податливое тело, высоко взлетает над землей головка с копной мягких кудряшек. Но они живы, конечно же, живы! Сейчас он просто обрубит эти щупальца, и они отпустят, отдадут ему любовь и свет, чтобы жить дальше.
Но что это? Почему этот черный клубок ползет к озеру? Зачем? Биться надо на берегу.
Сили вбежал в воду, почувствовав, как сразу стало тяжело идти. Гном остановился, высоко поднял топор. Сердце его гулко билось, поддавая куда-то в горло, и каждое мгновение Сили ожидал предательского удара в ноги. Многорукое извивающееся чудовище было прямо перед ним, но Сили ничего не мог сделать: дальше начиналась глубина. По горло в воде он будет беззащитен как ребенок, если прежде его не утащат на дно тяжелые доспехи.
Гном с ненавистью рассматривал тварь, которая сейчас должна была убить его. Он видел в кишении щупалец массу, точнее, часть тела, которую предположительно можно было назвать головой из-за черных глаз, смотрящих, казалось, прямо в душу, бестрепетно и даже с неким подобием любопытства. И вдруг что-то изменилось в этих глазах. Что-то похожее на тревогу и беспокойство пробудилось в немигающих зрачках. Сили почувствовал, что теперь может отвести взгляд. Гигантские щупальца, каждое не тоньше торса Сили, пришли в движение. Сили сделал шаг назад и повернулся боком То, что он увидел, повергло его в шок. Оин, более коротконогий и не такой быстрый, как Сили, резким пружинистым шагом приближался к ним. Страх внезапно сковал сознание молодого гнома. Потом Сили долго расспрашивал сам себя об этом моменте-и каждый раз вспоминал новые и новые подробности, чудовищные изменения, произошедшие с Оином на берегу озера.
Борода Оина не поседела. Изо рта, окрашивая ее в белый цвет, медленно стекала пена. Корявыми побелевшими пальцами, больше похожими на когти, Оин, входя в воду, продолжал срывать с себя остатки кольчуги. Прочнейшая проволока рвалась, как простая дерюга. Сначала Сили не мог понять, что так сильно изумило и даже напугало его в лице Оина. Только потом, оправившись от увиденного, Сили вспомнил, что глаза Оина потеряли свой цвет. Обычные темно-карие (у гномов других не бывает) глаза изменились так, будто зрачок вдруг растворился в белке, и светились ярким, нереальным светом - это было до того жуткое зрелище, что к Сили вдруг вернулась надежда. Неистовый Оин вернет женщин и детей, Сили снова увидит Силверлаг и Тилена. Чудовище не может убить такого стража ворот Мории.
Еще на берегу, приближаясь к монстру, Оин запел. Сили узнал песню, но с трудом - до того жутко было слышать эти яростные и малопонятные звуки из уст родственника и друга, в мгновение ока ставшего чудовищем не менее страшным, чем сам Подгорный Ужас. Это была песня Дагор Браголах:

Мы вышли на смерть безымянными -
Отцами, сынами и братьями.
Лишь долгая сотня на орочъи тьмы.
Надежда мертва и мосты сожжены.
Деревья и люди - трава-сухостой -
Сгорели, но казад приняли свой бой.

Продолжая петь, Оин вошел в воду. Казалось, что земля продолжает нести безумного гнома, потому что там, где Сили было по пояс, Оин прошел, погрузившись по колено.
Вода вокруг места схватки превратилась в струи урагана. По-звериному ловко увернувшись от всех змеящихся рук, метнувшихся к нему, Оин поднял топор и вонзил его в тушу, где начиналось сплетение всех щупалец. Страж ворот и страж озера сошлись в смертельной схватке. Сили еще успел заметить, как Оин с ужасной силой и ловкостью выдернул топор и ударил еще раз, опершись рукой на склизкое тело. Резкая сила хлестнула Сили под водой. Гном упал, сразу хлебнул воды и принялся бешено разить топором, не понимая, что происходит. Когда Сили вынырнул, он понял, что находится на том же месте, по пояс в воде. Чудовища и Оина уже не было. Далеко от берега глубина рождала тяжелые круги, расходившиеся по всему озеру. Только теперь Сили закричал, срывая голос, чувствуя как горячие слезы хлынули из глаз. Где-то глубоко, опутанный щупальцами, продолжал сражаться Оин. Сили выбежал на берег. Уже не стесняясь слез, он смотрел, как вода дрогнула еще раз, уже тише. Потом еще, совсем тихонечко, как от плеска ладони. Не веря, Сили продолжал смотреть в мутно-зеленую глубину. Он прождал еще полчаса, не мигая, чуть дыша, всматриваясь до рези в глазах. Когда понял, что никто больше не покажется из воды, - упал на землю и громко, как в детстве, заплакал навзрыд.

* * *

Ори выслушал этот рассказ, бессильно опустив руки. Книга Мории раскрытой лежала у него на коленях.
- Надо было его убить. Это случилось на пятый день, как мы ушли отсюда к Западным воротам, - продолжал бесцветным голосом Сили. - Я не смог никого найти, все погибли. У этого чудовища много рук, и оно быстро передвигается. Оно может завораживать и вселять ужас… Но его надо убить. Я думаю, оно сторожит озеро… чтобы мы не могли выйти через ворота. Надо его убить…
Старик Тори, сидевший до этого неподвижно, сдавленно замычал. Ори с тревогой посмотрел на великана. Но тот и не думал падать в обморок или хвататься за сердце. Не замечая остальных, ломая на своем пути дубовые скамьи, Тори с ревом выбежал из зала. Ори вновь повернулся к Сили.
- И что ты собираешься делать?
- Надо убить стража озера, - тупо нараспев повторил Сили.
- Сначала надо отдохнуть. У нас достаточно припасов, мы можем продержаться очень долго, если не явится этот ужасный балрог.
- Надо убить…
Оин погиб! Весть ошеломила гномов. Может быть, на некоторых это произвело даже большее впечатление, чем смерть Балина. Тем более что многие верили: дух государя Мории не покинул их - уже на второй день после погребения с надгробного камня пропал знаменитый алый плащ. А потом слишком многие видели, как ярко-алая искра мелькает в подземельях, и там, где это замечали, - можно было пройти спокойно. Орков в таких местах либо не было, либо их находили убитыми.
- Оин не погиб, - совершенно спокойно сказал Сили, и Ори вздрогнул. Сказано было так, как будто… - Оина взял страж озера, но Неистовый не погиб. - Красавчик Сили поднимался со скамьи, на глазах превращаясь в совершенно безумное, седое, уродливое существо.
- Он здесь, среди нас. Мы…
Недосказанную фразу прервал громовой рык.
Тори в полном доспехе стоял в дверях. В левой руке он держал молот. Пламенеющая голубым секира как влитая лежала в его правой руке.
- Ну что, Сили, собирайся. У меня есть план. Я твоему стражу кишки на локоть намотаю.
Ори отшатнулся. Безумный огонь, вспыхнувший в глазах только что убитого горем гнома, казалось, обжигал на расстоянии. Движения Сили стали плавными, наполнились непонятной силой. Он явно напоминал кого-то, Ори совершенно ясно помнил этот взгляд, эту манеру двигаться, это странное бурчание-пение…
- Надо его убить, - хрипло пропел Сили.
- Мы убьем его, - подхватил великан Тори.

3.7

Из стен иссохшими сучьями торчали давно выгоревшие факелы. Фонари не горели, а в воздухе отчетливо пахло газом - «проклятием горняков». Ори, громко и тяжело дыша, бежал по темным переходам. Он ориентировался лишь чутьем, которое заложено в подгорных жителях с самого рождения и позволяет им не теряться в полной темноте. Бессознательно, но безошибочно ему удавалось определить расстояние до ближайшей стены, чувствовать малейшее отклонение коридора от прямой. По особенностям отраженного звука он распознавал двери и крутые повороты, большие выступы или провалы в стенах и полу.
Ори постоянно оборачивался, чтобы удостовериться в своем одиночестве. Но никто не преследовал его. В руках он держал боевую мотыгу. Топор, иззубренный и сломанный у основания, остался торчать в голове тролля, встретившегося ему в сорок четвертом зале первого внешнего горизонта. Ори искренне верил, что сумел нанести врагу серьезную рану. Остается надеяться, что около Морийского рва не окажется орков и ему удастся перебраться в надземный горизонт незамеченным. Он затеряется среди закоулков и многочисленных ловушек, а потом, в яркий солнечный день, сумеет выбраться и покинуть древнее царство.
- Рок, рок, рок! - Внизу, в глубинах, будто били громадные барабаны.
Эти звуки поначалу внушали ужас, словно сами по себе несли зло. Теперь Ори привык к их несмолкающему бормотанию, почти не замечал его. Под эти странные звуки орки, обезумев, бросались в атаку. Тролли трубыо ревели и в бешенстве крушили все вокруг. Рокочущий грохот пробудил чудовищных монстров, которые спали в пучинах Мории. Их приближение означало смерть.
С гибелью Балина удача отвернулась от гномов. Неделю назад Ори покинул зал Мазарбул. С ним уходило не менее тридцати соплеменников. Еще более сотни оставалось на ногах, с легкими ранениями. Но теперь…
За эти дни гном привык к смерти. Он видел столько смертей - бессмысленных, страшных, трагичных, - что мысль о собственной уже не казалась ему ужасной. Каждый день он слышал:
- Строр погиб.
- Крани провалился в колодец, не заметил.
- Фрагара зарезали.
- Стрини погиб.
- Убит… зарубили… не смог… молотом… смотрю, не дышит уже… стрелой, случайно… чудовище из глубин…
День за днем, жизнь за жизнью.
И Ори вдруг отчетливо понял, как ему хочется жить. Он с удовольствием ощущал свое тело, с вниманием прислушивался к собственному дыханию. Чувствовал биение сердца, напряжение каждой мышцы. До этого он и его товарищи занимались делом, трудились и зачастую не задумывались о собственной жизни, желая лишь выполнить грязную и неприятную работу поскорей и получше. А теперь всё кончено. Нет, не так! Не всё, а все. Его товарищи, друзья, родственники - все убиты. Некому больше работать, он один.
И все-таки он должен закончить дело. Не было такого, чтобы гном бросал работу, посчитав ее невыполнимой. Однажды человек попросил гнома: «Достань мне звезду с неба». - «Надо подумать. Но это будет стоить не менее десяти тысяч золотых монет», - резонно ответил гном, мгновенно переложив на деньги все издержки по этому безумному предприятию. Но люди после этих слов засмеялись и вздумали упрекать его в жадности!
Ори один… Ему незачем освобождать Морию от врагов для себя одного. Он освободит ее для других, тех, кто придет следом. Конечно, можно зарубить или заманить в ловушки еще десяток неосторожных ор-ков. Можно было остаться в сорок четвертом зале и попробовать убить тролля. Можно найти балрога. Или испытать силы в схватке с чудовищами, которые поднялись из глубин. Можно спуститься вниз и заставить замолчать эти рокочущие барабаны. Но только одно дело достойно внимания: добраться до средоточия зла и разрубить его одним махом. Вот работа, достойная гнома. Теперь Ори знал, что у зла есть сердце и где оно находится. Сейчас главное - просто выбраться на поверхность.
Проходя залом Памяти, темным, разграбленным и грязным сейчас, Ори не удержался и решил в последний раз взглянуть на могилу друга. Но двери в подтронную комнату были закрыты, причем изнутри. Несколько мгновений гном колебался, опасаясь ловушки. Потом решился.
- Кто есть живой из племени Балина Морийско-го? - спросил он тихонечко.
Ответа не было, но еле слышно звякнул отодвигаемый засов. Перед Ори стоял Годхи, покалеченный гном-проходчик. Ори сам его лечил, зашивал раны, отпилил обе руки.
- Я тебя по голосу узнал, мастер Ори, - так же тихо произнес Годхи.
- Ты один? - спросил Ори и тут же почувствовал тяжелый тошнотворный запах, сопровождающий загнившее живое тело.
- Трори умер, еще Толун и Балуон. Братья умерли, а Олуэн остался. Это от него так… Но все еще жив.
Действительно, Олуэн, еще сильней похудевший, больше похожий на обтянутую кожей мумию, поблескивал глазами из-под одеяла.
Ори подошел к нему. Ниже шеи гном представлял собой страшное зрелище. Разорванные мышцы, сгустки крови и гнойные ручейки; засохшие на переломах осколки костей. Как он мог оставаться в сознании - Ори решительно не понимал.
- Извини, Ори… затопили третий горизонт… пришлось сбросить латы…
И от этих слов, простых и почти неразборчивых, прошла усталость и неуверенность. Резким движением протерев заслезившиеся глаза, гном решительно произнес:
- Вода есть?
Обернувшись на засуетившегося Годхи, Ори продолжал - твердо, уверенно, как на поле боя:
- Нож короткий и пилу. Развести огонь, прокалить. Иголку. Нитку - в кипяток. Полей мне на руки. Плошку сюда. Молоток подай. Вон тот, деревянный.
- Люблю я смотреть, как ты работаешь, мастер Ори, - пытаясь придать голосу угодливость, проскрипел Годхи, ловко орудуя крюками протезов.

* * *

- А почему ты в плаще? Ба, да это же плащ Балина! Так это ты? Зачем? - уже громко, не опасаясь, спрашивал Ори у своего уставшего ассистента.
- Не сердись, мастер, - сипел Годхи. - Просто для страху. Пусть думают, что государь жив… Кроме того, - понизив голос, доверительно сообщил Годхи, - его вещи приносят удачу. Даже надгробие. Ведь орки везде были, даже стены простучали, когда Мазарбул грабили. А подтронную комнату не нашли. Или не захотели находить. Слышал бы ты, мастер Ори, что творилось, когда они вместо золота в сундуках обманку нашли!
- Какую обманку?
- Цинковую. Э-э, да ты, видать, не знал ничего! Балин приказал сундуки в зале набить обманкой и только сверху золотом присыпать, так чтоб незаметно… Золото ведь для другого было нужно. А вы что думали, неужель трем гномам под силу столько намыть?
- А-а-а, - протянул Ори. - Так Балин всех обманул. Вот пройдоха!
- Никого он не обманывал. Просто приукрасил. Вот ты, мастер Ори, и сам поддался.
- Да, голубчик, попался я, как мальчишка. - Ори улыбнулся. - Так ведь, правду сказать, друг Годхи, времени не было смотреть, что вы там в сундуки насыпаете…
Калека не поддержал, не засмеялся.
- А потом поверху сундуков все собрали - и в сокровищницу. Вот эти и собрали. - Годхи кивнул головой, показывая назад. - Дядька их, Трори. испытание прошел. Впятером почти неделю, по колодцам воздушным… Вам не говорили, и так дел много. Почти всё сохранили. Только не успели сами уйти. Толун и Балуон орков к Золотому ручью заманили, а Олуэн шлюзы открыл. Там все и сгинули. Теперь никому до кузницы Дарина не добраться. Весь третий подземный горизонт затоплен. А я вот уцелел.
Годхи, ловко пользуясь постоянно меняющимися приспособлениями, что, как по волшебству, выскакивали из протезов, набил трубку. Огонек вспыхнул на том месте, где обычно находится указательный палец. Ори, знавший от Бандит, что табачный дым вреден, и отучивший от привычки курить почти всех товарищей, сейчас с удовольствием вдыхал синеватый дым.
Они перекусили и напились при свете масленки.
- Ишь ты, наверху солнце, - сказал Ори, когда розовый свет, пробившись через толщи камня, опустился на белое надгробие.
- Рассвет, - равнодушно отозвался Годхи. - Когда уходил сумеречный эльф, я перенаправил часть зеркал. Теперь, пока светло снаружи, могила государя Мории будет освещена.
Вспомнив о Тартауриле, Ори помрачнел. Перворожденный обещал помощь, а сам сбежал, испугавшись. С поверхности вот уже столько времени нет никаких известий!
- Вспомни, Годхи. О чем говорил иолдор, когда уходил? - спросил Ори.
Годхи затянулся дымом и словно нехотя ответил:
- Много чего говорил. Сказал, что рад выбраться отсюда.
Волна гнева захлестнула Ори.
- Рад, говоришь? Выбраться, говоришь? - прошипел гном. - Неужели Балин собирался брать под свою руку таких трусов?
Па подставке возле могилы он увидал раскрытую книгу. Книга Мории, огромная, толстая, со множеством листов хорошо выделанной кожи, с серебряными бляхами-застёжками. Желая успокоиться, Ори заставил себя встать и подойти к подставке. В безмолвии и благоговении он стал переворачивать листы назад, разглаживая их руками, про себя читая строки, что возвращали годы памяти, светлые и полные великих дел.
Долго пришлось ему добираться до первых дней завоевания Мории, до прощального пира перед тем, как люди ушли. Да, они ушли, предали, но самые отпетые предатели остались. Предатели-люди, предатели-эльфы, гнусные прислужники зла. Задыхаясь от слез, Ори принялся с яростью, с мясом выдирать из книги страницы. Мория - вотчина гномов и ничья более. Предатель Борп, предатель Тартауриль, предатель Бьерн, предательская призрачность тонких эльфийских рун… Кто это? А, вспомнил, разведчик зеленой ведьмы Лориэна, Орофэн. Туда же его, к предателям!
Немного успокоившись, Ори взялся за перо. Обмакнул его в глубокий зев чернильницы, медленно листая покалеченную книгу, находя последние записи, сделанные его же рукой, задумался.
Барабаны взревели с неистовой силой. Крики ор-ков вмиг наполнили стены древнего зала. Тролли страшно засопели, пробуя дверь на прочность. Стены жалобно скрипнули, принимая на себя натиск потомков Унголианты. И вдруг - затихли. Только падают жуткие звуки мрачных слов заклинания.
Но балрог не решился обрушивать стены Мазарбула, ведь почти вся его армия здесь. Вместо этого он ломал засов. Толстая сталь дрожала и корчилась от неведомой и неодолимой силы.
Ори отошел от надгробного камня. Книга Мории, с которой было жестоко оборвано все серебро, в грязи, крови и гное, растрепанная и даже попробовавшая топора, осталась за его спиной. Книга должна уцелеть, не попасть в руки к оркам, они побрезгуют даже взять ее в руки. Потом ее найдут друзья, а гномы окружены, им не выбраться.
Годхи уже давно отказался от кирки и сейчас с лязганьем вставил в покалеченные руки топор. Повел плечами, расправляя видавший виды, грязный, во многих местах прожженный алый плащ, встал рядом с Ори. Позади них из-под одеял выползло нечто, меньше всего напоминавшее сейчас гнома. Олуэн, весь перевязанный, в деревянных доспехах лубков, едва смог взять топор. Со стоном он ухватился за плечо Ори и попытался поднять оружие другой рукой.

Мы вышли на смерть безымянными -
Отцами, сынами и братьями.
Дагор Браголах не оставил могил -
Ни камня, ни рун, ни имен наугрим.
Но честною памятью горд наш народ -
Пока казад жив - его враг не пройдет!

Ори с одобрением взглянул на Годхи, который тихонько запел древнюю песню. Орки в ярости завизжали под дверью. Гномы переглянулись и заревели в две луженые глотки:

И если пробьет час последней из битв,
Мы лишь рассмеемся в лицо вражьей тьмы
И выйдем на смерть безымянными -
Отцами, сынами и братьями.

Ори стоял и пел, широко расставив ноги, расправив плечи, ощерившись пойманным в ловушку зверем. Ведь у него теперь есть долг, «невыполненный или невыполнимый». Даже два. Раненые и черный властелин… Каждый на своем месте. Ори должен был быть на своем месте лекаря. Но он ушел сражаться, отдавать приказы, вдохновлять, посылать на смерть… У каждого свое место, и никто не в силах изменить предназначение. Балин отдает приказы, Оин сражается, Ори должен лечить. Значит, неделю назад он сделал неправильный выбор? И теперь на нем долг, вира за всех погибших?
Но что это? Ведь государь Мории мертв?… Почему он стоит рядом с Ори - в своем красном плаще, топор занесен над головой? Сейчас не время рассуждать. Вот и Оин, хохочущий, поигрывает топором, держится за плечо Ори и со смехом указывает на орков, что ринулись в распахнутую волшебством дверь. Кто устоит перед ними?

3.8

В любую погоду день начинался одинаково. Утром один из гномов выходил из Великих Западных ворот. В одиночку он осматривал воды озера. Находил в начинающей гнить воде поплавок деревянной колоды. Потом выходил второй, и они вдвоем заряжали огромный, под стать великану Бьерну, арбалет.

Предыдущая страница 11 Следующая страница


Повелитель Мории 12

Тори по поплавку находил цепь, что вела прямо к Стражу озера. Резким движением дергал ее вверх и на себя - несколько раз, давая Сили выбрать направление и расстояние, которое было отмечено на цепи вплетенными кольцами из разных металлов. Поначалу чудовище нападало, но испробовав на себе пробойную силу фунтовых болтов, предпочло пережидать опасность, распластавшись на дне озера, надеясь, что однажды придет день - и оно схватит этих недомерков. Ведь Страж обладал разумом, в отличие от этих полусумасшедших козявок, чье хитроумное бешенство он не раз испытал на собственной шкуре. Но вода была плохой защитой от арбалетной стрелы, которая могла пробить лошадь навылет с расстояния в двести шагов. Уже немало таких болтов торчало в шкуре существа, раздражая и причиняя многочисленные неудобства. Затем один из гномов уходил к скалам, что огораживали Привратный Поток.
Целый день Сили (или Тори) углублял широкий подкоп в каменистой почве, рядом с утесом, который возвышался не менее чем на сотню локтей. Этот утес был плывуном и выходил из земли год за годом, пока не застыл почти вертикальной каменной колонной. Стоило лишь немного подкопать, чтобы уронить гигантский камень. Кроме того, он соприкасался с водой и идеально подходил для их плана. День за днем, много недель и месяцев они вгрызались в неподатливую породу. Крепежа не ставили, оставляя стены в неустойчивом равновесии, которое вот-вот может нарушиться. Отколотый щебень выносили корзинами. Задень продвигались всего лишь на фут, иногда даже меньше. Отсутствие подручного затрудняло и без того медленную работу, но они решили разделиться, чтобы даже если один погибнет, второй отомстил и за него.
Пока один из гномов работал в штольне, другой постоянно наблюдал за озером. Оно было не таким глубоким, чтобы не заметить волнения, создаваемого Стражем озера при передвижении под водой. Кроме того, на конец цепи Тори приделал колокольчик. Если за озером наблюдал Сили, время от времени он бросал в воду камни, никогда не упуская случая засадить в склизкое тело еще одну железную занозу. Как палач в камере пыток, он понял, что камни, брошенные через равные и очень длинные промежутки времени, раздражают чудовище. Примерно через сорок-пятьдесят бросков терпение озерного стража кончалось, и он поднимался из воды, в бешенстве колотя щупальцами направо и налево. Тогда Сили хладнокровно пускал в клубок щупалец стрелу. Проглотив очередную порцию Железа, чудище вновь погружалось. Спустя некоторое время привычку кидать камни перенял и Тори. Кроме морального удовлетворения, это приносило еще и пользу: гномы теперь могли спокойно работать у себя под утесом, не опасаясь внезапной вылазки Стража.
Когда солнце опускалось за горизонт, гномы возвращались в Морию. Там они ужинали и шли в глубину гор, к кузнице, которую нашли почти нетронутой.
«Тап- том, таи-том», - били по железу молоты. Сили правил заготовку, а Тори как всегда стоял молотобойцем. Они почти не разговаривали, никогда не смеялись. Только иногда пели песни, потому что не могли работать молча. Восстановив запас арбалетных болтов, они принимались за более ответственную работу - поковку очередной сложной детали или каленой стальной полосы. Сверялись с чертежами - и снова работали, не зная усталости. Спали очень мало, часа три-четыре в сутки. Не раздевались и никогда не выпускали из рук оружия.
Просыпаясь, один из них спускался с ведром к источнику горючей горной смолы. Второй готовил завтрак и, не дожидаясь товарища, шел смотреть, куда на этот раз озерный страж попытался утащить поплавок с привязанной к нему цепью.
- Месть должна вести к смерти, иначе не имеет смысла, - сказал однажды Сили, и едва заметная усмешка тронула его губы.
- Месть - блюдо, которое едят холодным, - добавил на следующий день Тори.
Когда грязь и порванная одежда начинали мешать работе, они переодевались и умывались, приводя себя в порядок. Остальное время эти двое походили на маленьких каменных троллей, славившихся своей неопрятностью. Когда у них кончились припасы, они сплели из тонкой проволоки ловушку и питались одной рыбой. В течение многих месяцев не видели ни единого существа, с которым можно поговорить - ни гнома, ни эльфа, ни даже орка. Друг с другом они давно уже не разговаривали, но оба поняли, что кроме них, никого не осталось. Только они и страж озера. Скоро сюда придет смерть, и их станет меньше. А пока остается только работа, к которой они привыкли и которую выполняли без принуждения и без удовольствия.
- Послезавтра, - сказал однажды Тори.
Сили равнодушно кивнул, и разговор закончился.

* * *

Утром первого мая года 1395, через шесть лет после прихода Балина в Казад Дум, два оборванных гнома стояли около западного входа в древнее подземное царство. Сили протянул руку и ласково погладил холодный металл баллисты, которая была скорее произведением искусства, нежели оружием. Почти два года они создавали эту машину, способную бесшумно послать цельнолитое, хорошо прокованное копье весом в сотню фунтов на огромное расстояние. Вчера все утро они вымачивали в горючей горной смоле солому, которую затем разбросали по берегу между подкопанной скалой и баллистой.
Чтобы создать себе больше жизненного пространства, многорукое чудище повалило несколько скал, обрушив их в русло Сиранноны. Вода продолжала уходить по руслу Каскадного водопада, перехлестывая через поваленные скалы, но озеро, лежащее у ворот Мории, поднялось на десяток локтей. Оно заняло все ущелье, затопив даже часть дороги на вершинах холмов. Вода подобралась к стенам Казад Дума, к самим воротам.
Тори прошел в тоннель, который они пробили в камнях скальной подошвы, ограничивающей ущелье. Сделав не менее трех сотен шагов, он наткнулся на стенку, из которой уже сочилась вода.
Поплевав на руки, он взялся за кирку. Ударил один раз, второй, еще и еще, высекая холодные брызги. Незаметно втянулся в работу, разогрелся и даже начал петь. Некоторое время не было никаких результатов, пока очередной удар не освободил струю воды, которая вмиг наполовину затопила тоннель. Тори сбило с ноги поволокло к выходу. Он старался не сопротивляться несущим его силам, только изредка подбирал страховочную веревку. Сзади раздался угрожающий гул, и Тори бросил кирку, стараясь быстрей уйти из тоннеля. Подкоп был сделан таким образом, чтобы напор воды размывал стены, обрушивая их и унося прочь породу, открывая пространство для все большего объема потока.
Верхнее отверстие подкопа под озеро было ниже уровня воды на сорок футов. После того как вода уйдет, они расстреляют Стража. Если он попытается заткнуть отверстие, то попадет в ловушку, под едва держащуюся скалу. Путь на берег идет по соломе, пропитанной смолой. Если Страж решит расправиться с ними на суше, он сгорит.
Если только Страж не умеет летать - он обречен.
Гномы понимали, что это существо оказалось здесь не случайно. Темные силы рассудили, что если Западные ворота закрыты для зла, то должны быть закрыты для всех. Но гномы не знали, что мощное заклинание удерживает здесь Стража, не давая ему уйти вниз, в глубины черной бездны, откуда он вышел. Существо, не знающее благодарности, бал-рог Моргота, незримыми цепями навеки приковал к этому месту подземное чудище, в объятиях которого долгие столетия укрывался от гнева валар.
Вода быстро уходила, и это встревожило Стража. Он медленно начал продвигаться туда, откуда слышался шум. Поняв, что происходит, Страж попытался завалить проем каменными глыбами, как делал это недавно, перегораживая русло реки. Но бесформенные камни только еще больше расширяли отверстие. Тогда он попытался заткнуть течь, собирая под себя все, что могли захватить руки-щупальца. Несколько черных хоботов под водой уцепились за основание скалы, удерживая всю массу тел а на одном месте. Поначалу Страж не заметил, что скала, которую он избрал точкой опоры, слегка шатается. Он принял это за волнение уходящей через тоннель воды. Некоторое время огромный камень вздрагивал, затем начал стремительно крениться, придавливая уцепившиеся за него щупальца. Неведомая ранее боль пронзила огромное существо, когда тонны камня начали плющить его тело. Страж рвался из ловушки, оставляя по дороге выдранные из самого себя куски мяса.
Вода океанским приливом хлынула во впадину, развороченную гигантским камнем. Гул падающих с большой высоты струй превратился в рев, будто приветствуя свободу. Озеро мелело на глазах. Придавленное растерянное чудовище медленно показывалось из воды.
В трехстах шагах от него Сили опустил рычаг, высвобождая стрелу, которая на таком расстоянии могла пронзить с десяток гномов и лететь дальше. Стальной лом длиной в три фута, толщиной в два дюйма, с острым, как комариное жало, наконечником.
Сила удара была такова, что щупальца непроизвольно взметнулись вверх, а затем опали. Разум чудища разобрался, откуда исходит главная опасность. Черной тучей Страж выполз на берег и двинулся по направлению к гномам.
Сили равнодушно смотрел на приближающийся клубок черной силы. Руки продолжали уверенно крутить рычаг, напитывая энергией крученую сталь оружия. Хотя движения Стража казались неуклюжими, он быстро приближался. В пятидесяти шагах от подгорных жителей существо столкнулось с новой проблемой. Сотни острозаточенных лезвий торчали из земли, пропарывая толстую, тысячи лет наращиваемую кожу Стража. Щупальца остановились, протянулись в разные стороны, пытаясь найти безопасный проход в траве со стальными лезвиями. Между тем пропитанная горючей смесью солома, щедро наваленная перед этим препятствием, почти полностью облепила черное тело.
Тори почти никогда не стрелял, предоставляя это Сили. Он был уверен, что праведный гнев всегда бьет точнее - тем более что молодой гном являлся лучшим стрелком в отряде Балина. Но сейчас старик взял в руки лук и поджег от трута наконечник стрелы. Прямое попадание не обязательно.
Стрела впилась в одно из щупалец. Показалось, что все напрасно и огонь сейчас потухнет. Но пахнуло черным дымом, пламя багровыми языками лизнуло второе, а затем и третье щупальце. Скоро все корчащееся тело объял огонь. Страж горел и отступал. Дым резал Сили глаза, а взметнувшееся пламя мешало точно прицелиться. Он долго искал подходящее для выстрела место на теле Стража, который метался в бешеном круговороте хаотичных движений. Удар! Щупальца вмиг собрались в комок, что для такого гигантского существа казалось невозможным. На миг могло показаться, что это агония. В действительности сил и жизни в этом извивающемся теле оставалось так много, что даже армия гномов с топорами не смогла бы ничего с ним сделать. Но эти двое, что обладают таким убийственным механизмом, при почти полном отсутствии спасительной воды к вечеру выбьют из Стража последние искры жизни. И Страж испугался. До этого он не знал, что такое страх. Будучи рожден в темных глубинах, где враги уважали либо боялись его, Страж впервые столкнулся с таким настойчивым стремлением к смерти. К его смерти! Эти, которые на берегу, не успокоятся, пока не увидят его неподвижный труп. Голосом, исполненным отчаяния, мольбы о помощи и жажды жизни, Страж воззвал к своему мучителю и спасителю. И зов был услышан.

* * *

В первый майский день на вершине Барад-Дура вспыхнуло пламя. Владыка Мордора выполнил свое обещание - сгусток огня, разрастаясь все больше и больше, приобретая очертания, в конце концов сплотился в огромный глаз, пылающий багровым огнем. Саурону потребовалось немало сил, чтобы воплотить Багровое Око в жизнь. Но сегодня он не торопясь, с удовольствием осматривал землю, которой вскоре предстояло оказаться под его властью. Око медленно поворачивалось из стороны в сторону, замечая все, проникая повсюду. Вот в дельте реки Нон скапливаются войска урукхаев. Вот зашевелилась в пещере паучиха Шелоб, почувствовав нечто новое в этом мире. На северо-западе, прижатые к топям Серех, гибли последние людишки, возжелавшие мести. Около бродов на Андуине завязалась стычка с гон-дорцами. Новый обоз с оружием прибыл к воротам Мораннона. Мглистые горы кишат его слугами, гномов не видно. Саурои недовольно поморщился. Он мог свободно проникать взглядом куда угодно в Мордоре, но за пределами Темной страны удавалось разобрать немногое. Мешало солнце, рассеивая своими лучами багровый огонь. Однако происходящее около западных ворот в Морию заинтересовало владыку. Он напряг все силы. То, что творилось около Привратного потока, требовало пристального внимания. Око на миг замерло. Саурон увидел, как два гнома с помощью баллисты уничтожают громадное существо. Зов, полный боли и страха, донесся даже сюда. Клубок щупалец, оказывается, обладал разумом. Громадное существо, даже больше Глаурунга. Оно было полно злобы и ненависти. «Это надежный и сильный союзник», - понял Саурон. Око вгляделось в малявок, что пытались совладать со Стражем озера, - и владыка Барад-Дура даже вскрикнул от неожиданности. Два наугрима приняли на себя дар Тулкаса! Мысли молниями замелькали в сознании. «Через несколько часов Страж погибнет, - думал Саурон. - И что произойдет потом? Гномы войдут в Морию. Вдвоем они возьмутся за Уругу - и тот не выстоит. Потом придет очередь орков и троллей. Эти гномы-безумцы не остановятся ни перед чем. Они пройдут где угодно и добьются своего. Дело нельзя пускать на самотек. Вас двое, но на нашей стороне сила!»
Саурон решился. Неслышимый приказ понесся в глубины Мории.

* * *

Тори услышал, как дрогнула под ногами земля. «Рок», - глухо пронеслось в воздухе. Потом еще раз, гораздо ближе: «Рок, рок, рок».
Створки ворот дрогнули, раскрываясь перед существом, которому была нипочем вся эльфийская магия. Выйдя из Мории, падший майар взревел, прикрываясь от ненавистного солнца. Этот ужасный крик пронесся над ущельем, и все живое бежало прочь. За огненной фигурой, протискиваясь сквозь узкие для них ворота, показались существа. Они медленно выходили и выползали из ворот, поднятые с глубин Темной Бездны Рокочущем камнем. Уругу больше не расставался с творением Тэль-хара - ведь с его помощью он мог сзывать потомков Унголианты. Твари не спешили - они впервые оказались на поверхности, а солнце нещадно жгло их шкуры и ослепляло тех, у кого были глаза.
Два гнома быстро переглянулись и развернули хобот баллисты к новой опасности. Оружие еще не было заряжено. Тогда Тори крикнул:
- Я задержу их.
И, взяв наперевес знаменитую секиру, уверенно направился к балрогу. Сердце Тори пело, не найдя в себе даже крупинки ужаса, что сковывал его в глубине Казад Дума. Слуга Моргота остановился. В последнее время он столкнулся со многими неожиданностями, которые сделали его осторожней и заставили усомниться в своей силе и могуществе.
Удар! В какое-то мгновение балрог сам почувствовал такой ужас, что чуть не бросился наутек.
Никакой герой древности, будь то эльф или человек, не смог бы бросить копье с такой силой, чтобы сбить с ног Уругу Стервятника, помощника Готмога, командира правого крыла армий Аигбанда.
И в тот же самый миг Тори вступил в неравную схватку. Казалось невероятным, что маленький - по сравнению с врагами - гном может нападать. По твари, многие из которых еще не понимали, что происходит, вдруг оказались в положении обороняющихся. Гном шел прямо по склизким телам, отваливая лезвием огромные куски черной плоти. Щупальца, клешни, когти и клыки оказались бессильны перед оружием берсеркера. Тори, не помня себя, шел к балрогу. Секира, превратившаяся в сверкающий круг, легко резала толстую кожу и рубила кости. По странному наитию Тори знал, куда следует ударить, чтобы заставить замереть очередную тварь. Он понимал, что вот у этого, со щупальцами, три сердца, и надо ударить вот здесь, здесь и здесь! А этого можно просто разрубить! А у этого под холмом-наростом скрывается мозг величиной с горошину! В какой-то момент Тори понял, что поет эти слова, кричит их вслух и на нем почему-то нет кольчуги, но это не волновало его больше… Член Совета старейшин, мастер-резчик из рода подгорных кузнецов, великан-молотобоец Тори, рожденный в Казад Думе почти пятьсот лет назад, переживший погибших здесь, в Темной Бездне, своих детей, внуков и даже праправнуков… Последний боец из отряда Балина Морийского шел только вперед.
Балрог двинулся ему навстречу - как только увидел, что Страж озера, миновав полосу лезвий в траве, расправился с гномом, посылавшим опасные копья из диковинной железной машины. Тори с размаху врезался в очередного врага. Секира прорубила вязкую массу насквозь и ушла в землю. Но рана твари, которая больше походила на ожившую болотную жижу, тотчас затянулась. Холодная масса накрыла старика с головой, но невероятным усилием гном вынырнул, захлебываясь от омерзения. Тори почти вырвался, освободил одну руку, поднял секиру… Балрог был рядом…
Тори еще успел крикнуть:
- Именем Балина, государя Мории!
Последнее, что он увидел в жизни - падающий пламень огромного меча.

Вместо послесловия

Следует, вероятно, сказать несколько слов о последствиях похода Балина. Это и в самом деле было одним из величайших деяний народа гномов. Ведь если соединить вместе всю площадь подземного царства, сложить бесконечные залы, комнаты, мастерские и погреба, гроты, переходы и тоннели, разработки, флигели, тахты и их стволы, бремсберги, уклоны, шурфы, канавы, разрезы, колодцы, скважины, штреки, забои, квершлаги, штольни, галереи, гезенки и так далее, - то общую площадь Мории придется вычислять в тысячах квадратных акров. Огромная страна, сопоставимая со степями Рохана, откроется перед нами. А теперь представьте все опасности, таящиеся под землей. И только потом в маленьком зале вы случайно заметите гномов. Их совсем мало - всего пятьдесят три пары глаз смотрят на нас, пятьдесят три пары натруженных рук крепко держат оружие. Мужественные, выносливые и честные труженики, извечные соперники орков в темноте подземелий. А теперь скажите, смог бы Арагорн, сын Арахорна, потом, в свое время, идти на Мордор с пятьюдесятью воинами? А какова была бы судьба Минас-Тирита, если бы только полсотни бойцов охраняли его неприступные стены против армии призрачного короля?
Мы не знаем всех тех, кто погиб в подземельях Казад Дума. Книгу Мории так и не сумели восстановить, но она… Точнее, ее останки как величайшие драгоценности хранятся в недоступном для людей месте у потомков подгорных жителей.
Так или иначе, можно бесконечно спорить, кто, как и что сделал, почему Флой лежит под травой на берегу, почему Балин пошел к Зеркальному озеру в одиночку, почему гномы до сих пор считают, что Оин не погиб, а был унесен Стражем озера…
Известно немногое, но ведь балрог и вправду не отступил на мосту через Морийский ров, привлеченный силой Единого кольца. А Саурон, теряя армию за армией то в битве Пяти воинств, то в битве за Мо-рию, так и не сумел собрать войско, достаточное, чтобы завоевать Гондор. Страж озера со времен Балина Морийского, несмотря на всю свою силу и мощь, больше никогда не бросался в атаку без оглядки, а долго и пристально изучал будущие жертвы, что и позволило членам Братства Кольца столько времени сидеть и размышлять у ворот Мории.
Гримбьорн Молодой, исчезнувший так внезапно с целым войском, вдруг объявился через много лет после описываемых событий один-одинешенек у ворот, ведущих в чертоги Одинокой горы. Государь Дайн содрогнулся, когда этот пожилой человек, весь в рубцах, седой и уродливый, потребовал долг за Морию - за всех погибших. Среди полутора тысяч имен, названных им, прозвучало и имя Бьерна. Позднее Царь под Горой признавался в мемуарах, что ему просто не хватило мужества отказать, глядя в холодные, безжалостные глаза калеки. И никто больше не называл сына Бьерна Молодым. Пятитысячная армия Бардингов вооружилась на деньги гномов, а опыт и способности Гримбьорна Старого сделали ее непобедимой. Никто, кроме сына, так и не узнает о судьбе странного существа, получеловека-полумедведя, которого уважал и боялся сам Гендальф. Но с тех пор великий полководец избегал участвовать в войнах, битвах или походах, запрещая это и своим людям.
Балин же стал последним из великих гномьих царей. С его уходом сила гномов иссякла, растворилась в череде бесконечных войн, ушла в землю. Но и сегодня, если вам все-таки повезет встретить гнома, вы без труда увидите тайный пламень, который загорается в темных, глубоко посаженных глазах, как только прозвучит это имя: Балин, сын Фундина, государь Мории.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1 (Страница 1)
    • 1.1 (Страница 1)
    • 1.2 (Страница 1)
    • 1.3 (Страница 1)
    • 1.4 (Страница 1)
    • 1.5 (Страница 2)
    • 1.6 (Страница 3)
  • Часть 2 (Страница 3)
    • 2.1 (Страница 3)
    • 2.2 (Страница 4)
    • 2.3 (Страница 5)
    • 2.4 (Страница 6)
    • 2.5 (Страница 6)
    • 2.6 (Страница 6)
    • 2.7 (Страница 7)
    • 2.8 (Страница 7)
    • 2.9 (Страница 8)
  • Часть 3 (Страница 9)
    • 3.1 (Страница 9)
    • 3.2 (Страница 9)
    • 3.3 (Страница 10)
    • 3.4 (Страница 10)
    • 3.5 (Страница 10)
    • 3.6 (Страница 11)
    • 3.7 (Страница 11)
    • 3.8 (Страница 11)
  • Вместо послесловия (Страница 12)


Ринат Мусин

Повелитель Мории

 Читать книгу

Аннотация

Сотни лет Мория, древнейшее государство гномов, находилась под властью орков. Но нашелся храбрец, который бросил вызов темным силам, вопреки судьбе. Его имя Балин — сын Фундина, Повелитель Мории.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel