Ричард Ли Байерс - Отречение

1 Ричард Ли Байерс

ПРОЛОГ

Это было проблеском прозрачной чистоты среди туманного и сумрачного хаоса, в котором не было ничего спокойного, напротив, все дышало предательством и опасностью. Этот прозрачный, как хрусталь, блеск пустынного ровного берега, ясное сияние которого привлекло ее внимание, показал ей, чем является и чем вскоре может стать это место. И кем она может вскоре стать.
Проблеск света во мраке Абисса обещал возрождение и еще большую славу, а намек на опасность - смертельную опасность для бессмертного по своей природе существа - делал это обещание еще слаще. Матерью хаоса был страх - не зло, хаос питался постоянным страхом перед неведомым, перед сменой самих основ и пониманием, что любой толчок, любой поворот может привести к катастрофе.
Это было именно то, чего дроу так до конца не поняли и не оценили, и такое неведение было для нее предпочтительнее. Что касается дроу, то хаос для них был средством личностного роста; в их суматошной жизни не было прямых лестниц для восхождения. Но она-то знала, что и красота не служит прямому подъему. Красота была моментом, всего лишь моментом жизни в водовороте неведомого, в истинной пучине хаоса.
И таким образом, красота тоже двигала вперед, но в пределах этого движения игра становилась рискованной, и риск был таков, что мог запустить хаос ее мира к невиданным высотам. Или безднам. Хотелось бы ей сохранить ясное сознание, чтобы стать свидетелем этого и насладиться зрелищем.
Впрочем, неважно. Она все равно испытает удовольствие от их страха, от их жадных амбиций.
Блеск ровного края, обрезающий серый бесконечный туман вращающейся плоскости, навел это переменчивое, капризное существо на странную мысль и напомнил, что существует время. Ей пора.
Не отводя взгляда от этого блеска, создание медленно поворачивалось, принюхиваясь к воздуху пустынного побережья. Первого побережья из миллионов.
Начинаются перемены, обещано.

ГЛАВА 1

Громф Бэнр, Архимаг Мензоберранзана, щелкнул длинными, цвета обсидиана, пальцами перед прямоугольником черной мраморной двери его рабочей комнаты, иссеченной штрихами крошечных рун. Дверь бесшумно распахнулась и сама собой закрылась за ним.
Наконец-то уверенный, что его никто не видит, дроу повернулся лицом к черной стене и начал делать руками пассы, выводя сложный узор. Спустя секунду в рифленой поверхности известняковой стены открылась еще одна дверь.
Как у всякого темного эльфа, зрение Громфа не страдало от недостатка света, и потому маг уверенно ступил в темноту за открывшимся входом. За порогом никакого пола, на который можно было бы поставить ногу, не было, и в течение нескольких мгновений Архимаг просто падал, но затем призвал мощное левитационное заклинание, в чем ему помогла брошь с эмблемой Дома Бэнр (с этой брошью он не расставался никогда). И начал подниматься. Как всегда, прохладный воздух пощипывал и покалывал кожу, но вместе с тем донес до него и отвратительный запах тления. Вероятно, один из коренных обитателей этой своеобразной псевдоплоскости существования пронюхал о потайном ходе.
И в самом деле, что-то загрохотало над его головой. Омерзительный запах внезапно стал таким резким, что ярко-красные глаза дроу заслезились и защипало в носу.
Громф взглянул вверх. Сначала он ничего не увидел, но затем разглядел в темноте неясные очертания какого-то крупного существа.
Интересно, каким образом эта тварь попала в шахту? Раньше ничего подобного здесь не встречалось. Пробила ли она отверстие в стене или просочилась сквозь нее, как привидение, или сделала что-нибудь еще более странное? Возможно…
Существо стремительно приближалось, и это положило конец размышлениям мага.
Громфу не составило бы труда сразить создание одной из своих волшебных палочек, но он предпочел сохранить их силу на случай настоящей угрозы. Вместо этого он спокойно прекратил действие левитации, поднимавшей его тело, и позволил себе нырнуть обратно вниз, в глубину шахты. Падение должно было унести его прочь от бестии на достаточно большое расстояние, с которого можно было бы метнуть заклинание. А беспокоиться о том, чтобы не удариться о землю, не приходилось - здесь не было земли.
Усыпанное драгоценностями и украшенное магическими символами, облачение Архимага развевалось вокруг него. Громф выхватил из кармана пузырек с ядом, вспышкой пламени с кончика пальца заставил его светиться и произнес заклинание. На последнем звуке он вытянул руку в сторону существа, и шар черной, пылающей жидкости сорвался с его раскрытой ладони.
Смертоносная жидкость устремилась вверх по шахте, навстречу хищнику. Тварь пронзительно взвизгнула, словно от боли, заметалась, отскакивая от стены к стене. Ядовитая жидкость, попав на кожу, стала шипеть, тело - покрываться пузырями и струпьями, но тварь продолжала опускаться, теперь уже вполне целеустремленно.
На Громфа это произвело некоторое впечатление: ядовитая сфера была способна уничтожить огромное количество хищников, разумеется помельче, которых можно встретить в пустынных местах между мирами.
Громф метнул следующее заклинание. Буквально за одно биение сердца тело бестии съежилось, словно сдулось, и беспомощно заскользило вниз… а затем оно вновь раздулось, покрылось мягкими складками и обрело прежнюю форму.
«Вот и хорошо, - подумал Громф, - тут-то я и уничтожу тебя».
Он приготовился наколдовать множество клинков, но в этот момент неведомое создание резко увеличило скорость.
Громф и помыслить не мог, что это существо способно лететь с такой быстротой, и оказался не готов к неожиданному маневру противника. Тварь преодолела расстояние между ними в одно мгновение и повисла прямо перед его лицом.
У нее был расплывчатый, какой-то незавершенный вид, но этим и отличались существа межуровневого пространства. Ряды невыразительных маленьких глазок и извивающихся длинных хоботков имели место на голове, точнее, некой выпуклости, неуловимо выделяющейся общей эластичной бесформенности. У монстра не было крыльев, и все-таки это был летающий монстр. И только Ллос знает, за счет чего он летал! Зато ноги были самой отчетливо видимой частью тела. Десять тонких, сегментированных конечностей заканчивались острыми, зазубренными крюками, которые разом метнулись к Громфу.
Монстр неистово царапался, но ему не удалось причинить Архимагу какого-либо вреда. Волшебство, заключенное в окутывающем Громфа пивафви, - не говоря уж о кольце и амулете, - защищали его не хуже металлических пластин рыцарского доспеха. Тем не менее, Архимага раздражало, что он позволил этой бестии приблизиться к себе так близко. Он почувствовал еще большее раздражение, когда заметил, что от резких движений с тела твари на его, Громфа, персону отлетают дымящиеся капельки ядовитой жидкости.
Тогда волшебник прорычал финальное заклинание и крепко вцепился в бородавчатое брюхо вонючего хищника. Магия немедленно включилась в работу. Жизненная сила и энергия потекли в него мощным потоком, и Громф даже закричал от этого потрясающего удовольствия.
Он выпил всю жизнь своего противника, чего не смог бы сделать даже вампир. Летающая бестия завыла, засучила ногами, а потом стала стихать. Вот она поблекла, увяла, усохла, обмякла и, наконец, окончательно зачахла в объятиях волшебника. Удостоверившись, что высосал всю жизнь без остатка, Громф отбросил тварь прочь.
Сосредоточившись, он прекратил падение и снова начал подниматься вверх по шахте. Через несколько минут он достиг нужного отверстия, проплыл сквозь него, для удобства хватаясь за поручни, вытащил себя на пол мастерской и только потом позволил своему весу вернуться. Облачение, шелестя, складками укладывалось вокруг него.
Огромная круглая палата располагалась в самой респектабельной части Магика - школы магии, которой Архимаг руководил, - но Громф не без оснований полагал, что ни один из мастеров Магика и не подозревает о существовании этой палаты, несмотря на то, что уж кто-кто, а мастера школы привычны и к тайнам, и к магической архитектуре. Помещение освещалось вечными свечами и было похоже на любое рабочее помещение школы, но обнаружить его, даже находясь вблизи, а тем более посетить не мог никто, поскольку хозяин немного сместил его и по отношению к обычному пространству, и по отношению к общепринятому времени. В одном, очень тонком, если не сказать хитроумном, смысле эта палата существовала в далеком прошлом, в тех днях, когда Мензоберра Безродный основал свой город, а в другом - в отдаленном и пока непознаваемом будущем. Еще в те времена, когда это место было прочно расположено в настоящем и на уровне существования множества вульгарных смертных, Громф создал в этом помещении свою самую тайную магию, способную влиять на жизнь в сегодняшнем Мензоберранзане. Это был фокус высочайшего уровня мастерства, Громф порой едва ли не сожалел об убийстве семерых пленников, мастеров магии, которые помогали ему строить это место в обмен, как они полагали, на свободу. Они были подлинными мастерами своего дела, но нет смысла говорить о тайном убежище там, где нет гарантии, что секрет останется нераскрытым.
Удалив несколько пятнышек и смахнув несколько капелек, упавших на изящные руки, Громф перешел в ту часть комнаты, где хранилась обширная коллекция разнообразных магических принадлежностей. Напевая, он выбрал украшенный витиеватой резьбой эбонитовый жезл, вынул усыпанный ониксами амулет из бархатной коробочки и свирепо изогнутый атаме - ритуальный нож. Потом понюхал несколько флаконов с благовониями, выбрав, как всегда, эссенцию эфирного масла черного лотоса.
Пока Громф бормотал заклинание, взывая к силам Абисса, и разжигал медную жаровню, небольшое пламя которой можно было укрощать или усиливать по собственной воле, он, к своему удивлению, вдруг обнаружил, что сомневается. Так ли уж ему хочется идти дальше?
Мензоберранзан находился в отчаянно затруднительном положении, хотя большинство его жителей этого еще даже не осознавали. Другие маги-дроу воспользовались бы такой ситуацией как беспримерной и единственной в своем роде возможностью усилить собственную власть, но Архимаг смотрел дальше. За века существования у города накопился опыт потрясений и разрушений, спадов и неудач. Еще один переворот может нанести ему слишком большой вред, а то и вовсе уничтожить. А Громф не представлял себе жизни без Мензоберранзана. И он ни за что не хотел бы видеть себя бездомным бродягой, выпрашивающим приюта и службы у равнодушных правителей каких-нибудь дальних держав. Он намеревался помочь в устранении возникших проблем, а не использовать эти проблемы в своих интересах.
«Но я некоторым образом все-таки использовал ситуацию в своих целях, не так ли?» - подумал он, признавая искушение воспользоваться преимуществом, даже если это дестабилизирует и без того ненадежное существующее положение и еще более зыбкое будущее.
Громф даже фыркнул, поймав себя на столь нехарактерных для него опасениях. Дроу были детьми хаоса - парадоксов, противоречий, несогласий и порочного упрямства. Но в нем же заключался и источник их силы. Итак - да будь оно все проклято! - почему бы не прогуляться в двух разных направлениях одновременно? Когда еще у него будет шанс на такое изменение собственных обстоятельств?
Он подошел к одной из магических рун, инкрустированной золотом на мраморному полу, и кончиком черного жезла проследил все ее завитки и повороты, завершив движение в той же точке, из которой начал. Так, это сделано. Затем он начал размахивать атаме и бормотать рифмованные палиндромы, которые возвращались к своему началу, подобно змее, заглатывающей собственный хвост. Назойливый аромат черного лотоса висел в воздухе, и Архимаг почувствовал, как одурманивающий туман сжимает его сознание до состояния почти болезненной сосредоточенности и ясновидения.
Он утратил чувство времени, в голове не осталось ни одной мысли. Он декламировал десять минут или час, во всяком случае довольно долго. Но вот он закончил речитатив, и дух нижнего уровня Берадакс появилась в центре магической фигуры, выдернутая из пола, словно рыба из воды.
Столетия колдовской практики наградили Громфа неколебимым равнодушием ко всякой мерзости, но сейчас даже ему показалось, что Берадакс - все-таки очень неприятное зрелище. Существо представляло собой некое подобие женщины-дроу… или, возможно, человеческой женщины, но состояло целиком из влажно блестящих, слипшихся вместе глаз. Почти половина из них имела темно-красные радужные оболочки, характерные для дроу, в то время как остальные были голубыми, карими, зелеными, серыми… Одним словом, тех цветов, которые обычно обнаруживались только у низших рас.
Ее тело непрерывно двигалось, облик постоянно деформировался. Берадакс метнулась к вызвавшему ее волшебнику. К счастью, она не могла вырваться за пределы магической руны, а потому, ударившись о невидимый барьер с отвратительным чавкающим звуком, отскочила.
Несмотря ни на что, она сделала второй бросок, и с тем же успехом. Ее возмущение и злость были неиссякаемы, она могла бы колотиться еще сто лет, если бы ее предоставили самой себе. Громф захватил и мог сколь угодно долго удерживать ее, но требовалось нечто большее, раз уж им нужно поговорить. И тогда он воткнул ритуальный нож в свой живот.
Берадакс завертелась. Глазные яблоки слезились и вздрагивали. Некоторые оторвались от общей массы и полопались в воздухе словно мыльные пузыри.
- Убью! - взвизгнула Берадакс, пронзительный голос прозвучал неестественно громко, разинутый рот представлял собой два ряда вытянувшихся в линии глаз. Провал между разошедшимися линиями тоже являл скопление глазных яблок. - Я убью тебя, колдун!
- Нет, рабыня, не убьешь, - возразил Громф. Он обнаружил, что от долгой декламации и благовонных курений у него слегка першит в горле, пришлось сделать глоток, чтобы избавиться от сухости. - Ты служишь мне. Сейчас ты успокоишься и подчинишься. Или хочешь опять отведать ножа?
- Убью тебя!
Берадакс опять метнулась к нему и скорчилась, поскольку Громф начал поворачивать ритуальный нож в своей брюшной полости. Наконец, она застыла, стоя на коленях.
- Я покоряюсь, - прохрипела она.
- Хорошо. - Громф вытащил атаме, который не оставил даже прорехи на его пивафви.
Берадакс перестала вздрагивать и колыхаться.
- Чего ты хочешь, дроу? - спросило создание. - Сведений? Говори быстрее, чтобы я могла ответить и отбыть.
- Не надо сведений, - ответил темный эльф. Весь прошлый месяц он вызывал бесчисленное множество нижних духов, и ни один из них ничего не смог поведать ему о том, что он желал знать. Архимаг был уверен, что Берадакс не мудрее остальных. - Я хочу, чтобы ты убила мою сестру Квентл.
Громф уже давно ненавидел Квентл. Она всегда обращалась с ним как со своим вассалом, хотя он тоже принадлежал к благородному роду Бэнров и Первому Дому Мензоберранзана и был самым могущественным волшебником города. Но в ее глазах только верховные жрицы заслуживали уважения.
Его неприязнь только усилилась, когда они оба, он и Квентл, пытались что-то советовать Верховной Матери Бэнр, некоронованной королеве Мензоберранзана. Если учесть, что у них не было согласия ни по одному вопросу, то им обоим оставалось только без конца копать друг под друга и изводить друг друга всеми возможными способами.
Враждебность Громфа превратилась в ненависть, когда Квентл стала наставницей Арак-Тинилита, Школы Ллос. Наставница руководила всей Академией, включая и Магик, и Громф был вынужден терпеть ее надзор.
Впрочем, он безропотно переносил бы высокомерную заносчивость Квентл и постоянное вмешательство в его дела, если бы не внезапная и неожиданная смерть их матери.
Положение советника прежней Верховной Матери было больше честью, чем удовольствием. Она обычно игнорировала все советы, и ее помощники могли считать себя счастливчиками, если этим все и заканчивалось. Гораздо чаще она откликалась на их предложения потоком брани и оскорблений.
Но Триль, еще одна сестра Громфа и новая глава Дома Бэнр, доказала, что бывает и совсем другой тип правительницы. Нерешительная, ошеломленная и подавленная ответственностью своего нового служения, она полностью полагалась на мнения единоутробных сестры и брата.
А это подразумевало, что Архимаг, хоть и «всего лишь мужчина», теоретически мог править Мензоберранзаном «из-за трона» и по давно заведенному порядку все дела решать к собственному удовлетворению. Но только при условии, что сможет избавиться от другого советника Матроны - обладающей дьявольским даром убеждения Квентл, которая перечила ему практически по каждому вопросу. Он давно задумал ее устранение и ждал только благоприятной возможности. Как сейчас.
- Ты посылаешь меня на смерть! - запротестовала Берадакс.
- Твоя жизнь, твоя смерть. Это не так важно, - отозвался Громф, - только моя воля имеет значение. Кроме того, ты можешь уцелеть. Как ты хорошо знаешь, Арак-Тинилит изменилась.
- Даже сейчас Академия охраняется всеми старинными чарами.
- Эти препятствия я для тебя устраню.
- Я не пойду!
- Ерунда. Тебе приказано - ты должна повиноваться. И хватит болтать вздор, пока я не потерял терпение.
Он взвесил на руке ритуальный нож, и Берадакс зашипели.
- Очень хорошо, волшебник, посылай меня и будь проклят! Я убью ее так же безжалостно, как в один прекрасный день тебя!
- Ты еще не вполне готова и идти не можешь. При всех своих громких заявлениях ты самый ничтожный из нижних духов, гусеница, ползающая по дну Ада, но сегодня ночью ты наденешь личину настоящего демона, дабы произвести должное впечатление на постоянных обитателей замка.
- Нет!
Громф обеими руками поднял атаме и выкрикнул слова заклинания. Берадакс взвыла от боли, когда вся масса ее глаз потекла и стала превращаться в нечто совершенно иное.
По завершении этого дела Громф опять опустился на уровень рабочей комнаты, чтобы вернуться к своим обязанностям. Ему предстояла еще одна встреча, с другим агентом.
Фарон Миззрим и Рилд Аргит решительно шагали по улице, где воздух был более свеж, чем в школе воинов Мили-Магтир. Аргит рассматривал Брешскую крепость, удивляясь тому, как много дней он не давал себе труда высунуть нос наружу. Впрочем, пейзаж нисколько не изменился.
Брешская крепость, где со дня своего основания располагалась Академия, представляла собой огромную пещеру, в которой труд бесчисленных заклинателей, ремесленников и рабов превратил громадные сталагмиты и массы камней в три замечательные и необычные цитадели. На востоке поднималась пирамида Мили-Магтира, где Рилд наряду с другими ему подобными превращал неоперившихся дроу в воинов. На западе возносилась башня Магика, где Фарон с коллегами обучал волшебников, а на севере громоздилось самое внушительное и импозантное из всех городских зданий - школа Арак-Тинилит, замок, построенный в форме паука с восемью лапами. В этой школе жрицы Ллос, фанатично преданные богине, воспитывали девиц-дроу и готовили их к служению Паучьей Королеве.
И все же величественная и пышная Брешская крепость была только одним из архитектурных ансамблей Мензоберранзана. Академия располагалась в одной из боковых пещер, имеющей выход в главную. Главная же пещера имела в ширину две мили, а в высоту тысячу футов, и всю ее занимал город Мензоберранзан.
И пол пещеры, и замки, вытесанные из природных выступов кальцита, светились в темноте голубым, зеленым и фиолетовым. По фосфоресцирующим особнякам можно было определить плато Ку'илларз'орл, на котором Дом Бэнр и почти равные ему по могуществу и влиянию Дома выстроили свои жилища; район Западной стены, где меньшие, но все же солидные и благородные фамилии разрабатывали планы того, как вытеснить обитателей Ку'илларз'орла и занять их место; и Нарбонделлин, где всякие выскочки интриговали и устраивали заговоры, рассчитывая заменить собой обитателей Западной стены. Имелись и другие дворцы, они, высеченные из сталактитов, свисали с высоченного потолка пещеры.
Блистательная аристократия Мензоберранзана подсвечивала свои дома, чтобы всем были видны их колоссальные размеры, их прекрасные линии и монументальные скульптуры, украшавшие стены. Большая часть резных фигур изображала пауков и паутину. Рилд полагал, что этому вряд ли стоит удивляться в королевстве, где Ллос была единственным божеством, которому поклоняются все, а ее жрицы управляют жизнью всех дроу города.
По некоторым причинам Рилд находил тягостным назойливо повторяющийся узор в городском убранстве, поэтому он переключил свое внимание на другие подробности. Отсюда можно было различить бесстрастные и холодные глубины озера, именуемого Донигартен, в узком восточном конце пещеры. Похожие на коров рофы и рабы-гоблины, которые пасли их, жили на острове в центре этого озера.
И конечно, сама Нарбондель - единственный кусок необработанного камня, оставленный в пещере, толстая, неправильной формы колонна, протянувшаяся ввысь от пола до самого потолка. С началом каждого дня Архимаг Мензоберранзана метал в ее основание заклинание, заставляющее камень светиться. Свечение поднималось по колонне вверх с постоянной скоростью до определенной отметки, и его движение помогало жителям города отмерять время.
Шагая рядом с Фароном, мастер Мили-Магтира размышлял о том, что едва ли они с мастером Магика представляют собой зрелище, достойное роскоши, которая перед ними, но, тем не менее, все равно любопытное.
Маг Миззрим, стройный, с изящными манерами, элегантным и даже франтоватым нарядом и сложной прической воплощал собой умного и благородного волшебника. Рилд рядом с ним выглядел странно: огромный, рослый, широкоплечий - такая конституция больше подошла бы представителю грубой человеческой расы, чем темному эльфу. Его странность заключалась и в том, что он носил нагрудник и наручи от доспехов дворфов, предпочитая их гибкой кольчуге дроу. Такая броня вызывала косые взгляды других воинов-дроу, но Рилд считал, что именно дворфский доспех подходит ему лучше всего, а свое мнение он полагал единственно заслуживающим внимания. Рилд и Фарон прошлись по краю Брешской крепости и сели, свесив ноги над обрывом. Неподалеку парой столбов стояли караульные - студенты последнего года обучения Мили-Магтира. Рилд подумал, что они с Фароном устроились на достаточном расстоянии от их ушей, если говорить, понизив голос.
Говорить, понизив, будь оно проклято, но ведь не молчать! Маг наслаждался панорамой города, явно оттягивая начало беседы. Впрочем, он скоро заметил, что мастер оружия теряет терпение, уже стиснул губы.
- Мы, дроу, никого не любим, и речь не идет о плотских удовольствиях, - заметил, наконец, Фарон, - но я думаю, можно было бы почти любить сам Мензоберранзан, не так ли? Или, по крайней мере, чувствовать глубокую гордость за него.
Рилд пожал плечами:
- Ну, если ты так говоришь…
- Звучит не слишком восторженно. У тебя сегодня опять мрачное настроение?
- Со мной все в порядке. Во всяком случае, оно улучшилось, когда я увидел, что ты все еще жив.
- Ты думал, что Громф казнит меня? Значит, мой проступок кажется таким страшным? А разве тебе никогда не случалось уничтожить парочку своих студентов, младших братьев или младших сыновей, представителей младших фамилий?
- Это как посмотреть, - откликнулся Рилд. - Воинская подготовка опасна по своей сути. Конечно, бывают несчастные случаи, но никто и никогда не мог усомниться в том, что это были несчастные случаи, неизбежные в обязательной и законной деятельности Мили-Магтира. Видит Ллос, я никогда не терял семерых за какой-то час, не говоря уж о том, что Дома двоих из них входят в совет. Как такое происходит?
- Мне нужны были семеро помощников, сносно разбирающихся в магии, для призывающего ритуала. Если бы мне пришлось обратиться за помощью к действительно знающим волшебникам, то по окончании ритуала они знали бы все мои секреты, касающиеся вызова демона Сартоса и управления им. Естественно, я желал избежать такого партнерства и, соответственно, дележа, поэтому я и выбрал учеников. - Фарон широко улыбнулся и продолжил: - Оглядываясь назад, должен согласиться, что это была, может быть, не лучшая идея. Злому духу не потребовалось времени больше чем на семь ударов сердца, чтобы уничтожить всех семерых.
Восходящий поток воздуха овеял лицо Рилда, принеся с собой неумолчный гул города под ними, а заодно и запахи: всю гамму оттенков - от благовоний и кухонного дыма до запаха немытых тел рабов.
- Во-первых, зачем вообще исполнять такой опасный обряд? - спросил воин.
Фарон снисходительно улыбнулся, как будто ему задали глупый вопрос. Хотя, может быть, вопрос и впрямь был глупый.
- Чтобы стать могущественнее, конечно, - ответил волшебник. - В настоящее время я один из тридцати самых сильных магов в городе. Если бы я управлял демоном Сартосом, то стал бы пятым, а возможно, даже первым. Я стал бы влиятельнее самого Громфа.
- Понятно.
Честолюбие - главная черта в характере любого дроу, и Рилд иногда завидовал Фарону потому, что тот до сих пор страстно боролся за свое положение в обществе. Воин догадывался, что сам он успешно достиг вершины своих амбиций, когда стал одним из младших мастеров Мили-Магтира. А кем еще ему быть? Рожденный в незнатной семье, он все равно не смог бы вскарабкаться выше. Он перестал жадно посматривать вверх, зато начал бдительно следить за теми, кто внизу, своими потенциальными убийцами, желающими занять место Мастера Оружия.
Фарон был мастером Магика, как Рилд - мастером Мили-Магтира, и, будучи благородных кровей, Фарон действительно имел повод стремиться к устранению грозного Громфа Бэнра, чтобы захватить его должность. Но даже если он этим не занимался - пока, - все равно волшебники, следуя природе своего сложного и тайного искусства, постоянно соперничали друг с другом. Интерес заключался в том, чтобы перехитрить и обойти мастера более высокого ранга или представителя какого-нибудь влиятельного и многочисленного Дома. Мудрецов очень волновало, кто из них знает больше заклинаний, кто может вызвать наиболее опасных демонов или яснее провидеть будущее. Случалось, эти заботы заводили их так далеко, что время от времени они пытались убить друга или выкрасть магические артефакты, причем их не останавливало даже то, что порой такая враждебность противоречила интересам их собственных Домов, разрушая сложившийся союз или срывая переговоры.
- Теперь, - сказал Фарон, порывшись в складках элегантного пивафви и доставая серебряную фляжку, - я некоторое время не желаю иметь дела с демоном Сартосом. Надеюсь, бедному чудищу не будет без меня слишком одиноко.
Он отвинтил крышку, сделал глоток и передал емкость Рилду.
Рилд надеялся, что во фляжке не вино или какой-нибудь экзотический ликер. Фарон вечно навязывал ему подобные возлияния, разглагольствуя об особенностях букета напитка, несмотря на то, что Рилд всякий раз демонстрировал, насколько его нёбо не приспособлено к столь тонкому анализу.
Рилд отхлебнул и с удовольствием обнаружил, что - видимо, для разнообразия - во фляжке было простое бренди. Оно с немалыми трудностями доставлялось из унылого, сурового и негостеприимного мира, лежащего наверху под солнечным светом, сравнимым разве что с пыточным. Бренди обожгло ему рот и костром разгорелось в желудке.
Мастер вернул фляжку Фарону и сказал:
- Допустим, Громф приказал бы тебе оставить это существо в покое.
- Именно это он и сделал. И, чтобы занять мое время, задал мне другую работу. Если я преуспею, Архимаг простит мне мои прегрешения. Если же нет… ну, будем надеяться на лучшее. Скажем, на отсечение головы или удушение гарротой, хотя я не настолько оторван от действительности, чтобы не ожидать чего-нибудь более изобретательного.
- Какую работу?
- Некоторые мужчины сбежали из своих семей, и не в торговую братию в Бреган Д'эрт, а в неизвестном направлении. Мне предложено их найти.
Фарон сделал еще один глоток и опять протянул фляжку.
- Что они украли? - спросил Рилд, отмахиваясь от выпивки.
Фарон улыбнулся и сказал:
- Хорошее предположение, но ты ошибаешься. Насколько мне известно, никто из них не унес с собой ничего ценного. Понимаешь, это не просто несколько парней из какого-то одного Дома. Их целая группа из благородных или состоятельных Домов.
- Пусть так, ну и что? Чем так озаботился Архимаг Мензоберранзана?
- Не знаю. Он предложил несколько туманных версий в объяснение, но есть кое-что, о чем он и не упомянул.
- И это вряд ли облегчит тебе работу.
- Вот именно. Старый самодур не позволил себе унизиться до сообщения о том, что он не единственный, кто интересуется местопребыванием беглецов. Жрицы обеспокоены не меньше, но это совсем не означает, что они желают объединить свои усилия с силами Громфа. Сама Верховная Мать Бэнр приказала ему перестать заниматься этим делом.
- Мать Бэнр? - задумчиво сказал Рилд. - Мне все меньше и меньше это нравится.
- И не говори. Триль Бэнр правит всем Мензоберранзаном, а я готов пренебречь ее недвусмысленно высказанной волей… Во всяком случае, Архимаг говорит, что сам он заниматься этим расследованием больше не может. Кажется, дамы следят за ним, но, на мое счастье, меня это не настолько тяготит, да и загружен я не слишком.
- Это не означает, что ты должен заниматься поисками пропавших мужчин. Если они удрали из города, то теперь могут быть где угодно, в любом месте Подземья.
- Пожалуйста, - с усмешкой перебил Фарон, - ты не обязан меня утешать. На самом деле я собираюсь начать поиски с востока, в Истмире и Браэрине. Есть сведения, что некоторых из удравших в последний раз видели в этих трущобах, может, они и до сих пор там болтаются. Даже если у них есть намерение покинуть Мензоберранзан, возможно, они все еще заняты приготовлениями к путешествию.
- А если они уже снялись с места, - подсказал Рилд, - ты сумеешь, по крайней мере, найти свидетелей, которые могли бы сообщить, каким туннелем они ушли. Это разумный план, но я подумал бы о другом: глупо рисковать, не имея понятия о правилах игры. Тем более, что ты и сам мог бы покинуть Мензоберранзан. Ведь ты, с твоими знаниями и заклинаниями, один из немногих, кто способен предпринять такую вылазку в одиночку.
- Мог бы попытаться, - согласился Фарон, - но, полагаю, Громфу не составит труда выследить меня. Но даже если он не станет этого делать, все равно я потеряю свой дом и статус, которого добивался всю свою жизнь. Отказался бы ты от звания мастера Мили-Магтира только для того, чтобы избежать трудной и опасной ситуации?
- Нет.
- Тогда ты понимаешь всю затруднительность моего положения. А еще ты гадаешь, зачем я тебя позвал.
- Да.
- Еще бы! Что бы ни происходило в действительности, мои шансы выжить возрастут, если найдется товарищ, который прикроет мою спину.
Рилд помрачнел:
- Ты имеешь в виду товарища, способного пренебречь ясно выраженной волей Верховной Матери Бэнр и заодно рискнувшего поссориться с Архимагом Мензоберранзана?
- Именно. И по счастливому стечению обстоятельств ты как раз тот дроу, которому просто необходимо вырваться из рутины. Сам знаешь, что тебе все надоело до смерти. Даже мне больно день за днем наблюдать твою хандру.
Какое-то мгновение Рилд раздумывал над этими словами, потом сказал:
- Ладно. Может быть, мы и разузнаем что-нибудь, что потом обернется нам на пользу.

1 Следующая страница


Отречение 2

- Благодарю тебя, друг мой, я твой должник. - Фарон отхлебнул из фляжки и опять протянул ее Рилду: - Допивай спокойно, там остался-то один глоток. Оказывается, всего за несколько минут мы выпили целую пинту, хотя почти невозможно поверить, что два таких благородных и благовоспитанных парня, как мы с тобой…
Что-то хрустнуло и зашипело у них над головами. Рилд поднял взгляд, выругался и, вскочив на ноги, выхватил из ножен кинжал, поздравляя себя с тем, что, покидая Мили-Магтир, захватил оружие.
Фарон поднялся более непринужденно.
- Надо же, - произнес он, - это интересно.

ГЛАВА 2

Поигрывая змееголовой плетью, мягко шелестя тонким платьем, Квентл Бэнр, наставница Арак-Тинилита, почти встревоженная, беспокойно шагала взад и вперед, поглядывая на юных девушек, столпившихся в центре освещенной свечами и отделанной мраморными панелями комнаты. Квентл хорошо умела возбудить страх в сердцах тех, кто ей не нравился, и эти послушницы не были исключением. Некоторые из них тряслись, другие готовы были удариться в слезы и даже самые сердитые, строптивые и вздорные не отваживались посмотреть ей в глаза.
Продлевая удовольствие от этого зрелища, Квентл хранила молчание, разглядывая юных дроу, пока не пришла к выводу, что ее молчание и в самом деле уже выходит за рамки приличий. Тогда она щелкнула плеткой, отчего некоторые из особо напуганных учениц, вскрикнув, подпрыгнули.
На плетке с адамантитовой рукоятью извивались длинные змеи, пять гадюк.
- Всю жизнь ваши матери предупреждали вас, - произнесла Квентл, - что послушница, переступившая порог Брешской крепости, остается здесь на десять лет без права выходить в город. В тот день, когда вы поступили в Академию, я сказала вам то же самое.
Она величественно повернулась к одной из студенток, стоявшей в переднем ряду, Госсре Кенафин, немного пухленькой и круглолицей, с зубами такими же черными, как ее кожа. Откликаясь на невысказанное желание Квентл, змеи хлыста начали исследовать послушницу, скользя по телу девушки, подобно длинным, извивающимся языкам. Наставница Арак-Тинилита видела, как Госсра изо всех сил старается не выказать ужаса, который вызывали у нее прикосновения мерзких рептилий.
- Итак, ты это знала, - промурлыкала Квентл, - не так ли?
- Да, - выдохнула Госсра. - Мне жаль. Пожалуйста, уберите змей!
- Какова наглость! Ты лишаешься права просить меня о чем бы то ни было. Можете поцеловать ее.
Последнее указание было адресовано змеям, и они немедленно повиновались, вонзив длинные ядовитые зубы в щеки, горло, плечи и грудь девушки. Госсра застыла, того и гляди, рухнет с пеной у рта, прикусив темными зубами собственный багровый язык.
В конце концов, Госсра пошатнулась и осела на пол. Разумеется, она была жива, но ее ужас и полное унижение стали очевидны всем.
- Ты должна вернуться в свой Дом, - объявила Квентл, наслаждаясь меняющимся выражением лица послушницы по мере того, как до девушки доходил истинный смысл слов наставницы. - Если ты еще раз окажешься поблизости от моего хлыста, змеям будет позволено выпустить свой яд.
Квентл отошла от Госсры, которая с трудом поднялась на ноги и выбежала из палаты.
- Вы все знаете, что вас ожидает, - сказала Квентл оставшимся послушницам, - и все-таки при любом удобном случае стараетесь улизнуть домой. Поступая подобным образом, вы наносите оскорбление Академии, своим Домам, Мензоберранзану и самой Ллос!
- Мы просто хотели прогуляться, совсем недолго, - вступила Халавин Симриввин, которая, казалось, таскала на себе половину богатств своего Дома в виде витиеватых и безвкусных золотых украшений, увешивавших ее чуть ли не с головы до ног. - Мы бы вернулись.
- Ложь! - воскликнула Квентл так, что все вздрогнули.
Змеи в плетке зашипели, а эхо повторило крик.
При других обстоятельствах Квентл улыбнулась бы - она могла гордиться своим оружием. У многих наставниц имелись змееголовые хлысты, но ее плеть отличалась одной особенностью - змеи обладали, помимо прочего, демоническим интеллектом, волшебной силой и даром речи. Это был последний магический инструмент, который она успела изобрести и с большим искусством изготовить до того, как все в Мензоберранзане пошло наперекосяк.
- О да, вы могли бы вернуться, - продолжала она, - но только потому, что ваши матери отправили бы вас обратно, если бы не убили за тот позор, которым вы покрыли свои Дома. У них вполне достаточно рассудка оставаться верными священным традициям Мензоберранзана, даже если у их испорченных отпрысков на это не хватает мозгов! Ваши матери не возражали бы, даже если бы я убила вас безо всякой жалости. Они поблагодарили бы меня за то, что я сохранила, очистила и восстановила честь их Домов. Но Ллос желает иметь новых жриц, и хоть и маловероятно, но возможно, что, несмотря на проявленное непослушание, одна или две из вас окажутся достойными служения ей. Вот почему я дам вам еще один шанс. Вы не умрете сегодня. Вместо этого вы отрубите по одному пальцу на каждой руке и сожжете их перед алтарем богини, чтобы вымолить ее прощение. Я позвоню, чтобы принесли мясницкий нож и колоду.
Квентл бросила быстрый взгляд на потрясенных студенток и порадовалась тому, как побледнели и осунулись от страха их лица. Она всегда получала удовольствие от чужих страданий.
- Нет!
Не ожидавшая возражений Квентл всмотрелась в осмелившуюся заговорить. Плотная стайка прогульщиц и лентяек разделилась надвое, образовав дорожку к стройной и гибкой фигурке, стоявшей в заднем ряду. Дирсинил Баррисон Дель'Армго. Острый носик, необычные для дроу - зеленые - глаза. Именно ее в первую очередь подозревала Квентл в подстрекательстве к побегу. Каким-то образом длинноногой послушнице удалось незаметно пронести внушительных размеров кинжал - настоящий короткий меч - на сегодняшнюю лекцию по дисциплине. И сейчас она держала его наготове.
Квентл отреагировала на это именно так, как отреагировал бы в такой ситуации любой темный эльф. Она почувствовала сладкое, почти сладострастное напряжение, облегчение от которого можно получить только одним способом: принять вызов и убить другую женскую особь.
Проблема заключалась в том, что, вопреки всем утверждениям Квентл и несмотря на ее уверенность в себе, студентки не были расходным материалом. Конечно, это было сырье, но сырье драгоценное, присланное в Академию для того, чтобы выковать из него полезный и тонкий инструмент. Никого особенно не обеспокоили бы несколько отрезанных пальцев, но верховные матери вправе были предполагать, что нарушивший традиции идиот Миззрим уже призван к ответу, и ожидать, что их дети переживут свое образование и уцелеют. Правда, Фарон потерял всего лишь мужчин, но все же он выбрал всю академическую квоту допустимых смертей на несколько лет вперед. В связи с этим вряд ли будет хорошей идеей убить отпрыска могущественного Дома Дель'Армго. Квентл не желала вбивать клин между Академией и благородными Домами в то время, когда Мензоберранзан оказался на краю распада.
Кроме того, она была немного озабочена тем, что еще какая-нибудь незадачливая беглянка вообразит что-то о себе и ринется очертя голову в борьбу на стороне зачинщицы.
При этой мысли Квентл остановилась, мысленно успокоила гадюк, уставилась на Дирсинил самым холодным, суровым, прямо-таки стальным взглядом и сказала:
- Подумай!
- Я уже подумала, - резко ответила Дирсинил. - Я подумала и решила, что нам незачем тратить десять лет жизни на то, чтобы сидеть взаперти в Брешской крепости, где ничего хорошего нас не ждет.
- Здесь для вас есть все, - возразила Квентл, и взгляд ее стал еще более тяжелым. - Это место, где вы учитесь быть тем, чем должна быть дама Мензоберранзана.
- Чем? Чему я учусь?
- В данный момент терпению и повиновению.
- Я не за этим сюда пришла.
- Очевидно нет. Пожалуй, это стоит обсудить. В настоящее время все послушницы Мензоберранзана играют в игру, предметом и смыслом которой является убеждение остальных в том, что ничего особенного не случилось и все идет так, как должно идти. Если учащаяся раньше времени и поспешно покидает Академию, чего никто еще не делал со времени основания города, это может показаться странным, это могут посчитать признаком того, что где-то что-то не в порядке.
- Может быть, но мне все равно, меня эта игра не интересует.
- Эта игра интересует твою мать. Она играет в нее так же прилежно, как и все мы. Ты думаешь, она примет тебя с распростертыми объятиями, если ты поставишь под угрозу все ее усилия?
Изумрудные глаза Дирсинил моргнули, первый признак того, что пристальный взгляд Квентл поколебал девушку:
- Да… я… конечно примет!
- Ты предала свой Дом, свой город, свой пол и саму богиню!
- Богиня…
- Не смей говорить о ней! - рявкнула Квентл. - Или твоя жизнь закончится сейчас же, а душа будет обречена на вечные муки. Я говорю не только как наставница Арак-Тинилита, но и как Бэнр! Ты помнишь, кто такие Бэнр, Баррисон Дель'Армго? Мы - Первый Дом, а вы - всего-навсего Второй. Даже если бы ты успешно покинула Арак-Тинилит, даже если бы твоя вульгарная, неотесанная мать оказалась настолько тупа, что приняла бы тебя обратно в эту лачугу, которую Дель'Армго называют дворцом, ты не прожила бы и месяца. Моя сестра Триль, Верховная Мать Бэнр, лично позаботилась бы о твоем уничтожении.
А вот это была почти правда: говорить о любви между сестрами Бэнр не приходилось, но когда дело касалось сохранения верховенства их Дома, они всегда и безоговорочно поддерживали друг друга.
Дирсинил проглотила комок в горле и немного опустила ресницы:
- Госпожа, я не хотела проявить неуважение. Я просто не хочу быть изуродованной.
- И все-таки будешь, послушница, и без долгих отсрочек. У тебя действительно нет другого выбора… твой ножик придется кстати.
Дирсинил еще раз сглотнула, и нож в ее руке слегка задрожал, при этом клинок чуть-чуть опустился и стал виден мизинец. Квентл подумала, что процедура была бы намного легче, если бы послушница сделала несколько шагов и положила бы свой пальчик на ближайший стол. В своем воображении Квентл уже предвкушала первую экзекуцию, когда звук, похожий на фальшивую ноту, вырвавшуюся сразу из сотни сигнальных горнов, разорвал воздух.
На мгновение Квентл дрогнула - не испугалась, но немного растерялась. Она могла предположить существование такого безобразного шума, но никак не ожидала когда-нибудь услышать его, а кроме трго, никто из окружающих такого шума произвести не мог.
Жрицы Мензоберранзана нередко пользовались «услугами» обитателей Абисса. Некоторые из тамошних существ являлись служителями Ллос, и во время отправления обрядов им оказывали надлежащие почести, но в прочих случаях жрицы без зазрения совести порабощали демонов и вынуждали их исполнять свои приказания. Иногда их рабы вырывались из-под контроля и перешагивали материальный уровень и тогда уж расправлялись с любым попавшимся на их пути, не исключая и вызвавших их жриц или магов.
Основатели Академии наложили на Брешскую крепость и в особенности на Арак-Тинилит заклинания, специально разработанные для того, чтобы не впускать «неблагонадежных» духов. Неисчислимы поколения жриц, считавших такую охрану непреодолимой, но если эта оглушительная тревога не была ложной, значит, барьеры рушились один за другим.
Кажется, трубные звуки доносились с юга. Забыв о провинившихся, Квентл устремилась в том направлении. Она неслась мимо бессчетного количества залов, алтарей и изображений Ллос то в облике темного эльфа, то в образе паука; мимо классных комнат, в которых обучали догмам и обрядам, жреческой магии, искусству пыток, жертвоприношений и всем прочим умениям, необходимым женщинам Мензоберранзана. Книги, классные доски и скулящие рабы-жертвы, которых уже начали препарировать, все было оставлено. Некоторые из наставниц и студенток уже готовы были набраться смелости, чтобы покинуть классы и узнать, по какому поводу тревога, в то время как другие пребывали в замешательстве.
Вдруг неприятные звуки смолкли: то ли демон прекратил свои попытки прорваться внутрь, то ли разрушал последнюю защиту.
- Ты знаешь, кто это прорывается? - уже задыхаясь, спросила она.
- Нет, - прошипела Ингот, возможно, самая мудрая из гадюк ее хлыста. - Незваный гость защитил себя от видения.
- Замечательно!
Эхо, разносившее вопли, привело Квентл в просторный зал, украшенный множеством паучьих скульптур из черного мрамора. Разбитые створки несокрушимых двойных дверей в южной стене Арак-Тинилита изумленно распахнулись, открывая вид на город. Несколько раненых жриц валялись на полу без чувств. В первый момент Квентл не поняла, что могло вызвать такой беспорядок, но тут в поле ее зрения возник виновник безобразия, торопливо перебирающий множеством ног.
Злоумышленник оказался гигантским пауком, имеющим определенное сходство с черными идолами вокруг, во всяком случае, на первый взгляд. Квентл нахмурилась, испытав приступ острого сомнения. С одной стороны, демон напал на ее учениц и даже на наставниц, но с другой - он был все-таки пауком, священным созданием Ллос. Возможно даже, что он был эмиссаром богини, посланным для исполнения ее воли. Может быть, следует просто уступить ему дорогу и позволить буйствовать дальше?
Тварь каким-то образом почувствовала присутствие Квентл, развернулась и бросилась к ней. Словно именно ее искала все это время.
Редкого паука можно назвать симпатичным, но этот, на взгляд Квентл, по исключительному уродству превосходил все мыслимое. Головы за жвалами фактически не было, вместо нее шевелилась масса выпученных ищущих глаз, лишь кое-где в просветах между ними мелькали выпуклости черного блестящего тела.
Однако не внешность, а явно враждебные намерения монстра в один момент разрешили все сомнения Квентл. Она должна убить эту странную, причудливую тварь.
Вопрос только как. Она не чувствовала себя слабой, - у нее не было слабостей, и она никогда их себе не позволила бы, - но сейчас было не самое удачное время, чтобы ввязываться в такое сражение. На ней не было даже пивафви, не говоря уж о полноценной броне. В стенах Арак-Тинилита она ничего не опасалась, главным образом потому, что ее воспитанницы испытывали настолько безмерный страх перед ней, что вряд ли посягнули бы на ее жизнь, и Квентл всегда была уверена, что кольчуга ей ни к чему.
Пока она отступала от паука, ее изящные обсидиановые руки успели развязать мешочек, висевший на поясе, достать пергаментный свиток и развернуть его - все с привычной легкостью и легкой досадой, поскольку магический свиток был весьма ценной вещью, а она вынуждена его истратить. Но сейчас это явно необходимо.
Быстро, но отчетливо и в строгом ритме, она прочла стихи; золотистое сияние магического свитка угасало по мере того, как она произносила слова. Темное, не обжигающее пламя стекло с пергамента на пол и помчалось по полированной поверхности к демону быстрее, чем распространяется лесной пожар.
Черный огонь охватил тонкие суставчатые лапы чудовища. Казалось, огонь должен был заставить многоглазого монстра отступить, но этого не произошло. Паук продолжал проворно перебирать пылающими лапками, вперив взор множества глаз в дроу.
- Он защищен от магии! - вскричала К'Сотра, самая, наверное, сообразительная и злобная из гадюк хлыста.
У Квентл не было времени на еще одно заклинание - паук вот-вот доберется до нее. Бежать было тоже поздно. Необходимо добиться преимущества какой-нибудь хитростью. Отбросив ставший бесполезным лист пергамента, Квентл повернулась и нырнула под брюхо одной из статуй. Если только этот паук не обладает магической способностью уменьшаться или менять облик, то вряд ли сумеет достать ее.
Квентл поползла по полу, в спешке обдирая локти. Одна из гадюк грязно выругалась, когда ее чешуйчатая, клиновидная голова шлепнулась о камень. Квентл перевернулась на спину и увидела, что выиграла всего лишь мгновение. Нет, пролезть под статую демон не мог, но, яростно сверкая фасеточными глазами, он быстро карабкался на статую. Когда же взобрался наверх, то оказался так близко, что Квентл обдало омерзительным запахом мертвечины.
Жрица знала, что, если сейчас паук решит атаковать сверху, ей не вырваться из его жутких жвал. Она выкатилась из-под статуи, вскочила на ноги и выхватила хлыст.
Змеи зашипели и потянулись к незваному грубияну, готовясь вступить в бой. Ядоносные клыки глубоко погрузились в тело паука, оставляя глубокие раны и вырывая огромные куски вонючей плоти. Из ран изверглась черная жидкость с резким запахом, а пресмыкающиеся гады заметались от радости.
Квентл чувствовала их ликование через элементарную псионическую связь, которая соединяла ее со змеями, и знала, что это преждевременная радость. Такие удары лишь ненадолго задержат его. Кстати, он все еще собирается прыгнуть.
Пусть у нее и не было кольчуги, но, к счастью, Квентл не расставалась с ожерельем из черных жемчужин. Она расстегнула его, сдернула одну жемчужину с золотой цепочки и швырнула ее в паука.
Белый свет вспыхнул в разгромленном холле. Благодарение Ллос, на этот раз магия подействовала: паук шлепнулся на пол и забарахтался. Его яростные движения заставили черную кровь еще быстрее вытекать из ран. К несчастью, паук, кажется, был способен не обращать внимания на боль, которую эти раны ему причиняли, и продолжал бешено выцарапываться из удерживающей его световой сферы. Бело-голубые искры вспыхивали на шипах его лап, и Квентл знала, что вся жестокая сила этого монстра сейчас пущена в ход для того, чтобы вырваться на свободу.
Говори со мной, - приказала Квентл, уверенная, что эти слова достигнут разума паука. Жрица чувствовала связь, очень слабую, возможно приглушенную властью оболочки.
Сфера померкла и пропала, когда Квентл снова взмахнула хлыстом: она хотела пробиться в разум существа, который, наверное, все же скрывался за отталкивающим внешним обликом.
Паук отскочил в сторону, словно подброшенный пружиной, сделав высокую дугу и приземлившись в дальнем конце холла позади ряда скульптур. Демон юркнул в тень, и хотя Квентл напряженно наблюдала за его передвижениями, в следующую секунду она потеряла его из виду.
Где ты? - мысленно спросила она.
Существо ответило ей таким взрывом гнева, что если бы это были слова, то смысл их непросто было бы передать. Квентл отказалась от дальнейших попыток установить псионическую связь с этим созданием: если бы оно являлось служителем Ллос, то должно было бы откликнуться на ее слова.
- Теперь ты можешь выйти, госпожа, - сообщила Хсив, гадюка из самого центра змеиного клубка. - Он не сможет достать тебя, когда ты побежишь к дверям.
- Вздор! - выпалила Квентл. - Эта скотина напала на Академию, угрожала мне, и я должна отомстить!
Заразившись ее гневом, змеиная банда подняла головы и зашипела, но Квентл тут же заставила их замолчать.
Одна из жриц, что растянулись на полу, застонала от боли. Квентл бросилась к несчастной и приложила ее по голове так, что та немедленно утихла.
Но хотя верховная жрица исключила все посторонние звуки, это не помогло ей определить точное местонахождение паука. Если не считать ее собственного учащенного дыхания, в зале стояла полная тишина.
С гулко колотившимся сердцем Квентл медленно поворачивалась, пристально вглядываясь в статуи, окружавшие ее. Не длинная ли тонкая нога там дернулась? Не для того ли та голова скромно отвернулась, чтобы нельзя, было рассмотреть слишком большого количества глаз? Не переместилась ли вон та фигура чуть ближе, пока она на нее не смотрела?
Нет, нет и нет. Это просто ее воображение.
Квентл старательно принюхивалась, но и это тоже не помогло. Паучье зловоние висело в воздухе, но не было никакой возможности определить направление.
Проклятие, где-то же должен быть этот демон!
Да, вдруг спохватилась Квентл, ведь совсем необязательно, что эта тварь все еще на полу, пауки способны быстро передвигаться по стенам и потолкам.
Если предположить, что демон затаился где-нибудь под потолком, чтобы очухаться от потрясения и залечить страшные раны, то, несомненно, он занял самую выгодную позицию: ему ничего не стоит спрыгнуть вниз, прямо на своего противника.
Теперь Квентл так же внимательно осматривала потолок. Художники разукрасили и его тоже, хотя наверху все время было темно. Весь свод покрывала сеть восьмиугольных ячеек, напоминающая паутину с изображениями кишащих в ней пауков. Это обеспечивало демону дополнительную маскировку. Если он устроился где-то среди них, то разглядеть его она не сможет.
Пока Квентл, задрав голову, оглядывала потолок, змеи плетки тоже наблюдали за окружающим. Жрица попятилась к одному из настенных канделябров и начала читать заклинание из другого свитка. На ключевом слове пламя свечи взметнулось и превратилось в крутящийся сгусток черноты. Квентл возложила руку на этот черный огонь, и тонкую легкую материю рукава мгновенно охватило пламя.
Гадюки, хоть и находились на безопасном расстоянии от огня, тревожно зашипели и свернулись в кольца. Квентл довольно грубым усилием воли восстановила их беспрекословное послушание. Не чувствуя ничего, кроме приятного тепла, она молча управляла темным пламенем. Часть магической материи стекла в ее ладонь и неподвижно застыла еле видимым шаром. Квентл подбросила его, магия вырвалась, подобно камню из пращи, и ударила в расписной потолок, расплескавшись огромным пятном мрачного пламени. Фрески вспыхнули обыкновенным желтым огнем, наполняя воздух едким дымом и отвратительным зловонием, от которого у Квентл запершило в горле.
Она метала шары огня так, чтобы пламя распространялось по своду все дальше, и, разумеется, паук не станет просто сидеть и ждать, пока его поджарят, огонь вынудит его зашевелиться и тем самым обнаружить себя.
Если, конечно, тварь действительно обосновалась где-то на потолке, не исключено, что она пряталась в другом месте. Паук мог подкрадываться к ней прямо сейчас, пока она разглядывает горящую живопись, а нервные змеи больше обеспокоены соседством огня, чем наблюдением за окружающим.
Нет, ее интуиция указала ей правильное направление. Она заметила паука, когда тот уже собирался прыгнуть вниз. И теперь, когда она выманила его, Квентл оставалось только выдержать его атаку.
Она метнулась из-под стремительно падающего грузного тела и откатилась, оставляя за собой темные, горящие лоскуты одежды. Тварь приземлилась, согнув для смягчения удара все восемь лап.
Квентл с трудом поднялась на ноги и еще немного отбежала от паука. Вся ее одежда теперь горела, обнаженное тело было охвачено темным пламенем. Она подбросила еще один шар, который разбрызгался по спине демона и стек вниз по бокам. К ее удовлетворению, магия опять подействовала. Паук тоже окутался мантией темного пламени, воздух вокруг него раскалился.
Это означало, что тварь обязана рухнуть замертво или, по меньшей мере, уже беспомощно барахтаться в агонии. Квентл чувствовала запах горелой плоти, но демон развернулся и возобновил преследование.
Тогда Квентл прицелилась и метнула еще один черный шар в то скопление глаз, которое вопреки всем законам паучьей физиологии располагалось на брюхе твари. Паук пошатнулся, споткнулся и что-то невнятно забормотал, когда черная жидкость брызнула из огромной раны, но длилось это недолго, а потом он продолжил движение.
Не в состоянии уклониться от нападения, но, надеясь, что ей удастся, в конце концов, умерить хоть немного пыл демона, Квентл выкрикнула имя своей богини и бросилась навстречу врагу. В эту минуту все ее тело, окутанное пеленой темного пламени, было оружием и должно было бы прожечь существо насквозь.
В это же время змеи хлыста извивались в неистовой жажде крови, поскольку природная свирепость гадюк была настолько велика, что превозмогала даже их страх перед огнем.
Размахивая плетью, уворачиваясь, совершая обманные движения, Квентл старалась держаться в стороне от челюстей паука. Но вот она переместилась влево, тогда как должна была бы отскочить вправо, и острые как бритва жвала сомкнулись вокруг ее талии.
Это был бы конец, если бы паук не решил, вероятно, продлить себе удовольствие. Он помедлил совсем немного, но этого хватило Квентл для решающего удара.
Змееголовый хлыст пробил, наконец обгоревшую и израненную оболочку и выпустил яд в то, что скрывалось под ней. Паук дернулся, замер, судорожно и бессмысленно задергал двумя лапами и медленно осел на пол. Как раз к этому моменту заклинание Квентл начало иссякать и темное пламя, местами еще потрескивающее, стало угасать.
Жрица издала ликующий вопль. Так же восторженно на конце хлыста плясали гадюки. Наконец одетая только в дым и пепел жрица Бэнр повернулась к двери.
Надо сказать, до сих пор она была слишком занята, чтобы обращать внимание на скопление некоторого количества преподавателей и учащихся, пожелавших понаблюдать за сражением. Они уставились на Квентл широко раскрытыми глазами.
- Это была профанация, - объявила Квентл. - Пародия.
И, высокомерно вскинув голову, она пристально оглядела каждого. Они было попятились, но развели руками и почтительно склонили головы.

ГЛАВА 3

Высокая и гибкая, со старым шрамом на левой стороне красивого во всех других отношениях лица, Грейанна Миззрим предстала перед матерью грязная, потная и все еще одетая в стальную кольчугу. Грейанна знала, что Мать не любит, когда ее дочь или другие члены Дома приходят на встречу с ней в полном вооружении, но сегодня ей придется это стерпеть. Не успела Грейанна вернуться с инспекционного смотра действий Миззримов в Ботвафе («ближнем рубеже» - так называлось это полное опасностей хитросплетение туннелей, непосредственно окружавших Мензоберранзан), как тут же услышала от обезумевшего слуги со свежими следами от змееголовой плетки на лице и руках, что Верховная Мать желает видеть ее как можно скорее.
Грейанна была даже рада воспользоваться смягчающими обстоятельствами, чтобы вломиться к родительнице с булавой в одной руке и щитом в другой. Она не видела причин, по которым мать сочла бы нужным убить ее именно сегодня, но в таком деле ни в чем нельзя быть твердо уверенным, не так ли?
О таком понятии, как уверенность, следовало забыть, когда речь шла о Миз'ри Миззрим, которая даже среди темных эльфов славилась непредсказуемостью и жестокостью. Мать ждала Грейанну в семейном соборе, восседая на троне во всеоружии, под защитой шестиголового хлыста, который всегда держала под рукой, и пурпурного жезла с щупальцами. На пальцах Верховной Матери сверкали кольца, в которых таились могущественные чары. Даже по самым строгим стандартам ее можно было назвать изящной и хорошенькой, если бы не уголки рта, уродливо опущенные вниз в вечно злобной гримасе. Она холодно оглядела воинское облачение дочери, но оставила эту выходку без комментариев.
Грейанна склонила голову, развела руками, выражая полную покорность и почтение, и сказала:
- Верховная Мать, ты желала видеть меня?
- Я желала видеть тебя вчера.
- Я отсутствовала по семейным обстоятельствам. - Разумеется, Мать Миззрим знала это не хуже ее самой. - Мы продолжаем исполнять свои обязанности даже сейчас. Особенно сейчас… как ты сама не раз настаивала.
- Следи за своим дерзким языком!
Грейанна вздохнула:
- Да, Мать. Приношу извинения за неуместное высказывание.
- Смотри, воздерживайся от повторения подобных проступков!
Миз'ри замолчала, может быть углубившись в собственные мысли или просто чтобы испытать нервы дочери. Эти мелкие проявления жестокости были у Миз'ри в крови.
Интересно, велено ли слуге сходить и принести Грейанне кресло для продолжения беседы? Нет, на это было не похоже, но именно такой прием характерен для ее матери.
- Твой брат Фарон… - заговорила, наконец, Миз'ри.
Грейанна широко раскрыла глаза:
- Да?

Предыдущая страница 2 Следующая страница


3 Ричард Ли Байерс

- Я думаю, что пришло время тебе заново познакомиться с братом.
Воительница сумела справиться со своим лицом, и оно осталось спокойным и невозмутимым. Выдать кому бы то ни было, особенно Матери, определенные эмоции - это была бы на редкость хорошая идея! Если покажешь ей, что что-то имеет для тебя значение, она всегда сможет найти способ ранить. И все-таки даже при таких условиях Грейанна не могла полностью подавить дрожь нетерпения.
Она и ее сестра-близнец Сэйбл ненавидели друг друга едва ли не с колыбели. Разумеется, как и во всех благородных Домах Мензоберранзана, соперничество между сестрами следовало всячески поддерживать. Несомненно, Миз'ри этому соперничеству способствовала, хотя бы ради собственного развлечения. Но по некоторым причинам (вероятно, следовало обратить большее внимание на тот факт, что ее дочери внешне оказались похожи как две капли воды) вражда сестер далеко превзошла даже ее ожидания. Каждая из них стремилась навредить другой или любыми средствами расстроить планы сестры, чтобы хоть сколько-нибудь улучшить собственное положение в семье.
Задыхаясь от ненависти, они сражались друг с другом в поединке, длившемся уже десятилетия и окрашивавшем всякий момент их существования, но мало-помалу на каждом поле сражения Грейанна начала одерживать победы. Она сорвала многие из планов Сэйбл ухватить за полу фортуну Дома Миззрим. Испортив некоторые из священных предметов в самом святом месте поклонения, она обеспечила публичный провал своей сестрицы в ритуалах, поскольку той не удалось представить ни малейшего признака того, что Паучья Королева благосклонна к ней. Грейанна потрудилась донести до всех нужных ушей сообщения об отсутствии у Сэйбл знаний, навыков и преданности.
Все время и все силы Грейанна тратила на то, чтобы стать наиболее ценной помощницей своей матери, и продолжалось это до тех пор, пока на Сэйбл не стали смотреть как на тупицу, годную лишь для простейших поручений. Ей было запрещено использование самых мощных магических предметов культа из опасения, что она их испортит или решит употребить для каких-нибудь непродуманных целей. Любой член Дома, который когда-нибудь мог бы поддержать устремления Сэйбл, от родственника до последнего раба-воина, начал избегать ее, словно она была прокаженной. С той поры Грейанна легко могла бы убить свою сестру и знала, что в конечном счете так и будет, но несчастья Сэйбл доставляли ей такое удовольствие, что она решила подождать.
Подождать до тех пор, пока из Магика не вернется домой Фарон.
До того, как ее младший брат отправился в Брешскую крепость, Грейанна едва обращала на него внимание. Да, кто вообще обращает внимание на молодых мужчин, если они не отданы на ваше попечение… на ваше несчастье? Юные мужчины всегда были лишь молчаливыми тенями. Они ползали по всему дому и чистили, чистили, всегда чистили. Правда, еще они усиленно развивали природные способности, а заодно и постигали свое истинное предназначение и подчиненное место в окружающем их мире - все под непрерывным надзором придирчивых глаз (и плеток) своих воспитательниц.
Академия преобразовывала их в нечто значительно более интересное, не говоря уж об опасностях такого превращения. То ли это было результатом овладения мудростью и грозной властью волшебника, то ли итогом погружения в закрытое общество, состоявшее только из мужчин, но, получив образование, брат вернулся домой безукоризненно воспитанным, изысканным, умным и смелым, обладателем такого острого ума и бойкого языка, что они постоянно ставили его на грань телесного наказания, от которого он все-таки всегда благополучно увиливал.
Занятно, что он связал свою судьбу с Сэйбл, которая уже почти отказалась от надежды выбраться из униженного положения. Грейанна могла объяснить такое решение только его порочностью и преступной связью между ними. Но, однако, каковы бы ни были его резоны, а с помощью идей Фарона, его заступничества и волшебства Сэйбл решилась на несколько новых - и рискованных - предприятий. Она добилась блестящих успехов и начала примеряться к восхождению на более высокую ступень общественного положения. Она делала это гораздо быстрее, чем Грейанна сочла бы возможным, и семья опять склонялась к тому, чтобы смотреть на близнецов как на ровней, то есть женщин, равных и по достоинствам, и по перспективам. Соответственно, их личная война немедленно возобновилась, еще более кровожадная, чем прежде, но на этот раз Сэйбл - не без помощи Фарона - оказалась опасным противником.
Грейанна попыталась убедить Фарона перейти на ее сторону. Она ожидала, что ей это удастся, поскольку, в конце концов, они с Сэйбл были совершенно неотличимы внешне и имели одинаковые перспективы. В самом деле, почему бы волшебнику не связать свою судьбу с более сильной и практичной из сестер, добравшейся почти до самого верха Дома Миззрим без его помощи? Подумать только, каких успехов они могли бы добиться, действуя вместе! Испытывая внутреннее раздражение, она все же похотливо улыбнулась и предложила ему то, что, как она верила, предложила ему Сэйбл.
Брат посмеялся над нею. И с этого момента Грейанна возненавидела его так же свирепо, как и сестру.
Естественно, этот должок она прощать не намерена. Понятно также, что размышления на эту тему обострили ее изобретательность, и довольно скоро ей пришла в голову одна хитрость, которая должна была уничтожить Сэйбл.
Банда серых дергаров из туннелей постоянно совершала набеги на юго-восточную границу города, и Сэйбл руководила отрядами, пытавшимися выследить бандитов. Принимая чрезвычайные меры, упорно высылая своих агентов - иногда смертных, иногда элементалей, - а то и используя демонические силы, неумолимая Грейанна засекла и определила точное местоположение ближайшего к своей сестрице отряда. Затем предстояла самая трудная часть плана. Она со своими помощниками сумела похитить одного из налетчиков, да так ловко, что его товарищи ничего не заметили. Она снабдила его платиновым амулетом, который подчиненные ей маги и ювелиры создали за поразительно короткое время, окутала пленника заклинаниями беспечности, рассеянности, небрежности, беззаботности и - особо - заклинанием забывчивости и также незаметно вернула его обратно.
Сэйбл обнаружила дергара двумя днями позже. После того, как ее воины уничтожили разбойников, они обыскали тела и нашли брошь, красивую и очень ценную, а кроме того, довольно скоро обнаружилось, что вещица имеет еще и кое-какие магические свойства. Понятно, что Сэйбл и в голову никогда бы не пришло, что драгоценная безделушка, снятая с тела убитого дергара, может представлять собой коварную ловушку, расставленную соплеменником, и счастливая предводительница заявила начальственные права на эту часть военной добычи.
С того дня Сэйбл медленно-медленно начала истощаться телом и рассудком. Как жалки были ее потуги скрыть любое проявление слабости от тех, кто мог бы этим воспользоваться!
Фарой, похоже, распознал ухудшение ее состояния, но был не в состоянии что-либо сделать. Возможно, он даже не знал, что теперь Сэйбл не расстается с новой и необычной брошью. Проклятие, которое отравляло ее, было коварно вплетено среди многих других, неопасных и благодатных чар и заставляло ее слишком часто хвататься за амулет. Кроме того, оно мучило свою новую хозяйку навязчивым страхом, что кто-нибудь может украсть дорогой талисман, если она не будет его тщательно скрывать.
В течение нескольких месяцев недомогания Сэйбл Грейанна несколько раз ловила себя на мысли, не объединится ли Фарон с нею, если предложить ему это еще раз. Но она не предложила. Только наблюдала и ждала удобного случая, чтобы прикончить Сэйбл. Грейанна хорошо усвоила полученный урок: дело надо доводить до конца, она больше не оставит в живых свою сестру, чтобы фортуна, не дай Ллос, опять не повернулась к Сэйбл лицом.
Однажды ночью Фарон зачем-то покинул замок, то ли получил какое-то задание, то ли просто обстановка в Доме показалась ему слишком гнетущей. А немного позже подозрительная, страдающая бессонницей Сэйбл как-то ускользнула от своей охраны и слуг и принялась одна-одинешенька бесцельно бродить по цитадели.
Грейанна и полдюжины ее приспешников встретились с Сэйбл лицом к лицу в грибном саду, где мастер по фигурной стрижке обрезал молодой прирост, придавая грибам самый фантастический облик. Последние мгновения жизни Сэйбл могли бы вызвать печаль и сострадание, если бы Грейанну можно было бы заподозрить в таких неприглядных и вредных эмоциях. Ее плохо соображающая, доведенная до отчаяния сестра пыталась использовать платиновый амулет против его создателя, но Грейанна одной только мыслью рассеяла его чары. Тогда Сэйбл приложила все старания, чтобы метнуть заклинание, но не смогла повторить наизусть без запинки ни одной строчки, ей даже не хватило сил четко исполнить необходимые жесты.
Засмеявшись, Грейанна и ее миньоны начали окружать свею жертву, но им не пришлось сделать ни одного удара, потому что Сэйбл завопила от ужаса, схватилась за сердце и упала замертво. Вот что значит слабость, с самого начала и до последнего часа.
На мгновение Грейанна почувствовала себя немного обманутой, но отмахнулась от этого ощущения. Сэйбл наконец-то уничтожена, и это главное, а для приложения своей ненависти оставался еще Фарон.
Прочитав нараспев слова, от которых по саду пронесся холодный ветер, она вдохнула некую новую жизнь в останки Сэйбл. В таком виде она еще пригодится.
Когда часом позже Фарон вернулся в Дом Миззрим, его волосы и одежды были, как всегда, в безукоризненном порядке, но от него пахло вином и передвигался он чрезмерно осторожной поступью. Фарон явно запил свои тревоги. Ну и прекрасно.
Как было приказано, зомби выступил, с порога в дальнем конце зала с протянутыми в умоляющем жесте руками.
Фарон сделал несколько шагов по направлению к фигуре в дверях и заколебался. Пьяный или нет, он все же заметил, что существо передвигается неохотно и неловко - так Сэйбл никогда не двигалась. Но все-таки Фарон слишком поздно почуял подвох. Он уже угодил в ловушку.
Грейанна прошептала парализующее заклинание. Фарон зашатался, поскольку все его мускулы сразу окостенели. Прихвостни Грейанны набросились на него со всех сторон и принялись избивать дубинками.
Грейанна засмеялась от удовольствия. Но тут из образовавшейся на полу кучи-малы раздался крик удивления и ужаса, толпа отпрянула, и Грейанна увидела, что не Фарон лежит, избитый, окровавленный и беспомощный на полу. Невозможно понять как, но ему каким-то образом удалось стряхнуть парализующее заклятие, а потом с помощью волшебства выбраться из-под кучи нападавших.
Поняв уже, что Сэйбл мертва, Фарон должен был, и не без оснований, предположить, что без поддержки верховной жрицы ему недолго оставаться среди живых в Доме Миззрим. Конечно, он не может рассчитывать на свою злобную и жестокую мать, которая пальцем не пошевелила, чтобы спасти одну дочь от другой, - с какой стати ей стараться ради презренного сына. И Фарон без дальнейших раздумий бросился к выходу.
- За ним! Быстрее! - выкрикнула Грейанна, подгоняя своих деятелей.
Когда они завернули за угол, то увидели, что Фарон в развевающемся за спиной пивафви резко уносится прочь. Он не ослаб и не казался ошеломленным (похоже, отчаянное положение весьма способствует протрезвлению), но оставлял следы из кровавых капель на гладком и блестящем полу. Очевидно, дубинки все-таки достали его.
Миньоны Грейанны на ходу начали стрелять из легких арбалетов. Но стрелы отскакивали от волшебного плаща, как от закаленного доспеха. Грейанна быстро сотворила заклятие, чтобы вызвать вспышку огня под ногами Фарона. Ее наемники закричали и прикрыли глаза, защищая их от слепящего блеска. Взрыв получился впечатляющим, но брат остался на ногах и даже не притормозил. Языки пламени погасли за его спиной так же внезапно, как появились.
Погоня повернула за следующий угол. Впереди Фарона ожидала двойная адамантитовая дверь, которая, как могло показаться, распахнулась по собственному почину. На самом деле, и Грейанна это знала, для того, чтобы открыть ее, волшебник должен был воспользоваться двеомером Дома Миззрим - серебряной брошью, усыпанной черным янтарем. Она попыталась использовать собственный медальон, чтобы заставить дверь захлопнуться снова, но ей дверь не подчинилась.
Фарон прыгнул через порог и оказался на выступе вроде балкона, с которого обитатели сталактитового замка, который был Домом Миззрим, могли смотреть на город. Как обычно, на балконе находилась группа стражников, и Грейанна крикнула им, чтобы они остановили мага.
Они повиновались бы без колебаний. Она была верховной жрицей, а он - всего лишь мужчина, да к тому же явно стремившийся удрать. Но, увы, поскольку до сих пор им вменялось в обязанность следить за злодеями, пытающимися проникнуть внутрь, противоположные действия вызвали у них замешательство. А потому у Фарона оказалось время вызвать магию, ошарашить блюстителей еще больше и прорваться.
Когда Грейанна добралась до дверей, то увидела, что за магию избрал брат: стражники образовали беспорядочную толпу, сражаясь друг с другом и пребывая в полной уверенности, что сражаются с беглецом.
Галдеж, топот, грохот, лязг, а секундой позже вопли боли заставили Грейанну резко повернуть голову направо. В дальнем конце балкона, откуда вниз вела винтовая лестница, находился еще один отряд караульных, тоже временно лишившийся боеспособности: Фарон обрушил на них магический град из довольно острых льдинок, а сам уже исчезал внизу хрустальной лестницы, великолепно освещенной волшебным светом.
Грейанна почувствовала острый приступ раздражения, но и только. Она, похоже, упустила шанс помучить Фарона, но он все равно умрет, это бесспорно. Тем более, что на самом деле бежать ему некуда и он сам это знает, если только в панике не совсем потерял голову.
Даже сейчас можно нанести удар, который окончательно решит его судьбу. Грейанна поспешила к краю площадки и увидела, что беглец с кровоточащей раной на голове преодолел уже более половины алмазно сверкающих ступеней. Тогда быстро-быстро, как только смогла, она произнесла длинное и не очень складное заклинание. Оставшиеся до пола пещеры ступени должны были исчезнуть. Конечно, это его не убьет (если только он не совсем потерял голову): способность к левитации, которую дарует та же брошь, что позволяет проходить через закрытые двери Дома, удержит его от падения. Но, ограниченный строго вертикальным движением, он будет представлять собою легкую мишень для заклинаний и стрел.
Грейанна произнесла последнее слово. В тот же миг, как ступени растаяли в воздухе, Фарон подпрыгнул, его и без того длинные ноги вытянулись невероятно и вся его фигура стала похожа на ножницы. Он с трудом, но перешагнул на плоскую вершину гигантского сталагмита, который служил нижней опорой для лестницы.
Это произвело впечатление на Грейанну. Для изнеженного да еще и израненного сибарита он демонстрировал чересчур выразительную атлетичность. Впрочем, нельзя сказать, чтоб это ему здорово помогло. Ведь на самом деле погоня близилась к завершению. Грейанна нагнулась и приказала фаулвингам убить беглеца. Не приходилось сомневаться, что тяжело переводивший дыхание, толком не восстановивший равновесие после прыжка Фарон не сможет отразить их атаку.
Уродливые хищники, выдыхающие из ноздрей едкий аммиачный дымок, развернули крылья, больше похожие на грязные лохмотья. Фаулвинги были созданы с помощью магии и были своего рода визитной карточкой Дома Миззрим. Они использовались иногда в качестве верховых животных, но большую часть времени исполняли функции сторожевых псов.
Фаулвинги, нимало не смущаясь отсутствием ног, взлетели, шумно хлопая драными кожистыми крыльями, и зависли над сталагмитом. Длинные шеи, каждая из которых заканчивалась рылом с челюстями, полными ядовитых зубов, потянулись к Фарону. С высоты балкона Грейанна приготовилась насладиться зрелищем трапезы монстров.
Фарон что-то выкрикнул. Грейанна не разобрала слов, но, кажется, это было не заклинание, а просто испуганный крик или отчаянная мольба о пощаде. Ни одна из гигантских бестий на такую мольбу не обратила бы внимания.
Но сейчас с ними что-то случилось. Они почему-то медлили, а Фарон поднял руки. Смертоносные челюсти сочились ядом в непосредственной близости от его пальцев. Твари словно принюхивались.
Грейанна снова закричала этим скотам, чтобы они убили беглого. Фаулвинги повернули головы, посмотрели на нее, но Фарон снова заговорил, и они пропустили ее приказ мимо ушей.
Грейанна не могла оправиться от изумления. Конечно, Фарон мог бы научиться ладить с грязнокрылыми фаулвингами, ведь он жил в одном замке с ними, но Грейанна знала, что он никогда, насколько ей было известно, и близко к ним не подходил. Только женщины Дома Миззрим пользовались фаулвингами для езды верхом, и это требовало от них подлинного мастерства в обращении с этими созданиями. Каким же образом брату удалось добиться более глубокого взаимопонимания с этими тварями?
Тем временем Фарон вскарабкался на спину одного из фаулвингов, и тварь взвилась в воздух. То же сделала и вторая скотина. Однако! Похоже, братцу удалось разрушить волшебство, согласно которому эти бестии не решались покинуть свой насест без приказа жрицы.
Волшебник управлялся со своим фаулвингом даже лучше, чем сумела бы сама Грейанна, причем не имея тех преимуществ, которые предоставляют седло, узда и кнут. Прежде чем развернуться и исчезнуть, Фарон стрельнул в сторону сестры насмешливой ухмылкой. Второй фаулвинг, тот, что был без седока, стремительно набрал высоту и начал по-идиотски носиться взад и вперед, радуясь обретенной свободе.
Грейанна еще постояла, не в силах поверить в увиденное, потом стряхнула оглушительное изумление. Ей отчаянно хотелось знать, каким образом Фарон научился так лихо управляться с фаулвингами. Может быть, Сэйбл обучила его? Но как им удалось сохранить в тайне такое? Впрочем, Грейанна не собиралась торчать на балконе и терзаться бессмысленными вопросами, ответы на которые все же менее важны, чем убийство мятежного родственника.
Она повернулась и огляделась вокруг. Те стражники, которых Фарон сбил с толку, все еще пребывали в смятении, но к тем, которых он побил градом, похоже, возвращалось самообладание.
- Стреляйте в него! - выкрикнула Грейанна, указывая на стремительно удаляющуюся цель. - Стреляйте!
Солдаты повиновались с достойной похвалы быстротой. Они поспешно взвели арбалеты, прицелились, и стайка стрел с резким звоном нестройно скользнула ввысь.
Фаулвинг Фарона вздрогнул, накренился, потом начал стремительно снижаться и рухнул на землю где-то среди величественных сталагмитов города.
- Попал! - воскликнул капитан стражи.
- В фаулвинга! - рассвирепела Грейанна. - А надо было в Фарона! Он наверняка воспользовался волшебством или левитацией, чтобы скрыть или смягчить свое падение. И сейчас, наверное, смеется над нами там, внизу. Его нужно найти - живым или мертвым. Бери слуг, любого воина-дроу или раба и поторопись!
И стражник заторопился.
Агенты Грейанны хлынули на улицы, в то время как сама она оставалась в личном святилище Дома Миззрим, призывая духов и творя колдовство в помощь поискам. Но все оказалось бесполезно. Когда в основании Нарбонделя появился слабый свет, знаменуя наступление нового дня, Грейанна была вынуждена признать, что, по крайней мере, пока, Фарон от нее ускользнул.
Спустя месяц она выяснила, что ее брат каким-то образом пробрался в Брешскую крепость и как-то упросил Архимага Мензоберранзана дать ему место в Магике. Вспомнив о магических талантах, которые юноша демонстрировал во все время своего обучения, Громф посчитал целесообразным взять его.
Новость принесла большое облегчение. Она-то опасалась, что братец вообще упорхнул из Мензоберранзана и находится вне досягаемости. Оказывается, он просто надеялся отсидеться в пещере над городом. Конечно, когда-нибудь он обязательно соскочит вниз, и тут-то она его и сцапает.
Так, во всяком случае, Грейанна думала до тех пор, пока Мать Миз'ри не послала за ней. У той имелись те же самые сведения относительно местопребывания беглого сына, но представление о том, что с ним следует делать, у нее было совсем иное.
Несмотря на то, что они были всего лишь мужчинами, Мастера Магика фактически обладали не только некоторой самостоятельностью, но и магической силой, а потому постоянно интриговавшая Верховная Мать Дома Миззрим решила, что необязательно лишний раз провоцировать волшебников. Не стоит забывать, что попавший в опалу Фарон сумел заполучить покровительство Архимага Мензоберранзана и теперь приобрел больший вес для семьи. Так что Грейанну следует осадить. Она достигла своей изначальной цели, добившись превосходства над сестрами и кузинами, но брата ей придется оставить в покое.
Все последовавшие за этим десятилетия Грейанну раздражала собственная беспомощность. И все-таки, хотя сотни раз ей хотелось нарушить материнскую волю и уничтожить Фарона, она отказывалась даже от тех шансов, которые отвели бы от нее любые подозрения: как яростно ни ненавидела бы она брата, но еще сильнее был страх вызвать неудовольствие Миз'ри.
Возможно ли, что Верховная Мать, в конце концов, изменила свое мнение? Или это одна из новых прихотей Миз'ри? А иначе зачем принуждать Грейанну к большей близости с братом?
- Наверное, замечательно было бы еще раз увидеться с Фароном, - сказала молодая женщина самым вкрадчивым, на какой только оказалась способна, тоном.
Миз'ри засмеялась:
- Ох, полагаю, «увидеть» в твоем случае равнозначно «убить», не так ли?
- Ну, если ты так говорить. Тебе известна наша история. Она разыгрывалась у тебя на глазах.
«Представляю, как ты наслаждалась каждой минутой этой игры», - подумала она.
- Да, так и есть, а еще я знаю, что тебе это будет интересно. К сожалению, появилась проблема, которая настойчиво рекомендует жить в мире с магами Академии. Пока ты отсутствовала, мужчины продолжали покидать…
- Фарон сбежал из Магика? - прервала ее Грейанна и сузила глаза. - Они собрались, наконец, наказать его за гибель тех учеников?
- Нет и нет! Закрой свой рот и позволь мне договорить. Так мы быстрее доберемся до твоей маленькой навязчивой идеи.
- Да, Мать.
- Мужчины продолжают исчезать, а Громф, несмотря на наше предупреждение, все еще намерен заниматься этим вопросом, но не сам, а через своего доверенного представителя. Полагая, что нам не станет это известно, и надеясь избежать нашего неудовольствия, он вызвал к себе подходящего агента, чтобы обсудить с ним этот вопрос. Счастье еще, что члены Совета обладают магическим кристаллом, с помощью которого нам недавно удалось проникнуть сквозь чары, защищающие помещение, в котором происходила встреча. Во всяком случае, некоторые из чар. Мы не можем видеть, что там происходит, но можем слышать, и этого оказалось достаточно, чтобы разобраться в планах Архимага и опознать личность его лазутчика. Вот теперь, если тебе нужно, можешь возбужденно бормотать имя своего брата.
- Представляю, в каком виде Громф ему это преподнес! Наверное, как его единственный и крупный шанс реализовать себя.
- Именно. Вопрос в том, чем ответим на это мы, жрицы.
- Я прихожу к заключению, что существует какая-то причина, по которой ты не сообщила Громфу, что знаешь о его намерениях.
- Конечно. И даже несколько причин. Во-первых, наше первое столкновение с ним было довольно безобидным и вежливым, но, кто знает, следующее может таковым и не быть. А поскольку проблема остается, мы сомневаемся, что следует слишком сильно давить на него. С другой стороны, мы не хотим, чтобы ему стало известно о нашей за ним слежке. Ведь в таком случае он будет или создавать нам всяческие помехи, или замышлять свои козни и устраивать переговоры где-нибудь в другом месте. С любой точки зрения лучше просто вывести из игры пешку Громфа и таким образом выбить оружие из рук Архимага. Поскольку Фарон тайный агент, Архимаг должен быть готов к тому, что его лазутчику придется туго, и вряд ли гибель агента покажется ему неожиданной. Быть одновременно и ловцом, и добычей - а именно это предстоит твоему брату, - занятие невероятно трудное, а в нынешнее время смертельно опасное.
Грейанна посмотрела на мать:
- И чего же хочет Совет?
- Так вот, Совет интересовался, сможем ли мы найти жрицу достаточно смелую, дерзкую, сильную и именно сейчас горящую желанием поохотиться за мужчиной, когда он спустится в город? Я сказала остальным, что в моем Доме есть подходящая кандидатура.
- И была совершенно права.
- Вся прелесть в том, что у тебя есть личный счет, который ты хотела бы ему предъявить, а потому даже если все увидят, что ты причиняешь Фарону какие-то неприятности, то вряд ли кто-то этому удивится и уж тем более станет гадать насчет причин.
- Да, это я понимаю. Могу ли я располагать ресурсами Дома в своих поисках?
- Я дам тебе нескольких помощников. Если ты спустишься в город со всей армией Дома Миззрим за спиной, никто не вправе будет поверить, что это твои личные счеты. Но можешь выбрать какое-нибудь магическое оружие из арсенала. Но все же не слишком расходуй его, трать только то, что тебе действительно понадобится.
Грейанна склонила голову:
- Я должна немедленно начать приготовления.
Миз'ри, наконец, улыбнулась, но при этом лицо ее вопреки всем разумным ожиданиям стало еще более свирепым.

ГЛАВА 4

Шелковая Миля не являлась, как предполагали некоторые из гостей Мензоберранзана, центром торговли прекрасными тканями или одеждой. Формально это был массажный салон, но только простолюдин назвал бы его так. В этом дворце наслаждений можно было получить то, что многие темные эльфы считали самым изысканным из всех удовольствий.
Вэрва Бэнр была такого же мнения. Ее роскошное тело уже благоухало теплым, душистым маслом, и ничто не нравилось ей больше, чем полное растворение в умелых руках массажиста.
Но, увы, последнее было невозможно. Она пришла сюда по делу, в котором следовало соблюдать чрезвычайную осторожность. Рисковать было нельзя. Поэтому она сняла отдельную уютную комнату с двумя диванами и выбрала двоих громадных глухонемых массажистов, отказавшись от Тлата, услугами которого она обычно пользовалась.
О своем выборе она не пожалела. Немой раб так разминал мышцы ее шеи, что она испытывала одновременно и боль и блаженство. Это вызывало у нее невольные сладострастные стоны. Появление Умрэ именно в такой момент было несколько нетактичным.
Замешательство не являлось чертой Бэнров, а улыбка, появившаяся на лице Вэрвы, объяснялась определенным наблюдением. Покрой платья вошедшей чем-то неуловимо отличался от принятого в Мензоберранзане. Она была довольно сухощавая и невзрачная, а цвет её кожи напоминал пепел, осевший на черные угли. Умрэ всегда являлась на эти тайные встречи натянутая как струна, неловкая и нервная. Наблюдая за ней, Вэрва поняла, чем отличается поведение простолюдина от аристократа: независимо от того, насколько рискованной была ситуация, дроу благородного происхождения всегда сохранял любезность, уверенность и изящество.
- Она смотрит карты! - объявила Умрэ резким голосом, вполне соответствующим ее внешности.
- Меня это не удивляет, - отозвалась Вэрва. - Твоя госпожа довольно умна. Я и не ожидала, что она будет всем довольна. - В этот момент массажист так ткнул ей в спину пальцами, что она вздрогнула. - Ну, об этом мы еще поговорим, а сначала, пожалуйста, успокой меня. Скажи-ка, никто не видел, как ты входила именно в эту комнату?
Умрэ нахмурилась, раздосадованная подобным предположением:
- Нет, конечно нет.
- Тогда, во имя всего святого, раздевайся. Предполагается, что ты пришла сюда, чтобы получить весь комплекс услуг по уходу за своим телом, так что, когда вернешься домой, должна выглядеть так, словно все это имела. Тем более что этих парней стоит нанимать.
Подозревая, что Вэрва, хоть и в виде шутки, упрекает ее за свои неоправданные расходы, Умрэ, хмурясь, махнула массажисту, которого Бэнр оставила для нее. Осторожно, стараясь не встретиться глазами с новой госпожой, раб начал раздевать ее и развешивать одежду по крючкам на стене.
- Так что же нам с этим делать? - спросила Умрэ. - Ее охраняют. Даже используя те средства, которые вы мне предоставили, я не уверена, что смогу убить ее и скрыться. Но ведь в вашем распоряжении есть профессиональные убийцы.
- Конечно есть. - Вэрва даже прикрыла миндалевидные глаза, когда массажист начал разминать другую мышцу мягкими, неритмичными движениями. Просто удивительно, она даже не подозревала, насколько напряжено ее тело. - У убийцы есть свои преимущества. Он может, ко всеобщей выгоде, убрать ее с сава- доски навсегда.
- Значит, мы нашли решение? - спросила Умрэ, устраиваясь на диване.
Раб убрал со спины ее жесткие белые волосы. Вэрва ухмыльнулась:
- Это звучит так нетерпеливо.
- Я всегда признавалась, что не люблю ее. - Массажист Умрэ открыл фарфоровую баночку с мазью, и сладковатый запах наполнил комнату. - Но дело не в этом. Нам ведь нужно прикрытие, причем на неопределенное время.
- Вполне согласна, - сказала Вэрва. - Политическое убийство не всегда приносит большую выгоду. Можно не обращать внимания на подозрения твоей хозяйки. Можно им не придавать значения. Но разве в ее окружении нет того, кто готов занять освободившееся место после ее кончины?
Умрэ помрачнела, размышляя над вопросом, который явно не приходил ей в голову. Раб-массажист нанес тонким слоем душистое масло на ее спину.
Откуда-то из глубины здания доносились слабые, приглушенные стенами возгласы, смех, плеск воды. Вероятно, в одном из внутренних бассейнов отдыхали мужчины. Женщинам Мензоберранзана не пришло бы в голову затеять столь шумное веселье.
Наконец Умрэ произнесла:
- Ладно, что вы хотите, чтобы я сделала?
- Надо нанести встречный удар, но ловко и незаметно. Она ничего не сможет предпринять, пока ее подозрения бездоказательны.
- Вы можете это гарантировать? - Голос Умрэ немного дрожал, потому что в этот момент раб начал легко постукивать ее по блестящей спине.
«Какое счастье, что можно так расслабить все тело», - подумала Вэрва.
- Я - жрица Бэнров, не так ли?
- Самая младшая из них.
- Ты позволяешь себе дерзкие высказывания. - Вэрва даже напряглась от досады, но руки массажиста тут же мягко исправили это.
- Я только имела в виду…
- Я знаю, что ты имела в виду, и не отрицаю этого. Это одна из причин, почему я здесь. Но есть еще кое-что: моя тетушка Триль всегда была очень зависима от своих советчиков: Громфа и Квентл. Но сейчас она не может довериться Громфу, поскольку держит его в неведении, как и прочих мужчин. И вряд ли в ближайшее время увидится с Квентл: у верховной жрицы есть собственные проблемы в Брешской крепости.
Умрэ с опаской повертела головой, как будто ожидала увидеть Квентл, и сказала:
- До меня доходили слухи об этом. А что произошло на самом деле?
- Не знаю…
"Хотя, видит богиня, очень хотела бы знать", - подумала Вэрва.
- …во всяком случае, то, что произошло, пошло нам на пользу. Теперь Триль не хватает советчиков.
- А как насчет ее нового магического сына? Говорят, он всегда ее сопровождает.
Вэрва улыбнулась:
- Джеггред - не доверенное лицо. Он - уникальный экземпляр, но… вряд ли является источником мудрых советов. Уверяю тебя, неуверенная Триль будет метаться, сходя с ума от собственной интуиции, проницательности и умения понять суть дела. Я добьюсь того, чтобы нашим друзьям не мешали.
- Вы сможете это сделать, если Триль вам доверяет.
- В этом поверит. Мы, Бэнры, гордые. Триль и в голову не придет, что кто-то из наших женщин захочет добровольно покинуть Первый Дом ради того, чтобы жить где-то в другом месте. Еще бы, ведь она родилась первой и над ней не было множества старших сестер и кузин, прибравших власть к своим рукам. Даже если я по недомыслию возьмусь убирать их по одной, то у меня на это уйдут столетия, прежде чем я стану старшей в семье.

Предыдущая страница 3 Следующая страница


Отречение 4

- Ладно, логично. А что вы ей скажете?
- Это неуместный вопрос - Вэрва прерывисто вздохнула, потому что массажист добрался до ее поясницы. - Откуда я знаю, может быть, и правду.
- Я так и думала.
И Умрэ угрюмо замолчала. Руки слуги-массажиста дробно похлопывали и постукивали, будто играли на ее лоснящейся спине.
- Именем всех шестисот шестидесяти шести уровней Абисса, что тебя тревожит? - спросила Вэрва. - Если у тебя есть опасения, самое время от них отделаться.
- Нет, опасений у меня нет. Но есть желание. Мне хочется иметь аристократическую фамилию и быть верховной жрицей.
- Ты все получишь. Когда будет разрушен нынешний порядок и мне присвоят статус Верховной Матери нового, возвысившегося Дома, я признаю тебя своей дочерью. Ну? И почему ты такая заторможенная?
- Все очень странно. Это молчание… Что оно означает? Это действительно наш шанс или мы слишком торопимся?
«Насколько спокойнее было бы мне, если б я это знала», - подумала Вэрва.
- Позволь тебя спросить, - заговорила опять жрица. - Ответь положа руку на сердце, ты стараешься из почтения или страха?
- Я делаю это, чтобы получить власть.
- Вот и думай об этом, - сказала Вэрва. - Я тоже стремлюсь к этой цели. И давай приберем все к рукам, пока у нас есть, эта возможность.
- Я… - Умрэ застонала и пошевелила пальцами ног. Массажисту удалось добиться, наконец, ее полного расслабления и тем самым доставить удовольствие. Вэрва сочла это хорошим знаком.
Фарон упивался базаром. Он, выросший в Мензоберранзане, бывал здесь часто. Но, проведя много дней в домашнем заточении и задаваясь вопросом, не подошла ли его жизнь к концу, теперь был очарован этим местом.
Многие продавцы подсветили прилавки своих палаток, выставляя товар в самом выгодном свете. Случайно или нет, но палатки напоминали светящиеся грибки. Свет этот был мягким и рассеянным, чтобы не повредить глазам темных эльфов. В привычном сумраке по узким проходам жители города спешили туда, где могли найти для себя много интересного.
Сопровождаемая вассалами и слугами, верховная жрица Дома Фей-Бранч вышла из паланкина, оглядела взглядом знатока верховых ящеров и крепкой рукой грума проверила сбрую. Грязный, не внушающий доверия мальчишка, вероятно опальный сын одного из незнатных Домов, развлекал сапожника беседой, пока его сообщник прятал под полу плаща пару сапог из змеиной кожи. Представители других рас, обязанные уступать дорогу любому темному эльфу, представляли собой занимательную пеструю толпу из серых карликов-дворфов, пучеглазых и странноватых фишменов, известных под именем кво-тао, и рогатых магов-великанов, людоедов из Верхнего Мира. Эти великаны осмеливались не только торговать в Мензоберранзане, но даже жить в нем. Но основную часть толпы составляли рабы. Их использовали для самых разных целей: воины из орков, гноллов и бугберов охраняли своих хозяев-мастеров; измученные и голодные гоблины служили у лавочников на побегушках, а небольшие, мерзкие рептилии кобольды (злые духи, обитающие в шахтах и туннелях) собирали и уничтожали мусор.
Выполняя некоторые поручения, Фарон видел подобные торговые площади в наземных городах. В таких местах всегда было чрезвычайно шумно. В Мензоберранзане справились с этим при помощи магии. В пещере не разносилось эхо и отдаленные звуки превращались в негромкий, ровный гул, который они с Рилдом слышали сейчас, сидя у стены Брешской крепости.
К счастью, никому не удалось заглушить здешние запахи. Они были разные: и душистые специи, и экзотические продукты, доставляемые с поверхности земли, и немного прокисшее подогретое вино с пряностями, подгорелое масло, навоз, свежепролитая кровь и тысячи других. Фарон прикрыл глаза и полной грудью вдохнул этот сложный аромат.
- Это восхитительно, не правда ли?
- Наверное, да, - ответил Рилд.
Собираясь на прогулку, Рилд накинул на мощные плечи пивафви. Плащ прикрывал кольчугу, изготовленную дворфами, и короткий меч, а капюшон оставлял в тени лицо, но никакой одеждой нельзя скрыть огромное оружие, вложенное в ножны и закрепленное за спиной. Рилд называл свой громадный двуручный меч Дровоколом. Фарону не нравилось такое прозаическое имя, а хозяин считал его самым подходящим. В умелых и сильных руках заколдованное оружие способно было единым ударом рассечь сразу двоих.
Рилд казался совершенно спокойным, но волшебник знал, что внешний вид обманчив: Мастер Мили-Магтира, внимательно изучал все вокруг и заметил бы малейшие признаки опасности. Фарон, хоть и считал себя наблюдательнее многих, такой зоркостью никогда не отличался.
- «Наверное», - передразнил маг. - Ты чем-то недоволен или брюзжишь, по обыкновению? Нам чего-то не хватает?
- Да, - ответил Рилд. - Я считаю, что на базаре не мешало бы навести хоть какой-нибудь порядок. - Он широким жестом обвел разношерстную толпу, прилавки и вьющиеся дорожки между ними.
Фарон усмехнулся и предупредил:
- Осторожно, или мне придется донести на тебя за богохульство. Это - тот хаос, который нас создал и делает нас такими, какие мы есть.
- Правильно. Хаос - это жизнь. Хаос - созидатель. Хаос делает нас сильными. Я помню заповеди, но сейчас говорю о практической стороне. Неужели ты не видишь, что вся эта неразбериха - хорошее прикрытие для наших врагов? Ведь здесь могут прятаться лазутчики и наемные убийцы, чтобы выведать секреты или тайно вынести сокровища.
- Уверен, что так и происходит. Во всяком случае, для наших агентов это надежный способ действовать на рынках по всему Подземью.
Женщина-орк, опустив голову и зажав в руке пергамент, торопливо пробиралась через толпу. Вероятно, если она не передаст сообщение вовремя, ей грозит наказание. Заметив просвет между Фароном и другим пешеходом, она решила, что сумеет проскользнуть, но налетела на волшебника.
Безобразная рабыня подняла глаза, увидела, что толкнула темного эльфа в дорогой одежде, и от ужаса открыла рот с выступающими клыками. Щелчком пальцев Фарон приказал ей убираться восвояси. Она тут же исчезла.
- Ну, значит, Совет должен более жестко контролировать базар, - сердито настаивал Рилд, - а не просто от случая к случаю посылать патрули, которые только и делают, что прогуливаются, проводят формальные обыски вьючных животных да проверяют разрешения на торговлю. Правда, иногда еще и пресекают воровство.
- Насколько я знаю, - сообщил Фарон, - такие попытки предпринимались. И всякий раз рынок становился менее прибыльным. Наведение порядка невыгодно для тех Домов, которые сами проворачивают здесь незаконные сделки. Уверяю тебя, этим занимается немало семей.
Фарону ли не знать. До изгнания из собственного дома, он и Сэйбл играли заметную роль в тайной и противозаконной торговле Дома Миззрим с глубинными гномами свирфнеблинами, сомнительными союзниками и смертельно опасными противниками темных эльфов.
- Ну, если ты так говоришь… - проворчал Рилд. - Поскольку я не из благородных, то о подобных делах и не знал.
Маг вздохнул. Это правда, его друг был выходцем из самого низшего сословия. И пока Рилд карабкался вверх по социальной лестнице, ему, в силу обстоятельств, пришлось познакомиться со многими сторонами жизни аристократов. Но ему доставляло какое-то непонятное удовольствие притворяться невежественным обывателем.
- Ну что ж, рад тому, что ты не забываешь о своих корнях, - сказал Фарон. - В стычках с низшими существами я рассчитываю на твое знание трущоб.
- Вот было бы интересно, если бы такое случилось. Мы направляемся в Истмир или прямым ходом в Браэрин?
- Незрячему все равно, куда идти. Нам, первым делом, нужно собрать какие-нибудь сведения.
Фарон считал, что сделать это следует как можно скорее, но… но было бы жаль, если б так и случилось. Когда еще выпадет свободное время, чтобы вот так пройтись по базару? А ведь можно еще забрести к Дэлину в его «Графинчик с Мерцающей Тьмой» с изумительной коллекцией вин и ликеров. Возможно, тогда в голове Фарона просветлело бы.
А может быть, наоборот, добавило бы загадок и поводов к раздумью. Вот, например, всегда славившийся огромным выбором товаров базар сегодня казался не таким изобильным. С чего бы это? И не связано ли это каким-нибудь образом с исчезновением мужчин?
А как быть с демоном-пауком, который материализовался прямо из воздуха у них над головами, когда они сидели над обрывом у крепости, и направился крушить Арак-Тинилит? Эти два явления связаны между собой? Или просто кто-то стремится получить преимущество в какой-нибудь очередной тайной интриге и все это не имеет ничего общего с его, Фарона, заботами?
Он усмехнулся. Он так мало знал. И то немногое, что он собрал по крупицам, едва ли могло служить утешением.
- Вот и она! - воскликнул маг, увидев наконец таверну.
Высеченная в длинном, невысоком каменном выступе, «Бриллиантовая шкатулка» размещалась буквально в нескольких дюймах за чертой, считавшейся границей рынка, где от торговцев требовали, чтобы каждые шестьдесят шесть дней они передвигали свои палатки на новое место. Несмотря на отсутствие вывески, к заведению постоянно стекались посетители. Оба мастера спустились по лестнице, которая вела с улицы к известняковым дверям, и Фарон услышал звуки шумного веселья: смех, оживленный говор и задорную мелодию, исполняемую трио, состоявшим из барабана, длиннорогого трехфутового лонгхорна и яртинга. Третья струна яртинга безобразно фальшивила.
Рилд стучал медным молотком до тех пор, пока в центре двери не открылось окошко. Пара глаз уставилась на них, потом исчезла. Дверь распахнулась.
Фарон усмехнулся. Он ни разу еще не видел, чтобы кого-то сюда не впустили. Видимо, смотровое окно являлось лишь внешним атрибутом «Бриллиантовой шкатулки». Хотя, кто знает, может быть, привратник и попробовал бы отговорить женщину, вдруг решившую войти в заведение.
За порогом, в комнате с низким потолком, сладко пахло благовониями. Три музыканта расположились на крошечной площадке у дальней стены. Несколько посетителей прислушивались к музыке, но остальные предпочли ей другие удовольствия. За одним из столов полдюжины взъерошенных парней отодвинули свои стаканы, готовясь затеять драку. Несколько других мужчин, игнорируя безопасность сидящих рядом, метали кинжалы в прикрепленную к стене мишень. Слышались стук игральных костей, шелест карт, звон монет, когда счастливый игрок сгребал свой выигрыш.
Рилд оглядел помещение, подмечая любую возможную угрозу. Фарон был приятно удивлен, заметив, что взгляд друга изредка задерживался на досках для сава-игры. Похоже, Рилд отслеживал происходящее сразу на четырех досках.
Сава была довольно замысловатой игрой. По сути своей, она отображала вечную борьбу дроу с другими расами. Но в нынешнее время это была игра в войну между двумя благородными Домами, так как уже не находилось желающих играть, например, за дворфа.
Вообще-то, сава, с ее доской, расчерченной в виде сетки, похожей на паутину, по ячейкам которой должны передвигаться фишки, походила на подобные игры у других рас. Но дроу, прославляющие хаос, нашли способ внести в нее элементы случайности. Один раз каждый игрок мог метнуть фишку в форме паука - сава, - и, передвигая фигуру противника, исключить из игры любую свою. Это правило отражало пристрастие темных эльфов к свержению собственной родни, невзирая на внешнюю угрозу.
Фарон, который в глубине души считал себя умнее Рилда, всегда немного досадовал, что в саве не может сокрушить друга. Мастер Оружия умел обращаться с фигурами на доске так же блестяще, как со своим мечом. После очередного выигрыша Рилд объяснял, что сражение и сава - это одно и то же, но Фарон так до конца и не понял, что приятель имеет в виду.
Маг хлопнул Рилда по плечу и сказал:
- Поиграй. Развлекись. Выиграй у них золото. Только не забывай задавать вопросы. Узнай все, что сможешь. А я пока попытаю удачи в подвальчике.
Рилд кивнул.
Через толпу, заполнявшую комнату, Фарон прошел к бару. За стойкой на высоком табурете сидел хозяин - старый, иссохший, одноногий Ним, который своей злостью мог бы соперничать с любым демоном, вызванным Мастером Магики. Старик беспрестанно рычал, сыпал угрозами, непристойно бранился, отдавал приказания разносившим напитки рабам-гномам и сдерживал свое раздражение лишь для того, чтобы подставить ладони под сыплющееся в них золото, и то только на время, пока наполнялась его горсть. За эту плату он предлагал потертый кожаный номерок с несколькими ключами.
Получив все это, Фарон прошел под арку позади стойки и спустился по нескольким ступенькам. Внизу его ждал истинный бизнес "Бриллиантовой шкатулки", из-за которого Ним и не считал нужным иметь какие-либо наружные вывески.
В Мензоберранзане, где безраздельно господствовали богиня и ее жрицы, несколько женщин из темных эльфов, живших в крайней нищете, сочли возможным продавать свое тело. Соответственно, выбор у мужчин был не большой: либо эти - немногочисленные и на редкость непривлекательные - создания, либо представительницы других рас.
Но для мужчин, обладающих достаточно тяжелым кошельком, была еще одна возможность. Дело в том, что в промежутках между боевыми действиями с иными цивилизациями Подземья города дроу иногда вели войны между собой. Изредка такие конфликты приносили трофеи в виде пленниц. По закону полагалось их пытать, допрашивать и убивать. Это было разумно. Но в некоторых случаях Ниму удавалось подкупить офицеров и получить пленниц. Он тайно приводил их сюда, в подвал «Бриллиантовой шкатулки».
Ним шел на все эти сложности и затраты, точно зная, что найдется много мужчин в городе, готовых щедро заплатить за возможность унизить женщину. В его заведении состоятельный посетитель мог делать с пленницей все, что его душе угодно; постоянных клиентов Ним даже снабжал бастинадо, как он называл специальные палки для битья по пяткам, а также жаровнями с тлеющими угольями, тисками для пальцев и тому подобным. Его единственным условием была дополнительная плата, если на товаре оставались долговременные отметины.
Фарон никак не мог понять, почему верховные матери не прихлопнули публичный дом, как только его существование стало всем известным секретом: на первый взгляд это казалось поощрением вопиющего неуважения к правящему полу. Но, возможно, они оставили его, чтобы у мужчин было убежище, где можно излить свои возмущение и обиды, а потом почтительно вести себя в Доме. Более того, похоже, Ним отдавал им солидную долю выручки.
Во всяком случае, «Бриллиантовая шкатулка» казалась вполне приемлемым местом для сбора нужной информации, особенно если в ней имелся свой шпион. Фарон не был уверен, что он у него еще есть.
Лестница привела в коридор с нумерованными дверьми. Из-за некоторых дверей еле слышно доносились стоны нежной страсти и жалобные вскрики.
Маг дошел по коридору до четырнадцатого номера, помедлил немного, потом нашел в связке самый большой ключ и открыл дверь.
На постели в кандалах, охватывающих запястья и лодыжки, сидела Пелланистра. Она совсем не изменилась с тех пор, как он видел ее в последний раз, те же крепкие ноги, то же лицо сердечком, только чуть больше шрамов, разбитая губа и совсем свежий синяк под глазом; похоже, последний посетитель тоже избил ее.
Она подняла глаза, увидела гостя и выбросила вперед руки с длинными ногтями. Но магия, управляющая телом пленницы, тут же пронзила ее болью.
- Привет, Пелланистра, - поздоровался Фарон. Она плюнула в его сторону й поморщилась от вновь последовавшего наказания. Но слюна все же попала на мягкие сапоги волшебника.
- К сожалению, должен заметить, что этим ты только вредишь себе. - И он сделал шаг вперед, протянув руку. - Давай просто поговорим, как в прежние времена. Если хочешь, я даже сниму кандалы.
- Мы уже разговаривали. И договорились, - огрызнулась она.
- Я избегаю длительных разговоров, когда собеседник сидит на полу; это унижает мое достоинство. Давай же руку, будь умницей.
Она не приняла помощи и, гремя цепями, с трудом поднялась на ноги. От нее пахло отвратительными духами, которыми Ним заставлял ее пользоваться.
- Ну вот, разве так не лучше? - спросил он. - Хочешь снять кандалы?
- У нас был договор, из-за него я согласилась отложить свою смерть.
- Я хочу, чтобы ты пригласила меня сесть.
- Ты бросил, ты предал меня!
Фарон развел изящными руками и сказал:
- Все хорошо, жрица. Ты считаешь необходимым осыпать друг друга бранью и тратить время впустую? Да, я тебя нанял. Ты отлично поработала - во всяком случае, свободу ты заслужила, - но мои обстоятельства изменились. Уверен, ты об этом кое-что слышала.
- Слышала, что ты поставил не на ту сестру, и Грейанна провела тебя. Она убила Сэйбл, а ты оказался не способен это предотвратить. Она убила бы и тебя, если б ты не удрал, поджав хвост, в Магику.
Фарон криво улыбнулся:
- Не уверен, что буду поощрять скальдов, если они надумают именно так излагать историю моей жизни, складывая обо мне эпические песни.
- Но после того как ты устроился в Брешскую крепость и получил возможность уходить и приходить когда вздумается, ты должен был прийти сюда, ко мне.
- Мог бы. Но обращаться к тебе я считал несколько неудобным.
- Я могла бы помочь тебе, как помогала и до этого.
- Увы, нет. После моего ухода из Дома Миззрим, я не нуждался больше в сведениях о благородных Домах. Теперь для меня важным стало соперничество среди магов. Но даже если среди твоих гостей они иногда и появляются, то сомневаюсь, что они шепчут тайные свои заклинания в твои ушки. Мы, волшебники, держим рот на замке, когда речь заходит о наших открытиях.
- Ты не знаешь, каково это было… каково это было мне: эти низкие, мерзкие существа, оскорбляющие и унижающие мое тело, мой ум и мою душу, а главное - невозможность общения с Ллос.
Фарон поднял руку:
- Пожалуйста, не надо. Ты все усложняешь. Переведи дыхание и подумай. Ты - враг Мензоберранзана, и моя забота о тебе всегда была ограничена. Да и как могло быть иначе? Разумеется, мой патриотизм не настолько силен, чтобы упустить возможность выкупить тебя у Нима или, если это не удастся, помочь тебе бежать отсюда. Но не раньше, чем ты исполнишь все условия нашего соглашения. Не сомневаюсь, что ты помнишь свое обещание обеспечивать меня сведениями в течение полных двадцати лет. Я признаю, что у тебя не было другого выхода, но так уж получилось.
- Прекрасно, - фыркнула она. - Ты прав, я выгляжу смешно. Бросив меня, ты поступил как любой здравомыслящий дроу. Так чего же ты, во имя Ллос, хочешь от меня теперь?
Он повел рукой:
- Так, может быть, мы?…
Женщина холодно кивнула в ответ, и оба сели: она - на свою просторную восьмиугольную постель, а он устроился в удобном гранитном кресле с мягкими подушками.
- Вот так гораздо лучше, - сказал Фарон. - Не хочешь ли выпить вина?
- Вот в этом ты всегда делал успехи.
- Очень хорошо. Представляю, как тебя забавляет мое нынешнее положение. Только богиня знает, сколько лет я терпел враждебный и бесстрастный мир учености, наделял знаниями энергичных молодых людей, расширял границы мистических искусств…
- …убивал других волшебников из-за талисманов.
Он ухмыльнулся:
- Ну, это само собой разумеется. И теперь, после всего этого я обнаружил, что снова втянут в мирские дела нашей благородной метрополии. Есть задача, которую я должен обязательно решить, и я буду до самой смерти благодарен тебе, если ты мне поможешь с ней справиться.
- А как я могу это сделать?
- Не притворяйся, тебе это известно. Так же, как всегда. Полагаю, глупые мальчишки всегда много болтают. А кроме того, иногда тебя ведь принуждают развлекать гостей, и эти идиоты, не обращая внимания на твое присутствие, выбалтывают многое друг другу.
- Другими словами, ты хочешь вернуться к нашему договору четырехлетней давности. Если я помогу тебе справиться с нынешней проблемой, ты продолжишь заниматься «мирскими» делами или опять исчезнешь, заперевшись в своей башне?
Он хотел было соврать, но инстинкт подсказал ему, что она видит его насквозь.
- Видишь ли, я сам не знаю, что со мной будет, - признался он. - Насколько мне известно, если я добьюсь успеха, то мое положение в Магике восстановится и будут прощены все мои прегрешения. Каким-то непонятным образом я оказался вовлечен во что-то, чего сам не понимаю, и только темным силам ведомо, к чему это приведет.
- Значит, если ты хочешь, чтобы я помогла тебе, ты должен освободить меня… сегодня же.
- Это невозможно, в данный момент у меня недостаточно денег с собой, и мне некогда торговаться с Нимом. Ты же знаешь, что он любые переговоры растягивает на несколько дней. Кроме того, сейчас у меня нет времени подготовить побег.
Она только взглянула на него, и он все понял.
- Эх, - вздохнул он.
- Это уговор?
- Да, при условии, что ты окажешь мне сколько-нибудь реальную помощь. Моя проблема вот в чем: за последнее время многие мужчины покинули свои дома.
- И в этом твое задание? Тебе поручили отыскать нескольких проказников? Что в этом деле такого важного, чтобы поручить его Мастеру Магики?
Он улыбнулся:
- Понятия не имею. Ты ничего об этом не знаешь?
Она покачала головой:
- Не слишком много.
- Откровенно говоря, мне сейчас будут полезны любые точные сведения.
- Ну, я слышала только самые неопределенные намеки. Это не просто стечение обстоятельств. Все мужчины, пожелавшие тайно скрыться, бегут в определенное место и по одной причине, какой бы она ни была.
- Я так и думал, - сказал Фарон. - Иначе почему бы это заинтересовало Громфа? Но утешительно видеть, что твой собственный живой ум пришел к такому же заключению.
Она фыркнула.
Фарон рассеянно пробежал пальцами по своей одежде, поправляя сбившуюся складку.
- Что-то здесь не так. Какой же должна быть угроза, чтобы так много парней сбежали из дому? - с сомнением произнес он. - Ведь кто-то должен был оказать сопротивление или хотя бы умолять о помощи родню. Никакими чарами такого обмана не добьешься. У дроу - врожденное сопротивление к подобным воздействиям, а кроме того, некоторые мужчины наверняка носят обереги и амулеты. Нет, я думаю, следует предположить, что эти прохвосты удрали по собственному желанию. Чтобы чего-то добиться. Но чего?
- Может быть, они создают какой-нибудь новый торговый клан?
- Я думал об этом, но Громф утверждает, что ничего подобного нет, и мне кажется, он прав. Иначе зачем нужна такая секретность? С тех пор как торговля приобрела важное значение для Мензоберранзана, никто, как правило, не возражает, если мужчина становится торговцем. Тем более, что это одна из немногих законных возможностей держаться подальше от суровой и тяжелой руки матери, - он ухмыльнулся, - не в обиду будет сказано. Я уверен, что в лучшие времена мужчины под твоей властью не имели бы причин быть тобою недовольными.
- Можешь биться об заклад, что теперь я им такую возможность предоставила бы.
- Ну, судя по следам на твоем лице, это понятно. Итак, если эти мошенники не готовят совместный торговый поход, то что они делают? Готовятся сбежать из города навсегда? Или, не дай богиня, уже сбежали?
- Я так не думаю. Не могу сказать тебе точно, где они, но уверена, что пока еще в городе. Или недалеко, где-нибудь в Мантии, возможно, в Ботвафе.
- Вот это действительно приятная новость. Вряд ли меня развлекла бы охота в диких глубинах Подземья. И не только из-за отсутствия там красот. Через десяток дней виноделы начнут продавать свои напитки нового урожая.
Пелланистра покачала головой:
- Ты не меняешься.
- Благодарю. Я принимаю это в качестве комплимента. Итак, давай поговорим о главном. Мне нужны имена. Кто из твоих посетителей обронил эти «неопределенные намеки», которые ты так разумно истолковала?
Она одарила его злорадной улыбкой:
- Альтон Вандри и Вузлин Фрет.
- Которые сами после этого исчезли, а значит, их невозможно расспросить. Это, я полагаю, важные сведения, но, к несчастью, мы не продвинулись ни на шаг.

Предыдущая страница 4 Следующая страница


5 Ричард Ли Байерс

- Я рассказала тебе все, что знаю, - сказала она. - Теперь ты должен выполнить свою часть нашей сделки.
Фарон нахмурился и ответил:
- Моя дорогая Пелланистра, к сожалению, я не могу оправдать твоих надежд. Мы договорились, что ты предоставляешь мне относительно значимую информацию, а я сейчас знаю не многим больше, чем знал до прихода сюда.
- Сделай это, или я расскажу каждому явившемуся ко мне о том, что ты приходил в этот подвал и расспрашивал о беглецах. Может быть, эта информация будет «значимой» для твоей миссии? Как я догадываюсь, твое дело предполагает секретность, все дела, которыми занимаешься ты, обычно таковы.
Фарон рассмеялся:
- Хорошая игра. Мне нравится. Сдаюсь. Как мы это сделаем?
- Это не моя забота. Сожги меня магией. Вонзи в меня кинжал. Сверни мне шею своими длинными, ловкими пальцами.
- Это очень интересные предложения. Я бы именно так и сделал, но Ним выставит мне счет за твою кончину. Если бы удалось сделать все так, словно твое сердце просто остановилось. И мне следует позаботиться о своевременном уходе.
Он посмотрел вокруг, обратил внимание на большую пышную подушку, лежавшую на постели, поднял ее и подергал за углы. Она его устраивала.
- Это, пожалуй, сгодится, - задумчиво произнес Фарон - Может быть, ты сделаешь мне одолжение и ляжешь?

ГЛАВА 5

Рилд, твердо убежденный в том, что игра, хоть и незаконченная, уже выиграна, удовлетворенно отхлебнул кислого и терпкого охлажденного вина. Еще три хода, и его ониксовый маг поймает в ловушку орка и расправится с сердоликовой матерью соперника.
Он добился победы, как обычно, без лишнего риска. В игре сава ему не нравилось только то, что на кубиках были магически одушевленные изображения. А значит, результат зависел не только от искусства, но и от слепой удачи.
Противник Рилда, сухопарый молодой дроу-торговец, так странно и жадно пил, что капельки ликера стекали по углам его рта. Сейчас ему выпал шанс устранить какую-нибудь из проклятых старших жриц соперника, что вызывало у него чрезвычайное злорадство.
Сгорбившись, с капельками пота на лбу, он уставился на доску с таким видом, будто от результата зависела его судьба. Настоящий игрок уже давно бы понял, что при таком раскладе существует единственно возможное развитие событий, и, предвидя три последующих, очень простых, хода своего противника, просто сдал бы игру.
Помня об истинной цели посещения «Бриллиантовой шкатулки», Рилд старался, чтобы его вопросы звучали небрежно, а интерес казался мимолетным. Не прерывая игры, он время от времени возвращался к интересующей его теме.
- Твой кузен не говорил тебе, что собирается смыться?
- Нет, - коротко и резко ответил игрок. - А зачем, ему это? Мы друг друга ни во что не ставим. А теперь заткнись. Или ты хочешь помешать мне сосредоточиться?
Рилд вздохнул и откинулся на спинку легкого и казавшегося под ним хрупким кресла из известняка. Но тут уголком глаза он заметил кое-что, заставившее его опять сесть прямо, уточнить место Дровокола у стены и украдкой чуть вытащить короткий меч из ножен, подвешенных к поясу.
Он и сам еще не понял, что его встревожило. Беспокойство вызвали не кутилы, которые, поднимаясь из-за стола, собирались разрешить какой-то спор при помощи оружия (что происходило в «Бриллиантовой шкатулке» с завидной регулярностью). Это была новая четверка, уверенно направлявшаяся прямо к их столу. Некоторые из посетителей, понявшие намерения этих бойцов, поторопились уступить дорогу.
Клинок красноватого оттенка из самой крепкой стали, адамантита, блеснул в горизонтальном взмахе и заскользил над столом, но Рилд успел перехватить оружие и оттолкнуть, прежде чем оно задело фигуры на доске. Только тут совершенно погруженный в игру партнер Рилда дико оглянулся на подошедших.
- В чем дело? Что вам нужно? - спросил Рилд.
- Это мы тебя хотели спросить, - сказал обладатель длинного меча.
Менее крупный, чем Рилд, он был все же сильным и высоким для дроу. Его острые уши торчали на голове, подобно крыльям, летучей мыши. Одетый лучше других, он явно возглавлял компанию. Его широкое, мрачное лицо, со следами побоев, свидетельствовало, по-видимому, о крутом нраве некой благородной дамы. Двое из его спутников хромали.
Похоже, они все были родственниками и им всем здорово доставалось в Доме.
- Ты задаешь слишком много вопросов о беглецах, - продолжал атаман, растягивая слова.
- Разве? - откликнулся Рилд.
Трое музыкантов несколько минут назад покинули сцену. Пока надрывался лонгхорн, трудно было подслушать разговор, но теперь в зале повисла тишина.
Другой мужчина нахмурился и спросил:
- Зачем?
- Просто чтобы поддержать беседу. А вы что-нибудь знаете об этих бродягах?
- Нет, но я знаю, что нам в «Бриллиантовой шкатулке» не нравятся слишком любопытные. Нам не по душе, когда подслушивают наши личные разговоры и доносят Матерям.
- Я не шпион.
Может, он и был доносчиком, но совершенно не собирался признаваться в этом каждому дураку.
- Ха! - презрительно хмыкнул первый. - А и был бы шпионом, так не признался бы.
- Значит, так тому и быть. Надеюсь, вы и ваши друзья вернетесь за свой стол и позволите нам с этим парнем закончить игру.
Предводитель раздулся, как мыльный пузырь, готовый вот-вот лопнуть:
- Ты пытаешься отделаться от меня как от слуги? Ты хоть понимаешь, кто я?
- Конечно, Татлин Годип. Я же был твоим наставником. Ты меня не узнаешь?
Рилд отбросил капюшон, открывая лицо.
Татлин и его друзья так вытаращили глаза на своего бывшего наставника, словно он предстал перед ними в образе древнего, легендарного дракона.
- Вижу, что узнали. А теперь мы можем распрощаться.
Татлин подыскивал слова, чтобы отступить, сохранив при этом достоинство. Но за спиной его послышался смех зевак. Уязвленное самолюбие взяло вверх, и он выжал из себя ухмылку.
- Да, - сказал он, повысив голос так, чтоб его услышали все смеявшиеся. - Я вас знаю, Мастер Аргит, но вы не знаете меня. Я не тот, что был прежде. Сегодня я - Мастер Оружия Дома Годип.
Дом Годип был одним из самых незначительных Домов в окрестностях Нарбонделя. Соперничества семей, находящихся на такой низкой социальной ступени, благородные отцы старших Домов даже не замечали. И Рилд сомневался, что Годипы поднимутся выше, если Татлин возглавит их воинов. За время обучения парень научился довольно сносно обращаться с мечом, но всегда демонстрировал явную ограниченность, как только чувствовал себя лидером.
- Мои поздравления, - сказал Рилд.
- Возможно, если бы вы знали, что я достигну высокого положения, вы бы не стегали меня до крови с таким удовольствием.
- Я делал это не ради удовольствия. Тебя надо было научить стоять прямо и выстраивать защиту. Я просто пытался втолковать тебе, как вести себя в споре, но ты меня не слушал. И сейчас, - продолжал Рилд, - объясняю, что не собираюсь ничего доносить Верховным Матерям, что бы я здесь ни узнал. Тебе довольно моего слова? Если так, то я предлагаю не ссориться.
- Это вы так говорите.
- Парень… извини… остановись и переведи дыхание. Я понимаю, что ты разгневан и оскорблен чем-то, но я не тот, на ком можно срывать злость.
Татлин мгновение стоял молча, потом сказал:
- Нет, не тот. И я знаю, что все наказания во время учебы пошли мне на пользу. Я не держу на вас зла, Мастер Оружия. Наслаждайтесь вашим матчем.
Он начал уже поворачиваться и вдруг резко вновь развернулся. Кончик его длинного меча уперся в шею Рилда.
Прежде чем все четверо подошли вплотную к столу, Рилд незаметно сгруппировался, готовясь быстро встать с кресла. Он вскочил, одновременно взмахом руки отбивая меч в сторону, но ударил по нему так неловко, что острое лезвие оставило тонкий след на его руке.
Рилд вдруг осознал, что это его первое настоящее сражение за последний год. Недавно он даже собирался выйти с одной из патрульных бригад в дальние пещеры поохотиться на хищников, но почему-то не сделал этого. Не было у него ни причин для охоты, ни желания.
Все эти мысли в одно мгновение промелькнули у него в голове, ничуть не сказавшись на реакции.
Татлин отпрыгнул назад, чтобы оказаться вне досягаемости, но один из его спутников, наоборот, кинулся к Рилду. Похоже было, что они действительно либо родственники, либо подчиненные Мастера Оружия Дома Годип. Иначе постарались бы остаться в стороне от драки.
Рилд отшатнулся от быстрого удара противника и выставил навстречу свой короткий меч. Хотя это оружие не пользовалось особой любовью Рилда, но сейчас оно сослужило хорошую службу, и Мастер глубоко ранил нападавшего в плечо. Из раны показалась кровь, и, зашатавшись, Годип выронил фалькон, как он называл свою короткую, широкую, кривую саблю. Этого болвана было бы проще убить, чем стремиться обезоружить его. Рилд здесь находился с секретной миссией, поэтому все должно выглядеть обычной стычкой в кабаке.
Татлин и его команда углядели в этом свой шанс. Рилд понял, что у него нет времени вытаскивать застрявший в теле противника короткий меч, потому он накрыл раненого Годипа шаром непроницаемой тьмы и толкнул его к остальным.
Видеть его Рилд не мог, но все же уловил момент, когда тот врезался в своих товарищей, став для них неожиданной, непонятной помехой и перекрыв им обзор.
Этого времени было достаточно, чтобы перепрыгнуть через стол, разбросав фишки на своей доске, схватить Дровокол и, разворачиваясь, одним плавным движением вытащить его из ножен. Меч был так профессионально сработан, что, несмотря на свои размеры, казался не тяжелее кинжала.
Рилд даже отметил, что посетители пивной начали поддерживать его одобрительными возгласами и сыпать бранью в адрес зачинщиков потасовки. Паре самых смышленых, находчивых и азартных игроков именно в этот момент стало удивительно везти в картах.
Трое нападавших грубо отпихнули своего раненого сородича и ринулись вперед, очевидно надеясь прижать Мастера к стене. Крайний слева немного отставал, и Рилд, чтобы избежать ловушки, решил вновь перебраться через стол и, таким образом, получить возможность свободно действовать.
Уже в прыжке он заметил направленную на него рапиру у дальнего края стола. Этот из Годипов оказался довольно смышленым малым и тактически все верно рассчитал! Рилд так мощно оттолкнулся для прыжка, что должен был обязательно налететь на острие клинка. Мастер успел опустить свой меч и отсечь от легкого клинка дюймов шесть.
Рилд спрыгнул вниз, едва не на обломок рапиры, и, не раздумывая долго, навершием двуручного меча врезал своему противнику в лоб. Раздался глухой звук, и мужчина упал навзничь.
Что-то звонко и жестко, но, слава Ллос, не причинив вреда, щелкнуло по нагруднику кирасы. Рилд быстро обежал взглядом присутствующих и увидел, что один из зрителей, очевидно сделавший ставку на его противников, целится в него из арбалета, но разглядеть этого «помощника» у мастера не было времени. Он готовился отразить атаку двоих оставшихся задир.
Первым приблизился Татлин. Рилд рубанул мечом, едва не раскроив ему голову, но бывший студент отскочил достаточно далеко, чтобы избежать удара. Он работал ногами лучше по сравнению с тем, каким его помнил Рилд. Раз за разом его ученик делал эффектные ложные выпады, отвлекая Рилда, в то время как другой Годип очень осторожно обходил Мастера Оружия, стремясь оказаться у него за спиной.
Рилд все видел. Он сам прыгнул к Татлину и так сильно замахнулся мечом, что едва не потерял равновесие.
Младший Годип оказался в этот момент у Рилда за спиной и бросился в нападение.
И тут Рилд, словно вихрь, развернулся, держа Дровокол горизонтально. Двуручный меч промелькнул буквально в нескольких дюймах от Татлина, как раз собиравшегося начать собственную атаку, и благодаря виртуозности Рилда лишь порезал запястье второго противника, вместо того чтобы отхватить ему руку. Мальчишка выронил палаш, но попытался выхватить кинжал. Тогда Мастер хлестанул его по ноге, и тот свалился на пол.
Хорошо помня, что теперь у него за спиной остался Татлин, Рилд тут же развернулся. Его ученик довольно уверенно преодолел разделявшее их расстояние и размахнулся, но учитель уже был готов к атаке. После обманного бокового удара темно-красный клинок звонко ударил по мечу, задрожал, но не сломался. Рилд одобрительно подумал, что рапира сделана на совесть и из хорошего металла, да еще усилена заклинаниями.
Но одни только эти достоинства не могли спасти Татлина, когда Рилд, сделав низкий ложный выпад, придавил красный клинок, а затем резко вздернулсвой меч. Дровокол рассек бровь бывшего ученика, и кровь залила глаза Годипа. Он отступил назад.
Вот теперь Рилд мог бы сказать, что ни у одного из его противников не осталось желания сражаться с ним. Он повернулся и оглядел комнату. Кто бы ни стрелял прежде, но его рука с арбалета была уже благоразумно снята.
- Прекрасно сработано, - сказал Фарон, удобно расположившийся возле стойки бара с бокалом в руке.
- Ты давно здесь? - отозвался Рилд, подбирая на ходу свой короткий меч. - Мог бы и помочь мне.
- Я был сначала слишком занят, а потом побился об заклад. - Маг достал кошелек, и проигравшие, негромко ворча, стали бросать в него монеты. - Я знал, что против пары пьянчужек тебе моя помощь не понадобится.
Рилд ухмыльнулся, вытирая оружие попавшейся под руку тряпкой, и спросил:
- Хочешь получить этот красный меч? Доброе оружие! Может быть, фамильная ценность Годипов.
Теперь усмехнулся Фарон:
- И как скоро они постараются вернуть ее? В ближайшие десять дней? Благодарю тебя за щедрый подарок, но нет. Кроме того, мне не нравится, когда такая тяжесть оттягивает и портит одежду.
- Ну, как знаешь.
Мастер Магики неторопливо подошел к Рилду и сказал, неожиданно понизив голос:
- Ты готов идти? Мне нужно смыться поскорее, пока Ним не появился.
Рилд удивился, галдя, что могло случиться с его другом.
- Почти, - ответил он. - Оставь что-нибудь хозяину, чтобы навести здесь порядок.
Он подошел к своему столу, забрал ножны Дровокола и оглянулся, разыскивая торговца. Парень, как только началось сражение, немедленно исчез из-за стола, но далеко не ушел. Большинство дроу любят кровавые состязания.
Рилд бросил ему золотую монету с эмблемой Бэнров:
- Вот твой выигрыш.
Молодой торговец выглядел озадаченным.
- Если игрок нарушает расположение фигур на доске, он проигрывает, - объяснил Рилд. - Это по правилам.
- Истинным удовольствием было, поднявшись наверх, узреть, как ты ловко ведешь наше тайное расследование, - сказал Фарон.
Он остановился, пропуская перед собой шестерых неповоротливых рабов-бугберов, несущих на плечах гроб и сопровождаемых торговцем-дроу. Каменный ящик был похож на саркофаг. Может быть, это так и было. На базаре покупатели могли приобрести все, что угодно, включая трупы и когда-то давно бальзамированные мумии. И эти товары допускалось брать либо целиком, либо частями.
- Это не моя вина, - возразил Рилд. - Я ничем не спровоцировал эту потасовку. - Он чуть призадумался, - Ну, может быть, я был немного грубоват, когда первый из Годипов подошел к нашему столу.
- Ты? Да никогда!
- Избавь меня от своих насмешек. Кстати, а почему мы всех расспрашиваем?
Мастер Мили-Магтира нагнулся, проходя под низко подвешенной шкурой рофа, и добавил:
- Маги ведь умеют уметь обнаруживать беглецов, посмотрев в магический водоем.
Фарон улыбнулся:
- Иронизируешь? Давай подумаем серьезно, почему в первом же месте, где ты стал задавать вопросы, к этому отнеслись столь неодобрительно? В том числе и Годипы? Они в сговоре с беглецами?
- Да нет, они, скорее всего, вообще ничего не знают. Мне кажется, им просто нравится играть в таинственность и захотелось подраться. Похоже, что кто-то из женщин Дома основательно их бьет и им просто нужен был повод, чтобы выместить на ком-нибудь обиду.
- Эта предполагаемая жрица избила Мастера Оружия, как будто он пленник, раб или какой-то бесполезный для нее родственник? Тебе не кажется это странным?
- Теперь, когда ты об этом спросил, пожалуй.
- И заметь, как раз сегодня в «Бриллиантовой шкатулке» как никогда полно народу.
Фарон обратил внимание на орка, жонглировавшего кинжалами с завязанными глазами, и задержался на мгновение. Рилд подавил вздох, ему не терпелось продолжить прерванную беседу. Маг насчитал пять острых кинжалов, которые обезображенные шрамами руки невольника подбрасывали и ловили с безукоризненной точностью. Фарон бросил монетку владельцу раба-орка и направился дальше. Рилд шагал рядом.
- Итак, - начал Мастер Оружия, - Татлин получил взбучку, бордель переполнен посетителями, а ты видишь в этом какую-то связь? Какую?
- Что, если этим парням круто досталось от своих правящих родственниц? И может, именно по этой причине они всей толпой ввалились в свое маленькое святилище печали, чтобы зализать раны и, в свою очередь, избить какую-нибудь из пленниц Нима?
Рилд нахмурил брови, обдумывая услышанное:
- Ты полагаешь, что правление некоторых жриц, отличающихся особой жестокостью и безрассудством, подвигло мужчин к бегству? Но что заставило настроение всех этих Матрон испортиться так сильно и одновременно?
- У меня есть подозрение, что когда мы разгадаем это «что», то узнаем и где беглецы.
- А что ты узнал, спустившись вниз? - спросил Рилд.
- Ничего. В самом деле, - ответил Фарон, - ничего такого, о чем мы уже не догадывались бы. Тем не менее, я оказал небольшую услугу старому товарищу. Что само по себе приятно.
- Если ни один из нас не открыл ничего нового, значит, наш визит в «Бриллиантовую шкатулку» оказался пустой тратой времени.
- Не совсем так. Драка заставила тебя воспрянуть духом, разве нет? С тех пор улыбка не сходит с твоего лица.
- Не смеши меня. Я признаю, что это была забавная маленькая потасовка…
И Рилд принялся перечислять все свои действия буквально по минутам, подробно анализируя различные возможности и скрытую стратегию. Фарон кивал и старательно делал вид, что это ему интересно.
Триль (Верховная Мать Дома Бэнр), Джеггред и миниатюрная, с кожей цвета эбенового дерева, хорошенькая женщина-дроу быстро шли по коридору. Все трое очень торопились, и секретарша едва поспевала за другими, готовая вот-вот рассыпать всю охапку пергаментов, чего очень боялась. Джеггред, восьми футов ростом и с длинными, похожими на козлиные ногами, шел впереди Матери.
В нескольких ярдах впереди кто-то разговаривал. Триль услышала голоса и чуть не бросилась вперед. Она понимали, что женщина столь высокого положения обязана в любой ситуации сохранять достоинство.
- Я думаю, это проверка, - сказал мягкий женский голос.
- А я боюсь, что это знак немилости, - ответил другой, чуть более низкий. - Вероятно, мы сделали что-то, что вызвало недовольство…
Триль с сопровождающими завернула за угол. Перед ними плелись две ее кузины. Увидев Верховную Мать, они ахнули да так и остались с открытыми ртами.
Триль взглянула на сына. Его удлиненное лицо, раскосые глаза, рот, полный длинных ядовитых клыков, и острые уши: все это напоминало сразу и лицо дроу, и морду волка. Молчаливого взгляда Матери хватило, чтобы он понял ее волю.
Джеггред стремительно бросился вперед, его длинная грубая грива взметнулась за спиной. Двумя огромными, когтистыми руками он схватил обеих кузин за горло и, приподняв, прижал их к стене. Оставшаяся пара рук, меньше размерами и больше похожая на руки дроу, напряглась, словно сожалела, что осталась не у дел!
Триль зачала этого ребенка в ритуальном совокуплении с Белшазу, демоном глабрезу. Так появился Джеггред (таких полудемонов называют дреглотами), самый дорогой подарок Паучьей Королевы. Его Мать знала, что жестокость и постоянная жажда крови составляли самую суть сына. Только неизменная врожденная покорность (но не потому, что именно Триль его родила, а потому, что она была первой среди жриц Ллос) удерживала его от расправы над Матерью и многими другими, с кем ему приходилось иметь дело.
Триль свободно ступила внутрь круга, образованного длинными руками Джеггреда, и стала перед кузинами. Они были так близко, что она ощущала их страх и слышала негромкие сдавленные вдохи, а также глухой стук каблучков, которыми они молотили по рифленой стене за своими спинами.
- Я запретила вам обсуждать проблему при посторонних! - зарычала она.
Кузина слева начала сильнее шмыгать носом и издавать мучительные хриплые звуки. Вероятно, это была попытка объяснить, что никого, кроме них, здесь не было.
- Эта часть замка открыта для посещений, - продолжала Триль. - Любой мужчина мог беспрепятственно пройти сюда и подслушать ваш разговор.
Замахнувшись так, чтобы не задеть случайно какую-нибудь из рук Джеггреда, она стала хлестать родственниц плетью. Извивающиеся гадюки наносили своим жертвам глубокие раны, но хозяйка гадов была ненасытна… Гнев ее все разгорался, пока не перешел в некий экстаз; незатейливое, скромное удовольствие от бичевания кузин, запаха и ощущения их крови, забрызгавшей ее лицо, сладкого напряжения в руке, державшей хлыст.

Предыдущая страница 5 Следующая страница


Отречение 6

Когда же она, наконец, остановилась, чтобы перевести дыхание, обе ее жертвы молча обвисли в железной хватке Джеггреда.
И дреглот, и секретарша улыбались. Они одобряли экзекуцию и получили полное удовольствие от этого зрелища. Но оставалось одно незавершенное дело, а она, Верховная Мать Бэнр, потеряв самообладание, впустую потратила время.
Правительница Мензоберранзана обязана уметь управлять самой собой.
Необузданность прежде была несвойственна Триль. Роль наставниц Арак-Тинилита помощницы Матери, очень подходила для нее, и она никогда не домогалась чего-то большего.
Тем более что большее было невозможно. Ее Мать казалась бессмертной. Но когда она внезапно умерла, честолюбивые устремления, живущие в душе каждого темного эльфа, пробудились и в старшей дочери. Как могла она не прилагать усилия для того, чтобы взойти на материнский престол? Разве можно было позволить Квентл или какой-то другой из родственниц возвыситься и потом распоряжаться ею почти всю вечность?
Она заполучила титул Верховной Матери, однако очень быстро почувствовала, что полученная свобода действий и замыслов, в сочетании со сложностью положения и запутанностью интриг, ее ошеломляют и подавляют. Сначала все шло неплохо. Даже не потребовалось никаких решительных действий для установления своих прав.
Для решения вопросов она пользовалась советами Квентл и Громфа. Правда, ее сестра и брат постоянно расходились во мнениях, но зато Триль могла рассмотреть их предложения, иногда абсолютно противоположные, и выбрать то, что ее больше устраивало. Это было значительно легче, чем думать самой.
Но сейчас наступило время тяжелых испытаний, возможно, самых тяжелых за всю историю темных эльфов, а ей, очевидно, придется справляться с ними одной. Она не может в этих вопросах полностью доверять Громфу, а Квентл нагло объявила, что прежде всего должна позаботиться о Брешской крепости.
Триль тряхнула головой, приходя в себя.
- Отпусти их.
Джеггред повиновался, а она повернулась к секретарю.
- Когда будет время, - распорядилась она, повышая голос, чтобы перекрыть судорожные всхлипывания своих родственниц, - пришли кого-нибудь оттащить их в Арак-Тинилит, пусть их там залатают, и убрать здесь кровь. Но сейчас нам следует поторопиться, мы опаздываем.
И они двинулись дальше. За последним поворотом находился самый большой зал Дома Бэнр, предназначенный для аудиенций. У двери стояли двое караульных, отвечая за безопасность Верховной Матери. Увидев ее, они сразу вытянулись во весь рост и замерли.
Троица быстро вошла в зал, залитый мягким магическим светом. Изображения Ллос украшали потолок, сладковатый запах благовоний наполнял воздух. Стоявшие вдоль стен стражники - возле трона темные эльфы, дальше невольники из огров (страшных и жестоких великанов-людоедов), а в самом конце зала минотавры - салютовали своей правительнице. Просители, разместившиеся по рангам, склонились в почтительных поклонах и реверансах, некоторые из особо приближенных просто склонили головы и развели руками.
Глядя на них с возвышения, Триль удивлялась тому, что число присутствующих вновь увеличилось. Когда она правила Академией, ей тоже доводилось устраивать приемы, но она даже не представляла себе, сколько идиотов постоянно наушничает и надоедает Верховной Матери своими абсурдными и бессмысленными заботами.
Она села на украшенный золотом трон, верхняя часть спинки которого была оформлена в виде паутины. Ее предшественница была крупной женщиной, и Триль выглядела ребенком, потерявшимся в этом кресле. Но у нее было достаточно чувства юмора, чтобы не обращать внимания на это.
Она оглядела ожидающую толпу и в самых первых рядах увидела Фейриль Зовирр с какими-то огромными свитками под мышкой. По крайней мере, с этим просителем Верховная Мать знала, как обращаться. Хорошо, что при нынешних- будь они прокляты! - переменах рядом с ней оказалась Вэрва, одна из самых младших женщин ее Дома. Жрица умела добывать полезные сведения и предлагала неплохие решения, как их использовать.
Чувствуя себя самой влиятельной, проницательной, искусной и знающей истину, Триль решила, что может начать именно с Фейриль. Пожалуй, это задаст подобающий тон всему приему. Она подождала, пока герольд завершит церемониал и толпа поднимется. Затем, все еще забрызганная кровью, чувствуя присутствие Джеггреда позади трона, она подала Фейриль знак выйти вперед.

ГЛАВА 6

Фейриль была довольна и полагала, что ее выбрали бы первой, даже если бы она не оказалась прямо напротив трона. Высокомерные мензоберранзанцы часто притворялись, что никто из посторонних их не интересует, но она-то знала, что они понимают, как важен для них Чед Насад.
Трудно было не спешить, но она сдерживала себя, стараясь приближаться к трону величавой поступью, достойной ее положения, знатности ее Дома и значимости ее отечества. Еще труднее было сделать второй (почтительный, но грациозный) реверанс, не выронив при этом все рулоны, но и с этим она справилась хорошо.
- Посол, - обратилась к ней Триль без особой теплоты в голосе, словно считала ее присутствие неуместным.
- Верховная Мать, - начала Фейриль. Тонкая в талии, но высокая и широкоплечая, она казалась величественной в сравнении с Бэнрами. - Время от времени мы встречаемся с вами конфиденциально, но заключение, к которому я пришла после десяти дней размышлений, заставило меня добиваться аудиенции при первом же удобном случае.
- К какому заключению? - спросила Триль.
Она все еще казалась равнодушной, если не откровенно холодной. Кто знает, какие недуги, а может, превратности собственной судьбы ее одолевали.
Подобные тревоги были знакомы и Фейриль. Однако в последнее время она обнаружила, что озабочена не только собственной персоной, но беспокоится и о благополучии Дома Зовирр и своего родного великолепного города.
- Я слежу за караванами, прибывающими из Чед Насада, - начала посланница - Но за последние шесть декад ни одного из них не было. Несомненно, Верховной Матери известно, что основные торговые пути сходятся в Городе Мерцающих Сетей. Половина товаров, поставляемых купцами в Мензоберранзан, проходит через наш город. Но сейчас караваны сюда не доходят. Если не рассматривать военное время, это беспрецедентный случай.
- Если все торговцы вдруг выбирали своей целью иные места, то это не более чем случайное совпадение, и я уверена, что они непременно организуют следующую поездку в Мензоберранзан или его окрестности.
Фейриль приложила все усилия, чтобы не нахмуриться. Если бы она не знала хорошо Триль, то решила бы, что та намеренно притворяется непонимающей.
- Я подозреваю, что это больше, чем простое стечение обстоятельств, - возразила посланница. - Тысячи опасностей таятся в Подземье. Возможно, кто-то умышленно прерывает связь между Мензоберранзаном и Чед Насадом? А что, если этот «кто-то» убивает каждого, кто пытается прорваться сюда?
- Города связывает не единственный туннель, - неожиданно прогромыхал дреглот с презрением и злобой. Фейриль уловила запах гнили от дыхания этого существа. - Разве не так?
- Точно! - воскликнула Триль и одобрительно шлепнула полудемона по ноге. - Ваша теория не устояла, посланница.
Уже не в первый раз Фейриль сожалела, что Триль, а не ее мать возглавляла Дом Бэнр. С алчной и порочной старухой было нелегко поддерживать связь, но она никогда не допустила бы, чтобы дреглот вмешивался в официальную беседу, считая его лишь знаком расположения Ллос и используя полудемона как орудие убийства.
- Если угроза заключается не в нападении какого-то зверя, - настаивала эмиссар Чед Насада, - а в чьих-то сознательных действиях, то могут оказаться перекрытыми все пути.
Триль пожала плечами:
- Это вы так говорите.
- Я не знаю, стоит ли сейчас об этом говорить, - продолжала Фейриль, - но возможно, возникли какие-то трудности в самом Чед Насаде.
- Трудности настолько неожиданные и сложные, что у вашего народа не оказалось даже возможности отправить курьера в Мензоберранзан? - ответила на это Триль. - Абсурд. Даже Голотэр, обиталище нашего прародителя, канул в вечность не за один час. Кроме того, я осведомлена о нескольких официальных депешах, дошедших сюда из Чед Насада в последние дни.
- Я сама получила несколько таких посланий, Верховная Мать, и посчитаю их подозрительными подделками. В любом случае отсутствие караванов из Чед Насада служит основанием для расследования, и поскольку я полномочный представитель моего города в Мензоберранзане, то такая задача входит в мои обязанности.
- Никто вас этим не обременяет.
- Значит, я сама возьму это на себя. И в таком случае я буду вынуждена предпринять рискованное путешествие через все Подземье под защитой всего лишь моей свиты. Охрана обозов всегда была хорошо организована, и то, что препятствует им, положит конец и мне. И тогда Верховная Мать и жрицы Мензоберранзана будут знать не более, чем до сих пор. В связи с этим я прошу вас обеспечить меня сильным эскортом. Я отправлюсь в Чед Насад и обратно - вот и посмотрим, что случится со мной в дороге.
- Вы - инициативны, - усмехнулась Триль. - Это вызывает к вам доверие. Увы, Мензоберранзан не может содержать дополнительные войска. Во всяком случае, сейчас.
Фейриль предполагала, что знает настоящую причину, по которой Бэнр явно не желала лишаться хотя бы малой части своего войска. Предостережение звучало в каждом ее слове. Осторожность, разумеется, необходима, но перед лицом серьезной опасности требуется решительность!
- Верховная Мать, если торговля с Чед Насадом не возобновится, народ Мензоберранзана лишится множества жизненно необходимых вещей и предметов роскоши. Некоторые из ваших - безусловно, искусных - ремесленников ощутят нехватку сырья для работы. Ваши собственные торговые гильдии приложат все силы, чтобы послать караваны в мой город, которые, весьма вероятно, не вернутся.
- И что же? Я уверена, что найдется какой-нибудь смелый и удачливый мужчина, который откроет безопасный путь для своего каравана, если это будет сулить ему выгоду.
У Фейриль появилось ощущение, что она теряет опору под ногами.
- Вы говорите это всерьез? Чед Насад - огромное хранилище богатств, которым обладает ваш народ.
Демон Паутины! И в самом деле, Чед Насад был в полтора раза многолюднее Мензоберранзана! Оба королевства долгое время казались одинаково сильными.
Триль простерла свои изящные ручки в жесте вынужденного отказа:
- Богатства, собранные на наших собственных торговых складах в Чед Насаде, так же принадлежат нам, как и те, что находятся здесь, в хранилищах Мензоберранзана.
Фейриль не знала, что возразить. Эти слова не были аргументом, они лишь свидетельствовали о том, что невозможно пробить вежливое, спокойное, почти насмешливое самодовольство Триль.
- Очень хорошо, - стараясь сдержаться, произнесла посланница сквозь стиснутые зубы. - Думаю, я справлюсь без вашей помощи. Пусть это опустошит мой кошелек, но я найму нескольких воинов Брегана Д'эрта.
Триль улыбнулась:
- Нет, дорогая, в этом не будет необходимости.
- Не понимаю.
- Я не могу позволить вам поступить так опрометчиво. Вполне может оказаться, что вы правы, и в Подземье появились какие-то новые враги, зверски убивающие всех дроу. Я слишком ценю вас и не хочу, чтобы с вами что-нибудь случилось. И уж тем более не желаю, чтобы кто-нибудь из аристократов Чед Насада подумал, что это я в блаженном неведении неосмотрительно послала вас навстречу смерти. Они могут даже решить, что я мало обращаю внимания на посланников их великолепного города, что на самом деле очень далеко от истины.
- Это делает мне честь. И еще предполагает, что под угрозой находится…
- Нет ничего важнее, чем ваша безопасность. Случиться может все что угодно, если вы попытаетесь пройти по туннелям в такое беспокойное время. Вы уйдете не дальше Ботвафа. Видите ли, какой-нибудь из наших мензоберранзанских патрулей, уставший от многочисленных и длительных дежурств, которому мерещится за каждым сталагмитом дворф, может - по ошибке, конечно, - принять вашу группу за врагов и обстрелять вас отравленными дротиками. И тогда вы умрете мучительной смертью на руках друзей, а такого я себе никогда не прощу.
По спине Фейриль поползли мурашки, она поняла, что на самом деле сказала Триль. Верховная Мать только что запретила ей покидать город, в противном случае посланницу ждала мучительная смерть.
Но почему? Фейриль даже предположить не могла, чем объясняется столь внезапная враждебность Верховной Матери Бэнр, пока не бросила случайный взгляд на дреглота. Хищный и злобный вид полудемона ей кое-что объяснил.
Триль решила, что Фейриль, во-первых, была больше шпионом, чем дипломатом, а во-вторых, что она сама придумала дело с пропадающими караванами, чтобы найти уважительную причину покинуть город и доложить о своей работе.
Мать Бэнр не могла допустить, чтобы по всему Подземью разнеслась весть о проявившейся слабости Мензоберранзана. Кроме того, было не ясно, постигла ли эта беда темных эльфов других государств. А уж дворфам, дергарам, глубинным гномам и иллитидам знать об этом вообще ни к чему.
Оставалось непонятным, как Триль могла верить в такое. Кто вложил ей в голову эту идею и что предпримет этот «кто-то», чтобы удержать Фейриль в городе?
Избегая дальнейших осложнений, посланница стиснула зубы и подавила первый порыв потребовать объяснений. Она поняла, что настоящего обсуждения необоснованных обвинений против нее не будет. Ведя эту лицемерную игру и получая от нее настоящее удовольствие, Триль просто сделала бы вид, что удивлена и возмущена сомнениями в ее доброй воле и наилучших пожеланиях.
Все, что Фейриль могла сделать сейчас, это тоже притворяться.
Посланница улыбнулась:
- Верховная Мать, своей заботой вы оказываете мне честь, и я, конечно, послушаюсь вашего совета. Я останусь в Городе Пауков и буду наслаждаться всеми его удовольствиями.
- Вот и хорошо, - произнесла Триль, а Фейриль догадалась о словах, которые остались несказанными: «Так будет проще найти вас, когда придет время арестовать».
- Могу я просить позволения удалиться. Здесь много других ожидающих вашей премудрости.
- Идите, и благословляю вас.
Фейриль сделала реверанс и вышла из зала. Она шла, переходя из одного помещения в другое, по огромной цитадели Бэнр, пока не оказалась в одиночестве. Уверенная, что за ней никто не наблюдает, она схватила обеими руками свернутые в рулон карты Подземья (она-то воображала, что они вместе с Триль будут обсуждать все возможные проходы по туннелям!) и, рыча, начала колотить ими по стене. Она колотила до тех пор, пока жесткий и не гнущийся до этого пергамент не превратился в жалкие лохмотья.
Громф и Квентл проходили по плато, наблюдая за учащимися и Мастерами Магики, участвовавшими в ритуале. Звуки монотонного распева и крепкие запахи благовоний наполняли все вокруг, магические заклинания вызывали необыкновенные явления: вспышки света, возникающие и исчезающие лица демонов, танцующие, стонущие и завывающие тени - все необходимое, чтобы установить новую защиту на Брешской крепости.
Громф был немного расстроен. Его помощники проделали огромную работу, но хотя они хорошо справились с различными чарами, среди этих заклинаний не нашлось ни одного, с которым он сам не смог бы справиться. Практически проникнуть за эти барьеры не составляло труда.
- Вряд ли нам все это поможет, - хмурясь сказала Квентл, ее длинная юбка спадала мягкими складками и колыхалась на ветру, вызванном чьей-то магической формулой.
Громфа удивляло, что даже после нападения Берадакс его сестра не надевала стальную кольчугу. Возможно, она хотела этим укрепить веру в своих послушницах и жрицах.
- До сих пор это нас не защищало, - прошипела одна из змей в плети, висевшей на поясе Квентл.
Пять гадюк уставились на Громфа. Нет, Архимаг был убежден - сестра не подозревает, что именно он покушался на ее жизнь. Точнее говоря, она всегда подозревала, что он может сделать что-нибудь подобное, но не в этот раз. Именно сейчас у нее и без него было много небезосновательных подозрений. Например, подчиненные, которые стремились занять ее место наставницы Арак-Тинилита, или множество врагов в самом Доме Бэнр. Среди них могла быть даже Триль; ведь она осознает превосходство Квентл, а значит, может предупредить тот день, когда наставница надумает бросить ей вызов.
- Магические чары со временем теряют силу, - довольно откровенно признал Громф. - Новые будут сильнее. Намного сильнее и, надеюсь, защитят тебя в Арак-Тинилите.
- Под угрозой не только храм, - огрызнулась Квентл. - В следующий раз демон может напасть на Магику или Мили-Магтир.
«Не рассчитывай на это», - подумал Громф, но вслух произнес:
- Я понимаю.
- Теперь я знаю достаточно, и мне многое понятно, - сказала жрица, она почему-то еще больше помрачнела. - Не позволяй своим мужчинам бездельничать. Я хочу, чтобы система защиты была полностью закончена до того, как ты отправишься метать свои заклинания в Нарбондель.
- Считай, что сделано.
Квентл повернулась и пошла к Арак-Тинилиту. Главный вход в паукообразный храм представлял собой просто проем в стене. Городские ремесленники еще не закончили обрабатывать адамантитовые листы для ворот. Громф улыбнулся при мысли о том, насколько это раздражает его сестру. Зная ее, Громф был уверен, что несчастные кузнецы уже чувствуют на себе ее неудовольствие.
Что ж, возможно, им не придется, терпеть его слишком долго. Он прикоснулся пальцами к черному камню в виде лапы с когтями в серебряной оправе, и тот качнулся на груди.
Квентл не спросила о безделушке, да Громф и не ждал этого от нее. Он с ранней юности носил свой амулет и этот медальон, который помогал при заклинаниях, заставляющих светиться Нарбондель. Но каждый день, в зависимости от намеченных магических дел и собственных причуд, к облачению Архимага добавлялся набор новых талисманов. Поэтому у его сестры не было повода заподозрить что-либо.
Если бы она и заметила украшение, то решила бы, что это оникс или черный янтарь, а то и вовсе эбонит. В действительности же это был полированный рог, обработанный Громфом после того, как единорог сразил магического коня в ритуале вызывания душ умерших и посвященном презренным эльфам Верхнего Мира. Рельефный медальон казался черным, так как реальному существованию того, что маг разместил внутри, было всего два часа.
- Это была она, - пробормотал он едва слышно. - Ты уловил ее запах?
Да, - ответил демон, и его голос, прозвучавший лишь в голове Громфа, был похож на скрип. - И запомнил. Я ведь не обладаю мощным зрением, но это не мешает мне, когда я ищу свою добычу.
- Я просто хотел убедиться. Ну а теперь, можешь ты мне сказать, на чем провалилась Берадакс и куда она делась?
Конечно. Не волнуйся, никто из твоего мира не сможет ускользнуть от меня. Постепенно, мало-помалу я стану праздником в душе Квентл и полновластным ее хозяином.
Вероятно, нижний дух справится со своей задачей, но если и он потерпит неудачу, то у Громфа в запасе были еще варианты, чтобы довести дело до конца. Уже сейчас события под его руководством развивались так, что желающих убить его сестру искать не придется.
Студент третьего курса примчался к нему» держа в руках магическую палочку из халцедона. Вынужденный заняться неотложным делом, Громф вздохнул и начал объяснять юноше, как с ней обращаться.
Делая вид, что рассматривает на лотке у торговца кинжалы, Рилд повернулся и незаметно оглядел перекресток.
Парень, притворяющийся больным, просил милостыню, протягивая керамическую чашу (только в сумасшедшем дроу может шевельнуться жалость). Нищий сидел у входа в полуразрушенный дом, служивший приютом существам второго сорта, то есть тем, кто не относился к расе темных эльфов.
Куда-то спешила женщина с заостренной палкой на плече, очень похожей на пику, и гигантской лаской на поводке. Здесь было все понятно: крысолов направлялся освободить чье-то жилище от реально существующих (и сильно в последнее время размножившихся) грызунов.
Дворянин из Дома Ханцрин вытащил рапиру и, рыча, лупил ею какого-то простолюдина, видимо, за то, что последний слишком медленно уступил ему дорогу. Ханцрины были известны своим высокомерием. Возможно, оно объяснялось тем, что они добывали продукты питания для Мензоберранзана. А может быть, наоборот, их задевало то, что при всем своем богатстве они вынуждены мириться с жизнью, добывая средства к существованию «где-то на Востоке».
Еще несколько безликих голодных существ толклись неподалеку.
- Ожили детские воспоминания? - спросил маг.
- Ты же знаешь, - откликнулся Рилд, - я родился в Браэрине и обязан был стать одним из лучших, чтобы перебраться в Истмир.
- Знаю, а только что ты оглядел все вокруг, а заодно и поверху.
- Ты прав. Я проверил, нет ли за нами хвоста. Нет, все чисто.
- Какая жалость. Я надеялся, что если мы в каком-нибудь многолюдном месте зададим достаточно много вопросов, то кто-нибудь из друзей беглецов постарается выяснить, зачем это нам нужно, или даже попытается убить нас. Похоже, бродяги очень осторожны.
- Что будем делать дальше?
- Давай нанесем визит еще в один кабак.
Они отправились дальше, и Фарон продолжал:
- Слушай, я когда-нибудь рассказывал тебе, как меня отправили на два дня в Верхний Мир? Выслеживая человеческого мага, я был ранен, а в это время на небе полыхало солнце. Я почти ослеп от его яркого света, и мои глаза…
- Хватит, - остановил его Рилд. - Ты рассказывал это уже тысячу раз.
- Ну и что? Отличная история. Я же знаю, что тебе нравится ее слушать. Так вот, я там ослеп от резкого…
Так, дружно шагая, оба Мастера прошли мимо входа, затянутого паутиной. Поскольку священным законом запрещалось тревожить шелковую сеть, пока хозяин ловушки не покинет это место сам, незадачливый обитатель дома пристроил под окном, выходящим на улицу, ящик, служивший ступенькой.
На другой стороне улицы оборванная малышка-метис, по виду полуэльф-получеловек, пройдя мимо шатавшегося работяги, немного ускорила шаг. Рилд не видел ее движения, но был совершенно уверен, что она стащила у пьянчужки кошелек.
Фарон вдруг остановился:
- Взгляни-ка сюда.
Рилд так резко повернулся, что тяжелый Дровокол за спиной слегка съехал на сторону. На стене углового дома кто-то примитивно нарисовал когтистую руку, охваченную языками пламени. Краска была размазана, а сам рисунок небольшой и потому едва виден, но Мастер Оружия все же расстроился: надо же, Фарон рисунок заметил, а он, Рилд, нет. Впрочем, он всегда полагал, что у магов особое чутье на всякие символы.
- Ты знаешь, что это такое? - спросил Фарон.
- Эмблема орды Скортчкло, одного из крупных оркских племен. Если помнишь, я и сам пару раз бывал в Королевствах, Которые Видят Солнце.
- Ладно, хорошо, что ты подтвердил мое мнение. Ну и что это здесь делает?
Рилд машинально огляделся, с любой стороны ожидая возможной угрозы:
- Полагаю, это нарисовал какой-то орк.
- Я тоже так думаю, но ты знал хоть одного пленника, который занимался бы чем-то подобным?
- Конечно, нет.
- Правильно. Какой раб осмелится уродовать город, зная, как дроу гордятся своим совершенством.
- Какой-нибудь сумасшедший. Мы все видели, как они сходят с ума под плетью.
- Но после этого они нападают на своих хозяев, а не разрисовывают стены. Я хотел бы расспросить живущих в соседних домах. Может, кто-нибудь что-то знает об этом.
- Тебя стали интересовать странные вещи, - покачал головой Рилд. - Иногда мне кажется, что ты и сам слегка рехнулся.
- Гения часто не понимают.
- Слушай, я знаю, что эта головоломка тебя занимает, но сейчас наша задача - найти беглецов и тем спасти твою жизнь. Давай не будем отвлекаться.
Маг с благодарностью улыбнулся:

Предыдущая страница 6 Следующая страница


7 Ричард Ли Байерс

- Да, конечно.
И они пошли дальше.
- Но все же, - после некоторого молчания промолвил Фарон, - когда мы разберемся с этим делом и Громф сменит гнев на милость, я намерен вернуться сюда и все выяснить.
Они прошли еще один квартал, как вдруг откуда-то с неба упал столб ревущего, желтого огня и поглотил Фарона. Послышался шум крыльев, и стрела попала в Рилда.
Нижний дух не мог видеть, как Брешскую крепость окутывали новыми чарами, но как только слабейшая их его проекций коснулась бы ее, он сразу это почувствовал бы.
Защита замка теперь существенно отличалась от прежней. Цитадель превратилась в остров с крутыми откосами, затрудняющими продвижение врага, в то время как защитники могли обстреливать его сверху. Над откосами поднимались высокие, толстые стены, преодолеть которые было практически невозможно. В середине стены, в нише находились ворота; их легко было оборонять изнутри замка. В потолке прохода к воротам зияли отверстия, специально сделанные для того, чтобы лить кипящую смолу или масло на головы нападающих. За воротами располагалось караульное помещение, также обнесенное крепостными стенами. Но преодолев это препятствие и оказавшись в передней части внутреннего двора, врага ожидал лишь глубокий смертельный колодец.
Когда ныне покойной Берадакс надо было проникнуть внутрь храма, Громф спланировал поддержку ей в двух направлениях: снаружи одна часть магического потока обрушилась на крепость как дикая армия, оснащенная катапультами, таранами и подвижными осадными башнями, вторая пролагала ход под крепостными стенами, имевший вид многомерного пространства. В результате обитатели Арак-Тинилита испытывали ужас, понимая, что смерть извне может пробраться к ним в любую минуту.
Вытягивая длинные усики эктоплазменной субстанции, эта сущность, не имеющая названия и подвластная только Архимагу, бесформенной, слегка дрожащей массой вливалась в туннель.
Продвигаясь все дальше, она ощущала волшебную защиту крепости: это были подвешенные на тонкой нити боевые топоры, готовые в любой момент обрушиться вниз; разбросанные под ногами шары с четырьмя острыми шипами, один из которых всегда направлен вперед, так называемые калтропы; тугие шнуры, протянутые к арбалетам. Подвластные чарам, эти орудия трепетали, как живые, от желания убивать, но ни одно из них не обнаружило незваного гостя.
Дальний конец туннеля, не видимый для смертного, не вооруженного магией, соединялся с коридором. Пробравшись к нему, нижний дух оказался в одной, из паучьих ног, на которых покоился сам храм Арак-Тинилит, и недалеко от комнат Квентл. Это было хорошо - можно быть уверенным, что никто не помешает ему добраться до цели.
Это создание зла, обогнув угол, увидело послушницу, стоявшую на часах. К счастью девушки, она его не заметила. По собственной прихоти Громф придал духу преисподней облик демона темноты, почти неотличимого от мрака.
Дух преисподней жаждал убивать, но Громф запретил трогать кого-либо, кроме Квентл, если только смертный не будет настолько глуп, что встанет между духом и намеченной жертвой. С большим сожалением нижний дух миновал послушницу и двинулся дальше по коридору. Сначала он пересек несколько небольших комнат, где студентки зубрили вслух молитвы, а потом добрался до цефалоторакса - по расположению в храме это было то место, где у живого паука находился бы мозг. Помещение представляло собой круглый, освещенный в центре храм со священным алтарем и отдельными покоями четырех самых старших жриц.
Сущность прокралась в самую большую и изысканно обставленную восьмиугольную комнату, воздух в которой был заметно прохладнее, чем в коридорах. У каждого простенка с открытыми прямоугольными дверьми стояли статуи Ллос, пол был инкрустирован золотыми знаками, которые, переплетаясь, создавали очень сложную фигуру из магических символов. Такой же узор украшал высокий потолок, дополняя и усиливая волшебство.
Разбираться в этом волшебстве не было надобности, поэтому нижний дух поплыл вдоль стены, не касаясь границы символического рисунка.
Магическая энергия пульсировала из центра к краю как нечто ожившее и ставшее более реальным. Вот ее импульс зацепил живую тьму и, несмотря на ее легкий вес и малую плотность, потащил к середине комнаты. Ошеломленный неожиданной болью, дух преисподней понял, что простого уклонения от символической пентаграммы недостаточно. Очевидно, при входе необходимо было произнести какое-то заклинание.
Внезапно притягивание прекратилось, и боль уменьшилась. Оправившись от такого потрясения, тьма, потеряв направление, заметалась и вдруг обнаружила какое-то существо над собой. Оно было почти такой же аморфной субстанцией, но представляло собой некую тяжелую массу с острыми углами.
В одно мгновение атакующий пронзил тьму, заставив ее непроизвольно извиваться. Создание Громфа испытало смертельный холод. Такого болезненного ощущения незваный гость до сего момента не знал. Он вообще ничего не должен был чувствовать! Но хранитель пентаграммы был не просто холодным. Он был безупречным воплощением самой идеи холода, которой была дана жизнь в образе ледяного кристалла так же, как самому нижнему духу - в виде облака тьмы.
Отдельные части защитника храма начали соединяться и затвердевать, после чего, вероятно, они разлетятся во все стороны. Не желая знать, чем все это закончится, незваный гость решил ударить первым.
Дух тьмы, накрыв врага краем своей субстанции, обнаружил тонкие, как волос, трещинки, убедившись, что тот действительно имел сходство с массой льда.
Материализовав конечности в форме молотков, слуга Громфа сильно ударил по слабым местам. По всем граням побежали тонкие трещины, постепенно расширяясь.
Дух-холод протянул к противнику ледяные когти и на псионическом уровне что-то пробормотал о капитуляции. Порождение тьмы, не обращая на это внимания, продолжало атаковать. Через некоторое время ледяная глыба взорвалась снежным облаком и исчезла.
Довольный собой, победитель замер, прислушиваясь, не привлекла ли битва чьего-нибудь внимания. Вокруг было тихо. Само сражение являлось действием на другом уровне существования.
Добравшись до комнаты Квентл без дальнейших приключений, нижний дух обнаружил у входа еще одну жрицу, вооруженную булавой. Почувствовав опасность, она бы пустила в ход свое оружие, усиленное магическими заговорами. Чтобы предотвратить возможную помеху, демон окутал жрицу тьмой и сдавил ей горло. Женщина немного подергала ногами, хватая воздух, потом потеряла сознание. Злодей тихо опустил ее на пол и проскользнул под дверь.
Число великолепнейших изображений Паучьей Королевы было так велико, что помещение само по себе казалось храмом Ллос. Однако обстановка комнаты была скудной, хотя немногочисленные предметы мебели отличались изысканностью. Казалось, наставница Арак-Тинилита, имея хороший вкус, желала казаться приверженной аскетизму.
Дух тьмы, используя неосязаемую волну, изучил личную защиту Квентл. К его удивлению, она оказалась совсем несложной: вместо скрытых ловушек из магических узоров он обнаружил лишь простой набор невидимых, вращающихся хрустальных колокольчиков, подвешенных в разных местах таким образом, что непосвященный обязательно зацепил бы какой-нибудь из них. Очевидно, верховная жрица верила, что после первого же сигнала сможет самостоятельно устранить угрозу.
Может быть, и смогла бы. Но предупреждать о своем появлении нижний дух не собирался. Его скольжение между висящими колокольчиками, не касаясь их, было просто веселым развлечением.
Квентл, выпрямив спину и скрестив ноги, сидела с закрытыми глазами на коврике. Это время суток лучше всего подходило для медитации. Вокруг пары железных сундуков, стоявших у задней стены с потайной дверью, пульсировала какая-то энергия. Верховная жрица позаботилась о том, чтобы защитить свои драгоценности. Лучше бы она проявила такую же осторожность в собственной жизни.
Облако тьмы проплыло вперед, и пять змей, составлявших заколдованную плеть, поднялись шипя над поверхностью небольшого круглого столика. Действовать надо было быстро.
Жертва оказалась уже так близко, что остановить это исчадие ада никому бы не удалось. Дух свернулся в жесткий жгут и так шлепнул по столу, что змеиная плеть отлетела в дальний угол. И в то же мгновение нападавший вытянулся лентой и метнулся в сторону Квентл.
Ее удлиненные глаза раскрылись, но увидели только темноту. Она открыла рот, собираясь что-то крикнуть, и демон тут же протолкнул в него один из своих усиков.

ГЛАВА 7

Через мгновение мир ярко и жарко вспыхнул. Что-то обожгло Фарона, но когда огонь исчез, то осталась лишь пара волдырей. Сочетание защитных заклинаний в одежде и в пивафви, присущее всем дроу сопротивление любой враждебной магии и серебряного кольца, которое он носил, как знак принадлежности Магике, спасли мага от смертельных ожогов.
Рилд выхватил Дровокол. С плоской крыши вниз через улицу просвистела стрела, и опытный фехтовальщик отбил ее прямо в воздухе. Нечто огромное закрутилось над головой и исчезло из виду раньше, чем Рилд успел его как следует рассмотреть.
- С тобой все в порядке? - спросил Рилд.
- Обжегся немного, - отозвался Фарон.
- Вот они, твои бродяги, глупые и неловкие. Мы должны или подняться за ними наверх, или стащить их вниз, на улицу.
- Ни то ни другое. Следуй за мной.
- Отступить? - возмутился Мастер Оружия, сильным ударом прихлопнув еще одну стрелу. - Я думал, мы хотели схватить кого-нибудь из них.
- Просто иди за мной.
Фарон двинулся дальше по улице, посматривая вверх из осторожности. Рилд хмурился, но следовал за ним.
Боковым зрением Мастер Магики уловил какое-то движение. Он повернулся. Присев на краю крыши, метатель заклинания выполнял руками мистические знаки.
Торопливо жестикулируя, Фарон в ответ выпалил собственную магическую формулу. Он успел закончить первым. Пять лазурных вспышек легко соскользнули с его пальцев и ударили в грудь зачинщика. С такого расстояния Фарон не мог рассмотреть, насколько тяжело ранил коллегу, но противник замахал руками от боли, а его заклинание было разрушено.
Рилд справился с очередной стрелой, и только тогда Фарон понял, что она предназначалась для него. Мгновением позже, словно тень, вылетела из ниоткуда булава и зависла над его головой. Дровокол взлетел вверх, и, как только коснулся ее, она исчезла.
- Сюда! - крикнул Фарон.
Оба Мастера подбежали к арочной двери одного из невзрачных домов. Фарон подозревал, что обитатели квартала запирали двери при первом же тревожном сигнале. Рилд, очевидно, был с ним согласен, потому что даже не пытался взяться за ручку, а просто ударил сапогом в дверь, и все запоры слетели. Друзья ввалились внутрь.
Передняя комната была полна народу. Население города значительно выросло с момента его основания, но количество жилых сталагмитов оставалось постоянным, и беднота вынуждена была тесниться. Кроме этого, нищие собирались вместе, чтобы уменьшить расходы на рагу из рофа, которое в данный момент готовилось в общем железном котле, висевшем над огнем. Удивительно, как аппетитно пахнет простая еда. От этого запаха у Рилда рот наполнился слюной, и только тут он вспомнил, что не ел уже несколько часов.
Мастер Оружия выставил вперед свой меч, рассчитывая этим пресечь малейшее желание к сопротивлению.
- Просим прощения за вторжение, - приветствовал присутствующих Фарон.
Рилд сердито взглянул на него:
- Почему мы бежим?
- Основой огня была священная магия, а не обычное колдовство. - Фарон поднял руку, показывая серебряное кольцо Магики, способное не только защищать, но и распознавать мистические силы. - Если бы мы разделались с ними, то Совет, чье внимание мы уже и так привлекли, еще более желал бы остановить наше расследование. Или вовсе убить нас независимо от того, чем обернется наша миссия или что решит Громф.
Фарон усмехнулся и добавил:
- Я знаю, что обещал тебе славную драку, но с этим придется подождать.
- Трудно ускользнуть от врагов, которые занимают самые выгодные позиции, - ответил Рилд.
- Я ведь кладезь хитростей, разве ты еще не заметил? - Фарон обворожительно улыбнулся собравшимся беднякам. - Никто не желает помочь двум Мастерам Академии? Уверяю вас, сам Архимаг Бэнр будет в восхищении, когда я доложу ему о вашем содействии.
Собравшиеся молча смотрели на него, в глазах по-прежнему таился страх. Одна из женщин выхватила из ступки пестик и швырнула его в их сторону. Рилд перехватил летящий предмет и бросил обратно. Подручное оружие угодило женщине прямо в лоб, и она рухнула.
- Еще кто-нибудь желает высказать сомнения? Любого рода? - спросил Фарон, ожидавший подобного поведения. - Великолепно, тогда оставайтесь на местах, и, можете быть уверены, все пройдет безболезненно.
Мастер Магики вытащил из кармана клочок овечьей шерсти и прочел заклинание. По всей комнате с тихим шипением замерцали магические огоньки. Касаясь каждого из простолюдинов, они превращали их в точные копии Рилда и Фарона. Непреображенным остался только один ребенок.
- Прекрасно, - сказал Фарон. - Теперь вы все должны пойти, куда я укажу. Рекомендую порознь. Если повезет, многие из вас останутся живы.
- Нет! - возбужденно вскричал один из двойников Рилда высоким голосом. - Вы не можете заставлять нас…
- Можем, - ответил Фарон. - Я могу наполнить дом ядовитыми газами, а мой друг - начать кромсать вас всех на кусочки… Так что, пожалуйста, будьте благоразумны. Если враг ворвется сюда, ваши шансы станут ничтожны.
Все смотрели на него - кто-то печально, кто-то угрюмо. Он улыбнулся и пожал плечами, а Рилд начал раскачивать Дровокол. Народ заторопился к двери.
Оба Мастера устремились следом за толпой, готовые делать то, что понадобится: поторопить, догонять, пырнуть ножом, ловить или удирать.
- Тени Преисподней, - пробормотал Фарон, - я совсем не уверен, что у них это получится. Или я действительно дьявольски убедителен, а? Должно быть, это и есть мое настоящее лицо.
- Ложные цели и приманки - неплохая, конечно, идея, - ответил на это Рилд, - но я подумал, а почему бы нам просто не стать невидимыми?
Фарон фыркнул:
- Я тебя когда-нибудь учил, как обращаться с мечом? Фокус с невидимками слишком широко известен. Я уверен, что наши противники способны его распознать. Тогда как уловка с призраками может сработать. Это одно из моих личных, секретных заклинаний, а мы, Миззримы, всегда были превосходными умельцами по части иллюзий. Когда мы выйдем отсюда, не теряй меня из виду. Ты же не хочешь улизнуть, прихватив с собой какого-нибудь Лжефарона?
Большинство простолюдинов уже покинули дом. Фарон сделал глубокий вдох и выдох, снимая напряжение, и они с Рилдом нырнули в открытую дверь.
Двойники, следуя указаниям, расходились в разные стороны, и никто на них не собирался нападать. Возможно, хитрость удалась и враг был просто сбит с толку.
Покинув дом, друзья завернули за один угол, потом за другой. И когда Фарон уже самодовольно решил, что все позади, что-то зашуршало у него над головой. Он едва успел взглянуть вверх. Брошенная с приличной высоты сеть из жестких веревок ударила его по лицу и сбила с ног.
Рилд, тоже попавший в плен, выругался на таком народном и общедоступном языке, что это составило бы честь самому Браэрину.
Сеть, очень похожая на паутину, оказалась одушевленной. Она шевелилась и стягивалась вокруг Мастера Магики, едва не сдирая с него кожу.
Безобразный фаулвинг приземлился в конце улицы. В его седле сидела жрица с прекрасным, несмотря на шрамы, тонким, умным, но злым лицом. На ней была полумаска. Впрочем, Фарон догадывался, почему она хочет остаться неузнанной.
Усмехнувшись, женщина сказала:
- Я знала, что ты попытаешься использовать двойников, Фарон. Поэтому я взяла с собой талисман истинного видения.
Она вряд ли могла видеть его под сетью, но маг заставил себя улыбнуться и ответил:
- И правильно сделала. Привет, Грейанна.
Квентл не ведала страха. Она никогда не впадала в панику. Или, точнее, она верила, что никогда не паниковала, но сейчас она была именно в том состоянии, о каком любой ее недоброжелатель мог бы только мечтать.
Из безмятежного транса ее вырвали змеиное шипение, глухой удар и какой-то невнятный шум. Она открыла глаза и ничего не увидела. Вокруг была лишь темнота, если только она не ослепла. Жрица хотела заговорить со змеиной плетью, но нечто толстое и холодное тут же заползло ей в рот, перекрыв дыхание. Что-то проворное, казавшееся демонским щупальцем, скользнуло вокруг ее запястья. Квентл отдернула руку чуть раньше, чем оно полностью обвилось вокруг руки, и заметалась, пытаясь отделаться от других усиков, ощупывавших ее.
Она яростно молотила по воздуху. Здравый смысл подсказывал, что враг где-то здесь, рядом, но кулаки проваливались в пустоту. В груди уже болело от нехватки воздуха, и она подсознательно чувствовала осторожное проникновение в ее мозг.
Оставалось только одно. И она начала грызть.
Сначала Квентл никак не могла прокусить эту массу, но вот она напряглась, зарычала от усилий и злости, и зубы ее увязли в чем-то упругом и вязком.
Через мгновение создание тьмы исчезло. Оно не ускользнуло, а просто растаяло. Зубы жрицы даже щелкнули от неожиданности.
С трудом встав на колени, она сделала пару глубоких вдохов, потом позвала:
- Плеть!
- Здесь! - откликнулась Ингот откуда-то с полу. - Мы не видели демона до последней секунды. Это темнота.
- Я поняла.
Слава Ллос, хотя бы не ослепла. Она слышала о духе темноты, хотя ей еще никогда не приходилось с ним сталкиваться. Говорят, трудно их схватить, но еще труднее заставить уплотниться.
- Стража! - позвала она.
Ответа не было, и это ее не удивило: произошедшее предполагало либо измену, либо смерть охранницы.
И тут Квентл почувствовала, что опасность не миновала. Она отскочила в сторону, и что-то тут же с треском врезалось в стену, обрушившись как раз на то место, где она только что находилась. Квентл зябко поежилась - пол был холодным, а на ней - только тонкое платье.
Она добралась до полки, на которой хранились кое-какие магические предметы, пошарила по каменной поверхности. К несчастью, пара вещиц упала на пол, но пальцы наткнулись, наконец, на красивый медальон из горного хрусталя.
Прищурившись, она произнесла заклинание. Ослепительный свет вспыхнул в комнате. Квентл прикрыла глаза, надеясь, что страшный свет уничтожит живой мрак.
Присутствие волшебного света и сверхъестественной тьмы в комнате на долю секунды создало обычное освещение, и жрица Квентл смогла, наконец, открыть глаза.
Ее противник - расположившееся в центре большое, уродливое, лохматое пятно с длинными, мерзкими щупальцами, как дым, тянущимися через всю комнату и проникающими во все уголки, - казался безучастным к свету. Поглощая весь свет, он все же оставался безжизненно черным и обманчиво плоским по виду. Тьма протянула тонкий хоботок к магическому предмету, но Квентл успела отвести руку в сторону. Тогда выпущенная стрела так сильно ударила по медальону, что выбила его из руки жрицы. Амулет разбился вдребезги на каменном полу, а свет погас.
Женщина инстинктивно пригнулась, и щупальце, пронесясь над ее головой, лишь задело волосы. К счастью, еще при свете она успела заметить нужные ей предметы и теперь схватила со стойки свиток. Ей всегда было жалко тратить их, но теперь речь шла о жизни и смерти.
Читать содержание пергамента было излишне, Квентл знала слова наизусть. Языки желтого пламени с ревом вырвались из потолка и ударили вниз, как раз туда, где расположилось ядро демона. Свет залил все вокруг, а щупальца духа тьмы забились в конвульсиях.
Через мгновение столб огня исчез, а наставнице Арак-Тинилита пришлось признать - тьма выжила. Более того, она сгустилась и обернулась вокруг жрицы. Квентл плотно закрыла глаза.
- Трудно мне с тобой, - мысленно обратилась к демону верховная жрица Паучьей Королевы.
Отклика не последовало. Никакой связи между своим мозгом и сознанием чудища Квентл не почувствовала. Оно не служило Ллос.
Жрица понятия не имела, с какой стороны ждать нападения и какое обманное движение надо сделать, чтобы увернуться. Ей оставалось только гадать, отпрыгивая в ту или другую сторону. Она резко нагнулась, и в этот момент что-то сильно ударило ее в плечо.
Сначала женщина просто испугалась, а затем почувствовала, как потекла кровь. Одно из двух: или дух тьмы мог превращать свои члены в когти, или она сама наткнулась на что-то острое. Не позволяя себе паниковать, она продолжала двигаться, надеясь таким образом стать более неуловимой.
Рядом, почти, у нее под ногами, что-то зашипело. Ее змеи, таская за собой рукоять, ползали по комнате в темноте, стараясь отыскать хозяйку. Квентл наклонилась и начала неловко шарить по полу. Через мгновение она нащупала прохладную, извивающуюся ленту и схватила оружие.
Змеи поднялись, зашипели и стали всматриваться в разные стороны. Квентл знала - они видят то, чего не видит она.
Дух тьмы добрался до нее. Жрица, постоянно поворачиваясь, раз за разом взмахивала плетью. Движения были неточны, но змеи поправляли ее.
Вот дыхание жрицы стало прерывистым, а движения более медленными, как у всякого, кто сражается слишком долго и без передышки. И вдруг что-то длинное и острое пронзило сзади бедро.
Квентл поняла, что эта рана серьезнее, чем порез на плече. Она покачнулась, отступила на шаг, и ее нога начала подгибаться. Змеи в плетке тревожно зашипели.
Она закричала, собирая всю свою волю, и выпрямила ногу.
Развернувшись, жрица ударила по щупальцу. В это мгновение змеи обнаружили другие конечности демона, тянущиеся к ее шее. Квентл завертелась, продолжая нещадно их хлестать. Наконец, тень прекратила атаку.
Чувствуя, как стекает по ноге кровь, Квентл пыталась сообразить, как действовать дальше. Из того, что она знала о подобных сущностях, следовало, что необходимо точно определить местонахождение ядра, из которого выходили усики, и именно туда направить удары. Иначе демон неумолимо и неотступно будет атаковать до тех пор, пока она сама не упадет от бессилия.
А может быть, попробовать убежать? Нет, Квентл понимала - это исчадие ада пойдет за ней, а она будет перемещаться вслепую. В своих комнатах, где каждый дюйм и каждую мелочь она хорошо знала, это не было большой проблемой, но вне этих стен она останется совсем беспомощной.
А рядом, в потайном кабинете, находился магический кристалл, который мог бы спасти жрицу, но в темноте она не смогла бы быстро открыть потайной замок. Значит, придется воспользоваться еще одним свитком с заклинаниями.
Слуга Громфа вновь накинулся на Квентл: одно щупальце походило на пилу, другое - на руку с булавой. Женщина то уклонялась, то наносила ответный удар, используя змеиную плеть.
Простое тонкое щупальце извиваясь приближалось к ней. Казалось, его цель - захватить и удержать ее руку с оружием. Но неожиданно нитка тени опустилась к полу, обвилась вокруг здоровой ноги Квентл и резко дернула. Это движение застало жрицу врасплох, и она тяжело опрокинулась на спину, сильно ударившись головой.
Понадобилась целая минута, чтобы оправиться от шока. Когда она пришла в себя, дух преисподней готовился накинуться на нее.
Жрица скороговоркой выпалила три слова и почувствовала, как вливающаяся новая сила погружала ее в живую темноту, что было нетрудно, так как демон сам держался за нее. Квентл затаив дыхание ждала, что произойдет дальше.
Она словно разрешала противнику захватить ее. Это было лишь частью игры. Магия, которую она приводила в действие, убила бы любое живое существо. Однако, что произойдет с этой сущностью, было не ясно. А если оно начнет подпитываться этой магией и в результате только усилится?
Но тут конечности духа тьмы затряслись и задергались в судорогах, та нить, что обвивала ее ногу, задрожала и свалилась на пол. В течение секунды окружающая тьма словно мигала, а Квентл успела отметить то место, где повисло клочковатое ядро ее врага. Подбодренная этим, она с трудом поднялась на ноги, боль отдалась по всему телу. Два усика демона, шевелясь, уже вновь тянулись к жрице. Она хлестнула по ним, сделала два больших шага, рассчитывая подойти ближе к этой твари. Тогда она взмахнула плетью и, почувствовав, что ее змеи терзают нечто более плотное, чем воздух, даже закричала от удовлетворения.
Квентл взмахивала плетью так часто, как только позволяли силы, понимая, что если она сейчас прервет атаку, то второго шанса у нее может не оказаться.
Тьма, заполнявшая комнату, начала быстро пульсировать: то исчезая, то появляясь. Движения Квентл стали отрывистыми, поскольку она выбирала те моменты, когда могла видеть, куда наносить удар.
Усики хватали ее и тут же медленно оттягивались. В порыве ярости жрица даже выкрикнула что-то. И, словно откликаясь, тьма полностью растаяла, и женщина рухнула на пол.
Квентл подняла голову и внимательно огляделась. Она видела все четко и ясно. Должно быть, ее последний удар стал смертельным для демона тьмы.
- Уничтожен, - прошипела Хсив. - Что теперь, хозяйка?
- Сначала… я должна… сесть и осмотреть свои раны… потом нужно проверить, что там со стражей, - задыхаясь промолвила Квентл. - Ей повезло, если она уже мертва.
Верховной жрице очень хотелось быть такой же неустрашимой, какой она старалась казаться. Она надеялась, что появление демона-паука было просто отдельным случаем, а новая охрана окажется более эффективной. Однако все получилось иначе.
Но, в конце концов, Арак-Тинилит - это ее территория! Она может иметь здесь небольшую армию и использовать все запасы магических предметов. Но это не помогло бы ей против темноты, и она могла лишь гадать, сколько еще подобных визитов ее ожидает.

ГЛАВА 8

Предыдущая страница 7 Следующая страница


Отречение 8

Свиту Грейанны составляли два воина, один маг и жрица. У всех лица были прикрыты полумасками, отчего они были похожи на актеров пантомимы. Фарон попробовал с помощью левитации подняться в воздух, но сеть была слишком тяжелой. Усилием воли он призвал свою волшебную рапиру. Стальное кольцо исчезло с его пальца, зато длинная, гибкая шпага материализовалась с наружной стороны паутины. Однако разрезать веревки колющее оружие не смогло. Продолжая сопротивляться безжалостным тискам, Мастер Магики развернул рапиру, угрожая представителям Дома Миззрим.
Грейанна засмеялась:
- Думаешь этим кинжальчиком нас напугать?
- Может быть, и нет, - ответил Фарон, стараясь добраться рукой до кармана. - Поэтому я приказал оружию убить тебя первой.
- Вот как?
И сестра выставила перед собой воинов. Оба брата-близнеца, с волосами золотистого оттенка и глубокими ямочками на подбородках, носили за спиной большие луки, предпочитая их более распространенным арбалетам.
Сама Грейанна, оставшись позади, извлекла из-под пивафви свиток. Используя еще одно кольцо, Фарон по сложной магической короне, светившейся вокруг рулона, видел, что пергамент содержит заклинание для разрушения магии, противника. Жрица собиралась таким способом задержать пляшущую в воздухе рапиру, пока ее слуги смогут обезвредить оружие.
Веревки безжалостно впивались в тело мага. Казалось, вот-вот из-под них выступит кровь, конечности немели. Собрав силы, Фарон передвинул руку еще на дюйм.
- Мой компаньон, Рилд Аргит, - сказал он, - Мастер Мили-Магтира, ничего плохого тебе не сделал. Убив его, ты будешь в ответе перед военным руководством.
Фарон не мог даже головы повернуть, чтобы взглянуть на друга, но услышал, как Рилд хмыкнул, выругался, а потом встряхнул сеть. Могучий воин явно пытался освободиться, но было понятно, что даже его удивительной силы не хватит, если он не вытащит один из своих клинков.
- Я уже много лет слежу за тобой, - сообщила Грейанна, - и знаю, что Мастер Аргит - твой самый близкий друг. И мне ни к чему лишние хлопоты - он ведь попытается освободить тебя, а если не выйдет, то будет мстить. А Мили-Магтир наша Мать возьмет под свой надзор.
А в эту минуту вторая жрица читала свиток. Это показалось Фарону странным, но времени для размышлений не было.
Воины осторожно приближались, они опасались не только рапиры. Им было известно, что Фарон способен вызывать магию только словом - без жестов или каких-либо предметов. Мастеру пришлось разочаровать их. Он действительно знал пару-другую таких заклинаний, но среди них не было ни одного, способного уничтожить сразу всех пятерых противников. Он знал, что, как только он предпримет хоть какое-то решительное действие, они тут же откажутся от намерения оставить его в живых для пыток. Ответный удар будет таким мощным, что у него, неспособного даже пошевелиться, остается очень мало надежды выжить.
- Я говорю серьезно, ты должна хорошенько подумать, прежде чем причинять вред кому-либо из нас, - опять начал он, втайне надеясь, что эта беседа хотя бы на секунду задержит приближение воинов.
Грейанна ухмыльнулась:
- Будь спокоен, я думала об этом уже тысячу раз.
- Архимагу это не понравится.
- Я действую от имени Совета. И сомневаюсь, что он сочтет благоразумным мстить… так же, как и Мили-Магтир.
- Ну что ж, пусть Громф промолчит и не склонит голову над моим трупом, но в один прекрасный день…
Пальцы Фарона протиснулись, наконец, в карман и нащупали небольшую кожаную перчатку. К сожалению, в этой все сильнее сжимающейся сети вытащить ее оказалось так же сложно, как и добраться до нее. Маг решил проверить, сумеет ли он сделать магические движения, не вынимая руки из кармана.
Видит Ллос, это было очень нелегко! Он привык творить уверенно, красивыми плавными взмахами, выразительными жестами. Хорошо, что несколько раз ему уже приходилось метать заклинания так, чтобы противник не заметил приготовлений, а потому он питал некоторую надежду справиться теперь с перчаткой. Если бы только сеть не так сильно сдавливала тело, а руки не онемели бы до бесчувственности!
- Прости, - извинилась Грейанна, прервав беседу, и развернула свой свиток.
Всех слов этой священной магии Фарон не разобрал. Эффект, однако, был предсказуем. Рапира дернулась и со звоном упала на землю. Маг в маске выступил вперед и подобрал ее. Фарону оставалось довольствоваться мыслью, что свойства этого оружия не позволят сторонникам Грейанны использовать его против него самого…
Фарон безошибочно узнал мага, чья голова с высоким, широким лбом и небольшим, острым подбородком была похожа на яйцо. Его звали Релонор Вринн, он был способным волшебником и давнишним вассалом Миззримов, носившим по-прежнему охраняющую восьмиконечную золотую брошь и шелковый пояс со спрятанным внутри него заклинанием.
Воины с ятаганами приблизились к сети. Решив, что им ничего не угрожает, они уже предвкушали, как развлекутся, избивая двоих пленников.
Дальше тянуть было нельзя. Фарон сосредоточился, бормоча себе под нос магическую формулу.
Под сетью появилась гигантская рука, светящаяся и полупрозрачная. Она зацепила веревки и дернула их, отчего внутри стало еще теснее. Фарон знал, что это за рывок, и выкрикнул до конца заклинание, надеясь на удачу.
Боль усилилась, когда, подчинившись команде мага, рука помчалась по воздуху, с шумом протащив за собой сеть вместе с пленниками. Но вот давление ослабло, на что и рассчитывал Фарон, и оба Мастера, чтобы побыстрее освободиться, стали бить ногами и метаться.
Рилд сначала орудовал Дровоколом, но потом выронил его, и двуручный меч, чуть не пронзив насквозь одного из воинов Миззримов, воткнулся в землю.
- Мы должны упасть, - произнес Мастер Оружия. - Пока они не разнесли нас на кусочки.
- Давай, - согласился Фарон.
И друзья стали опускаться на землю. Один солдат выстрелил в Рилда, но стрела не пробила кирасу. Вдруг в воздухе возник огненный шар, но Релонор ошибся в расчете, и бывшие пленники только вздрогнули от этой вспышки. Чтобы немного замедлить спуск, Фарон воспользовался эмблемой своего Дома.
Он увидел, как за секунду до него приземлился Рилд, имевший для левитации лишь простой отличительный знак Мили-Магтира. Мастер Оружия, сгруппировавшись, покатился кубарем, вскочил на ноги - уже с коротким мечом в руке - и сделал выпад в сторону стрелявшего солдата. Тот отскочил назад и, отбросив в сторону лук, снова выхватил ятаган. За это время Рилд успел выдернуть из земли Дровокол.
Приземлившись не совсем удачно и теперь слегка шатаясь, Фарон все же заметил, что Релонор размахивает руками, вычерчивая в воздухе звезду. Длинная, огромная рептилия выскочила из ладоней простертых рук старого дроу, словно эти руки были порогом в другой мир. Объятый голубым пламенем, извивающийся монстр кинулся к Фарону.
Релонор был одаренным магом, но в спешке он использовал свое любимое заклинание, а его творение было всего лишь иллюзией. Вринн забыл о том, что его противник умеет хорошо распознавать последовательность мистических знаков, характерных для дома Миззрим. Но если бы Фарон сам распознал мираж, его серебряное кольцо показало бы ему истину.
Поэтому Мастер Магики, не обращая внимания на приближающийся фантом, достал из кармана крошечный кристалл и начал заклинание. Он игнорировал его, даже когда почувствовал мнимый, обжигающий жар голубого пламени.
С его ладони стал исходить холод, поднимающийся вверх тысячами льдинок. Мороз разрушил иллюзию и сковал Релонора, который, покрывшись инеем, упал навзничь.
Фарон ухмыльнулся. Как глупа Грейанна, если надеется справиться с ним с вот такой свитой! Неужели ей непонятно, что два таких Мастера, как Рилд и Фарон, даже в самом безнадежном для себя случае будут равны ей и ее четырем слугам?
Фаулвинг, хлопая громадными крыльями летучей мыши, перебирался поближе к месту схватки. Как только его безногое тело шлепнулось на землю, Грейанна открыла кожаный мешок и бросила в воздух горсть пепла.
Серые облачка, оседая, вспыхивали зеленоватым светом. Они кружились и мерцали, тут же превращаясь в какие-то мерзкие грибы. Через мгновение на улице стояло множество скелетов. У них было разное оружие, зато цель была одна. И они пошли в наступление.
Ни на мгновение не останавливаясь, Рилд крушил эту нечисть. Фарон моментально укрылся за спиной друга, но вдруг искусный воин вскрикнул и зашатался. Скелеты хлынули вперед, и близнецы, до этого наблюдавшие за битвой, тоже кинулись в драку.
Застигнутый врасплох, Фарон только и успел, что вызвать ослепляющие, с треском раздваивающиеся лучи света. Это задержало врага всего лишь на пару секунд, но Рилд успел прийти в себя.
- Все в порядке? - бросил Мастер Магики.
- Да. - Рилд полоснул по ногам вооруженного копьем скелета. - Кто-то пытался пробраться в мой мозг, но уже пропал.
- Они не исчезнут, пока я не разделаюсь с метателем заклинаний.
Фарон поднялся в воздух и, оставаясь недосягаемым для скелетов, убедился, что путь к Грейанне и ее свите свободен. Правда, в его отсутствие твари могли окружить Рилда, но помочь здесь Мастеру Оружия он не мог.
Оглядев улицу, он увидел, что Релонор все еще неподвижно лежит на земле, а расположившиеся в стороне от места схватки Грейанна и ее сестра-жрица читают свиток.
В этот миг Фарона осенила ужасная, безумная, но тут же подтвердившаяся догадка. Он сделал глубокий вдох, постарался одолеть страх, и… вторая атака полностью разрушила его тело. Он вскрикнул, а мучительная боль прошла. Так или иначе, он выдержал заклинания обеих жриц.
Нанося ответный удар, он метнул в сестру шаровую молнию, но она сначала померкла, а потом и вовсе пропала на полпути к цели, уничтоженная защитой жрицы. Обе священнослужительницы опять обратились к пергаменту.
Ослепительный, обжигающий луч вырвался из руки Грейанны и ударил Фарона в лицо, но тот успел закрыть глаза. Тем не менее, боль была очень сильной, хотя собственная защита спасла его лицо от ожога.
Вторая жрица преуспела еще меньше. Маг сам любил пользоваться сжигающими молниями, поэтому применять их к нему было бессмысленно. Он просто на мгновение замер, и боль ушла.
Его лишь беспокоила потеря времени. Он был уверен, что жрицы готовятся к очередной атаке заклинаний, но, взглянув на младшую из двух, обнаружил; что она бросила пустой свиток на землю и начала рыться в своем кожаном мешке, по-видимому, в поисках другого магического средства.
Зажав в руке немного древесного угля и крошечное высушенное глазное яблоко, Фарон произнес заклинание. Вызванная сила издала звук, подобный вздоху, и заструилась по воздуху. Черное облако окутало голову женщины, ослепив ее.
Мысли мага опять разлетелись, но усилием воли он сконцентрировался и перевел взгляд на Грейанну. Она все еще держала свой свиток, надеясь что-то выбрать оттуда. Он начал выполнять первый жест, и она, очевидно уже не уверенная в силе пергамента, тоже бросилась открывать мешок.
Фарон предполагал, что оставшиеся грибные споры лишь увеличат число скелетов. Однако, хотя мерцающие облачка так же разлетелись в воздухе, раздуваясь, они превращались на этот раз в небольших уродливых тварей, имевших сходство с летучей мышью и москитом.
Стирги закружили вокруг, впиваясь в него своими хоботками и стремясь высосать побольше крови. Они стесняли его движения и мешали волшебству. Тогда он опустился на землю рядом с Рилдом как раз в тот момент, когда Мастер внезапным резким ударом снёс голову ближайшему скелету.
Фарон не стал задерживаться возле друга, а бросился туда, где лежал Релонор. Следом за ним несся рой жужжащих стиргов. Пара скелетов обернулась на топот, но большинство ничего не заметили, стремясь лишь убить Рилда.
В тот момент, когда Фарон добрался до лежавшего без сознания Вринна, фаулвинг Грейанны приземлился с другой стороны тела. От его веса затряслась земля. Маг в отчаянии выкрикнул заклинание, и несуразное животное отскочило, утащив с собой и наездницу.
Жрица видела, как Фарон наклонился, сорвал с пояса Релонора брошь и побежал прочь. Она закричала от ярости. Фаулвинг, вторя ей, издал странный, низкий вопль, а его челюсти жутко щелкали вслед убегающему мужчине.
Хоботки стиргов, хотя и не могли проникнуть сквозь его пивафви, но с такой силой нападали всем роем, что ему пришлось бежать зигзагами. У него крутилось в уме одно заклинание, но Фарон опасался последствий. Сбоку появился скелет, размахивая зазубренным ржавым топором, но тут же появившийся Дровокол описал широкую дугу и разнес вонючую тварь на кусочки.
Маг ухватил друга за пивафви и оглянулся на Грейанну.
Ее лицо было перекошено от злости. Она отшвырнула пергамент, который, похоже, был уже пуст, и высоко воздела руки навстречу длинному посоху, материализующемуся из какого-то многомерного пространства. Мастер Магики понимал, зачем ей понадобился этот инструмент. Посох сверкал таинственной, волшебной мощью, но почему-то слишком медленно обретал реальность. По всей вероятности, использование магической энергии на поле боя задерживало его переход в физическое пространство.
Но почему тогда она не бросила эту затею и не выбрала что-то другое? Почему…
Ответ пришел как озарение, и он был удивителен. И хоть размышлять было некогда, но зато пришло время, когда следовало все исправить. Фарон пристально вглядывался в брошь, взятую у Релонора, чтобы отыскать ключевое слово, скрытое в калейдоскопе многообразных и быстро меняющихся узоров, сверкающих по всей поверхности предмета. Нашел и заговорил.
Грейанна смотрела на опустевшее место среди бестолково топчущихся скелетов, на кружащих над ними стиргов, внезапно ринувшихся вниз, в атаку. Еще мгновение назад там стояли Фарон и его сообщник. И, если она не ошиблась, брат, перед тем как исчезнуть, одарил ее все той же знакомой, насмешливой ухмылкой. Как смел он так самодовольно улыбаться, с той же самоуверенностью, как в тот день, когда она выгнала его из Дома Миззрим!
Она осмотрела длинный железный посох, четырехгранный, черненый, с сотнями крошечных рун, и теплый на ощупь, как кровь. Оружие, которое подвело ее. Она горела желанием замахнуться и колотить им по земле до тех пор, пока он весь не изогнется и не станет бесполезным.
Но она этого не сделала, поскольку знала, что бегство Фарона - ее собственный промах и посох в этом не виноват. Ей нужно было раньше вызывать оружие. И обращаться энергичнее с мешком. Будь проклята эта унизительная и необъяснимая полоса неудач! А Мать всегда учила ее не торопиться и не бросаться попусту средствами, даже если она борется за благосостояние Дома Миззрим или всего Мензоберранзана.
Хорошо, в следующий раз она эту ошибку не повторит. А сейчас следует собрать свое войско и вернуть их в замок, поскольку она за него отвечает. Грейанна спешилась, расправила плечи и с бесстрастным, как и положено командиру, выражением лица занялась осмотром.
Ни один из близнецов не был ранен, кузина Онрэ нуждалась лишь в освобождении от темноты, беспокойство вызывал Релонор, но, к счастью, он был жив.
Целительное зелье помогло ему подняться и, удерживая соскальзывавший пояс, стряхнуть с себя ледяной панцирь.
Пока близнецы помогали Релонору передвигаться, восстанавливая таким образом кровообращение, Онрэ боком подошла к Грейанне. Обычная склонность Миззримов к худобе у младшей сестры дошла до самой нелепой крайности - молодая женщина имела сходство с высохшим насекомым.
- Сочувствую твоей неудаче, - сказала Онрэ.
У нее было почти трагическое выражение лица, хотя она не очень старалась скрыть невольную улыбку.
- Я не понимаю, откуда у Фарона такая сила, - призналась Грейанна. - Правда, он и до изгнания был довольно способным магом, но, в общем, ничего особенного. Похоже, десятилетия, проведенные в Брешской крепости, превратили его в одного из самых внушительных, могущественных и странных волшебников города. Это усложняет дело, но я справлюсь.
- Надеюсь, наставница простит тебе эту непредусмотрительность, - сказала Онрэ. - Ты так много израсходовала магических средств безо всякого результата!
Призрачные скелеты и стирги начали блекнуть и пропадать, оставляя лишь пульсирующую энергию. Казалось, воздух дрожал и звенел, хотя случайный прохожий ничего бы не заметил.
- Ты именно так это понимаешь? - спросила Грейанна.
Онрэ пожала плечами:
- Просто меня беспокоит, как бы она не сочла тебя неспособной справиться с делом из-за личной ненависти к Фарону. А вдруг ей придет в голову, что кто-нибудь другой больше заслуживает того высокого положения, которое сейчас занимаешь ты. Я, конечно, надеюсь, что она так не подумает. Ты же знаешь, я желаю тебе добра. В моих интересах поддерживать тебя, преуспевая в качестве твоей помощницы.
- Кузина, твои слова совершенно меня растрогали.
Грейанна умела обращаться с булавой не хуже, чем крестьянин со своей дубиной с железным наконечником, которая служила ему средством защиты. Поэтому, даже не потрудившись усилить оружие магией, она сначала сильно ударила булавой по руке младшую сестру, затем - по плечу, отчего зазвенела ее кираса, и наконец прижала заостренный конец железного посоха к горлу кузины.
- Мне хотелось бы побеседовать с тобой на некоторые темы. У тебя найдется время?
Онрэ издала глухой, задушенный звук.
- Прекрасно. Слушай и запоминай. Сегодняшняя небольшая стычка не бесполезна. Теперь ясно, что Релонор способен точно определить местонахождение Фарона. И что еще важнее, сражение дало возможность присмотреться к нашему брату. Когда мы снова нападем на его след, то уничтожим его. Теперь ты понимаешь, что у меня все под контролем?
Лишившаяся голоса Онрэ с готовностью закивала. Ее задранный подбородок дрожал.
- Какая ты чувствительная, девочка. Заруби себе на носу, что мы охотимся за Фароном не только ради моего личного удовольствия. Это на пользу всем, в том числе и тебе. И сейчас не самый лучший момент сеять недоверие и заниматься интригами. Настало время, когда мы должны отбросить наши взаимные обиды и неприязнь и объединить силы, во всяком случае, до тех пор, пока не минет угроза. Как думаешь, ты сумеешь это запомнить?
Онрэ опять закивала. Её трясло, глаза округлились от ужаса. Она прерывисто дышала, хорошо понимая, что должна держать себя в руках и не пытаться оттолкнуть посох. Чем закончится такая попытка, ей было известно.
Покорность Онрэ доставляла Грейанне очень слабое удовлетворение, она бы с радостью пронзила ей горло. От возбуждения у нее даже начал подергиваться шрам на лице.
Но Грейанна нуждалась в помощниках, чтобы схватить ненавистного ей брата, а Онрэ была полна энтузиазма и уверенно обращалась с магией, так что было неразумно убивать ее сейчас. Да и настоящей угрозы Онрэ не представляла - при всех своих амбициях ей не хватало интеллекта.
Со странным чувством тоски по Сэйбл, которая была более достойным противником, Грейанна отвела посох от кузины.
- Ты не будешь нашептывать Матери ядовитые речи, - произнесла старшая дочь Дома Миззрим. - Пока я жива, ты не будешь плести заговоры в нашем Доме. Ты направишь все свои помыслы на поиски Фарона. В противном случае я тебя прикончу.
До сих пор у Рилда не было опыта мгновенного перемещения. Он чувствовал себя как бы расщепленным, и казалось, что мир пронесся сквозь него.
Потом это ощущение ушло. Он подсознательно сжался из-за отсутствия под ногами твердой опоры и стремясь смягчить удар при внезапной остановке.
Еще не полностью восстановив равновесие, Рилд по запаху экскрементов догадался, где они оказались.
Фарон опустил их обоих на заброшенный караульный пост. Выступ господствовал над Донигартеном с его болотистыми полями и фермами, где выращивали гигантские грибы, а в качестве удобрений использовали нечистоты города. Толпы рабов из орков и гоблинов возделывали эти зловонные угодья и с плотов били острогами рыбу в озере, в центре которого на острове паслись рофы. Пленников стерегли надсмотрщики и вооруженные патрули, а за обстановкой вокруг следили стражники из неглубоких пещер, сделанных высоко в стене.
Рилд знал, что Фарон перенес их на максимально возможное расстояние. В Королевствах, Которые Видят Солнце, с помощью телепортации можно оказаться где угодно, но в Подземье излучение некоторых горных элементов ограничивало такое перемещение примерно полумилей; впрочем, и этого достаточно - один только аромат отпугнет Грейанну и ее свору.
Фарон поднес к глазам украденное золотое украшение и стал его внимательно рассматривать.
- Оно способно только на одно путешествие зараз, - сообщил он через мгновение. После всех перепитий маг выглядел не более уставшим, чем обычно; Рилд, осматривавший свой окровавленный меч, подумал, что для такого сибарита и неженки - это не так уж плохо. - Сейчас эта безделушка бесполезна, а я, проклятие, потерял свою рапиру, но все же я не слишком безуте…
Рилд схватил Фарона за грудки и грубо бросил наземь.
Маг спокойно поднялся и поправил волосы.
- Если бы ты сказал мне, что жаждешь еще немного подраться, - проворчал Фарон, - я оставил бы тебя там, с моей родней.
- Охотниками, ты хотел сказать, - зарычал Рилд, - которые быстро отыскали нас.
- Ладно, мы задали много вопросов и даже желали, чтобы кто-нибудь, правда не в таком количестве, нас обнаружил. - Фарон отряхнул одежду и добавил: - Теперь я должен сказать тебе кое-что очень важное.
- Подожди с этим, - отозвался Рилд. - Пока вы с Грейанной болтали, у меня создалось впечатление, что жрицы охотились не просто за каким-то агентом, а именно за тобой, и ты это знал.
Фарон вздохнул:
- Я не знал, что Совет выберет Грейанну, чтобы остановить нас. Это было абсолютным сюрпризом и сначала даже привело меня в замешательство. А что касается остального… Да.
- Почему?
- У Громфа на стенах кабинета есть невидимые для обычных посетителей глифы. Это графические знаки, защищающие его в разных ситуациях. Например, один черный символ, похожий на летучую мышь, служит помехой для любителей заглядывать в магический кристалл и метателей заклинаний или для тех, кто стремится подслушать его частные беседы. Но эта защита несовершенна. Она может остановить обычных шпионов, но тех, кто обладает знаниями и средствами, ну, скажем, его сестер… или Совет.
Рилд нахмурился:
- Так это Громф сплоховал?
- Конечно, нет, - фыркнул Фарон. - Не думаешь ли ты, что Архимаг Мензоберранзана может чего-то не знать? Он добился именно того, чего хотел. Ему известно, что верховные жрицы всегда пытались шпионить за ним, и был готов к тому, что они будут подслушивать.
- И тогда он подставил тебя.
- Теперь ты тоже в этом участвуешь. Пока Совет занят моими поисками, то есть приманкой, мой дальновидный руководитель предпринял кое-какие осторожные, никого не встревожившие шаги. Возможно, он узнал что-то новое с помощью гаданий или используя демонов.
- А ты все знал и все-таки согласился на эту роль?
- При сложившихся обстоятельствах у меня не было выбора. Если я хочу сохранить свое положение, а вполне возможно, и жизнь, то должен решить задачу, поставленную передо мной Архимагом, даже если он использует меня как пешку. - Фарон усмехнулся и добавил: - Кроме того, весьма любопытно, куда ушли все эти беглецы и почему это вызывает такую озабоченность в высших кругах Мензоберранзана? Это увлекательная задача, тем более теперь, когда я что-то уже нащупал. Оставь я эти вопросы без ответов, и они будут преследовать меня до конца жизни.
- Это ты со мной обошелся как с пешкой, - сказал Рилд. - Конечно, ты говорил, что жрицы могут нам помешать, но не сказал, что ты меченый, что за тобой следили еще до того, как мы покинули крепость. Почему ты не предупредил меня об этом? Думал, я откажусь пойти с тобой?
И тут маг заколебался, что было ему совсем несвойственно. Далеко внизу, под ними, засвистел хлыст и взвизгнул гоблин.
- Нет, - наконец ответил Фарон. - Поверь, нет. Я просто считал, что темные эльфы очень ревностно оберегают свои тайны. Так поступают дроу благородного происхождения. Так поступают маги. А все это имеет ко мне прямое отношение! Ты простишь меня? У тебя ведь тоже были секреты от меня.
- Когда это?
- Первые три года нашего знакомства. Всякий раз, как мы пожимали друг другу руки, ты прятал заколдованный кинжал, способный убить любого приблизившегося к тебе мага. Ты подозревал, что я подкуплен одним из твоих соперников, чтобы убить тебя.
- Как ты это узнал? Хотя теперь уже все равно. Во всяком случае, это совсем иные секреты.
- Ты прав. Я сожалею о своей скрытности и хочу исправить положение - предлагаю полное взаимное доверие, какое только возможно.
Рилд внимательно посмотрел в глаза Фарону:
- Я тебя прощаю. Но учти, если ты скрываешь от меня еще что-нибудь важное, я снесу тебе голову и сам доставлю ее твоей любезной сестрице.
- Договорились. Давай сядем? - Фарон показал на скамью, вытесанную в известняковой стене. - Мне потребуется немного времени, поэтому давай воспользуемся этим и отдохнем после трудов праведных.
Когда Фарон уже отошел от края выступа, направляясь к скамье, покрытой плесенью, Рилд обратил внимание на то, что больше не слышен свист хлыста. Он посмотрел вниз и увидел, как два гоблина тащили тело третьего; они волокли его туда, где труп расчленят, а потом используют каким-нибудь образом. Возможно, как пропитание для тех же пленников.
Мастер Оружия сел, достал из карманов тряпку, точильный брусок и склянку с маслом и снял с пояса короткий меч. Он собирался очистить оружие от крови и, когда клинок не удалось вытащить из ножен с первого раза, недовольно прищелкнул языком.
Фарон смотрел на друга каким-то недоуменно-насмешливым взглядом.
- Говори, - разрешил воин. - Я могу одновременно заниматься своим снаряжением и слушать тебя.

Предыдущая страница 8 Следующая страница


9 Ричард Ли Байерс

- Так-то ты относишься к самому потрясающему открытию нашего времени? Полагаю, я должен радоваться, что в такой момент ты хотя бы не потягиваешь свой джейк или какой-нибудь еще суррогат джина. Ну ладно, так вот… Ллос исчезла. Ну, может, не совсем исчезла, но, по крайней мере, ее заклинания стали недоступны для наших жриц.
Рилд на мгновение решил, что ослышался.
- Наверное, это розыгрыш? Рад, что ты не шутил так, когда мы были не одни. Не хватало еще, чтобы нас обвинили в ереси.
- Ересь или нет, но это правда.
Рилд тщательно стирал липкую кровь с короткого меча.
- Какие у тебя предположения? - спросил Мастер Оружия. - Еще одно Смутное Время? Разве возможен второй такой период?
Фарон усмехнулся:
- Вероятно - да, но не думаю, что сейчас именно это происходит. Когда боги были вынуждены постоянно пребывать в мире смертных, мы, маги, управляя тайными силами, умели лепить мир как из глины. А потом, когда пробил час, мы не могли превратить лед в воду. Сегодня мое могущество остается таким же, как и прежде, поэтому я предполагаю, что это не приближение Смутного Времени, а нечто иное.
- Что именно?
- А я, думаешь, уже знаю? Хорошо бы, вообще как-то определить, из какого оно разряда.
- Если это на самом деле происходит.
Рилд разглядывал пятно на острие короткого меча, потом подышал на него. Ошеломленный заявлением Фарона, он удивлялся, как может его благоразумный, осторожный и осмотрительный друг относиться серьезно к таким измышлениям.
- Я хочу, чтобы ты подробно вспомнил заварушку, из которой мы только что выбрались, - очень серьезно произнес Мастер Магики. - Ты за все сражение видел хоть раз, чтобы Грейанна или другая жрица метали заклинания самостоятельно, применяя собственную силу, а не считывая их из свитка или используя какие-нибудь магические предметы?
- Я сражался со скелетами.
- Ты следишь за каждым противником на поле боя. Я знаю тебя. Итак, ты видел, чтобы они это делали самостоятельно?
Рилд подумал и покачал головой.
- Что это означает? - задал вопрос Фарон. - У них больше нет заклинаний, а оставшиеся они с отчаянием экономят, поскольку не могут выпросить новых у своей богини. Ллос лишила Мензоберранзан своей благосклонности…
- Из-за чего она это сделала?
- Нужен ли ей повод? Во всяком случае, постичь ее не сможет ни один смертный. Она - божество хаоса! Может быть, она решила испытать нас или почему-то рассердилась и считает нас недостойными своего покровительства. Или ее безмолвие, когда жрицы возносят ей молитвы, объясняется не просто нежеланием откликнуться, а чем-то другим. А вдруг это какая-то случайность? Или произошло нечто касающееся всех богов? До сих пор у нас в Мензоберранзане была только одна религия. Так что об этом судить трудно.
- Подожди-ка, - остановил друга Рилд, он откупоривал склянку с маслом. Резкий запах внес приятное разнообразие в зловоние унавоженных полей. - Я согласен, что не видел, как Грейанна или младшая жрица творила магию, но разве ты сам не говорил мне однажды, что в разгар сражения легче и надежнее использовать талисманы или пергамент?
- Ну и что ж, что говорил. Тем не менее, при нормальных обстоятельствах пара жриц не станет извлекать подобным образом каждое отдельное заклинание? В момент нашего исчезновения оттуда я видел, как Грейанна пыталась найти в воздухе оружие, которое не торопилось попасть ей в руку. Прежде сестра с ее характером послала бы все это в преисподнюю и незамедлительно обрушила б на наши головы что-нибудь другое. Но что-то ограничивало ее выбор.
- Я понял, что ты имеешь в виду, - уступил Рилд, - когда в Смутное Время духовные лица потеряли свою силу, нарушилось равновесие сил среди благородных Домов. Те, кто верил, что перемены, при этих условиях, сделают их сильнее, немало потрудились, чтобы потеснить соперников. А, насколько я знаю, сейчас ничего подобного не происходит; обычный уровень контролируемой вражды.
Он отложил в сторону короткий меч и взялся за Дровокол.
Фарон кивнул:
- Ты вспомни, ни один из Домов, пытавшихся воспользоваться Смутой, не получил какой-либо выгоды. Наоборот, и Бэнры, и другие были наказаны за свое безрассудство. Возможно, Верховные Матери хорошо усвоили этот урок.
- Так, значит, вместо того чтобы строить планы, как расправиться друг с другом, они… что? Объединились, чтобы скрыть правду о недовольстве богини? Если твоя сумасшедшая идея верна, то они именно так должны поступить.
- Это кажется неправдоподобным? Представь себе тот день, когда они лишились поддержки своей богини. Духовные служительницы Ллос регулярно совершают совместные магические обряды, так что они, должно быть, быстро обнаружили, что все находятся в одинаковом бедственном положении. Возможно, жрицы Арак-Тинилита, определив размеры постигшего их несчастья, посоветовались с нашей уважаемой наставницей Квентл, а также с Матронами Совета и решили, что необходимо связать всех клятвой, чтобы никто не проболтался о случившемся.
- Все равно слухи разносятся чертовски быстро, - возразил Рилд. Исследуя лезвие Дровокола, он убедился, что меч остался таким же острым и без единой зазубрины, вообще ни одного изъяна, хотя перерубил немало костей.
- Ну не знаю, - сказал маг. - Если бы ты лишился силы, то стал бы объявлять эту новость всем, в том числе и своим врагам? Во всяком случае, мы выяснили кое-что ценное для себя.
- И еще узнали, что все остается, как прежде, а заговор существует только в твоем воображении.
- О нет, это реально. Я уверен, что Триль считала такой шаг необходимым, хотя бы для того, чтобы ни один гость не смог обнаружить слабость Мензоберранзана. - Он помолчал, хмыкнул и добавил: - И сделать это нужно было тайно, чтобы мы, презренные мужчины, не свалились в обморок от ужаса, узнав, что наши лучшие из лучших не способны нами руководить и нас защищать.
- Что ж, занятная фантазия.
- Клянусь огнем и темнотой, почему с тобой так тяжело разговаривать?! Ты уже однажды пережил Смутное Время, предшествовавшее смерти Матери Бэнр, а также разгром Мензоберранзана сворой грязных дворфов. Так почему ж ты думаешь, что наш мир не может еще раз основательно измениться? Открой глаза, мои предположения могут объяснить многое из происходящего.
- Что ты имеешь в виду?
- Ты только подумай! Почему в прошлом месяце так много мужчин осмелились бежать из своих семей? Да потому, что они каким-то образом заметили, что гнев жриц представляет собой уже гораздо меньшую угрозу.
- А служительницам Ллос, - подхватил Рилд цепочку аргументов, - не терпится схватить их, потому что они хотят знать, каким образом беглецы узнали о Молчании Владычицы, если это можно так назвать. Если все эти мужчины осмелились удрать, то, возможно, они знают об этой проблеме даже больше женщин!
- Логично, - согласился Фарон. - Но жрицы не смогут это выяснить и исправить положение, пока кто-нибудь из них не попадет на дыбу, не правда ли? И они против того, чтобы Громф занимался их поисками, потому что…
- …потому что не хотят, чтобы он узнал то, что известно беглецам.
- Отлично, ученик. Мы еще сделаем из тебя логика.
- Ты думаешь, Архимаг уже знает, что жрицы утратили свою силу?
- Голову даю на отсечение, но он с ними заодно. Громф, видимо, считает, что удравшие могут знать гораздо большее.
Рилд кивнул:
- Да, ситуации могут быть разные - нужно предусмотреть любые возможности.
- Если наши предположения верны, то понятно, почему в «Бриллиантовой шкатулке» было столько народу и при этом многие избиты и столь агрессивно настроены. Мужчины очень хорошо чувствуют, когда женщины теряют силу и становятся уязвимыми. Сознательно или нет, но они, женщины, беспокоятся, как бы не потерять контроль, а значит, и власть в своем доме.
- Это я понимаю, - согласился Рилд.
- Еще бы, конечно понимаешь. Эта гипотеза учитывает все имеющиеся факты, поэтому она вполне убедительна.
- А как объяснить уменьшение товаров на базаре?
Фарон сузил глаза, задумавшись, а потом рассмеялся:
- Знаешь, даже гению трудно возразить на такие мелкие придирчивые замечания. Хотя на самом деле ты прав. На первый взгляд Молчание не объясняет сокращение торговли, но все остальное так сходится, что я все-таки верю: мысль правильная. Я тебя убедил?
- Меня? Может быть, но ощущение возникло двойственное… В этом нелегко разобраться, и потому трудно принять эту идею. Единственная истина заключается в том, что народ Мензоберранзана всегда принадлежал богине Ллос. Все, что есть в пещере, существует потому, что так пожелала она, а могущество ее жриц - та основная сила, которая поддерживает и хранит наш мир, а заодно и нас самих. Если она отвернется от города или еще каким-то образом будет утрачена для нас, то… - Тут Мастер Оружия развел руками.
- Это огорчает и тревожит, но, можно допустить, открывает и некоторые возможности.
Теперь Рилд внимательно заглядывал в ножны, потом накрутил тряпицу на конец меча и стал чистить их изнутри.
Воин спросил:
- Что ты имеешь в виду?
- Ну, давай, шутки ради, рискнем поверить, как сделали Громф и Совет. Допустим, что беглецы могут объяснить, почему Ллос отказала городу в покровительстве. Допустим, что мы с тобой найдем их и узнаем причины. Наконец, допустим, что мы можем каким-нибудь образом использовать эти сведения с пользой для себя.
- Слишком много этих «допустим».
- Пожалуй. Очевидно, моя мысль уже работает свободно и бесконтрольно. А еще у меня есть предчувствие, только предчувствие, что если два мастера Академии одержат такую невероятную победу, то тем самым завоюют достаточно власти и смогут заручиться дружбой демона Сартоса. Ты же хотел, насколько я помню, найти для нас какую-нибудь выгоду.
- Твоя сестра может найти нас первой. Один раз она уже это сделала. Ты по-прежнему считаешь, что нам не следует убивать ни ее, ни кого-либо из ее свиты?
- Хороший вопрос, - вздохнул Фарон. - Они были вооружены сильной магией. Подозреваю, что в кожаном мешке хранилось немало средств для вызывания смертоносных тварей.
- Почему же в таком случае Грейанна не бросила их всех на нас?
- Возможно, потому, что, не владея больше личной силой, она стремилась сберечь хоть какие-то ресурсы. Увы, в следующий раз сестрица может не поскупиться.
- Так что же что нам делать?
- Ну, ты прекрасно знаешь, что на самом деле я хочу убить Грейанну. И всегда хотел. Просто было бы предусмотрительнее уклоняться от встреч с ней. Если же избежать этого не удастся, то мы сделаем все, чтобы выжить. Для начала необходимо убрать Релонора. Подозреваю, что именно он определил наше местонахождение с помощью особой магии.
- Ты можешь защитить нас от нее?
- Кто знает. Во всяком случае, намерен попробовать. Оставайся на месте, где есть, и ничего не говори.
Фарон поднялся и полез в карман.
На озере послышался громкий всплеск. Орк на плоту что-то хрюкнул своим товарищам, и они приготовили зазубренные остроги.

ГЛАВА 9

Когда Дирсинил взялась за дверную ручку, под повязкой заныл обрубок ее мизинца. После битвы с демоном-пауком Квентл тут же вновь занялась прогульщицами, требуя, чтобы они сами себя наказали. Это свидетельствовало о хладнокровной и педантичной натуре. Дирсинил восхищалась подобными качествами, но от этого ее ненависть к наставнице нисколько не уменьшалась.
Она бросила быстрый взгляд на пустой коридор. Никого не было, да никого и не должно было быть сейчас в этой части Арак-Тинилита.
Она скользнула за дверь и прикрыла ее за собой. Помещение не освещалось ни лампами, ни факелами, ни свечами. Свет, просачивающийся из-под двери, служил бы предупредительным сигналом для сообщниц.
Сестры-послушницы, участницы заговора, уже ждали Дирсинил. У некоторых тоже были перевязаны руки. Здесь же находились и преподавательницы. Верховные жрицы, стараясь сохранить достоинство, соответствующее их положению, чувствовали себя довольно неуютно в этой тесной кладовой, забитой коробками и ломаной мебелью, которую давно следовало выбросить. Кроме того, они не решались убрать качавшуюся повсюду пыльную паутину, опасаясь потревожить паука, который мог здесь обитать.
Интересно, имеет ли еще смысл соблюдать этот до недавнего времени такой важный запрет? Ведь, возможно, пауки больше не священны.
Дирсинил рассердилась на себя за эту кощунственную мысль. Ллос, вне всяких сомнений, была, есть и будет. И она подвергает суровому наказанию всех, кто хотя бы на миг усомнился в ней.
Только Дирсинил привела свои мысли в порядок, как в замешательстве обнаружила, что вся компания выжидающе смотрит на нее. Они чего-то ждут или видят в ней руководителя?
А почему бы и нет? Она, конечно, только послушница, но ведь еще и Баррисон Дель'Армго, и происхождение значило немало сейчас, когда самые сильные жрицы испытывали немилость богини. Кроме того, тайное собрание было ее идеей.
- Добрый вечер, - сказала она. - Благодарю вас за то, что вы здесь и, - она усмехнулась, - не донесли на меня Квентл Бэнр.
- Это всегда успеем, - отозвалась Влондрил Тьюн'Тал, и уголки ее губ дрогнули. - Твоя задача - убедить нас этого не делать.
Преподавательница была так стара, что начинала уже увядать, подобно старухе из человеческой расы. Многие верили, что она в своей мистической созерцательности немного тронулась умом в ожидании хаоса, доведенного до предела. Но все же никто, в том числе и преподаватели, не осмеливался сидеть в ее присутствии.
- При всем уважении, Святейшая Мать, - сказала Дирсинил, - разве это не очевидно? Богиня, оберегающая и одаривающая наш город с самого его основания, отвернулась от нас.
Никогда прежде Дирсинил не осмелилась бы заикнуться об этом. Да и кто-либо другой в этой компании вряд ли решился бы.
- И за это должна нести ответственность Квентл, - добавила Молвайяс Баррисон Дель'Армго. У крепкой и низкорослой послушницы были остренький носик и необычные для дроу зеленые глаза, как и у самой Дирсинил. Роскошно одетая старшая наследница Дома носила в нефритовом кольце душу врага, и иногда в тишине были слышны стенания и мольбы об освобождении. Вторая после Квентл по линии и Баррисон Дель'Армго, и Бэнр, Молвайяс служила племяннице как бы паролем для этой встречи, и ее поддержка придавала собранию особую доверительность.
- Откуда ты это знаешь? - спросила Т'рисстри Торг.
Обманчиво хрупкая, хорошо владеющая оружием жрица, была известна тем, что всегда носила фалькон обнаженным, предпочитая его обычной булаве или ядовитой плетке, и наносила им любой подвернувшейся послушнице резкие удары по лицу. Сейчас короткая, широкая сабля лежала у нее на коленях.
Дирсинил подождала немного, чтобы убедиться, что Молвайяс действительно ждет от нее ответа.
- Когда наставницей была Триль, - сказала послушница, - все было хорошо. А вскоре после того, как Квентл взяла на себя управление, Ллос нас отвергла.
- «Вскоре» - это довольно неопределенно, - издевательски произнес чей-то голос из глубины комнаты.
- Довольно скоро, - возразила Дирсинил. - Возможно, богиня дала нам время, чтобы исправить ошибку, но мы этого не поняли, и теперь она наказывает нас.
- Она приводит в отчаяние весь Мензоберранзан, - поддержала ее Т'рисстри, - не только Брешскую крепость.
- Уверена, - сказала Дирсинил, - что вы не ожидали от нее беспристрастности. Надеюсь, жрицам известны и другие пути Ллос. Гнев богини так же беспределен, как и ее могущество. Кроме того, Арак-Тинилит - это хранилище глубочайших знаний и является сердцем Мензоберранзана. Необходимо понять: что бы ни происходило с нами здесь, то же происходит и со всем городом.
- В любом случае, - продолжала послушница, - Ллос показала нам свои намерения. Несмотря на всю нашу охрану, два духа проникли в храм: первый в виде паука, второй в виде ожившей темноты. Паук и тьма - отражение сущности богини. Демоны нанесли увечья тем, кто оказался у них на пути, но все остались живы, не так ли? Они просто искали Квентл. Искали, чтобы убить ее, и только ее.
Некоторые жрицы нахмурились, некоторые задумчиво кивнули.
- Кажется, так и есть, - задумчиво произнесла Влондрил, - но как ты думаешь, чем Квентл не угодила Владычице? Разве она делает не то же самое, что делала Триль?
- Мы не знаем всего, что она делает, - ответила Дирсинил, - и о чем она думает. А Ллос знает.
- Но ты не можешь утверждать, что это именно богиня послала демонов, - возразила Т'рисстри. Поднявшаяся до нынешнего своего положения из низших слоев, она явно не признавала обычай почтительного отношения к аристократии. - Может быть, их послал кто-то из врагов Квентл.
- Какой смертный обладает таким могуществом и ловкостью, чтобы пройти незамеченным мимо стражи? - ответила вопросом Дирсинил.
- Например, Архимаг? - шутливым тоном предположила Влондрил, что-то счищая с ладони.
- У него нет причин убивать ее, - сказала Дирсинил. - Громф - тоже из Бэнров, а Квентл, исполняя обязанности наставницы, укрепляет их Дом. Если это не он, тогда кто? Кто, кроме богини?
- Квентл пока еще жива, - вступила в разговор жрица из Дома Зорларрин. Длинная вуаль скрывала ее лицо. Если бы кто-то увидел ее проходящей по залам, то решил бы, что она занимается магией, вызывая души умерших. - Неужели ты веришь, что Ллос попыталась убить Квентл и потерпела неудачу?
- Может быть, - сказала Дирсинил. Аудитория нахмурилась и замерла от подобного кощунственного заявления. - Она всемогуща. Но не ее служители. Однако я думаю, богиня знала, что первые две попытки будут неудачны. Она дала своим жрицам возможность задуматься над тем, что происходит, понять ее волю и выполнить свою задачу, чтобы вернуть ее расположение.
Влондрил улыбнулась:
- И мы выполним ее волю, если сами убьем Квентл? О как хорошо, дитя, очень хорошо!
- Мы убьем ее, - признала Дирсинил, - а если это окажется нам не по силам, то поможем следующему демону-убийце.
Т'рисстри покачала головой:
- Это - всего лишь предположение. Ты не знаешь наверняка, что смерть наставницы вернет нам расположение Ллос.
- Но нельзя упускать такой шанс, - настаивала Дирсинил. - Мы выиграем в любом случае. Если мы отдадим демонам их жертву, то они перестанут наведываться в Арак-Тинилит. Они никого из нас не убили, но пока Квентл жива, от них можно ждать чего угодно, потому что убийство - в природе демонов.
- Демоны могут быть менее опасны, чем Дом Бэнр, - заметила Т'рисстри.
- Бэнры не узнают, кто посодействовал кончине Квентл, - возразила Дирсинил. - А если даже это произойдет, что же они будут делать? Мстить каждой жрице? Это невозможно, нас слишком много, и мы нужны им, чтобы обучать их дочерей и участвовать в обрядах.
- Если Квентл умрет, - сказала прислонившаяся к стене жрица, - у Молвайяс появится прекрасный шанс стать наставницей Арак-Тинилита… Но какая в том корысть нам, остальным?
- Моя племянница уже объясняла, - вступила в разговор Молвайяс, - самое главное - мы все восстановим связь с богиней и снова пополним запасы нашей магии. Кроме того, обещаю, что, став наставницей, я не забуду о вас. Верховные жрицы займут место моих заместителей. А для послушниц время в Арак-Тинилите будет проходить гораздо более приятно, чем до сих пор. Я освобожу вас от большей части тяжелых испытаний и открою вам секреты, которые другие никогда не узнают.
- Мы запомним твои обещания, - раздался чей-то голос из заднего ряда, - а если ты не сдержишь свое слово, то разоблачим тебя.
- Именно, - согласилась Молвайяс. - У вас всегда будет возможность рассказать семейству Бэнр о моем поступке. Для вас же с моей стороны нет никакой опасности, так как вас много, а убить всех я не могу. И обманывать вас было бы глупо, потому что мне всегда будут нужны преданные и верные сторонники.
- Это соблазнительно, - с хрипотцой произнесла закутанная в вуаль Зорларрин. - Я ухватилась бы за любую возможность получить свою магию обратно. Однако мы говорим о Бэнрах.
- Тьфу, проклятые Бэнры! - даже сплюнула Дирсинил. - Возможно, убийство Квентл - это начало обвала, который погребет весь клан.
- Какого обвала? - насторожилась Т'рисстри.
- Я точно не знаю какого, - призналась Дирсинил. - Тем не менее, вспомните, как наши благородные Дома возвышаются и падают. Таков путь Мензоберранзана и воля Ллос. До сих пор Дом Бэнр, находящийся век за веком на вершине, был исключением. Возможно, со смертью старой Матроны семья лишилась благорасположение богини. Почему нет? Все знают, что Триль утратила способность понимать что-либо. Может быть, пришло время Дому Бэнр последовать общему закону. А если так, то не славно ли будет, если их спуск начнется именно здесь и в эту самую минуту?
- Да, - объявила Т'рисстри. Удивленная Дирсинил повернулась к ней:
- Ты согласна?
Отложив острый фалькон в сторону, Т'рисстри поднялась и сказала:
- Ты рассеяла все мои сомнения. - Она улыбнулась уголками губ. - Мне всегда не нравилась Квентл. Так что мы поможем ей сойти в могилу, вернем благосклонность Ллос и будем управлять Академией, как сами посчитаем нужным.
Она протянула руки. Дирсинил улыбнулась и пожала их, несмотря на то, что с пострадавшим пальцем это причиняло ей боль. Затем она повернулась к собравшимся и спросила:
- А как насчет остальных?
В ответ раздался нестройный хор одобрения. Она догадывалась, что кое-кто из них не очень верит в ее личные способности, но они готовы активно действовать, потому что хотели перемен или испытывали горячую неприязнь к Квентл. Впрочем, их согласие могло быть вызвано природной склонностью темных эльфов к предательству и кровопролитию.
Сама Дирсинил искренне верила, что выбрала лучший способ преодолеть их общие трудности, но более всего ее возбуждала возможность отомстить своей мучительнице. Разве могло быть иначе? Каждый, кто взглянет на ее покалеченные руки, вспомнит о пережитом ею поражении.
- Благодарю вас, - обратилась она к жрицам: - А теперь давайте подумаем и разработаем план, пока другие нас не опередили.
И они обсуждали свои совместные действия, перешептываясь, иногда ухмыляясь какому-нибудь особо изобретательному и подлому предложению. Дирсинил знала - не всем им повезет. Их расчеты слишком зависели от поведения Квентл. Приходилось надеяться, что наставница окажется в нужном месте и действия ее будут предсказуемы. Но сейчас все усилия Дирсинил были направлены на то, чтобы объединить заговорщиц и хотя бы в общих чертах наметить их шаги.
Наконец, все стали расходиться. Жрицы ускользнули так же, как пришли, - по одной, по двое. Большинство оставшихся еще толпилось возле выхода, дожидаясь своей очереди, в том числе Т'рисстри.
Дирсинил спокойно и непринужденно пересекла кладовую. Она хотела, чтобы никто не угадал ее намерений.

Предыдущая страница 9 Следующая страница


Отречение 10

Дроу всегда были хорошими актерами, особенно во лжи. Крепко стиснув в руке кинжал, спрятанный под шалью с длинной бахромой, она небрежной походкой подошла к Т'рисстри и всадила лезвие в прямую спину жрицы. На этот раз по какой-то причине отсеченные мизинцы нисколько ей не помешали.
Т'рисстри мучительно выгнулась и, к удивлению Дирсинил, попыталась, хоть и с трудом, повернуться, чтобы посмотреть в лицо послушницы. Руки преподавательницы дрожали, когда она заносила фалькон.
Дирсинил поворачивалась одновременно с верховной жрицей, оставаясь у нее за спиной. Затем она дернула ее за волосы, запрокинув голову, и полоснула по открывшемуся горлу. Преподавательница рухнула, сабля выскользнула из рук и со звоном упала на пол.
Все вытаращили глаза.
- Т'рисстри хотела предать нас, - объявила Дирсинил. - Я поняла это по глазам, когда пожимала ей руки. Мы можем пока оставить тело здесь. Если повезет, то его не обнаружат даже после смерти Квентл.
Казалось, оставшиеся заговорщицы поверили этому объяснению, а вероятнее всего, им было все равно. Некоторые даже одобряли такую хитрость, другие совершенно безразлично переступали через труп и удалялись каждая своим путем.
Дирсинил подняла упавший фалькон и внимательно его осмотрела. Когда они покончат с Квентл, он украсит ее комнату.
Фейриль беспокойно носилась по покатой крыше посольской резиденции. Ей нужно было контролировать все четыре стороны своего дома, что требовало определенного проворства. При этом ей следовало оставаться незамеченной теми, кто случайно выглянул бы в окно из соседних особняков на тихих бульварах преуспевающей Западной стены. Чем быстрее она двигалась, тем труднее было это скрыть. Фейриль прокралась сюда два часа назад. Все домашние думали, что она укладывает вещи или жжет документы.
Теперь ей отчаянно хотелось приказать своим слугам подняться сюда и помочь ей с наблюдениями, но это было бы неблагоразумно, так как она не знала, кто именно из ее подчиненных предатель.
А еще хотелось понадежнее спрятаться, хотя сделать это было нелегко. От крытых переходов и бойниц остались лишь едва различимые следы, напоминающие собой скорее декоративные украшения. Создавалось впечатление, что, прежде чем предоставить это здание чужим, не имеющим чести принадлежать к коренным обитателям этого блестящего города, маги превратили камень в кальцит, разрушив тем самым все оборонительные сооружения.
Фейриль устроилась на северной стороне крыши. Дома богатых соседей сияли вокруг, подсвеченные голубыми, зелеными, пурпурными огоньками. Ее собственная резиденция светилась точно так же. К счастью, освещение обрисовывало только силуэт башни и выделяло несколько скульптурных изображений паука на барельефе. Если удача будет к ней благосклонна, то, держась в стороне от огней и не нарушая тишины, она сможет довольно долго оставаться незамеченной.
Слабый, непонятный звук донесся с северо-запада. Благодаря своей броши, способной облегчать вес, она быстро скользнула вдоль ската просмоленной крыши, не страшась того, что может потерять опору и упасть.
В несколько секунд добравшись до края крыши, она выглянула из-за орнаментной отделки.
На открытой площадке перед зданием, обнаженные по пояс, с рапирами и кинжалами в руках, друг против друга стояли двое мужчин. Они останавливались, выпрямлялись, перемещались с легкостью хорошо обученных фехтовальщиков. Сброшенные пивафви, кольчуги и рубашки валялись на земле рядом с парой пустых винных бурдюков. На некотором расстоянии из тени нависавшего балкона за ними следил третий, о котором, возможно, ни один из соперников не знал.
Фейриль вздохнула. Эта неожиданная и живописная сценка была довольно увлекательна, но явно не имела никакого отношения к ее собственной проблеме.
После аудиенции у Верховной Матери Бэнр, обманувшись в своих надеждах, Фейриль поняла, что у нее появился враг. Кто-то клеветал на нее, стремясь воспрепятствовать отъезду из Мензоберранзана, хотя она представить себе не могла, зачем это нужно. Так размышляя дальше, пришлось сделать вывод, что у неприятеля был агент в ее доме. Поэтому твердое намерение Фейриль отправиться Чед Насад оказалось разгаданным. Более того, есть основания предполагать, что о нем было доложено лично Триль.
Охваченная жаждой мщения и желанием перехитрить своих противников, Фейриль придумала, как разоблачить шпиона. Она приказала своим вассалам упаковывать вещи и готовиться к отъезду из Мензоберранзана. Фейриль рассчитывала на то, что верные слуги повинуются, но предатель постарается ускользнуть, чтобы донести о предстоящем бегстве. Из своей засады она заметит того, кто попытается это сделать.
Таков был план, но в его осуществлении имелись свои трудности. По заведенному обычаю, резиденция имела четыре выхода, и следить за всеми сторонами особняка одновременно ей удалось бы, только поднявшись над крышей. Но тогда посланница могла не услышать звука шагов или не разглядеть предателя в темноте. Кроме того, тот мог воспользоваться талисманом, помогающим стать невидимкой. Так что отрываться от здания было нельзя.
Разумеется, у изменника также есть шанс связаться со своими сообщниками, например, с помощью способности воспринимать звуки, находящиеся за пределами слышимости, используя способность моментальной передачи. В таком случае, пока она цепляется тут за крышу, появятся стражи Бэнр, чтобы взять ее под арест. Но тут-то она еще могла бы кое-что предпринять.
Фейриль чувствовала себя неуютно. Вдруг позади нее внизу вскрикнул один из фехтовальщиков. Тут же последовала вспышка света, и победитель тоже упал. Маг, наблюдавший за происходящим из укрытия, подошел к погибшим и осмотрел их тела.
Посланница подумала, что, возможно, все трое приходились друг другу родственниками. Когда-то у нее был брат, похожий на этого мага. Был, пока более искусный мужчина не обратил его в прах, унося с собой магические предметы, принадлежавшие ее брату. Мелкая, но поучительная неудача для ее Дома.
Что-то промелькнуло над головой. Четыре или пять наездников, оседлавших крылатых драконов виверн, держали путь на восток. Выше, над ними, отчетливо выступая на фоне свода пещеры, собственным волшебством светились сталактитовые башни. По мнению Фейриль, это зрелище было гораздо привлекательнее, чем блеск мерцающих звезд, которыми усыпано ночное небо так называемых Светлых Земель.
Но вот что-то едва уловимое коснулось её слуха (в первую секунду она даже сочла это игрой своего воображения). Звук доносился с юго-запада.
Фейриль бросилась туда. На первый взгляд никаких изменений после последней проверки не произошло. Но она продолжала наблюдать.
Круглые окна прикрывали закрепленные в стене стальные восьмиугольные решетки, но если знать секрет, то можно отодвинуть защелку, распахнуть окно и… воспользовавшись левитацией, покинуть дом или попасть в него. Там явно кто-то был. Одна из решеток качнулась и слегка приоткрылась. Еще через несколько мгновений Фейриль заметила закутанную фигуру, крадущуюся к аллее.
Уроженка Чед Насада великолепно умела обращаться с арбалетом. Ей не составило бы труда расстрелять изменника, но у нее были к нему вопросы и потому взять его следовало живым.
Тогда она прочитала из свитка магическую формулу и ступила с крыши башни в пустоту.
Под ногами Фейриль воздух был плотным. Она сделала два шага по невидимой поверхности, и, повинуясь ее мысленной воле, плоскость заскользила вниз по такому же невидимому склону.
В полной тишине, незамеченной, она промчалась над головой предателя, потом вскинула арбалет и, опустившись на землю, оказалась лицом к лицу с изменником.
Испуганный предатель отпрянул, а Фейриль застыла от изумления. Подозревая всех в своем Доме, она меньше всего ожидала увидеть под низко опущенным капюшоном это исхудалое и вечно недовольное лицо.
- Умрэ?! - воскликнула посланница.
- Моя госпожа, - откликнулась секретарь, привычно склоняясь с видом полного послушания.
- Я все знаю, изменница. На самом деле никто не собирался уезжать сегодня ночью. Я хотела лишь посмотреть, кто попробует тайно выскользнуть из дома.
- Не понимаю, что вы имеете в виду. Нужно купить кое-какие мелочи в дорогу. Я думала, что если поспешу на базар, то успею зайти в несколько лавок, которые открыты допоздна, и быстро вернуться.
- Ты думаешь, я не понимаю, что здесь, в Мензоберранзане, у меня появились враги из окружения Верховной Матери Бэнр? Еще не так давно Триль проявляла уважение и хорошо относилась ко мне. Она была снисходительна, когда я просила ее о чем-либо от имени нашего народа. Теперь она мне не доверяет, потому что кто-то клевещет на меня. Что тебе предложили за предательство? Разве ты не понимаешь, что, изменяя мне, ты изменяешь самому Чед Насаду?
Секретарь замялась, потом сказала:
- У Верховной Матери есть люди, наблюдающие за резиденцией. Кто-нибудь прямо сейчас следит за нами.
- Возможно, - согласилась Фейриль.
Умрэ проглотила комок в горле.
- Значит, ты не можешь причинить мне вред, в противном случае пострадаешь сама.
Фейриль засмеялась:
- Чепуха. Шпионы Триль не станут раскрывать себя только для того, чтобы помешать мне наказать одного из моих вассалов. Они не увидят в этом ничего странного или угрожающего интересам Мензоберранзана. Так что будь благоразумна и сдавайся.
После очередной паузы Умрэ произнесла:
- Дайте мне слово, что не тронете меня и поможете покинуть город.
- Ничего не могу обещать. Но твоя единственная надежда в немедленной капитуляции. Скажи мне, кто принудил тебя к предательству? Что приобретет он от преследования посла?
- Вы должны понять, они убьют меня, если я выдам их и останусь здесь.
- Они не получат такой возможности. Я одна владею отравленными дротиками. Кому ты служишь?
- Если не пообещаете, я тем более не скажу.
- Твои друзья клеветали и настраивали Триль против меня уже после того, как я приняла решение вернуться в Чед Насад. В чем дело, зачем нужна эта ложь? Чтобы задержать меня здесь, чтобы я не смела выходить в Подземье? Почему?
Умрэ качала головой.
- Ты сумасшедшая, - сказала Фейриль. - Зачем ты обрекаешь себя, покрывая кого-то другого? Ну да ладно, ты не заслуживаешь помилования, так что я полагаю, лучше всего…
Она покосилась на вложенную в арбалет стрелу.
- Нет! - вскричала Умрэ. - Не надо! Вы правы, почему должна умереть я?
- Если ответишь на мои вопросы, может, останешься в живых.
- Да.
Служанка подняла дрожащую руку к лицу, чтобы отереть лоб. И в этот же миг поднесла к губам крошечный пузырек.
Фейриль спустила курок, и рука ее не дрогнула, но к тому моменту, как стрела пронзила Умрэ, облик секретарши уже начал меняться. Она резко похудела, вытянулась и ссохлась. Ее плоть стала мертвой и засмердела гнилью, перепончатые крылья появились у нее за плечами, а глаза глубоко запали. Даже одежда меняла свой вид: ткань покрывалась грязными пятнами и превращалась в лохмотья. А вонзившаяся стрела нисколько не беспокоила это существо.
Фейриль разозлилась на себя за то, что Умрэ так легко провела ее. Никогда не следует забывать, что дроу, не обладающий красотой, грацией, сообразительностью и, возможно, совершенно раздавленный страхом, все же остается прирожденным хитрецом и обманщиком.
Не откажись Ллос от своих жриц, Фейриль, вероятно, справилась бы со страшной тварью своей магией, но сейчас она была бессильна. И поблизости не было никого из слуг, которые могли бы прийти ей на помощь, - она приказала им всем заниматься упаковкой домашнего скарба.
Зелье временно превратило Умрэ в крылатого вурдалака, который мог причинить вред не только ударом, но одним лишь прикосновением своей кожи, и Фейриль казалась абсолютно незащищенной. Как же она не позаботилась об этом? Ведь знала, что шпион может обладать разными способностями!
Умрэ сделала неуклюжий, неуверенный шаг, а затем, хлопнув крыльями, прыгнула вперед. Фейриль поспешно отступила, бросив бесполезный теперь арбалет, и отстегнула аграф плаща. Одной рукой сдергивая одежду с плеч, другой вынула из ножен маленькую адамантитовую палочку и сделала ею легкое, быстрое движение. Безобидный на вид предмет внезапно увеличился в размерах и превратился в боевой молот Материнское Лобзание, которым мужчины Дома Зовирр владели со времен образования их рода. Оставалось надеяться, что волшебное оружие поразит Умрэ.
Фейриль не могла даже уклониться от сражения, так как изменница в образе хищника откровенно желала драки. Но как можно ей противостоять? С темнотой она справится скорее, чем сам создатель тьмы, а использовать левитацию было бы просто глупо.
Тогда, чтобы сбить с толку Умрэ, Фейриль подняла пивафви и начала размахивать им перед собой. Никто никогда не учил ее сражаться, используя плащ, но когда-то она наблюдала за упражнениями опытных воинов и теперь решила, что уж если мужчины могут использовать плащи подобным образом, то это, конечно, нетрудно и для верховной жрицы. Сейчас она старалась в это поверить.
Умрэ бросилась вперед. Посланница, описав дугу пивафви, накрыла им руки Умрэ, и ее когти зацепились за ткань.
Пока предательница изо всех сил старалась освободиться, Фейриль примерилась и ударила ее боевым молотом прямо в лоб. Кость хрустнула, а с левой стороны отлетел добрый кусок черепа.
Посланница облегченно вздохнула, полагая, что битва окончена, и это чуть не стоило ей жизни. Эта тварь способна была перенести куда более серьезные повреждения, чем любое смертное создание с теплой кровью и бьющимся сердцем. Она разинула пасть с длинными, ядовитыми клыками, и изуродованная голова неожиданно подалась вперед. Фейриль еле успела отскочить в сторону.
Пивафви туго натянулся между сражающимися сторонами, как будто они сошлись не в смертельной схватке, а играли в перетягивание каната. Вдруг обе, одновременно, дернули плащ на себя, и хозяйка оказалась удачливее. Плащ, хоть и усиленный волшебными чарами, вернулся к ней с длинным порезом. Еще несколько таких разрывов, и он станет бесполезен.
От резкого рывка Фейриль зашаталась и вынуждена была отступить назад. Но одним взмахом мерзких крыльев Умрэ сократила образовавшееся между ними пространство, протягивая вперед когтистые руки.
Вскрикнув от отчаяния и восстанавливая равновесие, посланница взмахнула молотком и ударила врага по руке. Умрэ, отдернув руку и тряся ею, как это делало бы любое живое существо, стала кружить вокруг нее.
Фейриль поворачивалась вслед за противницей, стараясь не терять ее из виду. Интересно, собирается ли эта тварь остановиться? Смогу ли я остановить ее?
Смогу, будь она проклята!
Когда-то давно, тогда она была еще ребенком, кузен Меринид, Мастер Оружия Дома Зовирр, умерший уже много лет назад, после того как ее мать пресытилась им, говорил Фейриль, что уничтожить можно любого врага, нужно только обнаружить у противника самое незащищенное место.
Умрэ устремилась вперед, и посланница вновь взмахнула развевающимся, ненадежным щитом. Когти одной руки все-таки задели Фейриль, зацепившись за звенья прекрасной адамантитовой кольчуги. Прикосновения крылатого вурдалака вызвали судороги и тошноту, но длилось это недолго.
Следующий ход - если удар в голову не поставил точку, значит, как у всех вампиров, слабым местом должно быть сердце. Во всяком случае, Фейриль на это надеялась.
К ее удивлению, Умрэ слегка замешкалась, и Фейриль удалось легко уклониться, когда предательница пыталась всадить коготь в ее незащищенное колено.
Противницы продолжали кружить друг вокруг друга, выжидая благоприятного момента. Иногда Фейриль дразнила Умрэ пивафви, плавно взмахивая им, но та теперь проявляла осторожность и не поддавалась на уловки. Нетрудно было заметить, как по ходу сражения Умрэ приобретала все большую сноровку и отвагу, что было ей несвойственно до того, как она проглотила зелье.
Но Фейриль ее не боялась. Двигаясь и не спуская глаз со служанки, посланница погрузилась в легкий транс. Она искала внутренним взором свою богиню, как делала всегда, когда нуждалась в защите. Но ее не было. Пространство оставалось пустым, и от этого душа ныла и стонала, как неприкаянная.
«Грозная Паучья Королева, - начала молча молиться Фейриль, - я умоляю, яви себя. Дай мне силы, хотя бы на мгновение. Разве Мензоберранзан обидел тебя? Даже если так, то ведь я - из Чед Насада. Сделай меня такой, как прежде, и я отдам тебе много жизней - по рабу каждый день в течение целого года».
Ничего не произошло.
Умрэ опять наступала, устрашающе выставив когти, и посланница решила схитрить. Она еще раз накинула плащ на руки твари и пару раз ударила молотом. Но сделала она это так, чтобы действия ее казались неуверенными и слабыми. Она хотела, чтобы вампир посчитал, что вот-вот подавит своего противника, и если Умрэ не отличалась выдержкой с детства, то, продолжая приближаться, в конце концов, она откроется и тогда можно будет атаковать.
Когтистые руки Умрэ со свистом рассекали воздух, вырывая клочья из защищающего пивафви, который уже превратился в лоскут размером с полотенце. Неожиданно предательница взмахнула уродливыми крыльями и подскочила ближе, стремясь ударить Фейриль по лицу. Аристократка отпрянула, а когти мелькнули всего в дюйме от ее глаз. Кровь прилила к лицу, в висках застучало.
Но это было именно то, что нужно. Умрэ наконец-то открыто подошла к посланнице, и та, замахнувшись, ударила молотом в грудную клетку вурдалака, и…
…безрезультатно. Умрэ даже не стала отбивать удар. Вместо этого она сделала решительный шаг и так смачно шлепнула свою госпожу крылом, что послала ее в недалекий полет.
В голове Фейриль зашумело, мир потерял четкие очертания, стал расплывчатым и неясным. Стряхивая с себя наваждение, она успела подумать о том, как несправедлива жизнь, - Умрэ, давно забросившая занятия по боевой подготовке, взяла верх над женщиной, которая регулярно являлась к капитану стражи для тренировки.
Посланница завертелась, уверенная, что Умрэ вот-вот нападет со спины. Но этого не произошло. Да и самой изменницы нигде не было видно.
Неужели она скрылась? В это Фейриль поверить не могла. Она поняла по взгляду служанки, что та ненавидит ее. Почему же тогда Умрэ внезапно прервала почти выигранное сражение? Нет, она где-то здесь, над головой, выбирает удобный момент, чтобы ринуться вниз.
Сердце Фейриль отчаянно колотилось. Она подняла взгляд, но ничего не увидела. Тогда она стала прислушиваться, но ничего, кроме привычного, глухого и ровного городского гула, не услышала.
На миг что-то перекрыло линию фиолетового освещения Дома Вандри. Это могло быть лишь крыло Умрэ.
Фейриль пристально вглядывалась еще пару мгновений и наконец, распознала врага. Хлопая бесформенными, словно драный плащ, крыльями, тварь стремительно мчалась к земле, словно хищник из Верхнего Мира, охотящийся на какого-нибудь грызуна.
Стараясь скрыть, что видит приближающуюся опасность, Фейриль продолжала поворачиваться. Прислушавшись к настойчивому предупреждению инстинкта, она отпрыгнула в сторону, развернулась и занесла над головой боевой молот.
Попасть в сердце бестии шансов было немного, но хотелось надеяться, что первый удар хоть на мгновение парализует врага и представится удобный случай завершить схватку.
Посланница выбрала момент и ударила. Не ожидавшая нападения Умрэ, так и не добравшаяся до своей жертвы, грохнулась на землю. Тело разваливалось на части, а зловоние становилось едва выносимым.
Фейриль прицелилась туда, где должно было находиться сердце Умрэ, подняв Материнское Лобзание. Изменница откатилась в сторону, с трудом поднялась на колени и, перехватив боевой молот, выбила его из руки противницы. Оружие оказалось примерно в десяти футах от них.
Фейриль охватило безумное желание повернуться и броситься за молотом, но она понимала, что вурдалак тут же разорвет ее на части. Посланница пятилась, а тварь, напоминающая теперь груду палок, неотступно следовала за ней.
Продолжая отступать, Фейриль медленно двигалась по дуге, рассчитывая таким образом добраться до молотка. Злобно глядя на бывшую хозяйку, Умрэ подвинулась немного в сторону так, что стало ясно - она разгадала замысел и никогда этого не допустит.
Ну что ж, у аристократки осталось еще одно оружие - в поясе, собиравшем на талии ее легкую, гибкую кольчугу в складки, находился нож. Золотая пряжка была его рукояткой. Но тут появились сомнения.
Кинжал может оказаться совершенно бесполезным против когтей Умрэ, если Фейриль не сумеет подобраться достаточно близко для внезапной атаки. Но, во имя Демона Сети, как это сделать? Умрэ так быстро передвигается, одним взмахом крыльев покрывая расстояние в несколько шагов.
Но тут она вспомнила, что у нее в руке зажат плащ, вернее, то, что от него осталось. Может быть, прикрываясь им, ей удастся незаметно вытащить кинжал? Пивафви являл собой прискорбную картину, а фокусник из нее никогда бы не вышел, но будь оно все проклято! Если неуклюжая служанка спрятала зелье так, что ее госпожа этого не заметила, то можно с уверенностью сказать, что ее хозяйка тоже сумеет сделать это не хуже!
Фейриль все время теребила плащ и наконец, обмотала его вокруг талии. Стиснув рукоятку кинжала, она вытащила оружие из ножен. Умрэ ничего не заметила, а прятать обнаженный кинжал можно было не долее пары секунд.
Фейриль сделала вид, что споткнулась. Оставалось только надеяться, что это выглядело убедительно.
Умрэ заглотила приманку. Она прыгнула вперед и обхватила свою жертву руками. На этот раз когти пробили кольчугу посланницы и вонзились в тело. Фейриль сразу передернуло от отвращения, тошнота подступила к горлу. Едва справляясь с позывами рвоты, посланница уже сомневалась, что сможет воспользоваться ножом и не окажется для своей противницы чем-то вроде грибного блюда.
Умрэ ухмыльнулась при виде этой беспомощности, а руки ее напряглись, готовясь рвать своего врага на куски. Она даже подтянула аристократку поближе и открыла пасть, чтобы схватить ее за голову.
Преодолевая боль и слабость, Фейриль выбросила вперед руку с оружием. Клинок пробил чахлую грудь Умрэ, проскользнув между двумя ребрами, и вошел в нее всем лезвием.
Умрэ резко вздрогнула и откинула голову в безмолвном вопле. Руки ее судорожно задергались, причиняя Фейриль еще большие страдания. На мгновение предательница замерла, а потом повалилась навзничь, прихватив с собой и нападавшую. Вопреки ожиданиям Фейриль, облик вурдалака не сменился подлинным обликом Умрэ. Чувствуя себя совершенно разбитой, из последних сил посланница выдернула когти врага из своего кровоточащего тела и отползла на несколько футов от крылатого трупа.
Постепенно, несмотря на все раны, ей стало лучше. Но лишь физически. Исход сражения нельзя было назвать полной победой.
Прежде чем убивать Умрэ, следовало выяснить, что той известно. Сейчас Фейриль считала, что нужно было согласиться на условия предательницы, но тогда она была слишком сердита и оскорблена. Кроме того, следовало заметить склянку в руке. Если бы ей не повезло, то сейчас на камнях валялась бы она.
Интересно, что же все-таки означает ее пребывание в Мензоберранзане? В Чед Насаде у нее были враги и в городе, и в Доме Зовирр, но в Городе Пауков никто не должен был бы желать ей зла. Что помогало ей защищаться в первую пару сотен лет жизни? Если она забыла, то лучше бы ей вспомнить об этом как можно скорее.
Враг с ней еще не покончил. А она неплохо соображала и помнила, как разворачиваются подобные скрытые войны. Это как в игре сава, где делают не более одного хода зараз, но жестокость мало-помалу перерастает в слепую ярость. Первое действие ее неизвестного противника, не предупредившего о начале игры, заключалось в том, чтобы переманить Умрэ и оболгать Фейриль перед Триль. Ответный ход - выявить изменницу и убрать ее со сцены. Как только Умрэ пропустит какую-нибудь условленную встречу, противник будет знать, что его пешку «съели», тогда он должен будет сделать следующий шаг. Возможно, враг внушит Матери Бэнр, что настало время арестовать Фейриль.
Но жизнь все же не игра. Она может слукавить или сделать два хода подряд, а значит, следует как можно быстрее покинуть Мензоберранзан. Во всяком случае, нужно сделать это прежде, чем неприятель узнает, что его агент безвременно скончался.
Чувствуя головокружение, она с трудом поднялась на ноги и потащилась искать свой боевой молот, не переставая удивляться, как ей удалось совершить такое, пусть и небольшое, чудо.

ГЛАВА 10

Скрывающийся за наружностью приземистого, ободранного орка, с вывихнутой ногой, явно непригодный для службы не только в благородном, но даже в каком-нибудь торговом Доме, Фарон откусил на пробу кусок колбасы и булочки. Из какого мяса сделана колбаса, оставалось загадкой, но оно было жилистым и холодным.
- Демон Паутины! - воскликнул он.
- Что? - отозвался Рилд.
Мастер Оружия тоже выглядел грубым, больным орком в грязных лохмотьях. Невероятно, но это омерзительное яство он поглощал безо всякого отвращения.
- Что? - Мастер Магики потряс зажатой в руке колбасой. - Это издевательство, вот что! Это невозможно в рот взять!
Он направился, стараясь шагать не слишком резво, к лавке, где ему только что продали такую гадость. Однако этот хромой передвигался не медленнее любого дроу на здоровых ногах, и никакая маскировка не могла скрыть этого.
Длиннорукий, плосколицый хозяин-гоблин вытащил из-под прилавка дубину. Вероятно, ему случалось пускать ее в ход при разговоре с недовольными.
Фарон поднял руку и сказал:
- Я не собираюсь с тобой драться. Скорее хочу помочь.
Глаза у гоблина сузились:
- Помочь?
- Да. Я даже заплачу за такую привилегию, - сказал он и извлек из своего кошелька медную монету. - Я просто хочу показать тебе кое-что.
Повар колебался, потом протянул руку с грязными ногтями и сказал:
- Давай. А не обманешь?
- Не обману.
Фарон убрал остальные монеты, обогнул, к удивлению гоблина, прилавок и протиснулся в крошечную кухню. Там он, обернув руку полой плаща, снял с подпорок горячий железный шампур с куском мяса и отложил его в сторону.
- Сначала, - начал маг, - ты равномерно распределяешь угли по дну жаровни. - Он взял кочергу и показал, как это делается. - Затем, хотя сейчас у нас нет времени придерживаться всех правил, ты даешь им прогореть. И только потом начинаешь готовить, расположив шампур повыше.

Предыдущая страница 10 Следующая страница


11 Ричард Ли Байерс

- Так колбаса дольше жарится, - возразил гоблин.
- Ты куда-нибудь спешишь? А еще я посоветовал бы тебе покупать эти сомнительные деликатесы где-нибудь в другом месте, чтобы не беспокоиться об их качестве. В конце концов, мясу можно придать мягкость, если отмочить в уксусе, или отбить вот этим деревянным молотком, или проколоть несколько дырок вилкой, чтобы помочь ему прожариться внутри. А еще было бы хорошо приправить чем-нибудь вон из тех специй. - Фарон усмехнулся. - Ты еще никогда так долго не возился с приготовлением, не так ли? Что ты сделал с настоящим хозяином? Убил - и захватил его дело?
Гоблин ухмыльнулся:
- Теперь уже не имеет значения, а?
- Полагаю, не имеет. Еще одно, последнее. Жарь колбасу, когда клиент ее заказал, а не заранее. Если же еда остыла, подогрей ее, иначе она почти отбивает аппетит. Ладно, удачи тебе.
Он хлопнул гоблина по плечу и вышел из закутка. Чрезвычайно изумленный Рилд в какой-то момент подобрался ближе, чтобы тоже послушать урок.
- Что это значит? - спросил воин.
- Я оказывал услугу обществу, - ответил маг. - Надеюсь, это оградит Браэрин от проклятия желудочных расстройств.
И два темных эльфа плечом к плечу отправились дальше.
- Ты хорошо развлекся, но все-таки это глупо. Сначала ты стараешься изменить нашу внешность, а потом рискуешь быть разоблаченным, играя в кулинара.
- Сомневаюсь, что какой-то мелкий промах послужит причиной нашею провала. Да и вряд ли в ближайшее время кто-то будет расспрашивать о нас простого уличного торговца и сумеет правильно задать нужные вопросы. Запомни, мы хорошо замаскированы. Кто способен распознать в этом забитом, уродливом существе меня, изящного и красивого? Хотя, должен признаться, что твое преображение не потребовало таких больших усилий.
Рилд оскорбился и молча затолкал в рот последний кусок хлеба с колбасой.
- Почему ты не изменил нашу внешность сразу, когда мы уходили из Брешской крепости? - спросил он. - Впрочем, это неважно, думаю, я и так знаю. Тем более что ни один воин не раскрывает свои секреты в самом начале схватки.
- Ты близок к истине. Грейанна и ее сообщники видели нас в нашем настоящем облике, так что они никак не могут предполагать, что мы появимся в совершенно другом виде. Эта хитрость не будет их обманывать вечно, но какое-то время, достаточно длительное, у нас есть, и может быть, нам удастся закончить наше дело и вернуться к своей размеренной, затворнической жизни.
- Это означает, что ты еще что-то обнаружил?
- Не совсем так, но ты же знаешь, у меня бывают внезапные вспышки озарения.
Мастера оказались в той части улицы, где перед популярным среди местного люда кабаком не то ревел, не то выл гнолл; от его так называемой песни сотрясались кальцитовые стены. Вокруг толпился народ. До сих пор Фарону еще не случалось прогуливаться, даже инкогнито, среди низших сословий. Было странно, что приходится петлять, останавливаться и увертываться, чтобы не столкнуться друг с другом. Если бы окружающие знали его настоящее лицо, они бы разбежались в разные стороны с его пути.
Когда оба дроу добрались до толпы слушателей, Рилд вдруг развернулся и выполнил прямой короткий удар. Горбатое, пегое создание - вероятно, отпрыск гоблина и орка - попятился, но запнулся и упал.
- Кошельки срезает, - объяснил воин. - Ненавижу это место.
- Не ностальгия ли это?
Рилд нахмурился:
- Не смешно.
- Нет? Тогда прошу прощения, - с ухмылкой ответил Фарон. - Меня всегда удивляло, почему окраины города выглядят такими грязными и убогими, даже без обитателей. А уж запах! Не напрасно мы называем этот район Вонючкой. И все-таки строения, хотя и более скромные, чем в других районах города, имеют все те же изящные линии, какие наши предки вырезали из живой скалы.
Мастера помолчали, пропуская торопливо ползущего через улицу паука с длинными, как мечи, лапами. В Браэрине водилось множество священных существ, и кто знает, относится этот паук к ним или нет. На всякий случай Фарон мысленно перебрал свой список готовых заклинаний, но арахнид не обратил никакого внимания на двоих замаскированных темных эльфов.
- Глупо спрашивать, - отозвался Рилд. - Почему Браэрин кажется грязным? Обитатели виноваты!
- Ах, подонки ли уродуют наш город или какой-то злобный дух, который существовал с самого начала, заманивает нищих бедолаг в свои владения?
- Я не метафизик, - сказал Рилд. - Только я знаю, что кто-то здесь должен убирать падаль и тех, кто ею питается.
Фарон посмеивался, слушая его:
- А если бы такая уборка происходила здесь, когда ты был совсем маленьким?
- Я не имел в виду их уничтожение… ну, разве что в какой-нибудь безвыходной ситуации. Но зачем позволять им самовольно селиться здесь, в этой грязи, а потом разносить заразу? Почему бы, наконец, не найти для них какое-нибудь полезное занятие?
- Да, но они уже полезны. Социальное положение - разве это не главное? А что делать простому мензоберранзанцу, если не на кого смотреть сверху вниз?
- У нас есть рабы.
- Они для этого не годятся. Чтобы отстаивать право на самоуважение, нужны свободные члены общества, иначе придется признаться, что мы сами не многим отличаемся от рабов. Это удача, что существует Вонючка, и жители здесь голодные, грязные, больные, живущие в тесноте и свободные только по названию. Поэтому самый скромный простолюдин Майнифолка или даже Истмира может самодовольно воротить от них нос и чувствовать себя более чистоплотным, а то и щеголем.
- Ты полагаешь, поэтому Мать Бэнр не приказывает навести порядок и чистоту?
- Ну, если это предположение неверно, значит, у нее есть другие мотивы. Время от времени появляются слухи, что в Браэрине встречали саму богиню. Вероятно, ей нравится бывать здесь под маской смертной. Матерям Домов кажется, что этот район находится в определенном смысле под ее защитой. - Маг помолчал, - Хотя, если Ллос удалилась навсегда, им больше не придется об этом беспокоиться.
Рилд покачал головой:
- Все-таки в это трудно пове…
- Смотри, - указал Фарон.
Рилд повернулся.
На одном из выступов стены виднелся рисунок, на этот раз нанесенный голубым цветом. Он состоял из трех частично перекрывающих друг друга овалов, представляющих собой звенья цепи.
- Это - другой знак, - сказал Рилд. - Возможно, хобгоблинов, хотя род назвать не смогу.
- Не притворяйся бестолковым. Это все то же дерзкое и бессмысленное преступление.
- Вполне справедливо, и оно все так же не имеет отношения к нашему делу.
- Это признак назойливой тупости. Но два знака разных рас свидетельствуют, что их представители одинаково сходят с ума? Едва ли. А иначе зачем бы художнику-одиночке малевать чужие эмблемы?
- Совпадение?
- Сомневаюсь, но другого ответа у меня пока нет.
- Это - загадка для следующих дней, ты помнишь?
- Да, это так.
Мастера двинулись дальше.
- И все-таки, - продолжал мучительно размышлять Фарон, - тебя совсем не интересует, сколько знаков осталось незамеченными и какую точно форму они имели?
Пропустив этот вопрос мимо ушей, Рилд ткнул пальцем и сказал:
- Вот цель нашего путешествия.
Известняковая дверь дома была открыта нараспашку - помещение нуждалось в проветривании. Изнутри доносился приглушенный, неразборчивый гул и несло жаром и вонью, куда более отвратительной, чем где-либо в Браэрине.
Рилд, родившийся когда-то в таком же «муравейнике» и приложивший немало усилий, чтобы вырваться из него, с большой неохотой переступил порог, как будто это убожество и грязь могли не выпустить его во второй раз. Однако, не желая выглядеть нелепо в глазах друга, спрятал свои чувства под бесстрастно-воинственной маской.
Фарон же откровенно демонстрировал свое отвращение. Его свиные глазки орка слезились, и он едва сглатывал слюну, не скрывая приступов рвоты.
- Привыкай, привыкай, - подначил Рилд.
- Со мной все будет в порядке. Я довольно часто посещал Браэрин и знаю, что он немного похож на ад. Хотя, должен признаться, я никогда не появлялся здесь один.
- Тогда держись поближе ко мне, а говорить буду я. Никому не смотри в глаза и вообще пристально никого не разглядывай, - это могут принять за оскорбление или вызов. Ни к кому не прикасайся и по возможности избегай чьих-либо прикосновений. Половина здешних обитателей больна и, скорее всего, заразна.
- Вот как? А их дворец полон столь целебного духа! Ну ладно, показывай дорогу.
Рилд повел друга вперед. За порогом оказалось самое кошмарное помещение из всех, какие он мог припомнить. Кобольды, гоблины, орки, гноллы, бугберы, хобгоблины теснились на каждом пятачке. Некоторые из них были беглыми рабами. Другие - волонтерами дорожной службы Мензоберранзана, набранные со всех уголков мира и оказавшиеся, в конце концов, безо всяких средств и возможности вернуться домой. Остальные являлись потомками представителей первых двух категорий.
Какие бы пути их сюда ни привели, бедняги попали в капкан Браэрина и выбраться отсюда у них было очень мало шансов. Они занимались попрошайничеством, воровством, вымогательством, грабежом, брались за самую опасную и грязную работу, если кто-нибудь решался им ее предложить. Это был единственный способ выжить.
Похоже, здесь научились жить не только в жуткой тесноте, но и не обращая внимания друг на друга. Сейчас эти создания ворчали, готовили еду, ели, пили, валялись на полу, скандалили, стонали от мучительной боли, укачивали вопящих младенцев и раздавали подзатыльники тем, что постарше, играли в кости, совокуплялись, облегчались и даже, что казалось совсем уж удивительным, спали.
Как Рилд и ожидал, при их появлении пара бугберов, набычившись и сжимая кулаки, вышла вперед, словно встречая вошедших. Бугберы с их жесткими, взлохмаченными гривами и выдающимися квадратными челюстями выделялись среди остальных и ростом, и силой. Они были выше и сильнее не только гоблинов, но и темных эльфов. Эта парочка была сравнительно откормлена и сносно одета. Скорее всего, они собирали дань с остальных.
- Вы здесь не живете, - пробасил тот, что был повыше.
Вокруг его толстой шеи было что-то повязано, очень похожее на отсеченную руку гоблина. Дроу тоже любили подобные простые украшения, напоминавшие о ненавистном противнике, но прежде из них набивали чучела. Очень плохо, что бугберы не делали того же. Во-первых, это предохранило бы трофей от порчи, а во-вторых, не появился бы мерзкий запах мертвечины.
- Нет, - сказал Рилд, бросая бугберу монету, в качестве платы за вход в дом. - Мы зашли навестить Смиллу Натос.
Нескладные гоблиноиды молча смотрели на него, а небольшой, обнаженный, весь покрытый чешуей кобольд захихикал как ненормальный.
Что-то тут было не так, а Мастер Мили-Магтира не понимал что. Он внутренне подобрался и попробовал глубоким выдохом избавиться от неприятного ощущения; не годится выглядеть слишком нервным.
- Разве это не дом Смиллы? - спросил он. Бугбер, что был пониже, хотя все равно выглядел таким же огромным, как какой-нибудь великан-людоед из огров, засмеялся и сказал:
- Нет, больше не ее, но она все еще живет здесь… в некотором смысле.
- Можем мы ее увидеть? - спросил Рилд.
- Для чего? - спросил в свою очередь его напарник с отрубленной рукой гоблина на шее.
Мастер Оружия помедлил. Он уже собирался сказать, что они хотят обсудить со Смиллой кое-что и получить нужную информацию. Это было чистейшей правдой, ничего другого не приходило в голову, так как он не ожидал такой враждебной реакции.
Фарон сделал шаг и встал рядом с Рилдом.
- Смилла продала нашей сестре Иггре секрет: как влезть и ограбить кладовую одного торговца, - начал объяснять маг таким скрежещущим голосом, который сделал бы честь любому орку, - как обойти все ловушки… Только про одну она забыла, понимаешь? В результате сестренку обожгло кислотой. И она умирала медленно и мучительно. Мы тоже чуть не получили свою порцию. Это промах Смиллы, и мы пришли «поговорить» с ней.
Тот, что был пониже, кивнул:
- Не вы одни хотите такого разговора. Мы тоже, но никак не можем достать эту стерву.
Фарон наклонил голову:
- Это почему же?
- Пару десятидневий назад, - ответил бугбер с украшением на шее, - мы решили, что пора с ней кончать, она нам все портит, а свет ее ламп ранит наши глаза. Когда мы ее ударили, она швырнула один из тех камней, что дают яркую вспышку. Это нас ослепило, а она успела удрать к себе наверх, в свою комнату. - Он кивнул в сторону шаткой лесенки. - Мы никак не можем попасть туда. Она как-то закрыла дверь, может, с помощью магии.
Фарон фыркнул:
- Для нас с братом нет ничего невозможного!
Бугберы обменялись взглядами. Низкорослый, потерявший, как заметил Рилд, несколько нижних зубов, пожал плечами.
- Попробуйте, - предложил высокий. - Только Смилла принадлежит и нам тоже. Можете избить ее, изуродовать, отрезать кусок и съесть, но вы должны оставить ее живой.
- Договорились, - согласился Фарон.
- Ну, тогда двигайте.
Бугберы провели их по битком забитой комнате и проводили по лестнице, на которой тоже отдыхали бедняки.
Наверху находились небольшая площадка и известняковая дверь с закругленным верхом. Двое караульных, орк и псовоголовый гнолл с язвами на морде, сидели на полу перед дверью и смертельно скучали.
Мастера разглядывали дверь, словно изучая ее.
- Сможешь выбить? - прошептал Фарон.
- Как же! Даже бугберы не сумели! И не рассчитывай. Откроешь с помощью магии?
- Вероятно. Она запечатана магически, но я не хочу, чтобы наши друзья видели мои действия. Это может повредить нашей маскировке. Так что прикрой меня и отвлекай их.
- Хорошо. - Рилд выбрал место и угрюмо посмотрел на двух бугберов. - Мы можем ее открыть. А как насчет добычи внутри?
Бугбер покрупнее нахмурился и сказал:
- Мы договорились. Я не говорил ни о какой добыче.
- Смилла взяла украшения сестры, - ответил Рилд. - Мы хотим их вернуть, ну и в придачу что-нибудь получить как плату за то, что вы ее убьете, она же не рабыня, а свободная.
- Вот проклятие…
Бугбер, где-то потерявший зубы, потянулся к заткнутому за пояс ножу, напоминавшему скорее секач мясника, чем оружие для сражения, но, без сомнения, подходивший и для этой цели.
Рилд коснулся пальцами рукояти короткого меча, удобного для схватки в тесном помещении, и предупредил:
- Хотите драться - будем драться. Я раскрою тебе череп скорее, чем ты откроешь рот. Но мы с братом пришли убить Смиллу, а не вас. Давайте поговорим. Если вам так и не удастся попасть внутрь…
- Открыта, - сообщил Фарон.
Белый свет засиял за спиной Рилда, заставив бугберов зажмуриться. Тоже закрыв глаза, воин развернулся и бросился к просвету.
- Эй! - завизжал ему вслед один из бугберов. Рилд почувствовал, как огромная лапа пытается схватить его за плечо. Но было поздно. Рилд вслед за Фароном перескочил порог и захлопнул дверь.
- Держи ее! - крикнул маг.
- Долго не смогу.
Рилд навалился всем телом. Дверь вздрагивала от ударов ломившихся бугберов. Вдруг ноги темного эльфа заскользили по кальцитовому полу, но в следующее мгновение он нашел упор и вновь налег на дверь.
Фарон тем временем осматривал все вокруг, словно что-то искал. Но вот он издал легкий возглас удовлетворения, поднял какой-то длинный прут и приладил его на дверь. Когда он убрал руки, запор остался там, где он его установил.
- Это - очень удобное маленькое устройство, - объяснил маг. - Вот так. Теперь можешь отпустить.
Чтобы быть твердо уверенным в их безопасности, Фарон по очереди заговорил каждую задвижку и каждую щель. Так он мог обеспечить защиту не только им, но и хозяйке.
Хозяйка, однако, не слишком высоко оценила этот жест.
- Убирайтесь! - хрипло крикнула она. - Убирайтесь, не то я убью вас своим волшебством!
Мастера повернулись. Убого обставленная комната освещалась парой изящных латунных палочек, из верхушек которых исходило довольно мощное магическое сияние. Они были вставлены в винные бутылки, словно тонкие восковые свечи в канделябры. Может быть, Смилла не сумела добиться большего в освещении.
Сама она лежала на койке за освещенным кругом в дальнем конце комнаты. Фарон с трудом разглядел ее.
- Добрый день, моя госпожа, - кланяясь, приветствовал ее маг. - Мне чрезвычайно досадно, что я не могу исполнить твою вежливую просьбу. Но посуди сама, если мы с другом выйдем через эту дверь, то сюда ворвутся обитатели этого дома, а мне кажется, это именно то, чего ты хотела бы избежать.
- Кто ты? Это речь не орка.
- Госпожа необыкновенно проницательна. На самом деле мы дроу и пришли поговорить с тобой по довольно важному делу.
- Зачем вы изменили внешность?
- Объяснение простое - чтобы сбить со следа наших врагов. Мы можем приблизиться? Очень утомительно беседовать через всю комнату.
Смилла подумала, потом сказала:
- Подойдите.
Фарон и Рилд двинулись вперед. За их спинами по другую сторону двери бугберы сыпали проклятиями и угрозами.
Друзья сделали несколько шагов, и желудок мага чуть не вывернуло от нового приступа тошноты. Это определенно был запах гангрены. Выдержать такое оказалось нелегко, даже всегда флегматичному Рилду на мгновение стало не по себе.
- Ближе не надо, - остановила их Смилла, и Фарон мысленно ее поблагодарил.
Ему совсем не хотелось подходить к существу, покрытому фурункулами, язвами и струпьями, хотя заклинания, вплетенные в его мантию и в дворфскую кольчугу Рилда, защитили бы их от заражения.
- Сможешь нам помочь? - спросил Рилд. Больная смотрела подозрительно:
- Ты заплатишь мне великолепным двуручным мечом, который носишь за спиной?
Фарон был ошеломлен. Изменяя внешность Рилда на свинорылый облик орка, он превратил Дровокол в боевой топор, но запавшие, слезящиеся глаза сумели разглядеть эту иллюзию.
Не успел он справиться с изумлением, а Рилд уже покачал головой:
- Нет, меч не отдам. Я много потрудился, чтобы добыть его, и только с ним могу оставаться живым, но, если хочешь, я с его помощью вымету отсюда гоблинов. А еще у нас при себе - немало золота.
Смилла, с распущенными седыми, спутанными волосами, лежала, обложенная горой грязных, отдающих кислятиной и плесенью подушек. Она попробовала приподняться, чтобы сесть, но тут же отказалась от этой мысли. Ей явно не хватало сил.

Предыдущая страница 11 Следующая страница


Отречение 12

- Золота? - переспросила она. - Знаешь, кто я, воин?
- Я знаю, - ответил за друга Фарон. - Может, не все, зато самое главное.
- Что ты знаешь?
- Экспедиция, отправленная Домом Фэн Тлаббар, - начал маг, - отважилась подняться к Светлым Землям для охоты и разбоя. Когда они возвратились, их сопровождала красивая женщина-человек. Эта колдунья и прорицательница была не пленницей, а гостьей.
Почему ты захотела прийти сюда? Может быть, спасалась от какого-то неумолимого врага или тебя привлекали грация и утонченность моего народа, а также возможность пожить в экзотическом для тебя Подземье? Я подозреваю, что ты хотела изучить магию дроу, но это - лишь предположение. Этого никто никогда не узнал.
Кстати, почему Фэн Тлаббар оказали тебе такую услугу? Это, пожалуй, самый любопытный вопрос. Кто-то воспылал к тебе нежными чувствами? Или у тебя самой имелись кого-то привлекавшие секреты?
- Я нашла способ их убедить, - ответила Смилла.
- Надо думать. Оказавшись в Мензоберранзане, ты многое делала для Дома Фэн Тлаббар, как и бесчисленные слуги из низших рас. Разница была в том, что ты занимала высокое положение, и тебе даже разрешалась некоторая фамильярность. Верховная Мать Гении позволяла тебе ужинать с семьей и присутствовать на торжественных приемах. Говорят, ты обладала такой же осанкой, выдержкой и обаянием, как дроу.
- Я была у них вроде дрессированной собачки, одетой в платье и танцующей на задних лапках. Тогда я этого просто не понимала, - презрительно усмехнувшись воспоминаниям, вставила Смилла.
- Возможно, некоторые воспринимали тебя именно в таком свете. Но другие видели кое-что еще. Верховная Мать Генни вела себя так, будто удочерила тебя. Ты находилась под ее опекой и была всего на одну ступень ниже дочери. Ты жила так, как подобает только аристократкам Мензоберранзана. Никто не осмелился посягнуть на твое место из почтения к госпоже Четвертого Дома до тех пор, пока она не ополчилась на тебя.
- Пока я не заболела, - поправила женщина.
- Пожалуй. Вызвана ли эта болезнь недостатком солнечного света, который необходим вашей расе? Или постарался враг? Если тебя отравили, значит, либо в стенах Дома Фэн Тлаббар был кто-то, соперничавший с тобой за благосклонность Генни, либо предатель, лишивший семью развлечений и помощи.
- Я так и не сумела докопаться до правды. Смешно это слышать от меня, не так ли?
- Звучит скорее как издевка. Ведь несколько жриц пробовали вылечить тебя, но почему-то их попытки потерпели неудачу, и вот тогда-то Генни без долгих церемоний выставила тебя из своей цитадели.
- Не совсем так, - поправила его Смилла, - она послала пару троллей, солдат-рабов, убить меня. Мне удалось бежать. Впоследствии я пыталась предложить свои услуги другим Домам, и благородным и торговым, но ни одна дверь не открылась перед человеком, который утратил расположение Фэн Тлаббар.
- Госпожа, - сказал Фарон, - если тебе от этого будет легче - то же самое произошло бы с любым членом нашего сообщества. Ни один темный эльф не потерпит присутствия кого-то, страдающего неизлечимой болезнью. Таков закон Паучьей Королевы - слабый должен умереть.
- Это не утешение.
- Вполне справедливо, но продолжим разговор. Будучи везде нежеланной, ты направилась в Браэрин. Ты, используя их магию, запугала обитателей вот этого «муравейника» и отвоевала себе личное пространство, что, осмелюсь предположить, было нелегко. Затем, пользуясь предсказаниями (точнее, удачными прогнозами и правильными догадками), ритуалами и собственным псионическим даром, а заодно секретами из Дома Фэн Тлаббар, ты открыла нечто вроде лавки будущего. Сначала твоими услугами пользовались только низшие расы, но твоя популярность росла и с тобой начали советоваться даже дроу, предполагавшие получить от такой встречи достаточную выгоду.
- Я о тебе ничего не знал, - вмешался Рилд, - но во всей округе советовали искать тебя, когда мы задавали вопросы.
В дверь очень громко чем-то ударили, и он оглянулся через плечо.
- Это все, что я знаю о твоих приключениях, - сказал Фарон, - но, судя по всему, сейчас у тебя начинается новый этап.
- Я не могла бы обманывать их вечно, - сказала Смилла. - У меня были и силы, и способности, но они кончаются, пожираемые недугом. Когда-то я создала себе репутацию и накопила средства с помощью магического кристалла, предсказаниями будущего, ворожбой. В последние годы я выманиваю сведения у целой сети осведомителей, которых потом обманываю одного за другим.
Угасающее существо, бывшее прежде славной волшебницей, самодовольно улыбнулось.
- Что ж, - сказал Рилд, - надеюсь, ты уже знаешь и тот секрет, который нужен нам.
Она кашлянула. Нет, это был смех.
- Даже если и так, почему я должна делиться им с тобой, темный эльф?
- Я говорил тебе, - сказал Рилд, - что мы можем защитить тебя от бугберов и гоблинов.
- Это может и железный прут на двери.
- Но если ты останешься здесь, то умрешь от голода и жажды.
- Я умру в любом случае. Я еще не старая женщина - по меркам дроу, вообще ребенок! - а похожа на древнюю колдунью. Просто я не хочу погибнуть от рук этих ничтожеств. Я правила здесь пятнадцать лет, и если умру своей смертью, значит, я победила. Понимаете?
- Ну, тогда, моя госпожа, - сказал Фарон, - такое желание предполагает сделку. Окажи нам услугу, и мы не впустим сюда бугберов.
Она пренебрежительно хмыкнула:
- Впускайте их, если хотите. Я не переношу этих животных, но вас, темных эльфов, я ненавижу еще больше. Это вы сделали меня такой, какой я стала. Я добывала вам сведения и кое-что получала за это. Но теперь, когда болезнь убивает меня, вы все можете отправляться в Абисс, где живет ваша любимая богиня, и горите вы все в огне!
Фарон мог бы возразить, что она сама решила свою судьбу в тот день, когда решила спуститься в Подземье, но к чему говорить то, что все равно им не поможет.
- Я тебя не осуждаю, - сказал он с сочувственным видом. Ни одного дроу это не обмануло бы, но в ней, несмотря на то, что она прожила среди его народа не одно десятилетие, вероятно, еще сохранились человеческие инстинкты. - Иногда я сам ненавижу других темных эльфов. И конечно, презирал бы их, если бы со мной обошлись таким образом.
Она смотрела на него с иронией и сомнением:
- А ты отличаешься от прочих?
- Сомневаюсь. Я - дитя богини и следую ее путем. Но мне приходилось посещать Королевства, Которые Видят Солнце, и знаю, что другие расы и живут по-другому. Согласно нравственным принципам твоего народа, мы обошлись с тобой отвратительно.
Она мгновение смотрела на него, с трудом вспоминая те давние времена, когда кто-то испытывал к ней сострадание, а потом ответила:
- Ты думаешь, что несколько вежливых слов изменят мое решение?
- Конечно нет. Я только не хочу, чтобы обида застилала тебе глаза и ты отвернулась от собственного спасения.
- Что ты сказал?
- Я могу избавить тебя от болезни.
- Лжешь. Как ты можешь сделать то, чего не смогли жрицы?
- Смогу, потому что я - маг и волшебник. - Фарон щелкнул пальцами, маска орка исчезла. - Меня зовут Фарон Миззрим. Ты, наверное, слышала обо мне. Если нет, то наверняка слышала о Мастере Магики.
Она была потрясена, хотя старалась не подать виду.
- Но все же не целитель, - возразила она.
- Это правда, однако, я могу превратить тебя в дроу или в кого-то другого, кого ты предпочтешь. Что бы мы ни выбрали, превращение очистит твое новое тело от болезни.
- Если это так, то почему твой народ так боится болезней?
- Потому что такое средство нам не подходит. Для дроу, избранника богини, немыслимо иметь облик представителя низшей расы - только в виде наказания. Кроме того, большинство магов недостаточно искусны, чтобы во время превращения изгнать болезнь. Но я могу это сделать.
Она хмыкнула:
- И ты станешь стараться ради меня?
- Ну, скорее чтобы помочь себе.
В конце концов, после недолгой паузы Смилла сказала:
- А что мне терять?
- Вот именно.
- Но сначала ты изменишь меня.
- Нет, прежде мы должны убедиться, что ты действительно знаешь то, что необходимо мне и моему другу. Мы ищем беглецов из разных Домов.
- Немало дроу скрывается в Браэрине. Некоторые из них больны, как и я. Другие стали изгоями из-за каких-то прегрешений. Найдется даже парочка устроивших себе длительные каникулы подальше от женщин. Могу сказать, где найти большинство из них.
- Я в этом не сомневаюсь, - ответил Фарон, - но мне кажется, что эти живут здесь уже продолжительное время, не так ли? Мы же ищем беглецов последних нескольких десятидневий.
Смилла нахмурилась, и маг понял, что она размышляет, стоит сейчас лгать или нет.
- Да, в последнее время здесь появилось больше мужчин-дроу, - заговорила она, - потакающих своим самым грязным желаниям, но, насколько я знаю, они здесь не остались.
Рилд вздохнул. Фарон догадывался, что он чувствует. По правде говоря, маг всегда получал удовольствие от решения трудных задач, но в этот раз дело двигалось так медленно, что даже у него вызывало раздражение.
Оказавшись в абсолютном тупике, он решил, что нужно прислушаться к голосу интуиции. Все еще играя роль сочувствующего, он подошел к кровати и похлопал Смиллу по костлявому плечу. Она чуть не задохнулась. Вероятно, уже давно никто не прикасался к ней.
- Не теряй надежды, - сказал Фарон. - Возможно, мы еще поторгуемся. Нас с другом интересуют и другие вопросы. Происходило ли в последнее время в Браэрине что-нибудь особенное, необычное?
Женщина засмеялась болезненным, скрипучим голосом.
- Вы имеете в виду что произошло за последние десять дней, после того как эти животные восстали против меня?
- А это тоже интересно. Много лет ты властвовала над гоблинами. Что изменилось теперь кроме того, что твои магические таланты стали угасать? Откуда вдруг в этих существах взялась смелость восстать против тебя?
- Ну-у, - начала Смилла, - возможно, они увидели, насколько я физически ослабла… - Ее потрескавшиеся губы растянулись в усмешке. - Ты хороший, Мастер Миззрим. Ты подарил мне улыбку, дружескую беседу, сочувствие, и вот уже мой язык развязался. Это все от одиночества. Но прежде, чем я еще что-нибудь скажу, ты должен исполнить свою часть договора!
- Вполне разумно. - Фарон извлек из кармана пустой кокон. - В кого ты хочешь превратиться?
- В одну из вас, - вкрадчиво и настороженно сказала она. - Когда-то я слышала, один философ сказал:
«Каждый, в конце концов, превращается в то, что больше всего ненавидит».
- Жизнерадостным был этот твой философ. Теперь соберись с силами. Это займет немного времени, но может быть больно.
Проявляя большую осторожность, он начал читать заклинание. При этом он плавно водил по воздуху руками, выписывая какой-то символ.
Комната наполнилась грохотом, звоном, стало очень холодно. На мгновение все вокруг заструилось, замерцало, а потом все искажения стекли в ее дряхлое больное тело. На шее Смиллы вздулись вены, она закричала.
За дверью завопил один из бугберов:
- Мы тоже хотим получить кусок! Мы же договорились!
И вдруг раны стали исчезать, изможденная фигура постепенно приобретала стройность, пепельно-серая кожа потемнела, стала черной и блестящей, глаза покраснели, уши заострились. Черты лица приобрели тонкость, изящество и нежность, еще более подчеркнутые снежно-белыми волнистыми волосами.
- Боль прошла, - выдохнула она. - Я чувствую себя сильнее.
- Разумеется, - тихо произнес Фарон.
Она осмотрела свои руки, потом встала с кровати и попробовала сделать шаг. Сначала она двигалась очень робко, но мало-помалу осмелела и через несколько секунд уже прыгала и кружилась, словно жизнерадостная маленькая девочка, а ее грязная ночная сорочка болталась на ней и путалась в ногах.
- Ты сделал это! - воскликнула она, и настоящая, безграничная благодарность в ее красноватых глазах свидетельствовала о том, что, имея облик темного эльфа, она по сути своей оставалась человеком.
Хоть это и противоречило его натуре, Фарон почувствовал, что ее признательность доставила ему удовольствие. И все же - в сторону простодушное легковерие! - следует выяснить еще несколько вопросов.
- Да, - ответил он. - Пожалуйста, давай поговорим.
- Правильно. - Она сделала глубокий вдох, чтобы сосредоточиться. - У меня такое впечатление, что гоблинам этого дома, да и всего Браэрина, что-то придает уверенность.
- Что именно? - спросил Рилд.
- Не знаю.
Воин скорчил гримасу.
- Ты думаешь, в этом есть какая-то организованность? - продолжал расспросы Фарон. - Тебе ведь трудно было выходить из дому еще до того, как ты забаррикадировалась в своей комнате.
- Я видела, как меняются живущие здесь скоты. Они стали грубыми, дерзкими, готовыми убить друг друга из-за любого пустяка.
Рилд повел плечами и поправил на спине Дровокол, пристроив его поудобнее.
- Их поведение сильно отличалось от обычного? - вмешался Мастер Оружия.
Смилла хмуро глядела на него.
- Все относительно. Всякий раз, когда до меня доходили вести о каких-либо происшествиях, эти твари намекали, что такими настроениями охвачены все окрестности.
Фарон кивнул:
- Ты что-нибудь слышала о родовых символах, появившихся на стенах домов?
- Да, - сказала она. - Как ты думаешь, может, кто-то сошел с ума?
- Ну, может быть, парочка пленников, - успокоил ее Рилд. - Ну и что с того? Ты обещала сведения, но вместо фактов рассказываешь о своих впечатлениях.
Проницательница улыбнулась:
- Ладно. Я нарочно медлю. Периодически по ночам где-то в Браэрине бьет барабан, созывая низших на какое-то сборище. Многие из этого дома немедленно выметаются куда-то, а я ощущаю, как много других крадется по улицам. Все они собираются в одном месте и у них общая цель.
- Глупости, - возразил Рилд. - Почему тогда патруль дроу не слышит эти сигналы?
- Потому, - объяснил Фарон, - что город накрыт чарами, заглушающими звуки.
- Ну, может быть. - Рилд опять повернулся к Смилле. - И куда же направляются эти создания? И зачем?
- Я не знаю, - ответила она. - Пока. Но, возможно, теперь, с моим здоровьем и способностями, я могла бы это выяснить. - Она лучезарно улыбнулась Фарону. - И счастлива буду сделать это. Формально я выполнила условия нашего договора, но сознаю, что немногое дала в обмен на ваш бесценный дар.
- Это заставляет задуматься о твоем будущем, - сказал маг. - Тебе будет нетрудно восстановить свою власть здесь, но зачем жить так убого и ограниченно? Помощнику с такими данными я мог бы найти место получше. Или, если хочешь, могу устроить твое возвращение в Верхний Мир.
Обращаясь к женщине, он в то же время незаметно скрестил пальцы левой руки, объясняя Рилду на безмолвном языке жестов темных эльфов свой мысли.
- Я думаю… - начала Смилла, но вдруг глаза ее широко раскрылись и она всхлипнула.
Рилд выдернул короткий меч из ее спины. Фарон отскочил назад, чтобы падающее тело, спаси Ллос, не задело его.
- Несмотря на весь приобретенный ею опыт, - задумчиво произнес щеголь, - она никогда не стала бы настоящей дроу. Мне кажется, это доказывает, что можно лишить человека солнца, но не забрать у него душевное тепло… - Он покачал головой. - Это - вторая женщина, которую я отправил в мир иной с начала наших приключений. А ведь я не особенно-то и хотел убивать их. Как ты думаешь, есть в этом какой-нибудь скрытый особый смысл?
- Откуда я знаю? Я так понял, что ты велел мне убить Смиллу потому, что она лгала.
- Ох, нет. Я убежден, что она говорила правду. Проблема в том, что это я обманул ее. Преображение не избавило ее от болезни. Это был просто маленький фокус, который на несколько минут скрыл истину.
Фарон опять отступил назад, на этот раз от растекающейся лужи крови, а Рилд вытер свой короткий меч о постель своей жертвы.
- Ты не хотел оставлять ее в живых, опасаясь, что она в отместку за обман донесет о нас Грейанне? - высказал Мастер Оружия свое предположение.
- Вряд ли они нашли бы друг друга, но не мешало исключить такую возможность.
- Ты все-таки спросил Смиллу о знаках на стенах. Ты ужасно любопытный тип, не можешь пропустить даже такую мелочь.
Фарон ухмыльнулся:
- Не будь дураком. Я - образец целенаправленности и решительности, а задавал вопросы, чтобы двигалось наше дело.
Рилд бросил взгляд на дверь. Она еще держалась.
- Что общего может быть между странным поведением гоблинов и беглецами-дроу?
- Еще не знаю, - ответил Фарон. - Но мы имеем два неординарных случая, которые произошли в одно и то же время, в одном и том же месте. Не напрашиваются ли какие-нибудь выводы в этом случае?
- Необязательно. В Мензоберранзане в любой момент можно найти массу заговорщиков, никак не связанных друг с другом.
- Допустим. Но если эти два факта связаны, то, расследуя один, заодно узнаем и о другом. Мы с тобой удручающе мало продвинулись в розыске наших беглецов. Поэтому будем искать среди низших рас и посмотрим, куда выведет нас эта тропинка.
- И что мы будем делать?
- Последуем за барабаном, конечно.
Дверь затрещала под ударами.
- Сначала, - заявил Рилд, - нам надо выбраться отсюда.
- Проще простого. Я сниму с двери заговор, потом воспользуюсь заклинанием, и мы сольемся со стеной. Через одну-две минуты обитатели этой берлоги взломают дверь. Пока они будут измываться над трупом Смиллы и обшаривать ее владения, мы примем облик орков и выскользнем отсюда.

ГЛАВА 11

Предыдущая страница 12 Следующая страница


13 Ричард Ли Байерс

Патруль Квентл час за часом бдительно обходил темноватые, освещенные только свечами коридоры Арак-Тинилита. Нервы ее подчиненных окончательно разыгрались от напряженного ожидания, а ей самой помещения казались странно незнакомыми и почти нереальными. Поэтому она объявила привал. Они остановились в небольшой молельне с рельефами в форме черепов, кинжалов и пауков, под плитами которой были погребены останки давно умершей жрицы. Ходили слухи, что служительница Ллос в этом священном месте сама себе перерезала горло и ее призрак иногда появляется в молельне, но Бэнр никогда не видела привидения, следовательно, оно не существовало. Жрицы и послушницы устроились на скамьях и некоторое время сидели молча.
Наконец Джислин, ученица второго года с личиком в форме сердца и серебряными сережками-гвоздиками, произнесла:
- Может быть, ничего не случится.
Квентл холодно взглянула на девушку. Как и все остальные, юная послушница была в кольчуге, в руках она сжимала щит и булаву, но ужас застыл в ее темно-бордовых глазах, и капельки пота блестели на лбу.
- Сегодня ночью мы встретимся с другим демоном, - объявила Квентл. - Я это чувствую. Так что советую всем собраться с духом и припомнить все, чему вас учили.
Джислин опустила глаза:
- Да, наставница.
- Только трусы принимают желаемое за действительное, - продолжала Квентл, - и если вы опуститесь до этого, то мы можем остаться здесь навсегда. Поднимайтесь.
Звякнули звенья чьей-то гибкой черной кольчуги. Патруль неохотно встал. Она повела его дальше.
Проанализировав два предыдущих вторжения, Квентл пришла к выводу о явной бесполезности волшебных палочек, созданных Мастерами Магики. Она организовала небольшие группы из жриц и послушниц и держала весь Арак-Тинилит в боевой готовности. Большинство отрядов стояло в определенных местах, а несколько патрулей обходили все здание. Принцесса Бэнр возглавляла один из них.
Кроме того, она сочла необходимым открыть арсенал и раздать все, что там хранилось, в том числе и всевозможные магические предметы. Теперь даже послушницы пятого года носили заколдованное оружие и талисманы, достойные верховной жрицы. Хотя все равно это мало поддержало моральный дух Джислин и других учениц. Сама Квентл не беспокоилась, а их страх, вероятно, забавлял ее. Каждая девушка в детстве видела демонов. В Арак-Тинилите даже стремились с ними сблизиться, но сейчас впервые существование духов представляло для них угрозу, и они вдруг осознали, что совсем не знают этих свирепых существ.
Впрочем, нет сомнений, некоторые из женщин обладали достаточной проницательностью и понимали, что им самим не грозит большая опасность, пока они являются личной охраной Квентл. Но они были ее младшими сородичами и обязаны ей служить.
- Это гнев самой Ллос, - прошептала Майнолин Фей-Бранч, волосы которой были заплетены в три длинные косы. Она явно не рассчитывала, что ее услышит наставница. - Сначала она лишила нас нашей магии, а потом нашлет злых духов убить нас.
Квентл повернулась. Чувствуя ее гнев, змеиная плеть поднялась, шипя и извиваясь.
- Заткнись! - рявкнула Бэнр. - Паучья Королева проверяет нас, но не обрекает весь храм.
Майнолин опустила глаза.
- Да, наставница, - почти беззвучно произнесла она.
Квентл видела, что не только Майнолин смотрит на нее зло и безнадежно.
- Ты вызываешь у меня отвращение, - сказала Бэнр. - Да и все вы.
- Просим прощения, наставница, - прошептала Джислин.
- Напомню то, что вы, видимо, забыли, - продолжала Квентл. - Если послушница проявляет малодушие или неподчинение, моя сестра Триль прикажет запереть ее на десять дней и кормить только отбросами. К несчастью, Арак-Тинилит в опасности, а мне нужны помощники. И потому так и быть, скоро вы сможете немного отдохнуть и поесть, это поможет обрести силу. В противном случае придется некоторых из вас выпороть, чтобы остальные прекратили ежиться и ныть. Вперед!
Она привела их в класс, в центре которого находился обеденный стол, - таков был ее приказ: оставить в разных местах храма готовый холодный ужин, чтобы уставшие караульные всегда могли подкрепиться. На серебряном блюде лежали аппетитные бифштексы из рофов, предварительно вымоченные в маринаде, чей запах перебивал даже присущий Арак-Тинилиту аромат ладана. На подносах находились различные закуски из черных, белых и красных грибов, кувшины, наполненные вином. Квентл надеялась, что алкоголь придаст бодрости тем, кто слишком нервничал из-за отсутствия Ллос и повторяющихся вторжений духов, но при этом не хотела, чтобы кто-нибудь оказался откровенно пьян.
Некоторые из патруля тут же накинулись на еду, словно боялись, что это их последний пир. Другие, будто предчувствуя свою судьбу, от возбуждения не могли ничего проглотить.
Наставница Академии, хотя и была твердо намерена пережить эту ночь, в глубине души принадлежала к последней группе. Долгие часы ожидания и размышлений совсем лишили ее аппетита.
«Давай, демон, покажись, - думала она, - и покончим с этим…»
Никто не откликнулся на ее беззвучную мольбу.
В горле у нее пересохло. Поймав на себе взгляд Джислин, она приказала:
- Налей мне кубок.
- Да, наставница.
Послушница исполняла приказ с похвальным рвением. Жестом, претендующим на элегантность, она наполнила серебряный кубок до самых краев. А чего можно ожидать от не аристократки? Бэнр приняла чашу и поднесла к губам.
Змеи на плети кольцами обхватили ее запястье, лишь рукоять свисала вниз. Благодаря псионической связи она сразу почувствовала, что рептилии внезапно забеспокоились. В то же мгновение одна из змей молниеносно раскрутилась и выбила кубок из ее руки.
- Яд, - сказала Ингот, ее глаза блестели. - Мы чувствуем запах.
Квентл огляделась. Послушницы слышали эти слова и в оцепенении таращились на нее и плеть. Казалось, все пребывали в полном здравии, но она верила змеям.
- Немедленно принимайте противоядие! - приказала она. - Немедленно!
Но у них не было никаких шансов. Одна за другой, они начинали шататься и падать. Некоторых тошнило, но это не помогало избавиться от яда.
Квентл, взяв хлыст в руку, вместе со змеями начала внимательно оглядываться по сторонам. Ее враг мог выбрать несколько мест во владениях богини, но было бы глупо надеяться, что он нападет в том же образе, что и прежде: паука или темноты. Однако она не ожидала, что ее попытаются отравить, хотя в такой тактике был свой резон.
С западной стороны послышался чей-то крик, эхо разнеслось по всем залам. Стало ясно, что не только ее отряд пострадал.
Сердце забилось сильнее, и Квентл призналась себе, что без поддержки личной гвардии она совсем не жаждет столкнуться лицом к лицу с новым незваным гостем. Но ведь Арак-Тинилит - это ее владения, а значит, совершенно недопустимо, чтобы какой-то чужак хозяйничал здесь.
Оставив свой павший патруль с бесполезным магическим вооружением, она решительно направилась туда, откуда доносился шум, по пути громко сзывая других послушниц, но никто не откликнулся.
Вскоре она вошла в длинную галерею, где настенная резьба изображала сагу о богине Ллос: совращение Кореллона Ларетиана, верховного божества презренных эльфов Верхнего Мира, ее союз с ним, первая попытка свергнуть его, раскрытие своей паучьей сути и спуск в Абисс; далее шла история завоевания Демонской Паутины и усыновления дроу, как избранного народа, а также ее торжество в будущем над другими богами и господство над всеми созданиями.
В арочном дверном проеме в конце зала появился силуэт. Каждое мгновение он менял цвет и облик: гуманоид, четвероногое, что-то шаровидное, гусеница, а то и просто скопление искр. Каким-то образом почувствовав присутствие Квентл, оно завопило. Такой какофонии жрица еще никогда не слышала. В этом диссонирующем завывании она уловила звуки флейты, мычание рофа, плач ребенка, плеск воды и треск огня.
Квентл ясно понимала, какую серьезную угрозу представлял собой демон, но в данную секунду она была лишь удивлена: яд, несомненно, использовал убийца, тогда как находившийся перед ней демон был просто воплощением хаоса.
Призрак двинулся по галерее, и стены рядом с ним начали горбиться, выгибаться и изменять цвет. Квентл потянулась к кожаному мешку на поясе и достала свиток, но тут что-то сильно ударило ее сзади по шее.
Рилд внимательно оглядел помещение. Судя по всему, на арене в центре зала в древние времена проходили гладиаторские бои. Сюда приходили дроу разных сословий, чтобы потешить себя, наблюдая за кровопролитными побоищами. Этой резне, в которой участвовали представители низших рас, организаторы часто придавали еще и комический оттенок.
Другими словами, по нынешним нормам Мензоберранзана это было неприличное место, а теперь его облюбовали гоблиноиды. Сейчас здесь толкались десятки, если не сотни грязных, с ужасным запахом существ и неприятно звучала чужая, с резкими звуками речь. В общем шуме почти тонули глухие, ритмичные удары, но лохматый гнолл-барабанщик на крыше старался не для тех, кто уже пришел, а для тех, кто был на подходе.
К удивлению Рилда, очень многие из прибывших не проживали в Браэрине. Он видел простую, но сравнительно чистую одежду, были даже ливреи, напоминавшие об Истмире; стальные ошейники, кандалы, рубцы от хлыста указывали на рабов, тайком удравших из богатых домов. Те, кто не жил в Браэрине, не могли слышать дробь барабана, следовательно, существовали гонцы, известившие их.
По-прежнему замаскированные под орков, но не тех, что одурачили двоих бугберов, Мастер и Рилд затаились в углу, наблюдая за происходящим.
Уверенный, что из-за несмолкаемого гула ни один посторонний его не услышит, Рилд склонился к Фарону и произнес:
- Я думаю, это простая вечеринка.
- Тебе так кажется? - отозвался Фарон. На этот раз на свинорылом лице был разбит нос и сломан клык. - Нет, ты ошибаешься. Они чего-то ждут. Обрати внимание на тех женщин-гоблинов, передающих по кругу бутылку. - Фарон кивком указал на трех грязных, кривоногих созданий с плоскими лицами. - Посмотри, как они взволнованы. Если они будут так же легкомысленны после разгона сборища, то мы можем найти у них утешение. После наших-то неудач.
Рилд, полагая, что друг шутит, прыснул… потом осознал, что в этом есть доля правды.
- Как же нам вести себя среди гоблинов?
- Настоящий маг всегда любит экспериментировать. Кроме того, какой смысл быть темным эльфом, владыкой Подземья, если не использовать рабов на полную катушку?
- Хм. Допускаю, что эти могут оказаться похожими на наших жриц, которые требуют, чтобы ты унижался, пресмыкался перед ними…
- Тихо!
Барабан смолк.
- Что-то случилось, - добавил Фарон.
Толпа пришла в движение, все стали выкрикивать:
- Пророк! Пророк! Пророк!
Над толпой возникла фигура в плаще с капюшоном, покрой которого не позволял определить район Мензоберранзана. Но в Пророке, любимце этого сброда, явно угадывался мужчина-дроу.
Пророк подождал пару минут, потом поднял изящные руки, и толпа постепенно успокоилась. Фарон прошептал на ухо Рилду:
- Возможно, этот парень и не один из нас, - сказал Мастер. - Он окутан волшебством, его заклинание заставляет видеть в нем того, кого хочет видеть в нем смотрящий: гоблин - гоблина, гнолл - гнолла…
- А что там под маской?
- Не знаю. Магия не обычная. Я никогда не встречал ничего подобного, но уверен, что мы разгадаем его тайну.
- Братья и сестры! - произнес Пророк.
Его голос вызвал бурю восторга, и он опять подождал, пока улягутся эмоции.
- Братья и сестры, - повторил он. - С самого основания этого города мензоберранзанцы держат наши народы в рабской покорности и низводят нас до уровня животных. Они заставляют нас работать до тех пор, пока мы не умрем от изнурения. Из прихоти они пытают и убивают нас, обрекают нас на голод, болезни и прозябание в нищете.
Слушатели согласно взревели.
- Куда бы вы ни посмотрели, везде лишь горе и страдания, - продолжал скрытый капюшоном оратор. - Вчера я прошелся по Майнифолку. Девочка-хобгоблин, лет пяти-шести, пыталась поднять кусок гриба с земли. Зубами! Некий дроу магией соединил ее руки за спиной, чтобы она жила калекой и посмешищем до самой смерти.
Толпа заворчала от возмущения, хотя некоторые из их собственных рас сами принимали участие в пытках, правда, далеко не таких изощренных.
- Я прошел Нарбонделлин, - говорил Пророк. - Парализованный орк лежал на земле, темный эльф вскрыл ему грудь, пилой вырезал несколько ребер и свистом подозвал своего верхового ящера, чтобы тот подкрепился внутренними органами еще живого раба. При этом он сообщил своему сородичу, что таким мясом подкармливает рептилию каждый день, желая сделать ее резвой.
Аудитория кипела от ярости. Одна женщина-орк в порыве гнева рассекла осколком стекла себе щеки и лоб.
Пророк все продолжал скучное перечисление жестокостей, и Рилда мало-помалу стали захватывать странные ощущения. Он знал, что безжалостность не может вызывать чувство вины, - не пристало темному эльфу испытывать такое смешное ощущение, - но это было похоже на отвращение к чрезмерности, стыд за чистейшее расточительство и… желание исправить, если возможно, ситуацию.
Чувство, конечно, совершенно ненормальное. Гоблины и им подобные существовали только для того, чтобы удовлетворить прихоти дроу, и если кто-то из них, гоблинов, пострадал или погиб, то на его место нужно поймать или купить другого, вот и все. Мастер Оружия тряхнул головой, отгоняя ненужные мысли, и повернулся к Фарону.
Даже под маской орка было заметно, что все происходящее очень забавляет мага.
- Решил исправиться?
- Я смотрю, на тебя это тоже подействовало, - отозвался Рилд. - Что происходит?
- Пророк магически воздействует своим красноречием, я пока не совсем разобрался как.
- Ладно, но какой смысл во всех этих жалобах и нареканиях?
- Полагаю, он нам это объяснит.
Оратор продолжал в том же духе, чем довел толпу почти до исступления. Наконец он вскричал:
- Но так не должно быть!
Толпа взорвалась, и на мгновение Рилд почувствовал, как его новое чувство отвращения преобразилось в дикую жажду крови. Наверное, потому, что он не успел полностью избавиться от тех странных ощущений.
- Мы можем быть отомщены! Воздавайте за каждое увечье и оскорбление тысячекратно! Свергните дроу, пусть они будут нашими рабами! Мы оденемся в шелка и парчу, а их заставим бегать голыми, мы будем есть лучшие продукты, изысканные яства, а они пусть подбирают отбросы! Мы разграбим Мензоберранзан, а потом те, кто захочет, вернется к своему народу, нагруженный сокровищами, а другие останутся и будут управлять пещерой как своей собственной!
«Это вряд ли», - подумал Рилд. Он повернулся, чтобы поделиться этой мыслью с Фароном, и заморгал от удивления. Маг выглядел так, словно принимал эту дикую речь всерьез.
- Они просто выпускает пар таким фантастическим образом, - прошептал Мастер Оружия. - Они не осмелятся, а если и попробуют, так мы раздавим их за несколько минут.
- Хотелось бы надеяться, - отозвался Фарон. - Пошли, я хочу взглянуть на него поближе.
Они начали пробираться сквозь толпу вперед. Некоторые откровенно возмущались толчками, Ридду даже пришлось крепко ткнуть одного хобгоблина, но никому не казалось странным, что они хотели подобраться поближе к покорившему сердца оратору. Другие тоже толкались.
Пророк продолжал свою речь:
- Благодарю вас за ваше усердие и терпение, которые скоро будут вознаграждены. Клич нашего восстания услышат на каждой улице, в каждом переулке. У нас везде есть воины, и каждый знает, что он должен делать, когда услышит сигнал. Тогда мы восстанем… и казним их всех.
Мастера, подойдя достаточно близко, увидели, как Пророк поднял с земли продолговатый кусок песчаника и смазал один его конец маслом из керамического сосуда. Песчаник вспыхнул желтым пламенем и затрещал, словно сухое дерево, - экзотический горючий продукт Верхнего Мира. Мастер Мили-Магтира прищурился от неожиданно яркого света.
- Глаза богини! - воскликнул Фарон.
- Это потрясающий фокус, - признал Рилд, - но, я уверен, это мелочи по сравнению с твоими.
- Да не огонь. Посмотри на тех двух бугберов рядом с Пророком.
- Его телохранители, я так думаю. На которого именно?
- Это Тлат Мелан и некий Альтон, сапожник: оба - беглецы. Они тоже накрыты иллюзией, но более простой, сквозь которую я могу видеть.
- Ты серьезно? Какой дроу, пусть даже негодяй, будет помогать предводителю рабов?
- Возможно, мы это выясним, проследив, куда направится потом Пророк со своим окружением.
- Я научу вас пользоваться огненными сосудами, - продолжал тем временем оратор, - у нас их предостаточно. - Он жестом указал на несколько зависших в воздухе ящиков. - Возьмите и спрячьте их до судного дня.
Воздух прорезали звонкие, чистые звуки медного рожка. «Сигнал прозвучал, он должен знать, что на самом деле предвещает рожок, - смутившись на мгновение, подумал Рилд. - Судя по гомону гоблинов и по тому, как испуганно они начали оглядываться, им тоже известно, что за этим последует".
- Что это? - спросил Фарон.
- Ты же аристократ, - ответил Рилд и сам услышал едва заметную горечь в своем голосе. - Разве ты никогда не отправлялся в Браэрин на охоту за рабами и не убивал каждого бедолагу, которого удавалось схватить?
Маг улыбнулся и сказал:
- Теперь, когда ты об этом напомнил… но это было давным-давно. Мне пришло в голову, что это, возможно, затея Грейанны. А что, совсем неплохая тактика. Один раз наши охотники не смогли точно определить место, где мы находились, но они знают, что наше задание должно привести нас в Браэрин, поэтому они просто организовали охоту. Может быть, они рассчитывают, что вся эта суматоха вспугнет и нас и мы в отчаянии станем искать выход, тогда у них появится шанс заметить нас.
- А еще точнее, - сказал Рилд, проверяя свои мечи в ножнах, - твоя сестра предоставляет нам выбор - сохранить свою нынешнюю, иллюзорную, внешность и быть убитыми своими сородичами или сбросить маски и встретиться лицом к лицу с возмущенным простонародьем. В любом случае она получит желаемый результат.
Пророк поднял руки, и простолюдины немного притихли.
- Друзья мои, прежде чем разойтись, теперь уже ненадолго, возьмите каждый хотя бы по одному огненному горшку. Как только опасность минует, расскажите о нашей встрече тем, кто не смог сегодня прийти. Помните каждый о своей задаче в нашем общем плане и ждите сигнала. Теперь идите!
Некоторые заговорщики сразу двинулись к выходу, но добрая половина задержалась, чтобы взять один-два огненных сосудов. Один орк оступился в этой давке и отчаянно закричал, когда остальные в спешке едва не затоптали его. Тем временем Пророк и его телохранители проскользнули в дверь у них за спиной.
- И мы? - Фарон решительно шагнул за ними.
- А как же насчет Грейанны и ее охотников? - спросил Рилд.
- Будем сражаться, если понадобится, но будь я проклят, если упущу этих двоих исчезающих в ночи, которых мы с таким трудом нашли.
И Мастера выскочили на улицу. По всему Браэрину уже разносились эхо рожков, азартные возгласы темных эльфов и вопли простолюдинов.
Преподаватели, прячась, следовали за Пророком и его свитой полквартала. Троица двигалась быстро, но без паники. Очевидно, они были уверены, что им удастся ускользнуть от охотников и избежать опасности. Почему они были в этом так уверены?
А потом ночь подкинула им другие темы для размышлений.
Они с Фароном пробирались вдоль дома, когда несколько орущих гоблинов начали барабанить в одну из входных дверей. По давно заведенному обычаю, во время охоты жильцы не впускают никого, кроме тех, кто действительно живет в этом доме. Объяснение было простым: испуганные беглецы, влетающие в уже переполненный «муравейник», в спешке могли бы затоптать кого-нибудь из обитателей… а кроме того, такое скопление народа делало дом еще более привлекательной мишенью; такое уже случалось.
Рилд понятия не имел, почему, наткнувшись на них с Фароном, гоблины схватились за оружие. Может, они приняли их за арендаторов дома, куда их не впустили, и решили отмстить, а может быть, им просто хотелось хоть на ком-нибудь сорвать зло.
Впрочем, о чем тут говорить? Этот сброд Мастерам Брешской крепости соперником быть не мог. Темные эльфы убили бы их в одно мгновение.
Рилд вытащил Дровокол из ножен и приготовился к бою, сожалея, что у нападавших самодельное оружие и нет кольчуг. А значит, бой будет коротким и скучным.
Двое гоблинов попытались подобраться к нему с разных сторон. Мастер спокойно повел Дровоколом сначала влево, потом вправо. Противники упали, один при этом выронил длинную толстую палку, глухо стукнувшую по земле, а другой так и продолжал держать свой деревянный молоток.
Двое других, с ушами летучих мышей, призадумались. Им следовало бы удрать, потому что Рилд не мог дожидаться нападения, поскольку Пророк мог исчезнуть в любую секунду.
Воин сделал шаг и рубанул мечом сверху вниз. Гоблин, обладавший коротким мечом, но не имевший никакой военной подготовки, поднял оружие, чтобы отразить удар. Это уже не имело значения. Дровокол рассек и клинок, и туловище.
Второй из нападавших, с ножом в руке, крутился позади Мастера. Спиной почувствовав его положение, Рилд ногой ударил назад. Послышался хруст кости, и когда он обернулся, противник лежал на земле, уже мертвый, вероятно, со сломанным позвоночником.
Рилд оглядел через плечо поле битвы, и тут его глаза округлились от изумления и испуга.
Фарон тоже оказался на земле. Трое кривоногих гоблинов склонились над ним, а один из них держал железную спицу, с которой капала кровь.
Рилд издал воинственный клич, и гоблины бросились наутек, не причинив Фарону более вреда. Он опустился на колени рядом с другом. Под элегантным пивафви одежда Фарона была темной и мокрой от крови.
- Я услышал их чуть позже тебя, - прохрипел маг. - И не успел быстро повернулся.
- Не беспокойся, - сказал Рилд. - Все будет в порядке.
По правде говоря, он совсем не был в этом убежден.
- Даже Грейанна со своими приспешниками не смогла добиться желаемого, а этот маленький ублюдок меня ранил. Ну не смешно ли? - выдохнул Фарон.

Предыдущая страница 13 Следующая страница


Отречение 14

ГЛАВА 12

С тех пор как Квентл решила носить кольчугу, она исполняла это так же пунктуально, как делала все остальное. На шее у нее был латный воротник из адамантита, фамильная ценность Бэнров. Он оказался не только красивым, но и надежным.
От неожиданного толчка в шею она упала на одно колено, больно ударившись при этом, а небольшой круглый щит лязгнул по полу. Змеи в плети шипели и возмущенно требовали, чтобы она поднялась, к их беспокойству примешивался угрожающий рев надвигающегося демона хаоса.
Квентл почувствовала, что ей что-то мешает сзади, а Хсив проскользнула на ее плечо и начала изо всех сил что-то тащить из колец кольчуги. Наконец ей это удалось, и она показала ей предмет - заколдованную стрелу для двуручного арбалета, из которого можно стрелять с любой руки, довольно опасного оружия.
У противника Квентл было достаточно времени перезарядить арбалет. И скорее всего, во второй раз ни плащ, ни кольчуга не сумеют защитить ее.
Так и не поднявшись с коленей, она прикрылась щитом и резко повернулась назад.
Как раз вовремя. Вторая стрела ударила в щит. Невысокая женская фигура скользнула за дверь, чтобы снова приготовить оружие.
Оказавшись в западне, Квентл поняла, что если она как можно скорее не уберет одного из противников, то они без особых усилий непременно убьют ее. Рассудив, что темный эльф представляет более легкую цель, она направила длинный, тонкий жезл на него.
Сфера из бурлящего железного купороса материализовалась в воздухе перед ней, а затем направилась к неприятелю. Точно прицелиться Квентл не могла, но, даже если она промахнется, магия заставит убийцу замешкаться.
Зеленая масса вцепилась в плечо врага и взорвалась. Темная фигура подпрыгнула, стена рядом с ней оказалась покрыта липкой массой, похожей на клей. Квентл улыбнулась, но соперница, используя защитную магию, легко освободилась и вновь взялась за оружие.
Пряча жезл за пояс, Квентл бросила быстрый взгляд через плечо. Неторопливо передвигаясь зигзагом, демон хаоса уже преодолел более половины галереи, но он в любой момент мог резко увеличить скорость, точно так же, как каждую секунду непредсказуемо менялся его облик.
Но если Паучья Королева благоволит к Квентл и это существо будет двигаться так же, то у нее есть время для еще одного удара по врагу из плоти и крови. Мысленно приказав змеям не спускать глаз с демона, она начала читать из свитка.
Когда жрица произнесла последнее магическое слово, свиток пропал в облаке пыли и ослепительный свет наполнил покои. Темный эльф у двери зашатался, ухватился за косяк с медленно стекающей клейкой массой и с трудом оторвал пальцы, обдирая кожу.
Квентл развернула другой свиток, но в это время воздух вокруг нее пришел в движение, словно ветер подул сразу со всех сторон, а его то жаркие, то холодные порывы несли бесчисленное множество разных запахов. Она сочла это признаком приближения демона, да и верные рептилии насторожились.
Все же прежде следовало покончить с менее сильным противником. Квентл закончила заклинание, изящно очертив магические символы, светившиеся сквозь пергамент, как тлеющие древесные угли.
Левая рука противницы мелко задрожала, опухла и начала превращаться в чудовищного черного паука с зелеными отметинами на щетинистой спине, который тут же бросился к горлу хозяйки и начал вгрызаться в него.
С этим покончено. Квентл развернулась - угрожающих размеров розовато-лиловый с золотыми крапинами, потом белый, потом наполовину красный и наполовину голубой, демон неясно вырисовывался над ней. Он казался плоским, похожим на вход в некую другую, светящуюся и беспокойную, вселенную, а форма этой вселенной имела переменчивые контуры. Буквально за пару секунд он превратился сначала в клешню огромного краба, затем в колесницу с возничим, а потом в крутящийся пыльный смерч. Вся галерея напоминала туннель в жидкой, густой массе, окрашенной во все цвета радуги.
Верховная жрица, с трудом поднимаясь на ноги, искала в своем мешке следующий свиток. Плеть качалась на запястье, змеи извивались не останавливаясь.
Демон хаоса мерцал, будто подмигивая, то быстро окрашиваясь в цвет охры, то покрываясь черно-белыми полосами, и вдруг преобразился из простого равнобедренного треугольника в огромного великана-людоеда. В крике огра смешались рев быка и карканье ворона, он потрясал громадной дубиной.
Квентл выставила вперед небольшой круглый щит. К своему удивлению, она не почувствовала удара, но щит окрасился в голубой цвет, изменил форму, с круглой на прямоугольную, и стал во много раз тяжелее, чем был до того.
Неожиданная тяжесть придавила ее к полу, а незваный гость, похожий теперь на волну, потек по направлению к ней. Она вскочила, но освободить руку, державшую щит, не смогла.
Пульсировавший разными цветами демон приближался и был уже всего в нескольких дюймах от нее. Один башмак Квентл испарился как пар, и боль пронзила обнаженную ногу.
Наконец ей удалось выдернуть руку из тисков, она откинулась назад и с шумом перекатилась по полу.
Решив, что расстояние между нею и врагом достаточно велико, она вскочила на ноги. Несколько мгновений ей не удавалось увидеть злого духа, а потом ее рассудок заметался, стараясь постичь, что перед ней. Двухцветный: зеленый и голубой, внешне похожий на песочные часы, демон теперь скользил уже не по полу, а по потолку. Он неотступно следовал за ней. Проклятая тварь действовала во всем наугад и лишь одно намерение сохраняла упорно - убить ее.
Рев странного существа на мгновение прекратился, а затем зазвенел уже каким-то ребяческим смехом. Квентл выхватила и развернула свиток, внезапно превратившийся в челюсть рофа. Воздух наполнился копотью, и очередной вдох обжег ее легкие.
Потрясенная, спотыкаясь, Квентл шагнула из облака. Дышать она могла, хотя в груди теснило и в горле нестерпимо жгло. Она подозревала, что этой гарью вполне можно отравиться. Даже ее змеи тяжело и безвольно повисли на рукояти плети.
Она отбросила в сторону челюсть, выхватила другой свиток и начала читать хранившееся в нем могущественное заклинание. Демон, приняв облик странной помеси дракона с волком, вновь оказавшись на полу, приближался к ней, даже не шевеля лапами. От него, расцвеченного теперь языками синего и золотого пламени, веяло таким жутким холодом, что можно было обморозить лицо, а чтение прерывалось икотой.
Вот когда для Квентл пришло время благодарить богиню за свое образование, полученное в Арак-Тинилите, где ее научили не отвлекаться от цели. Она произнесла слова в нужном ритме, и черный клинок, похожий на двуручный меч, но без гарды и без рукояти явился в воздухе перед ней.
Она улыбнулась. Парящее оружие было разрушающей магией, известной только служительницам Ллос. Квентл еще не встречала такого существа, которое могло бы противостоять этой силе. Страшный холод отступил, она сделала шаг вперед. Клинок повис в воздухе между Квентл и ее преследователем.
- Ты знаешь, что это такое? - спросила она. - Он призван убить тебя. Он может убить любого.
Уверенная, что демон способен понять ее без слов, она молча отдала приказ: «Сдавайся и скажи мне, кто ты, или я раскрошу тебя на кусочки».
Распространяя сладковатый запах, какого она никогда прежде не знала, сам похожий на гигантскую лягушку, грубо вырезанную из слюды, с рядами больших клыков в мерзкой влажной пасти, демон хаоса вперевалку двинулся вперед.
«Отлично, глупец!» - подумала Квентл.
Мысленно управляя мечом, она направила его на врага. Клинок ударил по лягушачьей голове, и демон шлепнулся на живот. Края раны вспыхнули ослепительным пламенем.
Непрошеный гость почернел как смола и начал перетекать в новую форму, становясь похожим на две дюжины рук, вырастающих на длинных, покрытых листьями стеблях. Ветви растягивались и скручивались, существо схватилось за меч.
Квентл спокойно наблюдала. Руки сжали клинок, и острое лезвие раскромсало их в крошево. Демон издал оглушительный вопль, который, как надеялась жрица, означал безумно сильную боль.
Демон превратился в миниатюрную зеленую башню, построенную по варварским архитектурным правилам. Это сооружение двигалось к мечу, словно притягиваемое магнитом. Преодолеть эту силу притяжения оказалось легко, и Квентл отсекла часть каменной кладки.
Тогда башня раскрылась, как саркофаг, наклонилась вперед и поглотила меч.
Такого обхождения с оружием жрица не ожидала, хотя зачарованный меч был способен кромсать врага изнутри еще эффективнее. Беспокойство вызывало лишь то, что сейчас ее псионическая связь с оружием прервалась.
Она машинально достала следующий свиток. Противник, извиваясь, переливался красно-желтыми оттенками. В середине этой массы появилось отверстие, из которого выпал меч. Клинок сохранил прежний вид, но пульсировал и менял цвета, как и демон, а она все еще не чувствовала связи с оружием.
Наставница попятилась, клинок последовал за ней, ревущий и грохочущий дух замыкал шествие. Меч раскачивался вперед и назад, а ей приходилось нагибаться и увертываться. Это было непросто, меч следовал за ней как привязанный и, в конце концов, оказавшись рядом, ранил ее, даже не задев. Кольчуга сразу разлетелась на отдельные кольца. Тело пронзила внезапная боль, потому что демон принялся перевоплощать жрицу. Одна нога ее онемела и отказывалась повиноваться. Зудящие чешуйки появились на коже, но вскоре пропали. Мир расплылся перед глазами черным и серым цветами, а яркие краски не воспринимались. Сама ее сущность претерпевала изменения. На мгновение у нее появилось странное, чуждое ощущение, знакомое разве что какой-нибудь швее из человеческой расы с больными суставами, зажившейся где-то в Верхнем Мире.
Все эти сложности кого угодно могли привести в полное замешательство и совершенно лишить самообладания. И все же Квентл как-то удалось прочитать заклинание из свитка и в то же время избегнуть светящегося клинка.
Она не знала, как этот пергамент попал в Арак-Тинилит и кто из темных эльфов записал на нем заклинание, которое могли метнуть всего несколько дроу.
Некоторые жрицы посчитали бы ниже своего достоинства вызывать силу, ненавистную их вере и достойную лишь предания анафеме. Но Квентл знала, что богиня одобрит любое оружие, необходимое для победы над противником. Хотя надежды было мало, что эта магия возьмет верх там, где потерпел неудачу непобедимый до сих пор черный клинок.
Великолепное мелодичное пение зазвучало в тишине. Вокруг нее вдруг возникло искрящееся голубоватое поле. Внутри этого пространства она различила едва уловимые, геометрические фигуры, вращающиеся друг вокруг друга в абсолютно симметричном узоре.
Прозрачный холодный свет олицетворял собой закон и порядок - одним словом, полную противоположность хаосу. Меч оказался запечатанным внутри, наподобие насекомого в янтаре… как и сам демон. По крайней мере, на мгновение. А затем адское существо начало очень энергично дергаться, стараясь освободиться от пленившей его магии, при этом медленно, рывками, но продвигалось вперед.
Наставница Арак-Тинилита, по сути своей, тоже была творением хаоса, но смертным и с физическим телом, и потому над ней заклинание власти не имело. Квентл повернулась и бросилась к телу, лежавшему у порога. Только паучья его часть еще шевелилась, с чавканьем пережевывая и заглатывая останки.
Мертвой девушкой оказалась Халавин Симриввин, всегда отличавшаяся на удивление здравым смыслом, вот и теперь, перед нападением, она сняла все яркие и звенящие драгоценности. Судя по израненным рукам, покойной следовало бы лучше уметь управляться с арбалетом.
Квентл нагнулась, чтобы поднять оружие и колчан, в котором еще оставались заколдованные стрелы. Развернувшись, она выстрелила в плененного демона, тот вздрогнул, но не остановился.
Ей пришло в голову, что, пока он в ловушке, она может собрать кого-то из верных подчиненных, не отранившихся ужином, и продолжить бой с этой тварью уже во главе отряда, как она сначала и предполагала.
Но после того, что она пережила, ей хотелось самостоятельно проучить эту дрянь, тем более что сейчас чувствовала прилив сил и воодушевление. Поэтому она продолжала стрелять так быстро, как позволял спусковой крючок оружия. Демон медленно, со скоростью остывающей магмы, приближался к ней.
Осталось четыре стрелы, потом три. Она вновь выстрелила, дротик попал в самую середину рогатой, треугольной головы, и тварь исчезла.
Она еще слышала его голос, пронзительный и долгий вопль, когда заметила, как мелькнула неподалеку какая-то тень.
- Ты! - воскликнула она, вкладывая предпоследнюю стрелу в арбалет. - Подойди сюда!
Темный эльф удрал. Квентл бросилась в погоню, но запыхавшаяся после сражения с демоном упустила его.
Бэнр осторожно передвигалась по переходам и коридорам, пока, повернув в очередной раз за угол, не столкнулась лицом к лицу с тремя своими подчиненными. Одна богиня знает, что они чувствовали на самом деле, но, увидев готовый к бою арбалет и ее без единой царапины, хоть одежда на ней была совершенно изодрана, все поторопились почтительно приветствовать свою руководительницу.
- Сегодня ночью я убила незваного гостя, - сообщила она, - а также предателя из нашего круга. Что вам известно о ситуации? Еще кто-нибудь убит?
- Нет, наставница, - ответила за всех жрица. Опущенное забрало ее шлема, украшенного изображением паука, полностью скрывало лицо, но по голосу Квентл узнала Квейв, одну из старших инструкторов. - Большинство из тех, кто ел испорченную пищу, уже в сознании. Я думаю, целью отравителя было вывести нас из боя, а не убить.
- По-видимому, - предположила Квентл, - демону предоставлялся завершающий, смертельный удар. Сколько наших столкнулось с этим существом раньше, чем я?
Квейв запнулась, но потом ответила:
- Когда патрульные попытались помешать ему, он ранил их, но не смертельно. Они тоже уже пришли в себя.
- Хорошо, - сказала Квентл, хотя не слишком обрадовалась, узнав, что была единственной мишенью неизвестного врага.
- Каковы будут ваши приказания, наставница? - спросила Квейв.
- Мы должны помочь пострадавшим и унести мертвых, а также найти проход, через который проник демон, и заделать его.
Эти дела, несомненно, отнимут у нее весь остаток ночи, но их нужно сделать.
А днем следовало заняться отравителем, и результат этого расследования был настолько неопределенным, что приводил в уныние даже верховную жрицу. Правда, настроение немного поднялось, когда на плетке зашевелились змеи.
- У меня есть исцеляющее снадобье, - сообщил Рилд.
Он достал из своей похожей на мешок сумки небольшой оловянный флакон, откупорил его и поднес к губам Фарона. Маг выпил все до дна.
- Немного лучше, - через некоторое время признался Фарон, - но все еще идет кровь. И внутри что-то плохо. У тебя есть еще?
- Нет.
- Жаль. Не могу поверить, что меня ранил какой-то жалкий гоблин.
- Идти можешь? - спросил Рилд.
Нельзя было в Браэрине ночью, когда идет охота, просто валяться на улице. Это было слишком опасно.
- Попробую. - Маг приподнялся на локтях и вновь упал на спину. - Нет, не могу.
- Тогда я тебя понесу, - решительно сказал Мастер Оружия.
Он обхватил друга, и вместе они медленно всплыли вверх на крышу, уцепились за конек и оглядели район.
По улицам и переулкам с воплями носились орки и гоблины, а за ними с гиканьем гонялись темные эльфы, пронзая их копьями, рассекая мечами или просто затаптывая когтистыми лапами своих верховых ящеров. Некоторые, не сомневаясь в собственном праве, пускали в ход стрелы и использовали магию.
Еще несколько дроу наблюдали за происходящим с воздуха. Опасность окружала друзей со всех сторон.
Воин затащил Фарона за остроугольный фронтон дома в надежде, что он прикроет их от хищных глаз охотников.
- И что плохо, - пробормотал фехтовальщик, - слишком много здесь наших. Непонятно, как выбираться отсюда.
Маг не откликался.
- Фарон!
- Да, - выдохнул друг. - Я еще в сознании. Кажется.
- Мы будем прятаться здесь, пока не кончится охота. Я прикрою нас тьмой.
- Это может быть…
Фарон вдруг начал задыхаться, метаться из стороны в сторону. Рилд крепко держал его, чтобы он не скатился с крыши.
Когда приступ прошел, Миззрим выглядел таким изможденным, как никогда прежде, из раны все сильнее текла кровь.
- Оно не помогает, - буркнул себе под нос Рилд, - не справиться без посторонней помощи. А к тому моменту, когда прекратится охота, ты можешь и помереть.
- Это была бы… грандиозная трагедия… но…
- Сегодня Браэрин наводнен темными эльфами. Наверняка кто-то из них прихватил с собой что-нибудь полезнее. Я должен раздобыть необходимый эликсир. Вот тебе тьма.
Рилд коснулся крыши и вызвал тень, которая накрыла Мастера Магики. Она была небольшой, если повезет, то никто не наступит на это затемнение.
Мастер Оружия отправился в путь, прыгая с одной крыши на другую. Когда расстояние между домами оказывалось довольно большим, он спрыгивал на землю и таясь пробирался сквозь кровавое побоище.
В один из таких моментов он заметил многочисленную группу охотников. Пригнувшись пониже, он видел, как маг, оседлавший неуклюжего верхового ящера, метнул желтую искру в окно одного из домов. Ревущее желтое пламя пронеслось по всему помещению. Через мгновение, когда оно погасло, поднялся невероятный крик. Рилд поморщился. Когда-то, шестилетним ребенком, он выжил во время такого же разгрома, пролежав в ожогах несколько часов, не в силах выбраться из-под груды обуглившихся тел. Вот и теперь кто-то, счастливчик, умер, а кому-то не повезло, он остался в живых и теперь скуля судорожно дергался в агонии.
Но сегодня вечером Рилд был жив и здоров! Поэтому он злобно сплюнул, огляделся, не наблюдает ли за ним кто-нибудь, и поднялся в воздух.
Скользя вдоль крутого ската крыши, воин почувствовал чье-то присутствие выше и позади себя и обернулся, с трудом находя опору среди резных изображений.
Наконец он взглянул наверх и разглядел несущегося на него огромного черного коня, передвигающегося по воздуху так же легко, как обыкновенная лошадь в Верхнем Мире скакала бы по полю. Грива его развевалась, а из ноздрей вылетал огонь. Наездник-дроу держал в опущенной руке ятаган. Он явно не собирался им рубить, справедливо полагая, что достаточно и одного вида демонического жеребца, чтобы сердце любого смертного не выдержало.
Рилд замер, как обыкновенный представитель низшей расы, парализованный страхом, а сам тем временем старался определить скорость приближения кошмара. В самый последний момент, надеясь застать врасплох и всадника, и коня, он выхватил из ножен Дровокол, но меч рассек лишь воздух.
Огненные копыта били над головой, густой, адски горячий дым струился из ноздрей животного, окутывая и почти ослепляя Рилда. Мастер Оружия скорее услышал, чем увидел, как черное создание устремилось вперед, норовя ударить его в грудь. Он сделал шаг назад, и это отступление спасло его, но контратака не получилась, так как чудовище тоже оказалось за пределами досягаемости.
Существо вновь прыгнуло на него. Воин слегка присел и поднял Дровокол. Удар пришелся коню прямо в грудь. Какое-то мгновение Рилд думал, что с врагом покончено. Но призрачное животное отчаянно било ногами, стараясь освободиться от меча, что и удалось ему, в конце концов.
Следующие несколько секунд были трудными. Мастер все еще стоял на крыше, все время рискуя потерять равновесие, а летающий конь мог свободно маневрировать в воздухе. Наездник начал крутить ятаганом, хотя, как большинство обитателей Подземья, он имел мало представления о том, как сражаться верхом на коне, и, тем не менее, его неловкие удары все-таки таили в себе опасность.
Рилду хотелось поскорее покончить со всем, пока кто-нибудь не раскрыл место, где он спрятал Фарона. К сожалению, в данной ситуации Мастер Оружия смог придумать только один, и очень рискованный, выход. Когда демон в следующий раз поднялся на дыбы, Рилд не стал уворачиваться, и одно из искрящихся копыт сильно ударило его в грудь.
Нагрудник дворфской кирасы зазвенел, но выдержал - все ребра были целы. Рилд рухнул навзничь и с шумом покатился по восточному скату крыши. Ухватившись за что-то, воин остановился и занял боевую стойку.
Чудовище бросилось к нему с явным намерением прикончить врага. Тогда Рилд взмахнул Дровоколом. Двуручный меч полоснул коня по шее. Животное опрокинулось на бок и покатилось вниз, оставляя за собой вместо крови тлеющие угольки. Наездник попытался спрыгнуть, но замешкался и вместе с конем рухнул на землю.
Рилд проверил кошелек мертвого мужчины, а затем перетряхнул и содержимое седельных сумок демонского коня. Там не было никаких снадобий для лечения ран.
Интересно, с чего это он ожидал найти необходимое среди вещей аристократа, который явился в Браэрин из спортивного интереса? Как любой благородный обитатель Мензоберранзана, он не мог себе представить, что какие-то гоблины могут ранить его. Так к чему же на праздники таскать с собой лечебные средства, даже если ему выпало счастье иметь их?
Только пятеро охотников пришли сюда с серьезной целью, готовые скрестить мечи со странными и грозными противниками. Это - Грейанна и ее спутники. Вот у них, пожалуй, Рилд мог бы добыть то, что нужно его другу.
Правда, они же могли и доставить больше всего проблем, но если он хочет спасти Фарона, то обязан найти в себе силы и справиться со всем, что выпадает на его долю. Фарон - полезный союзник и родственная душа, и Рилд не желал, чтобы эта осторожно и бережно вскормленная дружба так легко испустила последний вздох. Он торопился, прятался, не обращал внимания на охотников, которые то и дело пересекали его путь, пока, наконец, не высмотрел знакомую фигуру на крыше как раз впереди себя.
Один из воинов-близнецов Грейанны, так и не снявший полумаски, крался по гребню, очевидно, выслеживая кого-то. Прилетевшая неведомо откуда стрела ударила в него, и он посмотрел вниз, на улицу.
Рилд мигом присел за приземистым, убогим псевдоминаретом, украшавшим крышу, на которой он сейчас находился, и огляделся, высматривая остальных потенциальных убийц.
Он никого больше не увидел. Может быть, шайка разделилась, чтобы легче было отыскивать и преследовать добычу? Ведь они должны были бы наблюдать за всем Браэрином, не так ли?
Мастер Оружия откинулся назад и вложил в арбалет отравленный дротик. Они с Фароном не хотели убивать своих преследователей, но теперь, когда маг умирал, Рилд больше не волновался о жизни своих врагов.
Прижимаясь спиной к минарету, он начал обходить его, не снимая пальца со спускового крючка, но… воин Грейанны находился уже выше и дальше на плоской крыше небольшой круглой башни, примыкающей к основному зданию.
Теперь стрела небольшого арбалета достать его не могла. И в этот момент мужчина случайно взглянул в направлении Рилда. Глаза его округлились, когда он заметил желанную добычу.
Рилд выстрелил, и дротик упал, не долетев до башни. В мгновение ока близнец натянул тетиву лука и одним плавным движением выпустил стрелу. Стрела неслась прямо к своей цели и была похожа на постепенно увеличивающуюся, стремительно приближающуюся точку.
Рилд отпрянул. Стрела со свистом пронеслась мимо, а близнец закричал:
- Сюда! Я его нашел! Он здесь!
Мастер Оружия нахмурился, понимая, что ситуация осложняется еще больше. Следовало как можно быстрее сбить этого противника, пока не появилась подмога. Значит, придется подобраться ближе.
Он выхватил Дровокол, решительно вышел на открытое место и зашагал по направлению к врагу. Лучник раз за разом натягивал тетиву, а воин отбивал стрелы на лету, медленно двигаясь по неровной крыше.
Мастер Оружия даже слегка вспотел, сердце колотилось сильнее, но пока удавалось справляться.
Рилд сделал еще один шаг и вдруг то ли услышал, а скорее почувствовал, как вокруг него изменилось звуковое поле, - тут же вспомнил, что некоторые чародеи создавали особое магическое оружие, более быстрое и сильное.
Он развернулся. Сверкающая, зачарованная стрела вращаясь неслась прямо к нему и была уже всего в нескольких шагах.
В мгновение ока Мастер Оружия разрубил ее пополам. Обломок с наконечником, покружившись в воздухе, ударил его в плечо, но благодаря кольчуге не ранил.
Он успел вовремя отклониться, чтобы отбить следующую стрелу, и опять двинулся вперед. Еще четыре шага, и он достиг края крыши.
Расстояние между этим домом и следующим составляло пять ярдов. Рилд разбежался и прыгнул. Противник выстрелил в него в тот момент, когда Мастер был в воздухе, но промахнулся, и стрела пронеслась мимо, а Рилд с грохотом приземлился на той же крыше, где находился его враг. Казалось, что этот перелет занял целую вечность, хотя на самом деле все длилось не долее минуты.
Стрелы непрерывно свистели вокруг него в воздухе. Одна из них прямо в полете превратилась в миниатюрную гарпию, а другая вспыхнула в двух шагах перед ним. Зажмурившись от яркого света, он поплотнее завернулся в пивафви и бросился сквозь пламя. Выбрался Рилд из него довольно близко к башне и в прыжке опустился на верхнюю площадку. Противник торопливо отложил свой лук и вытащил ятаган.
- У тебя есть какое-нибудь исцеляющее снадобье? - спросил Рилд. - Если есть, дай его мне, и я отпущу тебя.
Воин нахально улыбнулся:
- С минуты на минуту появятся мои товарищи. Сдавайся и скажи мне, где Фарон, тогда, может быть, принцесса Грейанна оставит тебя в живых.
- Нет.

Предыдущая страница 14 Следующая страница


15 Ричард Ли Байерс

Рилд замахнулся, соперник отскочил назад и оказался за пределами досягаемости. Сделав шаг в сторону, он в свою очередь попытался нанести удар. Началось сражение.
В течение нескольких следующих секунд воин Миззримов постоянно отступал. Дважды он чуть не упал, оступившись у края круглой площадки, на вершине башни. Он хорошо защищался, при этом все время поджидая подкрепления. Поразить его было трудно, но возможно.
Мастер продолжал теснить противника, делая обманные движения и ложные выпады, то совершая двуручным мечом стремительные круговые движения, то высоко взмахивая им перед собой. Наконец Дровокол пронзил воина, и тот рухнул, истекая кровью.
В этот момент что-то замерцало в воздухе. Обернувшись, Рилд обнаружил на плоской крыше ниже его площадки второго близнеца и Релонора. Очевидно, маг Дома Миззрим умел переноситься в пространстве силой мысли, без помощи броши, которую стащил Фарон.
Релонор воздел руки, приступая к заклинанию, и широкие рукава его одежд соскользнули до локтей, близнец заложил стрелу в огромный лук и натянул тетиву.
Рилд бросился на живот. Он находился выше своих противников и надеялся, что они не увидят его. Так и вышло. Он поспешно отступил на другую сторону площадки, схватил колчан и лук только что поверженного противника и встал на колени.
Второй близнец и волшебник с помощью левитации поднялись над площадкой, на которой находился Мастер Оружия. Лучник выпустил стрелу, а с кончиков пальцев Релонора соскользнула и обрушилась вниз магическая энергия.
Магия достигла Мастера Оружия первой. Страшный пронзительный скрежет ударил по барабанным перепонкам, и Рилд вскрикнул от мучительной боли. В этот момент стрела вонзилась в его бедро.
Через мгновение, когда звук прекратился, Рилд почувствовал, что маг ранил его сильнее, чем воин. Быстро, как немногие мастера Мили-Магтира умеют, он одну за другой выпустил две собственные стрелы.
Первая из них ударила Релонора в грудь, а вторая попала близнецу в живот. Оба исчезли из виду за краем площадки.
Рилд склонился над первым пораженным близнецом, обыскивая его, проверяя карманы и кожаный мешок, который тот носил на поясе.
Ему повезло, он нашел четыре помеченные магическими рунами серебряных пузырька; Грейанна действительно отменно снарядила свой отряд для военной экспедиции. Не посчастливилось близнецу, не оказалось у него времени испить от ее щедрот.
Второй воин и Релонор, без сомнения, тоже носили с собой лекарства. Надо было позаботиться, чтобы они не воспользовались ими. Но в этот момент Рилд услышал шум бьющих по воздуху громадных крыльев. Существо без ног, с длинной шеей пролетало над головой. Верхом сидели Грейанна и еще одна тощая жрица. Не отрывая взгляда от Рилда, сестра Фарона потянулась к переметной суме, висевшей на монстре.
Рилд вытряхнул из колчана оставшиеся стрелы и внимательно осмотрел их. Одна из них имела красное оперение, в то время как остальные были черными.
Он уже видел такую, когда первый противник ранил его. Молясь про себя, чтобы и эта стрела имела те же свойства, он натянул тетиву и выстрелил.
Стрела попала в суму, и та загорелась. Опешившая верховная жрица от неожиданности выронила мешок, и он, продолжая полыхать, полетел вниз. Магические споры внутри вспыхивали то зелеными, то синими, то фиолетовыми огнями.
Грейанна завопила от ярости и направила фаулвинга вниз. Рилду очень хотелось иметь еще одну магическую стрелу, но пришлось заложить обыкновенную. Руки у него немного дрожали - если он промахнется, то с ним будет покончено. А в рукопашном бою сразить наездницу и фаулвинга ему вряд ли удастся.
Но шанс у него все же был. Он окружил свою стрелу густым облаком тьмы и направил ее вверх.
Спускающийся огромный зверь являл собою хорошую мишень. Даже стреляя вслепую и волнуясь, Мастер Оружия имел прекрасную возможность попасть в цель. Двойной вопль фаулвинга возвестил о том, что усилия Рилда увенчались успехом.
Он следил за тем, как темная масса беспорядочно кружится и снижается зигзагом мимо него. Очевидно, Грейанне оказалось не под силу справиться с взбесившимся от темноты фаулвингом. В других обстоятельствах ей не составило бы труда рассеять тьму с помощью какого-нибудь свитка или талисмана, но сейчас, с падающим животным под собой, она не могла достать магические принадлежности.
Рилд выдернул застрявшую в бедре стрелу, подобрал все волшебные микстуры, пользуясь своим талисманом, спустился с крыши и заковылял прочь.

ГЛАВА 13

Пока Квентл осторожно двигалась по коридору, ей в голову пришла мысль, что как раз в это самое время Громф посылает свое горячее, лучистое тепло в основание Нарбонделя. А потом он отправится отдыхать. У нее же не будет возможности передохнуть до следующей ночи при условии, что нынешняя ночь не закончится для нее вечным покоем.
К счастью, один из алхимиков Бэнр изготовил тонизирующее средство, которое компенсировало недостаток сна, помогая сохранить ясную голову и легкость в движениях. Порывшись в одном из мешочков на поясе, Квентл достала серебряный флакончик и сделала небольшой глоток этой дряни. Тут же перехватило дыхание. Она передернула плечами, приходя в себя, и продолжила свой путь.
Через минуту жрица добралась до покоев Дирсинил. Из уважения к ее семейству послушнице предоставили одну из самых удобных студенческих комнат. Квентл сожалела, что не засунула ее в какую-нибудь темную, сырую дыру. Может быть, тогда девчонка знала бы свое место.
Верховная жрица осмотрела арочную известняковую дверь и не увидела никакой магической защиты.
- Это безопасно? - шепотом спросила она у змей.
- Думаем, да, - ответила Ингот.
«Лучше перестраховаться», - подумала Квентл. Это означало, что либо придется рисковать гадюками, либо потратить еще один драгоценный и невосполнимый свиток, возможно впустую.
Она воспользовалась брошью. Когда некоторые послушницы поступали в Арак-Тинилит, то на двери их комнат накладывали волшебство, основанное на уникальности магических символов каждого Дома, и открыть их кроме хозяек могла только Квентл.
Она осторожно распахнула дверь Дирсинил. Никакой магии и никакой ловушки, вроде внезапного удара клинком. Тихо, насколько это возможно, Квентл проникла внутрь. Понимая ее желание без слов, змеи висели молча и вяло.
Она обнаружила Дирсинил в кресле с перевязанными руками на коленях. В первое мгновение жрица подумала, каким же нужно обладать бесстрашием, чтобы заниматься медитацией в такое тревожное время, и едва не восхитилась ею… но тут уловила запах бренди и заметила на полу пустую бутылку, в растекающейся луже.
Квентл подкралась к послушнице. Ей пришло в голову, что она может сейчас проделать с девушкой то же, что пришлось пережить самой с демоном хаоса. Мимолетная мысль позабавила ее, видимо, потому, что в этот момент она была хищником, а не добычей. Улыбаясь, она осторожно, почти ласково, положила змей на лицо и грудь дроу. Змеи стали двигаться и шипеть.
От неожиданности Дирсинил испуганно закричала, вскочила и начала пятиться, но Квентл толкнула ее обратно в кресло.
- Сидеть! - рявкнула Бэнр. - Или тебя покусают змеи!
С широко раскрытыми от страха глазами, замерев, Дирсинил едва выдохнула:
- Наставница, что случилось?
Квентл улыбнулась и сказала:
- Очень хорошо, дитя, это звучит вполне искренне. После того как провалилась твоя первая хитрость, тебе следовало бы отдыхать где-нибудь в другом месте.
- Я не понимаю, о чем вы говорите.
Рука Дирсинил тихонько соскользнула с колена - видимо, где-то у нее было спрятано оружие. Змеи ударили послушницу по лицу, их ядовитые зубы проскочили мимо ее остренького носа буквально в доле дюйма. Она замерла.
- Пожалуйста, - сказала Квентл. - Не стоит умалять моих умственных способностей и недооценивать мою разведку. Ты твердо убеждена, что я наказала тебя слишком сурово. Тебя, женщину из семьи Баррисон Дель'Армго, чей Дом находится в одном шаге от верховной власти. Конечно, ты участвуешь в заговоре против меня. А если думаешь, что я этого не понимаю, то ты просто идиотка.
- Заговор?
Квентл вздохнула:
- Прошедшей ночью Халавин пыталась убить меня, и действовала она не в одиночку. Чтобы отравить еду и питье и расставить их в разных местах по всему замку, требовалось надолго покинуть свое место, причем так, чтобы отсутствия никто не заметил.
- Халавин могла подмешать что-то в еду, пока находилась на кухне.
- Она там никогда не была.
- Тогда, возможно, демон отравил продукты магией.
- Нет. Я уверена, ты обратила внимание, каждый дух представляет собой один из аспектов реального бытия богини. Яд - это оружие убийцы, а противник, появившийся прошлой ночью, с его постоянно меняющимися формами, был явным проявлением хаоса.
- Заговорщики, - продолжала Квентл, - вынуждены были испортить всю еду, потому что не знали, у какого стола я остановлюсь поесть.
Дирсинил прошептала:
- Я в этом участия не принимала.
- Послушница, ты начинаешь меня раздражать. Признай свою вину, или гадюки разделаются с тобой, а я опрошу кое-кого еще.
Змеи зашипели, проявляя активность.
- Ладно, - сдалась Дирсинил. - Мне пришлось… Меня уговорили. Не убивайте меня.
- Я знаю, что сделали твои интриганки, но хочу понять, как ты осмелилась.
Дирсинил сглотнула комок в горле и ответила:
- Вы… вы сами это сказали. Каждый демон хочет убить только вас, и каждый в своей манере отражает божественное величие Ллос. Мы думали, что делаем именно то, чего желает богиня.
- Потому что вы тупоумные создания. Разве вас не учили, что не все является тем, чем кажется? Если бы Ллос хотела меня убить, я не пережила бы ее немилости, тем более в течение трех ночей. Атаки похожи на ее нападения, но лишь потому, что некто смертный устраивает все так, словно убийство есть исполнение воли богини. Я надеялась, что вы, заговорщицы, назовете мне имя этого преступника, но, похоже, что вы и сами его не знаете.
- Нет.
- Проклятие на ваши головы! - взорвалась Квентл. - Богиня благоволит мне. Как ты могла в этом усомниться? Я - Бэнр, наставница Арак-Тинилита, и получила этот сан гораздо быстрее, чем любая другая жрица!
- Я знаю… - Послушница помялась, потом добавила: - Мать Страстей должна иметь какие-то основания, чтобы так долго оставаться в стороне от города, и мы… строили предположения.
- Уверена, что некоторые из вас именно этим и занимались, другим же просто понравилась идея уничтожить меня. Представляю, с каким удовольствием твоя тетушка Молвайяс планировала мою смерть. Она получила бы прекрасный шанс начать свою карьеру наставницы. Ведь у нас, Бэнров, больше нет принцесс, способных занять это место.
- Это была моя тетя! - воскликнула Дирсинил. - Ей пришла идея помочь демону убить вас. Я даже не хотела слушать. Я считала эту идею глупой, но в нашей семье все подвластны ей.
Квентл улыбнулась:
- Очень плохо, что для тебя моя власть больше не является главной.
- Мне очень жаль.
- Не сомневаюсь в этом. А теперь мне нужны имена всех заговорщиков.
Дирсинил не колебалась ни секунды:
- Моя тетя, Влондрил Тьюн'Тал…
Квентл, как всегда, выглядела спокойно и уверенно, но в глубине души была удивлена таким количеством заговорщиков в замке! Поистине в необычное время она жила.
Когда послушница закончила перечисление, Бэнр сказала:
- Благодарю тебя. Где вы собирались, чтобы обсудить свои планы?
- В одной из неиспользуемых кладовых, - ответила Дирсинил.
Квентл покачала головой:
- Так не пойдет. Она недостаточна велика. Собери группу в прежней классной комнате Лирдноулу. Никто не пользуется этим помещением с тех пор, как ей там перерезали глотку, так что оно покажется действительно надежным для тайного собрания.
Дирсинил моргнула:
- Собрать?
- Да. Прошлой ночью ваш план провалился, значит, вы, естественно, должны составить новый. Ты выбираешь новое место для встречи, поскольку подозреваешь, что кладовая не безопасна. Можешь говорить что угодно, но чтобы вся группа интриганов собралась через четыре часа.
- И если я это сделаю, вы пощадите меня?
- А почему нет? Ведь ты же говорила, что в заговоре участвовала с большой неохотой. Но знаешь, мне вдруг пришло в голову, что все же у нас есть проблема. Если я отправлю тебя выполнять мое поручение, то ты, оставшись одна, можешь покинуть Брешскую крепость и укрыться в замке своей матери.
- Наставница, вы уже предупреждали, что такой поступок может привести меня только к смерти.
- И ты мне все еще веришь? А как я могу быть в этом уверенной?
- Наставница… я…
- Если бы у меня была магия, я могла бы заставить тебя сдержать обещание, но в нынешней ситуации нужно принять другие меры.
Квентл подняла плеть, снимая с лица Дирсинил гадюк, и одновременно с силой надавила рукоятью на лоб девушки, заставляя ее откинуть голову назад.
Достав серебряный флакончик с возбуждающим средством, жрица крепко зажала ноздри ошеломленной, едва сопротивляющейся девушке и вылила все содержимое в ее открывшийся рот.
Эффект сказался немедленно. Послушница дернулась, задрыгала ногами, заметалась, а широко раскрытые глаза чуть не вылезли из орбит.
Верховная жрица отскочила.
- Ну, какие ощущения? Представляю, как сильно колотится твое сердце.
Дирсинил дрожала, как струна виолы. Пот выступил из пор.
- Что вы со мной сделали?
- Для такого опытного отравителя, как ты, это должно быть очевидно.
- Вы меня отравили?
- Этот яд действует медленно. Исполнишь мой приказ - дам тебе противоядие.
- Не хочу вас обманывать, вряд ли другие поверят, увидев, что со мной что-то не так.
- Внешние признаки исчезнут через одну-две минуты, хотя твое сердце будет все еще бешено колотиться под действием яда. Тебе нужно только немножко потерпеть.
- Ладно, - сдалась Дирсинил. - Принесите противоядие с собой, когда придете в комнату Лирдноулу.
Наставница выгнула бровь, и Дирсинил добавила:
- Пожалуйста.
Квентл улыбнулась. Уловив ее настроение, гадюки на плети подрагивали, предвкушая удовольствие.
- Откуда ты знал, что от тьмы зверь взбесится? - спросил Фарон, нанося жидкое мыло на грудь.
Накануне ночью, после возвращения Рилда, друзья обнаружили, что исцеляющего средства хватит, чтобы залечить все раны у обоих. Следующие несколько часов после выздоровления им пришлось приложить все силы, чтобы уцелеть в безумной охоте и в то же время следить за Грейанной. Наконец они выбрались из Браэрина.
Воспользовавшись тем, что его сестра искала их на Вонючке, в то время как они в полной безопасности находились в славном, процветающем Нарбонделлине, Фарон предложил отпраздновать их счастливое спасение, повеселившись в одной из мензоберранзанских общественных купален. Рилду это казалось безрассудной бравадой. Он считал, что им следует притаиться в какой-нибудь дыре подальше, хотя его самого такая перспектива не особо радовала.
Теперь он наслаждался роскошью, смыв с себя пот и грязь, нежился в воде, ни о чем особо не думая. Тишина длилась недолго. Фарон не мог больше бороться со страстным желанием поговорить.
- Так откуда ты знал, что окутанный темнотой фаулвинг не продолжит снижаться, пользуясь другими инстинктами? - настаивал маг.
Воин пожал плечами и сказал:
- Не знаю, просто мне эта идея показалась хорошей. Ведь эта тварь - животное, не так ли?
- Да, но это существо другого плана. Однако твое чутье тебя не подвело, - ухмыльнулся Фарон.
- Мне повезло убраться оттуда живым. Очень повезло.
- Блеск и пламя! Ты - Мастер Брешской крепости. Тебе непозволительна скромность. Готов двигаться?
Закончив мыться, они выбрались из восьмиугольной ванны, установленной на черном мраморном полу, и направились к большему водоему, где предались неге в потоке ароматной теплой воды. Позднее днем здесь будет толчея, но посещение бани столь ранним утром считалось не светским делом. Для друзей же утро более подходило, поскольку можно было не опасаться, что кто-то подслушает их беседу.
Рилд сразу спустился вниз и сел на нижнюю, утопленную в воде ступеньку. Мышцы раненой ноги, все еще немного нывшей, приятно расслабились, и он удовлетворенно вздохнул. Фарон погружался медленно, с наслаждением, дюйм за дюймом.
- Я думаю о твоей депрессии, - начал маг, как только погрузился по шею в воду. - У меня есть решение.
- Что ты предлагаешь?
- Уйти из Мили-Магтира и стать Мастером Оружия благородного Дома. Причем, лучше всего, одного из младших Домов. Знатности это тебе не прибавит, но зато появятся стимулы.
- Зачем мне это делать? Это не продвижение наверх, а скорее потеря статуса. К тому же смотря, какой Дом. Так в чем же смысл твоего предложения?
- Тебе скучно, а это все же перемены.
- И я сразу же попаду под каблук верховных жриц новой семьи. У меня станет меньше независимости, чем сейчас, когда я преподаватель.
- Я-то ухитряюсь добиваться собственных целей под надзором моей матери. Зато ты был бы законно усыновлен. А ведь однажды ты можешь возненавидеть строгую дисциплину. Ну, что скажешь?
- Да что тут говорить! Точно я знаю одно - будущие, совместные с тобой развлечения могут развеять скуку.
Крошечная женщина-гном принесла груду свежевыстиранных и отглаженных полотенец. Рилд представил себе, что она одна из последовательниц Пророка и у нее припрятан где-нибудь в купальне зажигательный снаряд в глиняном сосуде. Странно было так думать о скромном существе низшей расы…
- А наше задание ты считаешь уже выполненным? - заметил маг.
- А что? Как только ты расскажешь Архимагу, что беглецы находятся в Браэрине и готовят какое-то жалкое восстание среди гоблинов, все будет кончено, не так ли? Громф простит твои провинности. Совет, я думаю, посчитает, что нет никакого смысла убивать нас теперь. Их даже больше устроит, если мы продолжим обучать магов и солдат для службы им.
- Слишком несерьезно ты относишься к восстанию. Не потому ли, что последователи Грейанны вчера вечером хорошо повеселились?
Рилд зачерпнул пригоршню горячей воды и плеснул себе на шею.
- Нет, не потому, - возразил он. - Охотники убили довольно много гоблинов, но это ерунда по сравнению с тем количеством, что забилось в каждый укромный уголок, - ты сам видел, что творилось в доме Смиллы. Это не имеет значения.
- Не имеет. Множество таких же типов обитает и в других районах города. Почему ты сомневаешься в их способности сражаться? Из-за недостатка мужества и решительности? Простой люд сейчас в приподнятом настроении, они воодушевлены речами своего Пророка, там и тут раскрашивают стены эмблемами своих рас, убивают возможных провокаторов и неверующих…

Предыдущая страница 15 Следующая страница


Отречение 16

- Им не хватает воинской выучки и нужного оружия.
- Некоторые умели биться до того, как попали к работорговцам. Кое-кто из них и теперь служит воинами. Что касается вооружения, то ты, посещая Верхний Мир, хоть раз видел, как горит город? Я видел. Однажды я сам должен был поджечь город. Разрушения и количество погибших оказались невероятными. При этом учти, обитатели города знали о возможности пожара, они умели бороться с огнем.
- В то время как мы не умеем? Неужели вы, маги?…
Фарон пожал плечами:
- Совсем необязательно. Почему это должно случиться с нами? Конечно, мы могли бы что-нибудь придумать, но если не потушить пламя в самом начале, то потом любые средства могут оказаться неэффективными.
- Но вы должны справиться с этим. Низшие существа не взбунтуются все сразу, а это даст возможность подавить любое небольшое восстание.
- Ты полагаешь, что «сигнал» - это слово, передаваемое из уст в уста, и потому он будет распространяться не слишком быстро. Может быть, ты и прав. Но что, если у Пророка есть тайные возможности поднять каждого гоблина и бугбера в одно и то же мгновение?
- Ты знаешь о такой магии?
- Нет.
- А ведь ты - Мастер Магика! А потому разумнее предположить, что такой силы не существует.
Фарон вздернул бровь:
- В самом деле? Вот что значит опытный специалист! Благодарю за такое доверие.
Рилд презрительно фыркнул и ответил:
- Послушай. Ты считаешь, что восстание может состояться. Я с этим не согласен, но предположим, что ты прав. Тогда тем более следует немедленно сообщить обо всем Громфу.
Не отвлекаясь от разговора, маг подал знак неспешно прогуливавшемуся неподалеку рабу-гоблину.
- Вся трудность в том, что я должен сделать еще кое-что.
- Что?
- Задание заключается в розыске беглецов. А я мельком видел только двоих из них, а потом они исчезли. Ты думаешь, что Бэнр посчитает такой результат удовлетворительным?
Рилд хмуро возразил:
- Ну, если рассудить, что кое-что интересное мы обнаружили…
- Вспомни, наш великий и прославленный Архимаг не испытывает ко мне особого расположения. Он выслал меня из крепости как приманку, желая понервировать жриц. Если я выполню формальную сторону нашего соглашения, он проглотит свою неприязнь и будет неукоснительно выполнять свои обязательства, но, если я хоть чуть-чуть, хоть на мгновение проявлю слабость, вопрос будет стоять совсем иначе.
- Ну, тогда, по крайней мере, ты можешь известить его, что эти бродяги находятся в Браэрине.
- Могу? Мы прочесали вонючие улицы так, как мог сделать любой чужак. Мы не нашли дом, в котором беглецы обосновались, и у нас нет никаких подтверждений, что все они находятся именно здесь.
- Да, пожалуй, ты прав.
- Конечно. А когда я был не прав? А сейчас вот что нужно сделать: найти тайное место, где скрываются мошенники; выяснить, кто такой Пророк и как его колдовские чары действуют; узнать, откуда появляются огненные горшки, в каком месте города находится их тайный склад и кто вдохновитель их восстания. А самое важное - нужно определить, что знают беглецы о жрицах, теряющих свою силу.
- Рассчитываешь выйти из этой переделки с выгодой для себя?
Фарон хмыкнул:
- Для нас. Это может развеять твою скуку раз и навсегда.
- И в этом настоящая причина того, что ты не готов вернуться в Брешскую крепость?
- Все мои мотивы искренни, включая и осмотрительность в отношении Громфа. А ты, я так понял, очень торопишься вернуться?
Рилд вздохнул:
- Нет, мне не к спеху. Наш поход кажется интересным, и хочется закончить его, но что, если восстание орков начнется раньше, чем мы успеем предупредить наших?
- Тогда, по крайней мере, мы будем спокойны, что никому не сообщили о своей тревоге. - Маг усмехнулся и добавил: - На самом деле, понимание того, что мы можем предотвратить большое бедствие, лишь подстегнет нас к действию.
- И если уж мы опоздаем с предупреждением, то, будем надеяться, что в живых останутся те, кто что-то значит для нас двоих. Ладно, я согласен. Будем продолжать поиски.
- Превосходно!
Толкая перед собой серебряную тележку, гоблин-раб, косолапя, неуклюже спешил к бассейну. Опустившись на колени и протягивая поднос с кубками, он наклонился так низко, что едва не упал в воду.
Фарон улыбнулся пленнику, махнул рукой, отпуская его, потом поднял чашу:
- За тайну и славу!
Рилд немного отхлебнул из своего кубка, присоединяясь к тосту. По контрасту с горячей водой крепкий, сладкий и холодный сморчковый джус был очень приятен.
- Так я полагаю, нам придется вернуть себе облик орков? - спросил Мастер Оружия.
- Очень жаль тебя разочаровывать, но время маскарада миновало.
- Что ты хочешь сказать? Если мы не будем похожи на низшую расу, то как мы проникнем на их следующее сборище?
- Неизвестно, будут ли другие собрания. Пророк уже объяснил свой план и раздал секретное оружие. Даже если он появится, то не в ближайшие несколько дней. А Грейанна в это время будет неотступно нас преследовать. Пока нам удавалось ускользнуть от нее, но наша удача может, в конце концов, отвернуться от нас.
- Тут ты прав.
- Поэтому следует быстро найти бродяг, а значит - необходимо изменить тактику. Зачем беглецы стараются спровоцировать восстание гоблинов?
- Не знаю.
- Вот и я тоже не знаю. Казалось бы, это не имеет смысла. Однако, согласись, само тайное бегство указывает на неприятие установленного порядка?
- Возможно.
- Тогда давай предположим, что Пророк или кто-то другой подбил мужчин уйти из дома, поскольку знал, что в семьях их обижают больше, чем где бы то ни было в мире.
- Тоже возможно. Ну и к чему это ведет?
Маг усмехнулся и ответил:
- Если мы продемонстрируем свое недовольство положением, то эти мошенники получат повод завербовать и нас тоже.
- А как это сделать? Мы - Мастера Академии, у нас не самая тяжелая участь, а стало быть, меньше причин для раздражения, чем у большинства других.
- Ну, кажется, тебя недолго и понизить.
- Даже в этом случае.
- Ты кое-что упускаешь. Из-за того неприятного случая с демоном Сартосом, я, как мастер, опозорен, и, скорее всего, меня ждет какое-нибудь ужасное наказание. В то время как ты, с твоей манерой держаться и дворфской кольчугой, явно недоволен всем. Кроме того, мы везде расспрашивали о беглецах. Они должны об этом знать, да и о том, что верховная жрица Дома Миззрим пытается нас убить.
- И все-таки они к нам не подошли. С чего же они сделают это теперь?
Фарон улыбнулся:
- А с того. Мы им докажем, что разделяем их настроения.
- Каким образом?
- Жрица регулярно проходит с патрулем по всему базару. Один из них, направляющийся в Браэрин, мы уничтожим, а потом везде будем хвастаться этим. Наши мошенники начнут нас искать. А как же иначе? Какая бы ни была у них конечная цель, я уверен, им пригодятся услуги двух таких талантливых приятелей.
- Это конечно, но вернемся назад. Ты хочешь убить патруль?
- Да. Причем самым эффектным образом. Есть один лишь нюанс - нападение должно быть неожиданным, а патруль - не многочисленнее отряда Грейанны.
- А если никого не убивать? Тем более священнослужителей!
- Мы должны это сделать. Вспомни, нам нужно выиграть время, а это - самый короткий путь к нашей цели.
- Может быть, но что будет потом? А если кто-нибудь из народа захочет наказать нас за наглость?
- Мы не станем признаваться тому, кто покажется нам ненадежным.
- Жрицы все равно все узнают.
- Ну и пусть, но в безопасном логове нашего друга Пророка нас это меньше всего будет волновать. Кроме того, Совет одобрил наше уничтожение, так что нам действительно терять нечего.
- Возможно, это преступление наше нынешнее положение усугубить не сможет, но как насчет будущего?
- В будущем, - сказал Фарон, - это уже не будет иметь значения. Как ты сам давно уже заметил, мы, мензоберранзанцы, весьма практичны. Народ простит все, совершенное мною вчера, если сегодня я стал ему полезен.
- Грейанна не простит.
Маг засмеялся:
- Ну конечно, кроме практичности мы имеем также склонность к недоброжелательству и кровной мести. Это одно из главных противоречий, отличающих нашу натуру. Тем не менее, если повезет, никто из Старших Домов не пострадает и вряд ли нам придется убить какую-нибудь принцессу.
- Я думаю, это безумие, - произнес Рилд, покачивая головой. - Ты ведь не можешь быть уверенным, что бродяги пойдут с нами на контакт. А если и так, то понравится ли им увиденное?
- Ну, тогда мы придумаем еще что-нибудь.
Рилд нахмурился и помолчал.
- Ты сошел с ума, - сказал Мастер Оружия, - но я с тобой.
- Отлично! За наши глобальные проекты нужно выпить чего-нибудь покрепче джуса. - Фарон через плечо обратился к гоблину: - Можем мы посмотреть карту вин? Пожалуйста.
Рилд возмутился:
- Еще только раннее утро.
- Да не введут тебя в заблуждение ханжеские приличия, - отозвался Фарон. - Поскольку нам ни минуты не удалось отдохнуть, будем считать, что все еще длится ночь. Или ты думаешь, что у них и в самом деле есть благородное Баррисон Дель'Армго пятьдесят третьего?

ГЛАВА 14

До своей смерти Лирдноулу вела классы в аудитории, напоминающей по форме амфитеатр - одну из многих архитектурных странностей, разбросанных по всему Арак-Тинилиту. Как только заговорщики пробрались внутрь, они расселись по полукруглым ярусам.
Дирсинил задумалась. Необходимо что-то говорить, чем-то занять их до того момента, когда появится Квентл. В ее голове не было ни одной подходящей мысли. В пересохшем горле ощущался металлический привкус. Тело стало липким и влажным от пота. Кровь пульсировала в обрубках искалеченных пальцев. Воздействие яда продолжалось - надо поскорее угодить Квентл Бэнр, чтобы получить противоядие.
Ссохшаяся Влондрил Тьюн'Тал бросала на Дирсинил косые взгляды, как будто предчувствовала недоброе, но вслух сказала только:
- Думаю, здесь большинство. Давайте займемся делом, пока наше отсутствие не обнаружили.
- Да-да, - отозвалась Дирсинил, пробегая взглядом по лицам, обращенным к ней сверху. - Так вот, матери, сестры, все мы знаем, что произошло прошедшей ночью. Змеи в плетке наставницы обнаружили снадобья, добавленные в…
- Они учуяли их, - прозвучал голос Квентл.
Вздрогнув, Дирсинил резко повернулась. В первом ряду поднялась закутанная в пивафви фигура. Она откинула капюшон, и перед всеми предстала наставница Арак-Тинилита. Каким-то образом она вошла в помещение, не узнанная своими противниками.
Освободив из-под плаща руку, в которой держала змеиную плеть, Квентл неторопливо вышла на середину комнаты. Дирсинил пришло в голову, что в этот момент заговорщицы могли бы все вместе напасть на нее, но никто даже не шелохнулся. Ее неожиданное появление парализовало их, да они и так всегда перед ней испытывали страх из-за пренебрежительной манеры держаться и из-за того, что она была принцессой Бэнр.
Наставница улыбнулась Дирсинил и сказала:
- Ты все хорошо сделала, послушница, лишь не учла одну мелочь. Жрицы традиционно проводят свои собрания при свечах. Но я об этом позаботилась. - Она повернулась к двери. - Заходите.
Две преподавательницы внесли серебряные канделябры. Краем глаза Дирсинил заметила, что вслед за ними гуськом идет много обитательниц Арак-Тинилита, вооруженные и в кольчугах.
- Спускайтесь вниз и рассаживайтесь в первом ряду, - обратилась Квентл к заговорщицам. - Опоздавшим тоже необязательно карабкаться наверх. - Она немного подождала, затем добавила: - Это не предложение.
Демонстрация силы дала свой результат.
- Благодарю вас, - сказала Квентл и подождала, пока все рассядутся. За спиной каждой заговорщицы оказалось по вооруженному стражнику. - Теперь давайте обсудим вопрос, который всех вас так беспокоит.
- Я не знаю, что сказала тебе моя племянница об этом собрании, - заявила Молвайяс, тетушка Дирсинил, одетая в темный с зеленым отблеском наряд, что так шло к ее глазам, - но, уверяю тебя, цель его совершенно невинна.
- Его цель в том, чтобы измыслить тебе смерть, наставница, - подала голос Влондрил. - Я это знаю, потому что была здесь с самого начала.
Квентл кивнула безумной жрице.
- Благодарю тебя, Святейшая Мать, с твоей искренней помощью мы выясним правду. - Квентл оглядела собравшихся и продолжила: - Насколько я понимаю, стремясь свергнуть меня, вы оправдывали свои действия тем, что такова воля богини. Вы допускаете, что она недовольна моим руководством Арак-Тинилитом и именно поэтому она отреклась от всего Мензоберранзана.
Молвайяс глубоко вдохнула, очевидно собираясь с духом:
- Вот именно. Ты отрицаешь такую возможность?
- Конечно, - отозвалась Квентл. - Для такого смехотворного утверждения нет ни малейших доказательств… хотя, я уверена, оно может показаться правдоподобным моей помощнице, страстно желающей занять мое место.
Дирсинил заметила, что, в то время как Бэнр говорила совершенно спокойно, ее змеи бдительно следили за всем, что происходит вокруг.
- Какими были эти демоны? Они все носили отличительные признаки Ллос… И они пришли ко мне, потому что один из моих смертных врагов послал их в таком обличье, стремясь возбудить вашу фантазию.
- Какой враг?! - требовательно спросила Молвайяс.
- Которого еще предстоит определить.
- Другими словами, - заметила помощница Квентл, - о том, что происходит, ты знаешь не больше нас.
- Я, по крайней мере, знаю, что не произойдет.
- Вот как? И одно твое мнение выше всех прочих?
- Ответ совершенно очевиден даже для тех, кто обладает не очень глубокими знаниями.
- Не в оскорбление тебе будь сказано, наставница, но не попробовать ли нам проверить такую возможность? На один год отойди от дел, и посмотрим, что произойдет.
Квентл рассмеялась:
- Смиренно отдать Академию тебе, Баррисон Дель'Армго? Это вряд ли. И если уж на то пошло, я тоже придумала испытание, чтобы определить, кто действительно пользуется покровительством Ллос, я или твоя унылая кучка интриганок.
- Что ты имеешь в виду? - спросила Молвайяс, в глазах ее появилась настороженность.
- Мое испытание - сама простота. Мы просто спросим Ллос, кого она предпочитает, и будем ждать ответа.
- Это абсурд. Паучья Королева больше не говорит с нами.
- Может быть, если мы вознесем ей молитвы, она снизойдет и подаст нам знак. Попытаемся?
- Можно попробовать, - согласилась Молвайяс, безусловно, сознавая, что угрожающие клинки за спиной не оставляют ей выбора. - Ты предлагаешь исполнить ритуал?
- Поскольку у нас больше нет магии, чего мы добьемся этим? Моя идея проще. Никто не покидает помещение, мы все погружаемся в общую молчаливую молитву и остаемся в этом состоянии созерцания и размышления до тех пор, пока Темная Мать не явит нам свою волю.
Влондрил скептически выдавила из себя:
- А что, если она не пожелает обратить на нас внимания?
Квентл пожала плечами:
- Я не верю, что она действительно отказалась от своего избранного народа и его священнослужителей. Моя вера слишком сильна, чтобы поверить в такое несчастье. А ты сомневаешься в себе, Баррисон Дель'Армго?
- Не сомневаюсь и не опасаюсь, что богиня предпочтет тебя мне, - уколола в ответ Молвайяс. - Просто я не вижу смысла в том, что ты придумала. Ллос заговорит, когда сама того пожелает, независимо от наших молитв.
- Обращение к богине всегда поддерживает твою жизнь. Мои верноподданные могли убить тебя, как только вошли в зал. Вместо этого я предлагаю проверить причины твоего беспокойства, во благо всего храма. При таких обстоятельствах что могло бы быть великодушнее?
- Очень хорошо, - сказала Молвайяс, - останемся на время. Но если четкого ответа не последует, мы с друзьями будем свободны и ты не сможешь нас наказать. Иначе это будет нечестно.

Предыдущая страница 16 Следующая страница


17 Ричард Ли Байерс

- Согласна, - ответила наставница.
Дирсинил сначала была сбита с толку тем, что Квентл намерена проводить какой-то эксперимент, а потом бедняжку охватил ужас, что все это может затянуться на много часов. Противоядие необходимо получить раньше, чем гулко стучащее сердце разорвется на части! Но она ничем не могла ускорить дело.
Вся компания, явно озадаченная, послушно замолчала. Созерцание было знакомой и обычной практикой, хотя теперь и казалось бесполезным занятием.
Довольно долго казалось, что ничего не происходит. Веко правого глаза Дирсинил не переставая дергалось, и некоторые из тех, кого она тайно предала, искоса поглядывали на нее, в глубине души клянясь отомстить. Что-то крошечное суетливо пронеслось по полу. А может быть, почудилось. Она попробовала сосредоточиться на этом существе, но оно исчезло.
Минуты медленно текли. Глот зашипел, когда кто-то попытался изменить положение, еще кто-то чуть не задохнулся, сдерживая желание чихнуть. Дирсинил казалось, что в воздухе витает запах траурных благовоний, которые Лирдноулу возжигала, читая лекции о черной магии.
Еще одно крошечное существо торопилось куда-то. На этот раз Дирсинил рассмотрела его, это был паук. Ничего необычного. Весь Арак-Тинилит обжили священные создания. Тем не менее, что-то в этом экземпляре притягивало к себе взгляд. Она пристально вглядывалась и сумела разглядеть голубое брюшко, украшенное красными отметинами.
Странно выглядело и то, что эти всеобщие любимцы, обычно проводящие свое время притаившись в паутине, пустились в странствования. Но почему такое, пусть даже необычное, поведение вызывает сильнейшую тревогу? Должно быть, это яд выводит из строя нервы.
Время тянулось медленно. Жрица на самом нижнем ярусе тихо, себе под нос, пела гимн, она была невозмутима. Одна послушница, с изуродованными руками, украдкой проверяла нож, спрятанный в рукаве. Незаметно оглядываясь, Дирсинил заметила огромное количество черных точек, бесшумно ползающих по стенам и полу. Их явно было слишком много даже для заброшенного храма. Она взглянула на Квентл, жрица стояла неподвижно со склоненной головой, полностью погруженная в молитву.
Одна из послушниц вдруг вскрикнула от боли. Оттянув сорочку и обнажив правое плечо, она обнаружила там укусившего ее паука. Отчаянные попытки сбросить арахнида, не причинив ему вреда, выглядели довольно комично, но смеяться никто не посмел. Заговорщицы, глядя на нее, начали перешептываться, и глаза их раскрывались все шире.
Что-то скользнуло по руке Дирсинил. Она вскрикнула и резко обернулась. Оказалось, что к ней прикоснулась одна из гадюк Квентл.
- Встань ближе ко мне! - тихо приказала наставница.
Количество пауков все увеличивалось. Целые полчища их носились по телам заговорщиц, забираясь под одежды и кусая их. Пронзительно визжа, не думая больше о том, что существа священны, послушницы стряхивали и давили их, но справиться со всеми не могли. Несколько изменниц попытались пустить в ход защитные талисманы, но магия не помогла.
Свободным от пауков оставался только верхний ярус. Расположившиеся там приверженцы Квентл, сообразив, что они в безопасности, стали насмехаться над несчастными заговорщицами, сбивая их булавой или плеткой, когда одна из них пыталась подняться наверх. А некоторые из охраны даже стреляли вниз из легких арбалетов, если кто-то пытался добраться до двери.
Дирсинил оставалась возле Квентл, и пауки ползали по ее ногам, не причиняя, впрочем, ей вреда. Не избегали они и Бэнр, но также не кусая. Засмеявшись, наставница стала подбирать их горстями и осыпать ими голову. Они облепили ее всю, лишь ярко-красные глаза Квентл сияли из-под этой шевелящейся маски.
Наконец, визг прекратился, и стало слышно, как Влондрил исступленно бормочет какую-то жалобную молитву, в то время как пауки добивают ее. Через мгновение и эти звуки прекратились. Дирсинил заметила, как тело ее тетушки бесформенной массой тяжело осело на пол. Впрочем, тетушку она опознала только по одежде; залитое кровью лицо Молвайяс распухло до неузнаваемости.
Квентл обвела взглядом оставшихся в живых и объявила:
- Мы просили у Ллос знака, и она нам его подала. Мои противники умерли, а я осталась жива. Никто из подчиненных больше не может сомневаться в моем праве возглавлять Арак-Тинилит, любой же, кто осмелится на это, тоже умрет в муках.
Выжившие жрицы и послушницы поторопились выразить ей свое почтение.
- Хорошо, - сказала Бэнр. - Я вам торжественно обещаю, что мы положим конец этим ночным нападениям, восстановим нашу магию, снова услышим голос Ллос. Наш храм станет еще величественнее, чем был прежде. Теперь уберите эту грязь.
Пауки начали куда-то пропадать из комнаты. Дирсинил не могла бы сказать точно, убирались они сами или исчезали с помощью чьей-то воли.
- Я сделала то, что вы приказали, - сказала ученица. - Я собрала всю группу вместе. Теперь, пожалуйста, дайте мне противоядие.
Квентл улыбнулась и сказала:
- Это ни к чему, оно бесполезно.
- Как?
- Я не отравила тебя. Это тонизирующее средство. Доза была большой, поэтому появилось чувство тревоги, но это скоро пройдет.
- Вы солгали!
- Я вполне могла бы применить медленный яд, который обычно ношу с собой.
Дирсинил почувствовала всю унизительность своего положения и решила за оскорбление разоблачить жрицу.
- Ну что ж, - выпалила она, - а сейчас вы обвели вокруг пальца всех вокруг. Я знаю, что Ллос не управляет этими пауками. Они подчиняются вам. Вы использовали какую-то магию перед тем, как вошли в помещение.
- А если и так, то что же? - Желтый арахнид вылез из снежно-белых волос Квентл и переполз на ее плечо. Она не обратила на него внимания. - Ллос учит, что хитрость и сила должны побеждать глупость и слабость. Однако ты сама видела результат, он является выражением ее воли. А теперь давай поговорим о твоем будущем.
Дирсинил проглотила комок в горле:
- Вы обещали пощадить меня.
- Обещала, я помню, - улыбаясь, отозвалась Квентл. - В отличие от некоторых, мы, Бэнры, обычно держим свое слово. Честная репутация, безусловно, способствует пониманию. Однако я никогда не говорила, что не накажу тебя.
- Я понимаю. Конечно, я приму любое наказание, какое вы посчитаете соответствующим моему проступку.
- А точнее, твоему преступлению. Тогда как насчет этого? Мы тебе отрубим еще восемь пальцев и отрежем язык.
Дирсинил решила, что ослышалась:
- Вы шутите?!
- О нет. Я точно знаю, что заговор против меня организовала ты, и хочу быть уверена, что впредь ты не сможешь строить козни, или творить магию, или хвататься за оружие. Разумеется, это не позволит тебе продолжать обучение в Арак-Тинилите, хотя и по возвращении домой я на твоем месте не стала бы рассчитывать на очень горячий прием. Вряд ли Мез'Баррис Армго заинтересуется увечной и совершенно бесполезной дочерью. Она может даже посчитать тебя обузой и приказать убить или держать под замком.
Взбешенная, перепуганная Дирсинил бросилась вперед, но удар нанести не сумела. Сильные руки схватили ее сзади, и что-то очень тяжелое опустилось на ее голову.
- Мы забираем ее, наставница, - доложила Квейв.
- Благодарю вас. Отведите ее в палату искуплений и надежно охраняйте.
- Да, наставница, - поклонилась жрица, - я полагаю, вы сами исполните наказание.
- Я бы с удовольствием, - с сожалением произнесла Бэнр, - но у меня есть неотложное дело. Так что можешь сделать это сама. Повеселись, потренируйся. Только смотри, чтобы она не умерла. Когда у наказываемого удаляют язык, он может захлебнуться собственной кровью.
Фарон развалился в кресле, наслаждаясь тем, как цирюльник массирует ему голову, втирая укрепляющее средство. Конечно, это не полный массаж тела, но все же успокаивает неплохо.
Цирюльник без умолку болтал, а маг время от времени откликался общими фразами: «В самом деле? Несомненно» - или просто хмыкал, по сути не слушая его. Впрочем, он подозревал, что так всегда вели себя все клиенты парикмахерских.
Палатка цирюльника, благоухающая мазями, притираниями, стояла с открытой дверью, и было гораздо интереснее наблюдать за происходящим на базаре. Квохчущая кура, каких доставляли из Верхнего Мира, пробежала мимо, а за ней несся простолюдин. Наверное, лавочник, продавший парню эту птицу, обещал, что она будет нестись долгие годы, хотя на самом деле в Подземье этого не происходило. Художник-портретист с изумительной скоростью заполнял холст волшебной кистью. Мастер-оружейник тыкал рапирой в костлявого кобольда с заткнутым ртом, демонстрируя заказчику остроту клинка.
Через дорогу у палатки с играми околачивался Рилд. Плотно завернувшись в плащ с низко надвинутым капюшоном, с Дровоколом, прикрытым волшебством Фарона, Мастер стоял над доской с игрой сава, размышляя, как лучше расставить ониксовые и сердоликовые фишки.
Вдруг за порогом цирюльни стало что-то происходить. Народ начал толкаться, прижимаясь к стенам, освобождая середину прохода. Все взгляды были обращены на север, а вороватого вида простолюдин в лохмотьях заспешил в южном направлении.
Рилд медленно прохаживался у самой палатки, поглядывая туда же, куда смотрели все, а потом еле заметно кивнул Фарону. Сюда направлялся патруль.
Фарону хотелось бы, чтобы стражники появились минут на пять позже, тогда цирюльник закончил бы свою работу. Трагедия, конечно, но ничего не поделаешь.
Через мгновение бесшумно, благодаря заколдованной обуви, мимо промаршировал патруль, бросая внимательные взгляды по сторонам. В небольшую команду входила жрица Арак-Тинилита, вооруженная волшебной палочкой из полированного дерева, ее помощники - преподаватель из Мили-Магтира и Джелрус Зафрез, один из молодых сослуживцев Фарона по Магике. Вот уж неудача! С легким нравом и большим запасом шуток и коротких, забавных песенок Джелрус был очень хорош в компании.
Кроме них патруль включал в себя мальчиков, только еще готовящихся стать воинами, каждого из которых Рилд, вероятно, тренировал в то или иное время. О них Фарон не особенно беспокоился, а вот преподаватели представляли настоящую опасность.
Мастер Магики подождал, пока стражники пройдут мимо, затем, отбросив в сторону полотенце с груди, быстро встал. Вручив удивленному цирюльнику золотую монету, он жестом приказал ему молчать, тем самым объясняя, за что на самом деле платит. Маг набросил пивафви на плечи, подошел к двери палатки и выглянул из нее.
Патруль отошел уже примерно на двадцать ярдов, еще немного, и он повернет за угол; это расстояние устраивало Фарона. Он изящно задрапировался в плащ, сделал шаг наружу и, вытянув руку со стеклянными шариками и щепоткой ржавчины вперед, стал декламировать наизусть магическую формулу. Его недостриженные волосы встали дыбом, а вокруг запахло озоном. Мерцающие бело-голубые искры с треском появились в воздухе перед ним, затем внезапно исчезли.
Когда он нагнал патруль, короткая вспышка излучения словно взорвалась, выбросив острые лучи света во все стороны. Многие из неопытных молодых солдат не владели ни магической силой, ни оберегающими талисманами, поэтому падали, охваченные пламенем. К несчастью, от огня страдали и продавцы, и покупатели. Фарону этого не хотелось, но проход был слишком узкий.
Остальные члены патруля начали поворачиваться. Мастер из Мили-Магтира дымился и покрывался пузырями, но если он хоть немного похож на Рилда, то ожоги не должны его остановить. Джелрус и жрица выглядели так, словно молнии их даже не коснулись. Женщина поворачиваясь поднимала жезл. Благодаря своему серебряному кольцу Фарон знал, что это паучий жезл, оружие, способное поймать его в ловушку липкой и клейкой лентой.
Он не собирался сносить подобного унижения, поэтому хрипло выкрикнул целую вереницу магических слов и простер руки. Пять таинственных серебряных стрел скользнуло с его пальцев, со свистом преодолев расстояние, ударили в жрицу, она пошатнулась и рухнула.
Слегка сутулый мужчина с глубоко посаженными глазами осмотрел улицу и позвал:
- Мастер Миззрим!
- Вот и раскрыта моя тайна, - усмехнувшись, отозвался Фарон, - но зато мы довольно хорошо знаем друг друга.
- Вам позволено убить другого Мастера Магики, - сказал Джелрус. - И это совершенно правильно. Но, сразив тех юношей, вы превысили это право и поступили глупо. Их матери не поблагодарят вас за пустой расход. А я, возможно, получу награду, если убью вас.
- Изменится ли ваше мнение, если вы узнаете, что все это я делаю во имя Мензоберранзана, для того, чтобы избавить его от двойной катастрофы? - спросил Фарон.
Джелрус поднял руки, готовясь произнести заклинание, а оставшиеся невредимыми воины зарядили оружие.
- Ага, думаю, нет. - Фарон тоже начал шептать магическую формулу.
Джелрус закончил на мгновение раньше. С грохотом и треском камни вырывало из мостовой. Это было похоже на гейзер, но только взлетающие глыбы не падали обратно на землю. Вместо этого они перемещались в воздухе, притягиваясь и соединяясь друг с другом, а в результате сложились в высокую, массивную и похожую на дроу форму. Она напоминала статую, которую скульптор не захотел закончить. Создание, раскачиваясь, нетвердой походкой пошло по проходу между палатками, от его шагов затряслась земля.
Фарон знал, что отразить нападение духа земли нелегко, и все же сохранял поразительную сосредоточенность. Он поднялся в воздух, чтобы уклониться от мечей бросившихся в атаку воинов, и без ошибок продолжал свой речитатив.
Маг договорил последние слова заклинания, и ледяной кинжал вылетел из его руки. Джелрус увернулся от оружия, но заколдованный клинок взорвался и забросал свою цель осколками льда, к сожалению не причинив серьезного вреда.
Некоторые из воинов приготовили арбалеты. Другие начали сами подниматься в воздух. Из палатки с играми выскочил Рилд. Получасом раньше он приобрел ятаган и собирался опробовать его в этом сражении, но Дровокол каким-то образом сам оказался у него в руке.
Двуручный меч замелькал из стороны в сторону, каждым ударом валя на землю очередного противника. Под рев своего отряда, развернувшегося, чтобы лицом к лицу встретить новую угрозу, инструктор молодых воинов проложил себе дорогу к Рилду.
Тем временем камни, жидкие, как магма, продолжали увеличивать тело неукротимого духа. Фигура становилась шире и выше, а в ее ладонях формировалась утыканная шипами сфера для атаки на Фарона.
Из маленького незаметного кармана маг выхватил крошечный пузырек с водой. Протянув руку вперед и угрожающе размахивая, он начал читать нараспев. Миззрим почувствовал, как границы мироздания растворяются, и на минутку ему показалось, что в прилежащих к нему реальностях появляется бесконечное множество Фаронов, один за другим удаляющихся от него, подобно отражениям в системе зеркал, с каждой ступенькой все уменьшающихся и уменьшающихся в размере. Пульсирующий яркий свет ударил его в грудь. Должно быть, это была работа Джелруса. Невзирая на боль, Фарон довел до конца заклинание, не сбившись.
Пока под ногами элементаля не разверзлась земля, он не был уверен в успехе. Существо отвело назад руку, чтобы метнуть в Фарона камень, но в тот же миг вся первобытная мощь, управлявшая этим гигантом, словно стекла вниз, в пустоту. Пропасть тут же затянулась и пропала, а огромная каменная форма с глухим грохотом и треском развалилась на части.
Фарон осмотрел себя. Лишь царапины кое-где. Он усмехнулся, глядя вниз, на Джелруса.
- Не очень впечатляет, коллега.
- Всему свое время, - процедил сквозь зубы молодой маг.
И оба вновь принялись колдовать.
Камни сверкали вокруг отверженного Миззрима, но им не удавалось достичь цели. Его собственная магия, пущенная в ход из круглого зеркальца, заставила воздух вокруг Джелруса зазвенеть хрустальными колокольчиками. Младший маг закричал и в мгновение ока превратился в неподвижную стеклянную фигуру.
А в это время на земле прошел короткий бой. Рилд устремился в толпу выживших студентов. Сначала он сразил своего соратника, Мастера Мили-Магтира, потом нескольких молодых воинов. И на этом сражение закончилось.
Фарон оглядел место битвы. Некоторые патрульные были еще живы, но это не имело значения. Главное - убитый инструктор, именно это должно произвести впечатление на заговорщиков.
- Это было не слишком трудно. Сожалею, что мы таким же образом не убили Грейанну и ее помощников, - произнес он, оказавшись на земле, рядом с Рилдом.
Мастер ухмыльнулся и полой плаща вытер кровь с клинка.
- Может, разобьешь застывшего Джелруса на осколки, прежде чем мы скроемся? - спросил Фарон. - Иначе он в конечном счете вернет себе и плоть, и кровь.
- Если хочешь.
И Рилд взвесил на руке Дровокол.

ГЛАВА 15

Закутанная в простой, темный пивафви, с накинутым на голову капюшоном, Квентл шла через весь город на юг. Факт странный и уникальный в ее личном опыте. Пешком, а не на верховом ящере или на парящем каменном диске. В одиночестве, без слуг или стражников. И что самое странное, никто не обращал на нее внимания. Нет, рабы стремительно убирались с ее пути, и мужчины на ходу оказывали знаки почтения, но никто не трепетал перед ней в благоговейном страхе. Напротив, она сама вынуждена была почтительно кланяться женщинам благородного происхождения, чтобы не подвергаться оскорблениям их свиты.
Это раздражало, нервировало, но почему-то казалось привлекательным. Квентл представляла себе, будто она убегает от беспощадного врага, желавшего убить ее. Наверное, это единственная возможность выжить, и если бы она действительно захотела скрыться, то лучшего случая нельзя было и желать - ей удалось ускользнуть из Брешской крепости незамеченной.
Но удрать - поступок труса, недостойный Бэнр, и она рассердилась на себя за то, что хоть на минуту допустила подобную мысль. Квентл повернула за угол, и перед ней оказался Ку'илларз'орл - цель ее путешествия.
Тайно ускользнуть из Академии было не очень просто. Во-первых, следовало тайком раздобыть какую-нибудь одежду, которая позволила бы ей сойти за простолюдинку. Конечно, ничего подходящего в ее собственном гардеробе среди великолепных, усыпанных драгоценными камнями платьев не оказалось. Все необходимое нашлось у одной из кухарок. Квентл вышла из Арак-Тинилита настолько преображенная, что даже караульные не узнали в ней наставницу. А во-вторых, ей предстояло незаметно подобраться к краю плато, на котором стояла крепость, и спуститься вниз, на дно пещеры.
Она удачно справилась с этим, и была уверена, что ей удастся проскользнуть обратно в Академию, несмотря на повышенные меры безопасности.
Дорога поднималась по холму Ку'илларз'орл, Великому Кургану, где возвышались замки самых знатных фамилий Мензоберранзана. Простолюдинам не запрещалось бывать в этом районе, поэтому торговцы и просители все время сновали вверх и вниз, но каждый из них подвергался обыску патрулями Дома Бэнр.
Квентл уже проделала больше половины пути, когда услышала характерное хрюканье и свист верхового ящера. Она метнулась с дорожки в заросли огромных, фосфоресцирующих грибов и спряталась за самым большим из них.
Патруль, состоявший из офицера верхом и дюжины пеших солдат, не потрудился даже бросить взгляд в ее сторону. Неожиданная игра в прятки с собственной охраной доставила ей странное, почти экзотическое удовольствие.
Когда воины прошли, она заспешила вверх по склону и уже через минуту оказалась на вершине. Перед ней находились самые богатые и впечатляющие крепости города. В самой восточной части холма выделялся Дом Бэнр, по сравнению с которым все окружающие строения казались карликами.
Квентл повернула к высокой, изящной, остроконечной Башне Заклинаний Зорларрин, резиденции Пятого Дома. Вереницы волшебно мерцающих огней освещали стены из черного металла.
Под настороженными взорами караульных возле бойниц она поднялась по крутым ступеням к воротам. Дальше сохранять инкогнито она уже не могла.
Поэтому, когда стражник, вооруженный пикой и длинным мечом, преградив ей дорогу, спросил, по какому она делу, Квентл произнесла:
- Хочу показать тебе кое-что замечательное. Только не удивляйся.
Он смотрел недоверчиво и насмешливо - живя в Башне Заклинаний, ему довелось увидеть немало чудесного.
- Ладно, сударыня, покажите, если желаете.
Она распахнула пивафви, и на груди ее сверкнула эмблема Дома Бэнр.
У него округлились глаза, но все же он сумел с собой справиться и ничем более не выдать своего изумления.
- Чем могу вам служить? - вежливо спросил он с легкой дрожью в голосе.
- Я хочу войти абсолютно не привлекая к себе внимания и поговорить с твоей хозяйкой наедине.
- Пожалуйста, пойдемте со мной.
Минуя ворота, стражник повел ее дальше по лабиринту служебных коридоров, являющихся неотъемлемой частью любого замка. В конце концов, они оказались в хорошо обставленной комнате с парой удобных и красивых кресел из песчаника и небольшим столиком для игры сава. Стены украшала изысканная роспись, изображающая некоторых служителей Ллос.
Оставив Квентл беспокойно слоняться по комнате, воин отправился искать хозяйку. Наконец, дверь открылась, и вошла Зиерит Кью Зорларрин. У Матроны было некрасивое, невзрачное лицо, но, как всякая дама благородного происхождения, она держалась спокойно и с чувством собственного достоинства, хотя наряд ее был слишком уж простым и строгим.
Две принцессы поприветствовали друг друга, затем Зиерит пригласила гостью сесть и села сама.
- Когда Антатлаб сказал мне, что ты пришла одна, без стражи, я решила, что он сошел с ума, - заметила Матрона.
- Можно ему доверять? Он не разболтает о моем визите?
- Он довольно благоразумен. А теперь позволь спросить, в связи с чем ты оказала мне честь своим визитом?
Квентл рассказала ей о происшествиях последних трех ночей.
- Если бы я все еще владела своей магией, - закончила она, - я могла бы легко справиться с этим, но дела обстоят таким образом… Короче говоря, мне нужна помощь.
Ее злили эти слова, но их нужно было произнести.
- Почему ты ищешь ее здесь? - спросила Зиерит.
- Зорларрины всегда поддерживали Бэнров и получали от этого выгоду. Я не знаю ни одной причины, по которой ты хотела бы моей смерти, а твой Дом славится самыми лучшими волшебниками и магами в Мензоберранзане. Поэтому если мне необходимо кому-то довериться, то ты - самый лучший для меня выход. Поможешь мне, Зиерит?
Зиерит помедлила с ответом. Квентл знала, что в эту минуту женщина хладнокровно взвешивает: помочь ей, или отказать, или просто выдать ее. Что наиболее выгодно?
- Твое положение возмутительно, - наконец произнесла Зорларрин, - это оскорбление для всех принцесс. Конечно, я помогу тебе. За десять тысяч талантов золотом и твою поддержку, когда о ссоре моего клана с Домом Аграк Дирр станет известно всем.
- Какой ссоре?
- Та, которую я затею через одну-две декады. Договорились?
Квентл стиснула зубы. Если бы она явилась сюда в полном облачении принцессы Бэнр, Зиерит дважды подумала бы, прежде чем ставить условия, но своим приходом инкогнито наставница поставила себя в такое положение, которое допускало общение совсем на другом уровне.
- Да, - буркнула она, - я согласна.
- Благодарю тебя за великодушие. Что тебе требуется?
- Каждую ночь, - сказала Квентл, - новый демон приходит, чтобы убить меня, и я отражаю его атаки, как могу. Но однажды наступит ночь, когда это существо возьмет верх надо мной. Мне нужно опередить его, покончить с этой осадой, и единственная моя надежда, что твои маги знают, как это сделать. К сожалению, я не знаю. Я обшарила все хранилища, каждый сундук и ящик Арак-Тинилита и не нашла ничего полезного.
- Вот почему ты пришла ко мне тайно. Тебе нужно оружие, и твой враг об этом не должен знать, иначе он предпримет свои меры.
- Правильно.
Зиерит поднялась.
- Мы спросим Хоррудиссомота. Если кто-то и может помочь, то только он, а потом будет держать рот на замке.

Предыдущая страница 17 Следующая страница


Отречение 18

Она открыла дверь и приказала Антатлабу, стоявшему снаружи на страже, разыскать мага их Дома.
Довольно скоро появился Хоррудиссомот. Квентл почувствовала легкое недовольство, поскольку этот маг, с лицом, изборожденным морщинами, и согбенной спиной, являл собой полную противоположность обычному энергичному мужчине из племени темных эльфов. Ходили слухи, что его старческая немощь не показатель преклонного возраста, а следствие опасных экспериментов с магией.
С трудом передвигаясь, едва не поскрипывая на ходу, Хоррудиссомот почтительно поклонился, по приглашению Зиерит устроился в кресле и выслушал повторенную Квентл историю. Сначала маг держался абсолютно флегматично, но когда он осознал, что она просит его разрешить магическую задачу, в его слезящихся глазах появился свет.
Он раз-другой хмыкнул, а потом произнес:
- Думаю, у меня найдется кое-что для вас. Честно говоря, мне жалко это отдавать, потому что вещь уникальна и даже мы, Зорларрины, не знаем, как сделать еще одну такую же. С другой стороны, мне всегда было любопытно увидеть ее в деле.
Всегда шепотом сплетничали, что в далеком прошлом кто-то из мужчин Дома Аусстил вступил в связь с человеком. Естественно, нынешние Аусстилы это отрицали и весьма сухо обращались с теми, кто осмеливался поддерживать подобные слухи. Тем не менее, Фейриль, пристально разглядывавшая через стол Талиндру Аусстил, Верховную Мать Пятьдесят Второго Дома, вполне готова была этому поверить. Талиндра была велика ростом и для темного эльфа слишком широка в кости. Подбородок у нее был квадратный, а уши недостаточно острые. Больше всего в пользу этих сплетен говорило бессчетное количество пустых тарелок перед ней. Если учесть, что ужин из семи блюд она назвала легкой закуской, то ее смело можно счесть ненасытной. Закончилось все звучной отрыжкой.
- Извините.
- Ничего, - отозвалась Фейриль.
Ей послышался звук тяжелого удара, донесшийся из глубины посольской резиденции. Она внутренне вздрогнула, но Талиндра, судя по всему, ничего не услышала.
- Ну, - сказала Матрона, - все было вкусно, но я уверена, что ты пригласила мой выводок на ужин, а меня тихонько увела в свою комнату, потому что хочешь поговорить о чем-то более важном, чем кулинарное искусство.
Фейриль улыбнулась и ответила:
- Признаюсь, ты раскусила меня. Я не всегда посвящаю все свое время интересам Чед Насада. Иногда я работаю исключительно на пользу Дома Зовирр.
- А как же иначе? - согласилась Талиндра, поднимая золотую чашу. - Семья - всегда семья. Она превыше всего.
Фейриль присоединилась к этому тосту, так как к десерту подавалось сладкое вино, но на этот раз оно было слишком сладким, почти приторным. Наверное, у нее все-таки не в порядке нервы. Посланница поставила свою чашу.
- Давай обсудим, чем наши две семьи могут быть полезны друг другу. Мы в Чед Насаде заключили союз с Домом Майлил. В ближайшем будущем пока все так и останется, еще есть время до того момента, как их богатства станут переходить в наши руки. Ну, ты и сама понимаешь, в чем проблема.
Талиндра ухмыльнулась:
- Еще бы, ты хочешь нанести удар Майлилам так, чтобы они не узнали, кто их бьет. А для этого нужны посредники?
Еще кто-то не то взвыл, не то зарыдал. Фейриль вздрогнула, но ее гостья опять не отреагировала. Подобные звуки в жилищах темных эльфов были обычным делом.
- Ты хочешь, чтобы я дала тебе несколько мужчин для долгого и опасного путешествия в Чед Насад, - сказала Матрона, - а там они должны совершить налет и убийство. Ну что ж, в этом есть смысл. Майлилы понятия не имели бы, кто это сделал. Но что я получу с этого? Зачем…
Воин широко распахнул дверь, решительно подошел к Талиндре и занес стальной жезл.
Матрона оказалась довольно проворна. Привстав в кресле, она спокойно врезала ему кулаком в челюсть, вытащила из-за пояса длинный кинжал и наставила его на Фейриль.
Посланница выхватила молот Материнское Лобзание, который держала всегда под рукой, взмахнула им, одновременно уклоняясь от атаки наступавшей Талиндры.
Следующие несколько секунд в сражении сохранялось равновесие. Но вот, улучив момент, Талиндра свободной рукой схватила круглый медальон, прикрепленный к корсажу. Красный свет засиял под пальцами.
Фейриль нужно было закончить бой как можно быстрее, пока не проявился магический эффект. Она так решительно ринулась вперед, что острие ножа болезненно ткнулось ей в ребра. Слава Ллос, она надела кольчугу под шелковые одежды. Материнское Лобзание с такой силой опустилось на голову гостье, что сбило ее с ног: рука соскользнула с амулета, и сияние исчезло. Через мгновение в комнату ворвался второй стражник.
- Мы надежно охраняем их всех, моя госпожа.
Этого грубого воина с выбитым передним зубом и расплющенным носом она имела случай пригласить в свою постель.
- Хорошо, - сказала Фейриль. - Скольких вы убили?
- Только одного, но могли бы убить и остальных. Если позволите - это было бы и разумнее, и менее хлопотно, чем связывать их попарно.
- Согласна, так было бы спокойнее, только моя задача - укреплять отношения между Мензоберранзаном и Чед Насадом. Пусть кто угодно считает мои усилия бесполезными, но я буду придерживаться своих принципов, а вы - исполнять мои приказы. Разденьте Аусстилов, свяжите и заткните им рты кляпами.
Талиндра, приходя в себя, застонала и стала неуверенно нащупывать нож. Посланница откинула ногой клинок подальше.
- Вы не можете так поступать с Домом Аусстил, - прохрипела Талиндра. - Мы могущественны и никогда не забываем оскорблений.
Заносчивость и самонадеянность Матроны были забавны. Семейство Аусстилов занимало столь незначительное место в иерархии города, что его члены даже не знали об опале Фейриль, они никогда не приняли бы ее приглашение из страха стать отверженными.
Посланница еще раз сильно ударила Талиндру, заставив ее вновь потерять сознание, а затем с помощью своих спутников начала быстро готовиться к путешествию. Первый раз в жизни Фейриль радовалась, что у нее небольшая свита, так как теперь одежды Аусстилов хватило на всех. Вскоре все были готовы.
Под плащами чужеземцы спрятали немного провизии, которой хватит на первое время. А по пути они что-нибудь сумеют раздобыть охотой. В крайнем случае, можно будет поискать корешки.
И все же в глазах своих вассалов Фейриль видела изумление и испуг. Ей тоже страшно. С таким пренебрежением отнестись к приказу Триль Бэнр, особенно сейчас, когда у верховной жрицы и ее подчиненных ничего не осталось для магии!
Но большей глупостью было бы сидеть сложа руки и ждать, когда Триль отдаст приказ об ее аресте. Кроме беспокойства за собственную судьбу Фейриль не удавалось избавиться от необъяснимого страха за Чед Насад. Пусть это кому-то покажется нелепым, но ей была не безразлична участь Города Мерцающих Сетей.
Она должна во всем разобраться. Все, что может повредить Чед Насаду, обязательно обернется и против Дома Зовирр, а это, в свою очередь, понизит ее собственный статус. И хотя Фейриль убеждала себя, что волнуется не от любви, верности или каких-то других, не достойных истинного дроу слабостей, на самом деле она заботилась о своем отечестве ради него самого. Чед Насад сформировал ее как личность. Он был частью ее самой, а потому все, что наносило ущерб родному городу, касалось и ее.
В любом случае, пригласив к себе на обед гостей, организовав нападение и ограбив их, она бросила свой жребий.
Взнузданные и оседланные верховые ящеры зашипели и захрюкали, когда отряд вошел в манеж. Фейриль очень хотелось взять с собой нескольких рептилий, но, поскольку Талиндра пришла без животных, об этом не могло быть и речи. Летающий диск Матроны представлял собой круглый, плоский камень с укрепленным на нем троном из слоновой кости. Все это сооружение парило примерно в одном футе над полом. Эмблема Дома сияла слабым белым светом с зеленоватым оттенком.
На это средство передвижения посланница возлагала большие надежды. Она мысленно приказала аппарату подняться повыше в воздух и пережила несколько неприятных мгновений, когда ничего не произошло. Но потом диск довольно медленно начал взлетать. А чего еще ждать от снаряжения Пятьдесят Второго Дома?
Двое из солдат Фейриль раскрыли ворота, и вся группа отважилась выйти на улицу. Вассалы образовали вокруг посланницы почетный эскорт.
Отряд тронулся прочь от светящейся башни, которая четырнадцать лет была их домом, прошел аллеей, где умерла Умрэ, и продолжал двигаться дальше. Фейриль не видела наблюдателей Триль, но чувствовала на себе их взгляды.
Узнали они ее или нет? Большинство шпиков видели то, что ожидали увидеть. Им было известно, что Аусстил со свитой входила в резиденцию, и теперь имели право предполагать, что гости удаляются. Зачем беспокоиться, приглядываться, когда и так известно, что происходит?
Прилегающие к резиденции окрестности компания покинула без препятствий. Что, впрочем, ничего еще не доказывало. Наблюдатели не стали бы сами ввязываться в драку, а предупредили бы отряды воинов, которые и перехватили бы беглецов.
Итак, Фейриль плыла по аллеям, демонстрируя полную безмятежность и высокомерие, в то время как сама она была - словно натянутая до предела струна.
Некоторое время она двигалась к Нарбонделю, где находилось скромное жилище Аусстилов. Именно туда, по ожиданиям шпиков, она и должна направляться.
Простолюдины шарахались в стороны, чтобы освободить путь для Матроны хоть и младшего, но благородного Дома. Она была этим довольна. Просто удивительно, как быстро сворачивали с пути тяжело груженные повозки.
Наконец, они миновали и Нарбондель, магическое сияние которого поднялось уже на три четверти от основания до вершины. Увидев впереди крепость Талиндры, Фейриль увела свой отряд в сторону. Если они слишком приблизятся к дому, кто-нибудь из стражников на крепостной стене вполне может разоблачить их. Они беспрепятственно двигались на юг. Если бы кто-то следил за ними, то, как только они свернули бы с прямого пути, преследователи начали бы действовать. Только теперь Фейриль позволила себе облегченно вздохнуть и поверить, что ее хитрость удалась. Но по-настоящему спокойной она будет, когда они достигнут Ботвафа или, еще лучше, вообще покинут территорию Мензоберранзана…
Отряд приближался к западному склону Ку'илларз'орл, поросшему огромными грибами, где находился один из сотни городских выходов, за которыми начинались туннели Подземья. Мензоберранзанцы охраняли все ворота, но эти были самыми невзрачными, а численность стражи - минимальной.
Беглецы смело приблизились, словно имели полное право рассчитывать, что караульные немедленно распахнут перед ними ворота. Стражников же больше удивило то, что верховная жрица в пышных одеждах и элегантном плаще собралась на церемониальном диске прогуляться по грязным, опасным пещерам за городом. Но любой каприз Матроны в Мензоберранзане являлся законом, поэтому, выказав ей покорность и почтение, они занялись нелегким делом - раскрытием гранитно-адамантитовых створок…
Старший из них, офицер с уморительно-лисьим лицом, задумчиво поглядывал на Фейриль. Ростом он был ниже остальных мужчин. На перевязи у него висел тяжелый палаш, но кольчуги, которая могла бы защитить его от враждебной магии, на нем не было; он отказался от нее ради плаща и кожаного жилета с множеством карманов разной величины, выдававших в нем мага. Когда посланница взглянула прямо ему в глаза, он с видом полного уважения низко склонил голову, но, как только она отвернулась, опять принялся ее разглядывать.
Почувствовав это, она величественно развернулась, оказавшись лицом к лицу с ним:
- Старший, не так ли?
Невысокий мужчина почтительно поклонился:
- Капитан Файлифар, моя госпожа, к вашим услугам.
- Подойдите, пожалуйста, сюда.
Офицер повиновался. Если что-нибудь и выдавало его настороженность, то только глаза. Да еще чуть заметно шевелились два огромных паука, вырезанных на створках ворот, которые по команде воина могут накинуться на нее.
- У вас умный взгляд, - начала она, глядя на него с высоты парящего диска.
- Благодарю вас, моя госпожа.
- Вы, вероятно, получали приказы, - продолжала она, - не пропускать в город караваны из Чед Насада.
- Нет, моя госпожа.
Рука Файлифара едва заметно дрожала: то ли офицеру хотелось схватиться за меч, то ли добраться до какого-нибудь из кармашков с магическими предметами.
- Ваши подчиненные точно выполняют полученные инструкции. А вы почему-то вздумали проявлять особую бдительность.
Файлифар поджал губы.
- Госпожа, моя команда хорошо вооружена и обучена. Кроме того, вы видите выгравированных пауков…
Она подняла руку:
- Спокойно, капитан. Не надо неприятностей. Мы с вами - двое горожан, приятно проводящих время в беседе, пока ваши солдаты открывают ворота.
- Сожалею, моя госпожа, но теперь, увидев вас так близко, я не могу им этого позволить.
Он осторожно сделал пару шагов назад, намереваясь затем резко повернуться и отдать приказ. Фейриль остановила его, протянув довольно большую рубиновую брошь из украшений Талиндры.
- Вы умный парень, капитан Файлифар, но бедны. У вас нет драгоценностей, и плащ ваш - одежда простолюдина.
- Вы правы, госпожа. Счастье не улыбается мне.
- Так, возможно, это - ваш шанс.
Фейриль начала снимать украшения одно за другим: и те драгоценности, что украли ее вассалы у Аусстилов, и собственные. Сначала она складывала их в подол, а потом выложила все на край бледно светящегося летающего диска.
- Здесь богатства хватит вам и вашим соратникам.
Файлифар заметно колебался:
- Сама Мать Триль приказала задержать вас. Нелегкое дело перечить Бэнр.
- Просто скажите, что Зовирр не проходила через эти ворота, а если и проходила, то вы ее не узнали.
Он не то дернул головой, не то кивнул:
- Вот проклятие! Верно. Почему бы и нет?
Мужчина скинул плащ и, используя его как самодельную сумку, смахнул в него драгоценности. Некоторые из солдат заметили, что сделал их капитан, и подошли к нему поближе.
Как только ворота остались позади, Фейриль отказалась от медленно летающего диска. Она со своим отрядом быстро двигалась по обычно пустым коридорам к границе территории Мензоберранзана, мимо отдаленных охотничьих поселений и адамантитовых выработок, направляясь к диким и опасным туннелям Подземья.
Почувствовав улыбку на своем лице, Фейриль спохватилась. Вот уж нелепость, в самом деле. Она по-королевски заплатила за то, чтобы Триль Бэнр, верховная жрица Мензоберранзана, не узнала, в каком направлении ушли беглецы Чед Насада. В своем отряде посланница, была совершенно уверена, а что ждет их всех впереди, не имела ни малейшего представления. Хотя, надо признаться, в данный момент это мало ее волновало, потому что она, Фейриль, перехитрила своих противников и вот, наконец, через четырнадцать лет, возвращается домой.
Беглецы повернули за угол, и прямо впереди от стен туннеля отделились темные фигуры. Зовирр повернулась, чтобы убежать. Но тени почему-то оказались и позади них.
Вейлас Хьюн ориентировался на территориях, лежавших за границами Мензоберранзана, как в собственном доме. Он не просто знал эту дикую местность, ее грандиозные пространства, запутанность туннелей, он чувствовал их, слышал стоявшее в них многозначительное безмолвие. Ему нравилось представлять себя тихо и незаметно скользящим в этом беззвучном мире.
Эти фантазии имели свою основу. Большинство дроу без очень уважительной причины не путешествует по Подземью, а если уж приходится, то только в сопровождении вооруженной охраны. Однако и конвоям не хватало знаний и сноровки, и Хьюн уже несколько десятилетий обучал их искусству выживания в туннелях; по этому вопросу он до сих пор оставался единственным специалистом в Мензоберранзане.
Невысокому подвижному мужчине в грубой дорожной одежде нравилось оставаться одиноким жителем подземного мира и наслаждаться покоем и свободой. Когда время от времени приходилось слишком долго бездельничать и задерживаться в Мензоберранзане, его охватывало желание сбежать от вечно соперничающих приятелей дроу.
Хьюн услышал приближение беглецов. Пришло время расставить по местам наемников из Бреган Д'эрт, отправленных на перехват Фейриль Зовирр и ее вассалов, однако в особом руководстве они не нуждались.
Без сомнений, воины Чед Насада умелые бойцы, но, когда из засады вихрем налетают бандиты - быстрые, жестокие и жадные, - противостоять им очень трудно.
Как только Вейлас убедился, что его отряд одерживает победу, он немедленно бросился на поиски Фейриль. Она стояла в центре кровавой бойни, смело орудуя боевым молотом.
- Посланница, - окликнул ее Вейлас, - у меня есть приказ по возможности взять вас живой.
Она ответила проклятием. Он не обиделся - такая перспектива никого бы не обрадовала.
В каждой руке у него было по крури - отвратительному кривому кинжалу. Он поиграл ими, проверяя себя, а потом прикоснулся пальцами к одной из многих безделушек на своей одежде.
Проводник собирал амулеты и броши всех рас и цивилизаций Подземья. На взгляд темного эльфа, большинство этих украшений были уродливыми и грубыми, но он приобретал их не за красоту - в каждой из них заключалось какое-нибудь волшебство.
Вот и сейчас рядом с ним появились три точные его копии.
Фейриль испуганно уставилась на них, пытаясь отличить настоящего Вейласа. Когда она замахнулась и ударила по фигуре слева, та тут же исчезла, а Хьюн в то же мгновение бросился к ней. Подставив ей подножку, он толкнул ее на землю, а затем дважды ударил по голове.

ГЛАВА 16

Смех эхом разнесся по освещенным свечами коридорам Арак-Тинилита. Квентл нахмурилась, подождала немного, не произойдет ли что-нибудь. Она представить себе не могла, что означает этот взрыв веселья.
Наставница двинулась вперед, и патруль последовал за ней. Подчиненные нервничали, но не показывали этого. Судьба Дирсинил, Молвайяс и других заговорщиц убедила их, что Квентл все еще пользовалась благосклонностью Ллос, по крайней мере, не меньше, чем остальные духовные лица.
Смех становился все громче и нарастал до тех пор, пока Квентл не нашла его источник. Перед одним из малых алтарей богини коленопреклоненно стояла послушница, трясясь от смеха. Указательным пальцем она твердо выводила на полу какие-то знаки, используя вместо краски собственную кровь. Один глаз девушки был выбит, другой казался незрячим, но она продолжала писать.
Наставница подошла ближе, чтобы прочитать написанное, но при всех своих знаниях не смогла ничего понять, зато почувствовала их силу. Они притягивали и в то же время отталкивали ее.
Квентл тут же отвела глаза от символов и взмахнула плетью. Ядовитые зубы змей впились в спину слепой послушницы, и та рухнула.
- Что здесь написано, наставница? - спросила Джислин.
- Не знаю, - призналась Квентл, стирая враждебный иероглиф, - какой-то из тайных языков Абисса. Написанное может быть одним из заклинаний, теперь я хотя бы уверена, что она его не закончила.
- Что с ней случилось? - задала вопрос Майнолин.
Квентл до сих пор удивлялась, что Фей-Бранч, вопреки ожиданиям, не превратилась в изменницу.
- И этого я тоже не знаю.
В эту минуту прибыл гонец с вестью, что одна из послушниц сошла с ума. Квентл пошла взглянуть на нее, ожидая увидеть знакомую уже картину.
Но на этот раз ситуация была иной. Жертва нашла себе убежище в небольшой библиотеке, заваленной покрытыми плесенью трактатами о способах ведения войны. Девушка сидела на полу в углу между двумя каменными стеллажами для книг, раскачиваясь и что-то бормоча себе под нос.
Квентл остановилась перед ней на секунду, а потом рывком за подбородок подняла ее голову.
- Рилрэ Золонд! Что тебя беспокоит? Что случилось?
Лицо Рилрэ было бледным, а глаза - обессмыслившимися. Слезы потоком лились по щекам. Девушка не ответила, только безуспешно сделала слабое движение, чтобы отвернуть лицо.
Наставница вздохнула и отпустила ее. Подобные случаи ей приходилось видеть и раньше, не то в обычной темнице, не то в пыточной камере, когда одна младшая жрица узнала на собственном печальном опыте, что значит слишком погружаться в подсознание. Будь Ллос по-прежнему к ним благосклонна, Квентл сумела бы вывести Рилрэ из ее бредового состояния, но при нынешнем положении дела никакой надежды не оставалось. Раздосадованная наставница чуть не попотчевала Рилрэ плетью, но сдержалась, не желая выглядеть взволнованной или расстроенной.
Она повела патруль дальше. В одном из коридоров отряд обнаружил тело самоубийцы с пеной на губах и пустой бутылочкой из-под яда, все еще зажатой в руке.
Еще одна послушница неуверенной походкой шла в нескольких ярдах от них. Шатаясь, она на ходу развернула пергамент и начала выкрикивать слова. Бэнр узнала начальные фразы заклинания, которым вызывались некоторые виды эпидемий.
Она выхватила ручной арбалет и натянула тетиву. Остальные сделали то же самое. Сплошной ливень отравленных дротиков пробил и пергамент, и послушницу. Незавершенное заклинание развеялось, оставив после себя лишь теплое красное свечение.
Этот случай был относительно понятен. Видимо, девушке нанесли удар, и она потеряла рассудок. Странно только, что ее компаньонки не заметили происшедшего нападения, а демон выбрал лишь одного члена из группы.
Жертвы нынешнего убийцы-невидимки находились далеко друг от друга. Создавалось впечатление, что это существо беспорядочно скакало по всему храму.
- Наставница, - обратилась Ингот, - я знаю, что произошло.
- Я тоже, - ответила Квентл и подозвала к себе Майнолин. - Ты остаешься старшей. Немедленно убери всех из храма: и здоровых, и сумасшедших.
Принцесса Фей-Бранч немного растерялась:
- Наставница, мы верим в ваш авторитет. Мы не боимся оставаться с вами.
- Я тронута, - фыркнула Квентл, - но это не проверка. Я хочу, чтобы вы ушли.
- Благородная Мать, - обратилась к ней Джислин, - что происходит? Какой демон вторгся сегодня ночью в храм? Убийца? Это он лишил наших сестер рассудка?
- Нет, - сказала Бэнр, - во всяком случае, не так, как ты думаешь.
- Тогда…
- Идите! - рявкнула Квентл. - Майнолин, я велела тебе увести их отсюда!
- Да, наставница!
Фей-Бранч поспешно всех построила, они исчезли.

Предыдущая страница 18 Следующая страница


19 Ричард Ли Байерс

- Наставница, - спросила Хсив, - разумно ли оставаться совсем одной?
- Ты сомневаешься в моем здравом рассудке?
- Нет! - Змея сразу пошла на попятную.
- Тогда будем считать, что ты хотел поддержать меня. На этот раз. Я отпустила девушек потому, что помочь мне они не могут, и будет лучше, если хоть кто-нибудь из молодежи останется в живых после того, как весь этот абсурд кончится.
- Они могли бы охранять тебя от других убийц.
- Мы можем надеяться, что если Майнолин уведет абсолютно всех, то и убийц больше не будет. Кроме того, зачем, клянусь Демоном Паутины, я создала тебя?
При свете свечей черные чешуйки казались зеленоватыми. Ингот приподняла голову, заглядывая в лицо Квентл.
- Наставница, - прошипела змея, - мы раскаиваемся и готовы следить за всем. Что ты будешь делать теперь?
- Ждите и будьте внимательны.
Она расположилась в удобном кресле с высокой известняковой спинкой, украшенной резьбой с изображением паука, опустила плеть на пол возле себя, достала из мешочка тонкую палочку из слоновой кости и аккуратно положила ее на колени.
Закрыв глаза, жрица занялась дыхательными упражнениями. Прошло несколько мгновений. Для соперничества с ночным демоном ей нужна предельная четкость мысли. Собственно говоря, незваный гость не проявлял ни особого искусства убийства, ни дух расы дроу. Скорее он олицетворял чистую идею зла.
Эльфы из Верхнего Мира говорили, что ненавидят зло. Квентл считала, что на самом деле они просто боялись его. Благодаря покровительству Ллос дроу понимали природу зла и умели им пользоваться.
Зло было одной из фундаментальных сил Мироздания, проявляющееся как в окружающем мире, так и в отдельной душе. Именно оно возбуждает желания и активизирует силы, заставляя разумные существа стремиться к богатству и власти, одновременно позволяя им убивать, грабить, обманывать, всегда требовать для себя самое лучшее, не испытывая при этом ложных угрызений совести.
Таким образом, лишь благодаря злу существовали цивилизации, великие дела и герои, совершавшие беспримерные подвиги. Без этой силы народы мира были бы похожи на животных. Просто удивительно, как много рас, ослепленных ложной религией или философией, потеряли свет этой истины. Основой же общественного строя темных эльфов являлось зло, что обеспечивало им приоритет над всеми остальными.
Хотя, вот парадокс, прикосновение к этой самой темной силе для ее последователей оборачивалось смертью, примерно так же, как неосторожность с огнем, олицетворяющим уют и тепло, приводила к гибельному пожару. Даже народ, который всю жизнь поклонялся злу, по-настоящему не представлял себе безграничность этого бушующего за пределами материального мира океана, о чем, впрочем, не стоило жалеть. Приближение к великим и грозным тайнам могло погубить рассудок и уничтожить личность. Опасность была настолько серьезной, что старшие из магов сомневались, стоит ли говорить открыто об этой силе, слишком пристально присматриваться и напрямую к ней обращаться. Они предпочитали держаться на некотором расстоянии от нее и использовать демонов и мертвых, которые воплощали в себе это зло и несли его в жизнь.
Но неизвестный враг Квентл, судя по всему, был исключением. Он черпал прямо из смертельного источника, вызывал силу, которая пребывала одновременно в разных измерениях.
В данный момент демон представлял собою нечто неуловимое, неосязаемое, нематериальное, существующее лишь на уровне разума, поэтому движение его казалось странным и беспорядочным. Он перемещался не в физическом пространстве, а проникал в сознание и столь тесным контактом сводил с ума своих хозяев, даже не особенно к этому стремясь. Демон накрывал их такой плотной и бескрайней темнотой, что их слабые рассудки не выдерживали.
Все это время он изучал Квентл, стремясь погрузить ее в самые пучины зла.
Она молилась о том, чтобы выдержать яд злобы хотя бы на секунду и успеть привести в действие магию Зорларрина. Теперь демон стал невидим и призрачен, и жрица не узнает, как близко подобрался к ней демон, пока сама не почувствует, что на нее напали.
Именно для того, чтобы суметь определить это, она погружалась глубоко в транс. Квентл видела, как поднималась и опускалась ее грудь, слышала звук вдыхаемого ею воздуха и ровный, глухой стук своего сердца, ощущала, как бежит кровь по артериям. И ничего постороннего. Только легкое, ласковое и прохладное, прикосновение ощущалось через сапоги - это ползали по ногам ее змеи.
Они воспринимались ею столь активными потому, что сама она находилась в состоянии полного бесстрастного покоя - лишь так она могла наблюдать за своим умом и за своей душой.
Квентл вспомнила то время, когда сама была послушницей в Арак-Тинилите и легко воспринимала любое магическое искусство, что указывало на особую благосклонность к ней богини. Но именно способность погружаться в безмолвие и покой давалась ей очень трудно. Если верить Влондрил, тогда еще не старой, но уже проявлявшей признаки безумия, в этом повинен был слишком живой характер Квентл, она совершенно не умела расслабляться.
Внезапно Бэнр осознала, что эти мысли вывели ее из пассивности. Влондрил говорила, что ум не любит тишины, ему постоянно нужна пища, но всегда можно найти выход. Квентл сделала глубокий вдох, выдохнула ртом, и внутренний голос замолчал.
Время шло, но для жрицы оно уже не существовало. В храме стояла мертвая тишина, и это означало, что дроу ушли, за исключением тех, кто канул в вечность.
Постепенно до сознания Квентл начало доходить, что в медитации есть все же один изъян. Раздражение вызывало само полное безмолвие, прервавшее ее мыслительный процесс, - это было для нее невыносимо. Бэнр слишком заботилась о своей роли наставницы Арак-Тинилита. Она пришла в Академию с намерением сделать ее более значительной, могущественной, чем когда-либо прежде. Таким образом она почтила бы Ллос, а заодно и продемонстрировала бы всем свою способность управлять не только учебным заведением, но и всем городом. Вместо этого она наблюдала бесконечные бедствия, нарушения дисциплины и гибель учениц.
Ее беспокоила мысль о том, как много жриц обвинили бы во всем ее, хотя она-то знала, что это результат огромного числа ошибок самих преподавателей и слушательниц. И больше всего тех, кто погиб, заслужив смерть своим идиотским бунтом, нарушив заповеди Ллос. На самом деле все обстояло так, как и должно было быть.
Потом наставница предположила, что настоящее несчастье, вероятно, приносят такие слабовольные особы, как Джислин или Майнолин. Эти трусливые, ни на что не годные нытики выжили благодаря случайности и тому, что Бэнр сама отослала их в безопасное место. Может быть, это было ошибкой.
Квентл спохватилась, что опять размышляет, пережевывая одни и те же мысли. Усилием воли она прервала внутренний монолог. На несколько секунд.
Но, как и учила ее Влондрил, нужно прилагать большие усилия, чтобы достигнуть полного бездействия. Хотя, с другой стороны, Квентл обдумывала важные вопросы, у нее появились новые соображения, которые, возможно, пригодятся ей в будущем, только нужно все еще раз хорошенько обдумать.
Даже если сохранение самых нестоящих экземпляров и было ошибкой, то ее нетрудно исправить. Ведь она уже убила мятежниц. А с теми, кому не хватило духа даже на бунт, разделаться еще легче. Она представила себе, как шествует среди подчиненных, вглядываясь в их глаза и взмахивая плетью каждый раз, когда ей что-либо не понравится. Состояние транса облегчило воплощение мыслей в образы, и видение получилось живым и ярким, как сама жизнь. Он ощутила привкус крови и почувствовала ее брызги на своем лице. Пальцы рук стиснули плетку и разжались.
Квентл могла убить любого, если понадобится. Ей это понравилось; возможно, когда каста жриц снова станет безупречной и сильной, Ллос снизойдет до разговора с ними.
Если же этого не произойдет, значит, что весь Мензоберранзан нуждается в очищении, начиная с Первого Дома. Следовательно, Квентл должна захватить трон жалкой, нерешительной Триль… и не через сотню лет, а сейчас, и быть готовой к проклятию. Тогда на следующий же день она со своей родней истребила бы тысячи и тысячи тех, кто служит богине с недостаточным рвением или затаив предательство в сердце.
Как было бы славно! И можно начать сразу, как только ей подвернется какая-нибудь неженка. Пальцы опять сжали рукоять плетки или, точнее, попытались это сделать.
Ох, лучше бы ей забыть все эти мысли! Теперь нужно подумать, откуда они взялись. Скорее всего, несмотря на всю ее бдительность, демон сумел захватить ее так ловко, что она этого не заметила.
Без его влияния такие мысли никогда не завладели бы ею. Уничтожить собственных последователей? Попытаться убить Триль без подготовки и повода и одновременно уничтожить, пусть даже мысленно, целые Дома в городе?
Она не переживала из-за массовых убийств, - войны и пытки были ее неотъемлемым правом и часто доставляли ей удовольствие, - но это зло оказалось бы губительным для всех и прежде всего для нее самой.
Впрочем, какое это имеет значение? Она ощущала неземной восторг освобождения. Если она себе это позволит, то демон возвеличит ее. И пусть она погибнет через час - какая разница? Зато в один этот короткий миг она познает больше радости, чем за столетия размеренной жизни.
Поскольку до этого мгновения еще, кажется, далеко, она встрепенулась, колеблясь, то ли использовать волшебную палочку, лежавшую у нее на коленях, то ли подхватить плетку и отправиться на охоту. В конечном счете одно соображение помогло ей сделать выбор. Независимо от того, насколько притягательно искушение стать безупречной и ступить за грань бытия, насладиться этим она сможет только сдавшись своему призрачному врагу, позволив безликому метателю заклинаний завладеть ею, властвовать над нею, изменить ее и в результате уничтожить. Такого условия Квентл Бэнр принять не могла. И она сломала пополам волшебную палочку из слоновой кости.
Через секунду жрица почувствовала удивительную ясность в голове и легкость во всем теле - знак того, что демон удалился. Она видела, как смутно различимая уродливая тень плавала перед ней, потом, не поворачиваясь, быстро с коротким поклоном отступила, постепенно уменьшаясь, пока совсем не пропала.
Квентл почувствовала острую боль потери, но это длилось всего мгновение. И тогда она улыбнулась.
Громф с хрустальным кубком в руке сидел перед широко распахнутым заколдованным окном в своей потайной комнате, положив скрещенные ноги на подушечку. Глядя на него со стороны, можно было подумать, что он ждет каких-то приятных новостей.
На самом же деле Архимаг Мензоберранзана начинал впадать в отчаяние.
Он нисколько не продвинулся в поисках беглецов. Его догадки столь неопределенны и противоречивы! Его лучшие сыщики вернулись ни с чем, более того, в Истмире какая-то группа незнакомцев их чуть не задавила. Единственное, что могло еще его порадовать, так это - его приманка все еще свободная и отвлекающая внимание жриц. Хотя Громф никак не мог взять в толк, почему Фарон Миззрим посчитал убийство патруля из Академии средством для достижения поставленной цели. Это было выше его понимания.
А еще Архимаг так и не сумел убить свою сестру. Вот уже несколько ночей подряд он сидит перед окном в своем укрытии, наблюдая за демонами, которых отправил в Арак-Тинилит. Невероятно, но, даже лишившись покровительства богини, Квентл избавилась от первых трех духов, а затем подавила мятеж, вдохновителем которого был тоже он. Весь его замысел превращался в фарс. Ему удалось только убрать нескольких жриц низшего ранга, которые, по большому счету, вносили свой вклад в усиление Мензоберранзана и Первого Дома.
Он молился о том, чтобы этой ночью все было иначе. Квентл оказалась вполне способной избавиться от духов, имевших некое подобие материи, но, весьма вероятно, она будет беспомощной перед убийцей, незаметно проскользнувшим в ее рассудок.
Волшебное окно позволяло Громфу видеть внутренние помещения Арак-Тинилита настолько отчетливо, словно он находился всего в нескольких шагах от них. Он наблюдал за тем, как сестра со своим отрядом обнаружила тех бедняжек, что испытали уже на себе силу зла. Он ожидал, что Квентл начнет охватывать страх, но этого не произошло. Ни малейшего намека!
В результате Квентл отпустила всех своих подчиненных, а сама осталась сидеть, погрузившись в размышления.
Архимаг нахмурился. Очевидно, сестра разобралась во всем происходящем и догадалась, как следует отреагировать. Он выдержал соприкосновение с абсолютным злом, на то он и был величайшим магом в мире, да к тому же принял все меры предосторожности. Нет, Квентл не может превосходить его!
Громф продолжал наблюдать. Когда по прошествии некоторого времени невероятная жестокость исказила ее черты, Архимаг вскрикнул от радости - нижний дух явно захватил ее в плен. Она не собиралась падать замертво или кончать жизнь самоубийством, но это уже было неважно - теперь Квентл все равно обречена. Впереди деградация и полное разрушение личности.
Но тут она сломала какую-то палочку, и выпущенная на волю магия отшвырнула в сторону нижний дух. Громф, при всех своих знаниях, никогда не видел ничего подобного.
Маг вскочил с кресла, со всей силой швырнул кубок в стену и отвратительно выругался. От его проклятий, вихрем пронесшихся по комнате, трепещущее пламя свечей моментально погасло.
Стараясь взять себя в руки, он говорил, что ничего страшного не произошло, все равно он когда-нибудь до нее доберется. Он будет нападать на нее, пока…
Но что случилось с нижним духом? Подчиняясь командам Громфа, он должен атаковать до тех пор, пока не уничтожит Квентл. А вместо этого он удрал.
Совершенно ясно, что незнакомая магия жрицы разрушила связь мага с демоном, но куда делось само создание? Вернулось в собственный мир? Может быть, и так, но что-то тревожило Громфа, заставляя проверить это предположение.
Он прикрыл створку окна в прямоугольной раме и увидел демона, путешествующего по запутанным коридорам Магики, такого же осязаемого, как дым. К охоте подключилась бдительная охрана, которая пронзала незваного гостя перекрестными лучами желтого света, но нижний дух без усилий прорвался сквозь эту преграду, а к своим победам прибавил тех, кто встал на его пути. Мастер в голубых одеждах выглянул из святилища, увидел призрачный дымок (напомнивший ему привидения) и начал слагать заклинание, но существо остановило его одним лишь туманным взмахом, от которого маг отлетел в сторону.
У Архимага родилось подозрение, что демон идет к нему. Одно из двух: либо нижний дух очень зол за свое порабощение, либо Квентл не просто разрушила контроль мага над существом из нижнего мира, но направила его против хозяина.
В любом случае дух представляет угрозу, а Громф, к несчастью, и сам не знал всех возможностей этой твари. И все же настоящих причин для беспокойства у него пока нет, потому что в своих силах он был уверен.
Он наблюдал за тем, как нижний дух просочился, словно вода через песок, сквозь черные мраморные двери его кабинета, всплыл на рабочий стол и направился прямо к потайному входу в святилище. Вокруг него затрещали фиолетовые и голубые вспышки магии, но духа это не остановило, он без усилий прорвался сквозь нее и понесся вверх по шахте.
Громф улыбнулся - существо находилось именно там, где нужно. Поскольку мысленно созданный им туннель включал в себя и мысленную оборону, то, просто сосредоточив свою волю, он мысленно его разрушит. При этом грохот и скрежет в этом искусственном пространстве стоял такой, что если бы непокорный дух закричал, его голос затерялся бы в этом нарастающем шуме.
Громф был бы рад услышать его пронзительный вопль, но главное сейчас - чтобы дух сгинул. Лучше всего, если при обвале демон превратится в ничто, но даже если это не получится, то пусть уберется в ту далекую, отчужденную половину мира, откуда явился. Наконец все кончилось, и Архимаг досадовал теперь только на то, что придется потратить шесть часов для восстановления шахты, чтобы выбраться самому из тайного убежища.
Однако, привыкший в любом деле проявлять максимальную осмотрительность (отсутствие такой привычки подвело многих его врагов), маг вернулся к окну и помрачнел.
Магическое окно все еще хранило изображение нижнего духа, и, насколько мог судить Громф, темная тварь абсолютно не пострадала. Мечущийся в бликах бледного фосфоресцирующего свечения дух носился в искаженных пространствах, окружавших цитадель.
Архимаг не понял, каким образом существо нашло его. Никто не мог обнаружить этот безопасный островок, скрытый во мгле времени, да еще и без сопровождения его создателя. На всякий случай Громф поспешил к одной из защитных магических фигур, украшавших мраморный пол.
Секундой позже другое окно вспыхнуло изнутри, створки разлетелись в разные стороны. Дух проник внутрь, на ходу обретая ту форму, которую имел прежде, чем Громф вызвал его. На этот раз он походил на бескрылого дракона с изогнутыми мощными рогами на голове и с одним глазом, состоящим из шаровидных частиц. Архимаг не мог видеть этот глаз, полностью скрытый плотной тьмой, но чувствовал на себе тяжелый, злобный взгляд.
Немного обеспокоенный и очень рассерженный Громф выкрикнул:
- К'рарза'ку! Я назвал тебя, вызвал и материализовал. Я - твой хозяин. Именем Принца, Который Грезит в Сердце Пустоты, и Словом Наратира приказываю тебе - покорись!
Раздался презрительный смех, и нижний дух прыгнул вперед.
«Очень хорошо, - подумал Громф, - как хочешь».
И вонзил себе в живот кривое лезвие ритуального ножа.
Существо на одно мгновение согнулось от боли. Архимаг выдернул атаме из своего тела прежде, чем нож пронзил его желудок.
Предупреждая стремительный выпад демона, Громф произнес наизусть магическую формулу и выбросил вперед руку. Воздух зазвенел колокольчиками, и небольшая красная огненная сфера сорвалась с его пальцев. Она ударил в создание, и… и ничего не произошло. Шаровая молния, мигнув на прощание, погасла.
Существо уже добралось к краю магических знаков. Барьер из лазурного огня возник и исчез под жалобный вой демона, налетевшего на него. Дух тут же наклонил голову и ударил Громфа рогами в грудь.
Облачение и другие защитные средства спасли Архимага, но удар оказался таким сильным, что маг перелетел через всю комнату. В воздухе он успел вызвать силы левитации, заключенные в эмблеме его Дома, и, не сломав ни одной кости, плавно, как легкий шелковый лоскуток, опустился на пол.
Быстро поднявшись и выхватив полированную деревянную палочку из кармана, он направил ее в сторону врага и пробормотал заветное слово. На конце палочки образовался пузырь с едкой, резко пахнущей кислотой, а затем стремительно понесся к демону. Нижний дух не обратил на это никакого внимания и сам бросился в атаку. Громф остался на месте и стоял так до тех пор, пока его противник не оказался почти над самой его головой, тогда он произнес одно только слово и моментально оказался на другой стороне круглой комнаты, за спиной нападавшего.
Дух не смог остановиться сразу, и Громф выиграл пару секунд. Он отбросил палочку с кислотой и схватил с подставки, на которой хранились его магические инструменты, полированный сердоликовый жезл с резьбой в виде змеек, поднял его над головой и начал нараспев произносить заклинание. Жезл обладал особыми свойствами против существ из других реальностей. Оставалось надеяться, что ему, наконец, удастся пробить защиту противника.
Нижний дух услышал голос мага, развернулся и метнулся к нему. На этот раз он нападал, даже не шевеля конечностями, просто с ужасающей скоростью преодолевал разделявшее их расстояние. Сохраняя всю гармонию, ритм и интонацию речитатива, Громф стал быстрее произносить заклинание, на что способен только настоящий Мастер. Ему очень хотелось закончить чтение раньше, чем тварь вновь приблизится к нему.
В самый последний момент это удалось. Демон был уже на расстоянии вытянутой руки, когда копье ослепительно яркого света вонзилось в глаз нижнего духа.
Мерзкая тварь свалилась на пол, ее материя распалась на бесформенные куски. Громф улыбнулся, а дюжина оживших змеек на его жезле вытянулись перед ним, готовые служить ему, как змеи на плетке его сестры, - будь она проклята!
Маг схватил светящийся жезл обеими руками, как когда-то, столетия назад, учили Мастера Мили-Магтира каждого студента-мага, обязанного шесть месяцев провести в воинской школе, и острым концом пронзил то, что казалось сердцем еще корчившихся останков К'рарза'ку. Нижний дух разлетелся тяжелыми каплями черно-серой слизи.
То, что он победил демона, принесло ему удовлетворение, но победа была неполной, так как ему не удалось убить самого ненавистного врага. Громфу пришлось признаться в своем бессилии. Он не мог понять, что является источником силы Квентл.
Что это за белая палочка? Откуда она взялась и как действовала? Она ли разрушила его контроль над нижним духом? Или лишь передала управление демоном в руки жрицы?
Придется отступить. Пока маг не разузнает об этом все, было бы глупо продолжать наступление на противника, оказавшегося способным повернуть его оружие против него самого.
И внезапно с сильным беспокойством Громф подумал: «Надеюсь, моя сестра не догадывается, кто устроил ей такие опасные испытания».

ГЛАВА 17

У всех посетителей маленького грязного погребка округлились глаза, когда Фарон и Рилд решительно вошли внутрь. Маг не сомневался, что здесь никогда не видели таких элегантных фигур, как его собственная, таких изящных манер, изысканных украшений и одежд…
В зале находились обыкновенные гоблины, орки и кто-то еще - одним словом, те, кто вряд ли мог оценить его художественный вкус по достоинству. Они, нахохлившись, хмуро перешептывались, пристально и сердито разглядывали новых посетителей и показывали пальцем на их оружие всякий раз, когда думали, что темные эльфы не смотрят на них. Душную комнату с низким потолком наполняли страх и ненависть. Принимая во внимание происшедшую накануне вечером в Браэрине охоту, нетрудно было догадаться об атмосфере в пивной.
Интересно, как они отреагировали бы, узнав, что виновниками всего были именно эти двое дроу.
Зная, что Рилд за его спиной зорко наблюдает за окружающими, Мастер Магики неторопливо прошел к бару и бросил горсть монет на стойку. Это были кружки, квадраты, треугольники, восьмиугольники, монеты в форме колец и пауков - половина из них чеканилась дюжиной благородных Домов, а остальные - ввезены из других стран Подземья или даже из Верхнего Мира, но имели обращение в Мензоберранзане. Вряд ли эта грязная яма видела больше серебра, золота и платины за целое десятилетие.
- Сегодня вечером, - объявил Фарон, - вся компания пьет за мой счет!
Хозяин таверны, приземистый орк с дергающимся слюнявым ртом и грязной головой, пару мгновений таращил глаза, потом сгреб все монеты и начал черпать какое-то вонючее пойло из давно не мытой бадьи. Толкаясь, осыпая друг друга проклятиями и угрозами, низшие существа ринулись к стойке в надежде получить свою порцию. Маг заметил, что при этом ни один из них не поблагодарил его.
Оглянувшись вокруг, Фарон обнаружил, что в пивной, ссутулясь в углу, сидит еще один темный эльф, очевидно, из тех, кто пал так низко, что гоблиноиды принимали их за своих.
- Подойди сюда, дружок, - поманил его пальцем маг.
Изгнанник вздрогнул:
- Я?
- Да. Как твое имя?
Парень поколебался, потом ответил:
- Брухерд, из бывшего Дома Даскрин.
- Ты был им, пока твоя благородная родня не выгнала тебя. У нас много общего, Брухерд, поскольку я и сам в опале. А теперь пойдем обсудим один жизненно важный вопрос.
- Я… э… всегда к вашим услугам… в меру своих сил.
- Я знаю, мы найдем общий язык, - сказал Фарон, проявляя голубые пляшущие искорки на кончиках своих пальцев.
Даскрин вздохнул и захромал к Фарону. Этот мрачный, костлявый мужчина, лицо и шею которого украшало с полдюжины фурункулов, был, очевидно, хронически болен. Он когда-то расстался с пивафви, но все еще носил одежду мага, теперь уже грязную и рваную, а в карманах бродяги явно не осталось никаких магических средств.
- Они могут убить меня за это, - сообщил Брухерд, еле заметно кивая на гоблинов. - Они терпят меня только потому, что верят в мою отчужденность от собственной расы.
- Я помолюсь за твое благополучие, - пообещал Фарон. - Между тем я хотел бы знать, не является ли подвал нашего хозяина самой отвратительной из всех пивнушек, хотя и хорошо снабженной?
- Отвратительной? - скривил губы Брухерд. - Вы скоро к этому привыкнете.
- Надеюсь, что нет.
Фарон передал дроу золотую монету некоего свирфского анклава в форме молотка.
- Скажите кабатчику, что вы хотите той дряни, которая пенится, - посоветовал Брухерд.
- «Той дряни, которая пенится». Очаровательно. Сразу видно, что я оказался среди знатоков.
- Я спрошу, - вмешался Рилд, продолжавший исподтишка изучать толпу. - Это же самое главное - отметить наш триумф!
Фарон немного подождал, потом хихикнул.
- Ты не хочешь спросить, о чем он говорит, - обратился он к Бурхерду, - стараясь, таким образом, найти повод начать хвастаться нашими победами.
Губы собеседника опять скривились:
- Я не слишком много думаю о триумфах или победах.
Фарон покачал головой:
- Так много горечи в мире! Такая тяжесть на сердце! Тебя порадовало бы известие о том, что в какой-то мере я отомстил за нас?
- «За нас»? - фыркнул Бурхерд.
В другом конце помещения разгорелась драка между гноллом с волчьей мордой и косматым хобгоблином. В то время, как драчуны катались по полу, кто-то подкинул им нож, любопытствуя, кто из них ухитрится схватить его первым.
- Послушай добрые вести, - продолжал Мастер Магики. - Я - Фарон Миззрим, изгнанный сначала из Седьмого Дома, а теперь вот из Брешской крепости, и в том и в другом случае веских причин для этого не было. Я разозлился и решил отомстить Академии. С помощью моего друга Мастера Аргита, тоже несправедливо притесняемого, сегодня рано утром я разгромил патруль на базаре. Ты, наверное, уже слышал об этом.
Брухерд пристально смотрел на него. Кобольд и гоблины, сидевшие неподалеку и услышавшие его слова, тоже уставились на Фарона.
- Это правда, - подтвердил Рилд.
- Так это были вы? - спросил Брухерд. - И вы этим хвастаетесь? Вы в своем уме? Они же затравят вас!
Фарон пожал плечами:
- Они в любом случае попытались бы это сделать. - В подвале наступила мертвая тишина. - Я слышал кое-что о тайной организации, которая подберет парня дроу, если он здоров и очень недоволен своей судьбой. Я совершенно уверен, что мы с Рилдом себя показали.
- Я не понимаю, о чем вы говорите, - буркнул Брухерд.
- Что ж, - продолжал Фарон, - они, возможно, думают, что ты можешь быть им полезен, и прости меня, если я скажу, что…
Краем глаза он уловил быстрое движение, а развернувшись, увидел, как рухнул рассеченный надвое хозяин таверны. Очевидно, он был застигнут в тот момент, когда тихонько подкрался к ним с коротким мечом, а Рилд, почувствовав это, с разворота срубил его. Воин спокойно повернулся обратно к беседующим, но Дровокол продолжал держать наготове.
Фарон тоже хотел отвернуться, но вовремя заметил нескольких несущихся к нему низших существ. Тогда он выхватил из кармана три серых гладких камешка и начал творить заклинание. Двуручный меч Рилда мелькнул перед магом, уложив двоих приблизившихся гноллов и позволив Фарону спокойно закончить волшебство.
Перед ним появилось туманное облако. Те орки и гоблины, что оказались им накрыты, рухнули. Другие отскочили, чтобы избежать его прикосновения.

Предыдущая страница 19 Следующая страница


Отречение 20

Через мгновение мгла рассеялась.
- К сожалению, я не могу позволить вам убить нас и отправить наши тела властям, - обратился к толпе Фарон. - Вы меня очень удивили! Разве вы недовольны тем, что мы разгромили патруль?
- Они не хотят, чтобы жрицы нашли вас здесь, - объяснил Брухерд. За все время стычки он не сделал ни единого движения. Возможно, он всегда был таким сдержанным, а может, посчитал, что такое поведение для него - единственная возможность выжить. - Я тоже этого не хочу, поскольку заодно они убьют и нас.
- Какое разочарование, - произнес Фарон. - А мы-то с Рилдом думали, что найдем здесь, в уютном местечке, родственные души. Но, конечно, мы не навязываем свою компанию тем, кто не может оценить ее. Однако мы уйдем отсюда не раньше, чем утолим жажду. А вы, гоблины и кто там еще, отойдите. Приятного вечера.
Низшие существа смотрели с негодованием. Казалось, они задумались. Их было много, а незваных гостей всего двое, но все они видели, на что способны эти двое, и через несколько секунд все начали отступать, оставляя растянувшихся на полу товарищей.
- Вы с ума сошли, - сказал Мастерам Брухерд. - Вам нужно несколько лет не поднимать головы. Необходимо время, чтобы Матроны и Академия забыли о вас.
- Увы, - возразил Фарон. - Подозреваю, что я незабываем. Ты тоже можешь уйти, если тебе позволят вырваться.
- Сумасшедшие, - повторил изгой.
Он прихрамывая поднялся по лестнице и через мгновение исчез вслед за остальными, будто его и не было.
Фарон прошел к стойке бара.
- Теперь начнем поиски той «дряни, что пенится».
Рилд оглядел оставшихся оцепеневших гоблинов, словно размышляя, не стоит ли проткнуть их мечом.
- Я все-таки думаю, что это плохая идея, - сказал Мастер Оружия.
Осторожно, чтобы не запачкать сапоги, Фарон обошел два кровавых пятна и оглядел ряды бутылок и кувшинов.
- Ты всегда это говоришь и всегда ошибаешься. Гоблиноиды далеко разнесут слухи о нашем постое здесь, и беглецы услышат об этом.
- И твоя сестра, а также любой, у кого мы вызываем раздражение.
Фарон откупорил один кувшин. Резко пахнущая жидкость не пенилась, и он двинулся дальше.
- Хочешь, поспорим, кто прибудет первым?
- Кто бы ни появился, - фыркнул Рилд, - для нас это кончится смертью.
- Желай я услышать голос мрачного пессимиста, я задержал бы нашего друга Брухерда, - отозвался маг, исследовавший в этот момент другой кувшин, наполненный мутным рассолом. - Здесь маринованный колбасный фарш. Ты не боишься нарушить пост? Правда, за состав не ручаюсь. Мне кажется, я вижу рога кобольда.
Дальше он открыл стеклянную бутылку с длинным изогнутым горлышком, и ее содержимое зашипело.
- Ага! Я нашел зелье, которое рекомендовал Даскрин.
- Здесь кто-то есть, - сообщил Рилд.
Маг повернулся. Две фигуры спускались по лестнице. Они выглядели как орки, с грубыми, спутанными гривами и волчьими ушами, но серебряным кольцом Фарон распознал под обманчивой внешностью мужчин-дроу. Маг видел их словно через прозрачную вуаль.
Он объяснил все Рилду, быстро согнув и скрестив пальцы.
- Джентльмены, - воскликнул маг, - рад встрече! Мы с моим товарищем везде вас искали.
- Мы знаем, - сказал тот, что был повыше, нисколько не удивленный раскрытием своей личности. Это был Хаундэр Тьюн'Тал, один из самых благородных среди беглецов, кроме того, один из первых тайно бежавших и, вероятно, теперь один из главарей. Выглядел он, как и полагается благородному вожаку: богатые шелковые и бархатные одежды, магическое сияние множества волшебных принадлежностей, тончайший аромат и, конечно, особая манера держаться. У него были близко посаженные глаза и выдающийся вперед подбородок; в пышных, ниспадающих волосах сверкал хрусталь, и казалось, он знал, как управляться с кривой саблей, висевшей у него на боку. И при всем том в нем чувствовалось напряжение.
- Мы уже слышали о вас, - признался второй. Этого Фарон так и не узнал.
Незнакомец производил неопределенное впечатление - вроде бы недружелюбный простолюдин с руками искусного ремесленника. Однако кинжал, заткнутый за пояс, определенно имел магическую силу, как и некий предмет, спрятанный под кожаной курткой и не позволяющий разглядеть истинный облик дроу.
- Что ж, - сказал Рилд, - вы выбрали время для знакомства. Это можно понять.
- Я тоже так думаю, - ответил Хаундэр, продолжая приближаться к ним вместе со спутником. Один из гоблинов застонал, и темный эльф пнул его ногой, чтоб тот замолчал. - Зачем вы нас искали?
- Как мы поняли, - Фарон вышел из-за стойки, - вы предлагаете пристанище мужчинам, которым не нравится жить под башмаком своих родственниц и которые по разным причинам не стремятся попасть ни в Академию, ни в торговый клан, ни в Бреган Д'эрт. Если так, то мы желаем присоединиться к вашей компании.
- Но вы оба уже Мастера Академии, - возразил аристократ. - И занимаете там высшие посты. Откровенно говоря, это дает нам повод для беспокойства.
Замаскированный орк оскалился, в точности повторяя движение своих настоящих губ. Сам Фарон не смог бы создать для себя лучшую маску.
- Ты говоришь о безвозвратно ушедшем, - ответил маг. - Не сомневаюсь, что вы слышали о моей опале, а Мастер Аргит находит Мили-Магтир скучным и заурядным заведением. - Только темные силы знали, что его недовольный друг не стал бы слишком беспокоиться о том, чтобы убедить их в этом. - Мы считаем, что нам нужна другая, активная жизнь.
Хаундэр кивнул:
- Я рад это слышать, но чем вы докажете, что не являетесь агентами, посланными Матронами на наши поиски?
- Торжественной клятвой, - ухмыльнулся Фарон.
Все хмыкнули, включая Рилда и парня с кинжалом, которые все это время молчали, задумчиво наблюдая за переговорами своих более словоохотливых компаньонов.
- Серьезно, - продолжал Миззрим, - если наша смелая и рискованная проделка на базаре не годится для подтверждения нашей честности, то я ума не приложу, чем еще мы можем вас убедить. Или мы этим навредили? Так вы здесь не появились бы. Так что если вам не мерещится в наших действиях шпионаж…
Парень пониже улыбнулся:
- Вы правы. - Он повернулся к Хаундэру и добавил: - Похоже, они честны, а если и нет, то это выяснится при дальнейших беседах. А сейчас давай пойдем отсюда, пока не явился кто-нибудь из духовенства и не нашел нас здесь.
На мгновение располагающий, мягкий тон Тьюн'Тала превратился в рычание. Он даже пахнуть стал как грязный орк. Фарон вздрогнул, увидев его поджатые губы. Аристократ был не из тех, кто принимает советы посторонних, в том числе и компаньона.
- Осторожность не помешает. Но ты дело говоришь. - Тьюн'Тал опять повернулся к Мастерам: - Если мы возьмем вас с собой, то уйти вы уже не сможете. Или будете помогать нам, или умрете.
Фарон ухмыльнулся:
- Хорошо, сказано, в духе истинных заговорщиков. Ведите нас.
- С удовольствием, - сказал аристократ, едва улыбнувшись, - как только вы оба сдадите оружие и этот плащ с полными карманами.
Маг выгнул бровь:
- Я думал, вы доверяете нам.
- Это для вас настало время проявить немного доверия, - ответил Хаундэр.
Фарон отдал свой пивафви, легкий арбалет и кинжал. Он немного беспокоился по поводу Рилда. Маг знал, что тот не станет входить в пещеру дракона невооруженным, а предпочтет скрутить Хаундэра и его товарища и выжать из них всю информацию, какой они владеют.
Проблема заключалась в том, что Тьюн'Тал и его спутник могли быть не посвящены во все секреты заговора. Скорее всего, все подробности знала лишь кучка интриганов, которые могут сбежать, если их эмиссары не вернутся. Таким образом, друзья, может, и успели бы предотвратить восстание гоблинов, но они упустили бы возможность приобрести ту невероятную власть, которую искали.
А кроме того, гораздо забавнее присоединиться к бродягам и уничтожить их изнутри.
Однако Рилд, по-видимому, разделял планы Фарона (а может быть, просто согласился следовать за ним, как за лидером), поскольку без возражений отдал Хаундэру свой Дровокол и другое оружие.
Тьюн'Тал вынул из мешочка камешки и подбросил их. Они как-то странно, неравномерно взорвались и образовали в воздухе разрыв, напоминающий дверь, а за ней виднелся приглушенный голубоватый свет.
Хаундэр жестом указал на вход:
- После вас.
Фарон улыбнулся:
- Благодарю.
«Так просто?» - подумал Фарон, испытывая некоторое разочарование. И напрасно, ведь неизвестно еще, что ждет их впереди.
Он ступил в проход и не испытал никакого головокружения, обычного при телепортации, лишь некоторое ослепление на долю секунды - это было похоже просто на переход из одной комнаты в другую. Единственная неожиданность состояла в том, что на той стороне его ждал драук.
Огромным усилием воли магу удалось сдержаться, чтобы не выдать своего удивления. Огромное существо, наполовину паук, наполовину дроу, с луком в руке и колчаном стрел за спиной, повернулось к нему. Вообще-то Фарон не боялся встреч с такими созданиями, но одна богиня знает, насколько хитро подготовлена сейчас ловушка. Он обернулся как раз в тот момент, когда в магическом проеме появился Рилд.
Рилд в свое время убил немало драуков в пещерах, окружавших Мензоберранзан. Этот экземпляр - гибрид с головой, руками и торсом темного эльфа-мужчины и нижней частью тела и ногами огромного паука - был крупнее среднего драука. Их создавала не природа. Случалось, что богиня, посчитавшая кого-либо недостаточно почтительным, определяла ему наказание и с помощью группы жриц и демона - йоклол - превращала в вот таких созданий.
Мастер Мили-Магтира, как только переступил порог, сосредоточился на опасном существе, но, подобно каждому опытному воину, и, очевидно, в отличие от Фарона, сначала оглядел все вокруг.
Они оказались в огромном, безо всякой мебели помещении с множеством проемов вдоль стен. Это был центральный зал, куда обычно в замках сходились коридоры из разных крыльев здания. Друзья брели вперед, не рискуя приблизиться к драуку слишком близко. Да и само существо вело себя спокойно, хотя мрачно изучало вновь прибывших.
Все-таки приятно хоть изредка иметь преимущество перед своим умным товарищем. Рилд положил руку на плечо Фарону:
- Спокойно, не смущайся.
Маг с иронией заметил:
- Верно. Нам не подстроили ловушку, а драук заключен в магическую клетку.
- Нет.
Рилд оглянулся. Их сопровождающие тоже прошли уже в зал, а вход за их спиной начал уменьшаться, блекнуть, постепенно сходя на нет. Это было более впечатляюще, чем парочка орков.
Один из них объяснил:
- Драйдеры помогают нам, исходя из собственного желания свободы.
- Интересно, - отозвался Фарон.
В мгновение ока замаскированные орки превратились в воина-аристократа Хаундэра Тьюн'Тала - ученика Рилда, - и какого-то ремесленника.
- Ты все еще используешь свою обходную атаку со вторым планом? - спросил Мастер Оружия. - Прекрасное было движение.
Впервые за все время Хаундэр улыбнулся открыто, без настороженности.
- Вы помните меня, Мастер? Я удивлен, это было так давно.
- Я всегда помню тех, кто учился по-настоящему.
- Ну что ж, благодарю вас. Это хорошо, что вы с нами. Предстоят великие дела. А, Тсабрак, - обратился аристократ к драуку, - иди сюда. Вот увидите, он не ленивый и у него вовсе не испорченный нрав.
Честно говоря, особенно приветливым драук не выглядел. Возвышаясь над темными эльфами за счет длинных лап, он смотрел на них пристально, и взгляд его был полон безумия и ненависти. Рилд решил, что Тсабрак просто вступил в типичный для мензоберранзанца союз. Он перекинулся к беглецам, чтобы обеспечить себе какое-то преимущество, но ненавидел всех дроу, которые изуродовали его.
- Что это значит? - прорычал драук, обнажая ядовитые зубы. - Сирзан сказал нет!
«Сирзан» было не типичным для дроу именем, но Рилд понятия не имел, какой расе оно может принадлежать. Фарон легким пожатием плеч дал понять ему, что тоже этого не знает.
- Сирзан - мой союзник, а не начальник, - возразил Хаундэр, оглянувшись на паучью тварь. - Я сам принимаю решения и считаю, что эти джентльмены могут нам помочь. Они - Мастера из Брешской крепости и…
- Я знаю, кто они! - вскричал Тсабрак, и клочья пены, смешанной с ядом, полетели с его губ. - Вы думаете, что я безмозглый зверь? А я, как и всякий дроу, тоже учился там!
- Тогда ты должен знать, насколько нам могут пригодиться их таланты, - вступил в беседу ремесленник, - и что они неспособны причинить нам вред, так как мы их разоружили.
- Просто отправь нас к Сирзану, - распорядился Хаундэр. - Оно развеет твои опасения.
«Оно»? Рилд был в недоумении.
- Я не могу, - отказался драук. - Оно куда-то ушло.
- Куда? - спросил Хаундэр.
- Откуда я знаю? Агитировать рабов, увеличивать количество магического огня в своем секретном источнике. Вам придется самим разбираться с этими двумя, пока оно не вернется.
- Вот и хорошо, - согласился аристократ. - У нас с Мастером Аргитом есть что вспомнить. Мы будем ждать в той комнате, где Сирзан опрашивает новичков.
- Ты можешь пойти с нами, - предложил ремесленник, - чтобы убедиться в безопасности.
Фарон лучезарно улыбнулся кровожадному монстру:
- Пожалуйста! Есть полдюжины вопросов о жизни драуков, много лет приводящие меня в недоумение.
Тсабрак не обратил на него никакого внимания, зато бросил сердитый взгляд на Хаундэра и мастерового, будто заподозрил их в нечестной игре.
Наконец, он сказал:
- Да, я пойду. Кто-нибудь здравомыслящий должен быть там.
- Прекрасно. - Хаундэр кивнул Рилду и Фарону: - Проходите сюда.
Мастера и их хозяева (или тюремщики?) отправились в путь по лабиринтам коридоров. Фарон, как и обещал, закидал драука вопросами, а когда тот затруднялся ответить, весело и с готовностью отвечал сам себе глубокими учеными рассуждениями.
Рилд слушал их беседу вполуха. Он внимательно изучал крепость бродяг, это заброшенное, пыльное, заросшее паутиной место, в тишине которого гулко разносились монологи Фарона. Никаких слуг не было, встречались только мужчины-дроу и драуки. Многие из беглецов узнавали своего бывшего инструктора и с любопытством смотрели ему вслед. На стенах виднелись следы магических атак, взрывов, вспышек молний.
По всей видимости, заговорщики прятались в задней части этого истребленного Дома. Прежде никто не решился бы захватить такое здание без разрешения Бэнр, а вот теперь некоторые осмелились. Считалось, что любой пустующий замок был проклятым местом, в котором водятся жуткие привидения и множатся болезни, безумие и неудачи. Словно испытывая судьбу, поселившиеся в этом чужом доме разорили огромные сети из паучьей паутины и там, где она мешала им, и даже в углах, где никто не ходил.
В одном месте Мастера и их провожатые проходили мимо небольших восьмиугольных окон. Стекол не было, но остались кальцитовые рамы. Рилд выглянул наружу и увидел особняки, светившиеся далеко внизу фиолетовыми и зелеными огнями. Под свое убежище бродяги выбрали сталактитовый замок, свисавший с потолка пещеры. Несомненно, их привлекла уединенность и полная изолированность этого места.
Через минуту маленькая компания добралась до своей цели - молельни с рядами скамей, извивающимся змеей проходом, ведущим к асимметричному базальтовому алтарю, с фресками, мерцающими серебристым свечением, с барельефами на стенах и потолке. К удивлению Рилда, эти украшения изображали не Паутину Демона, а какой-то другой ад, без всяких пауков, йоклол и даже самой богини Ллос. Очевидно, Дом, обитавший здесь, поклонялся какому-то запретному божеству, и возможно, именно этот грех привел его к трагическому концу.
Темные эльфы устроились на скамьях со спинками. Несмотря на то, что хозяева демонстрировали доверие Мастерам, все принадлежности новичков они держали при себе. Тсабрак полуприсел в дверном проеме, и его паучьи ноги полностью перекрыли вход.
- Меня удивляет и восхищает оформление, - разглагольствовал Фарон. - Я сумел различить здесь образы Кайрика, Оркуса, Бэйна, Гонадора и Ваэруна. Вполне приличный выбор покровителей для тех, кто в этом разбирается.
- Мы не ищем новых богов, - фыркнул Хаундэр.
- Я в этом уверен. Может быть, вы будете так добры и расскажете Мастеру Аргиту и мне, в чем состоит ваш грандиозный и славный план? Почему бы и нет?
- Почему бы и нет? - повторил аристократ.
- Наше товарищество существует уже не одно десятилетие, - вмешался в разговор ремесленник, - хотя решение всем тайно сбежать и все время скрываться здесь принято совсем недавно. Раньше мы просто собирались в этом доме ненадолго каждые две недели.
- Если ты мужчина, - вступил Хаундэр, - и совершенно недоволен своим местом в Мензоберранзане, то нуждаешься в каком-нибудь убежище, не так ли?
- Вполне согласен, - сказал маг. - Некоторые предпочитают торговый Дом, Академию или Бреган Д'эрт.
Хаундэр звучно сплюнул.
- Это лишь возможность спрятаться от Матрон. А в этой крепости собираются мужчины, которые хотят перевернуть весь уклад жизни в Мензоберранзане и управлять городом. А почему нет? Разве наши маги и воины не так же сильны, как духовенство?
Фарон усмехнулся и сказал:
- Особенно сейчас, когда жрицы потеряли свою магию.
Хаундэр удивленно заморгал:
- Вы в курсе?
- Я догадывался, а вы явно это знали. В противном случае не сбежали бы, разрушая паучьи сети лишь ради забавы, и уж тем более не решились бы осуществлять план вашего хозяина. Мне очень любопытно, как вы это выяснили и не знаете ли причины.
- Причины мы не знаем, - признался Хаундэр, покачивая головой. - Мы начали подозревать это после сражения с гриками в Ботвафе, когда некоторые жрицы погибли там. Эти стервы могли бы спастись, воспользовавшись заклинаниями, но не сделали этого, и тогда мы предположили, что они были беззащитны. После этого мы уж держали глаза открытыми, наблюдая за тем, что делают духовные лица для собственной защиты. Увиденное подтвердило наши предположения.
Фарон вздохнул:
- Значит, у вас нет никакой точной информации или неофициальных осведомителей в королевствах, посвященных богине. Вы просто, как и я, наблюдали и делали выводы. Очень жаль. А вы не опасаетесь, что Ллос вернет магию жрицам, и притом в самый неподходящий момент?
- А может быть, богиня повернулась против них потому, что настала наша очередь править, - предположил простолюдин. - Кто может сказать? Во всяком случае, это наш шанс, и мы им воспользуемся.
- Ваш шанс для чего? - спросил Рилд. - Вы говорите так, будто собираетесь сами восстать, а на самом деле подстрекаете к восстанию рабов.
Хаундэр выругался.
- Вы и это знаете?
- Мы выяснили это, пока искали вас, - объяснил Фарон. Он поправил выбившуюся прядь волос. В зале при слабом освещении его белые волосы призрачно светились, словно обладали таинственной силой. - Как заметил Мастер Аргит, на первый взгляд подстрекательство низших рас к бунту кажется несоответствующим вашей цели.
- Смотрите в корень, - возразил аристократ. - Мы достаточно рассудительны и понимаем, что победить матриархат сразу не сможем. Наши женщины слишком могущественны даже без заклинаний. У них много талисманов, им принадлежат крепости и, что еще более важно, многочисленные войска и вассалы, которые бесстрашно им служат.
- А, кажется, я начинаю понимать, и прошу прощения за некоторое недоверие сначала, - сказал Фарон. - Это нечто вроде гамбита в сава-игре, когда жертвуют мелкими пешками, чтобы получить преимущество. Но такая игра может длиться много лет.
- Когда беспорядки захлестнут весь Мензоберранзан, - продолжал Хаундэр, - а духовенство не сможет подавить мятеж с помощью заклинаний, то их слабость станет очевидной для всех. Тем временем наше братство, воспользовавшись хаосом, низложит тех женщин, которые занимают самые высокие посты в нашем городе. Если повезет, орки добавят к ним еще нескольких. К концу дня наши позиции значительно усилятся, и уже каждый мужчина начнет стремиться к власти. Постепенно ситуация будет меняться. И довольно скоро наступит день, когда благородными Домами будут командовать мужчины, а рано или поздно хозяин появится в каждом Доме. - Он улыбнулся и добавил: - Нет нужды говорить, что ими окажутся члены нашего братства. Я буду с удовольствием править Домом Тьюн'Тал и не могу себе представить, как вы, Мастер Магики, откажетесь от права самому господствовать в собственной семье.

Предыдущая страница 20 Следующая страница


21 Ричард Ли Байерс

Фарон кивнул:
- Вы слишком благоразумны, чтобы забыть, что мы вне закона…
- Когда наши родственницы с отчаянием поймут, что им больше не укрепиться, они будут рады принять нас обратно. А мы сочиним подходящий рассказ об одиссее по Подземью или что-нибудь еще. Это будет уже неважно.
- Действительно, составляя заговор, вы все очень тщательно продумали. Я вижу только одну возможную ловушку, - сказал Фарон. - А что, если гоблины и гноллы так преуспеют, что вырежут всех нас или, например, причинят такой ущерб городу, что наши Дома будут разгромлены?
Хаундэр мгновение пристально смотрел на мага, потом рассмеялся:
- Я было подумал, что вы серьезно.
Фарон усмехнулся:
- Простите меня. Я страдаю пристрастием к порочным шуткам, да еще и в самый неподходящий момент. Мастер Аргит может это засвидетельствовать.
Хаундэр улыбнулся Рилду и сказал:
- Мне хотелось бы услышать его подтверждение в том, что я справился с теми уроками стратегии, которые он вколачивал в мою голову.
- У тебя будет такая возможность, - пообещал Рилд, допуская такой вариант. Его интуиция подсказывала, что этот странный и дикий план может осуществиться. Он вдруг осознал, что до сих пор недооценивал опасность.
Они проникли к бродягам, чтобы выдать их и тем самым умиротворить Архимага. А еще Миззриму пришла в голову фантазия, будто предательством они добьются власти и таким образом найдут средство вылечить Рилда от скуки и недовольства. А что, если сейчас заговорщики предложат им главные роли и высокие посты в этом грандиозном замысле? Не превратятся ли тогда оба друга из актеров, играющих роль предателей, в настоящих бунтарей?
Воин вопросительно посмотрел на Фарона. Едва заметным движением пальцев маг подал ему знак - одно слово на языке жестов - держись! Его друг, со своей обычной проницательностью, догадался, о чем он думал, и призывал его следовать их первоначальному плану. Рилд лишь наклонил голову в знак согласия. Он не знал, правильный ли выбор сделал Фарон, но отдавал себе отчет, что его здесь не было бы сейчас, если бы друг не попросил о помощи. Отправляясь с магом в путь, Рилд уже все решил для себя и отступать был не намерен.
Фарон обратился к Тсабраку:
- Я полагаю, что драуки присоединились к заговорщикам, рассчитывая на почетное место в будущем процветающем Мензоберранзане. Возможно, парни даже обязались найти способ вернуть вам прежний облик дроу.
- Что-то вроде того, - издевательски ухмыльнулся Тсабрак. - Но главное для нас - получить возможность убить как можно больше жриц.
- Не могу сказать, что порицаю вас за это, - признался Фарон. - Ладно, джентльмены, ваши планы, говоря без преувеличений, вдохновили меня. Я рад, что мы вас нашли.
- Так же, как и я, - присоединился к нему Рилд.
- Один момент все же еще не ясен для меня, - продолжал маг, - Сирзан и Пророк. Это одно и то же лицо? Вижу по выражениям ваших лиц, что так оно и есть. Кто это… на самом деле и какой силой он доводит гоблинов до такого восторга?
- Я думаю, вы это почти знаете, - ответил Хаундэр. В это мгновение что-то приглушенно прожужжало в зале, но на самом деле звук существовал исключительно в пределах разума. Фарон повернулся, а Тсабрак отскочил в сторону - на пороге появилась фигура, облаченная в мантию. Рилд почувствовал тревогу и, боясь, что уже слишком поздно, все же вскочил со скамьи.

ГЛАВА 18

Слева от Фейриль стояла «железная дева» в колпаке с колокольчиками. Колокольчики выглядели настоящими и, наверное, звенели, когда внутри девы корчилась очередная жертва. Орудие пытки было уже слегка приоткрыто.
Прямо впереди с крюка свисала цепь, одним концом соединенная с подъемником дыбы, которая, казалось, тоже ждала узника. Рядом обжигающим жаром дышала медная жаровня с углями, на стене висели разнообразные клещи, щипцы, ножи, груши. Ее рок в образе невысокого мужчины со множеством уродливых побрякушек на одежде слонялся перед ней по камере.
Это было все, что могла видеть посланница, пока ее, обнаженную, привязывали к мокрому, покрытому плесенью кальцитовому столбу.
Фейриль мучили голод и жажда, натертые оковами руки и ноги саднили. Однако ей предстояло выдержать еще не одну пытку, но пока все откладывалось в ожидании Триль.
Фейриль пыталась побеседовать с тем, кто пленил ее, и с тюремщиками, но потерпела неудачу, не добившись ни от кого ответа. Больше она ничего не могла сделать, только постараться привести в порядок свои мысли. Она не хотела думать, что может сделать с ней Бэнр, но ей самой достаточно много приходилось наблюдать за пытками, так что картины сами всплывали в памяти. А еще вспоминались подробности поражения и гибели ее отряда.
Окруженные воины Чед Насада погибали один за другим, несмотря на численное превосходство. От отчаяния слезы застилали глаза Фейриль. Естественно, она не любила своих подчиненных, но она привыкла, привязалась к ним, к некоторым относилась даже нежно и знала, что без своего окружения она была ничто, просто павшая жрица в стране врагов, утратившая и свой дом, и свою богиню.
А потом этот невысокий мужчина встал перед ней и, использовав свою магию, победил ее. Она очнулась уже в этом подвале.
Скрипнула дверь, и послышались чьи-то голоса. Посланница закрыла глаза, сделала глубокий вдох и медленно выдохнула, собираясь с духом. Она не должна проявлять страх. Чувство собственного достоинства, вот все, что у нее осталось… во всяком случае, до тех пор, пока враги не выжгли его из нее.
Триль и ее дреглот-сын вскоре появились в дверях. Мать Бэнр улыбалась. Отвратительно ухмыляясь, Джеггред скакал на своих козлиных ногах.
Маленький мужчина почтительно поклонился.
- Вейлас, - сказала Триль. - Хорошая работа. Зовирр доставила тебе много хлопот?
- Они пытались, переодевшись, ускользнуть, - ответил он. - Им почти удалось одурачить этим маскарадом наблюдателей, но потом все пошло по плану.
Бэнр протянула ему туго набитый кошелек, казавшийся слишком большим и тяжелым в ее крошечной руке.
- Я дам знать, когда мне снова понадобится Бреган Д'эрт.
Вейлас принял плату и, низко поклонившись, удалился. Триль со своим звероподобным сыном повернулась к пленнице.
- Добрый вечер, Мать, - сказала Фейриль. - Или уже утро наступило?
Джеггред ходил по кругу, выставив вперед руки с когтями и разинув пасть, а потом резко сделал выпад в сторону пленницы. Фейриль невольно вздрогнула. И когтистые лапы, и ядовитые зубы оказались в дюйме от нее. Дреглот угрожающе навис над ней, готовый стиснуть ее в любовных объятиях. Он провел по ее груди острым когтем, затем поднес его к морде, посмотрел и начал обсасывать. Вязкие, вонючие слюни, смешанные с ее кровью, капали ей на лоб.
- Будь осторожнее, - сказала небрежно посланница. - Если твой сын убьет меня быстро, много ли удовольствия вы получите?
Джеггред издал низкий, рычащий звук. Триль ответила:
- Ты его недооцениваешь. Я наблюдала, как он разделался с восемью пленниками всего за несколько секунд, но также видела, как он проводил целые дни, отщипывая по маленькому кусочку тела у ребенка. Это зависит от его настроения и, нужно добавить, от моих указаний.
- Конечно, - отозвалась Фейриль. Небольшая глубокая ранка на щеке начала гореть. Джеггред обвел когтем ее губы, но не поранил.
Продолжая водить когтем по лицу пленницы, Джеггред поднял одну из меньших рук, которая, если бы не роскошные, покрывавшие ее волосы, вполне сошла бы за руку обыкновенного дроу. Он схватил Фейриль за ухо и начал крутить его так, что она закричала от неожиданной зверской боли. Когда он, наконец, прекратил, ей показалось, что она оглохла. Хотя какое это теперь имеет значение? На ближайшие часы глухота была для нее самой маленькой проблемой.
- Я хочу, чтобы ты не отрицала свою вину, - вздохнула миниатюрная Матрона Бэнр. - Мне всегда это казалось скучным.
- Даже если это правда? - Фейриль чувствовала, как из нового пореза под глазом течет кровь. Очевидно, Джеггред зацепил когтем по ее лицу, когда крутил ухо.
- Не утомляй меня, - приказала Триль. - Ты сбежала, и это указывает на твою вину.
- Все это подтверждает только то, что кто-то настраивает тебя против меня, - возразила Фейриль. Джеггред схватил прядь ее волос и сильно дернул. - Мне не нравится, когда меня несправедливо обвиняют.
- Ты надеялась скрыться в Чед Насаде? - удивилась Триль. - Мое слово - закон! И там тоже!
- Откуда ты знаешь? - спросила пленница.
Джеггред отвесил ей пощечину когтистой лапой, отчего ее голова дернулась в сторону и на мгновение все померкло перед глазами. Потом сознание вернулось, она почувствовала привкус крови во рту.
Дреглот присел, почти вплотную придвинул морду к ее лицу и прорычал:
- Уважай избранницу Ллос!
- Я не думала проявлять неуважение, - заявила Фейриль. - Я только говорю, что происходит что-то неладное в Чед Насаде. Может быть, какие-нибудь мерзавцы устроили переворот или, возможно, город погребен под потоком лавы. Я молюсь, чтобы этого не случилось, но ведь мы не знаем! Нам нужно это выяснить, вот почему я попробовала уйти. Не для того, чтобы рассказывали о слабости духовенства Мензоберранзана. Клянусь Матерью Страстей, это ведь и моя слабость тоже! Надо собрать сведения и восстановить связь с Чед Насадом…
- Я говорила тебе, что у меня есть связь с Чед Насадом, - прервала ее Триль.
- …надежную связь… - настойчиво продолжала Фейриль. - Я хотела быть полезной и таким образом доказать, что я - твой верный вассал, а не предатель.
Триль презрительно сплюнула.
- Мои верные слуги мне повинуются.
Фейриль хотелось плакать, не от страха, хотя она очень боялась, а от глубокого разочарования. Джеггред провел когтем по ее сонной артерии.
- Матрона, - опять заговорила Зовирр, - я умоляю тебя. Позволь мне встретиться с тем, кто оклеветал меня. Дай мне этот шанс доказать мою верность. Разве не тяжело знать, что кто-то тебе лжет? Разве твои придворные льстецы не злословят друг о друге все время, домогаясь твоего расположения? Разве это не ложь - говорить, что в Чед Насаде все хорошо, тогда как прошли уже месяцы без единого каравана?
Триль заколебалась, и у Фейриль шевельнулась надежда. А затем правительница Мензоберранзана произнесла:
- Ты - лгунья, и это тебя погубит. Если ты рассчитываешь на мое милосердие, скажи мне, кто ты - свирфнеблинка, аболентка? Или шпионка еще какого-то города дроу?
- Я служу только тебе, Святейшая Мать.
Фейриль знала, что эти слова никогда не убедят Бэнр в ее невиновности. Слишком тяжело для Триль быть достойной своей предшественницы, очень трудно править в такие смутные времена и принимать решения. На всякий случай она никогда не пересматривала свои решения - если все же принимала их. Как бы глупы они ни были.
Джеггред опять ударил посланницу и бил до тех пор, пока она не потеряла счет его ударам. Наконец ему надоело. Сил у Фейриль уже не осталось. Она бы упала, если бы не державшие ее веревки. Языком она нащупала выбитые зубы, и единственное, что она могла сделать, это просто выплюнуть их.
- Я говорил тебе, - зарычал дреглот. - Уважение!
- Я полна уважения, - прохрипела Фейриль. - Именно поэтому я говорю правду, хотя лучше было бы соврать.
Триль взглянула на сына, который был намного выше ее, и сказала:
- Принцесса Зовирр не отвлечет тебя от твоих обязанностей.
Джеггред склонил голову:
- Нет, Мать.
- Ну, думаю, я тебе не нужна, - продолжала Матрона, - можешь делать со шпионкой все, что считаешь нужным. Если она сообщит что-нибудь интересное, уточни это, но смысл твоих усилий не допрос, а наказание. Вряд ли она знает нечто, что стоило бы скрывать. А кто наши враги мы уже знаем.
- Да, Мать. - Полудемон опять присел и, с вожделением заглядывая в лицо Фейриль, сказал: - Наконец-то я позабавлюсь. Вот увидишь.
Он высунул длинный язык и слизнул кровь с ее лица. Язык был шершавым, как у зверя.
Фигура в дверях выглядела весьма оригинально: голова в форме луковицы, с огромными глазами навыкате, сухой, морщинистой кожей и четырьмя извивающимися щупальцами-усиками; шишковатые трехпалые руки; форма и пропорции тела абсолютно отличались от фигуры дроу, и на одежде - немалый ассортимент талисманов, светящихся незнакомой магией.
Сирзан был представителем псионически одаренной породы иллитидов, которые являли собой особое творение природы. Такие, как этот, постигая все глубины премудрости, в конечном счете превращались в бессмертных, которых называли алхунами, и в совершенстве владели способностью читать мысли.
Рилд метнулся к Хаундэру, не сомневаясь, что получит обратно свое оружие. Фарон, посчитавший, что ему тоже срочно нужны его заклинания, повернулся и бросился вслед за другом.
Мастер Оружия одним ударом опрокинул Хаундэра со скамьи и выхватил Дровокол. Разворачиваясь, чтобы отразить следующие атаки, он чуть не врезал клинком своему другу.
Фарон потянулся за плащом и вдруг понял, что скромный товарищ Хаундэра трепеща тянет ликующее арпеджио.
Будь на маге пивафви со всеми защитными чарами, он мог бы сопротивляться магическому пению, но до волшебного плаща Фарон не дотянулся, и потому злая сила беспрепятственно вонзилась в его мозг. Он неудержимо рассмеялся, потом его скрутило от боли, и он, пошатнувшись, упал на колени.
И тут до него дошло, что невзрачный маленький мужчина, использовавший неприметную, безобидную внешность ремесленника, чтобы обмануть противника и застичь его врасплох, на самом деле оказался бардом, метателем заклинаний, творившим магию с помощью мелодии.
Стиснув зубы, Фарон стряхнул наваждение и вновь засмеялся. Задыхаясь, он поднял голову и огляделся. Бард в это время вытащил магический кинжал и начал новую песнь фальцетом. Хаундэр уже был на ногах и сражался с Рилдом. В углу комнаты Тсабрак, перебирая от возбуждения всеми восемью лапами, целился из лука в Фарона. В дверном проеме спокойно стоял алхун, наблюдая за происходящим, и, судя по тому, как двигались его усики-щупальца, ходом сражения он был удовлетворен.
Фарон отклонился в сторону. Стрела драука пролетела мимо него, а маг хлопком по камню воздвиг защитную стену из темноты между собой и противником. Кое-как, но все же не теряя природной грации, Миззрим поднялся на ноги.
Что-то жесткое опустилось и стало давить на Фарона, подавляя его волю и лишая возможности двигаться. Оказывается, бессмертная тварь в дверях не предавалась праздности. Сирзан просто воспользовался своей псионической силой и потому не нуждался в размахивании трехпалыми руками для магических действий. Стена мрака оказалась слабеньким препятствием - Пророк легко дотянулся до мозга Фарона и нанес не просто сильный, а сокрушительный удар.
Темнота исчезла, и у Фарона появилась возможность увидеть то, что происходило за ее завесой. Хаундэр, удивляясь своему везению, все еще оставался на ногах, возможно потому, что рядом с ним сражался Тсабрак, отбросивший свой лук и вооружившийся двуручным мечом. Заговорщики старались поймать тот момент, когда Рилд окажется между ними. Разумное решение, но в данный момент - бесполезное, так как мастерство их преподавателя оставалось все равно выше их совместных усилий.
Тьюн'Тал сделал очередной обманный выпад, и Рилд разгадал его замысел. Тсабрак плюнул ядом, но попал лишь на лезвие Дровокола. Бард, скрестив ноги и крепко обхватив себя руками, едва не завязавшись в узел, метнул свою пронзительную песнь в бурное крещендо.
Используя свое серебряное кольцо, Фарон видел опасные импульсы, направленные от певца к Рилду. Их задачей было ослабить воина и заставить принять позу барда. Но сильный духом Рилд сопротивлялся принуждению, даже не сознавая этого.
Мастер Оружия поднял меч так, словно собирался нанести Хаундэру удар по голове, а сам, мгновенно развернувшись, нырнул под Тсабрака. Он проскользнул между лапами полупаука, обезопасив себя от обоих противников, а потом бросился к Сирзану, осознавая, что именно он опаснее всех.
Сирзан достал из кармана небольшой керамический пузырек и, потряхивая, провел перед собой справа налево. В воздухе появилась дюжина огненных шариков. Направленные в сторону Рилда, они по очереди, один за другим, взрывались с треском, напоминавшим какую-то адскую барабанную дробь.
Эти яркие вспышки были великолепны своим многоцветьем и силой. Какое-то мгновение Фарон почти ничего не видел, а потом различил Рилда сквозь плывущие капли зрительного образа вспышек, хотя сами вспышки уже исчезли. Друг казался все еще невредимым и находился от алхуна на расстоянии длины меча.
И вот тут Сирзан использовал свой талант проницателя. Даже мага задело это нападение, хотя лич направлял свою атаку не на него. Это было похоже на мелкую порошу очень горячей золы, выжигающей мозг. Рилд рухнул.
Сирзан пару секунд пристально смотрел на воина, желая убедиться, что тот действительно выведен из строя, затем направился к Фарону. Что-то странное было в его походке, как будто он сгибал ноги сразу в нескольких местах. Вблизи он источал неприятный запах гниющей рыбы. Его одежда, когда-то по-королевски роскошная, теперь была потертой и заношенной.
Он коснулся пальцем лба Фарона, и они оба куда-то исчезли.

ГЛАВА 19

Подземье безгранично, тайны его неисчислимы, но, куда бы за прошедшие столетия ни заводило Фарона любопытство, ему никогда не приходилось бывать в городе иллитидов. Если бы не отсутствие обитателей, он подумал бы, что они находятся как раз в одном из них.
Искусные ремесленники нанесли на каменные стены и колонны хранилища резьбу, напоминающую мозг в кольце спиральных линий. Вокруг виднелось много водоемов. Теплая жидкость в них медленно двигалась, благоухая солями и пульсируя умственной силой, которую ощущал даже интеллект, не обладающий псионическими способностями.
Фарон понял, что пещера была всего лишь оптическим обманом, но это ничуть не делало ее менее интересной. Он сгорал от желания исследовать каждую ее нишу, каждый укромный уголок. Маг никогда не мог устоять перед. этим соблазном, таким же не подлинным, как и окружающий пейзаж, дающий ощущение благополучия и блаженной беззаботности. Хотя, пожалуй, с этой страстью следовало бы бороться.
Он повернулся и увидел в нескольких шагах от себя Сирзана. Тогда Фарон быстро метнул заклинание, требующее только властных слов и жестов. На полпути к своей цели лучики лазоревого свечения резко зависли в воздухе, потом упали на землю и превратились то ли в пиявок, то ли в головастиков, которые с пронзительным телепатическим писком заскользили к ближайшему водоему.
- Твое заклинание здесь не действует, - повелительно сказал Сирзан глубоким голосом Пророка.
- Именно это я и подозревал, но должен был попытаться. Мы внутри твоего мозга?
- В некотором роде.
Сирзан шагнул ближе. У водоема послышался выплеск, это головастики добрались, наконец, до него.
- Мы в моем особом убежище, - сообщило бессмертное существо, - и одновременно находимся в молельне еретика. Там я порицал Хаундэра за привлечение тебя к нашему делу. Я предупреждал его, что ты равнодушен ко всему.
- Равнодушен, - согласился Фарон. - А теперь ты погрузил меня в сон, чтобы побеседовать тет-а-тет?
- По сути, так, - признал алхун. Даже в этих призрачных владениях немного попахивало тухлой рыбой. - На самом деле это - форма телепатии, чтения мыслей. Так ты не сможешь солгать.
Мастер Миззрим хмыкнул:
- Кто-нибудь сказал бы, что это большая неприятность. Но я-то совсем не смогу говорить.
Оба мага начали неторопливо прогуливаться, казалось, атмосфера вполне подходила для променада.
- Как получилось, - спросил Сирзан, - что вы занялись моими поисками?
Фарон все объяснил. Он не видел в этом ничего, что могло бы ему повредить.
Когда он закончил, иллитид сказал:
- Ты не владеешь моей силой и мощью, да никогда и не сможешь их достичь.
- Теперь я это понимаю. Твое порабощение низших существ основывается на сочетании мудрости со способностью обдирать чужие мозги. Для последнего мне не хватает природных способностей. Но что важнее, вам, заговорщикам, ничего не известно о трудностях жриц. - Миззрим вскинул голову. - Впрочем, ты, Мастер Лич, возможно, что-то знаешь.
- Нет, - признался Сирзан, щупальца у его рта опять начали извиваться и закручиваться в спиральки. - Как и другие, я лишь знаю, что что-то произошло, но почему, не понимаю.
- Значит, здесь нет ничего интересного для меня, - засмеялся Фарон. - Моя сестра Сэйбл когда-то говорила мне, что знания могут довести умного дроу до безумия, в какое не сумеет впасть ни один болван… Ну ладно, это все мелочи… А ты-то? Что побудило такое существо, как ты, из всего мира выбрать именно шайку мензоберранзанских мятежников?
- Ты спрашиваешь о том, что сможешь потом направить против нас.
- Ну, отчасти… - Фарону пришлось на секунду сделать паузу, поскольку сильная псионическая волна вызвала у него головокружение, угрожая при этом смыть его собственные мысли. - Но мне такой шанс представляется маловероятным. Может быть, когда-нибудь… Но сейчас я просто любопытен. Ты тоже маг. Это нас объединяет. А возможно, и что-нибудь еще.
Сирзан пожал узкими плечами, которые при этом вздернулись выше, чем обычно у дроу.
- Хорошо, - сказал алхун. - Я полагаю, вреда не будет, если ты кое-что узнаешь. Мне еще не скоро придется разговаривать с достойными собеседниками. Это не значит, что ты равен мне, - ни эльф, ни дворф таковыми и быть не могут, - но все же ты на голову выше любого из союзников Хаундэра.
- Такие слова льстят мне.
Оба мага ступили на горбатый мост, перекинувшийся через соленый водоем.
- Темные эльфы будут терпеть лича, - начал алхун, нотки задумчивости появились в его мелодичном и, вероятно, искусственном голосе. - Иллитиды - нет. По правде говоря, они так же сильно ненавидят саму мысль о волшебстве, чужеземных порядках, муштре и знаниях, как и псионический дар, составляющий наше неотъемлемое право. Однако они ради собственной выгоды позволят остаться ограниченному числу смертных магов, несмотря на их клеймо позора. Но в то же время мысль о бессмертных волшебниках, живущих тысячелетия и постоянно накапливающих тайную силу, ужасает моих соплеменников.
- Значит, добившись бессмертия, ты навсегда покинул свою родину?
Собеседники поднялись уже на середину моста и смотрели вниз на окружающий простор теплых, соленых вод. Поверхность водоема была так спокойна, что казалось, в нем не вода, а что-то более плотное.
- Фактически так, - признал Сирзан. - Я надеялся, что сумею обставить свой уход как обычную кончину, но каким-то образом народ Ориндолла почувствовал мои метаморфозы. Десятилетиями они охотились за мной как за животным, и мне приходилось вести жизнь дикаря Подземья. Трудные то были времена. Даже бессмертный мечтает об уюте и удобствах цивилизации. В конце концов, Ориндолл забыл обо мне или махнул рукой. Стало значительно легче, но у меня до сих пор нет дома.
- Я слышал, - сказал Фарон, - что существует пара довольно уединенных поселений иллитидов. Ты не пробовал найти какое-нибудь из них?
- Я девяносто лет вел поиски, и наконец, мне повезло, - ответил Сирзан, и в голосе его внезапно прозвучало такое раздражение, что Миззрим сразу оказался на шаг впереди. - Какое-то время я там жил, но потом поссорился со старшими алхунами, считавшими себя руководителями. Я провел некоторые исследования, которые они, по своему невежеству или робости, запретили.

Предыдущая страница 21 Следующая страница


Отречение 22

Мастер Магики рассмеялся:
- Если самолюбие не позволяет тебе смотреть на нас как на равных, то ты, по крайней мере, должен признать, что у нас похожие настроения. Ты ведь не пытался нащупать демона Сартоса, а?
- Нет, - холодно ответил Сирзан. - Достаточно сказать, что если бы все удалось, то я занял бы место самого старшего из личей, но поскольку мы поссорились, то моим уделом стало опять блуждание в одиночестве.
- Уверен, что ты нашел кого-то, чтобы поживиться.
Фарон заметил, что воздух в призрачной пещере стал гораздо прохладнее. Возможно, это было откликом на мрачные раздумья ее создателя.
- Попадались небольшие лагерные стоянки, - неохотно ответил Сирзан. - Семья гоблинов в одном месте, дюжина троглодитов в другом. Я пользовался ими, израсходовал всех по очереди. Но никакой загон со стадом животных не может сравниться с богатым городом, полным блеска и роскоши, управляя которым я мог бы победить любую империю. Но моих сил не хватит, чтобы захватить такой город.
- И моих, - признал Фарон. - Дело это трудное, без сомнения. Итак, тоскуя по цивилизации, ты следил за городами Подземья, во всяком случае за одним из них - Мензоберранзаном.
- Да, - сказал Сирзан. - Я довольно долго наблюдал за твоим народом и примерно сорок лет назад узнал о предательских настроениях мужчин. Позже я обнаружил слабость жриц - такие большие перемены не могли укрыться от меня. Тут я вспомнил о недовольных, из которых вполне вышли бы бунтари, и принял меры, чтобы они смогли сделать то же самое открытие. А потом оставалось лишь выйти из тени и предложить им свои услуги.
- Зачем? - спросил Фарон. - Твои сподвижники - дроу, а ты, прости мне мою прямоту, существо более низкого происхождения. Просто прыгающий паразит. Ты не можешь ждать от Хаундэра и его парней, что они будут соблюдать условия договора, особенно когда победа будет на их стороне. Темные эльфы не доверяют даже друг другу.
- К счастью, до победы еще далеко, а за эти десятилетия я потихоньку подчиню партнеров моей воле. И задолго до того, как они возьмутся управлять городом, я уже буду руководить ими.
- Понятно. Эти дураки помогли тебе начать дело, и теперь ты, неспособный выиграть сражение открыто, будешь порабощать их изнутри, раскидывая свою сеть все шире и шире, пока в нее не попадется каждый, пока весь Мензоберранзан не станет мысленным пленником, марширующим под твой барабан.
- Ты явно разбираешься в основных принципах общества иллитидов, - похвалил Сирзан. - Может быть, ты также знаешь, что мы предпочитаем питаться интеллектом меньших по разуму и разделяем пристрастие вашей расы к пыткам. Однако часть твоего народа будет жить хорошо. Я же не могу есть каждого или со всех содрать кожу, не так ли?
- Разумеется, иначе останешься королем призраков и тишины. А откуда - могу я спросить? - берутся эти оплавляющие камень огненные горшки?
- Мензоберранзан - не единственный город дроу, где есть недовольные мужчины, - ответил иллитид.
Фарон даже замолк на мгновение. Еще один город дроу…
- Теперь твоя очередь отвечать на мои вопросы, - прервал Сирзан размышления темного эльфа.
- Я жив до сих пор просто по счастливому стечению обстоятельств.
- Когда Хаундэр и другие объяснили тебе наши планы, ты искренне хотел присоединиться к нам?
Фарон усмехнулся и сказал:
- Ни на четверть секунды.
- Почему эта идея тебя не привлекла? Ведь ты не более честен и не менее честолюбив, чем любой мужчина-дроу?
- Или иллитид, осмелюсь заметить. Почему же тогда я остался твердым в своем решении выдать вас Громфу? - Изящным движением дроу развел руки. - Для этого есть много причин. Во-первых, я - признанный маг, и у нас, в Мензоберранзане, существует собственная, негласная, иерархия. Многие годы я прилагал все свои силы на то, чтобы подняться по иерархической лестнице. Если мне удастся взойти на самый верх, то я буду столь же значимой фигурой, как верховная жрица.
Сирзан с таким нетерпением щелкнул щупальцами, что даже отлетели чешуйки сухой, потрескавшейся кожи.
- Изменники стремятся поставить себя выше женщин, - произнесло бессмертное создание.
- Я это знаю, но сомневаюсь, что получится что-нибудь толковое, если действовать, как ты и они планировали.
- Ты веришь, что жрицы, даже лишившись своих заклинаний, остались достаточно сильными?
- О, они так могущественны, что запросто могут стереть в пыль всю эту кучку заговорщиков… Но меня в данный момент больше беспокоят низшие существа. Ты понимаешь, как много там гоблинов, как горячо они нас ненавидят, даже без твоих усилий, или насколько опасен твой поглощающий камни огонь? Может случиться, что после бунта в Мензоберранзане некем будет править.
- Ерунда. Когда настанет час орков, с ними разделаются наши парни.
Фарон вздохнул:
- Именно это все вокруг говорят. Мне хотелось, чтобы ты успокоил меня, да не вышло. Видеть дальше других - вот один из недостатков знания.
- Я ручаюсь, орки не могут победить.
- Но они уничтожат создателей прекрасной архитектуры и скульптур из оживающего камня, подадут пример открытого неповиновения будущим рабам. Твоя схема не просто ударит по жрицам, она повредит самому Мензоберранзану, а этого я одобрить не могу. Это некрасиво и неграмотно. Только глупец уродует сокровище, которое стремится приобрести.
Сирзан с насмешкой сказал:
- Вот уж не думал, что ты такой патриот.
- Странно, не правда ли? Более того, по-своему я - преданный сын Ллос. О, это никогда не мешало мне любыми способами добиваться своих целей, - даже если приходилось для этого убить несколько жриц, - но, борясь за личное превосходство, я никогда не стал бы разрушать тот порядок, который она установила. И уж тем более не затеял бы заговор с целью поставить избранный ею народ в подчинение низшим существам.
- Даже боги умирают, дроу. Возможно, Ллос больше нет. Если Мензоберранзан и в самом деле королевство тех смертных, которых она любит больше всего, почему бы ей тогда отказываться от него?
- Проверка? Наказание? Каприз? Кто может угадать? Но я сомневаюсь, что Паучья Королева умерла. Я ее однажды видел. Ну, я не имею в виду Смутные Времена, когда она карала наш город. Я внимательно рассмотрел Темную Мать во всем ее божественном величии и представить себе не могу, что ее может кто-то победить.
- Ты видел Паучью Королеву?
- Думаю, это может тебя заинтересовать, - сказал маг. - Вскоре после окончания Магика я вернулся домой, чтобы служить своему Дому. Мы с сестрой Сэйбл заключили союз против ее близнеца Грейанны. Однажды вечером в наш сталактитовый замок прибыла делегация жриц, возглавляемая самой Триль Бэнр, тогда еще наставницей Арак-Тинилита. Она привела с собой представительниц Домов Хорларрин, Аграх Дирр, Баррисон Дель'Армго и других достойных семей. Это был исключительно важный момент в моей жизни, потому что все эти высокочтимые дамы явились, чтобы арестовать меня.
Я так и не выяснил, не Грейанна ли состряпала это дело. Вообще-то, она могла по складу своего характера в нем участвовать, но с другой стороны, в нем не было для нее никакой выгоды. Трудно поверить, но в те дни я считался наглым, бесцеремонным шалопаем, очень далеким от того скромного и смиренного джентльмена, какого ты видишь перед собой сегодня. Наверное, многие духовные лица подозревали меня в непочтительности.
- Именно это и случилось с Тсабраком, - вставил Сирзан. - Жрицы схватили его, превратили в драука и выбросили.
- Иногда они назначают наказания еще более отвратительные, - отозвался Фарон, - но сначала они устраивают арестованному проверку его истинных чувств. Я полагаю, что в процесс вмешалась моя Мать, отсрочившая окончательный приговор. Она была одной из старших Матерей Мензоберранзана, а я успел провернуть довольно много удачных дел во славу Дома Миззрим, правда, она никогда ни словом не обмолвилась об этом. Не знаю, чем она руководствовалась. Может быть, поверила, что я могу стать предателем, а может, не захотела соглашаться с Бэнр или просто находила забавным мое затруднительное положение - Миз'ри всегда нравились такие развлечения.
Будь все как обычно, жрицы утащили бы меня в темницу и замучили бы до смерти умилительно вкрадчивыми вопросами, применяя змеиные плетки и другие игрушки. Но каким-то образом мне удалось устоять и, несмотря на боль, не оклеветать себя ложным признанием. Коллега маг метнул заклинание, стремясь пробить брешь в преграде, которую сооружают для защиты своих мыслей. Мне кажется, иллитид в этом случае ломился бы напролом, хотя и у него вряд ли что-нибудь получилось бы.
- И тогда ты избежал остального? - спросил Сирзан.
- Увы, нет, - засмеялся Фарон. - Инквизиция сочла результаты допроса неокончательными и обратилась в высшую инстанцию с просьбой сделать заключение. Жрицы положили меня на обсидиановый алтарь, исполнили танец и отпевание покойника, входящие в ритуал самоистязания, и камера пыток исчезла. Казалось, я должен был радоваться, но мое новое место обитания оказалось не менее зловещим.
Недавние захватчики Фарона не обратили внимания на серебряное кольцо, посчитав его простым украшением. Благодаря этому, лишь посмотрев на Сирзана, Миззрим сразу разглядел его магическую управляемость даже в границах призрачного воплощения лича. Усилием воли маг убрал эту мысль поглубже в подсознание и продолжал болтовню:
- Жрицы чем-то накачали меня, чтобы абсолютно сломить сопротивление. Затем отнеслись ко мне с таким вниманием, что я только и мог, что приподнять разбитую голову и оглядеться. Подо мной находился какой-то огромный предмет, не то посох, не то длинный шнур, на вид чрезвычайно легкий, но очень прочный. Далеко впереди он соединялся с другими такими же, и конца им не было. Тогда вдруг я понял: они образовали огромную, безумной сложности паутину. И эта сеть была так велика, что представляла собой целый отдельный мир. Если к чему-то паутина и крепилась, то мне это знать было не дано. Возможно, сеть уходила просто в бесконечность.
- Паутина Демона, - вставил Сирзан.
Фарон исподтишка изучал талисманы своего захватчика, пытаясь вычислить, который из них позволяет подать сигнал каждому орку, и гоблину Мензоберранзана.
- Очень хорошо, - сказал Миззрим. - Вижу, ты был внимателен, когда преподаватели читали вам лекции о различных уровнях развития и существования. Я действительно был сослан на ту ступень Абисса, где властвует, раскачиваясь на паутине, Ллос. Мне приходилось уже слышать однажды, что нити внутри полые и там тоже есть большое жизненное пространство. Поэтому, едва придя в себя, совершенно разбитый после оказанного мне внимания, я начал искать выход.
В итоге я, может быть, и нашел бы его, но у меня не оказалось на это времени. Нить, по которой я полз, вдруг затряслась, и появилась она, направляющаяся прямо ко мне.
- Ллос? - спросил Сирзан.
- А кто же еще? Жрицы говорили, что Владычица передвигается по своим владениям в железной колеснице, но на этот раз она была без нее. Богиня явилась в обличье паука, такого же огромного, как Великий Курган Бэнр. Это производило колоссальное впечатление. Но что в этот момент надо делать? Бежать? Сражаться? Любые усилия были бы нелепы. Я просто съежился и закрыл глаза.
Увы, она не позволила мне спрятаться в неведении. Ее воля захватила меня и заставила смотреть на нее. Богиня неясно, но грозно вырисовывалась надо мной, сверкая круглыми рубиновыми глазами.
Ее взгляд не просто пронзал, а словно растворял меня. Ощущение было невыносимое, я хотел умереть, в общем, она поддерживала мое желание.
У нее были длинные, почти бесконечные ноги, но они сужались и заострялись к концам. Используя две передние ноги, она препарировала и рассматривала мое тело. Убил ли меня этот процесс? Не знаю. По всем правилам именно это должно было произойти, но если моя жизнь и закончилась, то мой дух все еще пребывал в моей разрываемой плоти, а я продолжал страдать от боли и отвращения.
Душа моя тоже чувствовала собственное разрушение. Почему-то Паучья Королева, отделив мою плоть от костей, связала воедино рассудок и дух. Это раздражало меня так, что даже мне не хватает слов описать свои чувства.
Наконец каждая грань моей личности лежала по отдельности перед ней, для осмотра и изучения, как я теперь понимаю. В то время я мало, что соображал от слишком тяжелых страданий и благоговейного ужаса. Наглядевшись, она собрала меня обратно.
Все так же осторожно изучая талисманы лича, но оставаясь сосредоточенным на излагаемой истории, Фарон решил, что именно в треугольнике заключен сигнал к восстанию. Тогда возникал следующий вопрос. Что делать? Там, в реальном мире, настоящая брошь висела на груди физического тела Сирзана. Эта была ее мыслеобразом. Сможет ли Сирзан довести свое дело до конца, если лишить его этой призрачной копии?
Фарон продолжал:
- Как ты думаешь, она заново подогнала все мельчайшие нюансы моего интеллекта и духа так, как они были соединены до этого? Несколько последующих лет я много размышлял над этим интересным вопросом, но ответа так и не нашел, так что давай не будем на этом задерживаться.
После того как Мать Страстей довольно грубо сшила мои части, она вышвырнула меня назад, в мою реальность, то есть на обсидиановый алтарь. Фактически это свидетельствовало о ее одобрении. Представляю себе, как были разочарованы наши жрицы. Никогда не видел, чтобы инквизитор радовался освобождению подозреваемого.
Может быть, для них явилось утешением то, что я вернулся совершенно безумным. Они на тележке отвезли меня домой, где женщины моего семейства привязали меня к кровати и начали обсуждать вопрос, не стоит ли придушить меня подушкой. Сэйбл стала моим защитником и сиделкой. Она не могла позволить себе потерять единственного постоянного и решительного союзника.
Давай пропустим период моего бреда и галлюцинаций. В конце концов, ко мне вернулся разум, и, размышляя над своим опытом, приобретенным в Абиссе, я пришел к выводу, что Ллос, показавшаяся мне бесконечно ужасной, злобной и смертоносной, была еще и божественно прекрасной. Просто тогда я совершенно обезумел и не мог этого признать.
Разглагольствуя без остановки, Фарон продолжал думать. Итак, если он разделается с талисманом, то тот в реальном мире, может быть, потеряет свою магическую силу. Хотя возможно, и нет, но сейчас появился хоть какой-то шанс, а другого могло и не быть.
- Конечно, она являла собой ту самую, высшую, власть, к которой стремятся все темные эльфы, особенно мы, маги, - продолжал молоть чепуху дроу. - Я с восхищением чувствовал, что она - наша покровительница. Она достойна нас так же, как мы достойны ее.
- Она поразила твое воображение, - произнес Сирзан, шевеля щупальцами-усиками, - так всякое, даже самое несимпатичное, божество может вызвать благоговение в смертном. Однако ты - маг и, хорошо разбираясь в таинственном, должен знать, что существуют силы гораздо более мощные, чем Ллос. Если они считают пригодным…
Фарон резко сорвал треугольную брошь слоновой кости с потертой одежды иллитида и ударил ею о перила моста. Украшение не сломалось. В отчаянии он отвел руку назад, чтобы отшвырнуть его подальше; может быть, оно останется навсегда на дне угрюмого водоема.
Холодная, грубая рука схватила его за воротник и рванула вниз. Сопротивляться он был не в силах. В этой реальности алхун был силен, как титан.
Лич вырвал у мага брошь и засунул ее в карман. Затем наклонил его голову пониже и обхватил ее щупальцами сухого, шелушащегося рта. Фарон понял, каким образом живодер обдирает чужие мозги для собственного пропитания. Он заползает своими усиками в наиболее удобные для него отверстия и выдергивает мозги из черепа жертвы.
- Тебе не понравилась моя история? - задыхаясь спросил Фарон. Хватка лича едва позволяла дышать. - Казалось, ты совершенно ею поглощен.
- Ты поднял на меня руку! Это недопустимо! - Сладкозвучный голос Пророка огрубел, представляя собой противную смесь шипения и глухого вибрирующего жужжания. Щупальца стиснули голову еще сильнее.
- С формальной точки зрения это не мои руки, - попытался оправдаться Фарон. О богиня! Такое ощущение, что череп вот-вот расколется! - Поскольку ведь все это существует только в воображении.
- Как ты узнал, какой талисман выбрать?
- Мое кольцо. Ни один маг не обходится без него.
- Ты - глупец, если решил, что можешь расстроить мои планы здесь, в моем приватном мире. Неужели ты не понимаешь, что в этом пространстве я - бог?!
- Я был ужасно небрежен, - ответил Фарон, - но, видишь ли, когда дроу знает, что подходит его последний час жизни, он сразу начинает думать о мести.
Сирзан немного ослабил хватку щупальцев.
- Но ты ошибся. Я не собирался убивать тебя. Это было бы расточительством. Поскольку моя цель - подчинить Мензоберранзан, то из тебя получился бы полезный раб. Не подними ты на меня руку, твоя неволя была бы относительно легкой, поскольку я люблю общество других магов. Теперь, боюсь, ты ни в малейшей степени не сможешь на это рассчитывать.
Боль взорвала голову Фарона. Он закричал.

ГЛАВА 20

- Дай я, - проворчал Хаундэр.
Держа наготове ятаган, он подкрадывался к Рилду.
Мастер Мили-Магтира попытался подняться, но потерпел неудачу. Никакие специальные приемы для преодоления боли не помогали - таким сильным был невидимый удар лича, похожий на вонзившееся прямо в мозг копье.
Сирзан моментально вышел из транса и ответил:
- Нет.
Хаундэр обернулся:
- Нет? - переспросил он. - Ты был прав насчет их. Впрочем, как всегда.
- И я надеюсь, - сказал лич, и щупальца вокруг его рта опять начали извиваться, - что ты хорошо это запомнишь. Однако теперь, раз они уже здесь, то могут оправдать твои ожидания и очень хорошо послужить нашему делу. Надо всего лишь восстановить первоначальный вид их мозгов.
Бард выгнул бровь:
- Ты можешь это сделать?
- Да, - ответил Сирзан, - но не теперь и не сразу. Сейчас мне нужна моя сила, чтобы дать сигнал.
Он стащил серебряное кольцо с пальца потерявшего сознание Фарона.
- Присматривайте за ними, - распорядился алхун.
- Хорошо, - сказал Тсабрак. - Я надеюсь, ты пристроишь их так, чтобы они у всех были на виду.
Он тоже приблизился к Рилду, который снова попытался подняться. Кто-то съездил ему по голове плоской стороной клинка, и последние, силы покинули его.
Обоих Мастеров изменники перетащили в другую комнату, такую же запущенную и грязную, как и весь замок, но кто-то, проявив догадливость, потрудился восстановить все необходимое в тюремной камере.
Изменники сняли с Рилда плащ и кольчугу, затем приковали его к стене. С Фароном обошлись гораздо более жестко, несмотря на то, что он был без сознания и вряд ли скоро пришел бы в себя. Они прислонили его к стене, голову обхватили стальной затяжкой, заткнули рот, чтобы не прозвучали слова заклинаний, а руки его вставили в специальные приспособления, не позволявшие делать движения не только руками, но и пальцами, исключая, таким образом, любой магический жест со стороны пленника.
Заговорщики так долго возились, что к Рилду начали возвращаться силы.
- Тебя это тоже ждет, - прохрипел он.
Хаундэр обернулся:
- Что?
- Лич. Он не захочет делиться властью. Он намерен превратить всех мензоберранзанцев, в том числе и тебя, в рабов. Это его цель.
- Ты думаешь, мы как идиоты верим этой скотине? - фыркнул Тьюн'Тал. - Посодействуем ему, окажем посильную помощь, а потом просто избавимся от него.
- Это вы так предполагаете, а если Сирзан уже обрабатывает вас так незаметно, что вы этого даже не чувствуете? И когда придет время…
Хаундэр ударил своего бывшего преподавателя по зубам, и голова Рилда врезалась в кальцитовую стену.
- Заткнись, - посоветовал аристократ. - Один раз ты уже обвел меня и выставил дураком. Больше этого не будет.
Стражи направились к выходу. Тсабрак огромной нижней половиной своего тела еле протиснулся наружу. Последним вышел бард, послав Рилду кривую улыбку и пожав плечами. Дверь с грохотом захлопнулась.
Рилд слизнул кровь с разбитой нижней губы.
- Фарон, - полушепотом позвал он, - ты и впрямь без сознания или притворяешься?
Мастер Магика, весь опутанный цепями, не откликался. Если бы не едва заметное дыхание, Рилд испугался бы, что Фарон умер.
Мастер Оружия попытался добраться до мага, но его цепи были слишком коротки. Тогда он принялся изучать свои кандалы. Сидели они плотно, замки были крепкие, цепи кованые, тяжелые и прочно закреплены к стене. Когда-то, в дни бурной молодости, Рилду приходилось освобождаться из похожих ситуаций, но эти оковы без инструментов или чуда ему не разбить.
И тут воину стало по-настоящему страшно. Он почувствовал, что Фарон - его единственная надежда. Его друг умный, если он придет в сознание, то обязательно придумает какую-нибудь вполне осуществимую хитрость.
- Очнись! - заорал Рилд. - Очнись, будь ты проклят! Ты должен что-нибудь сделать, чтобы мы выбрались отсюда!
Чтобы еще добавить шума, он цепью начал колотить по каменной стене.
Все напрасно. У него уже запершило в горле, но Фарон так и не пошевелился.
- Тьфу, злость берет! - выругался Рилд. Потом он присел на корточки и тихо произнес:
- Ты должен очнуться. Иначе они сделают из нас отбивную, а мы с тобой никогда и никому этого не позволяли. Помнишь, как мы охотились за теми замаскированными лордами? И слишком поздно обнаружили, что потайных ущелий, расходящихся лучами во все стороны, намного больше, чем воинов в нашей поисковой группе. Казалось, нам не справиться с таким делом. Но ты сказал: «Все хорошо. Требуются только подходящие заклинания, чтобы уравнять счет». Сначала ты наколдовал стену огня…
Так он молол всякий вздор несколько часов кряду и почти потерял голос, перечисляя все приключения, выпавшие на их долю. Рилд надеялся, что эти истории высекут искру в замершем сознании Фарона. Во всяком случае, это было лучше, чем просто сидеть и гадать, на что будет похожа жизнь после того, как Сирзан слопает их мозги.
Наконец подбородок мага дернулся, чуть приподнявшись над грудью. Глаза широко раскрылись, он попытался что-то выкрикнуть. Но кляп превращал звуки в задушенное бульканье, а раны в уголках рта расцвели бусинками крови.
- Все хорошо, - сказал Рилд. - Что бы лич с тобой ни сделал, уже все прошло.
Фарон сделал глубокий вдох и медленно выдохнул. Воин благоразумно отвел глаза - у него появилось чувство, что друг, если бы мог, улыбнулся бы веселой и ободряющей улыбкой. Маг кивнул Мастеру Оружия, благодаря его за утешение и мужество, затем осмотрел свои закованные руки. Он несколько раз сильно ударил кандалами по стене, проверяя замки и крепления. Они даже не задребезжали, Фарон потряс головой, присел на корточки и, прислонившись к стене, закрыл глаза. Без сомнения, он обдумывал создавшееся положение.
Через несколько минут маг выпрямился и стал цеплять каблуком одного башмака пятку другого.
Рилд встрепенулся - видимо, у его товарища спрятан в обуви талисман.
Все дроу носили высокую, плотно облегающую ноги обувь. К тому времени, как сапог соскользнул с ноги мага, Рилд весь извелся от любопытства. Но увидел он только клетчатые штаны и чулок.
Теперь Фарон старался стащить второй сапог. Хотел бы Рилд знать, что задумал его друг, но спрашивать было бессмысленно. Со связанными руками маг не мог ответить даже на условном языке дроу.
После сапог Фарон стянул чулки. Его ноги, так же как и руки, были красивы и изящны, с тонкими, длинными пальцами.
Миззрим поднял правую ногу, сосредоточенно ее рассматривал несколько секунд, потом начал крутить и скрещивать пальцы. Так он выполнял неловко какие-то движения в определенной последовательности, потом повторил их. Рилду понадобилось время, чтобы уразуметь, чем занимается друг. Воин не знал, смеяться ему или плакать.

Предыдущая страница 22 Следующая страница


23 Ричард Ли Байерс

Вообще-то, в Подземье жило немало существ, чьи конечности весьма отличались от рук темных эльфов, но тем не менее, они могли творить магию. Так что у Фарона шанс был - использовать заклинание, которое требует только движений, обходясь без магических формул или каких-либо предметов. Для этого всего лишь нужно пальцами ног правильно воспроизвести те замысловатые пассы, которые он и руками-то учился делать долгие годы.
Когда правая нога устала, он начал проделывать то же самое левой. После этого он прижался спиной к стене и, подняв ноги, начал упражняться обеими одновременно. Рилд счел бы это смешным зрелищем, если бы от усилий мага не зависела его собственная жизнь.
Довольно скоро Фарон вспотел, а ноги его слегка дрожали. Пришлось прекратить упражнение и немного отдохнуть. Через час он снова приступил к тренировкам. Теперь он пытался сплести отдельные элементы заклинания в единый узор, соблюдая правильную последовательность жестов и выдерживая нужный темп.
Рилд напряженно следил за происходящим. Он не был магом, но, на его взгляд, результаты были: в двух случаях из трех Фарон уже мог точно воспроизвести одни и те же движения.
Наконец, тяжело вздохнув, Миззрим взглянул на Мастера Оружия и пожал плечами.
- Все хорошо, - ответил на взгляд друга воин. - Два из трех - это уже с избытком.
Фарон неловко откинулся назад и несколько минут отдыхал. Затем вдруг резко сел, зарычал сквозь кляп, не обращая внимания на выступившие в уголках рта капли свежей крови, и дважды стукнул об пол заключенными в металл руками. Потом взглянул на Рилда.
- Я понял, - обрадовался воин. - Нужно шуметь. Чтобы кто-нибудь пришел.
Фарон кивнул, железо на его голове звякнуло.
- Эй! - заорал Рилд. - Кто-нибудь! Сюда! Я - Мастер Мили-Магтира. Я знаю тайны защиты великих Домов. Вам они нужны для победы. Я обменяю их на свою свободу.
Он с воодушевлением занимался этим делом несколько минут, в придачу гремя по стене своими цепями. Тем временем Фарон лежал без движения, словно все еще был без сознания.
Наконец в небольшом зарешеченном окошечке показались глаза.
- Что? - рявкнул подошедший. Этого голоса Рилд прежде не слышал.
- Мне нужно поговорить с тобой, - сказал Мастер Оружия.
- Слышал, - ответил дроу. - У тебя есть секреты. Алхун откроет их без тебя, он в сделках не нуждается.
- Сирзан сказал, что на это потребуется время, - возразил Рилд. - А у меня есть сведения, которые понадобятся вам, прежде чем вы спустите свору низших существ. От их восстания никакой пользы не будет, если Мастера Оружия перебьют их всех в первые же минуты.
- А как Мастера смогут это сделать? - спросил бродяга.
- А вот это секрет, - ответил Рилд, - который известен только некоторым избранным.
- Я тебе не верю.
- Нас целое тысячелетие обучали ведению войн. Как ты думаешь, мы делимся всеми своими знаниями с любым молодым тупицей, зачисленным в Академию, или все-таки что-то останется у нас в собственном резерве?
Бродяга заколебался:
- Ладно, скажи мне. Если это что-нибудь ценное, я освобожу тебя.
Рилд пожал плечами и брякнул кандалами. Они уже до ссадин натерли ему запястья.
- Кричать через дверь? - спросил Мастер Оружия. - Ты действительно этого хочешь?
- Подожди.
Презрение в тоне узника напомнило бродяге об основном законе. Лучше держать сведения при себе, пока не наступит момент поделиться ими с наибольшей выгодой для себя. Поэтому вовсе ни к чему, чтобы кто-нибудь подслушал, что скажет ему Рилд.
Ключ лязгнул, поворачиваясь в замке, дверь заскрипела и открылась. Их страж был приземист, с расплющенным носом на треугольном лице, в пестрой одежде, с узким серебряным ободком, украшенным темно-красными гранатами, на голове. На перевязи у него болталась рапира, рукояти кинжалов торчали из-за каждого голенища, а легкий арбалет висел на поясе.
Бродяга переступил через порог, оставаясь в недосягаемости от узников. Он захлопнул за собой дверь, но на задвижку ее не закрыл.
- Ладно, - произнес стражник, - теперь можешь говорить.
- Сначала, - сказал Рилд, - освободи меня от кандалов.
Ему следовало еще несколько секунд отвлекать предателя, чтобы Фарон успел метнуть заклинание.
Бродяга только засмеялся:
- Не болтай ерунды.
- Почему ерунды?
- Сам знаешь почему.
- Но ты же можешь выслушать меня и оставить в заключении, - возразил Рилд, уголком глаза наблюдая за Фароном.
К его растерянности, маг не двигался. Когда же он, наконец, будет делать свои пассы?!
- Ты в клетке, - смеялся отступник, - а я нет. Значит, тебе придется доверять мне, а не наоборот.
Рилд сделал вид, что насупился, тем временем стараясь быстро придумать какую-нибудь историю, чтобы задержать возле себя стражника. Фарон даже не шевелился! О Ллос, хоть бы какое-нибудь движение сделал!
- Ладно, я думаю, у меня все равно нет выбора. Недалеко за Ботвафом лежит вход в туннель, ведущий в самые глубины Подземья, куда даже наш народ не…
- Какое это имеет отношение к Мастерам Оружия, убивающим рабов? - сердито перебил его стражник.
- Ты слушай, тогда и узнаешь. В дальнем конце туннеля есть минералы, каких я никогда нигде больше не видел…
Наконец-то Фарон пошевелил ногами. Теперь лишь бы бродяга ничего не заметил.
- Эй!
Боковым зрением стражник заметил это движение и повернулся к Фарону. Но было уже поздно. В бледно-желтом свете, появившемся за его спиной, возникла бесплотная рука и сильно толкнула растяпу.
От толчка ошеломленный стражник оказался вблизи Рилда. Не растерявшись, Мастер Оружия схватил его и ударил головой о стену, и бил до тех пор, пока не вышиб из него дух. Потом Рилд обыскал тело и на поясе нашел кольцо с ключами.
Он снял сначала свои кандалы, потом и Фарона. Маг размял пальцы, восстанавливая кровообращение, достал из рукава шелковый носовой платок и вытер кровь с уголков рта.
- Думаю, я мог бы открыть школу новой магии, - сообщил Миззрим. - По метанию заклинаний ногами.
- Почему ты так долго тянул? - спросил Рилд.
- Я высматривал ключи у нашего друга. Что хорошего, если бы мы напали на него, не продумав, как освободиться от оков. А его плащ мешал мне разглядеть их.
- Я уж подумал, что случилось что-то плохое. Ты уже знаешь, как нам выбраться отсюда?
- Сию минуту, - сказал Фарон, натягивая чулки и сапоги. - Я думаю, все идет блестяще, согласен? Мы нашли сведения, за которыми пришли, а теперь исчезнем. Что и требовалось.
- Только мы не уйдем отсюда без наших принадлежностей.
- Пожалуйста, не ворчи. Это делает беседу невыносимо скучной. Кстати, где точно мы находимся? Где тут ближайший выход?
- Не знаю. Перед тем как притащить нас сюда, они хорошо врезали мне по голове. Я думаю, мы где-то в самых верхних помещениях пещеры.
- Значит, нам нужны не окна, а что-то для спуска. Но мы можем обнаружить дверь, ведущую в туннель.
Рилд подобрал оружие и пивафви их бывшего стражника. Плащ оказался маловат для него, но все же мог оказать кое-какую помощь. Короткую рубашку, увы, он натянуть не смог.
- Для меня никакого оружия нет? - спросил Фарон.
- Я - воин, и значит, я буду идти вперед.
- Ладно, раз ты так считаешь…
- Тогда пошли.
У Рилда немного кружилась голова, но настроен он был решительно. Мастера двинулись к двери, и тут что-то произошло. Такое ощущение появляется от сочетания резкого, неприятного звука (например, рев трубы) с ослепительной белой вспышкой. Только это не являлось ни звуком, ни светом. А что это такое - Мастер Оружия не понял. Оно просто пригвоздило его к месту, не позволяя двигаться до тех пор, пока само не пропало.
- Что это было? - спросил он.
- Сигнал, - ответил Фарон. - Похоже, вблизи от источника он воздействует не только на гоблина. Рабы поднимаются.

ГЛАВА 21

Повернув за угол, Мастера увидели ярдах в пяти перед собой заговорщика. Хорошо вооруженный дроу спешил присоединиться к одному из отрядов, готовых ввергнуть город в хаос.
Он обладал хорошей реакцией - едва заметив беглецов, прижался к стене, рассчитывая слиться с ней под покровом темноты.
Фарон поднял руки, чтобы метнуть одно из заклинаний, не требующих особого расчёта расстояния, но Рилд оказался проворнее. Его стрела угодила бродяге прямо в глаз, и тот упал.
Мастера осторожно приблизились к телу и обыскали его. К сожалению Фарона, у погибшего воина не оказалось никаких предметов, годных для заклинаний.
Мастер Магики, сохраняя уверенность в себе, все же понимал, что самонадеянность вкупе с амбициями могут привести его с Рилдом к беде. Они сунулись в осиное гнездо, и без удобного случая им отсюда не выбраться. Кроме того, Рилд все еще ощущал последствия крепкого удара по голове и псионического нападения Сирзана. Со стороны это было не очень заметно, но Фарон, хорошо знавший друга, видел изменения в его движениях.
Ну что ж, Рилд, по крайней мере, не скучал.
Фарон прихватил ручной арбалет, кинжал и пивафви павшего врага. На плащ Фарон возлагал некоторые надежды, хотя тот казался странно легким без магических принадлежностей, которые он привык прятать в карманах. Рилд, отбросив рапиру, разжился широким двуручным мечом.
Мастер Мили-Магтира тут же вложил в арбалет новую стрелу, и друзья заспешили дальше по коридору. И вдруг стены возопили. Фарон и Рилд даже поморщились от болезненно громкого звука. Голубые магические искры сыпались со всех сторон, а воздух заполнился горячим, резким зловонием.
Визг прекратился так же внезапно, как возник, эхо еще долго разносилось по всей цитадели.
- Сигнал тревоги? - бросил Рилд, оторвавшийся уже далеко вперед.
- Да, - ответил Фарон, стараясь не отставать от товарища. В ушах у него все еще звенело. - Если б я мог его расколдовать…
- …но, к сожалению, это не так, а бродяги вскоре вспомнят и придут за нами. Если только они не слишком увлечены мыслью об убийстве жриц.
- Нет, они ведь понимают, что должны схватить нас любой ценой. Если лазутчик ускользнет отсюда и донесет обо всем Совету, то весь их план рухнет.
- Проклятие! Ты прав.
Передвигаться Мастерам по замку приходилось очень осторожно и потому медленно. Они крались вдоль стен, возвращались и делали крюки, чтобы обойти стороной подозрительные места, все время рискуя заблудиться. Первые хозяева построили крепость, заботясь о своей защите, и потому цитадель представляла собой нечто вроде лабиринта. Для того, кто здесь вырос, все было просто, он знал каждый поворот и каждую смертельно опасную ловушку, но для посторонних передвижение представляло огромные трудности.
Маг надеялся, что это было проблемой и для мятежников.
Бродяги, самовольно поселившись в замке, не могли его знать так же хорошо, как те, кто им владел. Вероятнее всего, они просто обжили несколько основных помещений, а остальные места, по слухам, проклятые и часто посещаемые привидениями, оставались свободными.
Тем не менее, Фарон понимал, что охотники непременно наткнутся на своих жертв, это только вопрос времени. И был совершенно прав. В этот момент он с Рилдом как раз проходил по галерее с заплесневелыми фосфоресцирующими гобеленами на стенах, когда почувствовал у себя за спиной какое-то движение. Они присели на корточки. Полдюжины воинов в бесшумно ступающих сапогах появились сзади с поднятыми арбалетами.
Рилд закрыл голову полой плаща, Фарон сделал то же самое. Две стрелы вонзились в самодельный щит мага, одна из них застряла в складках, а другая, пронзив плащ насквозь, задела его плечо. Он тихо взмолился, чтобы стрела не была отравлена.
Услышав нестройный лязг, Фарон откинул пивафви с лица. Бродяги, опустив арбалеты, перезаряжали их. Они оказались так близко, что было поздно метать заклинание. Поэтому лишь стрелы света соскользнули с его пальцев, уложив двоих.
Рилд, проревев воинственный клич, прыгнул вперед и устроил побоище. Его двуручный меч быстро мелькал то здесь, то там, пронзал, рубил, парировал удары. Фарон аккуратно продвигался вперед с кинжалом в руке, но пока он добирался до противников, те уже все были мертвы.
Фарон осмотрел себя - никакого яда не обнаружил, но Рилд вдруг застонал и схватился за голову.
- В чем дело? - встрепенулся маг, осматривая друга.
- Пронзительная боль в голове, - объяснил фехтовальщик. - Думаю, это подарки от Хаундэра и Сирзана. И сердце тяжело колотится. Впрочем, уже все в порядке.
- Рад это слышать. - И Фарон развернулся в тот момент, когда взметнулся залп стрел.
Он не успел ничего предпринять, только стоял, разинув рот и смотрел на отряд мятежников, подкрадывавшихся с противоположной стороны. Чудом все стрелы пронеслись мимо.
Один из приближавшихся заорал:
- Вот они!
Бродяги бросились в атаку, и Фарон выставил перед собой клочок демонской паутины, из которого нетрудно было простым заклинанием воссоздать всю сеть. Ячейки туго натянутых, светящихся нитей появились вокруг нападавших изменников. Зацепившаяся за стены паутина была крепкой, будто сплетенная из веревок, и липкой, словно смазанная клеем. Нападавшие остались в ее плену.
Всех, кроме парочки, успевшей проскочить до полной материализации паутины.
Даже не оглянувшись на отставших товарищей, они с мечами на изготовку двинулись вперед.
Фарон выстрелил в мужчину с огромным родимым пятном на левой стороне лица. Стрела лишь скользнула по кольчуге, а мятежник поднял меч для удара. Фарон отскочил в сторону и начал магическую формулу. Ему еще дважды приходилось уходить от атак, прежде чем удалось закончить заклинание. Стрелы света сорвались с его пальцев. И тут он осознал, что у него остались еще только одно такое заклинание и только одна ловушка из паутины.
Снаряды пробили кольчугу врага, и раненый нападавший зашатался. Фарон выхватил из-за пояса кинжал и, бросившись к бродяге, вонзил его в горло мужчины.
Маг повернулся в тот момент, когда Рилд, сделав ложный низкий выпад, снес голову своему сопернику. Миззрим едва облегченно вздохнул, как тут же заметил болезненную гримасу друга и кровь на его бедре. Совсем близко были слышны голоса еще одной группы приближавшихся преследователей.
- Такое впечатление, что все бродяги охотятся за нами, - сказал маг. - Похвальная любезность.
- Они услышали звуки сражения, - ответил Рилд, - и теперь знают, где мы, а твое колдовство сделало этот коридор тупиком. Нам надо уходить… немедленно.
- Может быть, ты хочешь, чтоб я позволил остальным преследователям окружить нас толпой?
- Уходим. Сейчас же.
И они двинулись дальше, оставив за паутиной пленников, посылающих им в спину проклятия. Вскоре Фарон заметил, что Рилд начал заметно хромать, хотя старается скрыть это и справиться с болью. Если создать сзади тьму, то она помешает врагам, но тогда и сам он не сможет заметить хвост. В такой ситуации оставался только один вариант для того, чтобы ускользнуть от мятежников. Миззрим очень надеялся, что воспользоваться им не придется.
Дважды Мастера чувствовали, что бродяги где-то совсем рядом, и прячась пережидали, пока те пройдут мимо. Наконец, они обнаружили лестницу, ведущую вниз. Появилась надежда, что, спустившись на нижний уровень, они избавятся от погони. Но вскоре маг понял, что это не получится, так как за беглецами тянулся четкий след - глубокая рана на ноге Рилда еще кровоточила.
Фарон слышал гул голосов, доносившийся из коридора слева.
- Стой на месте, - сказал он Мастеру Оружия. - У меня есть идея.
Рилд пожал плечами и остановился.
Сделав еще несколько шагов, маг развернул клочок паутины и затянул монотонным речитативом заклинание. Силы застонали и завыли в воздухе вокруг него, и перекрещивающиеся нити запечатали коридор. Бродяги остались по ту сторону сети. Там же остался и Рилд.
Воин смотрел на друга несколько мгновений сквозь ячейки, потом произнес:
- Не понял.
- А еще мастер тактики. Видишь ли, мне очень жаль, но приходится выбирать, либо терять время, задерживаясь из-за твоего ранения, либо оставить тебя позади как барьер, который задержит моих преследователей. При сложившихся обстоятельствах (и принимая во внимание, как мало я сейчас защищен) выбор более или менее очевиден.
- Будь ты проклят! Сколько раз я спасал твою жизнь?!
- Я потерял тому счет. В любом случае ты сделаешь это еще раз, а заодно и навсегда избавишься от меланхолии. Прощай, старый друг.
С этими словами Фарон повернулся и зашагал прочь.
Он слышал щелчок арбалета и успел отскочить в сторону. Стрела пронеслась мимо.
Маг оглянулся:
- Прекрасный выстрел, но лучше бы тебе поберечь свои стрелы для бродяг.
И он опять двинулся вперед, хоть и прячась, но все же гораздо быстрее, чем прежде. За его спиной кто-то закричал, и послышался звон металла.
Рилд быстро понял, что один из бродяг был искусным магом. Выстроив своих товарищей в ряд поперек коридора и оставляя их невредимыми, он метал заклинания одно за другим.
Эти вспышки магической силы серьезного вреда Мастеру Мили-Магтира не наносили. Однако следовало прекратить это колдовство, пока маг не сделал большего. Значит, придется пробиваться через шеренгу.
Рилд шагнул влево и тут же вправо. Раненая нога дрожала, острая боль время от времени пронзала голову. Из-за этого его движения несколько замедлились и уловка оказалась бесполезной. Справа еще один бывший ученик Рилда, Урлин, длиннорукий, с выбитыми зубами, встретил своего бывшего преподавателя опасным ударом в живот.
Каждый воин знает, что, приблизившись, невозможно отступить сразу, не получится. Рилд мог лишь защищаться, выставив меч. Урлин попытался нанести удар клинком снизу, но двигался он недостаточно быстро. Рилд отбил оружие противника в сторону и продолжал отвечать ударом на удар, как вдруг почувствовал какое-то движение сбоку. Он присел. Оказывается, бродяга, стоявший рядом с Урлином, надеясь застигнуть Мастера врасплох, взмахнул боевым топором.
Рилд бросился в атаку. Приземлившись на раненую ногу, он взвыл от боли, но изо всех сил полоснул владельца боевого топора. Двуручный меч пронзил кольчугу, и бродяга свалился.
Не успел Рилд освободить свое оружие, как Урлин с напарником одновременно набросились на него. Мастер, отступая, споткнулся, но, даже теряя равновесие, сумел обмануть их и лишь потом упал.
Второй воин бросился к Рилду, надеясь прикончить его, но тот, весьма удивив незнакомца, ударил его по ноге так, что бродяга откатился назад. Мастеру Мили-Магтира удалось встать на одно колено и поднять меч навстречу высокому стражнику. Клинок Урлина обрушился на него, и удар этот отдался во всем плече Рилда.
Мастер не мог двигаться, зато он был намного сильнее своего противника и занимал прекрасную позицию для определенного удара. Стиснув зубы, он выжидал, пока его враг устанет, и тогда резанул мечом бродягу по ноге.
Урлин пронзительно закричал и повалился на бок. С трудом поднявшись, Рилд искал мага, но того нигде не было видно. Растеряв всех воинов, метатель заклинаний создал себе защиту в виде едва различимой твари с развернутыми крыльями летучей мыши и светящимися темно-красными глазами, такой огромной, что она заполнила собой почти весь коридор.

Предыдущая страница 23 Следующая страница


Отречение 24

Рилд бесчисленное множество раз наблюдал, как Фарон тренируется в создании иллюзий, и вот теперь занятия бывшего друга сослужили ему службу. Мастер чувствовал, хотя не смог бы ничего объяснить, что этот демон был всего лишь фантомом. Хромая, Рилд сделал несколько шагов вперед и резко ткнул призрак мечом. Тварь с треском лопнула, выбросив в воздух, как гриб, облако спор.
Мятежник-маг дал стрекача. Чтобы этот подонок не появился снова, Рилд погнался за ним. Но в этот момент голова начала раскалываться, а раненая нога отказалась сгибаться, и Мастеру Оружия пришлось остановиться. Воспользовавшись этим, маг завернул за угол и исчез.
Ожидая, пока утихнет боль, Рилд осознал, что следующего сражения в таком состоянии он не выдержит. Нужно было либо быстро удирать от врагов, либо справиться со своей слабостью. Если бродить по замку в ожидании, пока нечаянная удача приведет его к выходу, то на это может потребоваться не один час. У него были основания полагать, что восстановление сил займет меньше времени, но для этого ему придется оставаться на одном месте. Кажется, есть только один выход.
Рилд крался вдоль коридора, заглядывая во все дверные проемы. Один из них вел в заброшенный зал для военной подготовки. Изодранные в клочья мишени-манекены напоминали призраков в паучьей сети. Возле правой стены вверх поднимались ярусами скамьи. Если сесть в проходе между стеной и зрительскими рядами, никто не найдет его в этом пустующем помещении без тщательных поисков. И возможно, этот зал, близкий Мастеру по духу, может принести ему удачу. Одни темные силы знают, как он в ней нуждается.
Он прохромал мимо резных сидений наверх, сел на пол, скрестил ноги, положил руки на бедра и, закрыв глаза, приступил к дыхательным упражнениям:
Метатели заклинаний самодовольно воображают, что они одни знают, как погружаться в медитацию. Ну так они ошибаются. Мастера Мили-Магтира тоже обязаны это уметь, чтобы достигнуть самого высокого мастерства в воинской профессии.
Метатели заклинаний. И тут он вспомнил о Фароне. Потрясение и гнев захлестнули его.
Но подобные мысли во время медитации мешают полному погружению. Поэтому он выкинул из головы все глупости и расслабился.
Он может справиться с болью в голове, которой наградил его Сирзан. Он может остановить кровотечение из раны на ноге. Он может избавиться от усталости и набраться сил из самых глубин своего существа.
Все это так, но при условии, что враг даст ему время.
Фарон еще несколько минут наобум продвигался вперед и вдруг обнаружил узкую винтовую лестницу, ведущую вниз. Это казалось возвращением таинственно молчавшей Ллос. Или она хотела в полной мере воздать ему за вероломство?
Однако никогда не стоит забывать, что сама Паучья Королева по своей сути была существом изменчивым и коварным. Когда он, спустившись, проследовал дальше по коридору с высоким сводчатым потолком, послышались голоса еще одной банды охотников. Казалось, они находились буквально за ближайшим углом. Фарон огляделся - в коридор не выходила ни одна дверь, куда можно было бы нырнуть.
Бежать назад нельзя. Если опустить завесу тьмы, то это насторожит бродяг. А стрелы волшебного света истощат его магическую силу.
Тогда, сосредоточившись на украденной эмблеме чужого Дома, Миззрим сбросил свой вес и поднялся вверх, к потолку. Охотники пробегали под ним, не замечая его присутствия, а он внимательно высматривал кого-нибудь из магов. Если повезет, Фарон получит новое заклинание для луча света и тогда сможет напасть… Но нет, - будь прокляты любые случайности! - все пробежавшие оказались воинами.
Как только они исчезли, маг опустился на пол и крадучись пошел дальше. Обогнув очередной угол, неожиданно обнаружил вход в манеж, очень похожий на тот, что имелся в его собственном замке. Заплесневелые кормушки, бочки для воды, каменные лесенки для посадки верхом, ржавые железные препятствия, закрепленные в полу через равные промежутки, отличалась только развешанная по стенам упряжь, пахнущая плесенью и расползающаяся от времени. Воздушные боевые скакуны давно уже исчезли - скорее всего, их увели соперники, поскольку никаких костей не было видно. В дальнем конце манежа у огромных дверей стояли двое стражников.
Фарон улыбнулся, метнул последние стрелы света и, не дожидаясь результата, бросился из укрытия к врагам.
Один бродяга, захлебываясь кровью, упал. Другой оказался абсолютно невредимым. Крепкого вида парень, с вьющимися волосами, повернулся, узнал Фарона и спокойно поднял свой арбалет.
Маг бросился плашмя, и стрела просвистела над его головой. Не поднимаясь, почти не глядя, Фарон выстрелил из собственного арбалета, и стрела пронзила грудь второго стражника.
Бродяга зарычал, вытащил кривую саблю и стал приближаться, но сделать смог только три шага. Потом остановился, упал на колени, на лице его так и застыло изумление.
Поднимаясь с земли, Фарон отметил, что прическа и одежда умирающего мужчины указывали на щеголя, каковым являлся и он сам.
- Кто твой портной? - спросил Фарон, но мятежник простер рухнул лицом вниз. - А, ну ладно.
Маг решительно подошел к двери и толкнул ее. Вероятно, до сих пор действовала магия, наложенная при строительстве замка, так как створка неожиданно легко и бесшумно отъехала в сторону.
За порогом оказался настоящий обрыв, а внизу - сияющие дворцы. Поблагодарив про себя еще раз удачу, маг коснулся пальцами украденной эмблемы и спрыгнул с карниза.

ГЛАВА 22

Фарону предстояло опуститься на тысячу футов. Он мог медленно парить или ускорить спуск, использовав левитацию лишь у самой земли. Последнее было опасно, так как он рисковал просто разбиться при приземлении.
Тем не менее, он выбрал стремительное падение, поскольку видел, что творится под ним.
Пока они находились в плену, он совсем потерял счет времени, но ясно понимал, что сигнал прозвучал в самый темный период Нарбонделя, когда большинство дроу уже разошлись на ночь по домам. В этот час из своих жалких жилищ вырвались на улицы низшие существа, чтобы убивать, грабить и разрушать. Фарон не мог различить отдельные фигуры, зато видел толпы черни, катившиеся, как неумолимые волны прилива, повсюду он ощущал странный, отвратительный запах горящего камня и слышал крики гоблинов.
Возможно, готовые сражаться простолюдины ждали от благородных Домов помощи и защиты. Но напрасно. Белые и красные огни вспыхивали за окнами сталактитовых замков, аристократия сражалась со своими восставшими рабами.
Под ногами Фарона быстро увеличивался в размерах какой-то дом. Bсe, что маг успел предпринять, не спасло его от сильного удара о землю. Когда сознание вернулось к нему, он снова подскочил вверх. Приземлившись в этот раз гораздо более удачно, Миззрим внимательно огляделся, обрадовался, что базар всего лишь в трех кварталах от него, и устремился к нему.
Он почти добрался до своей цели, когда пестрая, разноликая толпа из покрытых мелкой чешуей кобольдов, свинорылых орков и лохматых, нескладных бугберов выкатилась из аллеи. До сих пор для них все проходило хорошо. Они умели держать в руках оружие и не боялись окрасить его кровью.
Фарон прибавил скорость. Вслед ему полетело копье, но преследовать его рабы не стали. Очевидно, их больше интересовала другая добыча.
Маг добежал до базарной площади и выругался, волна мятежа добралась уже и сюда. Низшие создания грабили и поджигали палатки, по проходам разливался ослепительный свет. Кто-то из торговцев спасался бегством, другие надеялись на помощь сородичей-гоблинов и пытались сами спасти свои товары. Безуспешно.
Фарон шел по краю базара, становясь свидетелем кровавых сцен. Какой-то гоблин с хохотом сек хозяина плетью. Бугбер своими ручными кандалами задушил торговца. Верховые ящеры в ужасе шипели и метались в запертом, охваченном пламенем каменном загоне.
Вот весело запылала еще одна палатка, именно та, которую Фарон надеялся найти неповрежденной. В следующей за ней толкались рычащие, скулящие и тявкающие гноллы, грабившие лавку. Была одна возможность обойти базар. Если и этот путь окажется уже отрезанным, он не рискнет углубиться в лабиринт пылающих торговых рядов, заполненных орками, и не сможет придумать другой план.
Бородатые, огромные огры опрокинули двенадцатиколесный фургон и вытряхнули из него темных эльфов, устроивших внутри киоск. Возвышающийся над всеми шагающий гриб с изумительным изяществом и грацией утюжил окружающих, широко раскачиваясь, дабы увеличить площадь разгрома.
Фарон проскользнул мимо этой кровавой бойни. Еще несколько торопливых шагов, и он стал свидетелем почти нереальной, после всего виденного им, сцены. В самой западной части торговой площади было тихо. Несколько дроу, вооружившись, заняли позиции перед своими палатками и киосками, они казались спокойными и бесстрашными.
В своей богатой приключениями жизни Фарону приходилось уже наблюдать подобное явление. При определенных обстоятельствах народ мог оставаться безучастным к разгоревшемуся где-то, пусть даже очень близко, сражению.
Маг побежал дальше и увидел впереди на земле светящееся зеленое кольцо вокруг просторной палатки, сооруженной из сушеных, отвердевших грибов. Огромнейший мужчина стоял в дверях с луком-самострелом в одной руке и посохом в другом, а отвратительная жаба, дух его дома, сидела на плече. Он был босиком и в ночной сорочке. Узнав Фарона, торговец нахмурился.
- Стой там! - приказал он, его гортанный голос оказался глубоким и властным.
Фарон остановился, перевел дыхание и закашлялся от дыма, висевшего в воздухе.
- Дорогой мастер Бландит, разве так приветствуют почтенного клиента?
- Так приветствуют любого сумасшедшего, только вчера напавшего на патруль.
Да, это действительно произошло только вчера. Но с тех пор произошло так много событий, что, казалось, прошел год.
- Мое былое неблагоразумие уже в прошлом, - сказал Миззрим. - А вы представляете себе, что происходит?
- Вы говорите о беспорядках вон там? - Бландит кивнул на восток. - Полагаю, очередные разборки среди торговцев. Мне там делать нечего, но, если они явятся сюда, я их готов встретить.
- Если б это было так, - посетовал Фарон. - Увы, никто из нас не готов к сегодняшнему. Вы не вглядывались вдаль с крыши вашего навеса?
Он указал на оранжевый свет, вспыхнувший теперь наверху на востоке.
- Аристократы что-то затеяли, - сказал Бландит. - Может быть, какие-то Дома объединились, желая стереть общих соперников. Опять же, меня это не касается.
- Вы ошибаетесь. По всему городу восстали низшие существа.
Бландит фыркнул:
- Вы с ума сошли!
- У вас или у ваших соседей есть рабы?
- Конечно. Они сейчас ушли куда-то.
- Ну да. Ушли, чтобы вернуться и перерезать вам глотки.
- Шли бы вы, Мастер Миззрим… - Бландит покрепче сжал свой посох и добавил: - Как бы мне вас не зашибить. А за себя мы постоим.
- Орки представляют собой большую угрозу. Я знаю, как повернуть их обратно, но мне нужна ваша помощь. У меня ведь еще есть здесь кредит, не так ли?
- Я не продаю лицам, нарушающим закон. И не хочу неприятностей со стороны жриц.
Фарон заглянул в глаза торговца и понял, что никогда не сумеет его переубедить.
- Очень плохо. Вы пожалеете об этом решении. У вас есть еще несколько минут, потом будет слишком поздно.
Мастер повернулся и пошел прочь, но как только оказался вне поля зрения Бландита, сразу повернул обратно, но не прямо, а в обход. Стараясь остаться незамеченным, он пробирался по узким проходам между киосками, чтобы оказаться у палатки бесцеремонного дроу с другой стороны. Прячась, маг все время прислушивался, стараясь определить, как близко подошли низшие создания и есть ли у него еще время.
Во всяком случае, пока он добирался до уродливого сооружения, ни один орк на него не напал. Подобравшись совсем близко, он начал размахивать руками и шептать заклинание. Защитный круг зеленого света мигнул и погас.
Фарон побежал к палатке, поднялся в воздух и опустился на крышу. Сушеный гриб оказался прочным, как камень. Бландит, ругаясь, крался вдоль палатки с арбалетом наготове. Надо было что-то предпринять.
И тогда маг спрыгнул с крыши прямо на спину Бландита. Ему не удалось выполнить это так же ловко, как сделал бы бедняга Рилд, но все же и у него получилось неплохо. Торговец упал на колени. Жаба отскочила в сторону.
Не выпуская жертву, Мастер вытащил кинжал и несколько раз пырнул Бландита. Иногда клинок погружался глубоко, а чаще попадал в ребро. Торговец некоторое время пытался скинуть мага, но освободиться ему не удалось, и он прицелился из арбалета через плечо. Фарон уклонился от стрелы, а хозяин палатки рухнул на бок.
Фарон рывком освободил руку, оказавшуюся под телом, обтер кровь с нее одеждой торговца и направился ко входу в палатку.
Соседи Бландита наблюдали за ним, но препятствий не чинили. Да и зачем? Он ведь им ничего не сделал.
Магазин, в котором маг всегда покупал провиант, содержал обычный набор товаров: кувшины, банки, бутылки, коробки стояли на известняковых полках, а на деревянной подставке в углу зеленовато поблескивало зеркало. В воздухе пахло специями, травами, резкими благовониями и гниением.
Скомканный пивафви Бландита валялся на сундуке, и это была первая удача Фарона. Плащ накрыл его, как шатер, и в нем кроме обычных карманов оказался еще ряд потайных. Далее маг, проверяя чаши и ящики, обнаружил магические принадлежности, годившиеся как раз для составления заклинаний. С каждой украденной вещью он чувствовал себя все лучше и увереннее, словно калека, который опять начал ходить.
Осматривая помещение, он заметил пару сапог, стоявших на шкафу. Тисненые руны указывали на их необычность. Без своего серебряного кольца Фарон не мог определить возможности этой обуви, но, положившись на интуицию, решил все-таки надеть их.
Сапоги слегка пошевелились, прилаживаясь к его ноге, а потом затрепетали, как приготовившееся удрать животное. Маг попробовал сделать шаг. Вдруг волшебная обувь одним махом перенесла его через весь магазинчик. Ну что ж, это неплохо.
Он сделал еще несколько шагов, чтобы привыкнуть к сапогам, затем вышел. И в этот миг воздух разорвала какофония воплей, визга, скрежета, завываний, рева. Орда орков и длинноруких гоблинов появилась с востока из-за палаток.
Соседи Бландита в полном изумлении раскрыли рты. Для некоторых такое оцепенение кончилось фатально. Низшие существа всей толпой накинулись на них, как муравьи-жнецы, после которых от мыши остается только скелет. Часть торговцев все-таки успели запереться в своих магазинчиках. Другие начали стрелять из ручных арбалетов или вызывать магическое пламя. Один оптимист попытался устрашить мятежников угрозами, оскорблениями и приказами, в ответ какой-то чахлый, золотушный орк плеснул на него жидкостью из огненного горшка Сирзана. Торговец вспыхнул как факел.
Плотно завернувшись в великоватый ему пивафви, Фарон побежал. Каждый его шаг начинался подскоком, увеличивавшим пройденное расстояние в несколько раз, при этом приземление было довольно мягким.
Пара орков сначала просто глазели на него, а потом подняли копья. Маг прошептал магическую формулу, и лохматый мрак, воплощение смерти, заплясал среди низших существ, превратив их в прах.
Мгновение спустя Фарон оказался уже далеко от всех преследователей. Он бежал, а город вокруг него пылал и заливался кровью.
- Ты должен знать какую-нибудь магическую песнь, которая помогает выслеживать врагов, - настаивал Хаундэр.
- Если б знал, уже спел бы! - коротко и резко ответил Омрэт. - Успокойся. Если Мастера услышали наше приближение, то они просто обошли нас стороной.
- Он прав, - поддержал Тсабрак, ковыляя вслед за ними на огромных лапах. - И заткнитесь, а то мы так ничего и не добьемся.
Двуручный меч Рилда Хаундэр пристроил у себя за спиной, и было мгновение, когда его охватило неистовое желание убить своих компаньонов. Он не привык к такой пренебрежительности даже со стороны мужчин, не говоря уже о таких деградировавших личностях, как драук.
Но сейчас они были ему нужны, и Хаундэр сдержался. Он ведь поклялся, что непременно схватит беглецов, выставивших его дураком, и прекрасно понимал, что не сможет сам убить обоих.
Тсабрак поднял руку и прошептал:
- Подождите!
- Что? - спросил Хаундэр.
Вместо ответа драук начал беспокойно принюхиваться. Ноздри его затрепетали, он поворачивался то в одну сторону, то в другую, потом попробовал наклониться к полу, чтобы обнюхать и его. Это удалось ему с трудом. Опустившееся паучье тело понесло голову темного эльфа над самым полом.
- Ты почуял запах? - спросил Хаундэр.
Он чувствовал нарастающее возбуждение и сознательно прилагал усилия, чтобы справиться с голосом.
Аристократ не сомневался, что Тсабрак почувствовал что-то, но в течение последнего часа это уродливое создание уже несколько раз находило и снова теряло след.
- Следуйте за мной, - приказал Тсабрак, вкладывая стрелу в арбалет.
Драйдер подвел своих спутников к арке учебного зала. Там стояли манекены-мишени в саванах паутины, а на стенах висели классные доски. За прошедшие годы фосфоресцирующий мел поблек, но в слабо светящихся пометках Хаундэр все же смог прочесть счет последней фехтовальной схватки.
Однако никого из близнецов он не увидел. Хаундэр бросил на Тсабрака вопросительный нетерпеливый взгляд, тот указал на пол.
Когда-то истинные хозяева замка пригласили искусного мастера разрисовать пол траекториями и кругами для изучения тактики боя. Как и мел, магическая эмаль все еще кое-где слабо светилась. В одном месте эта линия оказалась забрызгана кровью.
Пульс Хаундэра участился. Он посмотрел на драука и спросил одними губами:
- Где?
Все так же, используя свое чутье, Тсабрак повел их к скамьям справа. Аристократ тут же понял, что между стеной и рядами есть свободное пространство.
Где-то в глубине замка один охотник окликал другого.
«Отдохни, - подумал Хаундэр, - это моя схватка».
Затаив дыхание, он вместе со своими спутниками - мелкими сошками по сути, даже если сами они воображали иное, - заглянул за ярусы скамеек. Мастер Аргит сидел скрестив ноги в проходе в нескольких ярдах от них.
Тьюн'Тал немедля вскинул арбалет и едва не выстрелил, даже не прицеливаясь. Его бывший преподаватель сидел неподвижно с закрытыми глазами. Судя по всему, он был или без сознания, или просто не обращал внимания на приближавшихся врагов. Мастера Миззрима нигде не было видно.
Пассивность Рилда немного смутила Хаундэра, он не знал, как поступить в этой ситуации. Должен ли он со своими спутниками тут же разделаться с лазутчиком или захватить его в плен? Лучше бы Мастер Оружия умер, тогда все забыли бы об его оплошности.
Тут аристократ спохватился - пока он раздумывал, Тсабрак уже натянул лук. Хаундэр хотел остановить его, но тут же передумал. Мастер Аргит был превосходным воином. Во времена ученичества Тьюн'Тал очень восторгался им, поэтому ему так не терпелось завербовать Рилда. И по той же причине было бы лучше убить его, пока у них есть такая возможность.
Он тоже вновь поднял свой арбалет и одновременно с драуком взял мишень на мушку. А почему нет? Рилд все еще не подозревал об их присутствии.
Мятежники выстрелили, и стрелы с отравленными наконечниками понеслись к своей цели. Результат был очевиден. Странно, но такая легкая расправа с Мастером почему-то не удовлетворяла Хандера, словно ему предложили месть по дешевке.
А когда, казалось, реагировать уже поздно, Рилд качнулся в сторону от летевшей арбалетной стрелы и перехватил рукой вторую.
Проворно, но безо всякой суеты Мастер Оружия плавно поднялся и направился прямо к ним. При этом раненое бедро его ничуть не беспокоило. Лицо было бесстрастным, а глаза пустыми, как у тех медиумов, которые готовы ко встрече со смертью.
Когда Омрэт запел быстрый ритмический куплет, его голос приобрел густые, низкие тона. Магия засверкала в воздухе, и заклинание должно было сокрушить Рилда, но ничего не произошло. Мастер продолжал приближаться. Тсабрак еще раз выстрелил, и воин разрубил стрелу мечом прямо в воздухе.
Драйдер и Хаундэр отбросили луки, обнажили мечи и стали наступать на Рилда, пока тот еще не выбрался из прохода и не мог свободно перемещаться. Омрэт, стоя позади своих товарищей, поддерживал их силы своим магическим пением.
Внезапно Хаундэра охватил острый испуг, и ему захотелось поскорее убраться прочь отсюда. Но ведь ему нечего бояться? Трое против одного, не так ли? Причем этот один даже без кольчуги! Тут даже не о чем задумываться.
Но реальность свидетельствовала о другом. Рилд коснулся стены, и на противников опустилась темнота.
Хаундэр начал бешено размахивать мечом, кожей чувствуя, что Тсабрак делает то же самое. Даже в темноте, когда лазутчик бросится вперед, они изрубят его на мелкие куски. Вот только пока их мечи ничего, кроме воздуха, не рассекали.
Вдруг через несколько секунд Омрэт заорал:
- Отходите сюда! Отступайте немедленно!
Хаундэр и Тсабрак повернулись и неуверенно, вслепую двинулись на голос товарища.
Когда Хаундэр спотыкаясь выбрался из мрака, Мастер Аргит стоял в центре зала. Вероятно, под покровом темноты он прошел вдоль задней стены, добрался до верхних ступеней и спрыгнул вниз с другой стороны рядов. У него была возможность добраться до выхода незамеченным, однако он этим не воспользовался. Рилд стоял в центре одного из слабо мерцающих кругов, готовый к сражению, не собираясь от них удирать.
У Хаундэра вдруг пересохло во рту, и он с трудом проглотил комок в горле. Рилд предлагал сражение? Ладно, хорошо! Они убьют его!
Аристократ и драук, размахивая мечами, с разных сторон приближались к Мастеру Мили-Магтира. Омрэт отскочил назад и опять затянул песнь.
Рилд по-прежнему спокойно шел им навстречу. Три взмаха мечом - и он проскочил между ними; один из простейших приемов фехтования, которому он когда-то давно, в Академии, учил и Хаундэра. Аристократ слишком поздно разгадал истинную цель Мастера - отвлечь внимание от арбалета в другой руке. Стрела пронзила горло Омрэта, песнь его закончилась противным бульканьем, а весь заряд тайной силы, скопившейся в воздухе, исчез. Певец упал навзничь, и теперь их осталось двое против одного.
Хаундэр убеждал себя, что это неважно. Ведь он владеет двуручным мечом Рилда, который, по слухам, может рассечь все от сталактита до волосинки, а клинок Тсабрака отравлен ядом. Чтобы справиться с Мастером, им нужно только подойти близко к нему и нанести одну, хотя бы незначительную, рану.
Теперь Рилд отступил перед ними. Может быть, он хочет прижаться к стене, чтобы ни один из противников не смог оказаться у него за спиной? Но с изумительным проворством Мастер вдруг изменил направление, в мгновение ока нырнув влево, навстречу драуку.
Хаундэр нерешительно остановился, но тут же, зарычав, бросился к Рилду. Всего несколько мгновений - и Рилд уже напал на Тсабрака справа. Держа меч в левой руке, драук попытался нанести удар через голову, но получилось все очень неуклюже.
Рилд даже не стал ни отбиваться, ни уклоняться от него. Он просто бросился в атаку.
Тсабрак отчаянно старался уйти в сторону. Однако клинок Рилда очень точно ударил по одной из ног драука. Послышался хруст, Тсабрак закричал и потерял равновесие.
Подступив ближе, Рилд развернул свой меч, чтобы нанести завершающий удар, который прекратил бы страдания врага. В этот момент Хаундэр с воинственным кличем, преодолев последнее расстояние, занес двуручный меч. Он был в невыгодной позиции, поэтому удар получился топорным, но это позволило Мастеру Оружия податься назад. Рилд лучше других знал, насколько чудовищно опасно его бывшее оружие. Как только меч просвистел мимо, Мастер приблизился, целясь противнику в грудь. Хаундэр, отбивая этот удар, развернул меч. Казалось, совершенно невозможно быстро раскрутить такой огромный клинок, но тот разворачивался в руках почти так же легко, как пергаментный свиток. В результате меч Рилда лишь зацепился за один из крючков на кожаном поясе противника.
Освободив свое оружие, Мастер отступил. Хаундэр занял более удобную позицию, а хромающий Тсабрак возвышался за его спиной. Лицо драука подергивалось от боли, и резко пахнущая жидкость текла из раны на лапе.
Рилд продолжал пятиться, а бродяги вновь стали заходить с двух сторон. Откуда-то из глубины глотки Тсабрака начали доноситься тихие, странные звуки, как будто он скулил.
Вдруг, безо всякого видимого замаха, словно внезапно выпрямив руку, Рилд выбросил меч вперед. Оружие, как стрела, пронеслось по воздуху, целенаправленно и уверенно, и вонзилось прямо в грудь Тсабрака.
Драук закатил глаза, выронил меч, изо рта у него потекла кровь, потом его потянуло вперед, и, словно преломившись в талии, тело дроу повисло. Паучья половина умирала медленнее, потому еще продолжала, прихрамывая, двигаться вперед.
Теперь у Рилда остался только кинжал, абсолютно не пригодный в бою против двуручного меча. Хаундэр ринулся вперед, стремясь нанести решающий удар.
- Тьюн'Тал! - вскричал он.

Предыдущая страница 24 Следующая страница


25 Ричард Ли Байерс

С непроницаемым лицом зомби Мастер отскочил в сторону.
Аристократ бросился за ним и видел, как Рилд нырнул за один из выстроившихся в ряд манекенов. Вблизи грубо сработанные чучела с одинаково глупыми ухмылками на разбитых и порезанных лицах выглядели странно и тревожно.
Хаундэр понимал, чего добивается Рилд. Когда он сделает выпад в одну сторону, Мастер бросится в другую, воздвигая таким образом барьер между собой и им. Играть в эти игры у Хаундэра желания не было. Поэтому он провел клинком широкую низкую дугу и срезал чучело у самого основания, лишив Рилда его жалкого укрытия.
Но в то же самое мгновение Мастер Оружия прыгнул вперед, пока Хаундэр еще не занес меч для следующего удара и кинжалом почти дотянулся до глотки аристократа.
Хаундэр отчаянно дернулся назад, закрываясь оружием, прежде чем осознал, что выпад Рилда был лишь хитростью: сначала Рилд одурачил его своей сугубо оборонительной позицией, а потом подловил еще раз, чтобы проскользнуть мимо него. Аристократ взмахнул мечом вслед противнику, но лишь рассек его развевающийся плащ.
Тьюн'Тал кинулся в погоню, но на пути его оказался умирающий, но все еще способный бесцельно передвигаться, Тсабрак. Заорав от ярости, Хаундэр одним ударом срубил драука, а когда тот упал, увидел то, что его вовсе не обрадовало, - Рилд добрался до меча Тсабрака. Помня о том, что на клинке яд драука, Мастер носком сапога подбросил оружие в воздух и ловко поймал его за рукоять. Выражение его лица оставалось по-прежнему непроницаемым. Он вновь был готов к бою.
«Я еще могу убить его, - подумал Хаундэр, - я еще доберусь до него».
И громко выкрикнул:
- Эй, сюда! У меня здесь есть лазутчик!
Рилд сделал несколько шагов и, оказавшись на удобном для захвата расстоянии, застыл на месте. Хаундэр тоже ждал. Даже искусный фехтовальщик, нападая, раскрывает себя.
Тогда Рилд ударил первым.
Это была сдержанная атака: ложный удар в грудь, обманный удар сбоку, низкий замах и рубящий удар, чуть не задевший ногу противника.
Даже в этой сложной ситуации Хаундэр помнил, как Рилд учил его последовательности действий, и точно знал, что преподавателя не проведешь. И вот Мастер провел настоящую низкую атаку и ударил своего ученика по запястью. Пробив латную рукавицу, клинок рассек плоть.
Рилд выдернул оружие с окровавленным кончиком. И повел его ниже, целя по хаундэровскому корпусу. Тьюн'Тал, пошатнувшись, отступил, одновременно с трудом поднимая двуручный меч в боевое положение.
Раненая рука дрожала, и от этого сотрясался огромный клинок. Несмотря на все заключенное в нем волшебство, меч был нелегким. Да плевать ему на это волшебство! Задыхающийся от злости, он попытался унять дрожь, схватившись за пояс, но это мало помогло. Он прислушался, не спешит ли кто-нибудь ему на помощь. Но ничего не услышал.
- Хорошо сделано, мастер Аргит! - объявил Хаундэр. - Я признаю себя побежденным. Сдаюсь.
Рилд с мечом наготове осторожно сделал шаг вперед.
- Пожалуйста! - сказал Тьюн'Тал. - Мы всегда ладили, разве не так? Я был одним из самых почтительных ваших учеников и могу теперь помочь вам выбраться отсюда.
Учитель продолжал подходить, и Хаундэр увидел, что лицо его уже не столь непроницаемо. Оно являло теперь такую сверхъестественную, почти демоническую сосредоточенность, полностью направленную на противника, что аристократ, исполнившись странного спокойствия, опустил меч. В следующее мгновение клинок Рилда вонзился в его грудь.
Металлический лязг, разнесшийся эхом по Академии, испугал наставницу. Хорошо, что всю жизнь она воспитывала в себе выдержку, иначе просто закричала бы от страха.
Квентл с отрядом патрулировала храм. После происшествий последних четырех ночей следовало проявлять особую бдительность, но время шло, а ничего не происходило. Можно было подумать, что осада снята. Костяная палочка, по общему мнению, обернула всю злобу на того, кто наслал на них это проклятие.
Тем не менее, Квентл не разделяла общего оптимизма. Да, она направила атаку против самого источника, но это еще не означало, что ее безликий враг не выдержит демонского внимания к себе и погибнет. А другой волшебной палочки у нее не было.
На мгновение Бэнр охватил страх, возможно, даже отчаяние, но она подавила это ощущение.
- За мной! - гаркнула она.
Ее подчиненным полезно некоторое разнообразие. Впереди послышался шум, и жрицы в волшебных сапогах рысью направились туда. Зеленоватый свет факелов трепетал на стенах. Громко захрустел пергамент, когда одна неловкая послушница начала его разворачивать. Раздались крики женщин. Какая-то сила на мгновение окрасила воздух багрянцем и словно провела колючей щеткой по коже жриц.
- Это не демон, - сказала Ингот. Она качалась и извивалась на рукоятке, стараясь подняться так, чтобы заглянуть в глаза Квентл. От ее широкого, решительного шага ее чешуйчатая голова моталась вверх и вниз.
- Нет? - уточнила она. - Неужели мой враг лично явился для продолжения нашей дуэли?
Она надеялась на это. С отрядом за спиной Квентл имела все шансы сокрушить самонадеянного глупца.
Но, увы, все оказалось иначе. Она вошла в передний зал с громадными статуями пауков. Задвижки на дверях опять висели сломанные и искореженные. На этот раз поработала огромная, бесплотная, светящаяся рука, парящая в воздухе с раскрытой ладонью, словно подававшая сигнал остановиться. Долговязый мужчина в плаще с чужого плеча укрылся за полупрозрачной стеной от копий и стрел, которыми его забрасывали жрицы.
Квентл разочарованно вздохнула. Она знала этого ненормального, и по всем сведениям, последние несколько дней он был слишком занят внизу, в городе, а значит, не мог быть ее противником.
Она сделала жест плеткой, останавливая огонь метательных снарядов.
- Мастер Миззрим, - окликнула она его, - ты добавил к своим преступлениям еще одно, ворвавшись в Арак-Тинилит, куда мужчинам без позволения заказана дорога.
Фарон отвесил низкий, полный покорности поклон. Он с трудом переводил дух, и что самое странное, этот известный щеголь выглядел взъерошенным и неопрятным.
- Наставница, умоляю простить меня, но я должен с тобой поговорить. Время не терпит.
- Я могу лишь осудить тебя за совершенный проступок, уверена, Архимаг поступил бы так же.
- Казни меня, если считаешь нужным. - Гигантская рука мелькнула и исчезла, а он продолжал: - Принимая во внимание мои недавние проступки, это было бы объяснимо. Но сначала выслушай. Взбунтовались низшие существа!
Квентл сузила глаза:
- Это Архимаг послал тебя с такой новостью?
- Увы, - ответил маг. - Я не сумел определить его местонахождение, но ситуация чрезвычайно опасная, и к ней необходимо привлечь внимание самого высокого руководства Академии. Я понимаю, никому даже во сне не могло привидеться, что такое случится, но это произошло. Пойдем на край плато, и ты увидишь все сама.
Бэнр нахмурилась. Поведение Фарона было слишком бесцеремонным, но, с другой стороны, решительным и очень серьезным.
- Хорошо, - сказала она, - но если это лишь идиотская шутка, ты поплатишься за нее.
- Наставница, - вмешалась Майнолин, - может, он хочет завести вас в…
Квентл ледяным взглядом заставила дурочку замолчать, потом опять повернулась к Фарону:
- Вперед, Мастер Магики!
Вообще-то, чтобы понять, что внизу, в городе, случилось нечто из ряда вон выходящее, не обязательно было идти к обрыву. Колеблющийся яркий желтый свет, напоминающий отсвет камина, и острый, тошнотворный запах дыма встревожили верховную жрицу, как только она ступила за стены храма. Позабыв о своем сане, манерах и выдержке, она побежала к краю, и Фарон с трудом поспевал за ней.
Внизу, в некоторых районах Мензоберранзана - в каменном городе, - полыхал огонь. Даже Великий Курган Бэнр расцветал лепестками пламени, поднимавшимися из самой высокой его точки, подобно султану на ее шляпе. Как только глаза привыкли к ослепляющей яркости, Квентл смутно различила неистовствующие толпы на улицах и площадях.
- Ты видишь сама, - сказал Фарон. - Полпути через город я бежал, прячась от каждого мятежника, чтобы добраться до тебя, моя госпожа. Позволь заметить, положение на самом деле хуже, чем выглядит отсюда. Аристократы увязли в собственных замках, сражаясь со своими рабами, и еще даже не приступали к наведению порядка на улицах. Поэтому я советую тебе…
Магу хватило сообразительности оборвать речь сразу; как только он встретил взгляд Квентл.
- Мы поднимем всю Брешскую крепость, - сказала она. - Мили-Магтир и Арак-Тинилит могут сражаться с оружием в руках. Магика позаботится о собственной защите и займется тушением пламени. Если не найдешь моего брата Громфа, будешь действовать вместо него.
Фарон низко поклонился.
Квентл повернулась к своему отряду. Жрицы и послушницы вслед за ней вышли на плато. Что-то в их поведении внезапно остановило ее.
- Наставница, - как-то неуверенно произнесла длинноухая Вайкония Аграк Дирр, одна из старших преподавательниц, - скорее всего, Мили-Магтиру и Магике следует спуститься в город…
- Но вы, дамы, утеряли вашу магию, - вставил Фарон.
Жрицы изумленно уставились на него.
- Ты знаешь? - спросила Квентл.
- Многие мужчины знают об этом, - ответил маг, сразу уловив мелькнувшее раздражение, - так что это не причина для моего убийства. Я объясню все позже. Святейшая Мать и сестры, даже если вы не владеете магической силой, у вас в тайных хранилищах припрятано изрядное количество свитков, талисманов и других волшебных предметов. Кроме того, вы можете сражаться, если до этого дойдет.
- Но мы потеряли слишком много сестер, - обратилась к Квентл Вайкония. - Демоны убили двоих, а вы, наставница, вызвав пауков, умертвили еще больше. Кто-то же должен выжить, чтобы сохранить знания и выполнять ритуалы.
- Ну, это чересчур самонадеянно, - отрезал Фарон.
Вайкония нахмурилась:
- Как это, парень?
- Вы предполагаете, что, оставшись здесь, избегнете полного уничтожения, - начал объяснять свою мысль маг. - Правдоподобнее допустить, что если орки победят в городе, они начнут карабкаться сюда, продолжая хищническое истребление. Вы во всеуслышание провозглашаете преданность Арак-Тинилиту, так было бы более благочестиво заняться низшими существами там, внизу, и не допустить осквернения ваших святынь. А еще стратегически правильнее вести боевые действия бок о бок с союзниками, чем ждать, пока они погибнут, и вы останетесь сражаться тут одни.
- Ты слишком речист, маг, - фыркнула Аграк Дирр. - Неизвестно еще, потребуются ли наши усилия. Блеск и пламя, это всего только гоблины! Я думаю, ты просто паникуешь.
- Может быть, и так, - сказала Квентл, - но как смеем мы искать благосклонности Темной Матери, при этом отказываясь защищать избранный ею город, когда он в этом нуждается?
- Наставница, - Вайкония развела руками, - мы можем найти способ умилостивить ее получше, чем шумные драки на улицах с рабами и хулиганами.
Квентл подняла ручной арбалет и выстрелила в лицо своей помощнице. Вайкония издала такой звук, как будто чем-то подавилась, и стала падать на спину. Она не успела еще коснуться земли, а лицо ее уже почернело от яда.
- Думаю, все поняли, что здесь правлю я! - заявила Бэнр. - Есть еще желающие обсудить мои распоряжения?
- Так вот, - изрек Фарон, - следует понимать, что я действую заодно с наставницей, а значит, обладаю властью сурово наказать или даже убить любую из вас.
Не обращая внимания на хвастливого нахала, Квентл смотрела на своих подчиненных. Кажется, никто больше говорить не хотел.
- Хорошо, - сказала Бэнр. - Давайте займемся делом.

ГЛАВА 23

Словно огромный водопад, спускалась из Брешской крепости Академия под предводительством Квентл. Некоторые учащиеся громко топали по лестнице, другие брели с каменно-напряженными лицами. Несколько школяров, владеющих магией полета, переносились с места на место, подобно летучим мышам.
- Наверное, наставница, лучше подождать подходящий момент, - произнес Фарон. В какой-то миг он ускользнул в свои личные апартаменты, чтобы привести себя в порядок. Он ополоснул лицо, расчесал волосы, натянул чистую, как всегда, шикарную одежду и вернулся, вновь утверждая, что не ведает о местонахождении Громфа. - Это хорошее место, чтобы разглядеть характер и рельеф местности. Мы находимся немного ниже дымного облака, но все еще достаточно высоко для воздушной разведки.
До тех пор пока Громф отсутствовал, Миззрим с очевидным удовольствием действовал вместо него. То, что это было оскорблением Дома Бэнр и самого Архимага, еще требовалось доказать, ведь распоряжалась всем Квентл, а она нуждалась в ком-то, кто выступал бы от имени Магики. Кроме того, верховная жрица была уверена в том, что Громф расстроился бы, увидев этого смешного щеголя, занимающего его место в такой ответственный момент.
Она остановилась, а весь отряд беспорядочно столпился за ее спиной. Змеи на плетке поднялись, чтобы вместе с ней обозреть городской пейзаж. Уголком глаз она заметила, как Фарон коротко улыбнулся, словно находил поведение пресмыкающихся забавным.
- Там, - указала Квентл, - в Майнифолке. Кажется, Дом Овриндаров заканчивает разделываться с собственными рабами, но толпа не выпускает их за стены замка.
- Я вижу это, Святейшая Мать, - отозвался Малаггар Фэн Тлаббар, стоявший на шаг позади. Первый воин Мили-Магтира был жизнерадостным, круглолицым парнем, неравнодушным к зеленым облачениям и изумрудам. - С вашего позволения, это хорошее место для начала. Мы снимем осаду и присоединим к нашей армии Овриндаров.
- Быть по сему, - согласилась Квентл. Слушатели Академии спустились наконец с холма, теперь инструкторы Мили-Магтира занялись формированием отрядов и построением обороны, чтобы фехтовальщики и копьеносцы прикрывали метателей заклинаний.
Как всякая принцесса великого Дома, Квентл разбиралась в военном деле и потому сейчас скептически наблюдала за попытками навести порядок.
- Хотела бы я иметь более надежную армию, - пробормотала она, не предполагая, что кто-нибудь её услышит, но Фарон кивнул в ответ.
- Я понимаю твои чувства, наставница, но это все, что у нас есть. Если мы учили студентов как следует, то есть шанс справиться. - Он кашлянул. - С рабами, во всяком случае.
- Что ты имеешь в виду?
- Самая большая опасность в этих клубах дыма. Я думаю, Сирзан, при всей его хитрости, этого не рассчитал. Если маги, оставшиеся на верхней площадке, не погасят огонь, мы все задохнемся; и эльфы, и орки, и останется один алхун править городом мертвых. Тем не менее, я полагаю, что мы должны сосредоточиться на своей задаче и не беспокоиться об остальном.
- Какой алхун? - требовательно спросила Квентл. Он заколебался:
- Это действительно длинная история, наставница, и сейчас это не самое важное.
- Мне решать, что важно, а что нет. Говори, маг! - приказала она.
Но тут подошел Малаггар доложить, что отряды готовы к бою.
Когда они тронулись в путь, жрица выслушала рассказ о не угасшем рассудке живодера и его намерениях в отношении Мензоберранзана. Вероятно, большую часть истории маг утаил, но она разберется с этим позже.
По пути новой армии попадалось много искалеченных трупов темных эльфов. Некоторые были без голов, другие частично обглоданы. Густой запах крови смешивался с отвратительной вонью дыма. Конечно, представителей расы дроу удивить кровавыми зрелищами насильственной смерти довольно трудно, но окружающий хаос, яркие языки пламени, потрясающий вид горящего камня - это производило столь жуткое впечатление, что казалось, Мензоберранзан превратился в настоящий ад. Или это кошмарный сон, а может быть, кровавая бойня вокруг являлась неопровержимым доказательством того, что Ллос отвернулась от города раз и навсегда? Наставницу Арак-Тинилита утешала только одна мысль: по крайней мере, на этот раз она сразится с врагом, которого могла увидеть и победить.
Довольно часто попадались небольшие группы низших созданий, которые грабили и убивали беззащитных простолюдинов, а иногда даже в марширующую колонну летели камни и стрелы. Самые молодые студенты рвались в бой, и преподавателям приходилось окриками удерживать их. Академия должна действовать как единое целое и четко по плану, тогда можно надеяться на успех.
Малаггар поднял руку, приказывая колонне остановиться.
- Я думаю, мы уже близко, - доложил он на беззвучном языке жестов.
Они топтались на месте до тех пор, пока не вернулся с докладом воздушный разведчик, член Мили-Магтира, умеющий превращать плащ в крылья летучей мыши.
- Наставница, - так же знаками продолжал Малаггар, - я бы предложил десяти отрядам двигаться прямо, а остальным обогнуть этот квартал. Тогда мы нападем на орков с двух сторон.
- Очень хорошо, - так же безмолвно ответила Квентл. - Вся головная часть колонны до входа в эту аллею следует за мной. Остальные идут с Мастером Фэн Тлаббаром. Постарайтесь действовать как можно быстрее.
Вдоль колонны одна за другой вскидывались руки, передавая молчаливый приказ в конец, тем, кто не мог его видеть.
Армия разделилась, и отряд Квентл направился прямо к толпе, которая, возможно, превосходила его численностью. К счастью, рабы не замечали приближения войска, и верховная жрица хотела полностью использовать это преимущество. Она быстро перестроила отряд в небольшие, но боеспособные группы и бросила всех в атаку.
Дротики студентов сеяли смерть в толпе низших существ. Гоблины, орки и бугберы падали десятками.
Но после первого залпа оставшиеся в живых рабы с неистовыми воплями бросились к отрядам Академии. Дроу быстро убрали арбалеты и взялись за мечи и копья. Стоявшие за шеренгами воинов маги и жрицы выбирали цели для своих заклинаний в центре яростной схватки так, чтобы не повредить товарищам.
Квентл тоже могла спрятаться за рядами защитников - возможно, как верховной жрице, ей так и следовало поступить, - но она решила, что, если пойдет впереди, это поможет самым молодым студентам держаться смелее. А еще ей хотелось быть ближе к жертвам, чтобы видеть и наслаждаться их страхом и болью. Поднявшиеся змеи шипели, помогая ей протискиваться вперед.
Жрица сразила нескольких гоблиноидов, и в этот момент вокруг нее с треском вспыхнул ослепительный желтый свет. Мистический огонь не причинил ей вреда, так как у нее была сильная магическая защита, но находившиеся поблизости гоблины и дроу пронзительно взвизгнули и упали.
Оставшиеся в живых на мгновение застыли. А потом орки нацелились к образовавшимся брешам в строю дроу. Студенты по приказу Квентл кинулись вперед, не обращая внимания на проклятия обожженных товарищей, оказавшихся у них под ногами.
Квентл отступила назад, позволяя воину-студенту из Дома Деспана занять ее место. У нее было ощущение, что огонь пришел откуда-то сверху, поэтому она в первую очередь осмотрела верхние уступы зданий по обе стороны улицы. И тут удивленно заморгала. По стенам и крышам суетливо ползало огромное количество драуков, похожих на настоящих арахнидов. Многие из этих падших созданий сохраняли свои способности метать заклинания.
Квентл понятия не имела, как рабы и изгои смогли договориться между собой, но времени на размышления у нее не было. Нужно остановить драуков, прежде чем они обрушатся на ее войско сверху. С помощью левитации жрица поднялась вверх, в наполненный дымом воздух, высматривая того, кто создавал этот адский огонь.
Квентл закрыла лицо пивафви, и все стрелы и копья света, направленные в нее со всех сторон, просто отскакивали и исчезали, наталкиваясь на магическую защиту ее плаща. Попадания причиняли острую боль, но не приносили серьезных повреждений.
Поднявшись на один уровень с драуками, жрица увидела то, что и ожидала, - несколько оскаленных лиц с ядовитыми клыками, тех, кому она сама когда-то помогла преобразиться. Поэтому они и атаковали ее так яростно, несмотря на потери при этом в толпе орков.
Квентл быстро развернула один из свитков и прочла начальную фразу. Острые клинки появились среди драуков. Перемещаясь по кругу и вращаясь вокруг своей оси, они носились с такой скоростью, что их трудно было даже заметить, а орбиты их вращения были усеяны искромсанными телами ее врагов.
Квентл засмеялась и начала высматривать драуков, которые могли прятаться на сталагмитовых башнях противоположной стороны улицы. Вдруг полоса чего-то липкого хлестнула по ней и крепкой петлей охватила тело, плотно прижав одну ее руку к груди.
Такие ленты умели плести некоторые драуки. Жрица поднялась еще выше, не желая попасться как рыба на удочку, одновременно стараясь достать еще один свиток. Змеи изо всех сил помогали ей, разрывая ее узы.
И тут появился Фарон. Он подлетел ближе, шипящая белая молния сорвалась с кончиков его пальцев и пронзила насквозь одного драука, потом метнулась к другому, еще к одному, и так металась до тех пор, пока не связала всех полупауков одной цепочкой. Они судорожно корчились, а когда магия кончилась, все сразу рухнули вниз. Отвратительная вонь поднялась от их останков.
Фарон улыбнулся Квентл и сказал:
- Интересно, почему богиня не превращает неугодных во что-нибудь более безвредное. Может быть, драуки - это инструмент для уничтожения слабых.
Не обращая внимания на его болтовню, Квентл всматривалась в то, что происходило внизу, на поле битвы.
Появился отряд Малаггара, который обошел квартал и налетел на врагов с тыла. Буквально в тот же момент устроил вылазку Овриндар, он оседлал летающего ящера и распахнул ворота своего замка.
Стиснув зубы, Квентл отодрала с себя клейкую паутину и спустилась на землю, чтобы присоединиться к своему войску. Не обращая внимания на вражеские стрелы, Фарон продолжал висеть над головами воинов, так как отсюда, несомненно, было легче помогать им своей магией.
С третьей стороны налетели самые юные школяры, выстилая свой путь ковром из трупов гоблинов.
Верховная жрица за несколько минут перестроила свое поредевшее войско и повела его в следующий бой. Одна богиня знает, сколько таких битв еще будет!
- Вон! - заорала Грейанна. - Немедленно!
Мастер по изготовлению каноэ вытаращил глаза и, заикаясь, пролепетал:
- А к-как насчет материала?
Деревяшки валялись по всей мастерской и даже раскачивались в ременных петлях, закрепленных в потолке.
- Гоблины все равно их испортят, - ответила принцесса с изуродованным лицом. - Как и это. - Она взмахом булавы указала на почти законченную легкую лодку из загнутых костяных ребер, обтянутых кожей. - Потом еще сделаешь, если только останешься жив. А теперь шевелись, не то я сама убью тебя.
Ремесленник сполз с табурета и вылетел за дверь. По всей улице полдюжины ее миньонов вытаскивали, иногда даже прямо из постели, обитателей других мастерских и магазинчиков.
Толпа неуклюжих, волосатых, хорошо вооруженных хобгоблинов, многие из которых были на голову выше среднего темного эльфа, выкатилась из-за угла на оживленную улицу. Заметив дроу, они издали дикий воинственный клич и бросились в атаку.
После неожиданной и ужасной стычки с Рилдом Аргитом один из близнецов был мертв. Другой, как и Релонор, все еще лежал тяжелораненый в Доме Миззрим. Они могли либо собственными силами справиться с ранами и выжить, либо умереть без исцеляющей магии, поскольку Миз'ри отказалась расточать и без того ограниченные ресурсы Дома на таких бестолочей. Грейанна полностью с ней согласилась и с помощью Онрэ отобрала пятерых новых мужчин для своего отряда. На этот раз они будут выслеживать Фарона пешком, без грязнокрылого фаулвинга.
Она уже прочесала почти все улицы, надеясь хотя бы что-нибудь услышать о желанной дичи, когда разразился мятеж. Осознав размеры и всю значительность возникших беспорядков, ей стало интересно, не ее ли зверский поход на Браэрин с целью выкурить братца из укрытия, спровоцировал рабов на восстание. По каким-то совершенно безумным причинам такая возможность радовала ее, но она решила ни с кем не делиться своими предположениями. Немногим дано понять ее юмор.
Но как бы то ни было, ей предстояло решать практические вопросы. Ее охотничья группа может уничтожить немало низших существ, но лишь объединившись с настоящей армией. Иначе любая большая толпа одолеет ее отряд.
В первые минуты кровавой бойни и разрушений Грейанна ждала, что какой-нибудь аристократический клан выйдет из своего замка громить гоблинов на улице. К ее ужасу, ничего подобного не происходило, по крайней мере, рядом с ними. Маленький отряд был предоставлен самому себе.
Подумать только! Теперь вся их жизнь превратилась в беготню и игру в прятки с взбесившимися орками, попутно наблюдая, как всякие скоты, не многим отличающиеся от рофов, разрушают даже то прекрасное и изысканное, что могли сохранить хотя бы для себя. Время от времени она со своими компаньонами убивала небольшие группы гоблинов, но это не могло остановить разрушения самого прекрасного из миров.

Предыдущая страница 25 Следующая страница


Отречение 26

Где же Паучья Королева? Может быть, ей наскучил Мензоберранзан - ее создание и великолепная игрушка? Может быть, она намерена разрушить его и на этом месте создать новый город?
Спустя некоторое время, уворачиваясь, прячась и отступая, Грейанна оказалась на знакомой улице с богатыми магазинами по обеим сторонам. Если быть точным, то владельцы этих магазинов открыли их под покровительством Дома Миззрим. Она сама собирала здесь арендную плату и пошлины, время от времени наказывая тех, кто опаздывал с платой или по какой-нибудь другой причине вызывал неудовольствие Верховной Матери Миз'ри.
Тут ее осенило: если эти торговцы погибнут, то золото не будет больше течь в сундуки Миззримов. А вот если бы удалось переправить их в безопасное место, она могла бы подольститься к Матери. Миз'ри уже начала проявлять неудовольствие Грейанной по поводу убийства Фарона. Она уже намекала на то, что мантию первой дочери может носить и кто-нибудь другой.
В конце концов, позаботиться о доходах Дома Миззрим активов представлялось Грейанне более нужным и творческим делом, чем драки на улицах. Поэтому она приказала своим подчиненным, разъяснив им то, что сочла нужным, вытаскивать напуганных торговцев и ремесленников из их домов.
Хобгоблины приближались, и она одновременно со своими солдатами выстрелила из арбалета. Ее маг создал громадный, плотный силуэт, похожий на богомола, который своими огромными клещами успел искалечить несколько рабов, прежде чем растаял в воздухе. Около дюжины тварей упало, но из дыма и огня вновь выползало неисчислимое множество.
«Глас агонии! - подумала она. - Как же много в Мензоберранзане низших существ!»
До нынешнего дня Грейанна этого не замечала. И вероятно, никто другой об этом не задумывался.
Принцесса Миззрим крикнула:
- Темная стена!
Те из ее вассалов, кто стоял ближе к хобгоблинам, присели и коснулись земли, воздвигая завесу тени между собой и низшими существами, затем отступили назад.
Один из воинов увел лавочников подальше от опасности. Остальные, вместе с Грейанной, быстро поднялись в воздух и замерли в трех ярдах позади стены тьмы. Во время этой паузы принцесса вытащила маленький серебряный флакончик из мешочка на поясе и с жадностью выпила все его содержимое.
Хобгоблины прошли сквозь темноту. Они слишком долго жили среди темных эльфов, и такая хитрость задержала их не более чем на несколько секунд, но зато помешала их согласованным действиям. Они закричали и бросились в бой неорганизованной толпой.
Первый хобгоблин, который подскочил к Грейанне, был огромный и с обритой головой. Наверное, хозяйка или Мастер Дома использовали его волосы для изготовления холста, а крошечные шрамы от ожогов в виде колец на коже раба располагались в определенном порядке, представляя собой сложный спиральный рисунок.
Он хотел ударить Грейанну по голове. При других обстоятельствах она отступила бы назад, но это разбило бы их линию обороны. Она подняла булаву, встречая двуручный меч хобгоблина, и раб отскочил в сторону.
Принцесса нанесла удар сбоку, а низшее существо отбило его круговым движением маленького щита, на котором осталась вмятина. Хобгоблин отступил назад, его косые глаза стали круглыми от изумления. Он не знал о снадобье, которое придало ей силу огра.
Одним взмахом Грейанна убила раба, наступавшего слева, а вслед за этим приготовилась встретить своего лысого противника. Он секунду выжидал, а затем сделал ложный выпад с фланга, закончив его ударом в грудь. Разгадав его тактику, она, не прерывая атаки, уклонилась от меча и, сделав еще полшага вперед, неожиданно нанесла ему удар в челюсть. Попадание было точно в цель, неприятель повалился назад с окровавленным подбородком и сломанной шеей.
Грейанна убила еще двоих хобгоблинов, прежде чем почувствовала какое-то покалывание в голени. Она посмотрела вниз. Оказалось, кобольд, вооруженный каминной кочергой и, наверное, проскользнув между более крупными рабами, безуспешно пытался проткнуть ее сапог. Грейанна покончила с ним, просто с размаху ударив его ногой.
Приготовившись встретить следующего противника, она оглянулась, но сражение уже закончилось, а несколько уцелевших хобгоблинов просто удрали.
- Построиться! - крикнула она. - Стройтесь так, чтобы торговцы были в центре. Живее!
Готовясь в путь, Онрэ подошла к принцессе и спросила:
- Могу я узнать, куда мы направляемся? В замок каких-нибудь наших союзников?
- Нет, - ответила Грейанна. - Подозреваю, что сейчас мы никуда не попадем. Попробуем спрятать наших подопечных в Ботвафе.
Колонна потянулась мимо трупов и горящих камней, и по пути, выбегая из домов, к ним присоединялись дроу-простолюдины. В первый момент Грейанна хотела прогнать прочь тех, кто не связан с Домом Миззрим, но потом передумала. У многих присоединившихся были мечи, и если понадобится, она заставит этих болванов нести воинскую службу.
Время от времени кто-нибудь, отравленный едким дымом, падал, а остальные продолжали шагать за ней, переступая через тела.
Вдруг сзади кто-то вскрикнул, словно от неожиданной боли. Грейанна обернулась. Гоблинов не было. Просто один из ее колонны, тот самый лодочный мастер, предательски ударил ножом в спину другого мужчину.
- Конкурент, - объяснил ремесленник, пожимая плечами.
Лабиринты крепости, известной под названием Великий Курган, таили в себе огромное количество скрытых магией пространств, и, тем не менее, группы восставших проникали повсюду. Трудно поверить, но Триль обнаруживала гоблинов в башнях, на соединявших их воздушных мостах, в нижних туннелях, на балконах и верхних тропах сталактитовых бастионов. Каждый дюйм отвоеванных владений был залит кровью.
Последнее сопротивление рабы оказали на площади внутреннего двора, обнесенного железной сеткой в виде паутины. Это ограждение служило мощной магической защитой, но, как только что обнаружила Бэнр, оказалось абсолютно бесполезно, если неприятель находился уже внутри огороженной территории.
Триль и ее сын-полудемон спустились вниз со стены с бойницами, чтобы принять участие в заканчивающемся сражении. Они оба были буквально залиты чужой кровью.
Честно говоря, очистить двор воины могли и без Верховной Матери, но ей самой хотелось поучаствовать. Объяснялось это просто: кроме присущей всем дроу кровожадности в этом незатейливом занятии она находила ту прямоту и непосредственность, которых ей так недоставало в роли правительницы города. Впервые после восхождения на трон она знала, что делать.
Полдюжины минотавров, огромных и грозных животных, которых она часто использовала для личной охраны, скандировали:
- Сво-бо-да! Сво-бо-да!
Они размахивали боевыми топорами или припадали к земле, норовя пронзить врага рогами. Триль дочитала последнюю строку последней руны из свитка, в котором до начала восстания содержалось семь заклинаний.
Ослепительное пламя вырвалось из земли, и четыре огромные бестии свалились, дрыгая ногами. Двое других отпрыгнули, лишь немного пострадав от сильнейшего огня. На их грубой, мохнатой шкуре появились пятна ожогов, но телесные травмы их не остановили, и они с ревом продолжали наступать.
Вообще-то, любой минотавр гораздо выше любого темного эльфа. Потому Триль выглядела рядом с ним просто крошечной феей. Тем не менее, она улыбнулась и смело выступила вперед.
Минотавры с самого начала любят ошеломить врага стремительным натиском. Верховная Мать подождала, пока существо оказалось почти перед ней, а затем отступила в сторону. Он был слишком большим и очень тяжело и неуклюже двигался, чтобы сразу остановиться. Когда он проносился мимо, она булавой вдребезги разнесла ему колено.
Раб упал лицом вниз, и Триль несколькими ударами раздробила кости позвоночника. Тем временем Джеггред перегрызал горло очередного противника и одновременно, вспарывая туловище животного, выдирал его внутренности.
И в завершение боя мать и сын приговорили еще нескольких гноллов. Запыхавшаяся Триль подошла к стене и, остановившись в футе от нее, поднялась достаточно высоко в воздух, чтобы посмотреть с высоты Ку'илларз'орла на пылающий внизу город. Джеггред последовал за ней.
Впервые услышав, что во всем Мензоберранзане восстали рабы, она воспользовалась магическим кристаллом и вызвала мужчин Бреган Д'эрт. Сейчас наемники честно выполняли свою работу. Даже с Великого Кургана можно было различить, как кипящий водоворот на одной из южных улиц буквально через несколько минут замер, потому что все низшие существа лежали мертвыми.
Это было выдающееся искусство массового убийства, но наемники очистили лишь небольшую часть Мензоберранзана. Кто спасет остальной город и возможно ли такое вообще?
Триль крикнула вниз, во двор, офицерам, которые могли ее слышать:
- Стройте мои войска. Мы выступаем.
Джеггред задыхался от радости. Это была самая лучшая ночь в его еще очень недолгой жизни. Он убивал, убивал, убивал и снова убивал, пребывая все время в таком восторге, рядом с которым даже стыдно вспоминать о развлечениях с Фейриль Зовирр.
И его мать сказала, что это еще не все! Они собираются спуститься в город, и Джеггред узнает запредельное демонское блаженство, насытившись убийством. Только он должен помнить самое главное - нельзя убивать темных эльфов, именно темных эльфов. Ни одного больше. Ох как это трудно!
Дрожащей рукой он стиснул плечо матери.
Вейлас Хьюн заморгал от удивления, спрятавшись за угол. В первый момент показалось, что башня перегородила улицу, а теперь там двигалась огромная тварь.
Ну да, никаких бастионов быть не может. Впереди шел самый большой гигант, какого он когда-либо видел. Некоторые Дома, вместе с обыкновенными гоблинами и ограми, держали рабов-великанов. На запястьях этого существа, с длинной головой и запавшими глазами, все еще красовались железные браслеты, с которых свисали разбитые цепи. Где-то он раздобыл огромный топор, как раз по своим размерам, и готов был разрубить на мелкие куски любого дроу, попавшего ему под руку.
Незадолго до этого Вейлас расстался со своими товарищами из отряда Бреган Д'эрт. Он привык бродить один по диким местам, хотя, честно говоря, ему еще никогда прежде не приходилось бывать в туннелях, столь же опасных и непредсказуемых, каким стал Мензоберранзан в эту ночь.
Он убивал орков и гноллов, сначала из лука, а когда кончились стрелы, подходил к ним вплотную и использовал кривые ножи кукри. Он считал себя героем, пока не натолкнулся на этого…
Чтобы Мензоберранзан уцелел, а Бреган Д'эрт получила плату за оказанные услуги, он, Вейлас, должен убить этого огромного гиганта так, как убил бы какого-нибудь маленького гнолла.
Хьюн прикоснулся пальцем к пятиконечной оловянной звезде на блузе, пробормотал что-то на языке расы, о которой некоторые мензоберранзанцы даже не слышали, и в мгновение ока оказался на плече великана. Оно было гладким и скользким, но опытный скалолаз знал, что делать в таком случае. Он резко уменьшил свой вес и стал с трудом карабкаться по толстой шее, подбираясь к артерии чудовища с кукри в каждой руке.
Первый его удар безобидно скользнул по напоминавшей каменную поверхность шкуре гиганта, но толчок чудовище почувствовало. Великан начал крутить головой, едва не смахнув Вейласа подбородком, потом удивленно уставился вниз, и в этот момент тот опять ударил врага. С громким треском заколдованное оружие разрезало нижнюю губу раба.
Вскричав от боли и гнева так, что Вейласа пробрало до костей, гигант попытался схватить огромной серой рукой темного эльфа, который продолжал взбираться выше, не переставая кромсать шею колосса.
Темная, густая кровь залила Вейласа. Он тяжело спрыгнул на плоскую крышу рядом и уже оттуда наблюдал, как громадный раб упал навзничь, погребя под собой нескольких жалких хобгоблинов, которым посчастливилось оказаться рядом.
Поднимавшийся вверх по склону Громф был в отвратительном настроении. Когда он, как обычно, метнул свет в основание Нарбонделя, мир взорвался от безумия. Неизвестно откуда взявшиеся орки напали на его стражу. Его собственный носильщик паланкина, огр, не раздумывая бросил роскошные носилки на землю и присоединился к восставшим.
Архимаг попытался убить низшие существа заклинанием, но ничего не получилось. Кто-то из орков был достаточно сильным колдуном, способным создать вокруг него зону противодействия. Или, скорее всего, какая-то скотина украла один из его талисманов.
В общем, им удалось его нейтрализовать. Получалось, что заклинания, хранившиеся в памяти Громфа, были всего лишь странными, короткими, рваными рифмованными строками, его облачение - непрочной одеждой, а его оружие - бесполезными палочками и украшениями. Ну возможно, не все предметы, но он не намерен дожидаться, пока орки нападут на него. Забыв о сане, утратив всякое величие и достоинство, Архимаг повернулся и побежал. Теперь от затраченных усилий грудь его ходила ходуном, многострадальная грудь, которую пытался пронзить К'рарза'ку.
Добежав до края площади, запыхавшийся Громф подумал, что где-то должна заканчиваться мертвая зона. Сзади отчетливо слышалось хрюканье не отстававших от него длинноногих огров. Он повернулся, нацелился палочкой и выкрикнул нужное слово. Капля жидкости вырвалась из трубочки, ударила переднего огра в живот и взорвалась фонтаном кислоты.
Одного за другим Громф уничтожил каждого, кому не хватило благоразумия удрать. Темные эльфы из свиты Архимага были уже мертвы, и ему пришлось в одиночестве проделать обратный путь в Брешскую крепость.
Восстание рабов разрасталось, как эпидемия, делая весьма нелегким это путешествие. Архимаг даже хотел сначала укрыться в каком-нибудь доме или замке, но, когда увидел гложущие камень языки пламени, понял, что придется возвращаться в крепость.
Грязный, сердитый, обиженный, замученный кашлем он, в конце концов, поднялся на известняковую стену башни и увидел нечто, приподнявшее его настроение.
Восемь Мастеров Магики стояли на открытом пространстве и, произнося заклинания и жестикулируя, совершали какой-то ритуал, а за ними наблюдали восемь учеников. Рядом лежало множество различных принадлежностей. По мнению Громфа, это было все что угодно, только не магия; сплошная суета и путаница.
И тут Бэнр оступился и рухнул на четвереньки - еще один досадный конфуз за столь короткий срок.
Он поднялся и громко крикнул:
- Довольно!
Учителя и школяры обернулись и вытаращили на него глаза. Декламация сразу оборвалась.
- Архимаг! - воскликнул Галдор Меларн. Считалось, что в области элементарной магии ему не было равных, хотя его действия нынешней ночью этого не подтверждали. - Мы беспокоились за вас.
- Не сомневаюсь, - ответил Громф, подходя ближе. - Я видел все поисковые группы, которые вы посылали за мной.
Галдор неуверенно начал:
- Сударь, наставница Академии распорядилась…
- Замолчи! - приказал Громф, он подошел уже достаточно близко и увидел, что все преподаватели стояли внутри сложной магической фигуры, изображенной на земле красной фосфоресцирующей краской. - Плачевно.
И указательным пальцем Архимаг начертал что-то в воздухе. Магические слова сами проявились и оформились в иероглифы.
- Владыка, - обратился к нему Мастер Годип, - мы нарисовали этот круг, чтобы потушить пламя внизу. Если вы его разобьете…
- Я его не разбиваю, а рассматриваю, - прервал его Громф и обратился к одному из учащихся, которого передернуло от взгляда мага: - Принеси-ка мне кусочек меха, янтарную палочку и один из небольших бронзовых, гонгов для сигнала на ужин. Бегом!
- Архимаг, - начал Галдор, - видите ли, мы уже испробовали все возможности, чтобы погасить огонь. - Он жестом указал на жаровню с еще не потухшими углями. - Я шептал над пламенем, приказывая ему убывать…
- …и заодно создавая еще больше дыма. Это как раз то, что нам нужно. - Громф ударом ноги опрокинул поддон, последние тлеющие красные угольки раскатились по земле. - Твоя работа никуда не годится. Я должен выслать тебя на несколько десятилетий в Королевства, Которые Видят Солнце, тогда ты, может быть, поймешь, что требуется для того, чтобы потушить пожар таких размеров.
Примчался обратно парень, которого Громф только что посылал с поручением. Бэнр взял все предметы и прошептал необходимое слово. Магическая фигура возникла из ниоткуда, окрасившись в синий и красный цвета.
- Значит, правильно, - пробормотал волшебник и, обратившись к собравшимся, продолжил в полный голос: - Где вы собирались встать, чтобы тушить огонь? Пора начинать. Я произнесу фразу, вы ее повторите. Если сможете, повторяйте и мои жесты.
Если маг выбирает хорошо известные способы для своей работы, то все получается привычно и легко. Он использует необходимые предметы и заклинания, изобретенные его предшественниками и придуманные им самим. Все этапы выверены. Маг знает, как надо действовать и что произойдет после этого.
Но когда Мастер импровизирует, опираясь на сакральные знания и свои естественные способности, и пытается на ходу вызвать новый эффект, то чаще всего ничего не выходит. Еще хуже, когда все же проявившаяся сила поворачивается против того, кто ее вызвал, или просто ведет себя самым неожиданным образом. Тем не менее, удачи иногда тоже случались, и Громф, с его положением, неистощимой энергией и пылающим родным городом перед глазами, решил рискнуть.
После пятнадцатиминутной совместной молитвы магов волшебная сила начала шелестеть, словно кто-то перебирал пергамент. Архимаг легонько постучал колотушкой по гонгу, извлекая дребезжащий звук. На него сразу откликнулись другие, мощные, почти музыкальные раскаты, перекрывая первый гулким грохотом и переходя в требовательный и оглушительный рев. Подчиненные Громфа вздрогнули, но Бэнр удовлетворенно улыбнулся.
Устроившись высоко над городом, обитатели Магики прекрасно видели, что происходило внизу. Дым, добравшийся уже до самого свода пещеры, становился все гуще и гуще из-за присоединившегося к нему не менее густого пара. В воздухе носились бесформенные тени, похожие на огромных полупрозрачных драконов, из пасти которых вырывается пламя. Изрыгая огонь, эти драконы ревели так, словно он причинял им боль.
Громф знал, что обитатели нижнего города понятия не имеют, что происходит, да и многие из его всесторонне образованных коллег тоже, - но эти облака и молнии коренным образом повлияют на до сих пор не поддававшиеся изменениям глубины Подземья.
И вдруг все облака одновременно пролились стремительными холодными потоками. Вода тяжело ударила в стену, и Громф услышал глухое шипение.
- Это впечатляет! - промолвил Галдор. - Но вы уверены, что это погасит пламя? Огонь-то все-таки магический?
Крепкая затрещина не заставила себя долго ждать.
- Да, инструктор, я уверен! - раздраженно рыкнул Громф. - Потому что я не какой-нибудь невежа из безродного Дома. Я - Бэнр и Архимаг Мензоберранзана!
К тому времени, когда все кончилось, Фарон потерял счет битвам, в которых пришлось участвовать. Он знал только, что они продолжают побеждать благодаря организованности и грамотной тактике и что, несмотря на все потери, в целом их численность возрастает. Аристократы, которые выходили из замков со своими войсками, вели самостоятельные боевые действия.
Иногда отдельные отряды встречались друг с другом в каком-нибудь районе города, где уже был наведен порядок, и хотя компания Бреган Д'эрт ни разу не попалась им, Фарон знал, что они сражаются, и от этого становилось спокойнее. Если можно говорить о спокойствии в такую черную и отчаянную ночь.
В результате отряды Брешской крепости неожиданно столкнулись с мощным войском под предводительством Верховной Матери Бэнр. Обе армии объединились и двинулись на Нарбонделлин, где несколько бугберов с воинским опытом пытались огромными усилиями из тысячи своих товарищей, низших существ, создать силу, способную противостоять гневу хозяев.
Огромная светящаяся каменная колонна Нарбонделя возвышалась над противниками. Такое положение вещей являлось чудовищным нарушением привычного уклада. В самый разгар сражения каким-то невероятным образом с верхних уровней пещеры хлынул ливень, смывая самый большой страх Фарона. Часом позже дроу одержали убедительную победу, освободив свой город и сохранив родину.
Вследствие чего, стоя под проливным дождем, Фарон глазел по сторонам. Волосы сразу прилипли ко лбу, а одежда и сапоги промокли насквозь. Как маг он признавал, что ливень был великолепным достижением, достойным славы подвигом по спасению Мензоберранзана. Жаль только, что нельзя это сделать без ущерба для внешности и не вгоняя в дрожь, пробирающую до костей.
Миззрим ухмыльнулся. Ни Квентл, ни Триль нигде не было видно. Он всю ночь с готовностью выполнял их указания, но ему хотелось самому руководить финалом такого значительного дела. Их отсутствие оправдывало его самостоятельные действия.
Он придирчиво осмотрел окружающих его дроу и выбрал Вэлверина Фрета, очень способного Мастера Оружия из Девятнадцатого Дома. Вэлверин не раз отличался в бою, несмотря на то что вместо одной ноги у него был серебряный протез. Несколько раз в течение ночи он сражался в паре с Фароном. Сейчас Фрет топтался в дверях, о чем-то совещаясь с двумя своими помощниками.
- Мастер Оружия! - окликнул его Фарон.
Вэлверин обернулся:
- Чем могу служить, Мастер Миззрим?
- Не хотите ли помочь мне убить того, кто несет ответственность за этот мятеж?
Воин прищурился и ответил вопросом на вопрос:
- Это еще одна из ваших шуток?
- Никоим образом. Но если мы собираемся это сделать, то действовать надо быстро, пока наша добыча незаметно не исчезла в недрах Подземья. Полагаю, мы сможем оседлать воздушных лошадей?
Маг жестом указал на гигантских летучих мышей, созданных каким-то колдовством. Запертые неподалеку в загоне с куполообразным сводом, они чудом выжили - не сгорели и не задохнулись.
- Где тут сбруя? - спросил Вэлверин, осматривая помещение.

ГЛАВА 24

Вода все еще стекала с плаща Фарона, когда он стоял в одном из коридоров уже знакомого ему замка. Планировка крепости мятежников оказалась не такой уж сложной, когда не прячешься, не уходишь от погони и не страдаешь от последствий псионической атаки. Однако пустые, наполненные эхом помещения казались все такими же зловещими и предназначенными для встреч с привидениями.
Миззрим наблюдал за Вэлверином и его отрядом из Дома Фрет, стараясь заметить их приближение к проклятому месту. Но ничего не происходило. То ли воины были слишком храбрыми, то ли безжалостно искромсанные тела, валявшиеся тут и там на полу, повернули их мысли от таинственного ужаса к банальной жестокости, отличавшей их профессию.
Фарона поражало число поверженных врагов. Явно у бедного Рилда была очень длинная пробежка, прежде чем заговорщики его убили. Возможно, и самому Сирзану пришлось повозиться с этим делом.
Оглядываясь назад, Фарон удивлялся тому, что алхун не присоединился к поискам сбежавших пленников с самого начала. Может быть, подача сигнала на время истощила его силы?
Мастер Магики привел солдат в длинный, вместительный зал с большим помостом в дальнем конце, где, без сомнения, Верховная Мать этого Дома вершила суд, а также, судя по сваленным в алькове столам и скамьям, устраивала обеды. Везде ползали вырезанные в камне и раскрашенные пауки - маска, скрывающая поклонение владельцев крепости другим богам. Пелены настоящей паутины покрывали вуалью всю роспись.
Вэлверин прошептал:
- Смотрите.
Фарон повернул голову, и от изумления у него перехватило дыхание. Рилд Аргит собственной персоной появился из служебного коридора с левой стороны.
Мастер Оружия шагал широко и уверенно, словно не было никакого ранения. Он заметно похудел, как будто его сжигала какая-то невероятная страсть, и каким-то образом вернул себе Дровокол.
Солдаты нацелили арбалеты.
- Нет! - остановил их Фарон. Пока еще не время. Рилд обернулся, увидел пришедших и направился к ним. Глаза у него были напряженно-внимательные, но какие-то пустые, лицо ничего не выражало; он вообще казался безразличным к тому, что в него нацелено столько оружия. Один воин что-то тревожно забормотал, как будто принял Мастера Мили-Магтира за привидение. Фарон сразу распознал глубокое погружение, которое ему уже приходилось видеть. Очевидно, его друг воспользовался какой-то сложной, известной лишь посвященным техникой медитации, чтобы выжить.
- Рилд! - воскликнул маг. - Рад встрече! Я знал, что ты сможешь разгромить Хаундэра и его фигляров, иначе никогда не оставил бы тебя.
Ложь прозвучала неубедительно, наивно и беспомощно. На Рилда она не произвела впечатления. Возможно, находясь в нынешнем измененном сознании, он даже не услышал или не узнал собрата-Мастера и, просто продолжал двигаться.
- Очнись! - сказал Миззрим. - Это же я, твой друг. Я вернулся, чтобы спасти тебя. Эти мальчики из Дома Фрет приветствуют тебя, они - наши союзники.
Рилд проигнорировал еле заметное скользящее движение одного из фехтовальщиков Фрета и продолжал идти в сторону Мастера Магики.
«Мне жаль, - подумал Фарон, - но на этот раз ты сам виноват». И только он глубоко вдохнул перед приказом стрелять, как во все арочные двери в задней стене за помостом хлынули какие-то фигуры.
Впереди скакали несколько человекоподобных созданий, опутанных звенящими цепями. Это были китоны, пузатые, злобные духи, которых могли вызывать и контролировать только маги. Позади этих дьяволов шагали выжившие заговорщики с Сирзаном во главе.
Рилд тут же развернулся и взял курс в сторону заговорщиков. Бродяги и воины Фрета обменялись градом свистящих стрел. Изменники находились на помосте, и это было их преимуществом, а солдаты имели численное превосходство. Но обе стороны были слишком хорошо защищены металлом и магией.
Обнажив мечи, солдаты Фрета издали боевой клич и кинулись в атаку. Некоторым из них Вэлверин приказал отступить и найти обходной путь к дверям, которыми воспользовались мятежники, чтобы атаковать последних с тыла. Неплохая идея, но вместо победы можно было получить одни потери.
Раскручивая свободные концы цепей, восемь пузатых китонов, каждый из которых по силе был равен дюжине обычных воинов, спрыгнули с помоста. Бродяги с Сирзаном остались на платформе и начали перезаряжать арбалеты, намереваясь стрелять вниз, где уже началась рукопашная схватка.
Маг не мог этого допустить. Он поднялся в воздух, оказавшись таким образом открытым для любого выстрела с помоста.
И тут же почувствовал на секунду острую боль в центре лба: Сирзан псионическим ударом атаковал первым, не подумав, что его противник подготовился и защитил себя соответствующими талисманами и заклинаниями.
«На этот раз, - подумал Миззрим, - мы должны сражаться на равных - магия против магии». К своему удивлению, он получил телепатический ответ - неприятный, скрипучий голос гулко разносился у него в голове.
- Так тому и быть, - отозвался алхун. - Любым способом я отомщу тому, кто снова обрек меня на скитания.

Предыдущая страница 26 Следующая страница


27 Ричард Ли Байерс

Фарон, приняв к сведению угрозы Сирзана, продолжал бормотать магические формулы и вращать в руках небольшую стальную трубочку. Яркий маленький огненный шарик вылетел с одной ее стороны, увеличиваясь в полете до размеров черепа. Он ударил одного из мятежников, стоявшего на возвышении, срикошетил и попал в другого. И так он носился над помостом, оставляя за собой зигзагообразный хвост искр и касаясь каждого, кто попадался на пути. Прежде чем мигнуть в последний раз, шар убил довольно много бродяг, других превратил в мечущиеся факелы, которых прикончили свои же товарищи из страха, что они подожгут и их. Сирзан, однако, остался невредим.
Изредка бросая взгляд вниз, Фарон видел крутящиеся цепи, слышал звон клинков. Грязные тела китонов опутывали более тонкие цепи, звенья которых напоминали кольца кольчуги. Эти демоны обладали способностью проникать в прошлое врага и принимать внешность кого-то из близких противника. Возможно, такие выходки могли встревожить свирфнеблинов и им подобных, но представителям расы, не умевшей любить, они доставляли лишь некоторое неудобство.
Рилд находился в первых рядах сражающихся и с обычной силой и мастерством орудовал Дровоколом. Убивал он только демонов, и это радовало.
Сирзан поднял трехпалую руку, щупальца-усики вокруг рта извивались, выпученные глаза сверкали.
Стоявшие рядом с ним бродяги начали спрыгивать с помоста. Очевидно, они предпочитали сражаться с бойцами Фрета, чем оставаться вблизи алхуна, когда Фарон начнет метать заклинания.
Удивительно, но очень немногие из предателей попытались просто удрать. Конечно, не верность союзникам удерживала их. Они знали, что все планы рухнули, а преступный сговор разоблачен, что теперь они лица вне закона, изгои, лишенные всего, к чему так страстно стремились и на что надеялись. Вероятно, именно это наполняло их такой яростью, а месть была слаще жизни.
Пока Сирзан сплетал заклинание, дроу торопливо делал то же самое. Лич закончил первым. Взрыв огня, подобный тому, что прежде плясал на улицах города, сорвался с его иссушенных, шелестящих рук, насквозь пронзил тело Фарона и выжег черное пятно на потолке.
Мускулы темного эльфа одеревенели, волосы встали дыбом, но от серьезных повреждений его уберегла собственная защита. Более того, эта атака даже не помешала ему закончить заклинание. На последнем слове маг простер руки, выпуская волну холодного, трепещущего мрака, похожего на стаю летучих мышей.
Стрекоча, хрипло и визгливо вскрикивая, фантомы носились вокруг алхуна, нанося ему удары когтистыми лапами и оставляя глубокие раны. Лич прорычал слово на том же дьявольском, инфернальном языке, и неровные, рваные трещины побежали по стенам от пола до потолка. Призрачные помощники Фарона исчезли.
Из кармана Миззрим быстро извлек пять стеклянных шариков, ловко покрутил их в пальцах и на одном дыхании выпалил трехстишие. В воздухе появился квинтет светящихся сфер, атакуя Сирзана одновременно огнем, холодом, кислотой, громом и молнией. Маг рассчитывал, что, по меньшей мере, одна из этих сил должна была пробить защиту иллитида.
Сирзан издал пронзительный, скрипучий визг и вскинул руки, снаряды в мгновение ока изменили направление и так же стремительно понеслись к своему источнику.
Ошеломленный увиденным, Фарон попытался как-то уклониться от них. Он вернул себе вес и камнем полетел к полу. Два снаряда проскочили мимо него и взорвались под потолком, два других исчезли, коснувшись пивафви, последний ударил его в грудь.
Собственный вопль пронзил его тело, ударил по барабанным перепонкам и в клочья разнес его мысли. Оцепенев, он еще больше отяжелел и грохнулся на пол прямо в самое пекло боя.
Какое-то мгновение маг лежал в отключке среди топчущихся ног, потом пришел в себя и понял, что нужно вставать, пока совсем не затоптали. С трудом он начал подниматься, и в этот момент раскрученная цепь задела его голову.
Удар был несильным, но и этого хватило, чтобы Фарон вновь свалился. Над ним нечетко вырисовывался китон, раскручивавший свое оружие для следующего нападения. У духа было лицо Сэйбл.
Фарон вытянул указательный палец и прохрипел заклинание, неожиданно сознавая, что не слышит себя… и ничего не слышит вообще. За секунду до этого грохот битвы заполнял все вокруг, а теперь стояла мертвая тишина.
Хорошо, что для заклинания ему необязательно слышать свой голос. Магическая сила сорвалась с кончика его пальца и врезалась в тело демона. В один миг плоть китона ссохлась в опутывавших его цепях, они соскользнули и со звоном упали на пол, погребя под собой и дух.
Кто-то схватил Фарона за шиворот и рывком поставил на ноги. Маг оглянулся и увидел Вэлверина. Губы офицера шевелились, но, что он говорил, Миззрим понятия не имел. Маг только покачал головой и показал на свои кровоточащие уши. Внутри у мага все болело, и эта боль вызывала сумасшедшее желание уничтожить Сирзана.
Фарон опять поднялся в воздух и оказался на одном уровне с огромной, фосфоресцирующей, бесплотной головой, созданной иллитидом, пока маг валялся на полу. Похожее на головоногого моллюска создание с извивающимися длинными щупальцами понеслось вперед. От него разило рыбой.
Фарон выхватил белую кожаную перчатку, сорвал прозрачный кристалл с плаща и начал заклинание. Длинное, тонкое щупальце обвилось вокруг его запястья и так дернуло за руку, что чуть не испортило последнее магическое движение. Однако Миззрим ловко избавился от неожиданного плена и завершил свое дело.
Невероятная, ледяная рука появилась в воздухе. Ее пальцы обхватили призрачную голову, вцепились в нее мертвой хваткой, не позволяя твари двигаться.
Единственной проблемой оставалось то, что творение иллитида перекрывало Фарону весь вид. Он плел заклинание и одновременно старался опуститься пониже, чтобы увидеть Сирзана. С последним словом белый огонь обрушился на высохшую плоть алхуна… и через секунду погас. Магия, созданная для того, чтобы превратить бессмертного колдуна в мертвые останки, лишь немного подпалила его и без того потрепанные одежды. Несмотря на неудачные попытки, Фарон должен хотя бы ранить своего противника. Неужели Сирзан такой уж знаток темных тайн, мистических обрядов и зловещих заклинаний!
И хотя Миззриму рукопашный бой внушал стойкую неприязнь, пришло время менять тактику. Поэтому Фарон достал изящную костяную палочку, высеченную из одного симпатичного демона, убитого им на занятиях в демонстрационном классе, и приступил к колдовству.
Сирзан стряхнул руки и выбросил вперед дюжину пылающих стрел. Они отскочили от волшебной защиты мага. Фарон закончил свою магическую формулу, обрушив на самого себя сотню острых коротких ударов.
От этого тело его вытянулось и стало таким же большим, как у огра, а кожа начала утолщаться и покрываться чешуей, зубы выступили вперед и превратились в клыки, на руках появились когти, а на лбу прорезались крутые рога. Облезлый хвост вырос там, где у бывшего аристократа заканчивалась спина. В одной руке оказалась плеть.
Преображение заняло всего одно мгновение, все неприятные ощущения тут же исчезли. Используя только что обретенные крылья, Фарон бросился навстречу врагу. Он высоко поднял свои уродливые руки и промычал магическую формулу. И тут вдруг почувствовал, как сильно у него кружится голова. Казалось, все вокруг завертелось вихрем, он невольно развернулся, меняя направление, и с размаху врезался в помост. Время остановилось. Когда он пришел в сознание и возвратил себе естественный облик, то понял, насколько скверно себя чувствует. Смилла Натос, как же ему плохо!
Лич смотрел на него сверху вниз.
- Ты - идиот, раз вернулся в прежнее состояние, - сообщил Сирзан. - Тебе со мной не тягаться, все равно не справишься.
В ушах стоял звон, но теперь Фарон вновь слышал. Он ни за что не умрет глухим, чего бы это ни стоило!
- Не обольщайся. Ты жалок и смешон, - ответил Мастер Магики. - Это не твоя личная мечта о владении всем миром. Это реальность, и в ней я - принц величественного города, а ты - всего лишь разновидность отвратительного моллюска, причем мертвого, гнилого и вонючего.
Так, издеваясь над существом, он незаметно набирал силы, чтобы сделать решающий шаг. Очередная атака, без сомнения, потерпела бы поражение. Нужно что-то придумать. Все еще немного пошатываясь, он метнул заклинание в сторону помоста. Голубая искра сверкнула в воздухе.
- Это ты меня назвал жалким? - фыркнул Сирзан. - Что бы это значило?
Фарон навострил уши. Если бы монстр носил украденное у него кольцо, то знал бы, что это значит. Вообще маг сомневался, что его кольцо придется впору хоть на какой-нибудь из толстых пальцев чудовища.
Алхун приподнял Миззрима над полом, обхватив его голову сухим, чешуйчатым щупальцем.
- Ты собираешься служить мне, - внушал Сирзан магу, держа перед ним его кольцо. - Когда я поглощу твой мозг, то узнаю все твои секреты.
- Возможно, такое вливание стало бы хорошим лекарством от твоей глупости, - прошипел Фарон, - но, боюсь, этого мы никогда не узнаем. Оглянись.
Лич повернулся, и Фарон почувствовал, как тот вздрогнул от удивления.
Полукруглая линза иллюзии, которую он сотворил перед помостом, заставила Сирзана выглядеть как Мастер Магика, а сам Фарон обрел облик обыкновенного потрепанного орка. И в эту же секунду по приказу Миззрима ледяная рука вынуждена была отпустить фантомную голову, которая тут же напала на своего создателя.
Сирзан швырнул Фарона вниз и остался лицом к лицу с собственным творением. Без сомнений, если ничего не предпринять, то Лич тем или иным способом отразит атаку. И маг нашел в себе силы на еще одно заклинание. Оно сильно тряхнуло помост, алхун пошатнулся и не смог сосредоточиться.
В этот момент огромное щупальце-ус призрачной головы загребло Сирзана и препроводило его в пасть. С присвистом и чавканьем собственное создание алхуна разделалось с ним так, как Фарон никогда не сумел бы. Лич стал блекнуть и расплываться, потом на мгновение исчез, затем снова стал плотным и непрозрачным. Он попытался переместиться на другой уровень реальности, но после всех перенесенных испытаний это оказалось ему не под силу. Через некоторое время чудовищная голова тоже канула в небытие, а на пол шлепнулись мерзкие остатки мозга живодера.
Немного передохнув, Фарон обыскал зловонные останки алхунд, нашел свое серебряное кольцо и направил магию волшебного украшения против мятежников, хотя особой необходимости в этом уже не было. Вэлверин со своей командой и Рилд довели дело почти до конца.
Когда последний бродяга свалился мертвым, по-прежнему находившийся в состоянии транса Мастер Мили-Магтира сел на пол, скрестил ноги, его подбородок опустился на грудь, и он захрапел. Хромая и громко бряцая протезом, будто его крепления ослабли за время битвы, Вэлверин дотащился до Рилда, чтобы позаботиться о нем.
Миззрим тоже хотел посмотреть на друга, но, когда попытался встать, у него закружилась голова, и он хлопнулся на пол.
Триль стояла на балконе и смотрела вниз, на город, раскинувшийся перед ней. В последний раз она видела этот пейзаж в ночь восстания рабов. Тогда ей показалось, что огнем и беспорядками охвачен весь Мензоберранзан. Теперь пламя исчезло, на его месте разлились по улицам холодные грязные реки. Вода затопила подвалы, погреба и подземные темницы; потребуется время, чтобы привести их в порядок. Никто и никогда не боялся дождя в защищаемом толщей камней Городе Пауков, а потому и не нашлось того, кто позаботился бы о дренаже.
За спиной кто-то тихо покашлял. Триль повернулась. Громф, стоявший в дверном проеме, склонил голову.
- Матрона!
Она испытала огромное облегчение при виде своего брата, который подошел к ней, как только она ему это разрешила.
Из осторожности она никак не проявила свои чувства.
- Архимаг, - сказала она, - присоединяйся ко мне.
- С удовольствием.
Громф как-то неохотно подошел к балюстраде.
В углу террасы Джеггред, ссутулившись, сидел в слишком маленьком для него кресле и обгладывал сырое бедро рофа. Казалось, кроме еды, его больше ничто не занимало, но Триль совершенно точно знала, что он не спускает глаз с ее родного братца. В конце концов, это его обязанность - следить за всеми возможными ее врагами, в том числе и за ее ближайшими родственниками. Пожалуй, даже за ними особенно.
Громф оглядел город. Некоторые здания полностью утратили свое освещение, как будто дождь смыл его. Многое погибло в огне. Паучьи орнаменты оказались изуродованными до неузнаваемости или уничтоженными совсем. Маг скривил губы.
- Могло быть и хуже, - утешила его Триль. - Поврежденное могут восстановить каменщики.
- У них столько работы, особенно теперь, когда нет рабов.
- Некоторое количество у нас еще есть. Не все низшие существа участвовали в мятеже, а других взяли в плен. Мы поторгуемся и купим их… или захватим.
- Однако найдется ли кто-нибудь, кто точно помнит, как выглядел каждый бастион или скульптура? Возможно ли восстановить Мензоберранзан именно таким, каким он был? Нет. Все изменилось, и мы тоже.
Тут он спохватился и с досадой ударил себя в грудь.
- Прости меня, - продолжал Архимаг. - Я пришел не оплакивать город, а исполнить свою обязанность твоего советчика и поделиться мыслями о том, как встретить грядущие перемены.
Триль положила руку на прохладный полированный камень перил.
- О каких переменах ты говоришь?
- Они очевидны, не так ли? Это восстание - лишь первое событие в череде больших бед. Любой, видевший тебя в сражении, даже самый последний дурак, теперь знает, что все жрицы утратили свою власть. А это значит: какие бы крутые меры ни принимал Совет здесь, мир все равно простирается далеко за пределами нашего города, и возможно, несколько сбежавших рабов уже сейчас оповещают всех о том, что у нас произошло. Вскоре кто-то из врагов пожелает пойти на нас войной, или, если нам очень не повезет, они все объединятся.
Триль сглотнула комок в горле.
- Никто не смеет даже мечтать о Мензоберранзане!
- Сирзан мечтал. Когда его сородичи узнают, что мы потеряли нашу чудодейственную магию, а все наше войско практически набрано из рабов и лишь малую его часть составляют воины-дроу, то они воспрянут духом. И даже не в этом таится самая большая опасность.
- Она в нас самих, - вздохнула Триль.
- Именно. Мы всегда были разделены соперничеством и враждой. Время от времени один Дом полностью уничтожал другой. Так оно и должно быть. Именно этот отбор делает нас сильными. Но мы не сможем выжить в постоянных пожарах. Такой хаос растерзает Мензоберранзан в клочья. До сегодняшнего дня молчание Ллос держалось в тайне, но теперь этого секрета больше нет. - Он сплюнул. - Очень жаль, что наши новые герои не погибли, самоотверженно защищая свое отечество.
- Ты намекаешь на Квентл и этого бездомного Миззрима?
- А на кого же еще? Или ты полагаешь, что они менее честолюбивы, чем все мы? Вчера они защищали установленный порядок, а завтра, используя полученный опыт, соберут сражавшихся рядом с собой и станут искать способ возвыситься. Квентл может попытаться занять твой трон, не дожидаясь сотню лет. Фарону в голову придет мысль об облачении Архимага. Клянусь Шестьюстами Шестьюдесятью Шестью Кругами Абисса, он делал все, что угодно, но только не искал меня, прежде чем перебежать на твою сторону. Город в нынешнем состоянии не может противостоять подобным передрягам.
- Думаю, они именно это и задумывали, - нахмурилась Триль. - Мы должны основательно расследовать это и убить Мастера Фарона.
- Если мы накажем одного из спасителей Мензоберранзана, - будь проклята его жалкая душонка! - то Дом Бэнр будет выглядеть напуганным и слабым. - Архимаг криво улыбнулся. - Каким он в данный момент на самом деле и является, но мы ни за что никому этого не покажем.
Под балконом зашипел ящер, заскрипели колеса проезжавшей мимо повозки.
- Используем их так, чтобы одновременно и получить выгоду, и нейтрализовать угрозу, которую они представляют, - предложил Громф. - Но нынешняя ситуация долго продолжаться не может, мы должны найти способ восстановить священную магию.
Триль кивнула и отвернулась от разрушенного города.
- Я предлагаю для начала, - продолжал Архимаг, - послать лазутчиков в другой город - например в Чед. Насад - узнать, есть ли у них подобные проблемы, и если нет, то почему. Ты можешь приказать Квентл возглавить эту экспедицию. Заодно и в Арак-Тинилите все будет спокойнее. А я с большим удовольствием одолжу тебе Миззрима. И если история, которую я слышал, правдива, то его друг, Мастер Оружия, тоже туда отправится… если не найдется другого способа заставить Фарона нервничать.
- Чед Насад… - прошептала Триль.
- Во-первых, не так-то просто выжить, путешествуя в глубинах Подземья, - объяснял дальше Громф. - Во-вторых, находясь далеко от города невозможно плести интриги, не правда ли? И кто знает, возможно, Ллос вернется к нам раньше них, но в любом случае со временем их слава поблекнет.
От его предложения Триль почувствовала себя неловко. Она старалась скрыть это ощущение, делая вид, что обдумывает его слова.
- Фейриль Зовирр предлагала экспедицию в Чед Насад. Она утверждала, что беспокоится из-за отсутствия караванов.
Громф вскинул голову:
- В самом деле? Это хороший предлог и для наших представителей. Здорово, что посланница первая заговорила об этом. Ее участие в походе будет очень подходящим прикрытием.
- Вэрва известила меня, что Фейриль - шпионка и что она пытается донести о нашей слабости своим сообщникам, - призналась Триль.
- Чем Вэрва подтвердила свое сообщение?
- Она узнала о предательстве от одного из своих осведомителей.
Громф подождал немного, ожидая дальнейших пояснений.
- И что? - спросил он не дождавшись. - При всем моем уважении, Матрона, я хотел бы отметить, если ты не говорила сама с информатором, если ты не изучила всесторонне этот вопрос, значит, у тебя есть только голословное утверждение, что дипломатический представитель - предатель.
- Я не могу все делать сама! - огрызнулась Триль. - Для этого у меня есть вассалы. Кроме того, я поддерживаю связь с представителями моих - наших - интересов в Чед Насаде, хотя их информация не самая свежая.
- Конечно, Матрона, - поспешил вставить Архимаг. - Я тебя понимаю. У меня подобные проблемы с моими подчиненными, и в моем распоряжении - все маги, чтобы надзирать за городом, но не весь город.
- Зачем Вэрве лгать?
- Не знаю, но я несколько раз сталкивался с Фейриль Зовирр, она показалась мне достаточно разумной, чтобы не перечить Бэнр. А Вэрва довольно взбалмошна и недовольна настолько, что способна затеять какую-нибудь игру. Я думаю, здесь нужно как следует разобраться.
Триль довольно долго молчала, потом все же произнесла:
- Это будет непросто. Вопреки моим приказам, Зовирр попыталась удрать из Мензоберранзана. Я наняла лазутчиков Бреган Д'эрт, под началом Вейласа Хьюна… Ты его знаешь?
- Я слышал это имя, - ответил Громф.
- Он окажется прекрасным дополнением к маленькой группе твоих путешественников, - продолжала Триль. - Говорят, ему хорошо знакомы дикие просторы Подземья, он был проводником и советником в нескольких успешных походах.
Громф кивнул в знак согласия.
- Так вот, именно Вейлас Хьюн перехватил Фейриль и привел ее обратно. Он отлично справился со своей задачей. Я отдала посланницу Джеггреду.
Маг повернулся к дреглоту:
- В каком состоянии пленница? Она еще жива?
- Да, - ответил Джеггред с набитым, окровавленным ртом. - Мне нужно время, чтобы показать, что я могу. Но ты не можешь забрать ее. Мать отдала ее мне. Она сама только что сказала.
Громф пристально смотрел в полудемонские глаза.
- Племянник, - с нажимом произнес он, - я сердит, разочарован и вообще в отвратительном настроении! Священное ты существо или нет, но сейчас я не дал бы за тебя ломаного гроша… Сделай одолжение, проводи меня к узнице незамедлительно. Это приказ, иначе никогда в жизни ты больше не испытаешь удовольствия.
Схватив кость рофа как дубину, Джеггред вскочил с кресла.
Триль вмешалась:
- Сделай то, что говорит тебе Архимаг. Я тоже этого желаю.
Дреглот опустил руку.
- Да, Мать, - вздохнул он.

ГЛАВА 25

Груз давил на плечи, сердце колотилось. Вэрва повернулась и осмотрела все вокруг. Перед ней и за ее спиной простиралась пещера. Сталактиты свисали с потолка, сталагмиты поднимались с неровного пола. И никакого движения.
Что же тогда она слышала? Как будто откликом на ее безмолвный вопрос где-то впереди, в одном из проходов, звонко упала на пол капля. Самый обычный звук Подземья, но он всегда предупреждал об опасности.
Вэрва вытерла со лба пот и нахмурилась, недовольная собственной взвинченностью. Хотя у нее были все основания нервничать - каждый знает, что путешествие по девственным Подземельям в одиночку - это самоубийство.
Печально, из-за проклятого восстания гоблинов все ее планы рухнули. Бессилие жриц ни для кого больше не секрет, а известно это стало благодаря отчаянным сражениям по всему городу. Конечно, Громф все понял, а значит, Триль больше нечего скрывать. И она опять могла обращаться к нему за советом.
Вэрва, пользовавшаяся доверием Верховной Матери, могла бы и дальше управлять измученной Матроной, но она была достаточно умна и осознавала, что ей не справиться с Архимагом. Поэтому она посчитала разумнее убраться с Великого Кургана и даже из Мензоберранзана до того, как ее родственник надумает задавать ей вопросы. И вот теперь она, одинокая странница, идет пешком по полным опасностей диким местам.
Но она сильная и хитрая, и она выживет. Она проделает этот страшный путь, доберется до своих тайных союзников, и все будет в порядке.
Вэрва сделала еще несколько шагов и опять услышала где-то впереди тихий звук, на этот раз не упавшей капли, а больше похожий на нечаянно задетый ногой камень.
Она еще раз посмотрела вокруг и вновь никого не увидела. И тут что-то ударило ее по руке. Она присела - у ее ног лежал брошенный кем-то булыжник. Тихий, шипящий смех нарушил окружающую тишину. Судя по звуку, весельчаки окружали ее со всех сторон.
Почему же тогда она их не видит?
Адамантитовая булава наготове, одна пола пивафви откинута назад, чтобы освободить руку с оружием - Вэрва приближалась к тому месту, откуда прилетел камень. Пробираясь между сталагмитами, она добралась до стены пещеры, так и не увидев никого даже мельком. Но вот до нее донесоя знакомый мускусный запах, и она все поняла.
Кобольды. Небольшому рогатому, покрытому чешуей существу было довольно легко укрываться среди известняковых надолбов и скальных выступов.
Она вновь повернулась и от неожиданности вздрогнула. Очевидно, кобольды не выдержали долгой игры в прятки и, пока она стояла к ним спиной, вышли из укрытий и окружили ее полукольцом, прижав к стене.
Это оказались мензоберранзанские рабы: клейма с эмблемами Домов, не зажившие следы от плетей, разбитые цепи на конечностях говорили сами за себя. Стало ясно, что Вэрва не единственная, кто поспешил покинуть город.
Она сердито оглядела кобольдов и заявила:
- Я - Бэнр. Вы знаете, что это значит. Дайте пройти, или я забью вас до смерти.
Мгновение низшие существа пристально смотрели на нее, потом опустили глаза и расступились, освобождая проход посередине.
Презрительно усмехнувшись и гордо вздернув голову, Вэрва двинулась вперед. Воцарилась тишина, а потом кобольды засмеялись, завизжали и бросились на нее.
Издав воинственный клич, она замахнулась булавой. Каждый взмах уносил жизнь какого-нибудь раба. Но на его месте появлялись дюжины новых.
Вдруг острая боль пронзила колено, и Вэрва упала. Кобольды всем скопом навалились на нее и избивали до те пор, пока она не перестала даже шевелиться.
Не без труда они сняли с нее кольчугу и одежду и занялись ее телом. И что поразительно для такой дикой расы, они, казалось, разбирались в строении тела ничуть не хуже ее дорогого Тлата. Только их обслуживание никак не напоминало массаж.
Фейриль умела вызывать у себя бессознательное состояние. Это помогало отключаться от долгой и мучительной боли после пыток, но, к несчастью, не предотвращало новые. Когда до Джеггреда доходило, что она опять потеряла сознание, он просто размахивал у нее перед носом бутылкой с резко пахнущими солями до тех пор, пока она не приходила в себя.

Предыдущая страница 27 Следующая страница


Отречение 28

Она всегда знала о его приближении, потому что по всей подземной темнице начинали суетиться и прятаться надзиратели. Всю ее тут же охватывала дрожь, но она все-таки старалась взять себя в руки и, по крайней мере, какое-то время, не доставлять ему удовольствия своим криком. Может быть, она сможет вынудить его убить ее? Вот это было бы замечательно!
Дреглот, войдя в подвал, отступил в сторону. Фейриль вздрогнула, заметив, что на этот раз вместе с ним пришли изящная маленькая Триль и ее суровый на вид брат, как всегда в облачении Архимага.
- П-приветствую тебя, Матрона, - прохрипела Зовирр.
- Помолчи. Теперь все будет хорошо. - Громф посмотрел на полудемона: - Освободи ее. Да будь с ней поласковее.
Джеггред подошел к Фейриль. На этот раз ей удалось сдержаться и не съежиться. Дреглот, поддерживая узницу одной из меньших рук, сдергивал с нее путы когтями обеих бойцовых. Потом поднял ее на руки, и в этот момент она, уже не желая того, потеряла сознание.
Далее потянулись бесконечные часы и дни забытья, в течение которых она приходила в себя на несколько секунд и снова проваливалась во мрак. Теперь она лежала на мягком диване, слуги ухаживали за ней и перевязывали раны, иногда кормили с ложки мясным бульоном, жрицы читали свитки с исцеляющими заклинаниями, и регулярно появлялся Громф, чтобы помочь ей своей магией. Фейриль заметила, что ее любимый молот Материнское Лобзание лежит рядом с ее постелью, и когда она чувствовала себя получше, то протягивала дрожащую руку и касалась его.
Наконец однажды, открыв глаза, она обнаружила, что мысли у нее ясные и жизнь вновь трепещет во всем теле. Слуги помогли ей надеть новую красивую одежду, объяснив, что ее ждет встреча с Триль.
Фейриль подумала, не взять ли с собой боевой молот, потом передумала. Если нынешние перемены в ее жизни - лишь игра, то никакое оружие не защитит посланницу.
Она шла в сопровождении мужчины по бесконечным коридорам Великого Кургана, еще не очень крепко держась на ногах. Наконец, он открыл перед ней дверь в небольшую, очень пышно обставленную комнату.
У стола в центре сидела Триль, у стены стояли два телохранителя. Это были личные покои Верховной Матери, где она предпочитала вести переговоры с глазу на глаз.
Бэнр встала и взяла свою узницу за руки.
- Дитя мое, - начала Триль, - я очень рада снова видеть вас. Кое-кто говорил, что вы не оправитесь от болезни, но я не сомневалась в вашей стойкости. Я знаю, что вы настоящая принцесса, пользующаяся благосклонностью Ллос.
- Благодарю вас, Матрона, - ответила совершенно сбитая с толку Фейриль.
Триль усадила ее в кресло.
- Вы будете рады узнать, что мы их схватили, - сообщила Матрона.
- Их?
- Разбойников, которые, напав из засады, убили ваших подчиненных, а вас оставили умирать. Хорошо, что мой слуга Вейлас подоспел вовремя. Я лично распорядилась их наказать.
До Фейриль постепенно начало доходить. По какой-то причине Триль готова простить ей неповиновение и восстановить ее положение. Но в этом был и подвох. С этого момента Зовирр соглашалась с тем, что Триль никоим образом не несет ответственности за какие-либо ее несчастья. Больше того, представительница верховной власти Мензоберранзана выше всяких подозрений, сама Паучья Королева возвеличила ее. Разве может она ошибаться?
Это отравляло радость освобождения, но никакая правда не стоила возвращения в темницу.
- Благодарю вас, Матрона, - повторяла она. - Благодарю вас от всей души.
Триль сделала знак рукой, и слуга откупорил вино.
- Вы все еще хотите отправиться домой? - поинтересовалась Триль.
Впервые в его бурной жизни Фарона приглашали на такое множество приемов. Из этого опыта он вынес твердое убеждение - независимо от того, насколько дело срочное или важное, все равно некоторое время придется провести в приемной. Апартаменты Верховной Матери Бэнр были великолепнее, чем у кого-либо другого. Резьба на потолке изображала прекрасную женщину, которая совершала что-то скучное и неприятное над глубинным гномом, надо полагать, для вящей славы Грозной Паучьей Королевы. В обычной ситуации он развлекался бы разглядыванием и оценкой декора. Но сейчас было не до этого, так как он заметил в кресле в углу почти спрятавшегося за мраморной статуей Рилда.
Миззрим не разговаривал со своим другом со времени подавления мятежа, справедливо полагая, что должно пройти время. Вот и сейчас он сначала засвидетельствовал свое почтение Квентл, которая, к своей большой досаде, тоже оказалась в числе ожидающих. Затем поклонился второму посетителю - мужчине с суровым лицом, в простой одежде стражника границ, увешанной при этом массой уродливых украшений. Фарон был с ним незнаком.
- Вейлас Хьюн, - представился тот, - из Бреган Д'эрт.
Маг назвал себя, а потом шагнул прямо к Мастеру Мили-Магтира.
- Рилд! Добрый день! Ты в курсе, зачем нас вызвал Совет?
Огромный воин поднялся и ответил:
- Нет.
- Можно подумать, нам хотят воздать должное за заслуги перед городом. Как ты?
- Живой.
- Рад это слышать. Я очень обеспокоился, поскольку знаю, что транс во время боя способен перегрузить любой организм.
Оба Мастера разглядывали друг друга.
- Друг мой, - продолжал Фарон, понижая голос, - я действительно сожалею о случившемся.
- То, что ты сделал, называется тактикой, - сказал Рилд. - Именно так поступил бы любой здравомыслящий дроу. Я обиды не держу.
Маг заглянул в глаза Мастера Оружия и впервые за долгие годы дружбы ничего не смог в них прочитать.
Может быть, Рилд говорил, что думал, но, скорее всего, он лгал, усыпляя подозрения и готовясь в будущем отмстить предателю. А из этого выходило, что, при всей видимости дружественных отношений, доверять ему Фарон уже никогда больше не сможет.
На мгновение маг почувствовал боль от потери, но быстро подавил в себе это ощущение. Дружба и доверие необходимы слабым расам, а темные эльфы теряют силы от таких переживаний, а значит, лучше обходиться без них.
Фарон свободно похлопал Рилда по плечу, как делал это прежде тысячу раз.
Наконец, высокие двери открылись, все восемь Матрон Совета восседали в зале на тронном освещенном возвышении в форме восьмиярусной пирамиды, и выше всех, конечно, Триль. Над ними простирался узор в виде паутины из мрамора. Квентл величаво шествовала впереди Фарона и других мужчин. А как же иначе? Она была наставницей Арак-Тинилита и Бэнр. По правде говоря, где-то в глубине души ей не хотелось вообще входить, поскольку оставшийся неизвестным враг, вероятно, поджидал ее именно в этой комнате.
Как символ благосклонности богини и источник ее практической помощи, позади кресла Триль угрожающе маячил Джеггред. По ступеням пирамиды носились слуги, исполняя распоряжения Матрон. Громф стоял на самом высоком (какое только возможно для мужчины) месте. Тут же находилась посланница Чед Насада.
Когда Квентл, маг, Мастер Оружия и наемник остановились в футе от помоста, Триль начала возносить их героизм в борьбе с иллитидом и мятежниками. Начало торжественной речи оказалось именно таким, каким и ожидала Квентл. Но потом все повернулось самым неожиданным образом.
Оказалось, что ей поручено возглавить экспедицию в Чед Насад и выяснить, почему прервалось сообщение между двумя городами, нет торговых караванов и что известно жрицам вассального города о тревожном молчании Ллос. Рилд Аргит, Фарон Миззрим и Вейлас Хьюн будут ее помощниками, а заодно и сопровождающей Фейриль Зовирр свитой.
При этой новости Мастер Оружия в дворфской кольчуге молча склонил голову, маг ухмыльнулся, следопыт просто улыбнулся. Предводительница похода, стоявшая впереди всех, выглядела весьма довольной.
Затем Триль добавила:
- И наконец, дорогая сестра, я отпущу с тобой в путешествие своего сына, Джеггреда. На нем лежит благословение Темной Матери, и он может тебе пригодиться.
На секунду показалось, что Фейриль начнет протестовать, и Джеггред бросил на нее плотоядный взгляд. Между ними явно что-то происходило, вызывавшее у посланницы лютую ненависть. Громф тоже переступал с ноги на ногу и выглядел несколько удивленным и даже немного растерянным. Видимо, он не ожидал, что Триль захочет иметь в этой миссии агента, целиком преданного ее личным интересам.
В голове Квентл стремительно пронеслись тысячи доводов против того, чтобы отсылать ее из Мензоберранзана в такое смутное время. Преданность… Доверие… Поручительство… Дом Бэнр… Однако, в конечном счете она ничего не сказала.
Совет около часа обсуждал практическую сторону этого плана, и потом Триль отпустила своих только что назначенных эмиссаров. Фарон догнал Квентл в передней и поклонился, она кивнула, разрешая ему говорить.
- Я предполагаю, наставница, вы знаете, почему они выбрали нас? - пробормотал он.
- Знаю больше, чем ты думаешь, - ответила она.
Фарон приподнял брови:
- Вот как? Не могли бы вы объяснить?
Она колебалась, но, в конце концов, почему бы не сказать об очевидном? Ведь именно к ней он пришел, когда началось восстание рабов, и был настоящим дроу - достаточно честолюбивым, беспринципным и безжалостным. Она всегда сможет доверить ему дело, которое и ему будет выгодно. Громф сделал из него приманку и мишень, возможно, она когда-нибудь сделает его Архимагом Мензоберранзана.
- Мои брат и сестра отправили нас в поход потому, что опасаются наших амбиций.
- Осмелюсь заметить, это очень разумно с их стороны, - сказал Фарон. - Означает ли это, что вы неохотно приняли такое поручение?
- Ни в коей мере. Какими бы ни были мотивы у моей родни, этот план имеет много достоинств. Я готова идти куда угодно и делать что нужно, чтобы восстановить свою связь с Ллос и спасти Мензоберранзан - что, в общем, одно и то же.
Всей правды Квентл не сказала. На самом деле, ей необходимо было держаться от них подальше, пока она не возвратит себе магию и при этом не утратит своего статуса. Удивительно, у нее было предчувствие, что она сможет это сделать. А еще, возможно, ее отъезд из города заставит раскрыться неизвестного противника.
Она сверху донизу оглядела своего компаньона-щеголя.
- А тебе все это зачем? - спросила она мага. - Твоя смелость не вызывает сомнений - я тому свидетель. Чего ты ждешь от путешествия по Подземью?
- Вы имеете в виду, как такой утонченный эстет будет обходиться без теплой, душистой ванны, свежеприготовленной пищи, деликатесов и чистой одежды? - с усмешкой вопросом на вопрос ответил Фарон. - Разумеется, это трудно, но я справлюсь. Мне нравятся неразгаданные тайны, особенно если они способствуют укреплению моей силы и положения.
- Возможно, ты это и помнишь, - сказала Квентл, - но я рекомендую тебе держать руки подальше от того, что приглядело для себя ваше начальство.
- Разумеется, наставница, разумеется.
И Мастер Магика склонился в низком поклоне.
Фарон произнес заклинание и как призрак проскользнул через закрытую дверь. По ту сторону оказалась довольно грязная, с затхлым воздухом небольшая комната. В единственном кресле, завернувшись, словно заболевшая, в шерстяное одеяло, с выражением горечи на обезображенном лице, сидела Грейанна.
На мгновение она остановила на нем недоуменный взгляд, потом начала стаскивать с себя покрывало, по-видимому намереваясь встать. Он поднял руки, готовый к новому магическому жесту, и эта угроза заставила ее замереть на месте.
- Что за мрачное убежище! - воскликнул он. - Это место Сэйбл, не правда ли? Когда ее успехи были на самом низком уровне? У Матери хорошая память и прелестное чувство юмора.
- И она убьет тебя, изгой, за то, что ты вломился в замок.
- Я допускал такую возможность, поэтому до сих пор ни разу не навестил тебя. Но обстоятельства изменились. Совет поручил мне узнать, что стало с Паучьей Королевой. А тебя, дорогая сестрица, Миз'ри сместила с должности за неудачу со мной. Сомневаюсь, что она рассердится из-за твоей кончины, даже если будет уверена в моей виновности. Она улыбнулась мне сегодня в Доме Бэнр, можешь поверить? Должно быть, ее устроит, если в один прекрасный день я сложу с себя обязанности Мастера Магика и воссоединюсь с семьей. Очевидно, она уже осознала, каким я стал влиятельным за несколько десятилетий, как меня выставили из дому.
- Меня удивляет твое желание все же убить меня, - сказала Грейанна. - Ты опорочил мое имя, нанеся поражение. Смерть оказалась бы для меня милостью.
- Я думал над этим. Видишь ли, я отправляюсь в далекое путешествие, рискованное и полное опасностей. Мне хотелось сохранить что-нибудь на память, что воодушевляло бы в пути, например какое-нибудь драматическое зрелище.
- С этим все ясно, - сказала жрица. - Но за прошедшие годы я так и не поняла, на чем основана наша вражда. Теперь, когда мне пришел конец, ты, может быть, скажешь, почему тогда выбрал Сэйбл, а не меня? Это любовь? Вожделение?
- Ни то ни другое, - хихикнул Фарон. - В моем выборе не было ничего личного. Он не возможен, когда два близнеца так похожи. Я связался с Сэйбл просто потому, что она оказалась ниже всех в Доме. Сложная, но увлекательная задача - поднять ее на самую вершину.
- Благодарю тебя за признание. Теперь можешь убить меня.
Собственная рапира Фарона выскочила из-под одеяла, словно живая. Очевидно, Грейанна, завладев выпавшим когда-то из его рук оружием, разобралась, как им управлять. Когда он входил в комнату, она превратила ее в стальное кольцо на своем пальце. Зная, как он любит поговорить, она усыпила его бдительность беседой и чуть не застала врасплох.
Тонкий клинок через всю комнату полетел в грудь Фарона. Он отчаянно метнулся в сторону, и оружие вонзилось в его левую руку. В первый момент маг не почувствовал укола, а потом вспыхнула боль.
Нужно было что-то предпринять, иначе рапира освободится и нападет снова. Он правой рукой схватился за клинок, и тот порезал ему ладонь.
В то же самое мгновение Грейанна отбросила одеяло, схватила булаву, лежавшую рядом с креслом, и бросилась в атаку.
Фарон еле-еле увернулся и сам кинулся вперед, врезавшись в нее плечом. От неожиданного толчка она отступила на шаг, а потом засмеялась и вновь пошла к нему.
Жрица с полным основанием полагала, что с раненой, повисшей левой рукой и правой, занятой удерживанием рапиры, маг не сумеет метнуть нужное заклинание, способное помешать ей.
Потихоньку отодвигаясь от Грейанны, он выпустил оружие из окровавленной руки и начал колдовать так быстро, как способен это делать только настоящий Мастер.
Клинок, выдергиваясь из раны, причинял постоянную боль. Наконец, освободившись, он перевернулся в воздухе и нацелился Фарону прямо в сердце.
Пять ярких стрел магической силы сорвались с пальцев его правой руки и попали в Грейанну. Она коротко всхлипнула и рухнула рядом с креслом. В то же мгновение рапира замерла, а затем со звоном упала на пол.
Фарон осмотрел Грейанну, убедился, что она действительно мертва, проверил собственные раны. Ничего, порция исцеляющего снадобья залечит их.
- Благодарю тебя, сестрица, - произнес он, - за такой впечатляющий эпизод. Когда я отправлюсь спасать наш любимый Мензоберранзан, это будет наполнять мое сердце радостью.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 5)
  • ГЛАВА 6 (Страница 6)
  • ГЛАВА 7 (Страница 7)
  • ГЛАВА 8 (Страница 7)
  • ГЛАВА 9 (Страница 9)
  • ГЛАВА 10 (Страница 10)
  • ГЛАВА 11 (Страница 12)
  • ГЛАВА 12 (Страница 14)
  • ГЛАВА 13 (Страница 15)
  • ГЛАВА 14 (Страница 16)
  • ГЛАВА 15 (Страница 17)
  • ГЛАВА 16 (Страница 18)
  • ГЛАВА 17 (Страница 19)
  • ГЛАВА 18 (Страница 21)
  • ГЛАВА 19 (Страница 21)
  • ГЛАВА 20 (Страница 22)
  • ГЛАВА 21 (Страница 23)
  • ГЛАВА 22 (Страница 24)
  • ГЛАВА 23 (Страница 25)
  • ГЛАВА 24 (Страница 26)
  • ГЛАВА 25 (Страница 27)


Ричард Ли Байерс

Отречение

Цикл: "Забытые королевства: Война Паучей королевы" - 1

 Читать книгу

Аннотация

Роберт Сальваторе, автор знаменитого «Темного Эльфа», представляет новую сагу из цикла «Забытые королевства» – «Война Паучьей Королевы». Роман «Отречение» Ричарда Л.Байерса – первый в ряду увлекательных книг о мире темных эльфов-дроу. Очередной каприз Паучьей Королевы Ллос вносит в мир ее адептов – темных эльфов-дроу – смятение и хаос. И хотя чего-то подобного следовало бы ожидать от богини Хаоса, жрицы дроу оказались плохо подготовленными к тому, что их магическая сила, основанная на благосклонности Ллос, внезапно иссякнет. А с ее исчезновением пошатнется и их власть над мужчинами-дроу. Несмотря на все старания утаить истинное положение вещей, в обществе темных эльфов зреют серьезные перемены…

Создание книги: Хэлкенаро (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Ричард Ли Байерс - Биография

Ричард Ли Байерс

На основную страницу

Биография

Ричард Ли Байерс — американский писатель, родился в 1950 году. По образованию — психолог и десять лет проработал в психиатрическом учреждении, но затем оставил «поле борьбы за психическое здоровье» и в 1987 году стал профессиональным писателем.

Начинал с написания ужасов (видимо опыт предыдущей работы помог). Среди них — «Deathward» (1988), «Fright Line» (1989), «The Vampire's Apprentice» (1991), «Dark Fortune» (1992), «Dead Time» (1992).

Участвовал во множестве межавторских проектов. Для цикла «Nightmare Club» он сочинил романы «Joy Ride» (1993), «Warlock Games» (1993) и «Party Til You Drop» (1993). Роман «Soul Killer» (1999) входит в сериал «Люди Икс».

Не обошёл он вниманием и мир «Забытых королевств», при этом не ограничившись циклом «Год обезумевших драконов». В цикле «Forgotten Realms: Sembia» он написал рассказ «Song of Chaos» (2000) и роман «The Shattered Mask» (2001). К циклу «Война Паучьей Королевы», «продюсером» которого является Роберт Сальваторе, относится роман «Отречение» (2002), к «Forgotten Realms: Rogues» — «The Black Bouquet» (2003), а к «Forgotten Realms: Priests» — «Queen of the Depths» (2005).

Рассказы Байерса вошли во множество антологий, среди которых «Confederacy of the Dead» (1993), «Dark Seductions: Tales of Erotic Horror» (1993), «Phobias: Stories of Your Deepest Fears» (1994), «Strange Attraction» (1999; номинировалась на «Bram Stoker Award»-2000) и многие другие.

Байерс живёт в окрестностях залива Тампа, которые, кстати, служат местом дейтсвия многих его произведений, написанных в жанре ужасов. Одно из главных его увлечений — фехтование, причём он человек разносторонний, фехтует сразу на рапирах, шпагах и саблях, при этом часто и успешно участвует в местных соревнованиях. Также он давний и большой поклонник ролевых игр «Dungeons and Dragons», в которых частенько участвует в качестве мастера игры.