Ричард Кнаак - Месть орков

1 Ричард Кнаак

1

Война.
Были времена, когда представителям Кирин Тора, тайного совета магов, который правил немногочисленным народом Даларана, казалось, что мир Азерота никогда не знал ничего, кроме непрекращающегося кровопролития. Сначала пришли тролли, а когда, образовав Альянс Лордаэрон, человечество наконец, избавилось от этой угрозы, на земли Азерота обрушилась первая волна орков, уничтожая на своем пути все живое и разрушая привычный уклад жизни. Казалось, ничто не сможет остановить этих тварей и затянувшаяся война превратилась в бессмысленную резню. И люди, и орки были изнурены. Сотни и сотни бессмысленно гибли и с той, и с другой сторон. Шли годы, и не видно было конца кровопролитию.
Со временем ситуация изменилась. Альянс начал теснить Орду, обратил ее в бегство и, в конце концов, наголову разбил врага. Даже верховный вождь орков - легендарный Оргрим Думхаммер - не мог более противостоять наступлению войск противника и сдался. Оставшиеся в живых орки, за исключением нескольких кланов отступников, были окружены и согнаны в резервацию под надежную охрану воинов-рыцарей ордена Серебряной Руки. Впервые за много-много лет прочный мир из далекой мечты мог превратиться в реальность.
И все же… тревога не покидала членов верховного совета Кирин Тор. Именно поэтому и собрались лучшие из лучших магов в Воздушной палате, названной так, потому что тут не было стен - только безграничное небо с облаками, солнечным светом и ночным мраком, так стремительно сменяющими друг друга, словно время вокруг мчится с немыслимой скоростью. Только серый каменный пол с мерцающим в центре ромбом, символизирующим четыре стихии природы, придавал обстановке в Воздушной палате какое-то подобие реальности.
Сами колдуны, облаченные в плащи, скрывающие их с головы до ног и колеблющиеся в такт воздушным потокам, тоже казались иллюзией. И хотя среди них были и мужчины и женщины, догадаться об этом можно было только тогда, когда кто-нибудь из магов поднимал голову и начинал говорить. В этот момент иногда приоткрывалось лицо говорящего.
Кворум состоял из шести главных, но не всегда самых одаренных колдунов. Лидеры Кирин Тора избирались по многим качествам, и превосходство в магии было лишь одним из них.
- Что-то происходит в Хаз Модн, - громко провозгласил первый маг, и на мгновение приоткрылось его бородатое лицо. Мириады звезд проплывали сквозь силуэт колдуна. - В пещерах клана Пасть Дракона и на соседних территориях.
- Сообщи нам что-нибудь, чего мы еще не знаем, - скрипучим голосом отозвался второй маг - женщина, которая хоть и была стара, но все еще обладала недюжинной колдовской силой. Лунный свет на миг выхватил из мрака ее лицо. - Теперь, когда воины Думхаммера окружены, там осталась какая-то жалкая горстка орков.
Первого мага явно задело это замечание, но он сдержался и не подал виду:
- Хорошо! Возможно, это вас больше заинтересует… Я полагаю, Десвинг снова начал действовать.
Это заявление встревожило всех, включая старую колдунью. Ночь внезапно сменила день. Но маги даже не заметили этой перемены - обычного явления в Воздушной палате. Тучи пронеслись над головой третьего из числа собравшихся, который явно не поверил услышанному.
- Крыло Смерти мертв! - сказал тот, единственный, чей плащ не мог скрыть его тучной фигуры. - Несколько месяцев назад, после такого же совета, когда мы объединили наши усилия для смертельного удара, он рухнул в море! Ни один дракон, даже такой, как этот, не устоит перед подобной силой!
Кто-то из магов согласно кивнул, но первый возразил:
- И где же его останки? Десвинг не такой, как другие драконы. Даже до того, как гоблины спаяли закаленной сталью его чешую, он представлял реальную угрозу…
- А где доказательства того, что он еще жив? - перебила колдунья, судя по голосу совсем юная и не такая опытная, как остальные, но достаточно могущественная, чтобы присутствовать на совете. - Где они?
- А гибель двух красных драконов Алекстразы? Они разорваны на куски. На такое способен только такой гигант, как Десвинг.
- У них хватает гигантов…
Поднялась буря, засверкали молнии, хлынул дождь, но ни одна капля не упала на пол и не коснулась кого-либо из членов совета. Внезапно гроза прекратилась, и над головами магов вновь засияло солнце. Первый маг невозмутимо продолжал:
- Ты, видимо, никогда не видела жертв Крыла Смерти, в противном случае ты воздержалась бы от подобных утверждений.
- Возможно, все так, как ты говоришь, - вмешался пятый член совета. Под капюшоном мелькнуло лицо эльфа. - И если так - дело серьезное. Но сейчас не это главное. Если Десвинг жив и начал уничтожать себе подобных, нам это только на руку. В конце концов, Алекстраза все еще пленница клана Пасть Дракона, и именно ее отпрысков уже многие годы используют орки, заливая потоками крови и опустошая земли Альянса. Мы слишком быстро забыли о гибели Третьей Флотилии Кал Тираса. Но лорд адмирал Дилин Праудмур никогда этого не забудет. Ведь после нападения этих огромных красных левиафанов он потерял сына и все шесть экипажей его кораблей. Праудмур с радостью вознаградит Крыло Смерти, если это он уничтожил двух красных гигантов.
Никто не стал возражать, даже первый маг. Превращенные в щепки суда и разорванные на части тела членов экипажей свидетельствовали о полном уничтожении мощной флотилии. Честь и хвала лорду адмиралу Праудмуру, что он не поддался искушению немедленно развязать войну.
- И, как я уже говорил, мы не можем позволить себе заниматься этим сейчас, когда необходимо срочно решать множество других, не менее важных проблем.
- Ты говоришь о кризисе вокруг Олтрака, не так ли? - спросил громогласный бородач. - Почему эта нескончаемая склока между Лордаэроном и Стромгардом должна заботить нас больше, чем возвращение Десвинга?
- Потому что Гилнис пытается влиять на ситуацию.
И снова маги заволновались, даже не вступавший в разговор шестой колдун. Грузная тень на шаг приблизилась к тени эльфийского мага.
- Какой смысл Дженну Греймейну ввязываться в ссору между двумя королевствами, которые не в состоянии поделить жалкий клочок земли? Гилнис занимает кусочек южного полуострова и находится так же далеко от Олтрака, как и любое другое королевство Альянса!
- Ты спрашиваешь? Греймейн Серая Грива всегда стремился к власти в Альянсе, пока орки не атаковали его границы. Единственная причина, почему он объединился с королем Теринасом, - стремление ослабить военную мощь Лордаэрона. Теринас сохраняет лидерство в Альянсе только благодаря нашей работе и открытой поддержке адмирала Праудмура.
Олтрак и Стромгард - соседствующие королевства - конфликтовали с первых дней войны. Торас Тролльбейн с войском Стромгарда встал на сторону Альянса Лордаэрона. С таким соседом, как Хаз Модн, единственным разумным ходом для горного королевства было объединение. Никто не сомневался в решимости воинов Тролльбейна. Если бы не они, орки опустошили бы большую часть земель Альянса еще в первые недели войны, а ее последствия были бы во много раз ужаснее.
Олтрак, напротив, увлекаясь рассуждениями об отваге, праведности и справедливости общего дела, не спешил ввязываться в военные действия. Его поддержка, как и поддержка Гилниса, была скорее символической. Но там, где Дженн Серая Грива вынужден был подавлять свои амбиции, лорд Перенолд, по слухам, действовал из трусости. Даже среди советников Кирин Тора не раз обсуждался вопрос - смог бы Альянс противостоять непрекращающимся набегам Орды, если бы Перенолд решился заключить соглашение с Думхаммером?
Трусость лорда Перенолда - правителя Олтрака - пошла на пользу Альянсу. В конце концов, Перенолд предал Альянс, но его вероломство ни к чему не привело. Узнав о предательстве, король Теринас быстро перебросил войска Лордаэрона в Олтрак и ввел там военное положение. Шла война, и никто не посмел возражать Теринасу, тем более Стромгард. Теперь, когда наступил мир, Торас Тролльбейн начал претендовать на восточные земли, ранее принадлежавшие вероломному соседу, в качестве компенсации за принесенные его королевством жертвы.
Теринас был другого мнения. Он все еще не мог решить, что выгоднее: взять Олтрак под свое покровительство или посадить на пустующий трон нового, более благоразумного правителя… лояльного Лордаэрона. С другой стороны, Стромгард на протяжении всей войны оставался верным и надежным союзником. Все знали, как восхищались друг другом Торас Тролльбейн и Теринас, и это еще более затрудняло разрешение политической ситуации, в которую были вовлечены оба короля.
Между тем королевство Гилнис не имело тесных связей с другими землями, оно всегда держалось особняком от народов западного мира. И совет Кирин Тор, и король Теринас понимали, что Дженн Греймейн стремится не столько поднять свой престиж, сколько желает воплотить в жизнь мечты о расширении собственных владений. Один из племянников лорда Перенолда после предательства дяди бежал в Гилнис, и ходили слухи, будто Греймейн хочет возвести его на престол Олтрака в качестве законного преемника. База в Олтраке откроет перед Гилнисом новые возможности и послужит оправданием для переброски его мощного флота через Великое Море. Что в свою очередь лишит главенства на море Кал Тирас, а народы, населяющие побережье, всегда готовы вступить в борьбу за свой суверенитет.
- Это приведет к распаду Альянса, - с легким акцентом пробормотал молодой маг.
- До этого пока не дошло, - заметил маг-эльф. - Но это только пока. И именно поэтому у нас нет времени на то, чтобы заниматься драконами. Если Крыло Смерти жив и решил возобновить вендетту против Алекстразы, я, со своей стороны, не намерен ему мешать. Чем меньше драконов останется в этом мире, тем лучше. В конце концов, их время уже ушло.
- А я слышал, - вступил чей-то невыразительный голос, - что когда-то эльфы и драконы были союзниками и даже считали друг друга друзьями.
Эльф повернулся в сторону стройного, долговязого силуэта:
- Это все сказки, уверяю тебя. Мы бы никогда не снизошли до общения с такими уродливыми животными.
Солнце и облака уступили место луне и звездам. Шестой маг слегка поклонился, словно принося извинения:
- Видимо, я не так понял услышанное. Моя ошибка.
- Ты прав, говоря о возможности разрешения этого политического кризиса, - рокочущим голосом обратился к пятому члену совета бородатый маг. - И я согласен - в данный момент это наша главная задача. И все же мы не можем позволить себе смотреть сквозь пальцы на то, что происходит в Хаз Модн. Верны или не верны мои предположения относительно Десвинга, до тех пор, пока Королева Драконов находится в плену у орков, они представляют собой реальную угрозу для всех.
- В таком случае нам нужен наблюдатель, - вмешалась старшая из женщин. - Тот, кто будет там нашими глазами и подаст сигнал, если ситуация станет критической.
- Но кто? У нас никого не осталось.
Тень шестого мага плавно скользнула вперед:
- Есть один. - Лицо колдуна оставалось в тени, даже когда он говорил. - Это Ронин.
- Ронин?! - громогласно изумился бородач. - Ронин! После провала его последней миссии? Он не достоин даже мантии колдуна! На него нельзя положиться, он - источник опасности!
- Он неуправляем, - согласилась старшая женщина.
- Маверик, - буркнул тучный маг.
- Ему нельзя верить…
- Он способен преступить закон!
Шестой маг помолчал, потом кивнул и продолжил:
- И он единственный из тех, кто владеет нашим искусством и без кого мы можем обойтись в данной ситуации. Кроме того, это всего лишь миссия наблюдателя. Его задача - отслеживать происходящие события и отчитываться об увиденном. И это - все. - Темный маг выдержал паузу и, не услышав возражений, заключил: - Я уверен, он извлек урок из случившегося.
- Будем надеяться, - пробормотала старшая женщина. - Может, он и довел до конца последнюю миссию, но в результате погибли почти все, кто был рядом!
- На этот раз Ронин пойдет один, проводник доведет его до границы Альянса. Ему даже не придется проникать в Хаз Модн: с помощью магического шара он сможет вести наблюдение на расстоянии.
- Все довольно просто, - заметила молодая колдунья, - даже для Ронина.
Маг-эльф коротко кивнул:
- Тогда прекращаем спор и закрываем тему. Может, нам повезет, и Десвинг проглотит Ронина, подавится и сам сдохнет. Тогда обе наши проблемы разом разрешатся. - Он оглядел собравшихся и добавил: - А теперь я настаиваю на том, чтобы мы, наконец, решили, что будем делать с Олтраком…
Вот уже второй час он стоял, погруженный в свои мысли, опустив голову и закрыв глаза. Его окружал полумрак. Да и смотреть, в сущности, было не на что - рядом стоял стул, а за спиной на каменной стене висел фиолетовый гобелен с вышитым по центру всевидящим золотым глазом, а под ним три воткнутых в землю золотых кинжала. Флаг и символы Даларана охранялись Альянсом на протяжении всей войны, даже несмотря на то, что далеко не все члены Кирин Тора достойно исполняли свой долг.
- Ронин… - послышался из ниоткуда приглушенный голос.
Он поднял голову, под густой челкой заплетенных в косы огненно-рыжих волос блеснули яркие зеленые глаза. Когда-то приятель-соученик сломал ему нос, но Ронин, обладая определенными способностями, и не подумал исправить свою внешность. Несмотря на это, его вполне можно было назвать привлекательным. У него были худое лицо, волевой подбородок, правильные черты лица. Постоянно изогнутая левая бровь придавала его лицу насмешливое выражение, что часто затрудняло взаимопонимание с учителями, а его манера держаться, вполне соответствующая выражению лица, лишь усугубляла положение.
Высокий, стройный, в превосходно сшитой мантии цвета полночного неба, Ронин мог произвести впечатление не только на обычных людей, но и на колдунов. Даже потеряв во время выполнения последней миссии пятерых товарищей, он не утратил независимого вида. Ронин стоял, расправив плечи, и вглядывался в полумрак, стараясь разобрать, откуда донесся голос.
- Ты вызвал… Я ждал, - прошептал юноша, в голосе его чувствовалось раздражение.
- Ничего не поделаешь. Мне тоже пришлось ждать, пока не закончится обсуждение. - Из сумрака наполовину показалась высокая фигура, облаченная в плащ с капюшоном. Это был шестой член внутреннего совета Кирин Тор.
Впервые во взгляде Ронина мелькнуло нетерпение.
- А моя епитимья? Послушничество окончено?
- Да. Тебе гарантировано возвращение в наши ряды… при условии, что ты согласишься без промедления приступить к выполнению важнейшего задания.
- Они все еще верят в меня, - с горечью в голосе проговорил молодой маг. - Даже после гибели других?
- Ты - единственный, кто у них остался.
- Вот это уже похоже на правду. Мне следовало самому догадаться.
Погруженный в тень колдун протянул вперед узкую руку в перчатке:
- Возьми это. - На его ладони сверкнули два блестящих предмета: небольшой изумрудный шар и кольцо, украшенное драгоценным черным камнем.
Ронин протянул руку… и шар с кольцом оказались на его ладони. Внимательно осмотрев их, он заметил:
- Я узнаю магический шар, а кольцо - нет. В нем чувствуется сила, но, мне кажется, это не агрессивная сила.
- Ты проницателен, Ронин, вот почему, думая о том, как решить эту задачу, я первым делом вспомнил о тебе. Ты знаешь, что умеет магический шар, а вот кольцо предназначено для зашиты. В королевстве, куда ты направляешься, все еще существуют колдуны-орки. Кольцо поможет тебе скрыться от них. К сожалению, мы не сможем видеть, что с тобой происходит.
- Из чего следует, что я буду действовать сам по себе. Что ж, - усмехнулся Ронин, - тем меньше у меня шансов послужить причиной гибели напарников…
- Ты не останешься один, по крайней мере, на пути до побережья. Тебя будет сопровождать рейнджер.
Ронин кивнул, хотя совсем не нуждался в проводниках и уж тем более в лице рейнджера - он не очень-то жаловал эльфов.
- Ты ничего не сказал о моей миссии.
Тень колдуна отклонилась назад, как будто тот сидел, облокотившись на спинку огромного, невидимого Ронину кресла. Обтянутые перчатками руки сложились «домиком», словно маг медлил, стараясь подобрать правильные слова.
- В совете, Ронин, к тебе относятся настороженно. Некоторые даже настаивали на твоем исключении из наших рядов. Возвращение надо заслужить, а для этого тебе следует до конца исполнить возложенную на тебя миссию.
- А это, судя по твоим словам, задача не из легких.
- Придется иметь дело с драконами… и еще с тем, с чем, по их мнению, способен справиться только маг.
- Драконы… - Глаза Ронина возбужденно заблестели, и, несмотря на все свои старания выглядеть достойно, он в эту минуту был похож скорее на ученика, чем на надменного мага.
ДРАКОНЫ… одно лишь упоминание о них заставляло трепетать души молодых магов.
- Да, драконы. - Поручитель Ронина подался вперед. - Не заблуждайся на этот счет. Никто, кроме тебя и членов совета, не должен знать о твоей миссии. Ни сопровождающий тебя рейнджер, ни капитан судна Альянса, который переправит тебя на побережье Хаз Модн. Если ты хоть словом обмолвишься о своей задаче, выполнение всей миссии будет поставлено под угрозу.
- Так в чем же она заключается? - Зеленые глаза молодого мага возбужденно блестели. Безусловно, это связано с огромным риском, но и вознаграждение соответствующее - возвращение в ряды колдунов. Благодаря этому возрастет его престиж, влияние, репутация. Ничто так не способствовало продвижению магов в Кирин Торе, как репутация, хотя никто из старших советников никогда бы не признал этот неоспоримый факт.
- Ты направляешься в Хаз Модн, - сказал старший маг и, немного поколебавшись, добавил: - И освободишь пленницу орков… Королеву Драконов - Алекстразу…

2

Вериса не любила ждать. Многие считают, что терпение эльфов несокрушимо, как скалы, но молодые представители этого племени, такие как она, в этом отношении ничем не отличались от обычных людей. Уже третий день она ждала колдуна, которого ей следовало сопроводить в один из портов на восточном побережье Великого Моря. Вообще-то к колдунам Вериса относилась так же, как любой другой эльф относился к обычному человеку, но этот приводил ее в бешенство. Она мечтала принять участие в охоте, которую вели ее братья и сестры на оставшихся орков, жаждала помочь уничтожить этих опасных тварей, всех до последней. Юная рейнджер не ожидала, что ее первой миссией будет роль няньки для какого-то дряхлого и наверняка слабоумного мага.
- Еще час, - бормотала себе под нос Вериса, - еще один час - и меня здесь не будет.
Ее эльфийская кобыла гнедой масти легонько фыркнула. Народ Верисы верил, что выведенные ими животные во многом превосходят своих земных собратьев. Лошадь была настроена на одну волну со своей наездницей, и тихий храп, в котором человек не нашел бы ничего необычного, заставил Верису вскочить на ноги, еще мгновение - и в лук вложена стрела, тетива натянута.
Но лес, окружавший ее, молчал, и молчание это не таило в себе опасности. Находясь вдали от границ Альянса, вряд ли можно было ожидать нападения со стороны орков или троллей. Вериса взглянула в сторону постоялого двора, где должна была произойти встреча с колдуном, но никого, кроме мальчика-конюшего с охапкой сена в руках, не увидела. И все же эльфийка не опустила свой лук. Ее лошадь всегда чуяла опасность. Может быть, разбойники?
Девушка медленно обернулась кругом. От порыва ветра длинные пряди серебряных волос упали на лицо, но не повлияли на остроту ее зрения. Миндалевидные глаза цвета ясного синего неба фиксировали малейшее движение листвы, а длинные, заостренные уши, торчащие кверху из густой шевелюры, были способны услышать шелест крыльев бабочки.
И все же Вериса не заметила причину предостерегающего фырканья своей кобылы.
Возможно, она спугнула того, кто представлял опасность еще секунду назад. Как любой эльф, Вериса знала, что выглядит впечатляюще. Высокая, выше большинства людей, она стояла, облаченная в плащ с капюшоном цвета дубовой коры, держа лук наготове. Под плащом на ней были блуза цвета хаки и такие же лосины, а на ногах высокие, до колена кожаные сапоги. Руки защищали перчатки, они доходили почти до самых локтей, но при этом не мешали девушке мастерски управляться с луком и мечом, который до поры покоился в ножнах у нее на боку. Поверх блузы на ней был надет нагрудник из прочной кожи, точно подогнанный к изгибам ее сильного стройного тела. Один из обитателей гостиницы случайно увлекся женскими прелестями Верисы, совершенно забыв, что ее воинские достоинства заслуживают не меньшего восхищения. Он был пьян, иначе не посмел бы приставать к рейнджеру с грязными предложениями. Вериса попросту сломала ему пару-тройку пальцев и отпустила с миром.
Кобыла фыркнула снова. Девушка сердито взглянула на свою лошадь, и в тот момент, когда бранные слова готовы были сорваться с ее губ, низкий завораживающий голос послышался у нее за спиной:
- Я полагаю, ты - Вериса Бегущий Ветер.
Больше незнакомец не успел сказать ни слова - стрела метила ему прямо в горло и, отпусти Вериса тетиву, прошила бы его насквозь.
Как ни странно, это не испугало пришельца. Эльфийка осмотрела незнакомца с головы до ног, признавшись себе, что ожидала худшего, и пришла к выводу, что человек, так внезапно нарушивший ее уединение, и есть тот самый колдун. Только этим можно было объяснить странное поведение ее лошади и неспособность самой Верисы заранее учуять приближение чужака.
- Ты - Ронин? - наконец спросила девушка.
- Не совсем то, что ты ожидала увидеть, - усмехнулся маг.
Вериса опустила лук и немного расслабилась.
- Мне сказали - колдун. Это все, человек:
- А мне - эльф-рейнджер и ничего более. - Ронин так посмотрел на Верису, что она едва сдержалась, чтобы вновь не нацелить на него свой лук. - Будем считать - тут мы квиты.
- Не совсем. Я прождала тебя три дня! Целых три дня потрачены впустую!
- Ничего не поделаешь. Потребовалось время на кое-какие приготовления.
Вериса сдалась. Этот человек, как и все из его племени, думал только о себе. Хорошо еще, что не пришлось ждать дольше. Она поражалась, как Альянсу удалось одолеть Орду, имея на своей стороне таких союзников, как этот колдун.
- Ладно. Если ты хочешь вовремя попасть в Хаз Модн, будет лучше, если мы немедленно отправимся в путь. - Вериса огляделась по сторонам. - А где твоя лошадь?
Она была готова к тому, что маг скажет, будто лошадь ему не понадобилась и весь путь он преодолел благодаря своим невероятным колдовским способностям, но в этом случае, чтобы добраться до нужного порта, ему не понадобился бы проводник. Будучи магом, он, безусловно, обладал определенными сверхъестественными способностями, но возможности колдунов тоже не безграничны. Кроме того, судя по той скудной информации, которой она обладала, во время выполнения задания Ронину понадобится вся его магическая энергия просто для того, чтобы выжить. Земли Хаз Модн не самые гостеприимные. Вериса слышала, что черепа многих отважных воинов украшают шатры орков, а в небе постоянно патрулируют дозоры драконов. Нет, в эти края даже Вериса не отправилась бы в одиночку. Она не была трусихой, но и дурой тоже не была.
- Привязал у кормушки, чтобы он смог немного попить, - ответил Ронин. - Сегодня я уже проделал длинный путь, миледи.
Титул, который он использовал, обращаясь к ней, мог бы польстить Верисе, если бы не саркастические нотки, которые, как ей показалось, прозвучали в голосе молодого мага. Справившись с раздражением, девушка повернулась к своей лошади, уложила на прежнее место лук, проверила сбрую и начала готовиться к предстоящему путешествию.
- Может, дадим коню отдохнуть еще несколько минут? - заметил Ронин. - Да и мне тоже не помешает.
- Ты очень скоро научишься спать в седле… а я пущу свою кобылу таким шагом, что твой жеребец сумеет восстановить силы на ходу. Мы и так потеряли слишком много времени. Не многие капитаны, даже капитаны судов Кал Тираса, добровольно примут на борт колдуна, который желает отплыть в Хаз Модн. Мы должны как можно быстрее добраться до порта, пока они не решили заключить с кем-нибудь более выгодную и не такую рискованную сделку.
Ронин нахмурился, но, к радости Верисы, спорить не стал. Вместо этого он развернулся и направился в сторону постоялого двора. Глядя ему в спину, Вериса молилась, чтобы у нее хватило сил сдержаться и не заколоть этого мага до того, как их совместное путешествие подойдет к концу.
Что же будет делать Ронин в Хаз Модн, задумалась Вериса. Такое путешествие очень опасно, ведь эти земли контролируются драконами и их уродливыми хозяевами орками. С другой стороны, у Альянса на этой территории и так достаточно наблюдателей, причем подготовленных гораздо лучше, чем какой-то надменный колдун. Вериса подозревала, что миссия Ронина носит более серьезный характер, иначе Кирин Тор никогда не стал бы рисковать своим магом. Но хорошо ли они все обдумали, выбрав именно его? Наверняка у них должен быть кто-то более способный и… более благонадежный, чем Ронин. А этот… одного взгляда на него достаточно, чтобы понять, насколько он непредсказуем, а непредсказуемость может привести к плачевным результатам.
Эльфийка постаралась отбросить прочь терзавшие ее сомнения. В совете Кирин Тор приняли решение, и командование Альянса согласилось с этим решением, иначе ей не поручили бы сопровождать Ронина. Лучше не ломать голову и просто выполнять приказ. Все, что от нее требуется, - это доставить его на борт нужного ему судна, а чем будет занят колдун после, ее не должно волновать.
Четыре дня, проведенные в пути, прошли на удивление спокойно. Если не принимать во внимание тот факт, что во время перехода рейнджер и колдун практически не разговаривали, их путешествие вполне можно было бы назвать идиллическим. Мага это совсем не беспокоило, все его мысли занимала предстоящая задача. Как только судно Альянса высадит его на берег Хаз Модн, он окажется один на земле, где кругом кишат орки, а небо патрулируется дрессированными драконами. Ронин был не робкого десятка, но ему совсем не улыбалось принять мученическую смерть под пытками. Чтобы избежать нежелательных встреч, покровитель из Кирин Тора снабдил его данными о последних передвижениях клана Пасть Дракона. Скорее всего, именно этот клан охранял границы королевства, особенно если Крыло Смерти действительно жив.
Но какой бы опасной не казалась его миссия, молодой маг не собирался отступать. Это был шанс не только вернуть свое доброе имя, но и войти в совет Кирин Тор. И он готов был вечно благодарить своего покровителя, которого знал под именем Красус, за предоставленную возможность. Имя покровителя, конечно же, было вымышленным - так всегда поступали члены правящего совета. Правители Даларана избирались тайно, и никто, за исключением таких же, как они, не знал, кто они и откуда. Голос покровителя Ронина мог и не принадлежать ему… если это вообще был он, а не она.
Можно было догадаться о том, кем являются некоторые из членов тайного совета, но Красус оставался загадкой даже для своего подопечного. Правда, Ронин давно уже не задавался вопросом о том, кем на самом деле является Красус, он знал только то, что через него сможет достичь заветной цели.
Но все его мечты так и останутся мечтами, если он не выполнит задания.
- Далеко еще до Хасика? - спросил он свою спутницу.
Вериса, не оборачиваясь, вежливо ответила:
- Еще как минимум три дня. Не волнуйся, если и дальше будем двигаться с такой скоростью, в порту окажемся вовремя.
Ронин удовлетворенно откинулся в седле. Это была их вторая беседа за последние сутки, которые в этом смысле не отличались от предыдущих. Путешествие в компании эльфа было веселее только всравнении с путешествием с рыцарем ордена Серебряной Руки. Суровые представители этого ордена, несмотря на всю свою учтивость, всегда ясно давали понять, что магия для них - необходимое зло, без которого они вполне могли бы обойтись. Последний из рыцарей, с которым довелось столкнуться Ронину, не сомневался, что после смерти душа мага обречена жариться в преисподней, в компании мифических демонов древности, и не важно - чиста душа Ронина или нет.
День близился к концу, солнце тихонько погружалось в лес, усиливая контраст между ярким светом в прогалинах и тенью под кронами деревьев. Ронин надеялся выехать из леса до наступления темноты, но было ясно, что это вряд ли удастся. В который раз он мысленно просматривал хранящиеся в памяти карты, стараясь определить свое местонахождение и убедиться в правильности расчетов эльфа. На сборы ушло слишком много времени, и теперь ему оставалось только надеяться, что он успеет сесть на корабль и не поставит под угрозу выполнение всей миссии.
Освободить Королеву Драконов…
Для кого-то это невозможная, невыполнимая задача, а для большинства - смертельная. Но с такими задачами Ронин сталкивался не впервые. Понятно, что освобождение Королевы Драконов лишит орков их самого главного оружия.
Ронин понимал, что большинство членов совета надеются, что у него ничего не выйдет. Избавившись от него, они избавятся от темного пятна в истории ордена. У этой миссии было два преимущества: в совете будут поражены, если он выполнит поставленную перед ним задачу, и вздохнут с облегчением в случае его поражения.
Но Красусу он может доверять. Старший колдун сам пришел к нему - молодому опальному магу - и спросил, верит ли он в то, что способен совершить невозможное. Орки из Пасти Дракона будут удерживать власть в Хаз Модн до тех пор, пока Алекстраза находится у них в плену, и, продолжая дело Орды, они всегда будут оставаться объединяющей силой для кланов, загнанных в резервации. Никто не желал возобновления войны. Внутри самого Альянса и без того хватало разногласий.
Короткий раскат грома нарушил ход мыслей мага. Он взглянул вверх, но увидел лишь несколько белых, как хлопок, облаков. Нахмурившись, рыжеволосый заклинатель повернулся к эльфийке.
В следующую секунду страшный грохот заставил напрячься каждую мышцу его тела.
И в то же мгновение Вериса налетела на мага. Она каким-то образом развернулась в седле и, оттолкнувшись, прыгнула в его сторону.
Лес погрузился в тень.
Вериса сбила своего спутника с коня.
Оглушительный рев заполнил все вокруг, и неведомая сила, словно смерч, стремительно пронеслась над землей. Тяжело рухнув на землю, Ронин сквозь боль услышал короткое ржание своего жеребца, которое оборвалось в следующую секунду.
- Не шевелись! - сквозь рев и ветер кричала ему Вериса. - Не двигайся!
Но Ронин, стараясь взглянуть на небо, перевернулся на спину. Его глазам предстала страшная картина.
Над ними нависал огромный дракон цвета бушующего пламени, в лапах эта тварь держала то, что осталось от его коня и ценного, с такой тщательностью отобранного снаряжения. Темно-красный левиафан целиком заглотил остатки туши животного и уставился на две крохотные, жалкие фигурки на земле.
Верхом на драконе сидел зеленый клыкастый урод, который размахивал огромным боевым топором и, выкрикивая резкие лающие приказы, указывал прямо на Ронина.
Дракон открыл пасть, выставил вперед когти и обрушился вниз.
- Еще раз благодарю вас за аудиенцию, Ваше величество, - глубоким, проникновенным голосом произнес высокий темноволосый аристократ. - Возможно, мы сумеем справиться с ситуацией.
- В этом случае, - отвечал седой король в роскошной белой с золотом мантии, - лорд Престор, вы заслужите благодарность и Лордаэрона и всех земель Альянса. Я считаю, что только благодаря вашей работе правители Гилниса и Стромгарда все еще сохраняют благоразумие.
Хотя король Теринас и сам был не хрупкого телосложения, ему казалось, что более крупная фигура собеседника подавляет его.
Престор улыбнулся, обнажив безупречные зубы. Никогда еще король Теринас не встречал столь царственного молодого человека. Многие придворные дамы теряли голову при виде этого черноволосого аристократа с гладким лицом и орлиным носом, его манера держаться была величественнее осанки любого принца Альянса. Неудивительно, что все, кто участвовал в конфликте вокруг Олтрака, попали под его влияние, не исключая и Дженна Греймейна. Престор был настолько обаятелен, что даже сумел, как докладывали королю Теринасу его изумленные послы, заставить несколько раз улыбнуться правителя Гилниса.
Для молодого аристократа, о котором еще пять лет назад никто ничего не слышал, это было неслыханно. Юноше сулили стремительную карьеру. Он происходил из самого отдаленного горного региона Лордаэрона, но это не мешало ему выступать в качестве законного наследника королевского дома Олтрака. Крохотные владения Престора были уничтожены драконами во время войны, и он пришел в столицу один, не имея даже слуги, который помогал бы ему одеться. То, с чего он начал и чего сумел достичь, стало притчей во языцех. И что не менее важно, советы молодого аристократа не раз помогали седеющему королю Теринасу принимать правильные решения. В действительности советы Престора имели решающее значение. Он подтолкнул короля к тому, чтобы тот ввел войска в Олтрак, а затем объявил там военное положение. Стромгард и другие королевства Альянса понимали необходимость принятия жестких мер по отношению к предателю лорду Перенолду, но они были против того, чтобы Лордаэрон после окончания войны присоединил королевство Перенолда к своим землям. И вот теперь, наконец, благодаря Престору стало возможным заставить членов Альянса согласиться с любым решением короля.
В последнее время великодушный монарх все чаще склонялся к мысли, которая ошеломила бы даже такого мудрого человека, как Престор. Теринас не желал передавать Олтрак племяннику Перенолда, которого поддерживал Гилнис. Он также не считал разумным делить это королевство между Лордаэроном и Стромгардом - такое решение неминуемо вызовет недовольство не только Гилниса, но даже и Кал Тираса. Об аннексии Олтрака и речи быть не могло.
Что если передать эти земли в руки того, кем все восхищаются и кто доказал, что является верным сторонником мира и единства? Тому, кто, насколько Теринас мог судить, был способен управлять королевством и, конечно, оставался бы верным союзником и другом Лордаэрона…
- В самом деле, Престор! - Король поднял руку и похлопал по плечу своего собеседника. Престор был около семи футов ростом, но назвать его долговязым было нельзя. Ему очень шла черная с синим униформа, которая как нельзя лучше подчеркивала его воинские достоинства. - Тебе есть чем гордиться… ты заслуживаешь награды! И, поверь мне, я не забуду о твоем участии в этом деле!
Лицо молодого человека засияло, видимо, он подумал, что ему вскоре вернут его королевство. Теринас решил до поры не открывать карты. Когда монарх Лордаэрона представит его всем как нового правителя Олтрака, лицо Престора засияет совсем другим светом. Не каждый день можно стать королем… если ты, конечно, не наследник трона.
Благородный гость Теринаса отдал хозяину честь, затем поклонился и удалился из королевских покоев. Старый король помрачнел, ему казалось, все - и шелковые занавеси, и золотые канделябры, и даже пол из чистого белого мрамора - все потускнело с уходом этого человека. Лорд Престор, действительно, был на голову выше многих одиозных придворных, толпящихся во дворце. Теринас хотел бы иметь такого сына. Это был человек во всех отношениях достойный доверия и уважения любого.

1 Следующая страница


Месть орков 2

Король задумчиво потер подбородок. Да, Престор - идеальный претендент на роль правителя, который сможет вернуть былую славу своим землям и сумеет сохранить мир внутри Альянса. Свежая, сильная кровь.
Продолжая рассуждать таким образом, Теринас вспомнил о своей дочери Кэлии. Конечно, она еще ребенок, но очень скоро превратится в настоящую красавицу. Возможно, когда-нибудь наступит день и королевский брак скрепит их дружественный союз.
Все это так, а теперь он должен собрать королевский совет. Теринас не сомневался, что члены совета согласятся с принятым им решением. Он еще не встречал никого, кому бы не нравился молодой лорд.
Престор - король Олтрака. Теринас представил лицо своего молодого друга в момент, когда тот узнает о том, какой значительной награды он удостоен…
- На твоем лице блуждает тень улыбки, о ядовитейший, кто-то умер, корчась от боли и захлебываясь собственной кровью?
- Прибереги свое остроумие, Крилл, - ответил лорд Престор, захлопнув за собой тяжелую железную дверь подвала, - но ты прав, повод для веселья есть.
Старый замок, находящийся над ними, который пожаловал Престору король Теринас, охраняли от непрошеных визитеров специально обученные слуги. И даже если никто из них не знал, чем именно занят хозяин в подвальных помещениях, каждый из слуг был уверен, что если их хозяину кто-нибудь помешает, то может лишиться жизни.
Престор не боялся, что его потревожат, он был уверен в безоговорочной преданности своих лакеев, ведь он заколдовал их, воспользовавшись заклинанием, которое заставляло короля Теринаса и весь его двор восхищаться молодым лордом, лишившимся своих владений. Престор был отличным магом, и заклинание действовало безотказно.
- Покорнейше прошу прощения, о принц двуличия! - проскрежетало невысокое, жилистое существо. В его манере говорить слышалась издевка, а голос казался каким-то неестественным - и не мудрено, ведь собеседником Престора был гоблин.
Голова гоблина едва доставала до пряжки на ремне молодого аристократа, и на первый взгляд, казалось, что это хилое изумрудно:зеленое существо вполне безобидно. Однако идиотская улыбка обнажала длинные, весьма и весьма острые зубы и кроваво-красный раздвоенный язык. Узкие желтые глаза, практически лишенные зрачков, радостно поблескивали, но радость эта была сродни веселью садиста, отрывающего лапки и крылья у беспомощного насекомого. Лохматый гребень тускло-коричневой шерсти шел от загривка и заканчивался на низком квадратном лбу.
Когда-то подвальные помещения использовались как хранилище древних вин. В те времена прохлада, исходящая от земли, поддерживала идеальную температуру. Теперь же благодаря изобретательности Крилла атмосфера в огромном подвале напоминала жерло извергающегося вулкана.
Здесь лорд Престор чувствовал себя как дома.
- Для веселья, о мастер обмана и лжи? - хихикнул Крилл. Он частенько хихикал, особенно если чувствовал, что может подвернуться грязная работенка.
У этой зеленой твари были две страсти - увечить живые существа и ставить опыты, и если появлялась возможность, он с радостью объединял их. Задняя часть подвала находилась в ведении гоблина и была уставлена станками, верстаками, флягами, порошками, всевозможными странными механизмами и приспособлениями.
- Да-а, Крилл, для веселья. - Взгляд черных немигающих глаз Престора пригвоздил гоблина к месту, идиотская улыбка мгновенно слетела с физиономии Крилла, ему сразу расхотелось кривляться. - Ты ведь хочешь поучаствовать в этом веселье, не так ли?
- О да… Господин.
Престор выдержал паузу и глубоко вдохнул горячий, спертый воздух.
- О-о-о, как я тосковал по всему этому… - Его лицо заострилось. - Но я должен ждать. Ждать своего часа, так, Крилл?
- Как скажешь, господин.
Престор вновь улыбнулся, но на этот раз это была весьма зловещая улыбка.
- Возможно, сейчас ты видишь перед собой будущего короля Олтрака.
Тощее, но жилистое туловище гоблина склонилось чуть ли не до самой земли:
- Народ приветствует его королевское величество - короля Д…
Топот заставил обоих вздрогнуть. За металлической решеткой, перекрывавшей вход в вентиляционную шахту, показалась маленькая фигурка гоблина, он проворно протиснулся между прутьями и бросился к Криллу. У вновь прибывшего было дьявольски забавное выражение лица, которое мгновенно исчезло с его уродливой физиономии под пристальным взглядом Престора.
Второй гоблин что-то быстро зашептал в большое заостренное ухо Крилла. Крилл зашипел в ответ и небрежным жестом руки отослал прочь своего сородича. Маленький гоблин исчез, как и появился, за вентиляционной решеткой.
- В чем дело? - И хотя вопрос был задан мягким и спокойным тоном, не было никаких сомнений в том, что отвечать на него следует немедленно.
- О всемилостивейший, - начал Крилл, и идиотская улыбка снова скривила его страшную морду. - Кажется, сегодня удача на вашей стороне! Может, стоит заключить с кем-нибудь пари? Звезды явно благоволят…
- В чем дело?
- Некто… кто-то собирается освободить Алекстразу…
Престор посмотрел в глаза Криллу. Он смотрел долго и взгляд его был таким напряженным, что гоблин съежился под его тяжестью. Вот и все, думал он, теперь-то точно - это конец. А жаль. Сколько еще опытов можно было бы поставить, сколько взрывчатых веществ испытать…
И тут высокая черная фигура его хозяина разразилась зловещим и каким-то неестественным хохотом.
- Великолепно… - умудрился вставить между вспышками дикого хохота Престор. Он протянул руки, словно собирался захватить все пространство перед собой. Казалось, пальцы его стали длиннее и на них выросли когти. - Просто превосходно!
Лорд Престор продолжал хохотать, а Крилл, успокоившись, с изумлением наблюдал за странным поведением хозяина и, едва заметно покачивая головой, тихо бормотал себе под нос:
- И это меня называют сумасшедшим…

3

Вокруг бушевал огонь. Пламя, изрыгаемое красным драконом, раскидало их с Ронином в разные стороны. Вериса сыпала проклятиями. Если бы они вовремя отправились в путь, этого никогда бы не случилось. Они бы уже добрались до Хасика, и она рассталась бы со своим подопечным. Теперь, судя по всему, им обоим предстояло расстаться с жизнью…
Орки из Хаз Модн продолжали время от времени насылать стаи драконов на земли Альянса, стремясь нарушить мирный уклад жизни своих врагов. Но почему именно им с Ронином «повезло» встретить дракона-одиночку? Драконов сейчас было не так уж и много, а королевства Лордаэрона занимали огромные территории.
Вериса взглянула на Ронина, который стремительно бросился в чащу леса. Да, конечно, все это было как-то связано с заданием. Чутье у драконов развито даже сильнее, чем у эльфов, говорили, что эти твари способны за много миль учуять магию. Так или иначе, причиной такого поворота событий, был колдун. Орк и его дракон наверняка пожаловали по его душу.
Ронин, по всей видимости, пришел к тому же выводу, что и Вериса, и теперь стрелой мчался в глубь леса. Девушка насмешливо фыркнула. Схватка лицом к лицу с противником всегда была слабым местом колдунов, другое дело - атаковать врага с расстояния или напасть то спины, но вступить в открытый бой. Конечно, сейчас главным врагом был дракон.
Красное чудовище развернулось в сторону убегающего мага. Что бы там Вериса ни думала о Ронине, ей совсем не хотелось стать свидетельницей его гибели. Но сейчас ей было довольно сложно помочь своему спутнику. Лошадь рейнджера, как и жеребец колдуна, исчезла в утробе дракона, а вместе с ней и любимый лук. В распоряжении Верисы остался только меч, не самое действенное оружие для схватки с такой громадиной. Оглядываясь по сторонам, она пыталась найти хоть что-то, что можно было бы использовать против дракона, но ничего подходящего на глаза не попадалось.
Выбора не было. Будучи рейнджером, Вериса не могла бросить беспомощного колдуна. Она смогла придумать лишь один способ спасти его.
Эльфийка выскочила из своего укрытия и, размахивая руками, закричала:
- Эй! Эй, ты, жалкий детеныш ящерицы! Эй!
Но дракон не слышал ее, он вглядывался в устроенное им пожарище. Где-то там, в горящем лесу, пытался спастись Ронин. Дракон же явно был настроен сделать все, чтобы помешать ему в этом.
Сыпя проклятиями, Вериса еще раз огляделась вокруг и заметила большой камень. То, что собиралась сделать девушка, было практически невозможно для человека, но вполне по силам эльфу. Вериса только надеялась, что рука ее так же сильна, как и пару лет назад.
Размахнувшись, она метнула камень, целясь в голову левиафана.
Дракон летел низко над деревьями. Вериса все рассчитала, но в последний момент он внезапно метнулся в сторону. Она уже подумала, что промахнулась, однако ее метательный снаряд, хоть и не угодил точно в цель, все же задел перепончатое крыло жуткой твари. Вериса не рассчитывала покалечить эту громадину - смешно надеяться пробить камнем чешую дракона, - она лишь хотела отвлечь на себя красное чудище.
И это ей удалось.
Потревоженный дракон недовольно зарычал и повернул массивную голову в сторону Верисы. Орк выкрикивал какие-то неразборчивые команды.
Дракон накренился и, сделав вираж, нацелился на Верису. Ей все-таки удалось отвлечь внимание левиафана от незадачливого мага.
И что теперь? - злясь на саму себя, подумала она.
Эльфийка развернулась и бросилась бежать, хотя прекрасно понимала, что у нее нет никаких шансов.
Изрыгаемые красным чудовищем языки пламени лизали верхушки деревьев. Объятый огнем ствол могучего дерева рухнул прямо перед Верисой, она, не раздумывая, свернула налево и бросилась в еще не превратившуюся в чистилище часть леса.
Теперь ты погибнешь! - твердила она себе. - И все ради какого-то никчемного мага!
Оглушительный рев заставил ее обернуться. Красный монстр настиг свою жертву и вытянул вперед когтистые лапы, намереваясь схватить обессилевшего эльфа. Вериса на мгновение представила, как эти острые когти разрывают ее тело на части, или, того хуже, - отправляют в пасть, а оттуда, может даже и не пережевав, прямиком в его вонючую утробу.
И вот, когда смерть уже была в нескольких дюймах от Верисы, дракон вдруг убрал свои лапы и стал извиваться в воздухе, раздирая самого себя острыми когтями. Казалось, левиафан яростно расчесывает свою чешую, изо всех сил пытаясь избавиться от мучающей его чесотки. Орк изо всех сил старался справиться с этой громадиной, но все его усилия были напрасны.
Вериса остановилась, никогда еще ей не доводилось быть свидетелем подобного зрелища. Дракон словно обезумел, он извивался и дергался, стараясь избавиться от мучившей его напасти. Движения его становились все более и более хаотичными. Орк едва удерживался на спине взбесившегося животного. Вериса удивилась, что заставило эту тварь так себя вести?
Ответ сам собой сорвался с ее губ:
- Ронин!
И лишь только она произнесла его имя, маг возник перед ней, словно она, воспользовавшись заклинаниями, вызвала его дух. Огненно-рыжие волосы колдуна были растрепаны, одежда разорвана и вся в грязи, но, несмотря ни на что, решимости ему было не занимать.
- Я думаю, нам лучше исчезнуть отсюда, пока не поздно, а, эльф?
Верисе не надо было повторять дважды. На этот раз впереди шел Ронин. Пользуясь магическим искусством и своими колдовскими способностями, он легко находил дорогу среди пылающих деревьев. Никакой рейнджер не справился бы лучше с такой задачей. Ронин вел ее тропинками, которые девушка замечала, только ступив на них.
Тем временем дракон корчился в воздухе, разрывая когтями свою шкуру. Взглянув вверх, Вериса заметила, что он умудрился разодрать себя до крови. Когти дракона - одно из немногих орудий, которые могут разорвать его чешуйчатый панцирь. Орка нигде не было видно, по всей видимости, клыкастый наездник не удержался и свалился со своего скакуна. Девушка не стала его оплакивать.
- Что ты сделал с драконом? - задыхаясь, спросила она.
Ронин, стремясь как можно скорее выбраться из горящего леса, даже не оглянулся, чтобы ответить:
- Не дал помешать ему моим планам! Он еще легко отделался, следовало заставить его помучиться, чтобы впредь не вставал на моем пути!
Судя по голосу, маг действительно был недоволен собой, но в этот момент Вериса впервые им восхитилась. Благодаря ему они избежали неминуемой гибели, при условии, конечно, что им удастся выбраться из леса.
За спиной беглецов слышался отчаянный рев дракона.
- И как долго это будет продолжаться?
Ронин наконец остановился и посмотрел Верисе в глаза. То, что она увидела, ее совсем не обрадовало.
- Не так долго, как хотелось бы…
Удвоив свои усилия, они рванулись вперед. Куда бы они ни сворачивали, повсюду бушевал огонь. Наконец им все же удалось добраться до границы пожарища, теперь их преследовал только едкий, удушливый дым. Задыхаясь и спотыкаясь на бегу, они старались найти тропинку, где ветер дул бы им навстречу и таким образом помогал бы оставить за спиной огонь и дым.
Страшный рык дракона сотряс воздух, это уже не было похоже на рев агонизирующего чудовища, это было рычание взбешенного, жаждущего отмщения исполина. Маг и рейнджер одновременно оглянулись на красную фигуру, извивающуюся вдали.
- Заклинание утратило свою силу, - пробормотал Ронин.
Объяснение было излишним. Вериса прекрасно понимала, что заклинание им уже не поможет и что дракон знает точно, кто повинен в его мучениях. Безошибочно определив местонахождение своей цели, он взмахнул перепончатыми крыльями и ринулся в их сторону, спеша насладиться местью.
- У тебя есть еще какое-нибудь подходящее заклинание? - на бегу спросила Вериса.
- Возможно! Но я не хочу использовать его сейчас! Оно может убить и нас.
Можно подумать, дракон их пощадит. Эльфийка лишь надеялась, что маг успеет спустить с цепи свое смертоносное заклинание до того, как они оба окажутся в пасти красного чудовища.
- Далеко еще… - задыхаясь, спросил Ронин, - далеко еще до Хасика?
- Слишком далеко.
- На пути есть какое-нибудь поселение?
Девушка попыталась сосредоточиться. Ей удалось припомнить небольшой городок, находящийся на расстоянии одного дня пути от горящего леса. Но его названия она не знала.
- Есть одно место, но…
Рев дракона вновь сотряс воздух. Огромная тень проплыла у них над головами.
- Если у тебя действительно есть в запасе заклинание, которое может нам помочь, я бы рекомендовала воспользоваться им прямо сейчас.
Если бы ее лук был с ней! Тогда Вериса могла бы хотя бы попытаться пустить стрелу в глаз дракону. В случае удачи можно было надеяться, что шок и сильная боль заставят этого монстра улететь восвояси;
Эльфийка чуть не сбила с ног внезапно остановившегося колдуна. Ронин повернулся лицом к грозящей им опасности, с силой, неожиданной для мага, взял Верису за плечи и отставил в сторону. Глаза его метали молнии. Вериса слышала, что нечто подобное может происходить с могущественными колдунами, но наблюдать такое ей еще не приходилось.
- Молись, чтобы нас не уничтожило обратной волной, - предупредил Ронин и вытянул руки в направлении дракона.
Маг пробормотал несколько слов на незнакомом девушке языке, но почему-то от слов этих по спине у нее забегали мурашки.
Ронин сложил ладони вместе и начал произносить заклинание…
Из облаков над ними вынырнули еще три крылатые фигуры.
У Верисы перехватило дыхание, колдун умолк, споткнувшись на полуслове. Казалось, Ронин готов проклясть все на свете, но тут эльфийка узнала тех, кто возник в небе прямо над их разъяренным преследователем.
Грифоны… массивные крылатые грифоны с орлиной головой и туловищем льва… и с наездниками на спине.
Вериса дернула Ронина за руку:
- Замри!
Маг удивленно посмотрел на нее, но спорить не стал. Туша дракона нависла прямо над их головами.
Три грифона, внезапно окружившие дракона, застали того врасплох. Теперь Вериса могла разглядеть и их наездников, хотя в этом не было никакой необходимости. Только карлики, обитающие в далеком мрачном краю Орлиных гор, которые находились даже дальше эльфийского королевства Квел Талас, умели укрощать диких грифонов. И только эти искусные и опытные воины на своих крылатых скакунах могли сразиться с драконом в воздушном бою.
И хотя грифоны были гораздо меньше красного гиганта, разница в размерах вполне компенсировалась их огромными, невероятно острыми когтями, которые легко распарывали чешую дракона, и клювами, которыми можно было вырывать куски мяса из-под панциря чудовища. Вдобавок они двигались гораздо быстрее дракона и мгновенно меняли направление.
Да и сами карлики были не просто наездниками. Будучи немного выше и стройнее своих населявших равнины сородичей, горные карлики ничуть не уступали им в физической силе. И хотя излюбленным оружием патрулирующих небо воинов были легендарные штурмовые молоты, эта троица была вооружена огромными обоюдоострыми боевыми топорами с длинными рукоятками. Выкованные из крепкого, как алмаз, металла лезвия боевых топоров могли пробить даже череп дракона. Говорили, что как-то великий наездник грифонов Кердрэн одним верным ударом боевого топора сразил гораздо более крупного дракона, чем этот.
Грифоны кружили вокруг своего противника, и он, пытаясь определить, кто из них представляет наибольшую опасность, был вынужден без конца поворачиваться из стороны в сторону. Орки давно осознали, что с грифонами надо быть крайне острожными, но дракон, потеряв своего наездника, совсем растерялся и не знал, что делать. Карлики не преминули этим воспользоваться и один за другим наскакивали на дракона, приводя красного монстра в бешенство. Они буквально смеялись в морду чудовищу, их длинные бороды и стянутые в хвосты волосы развевались на ветру.
Раскатистый хохот карликов еще больше бесил дракона, и он, бешено размахивая хвостом и изрыгая языки пламени, тщетно пытался достать хотя бы одного из них.
- Они его совсем сбили с толку, - в восторге кричала Вериса. - Они понимают, что он молод, взбешен и поэтому не в состоянии оценить ситуацию.
- Самое время убраться отсюда, - заметил Ронин.
- Но им может понадобиться наша помощь!
- У меня есть задание, которое я обязан выполнить, - угрожающим тоном ответил маг. - И потом, перевес явно на их стороне.
Это правда. Хоть наездники грифонов еще и не нанесли решающего удара, исход боя был очевиден. Троица карликов так закружила дракона, что, казалось, он окончательно потерял ориентацию в пространстве. Он изо всех сил старался сконцентрировать свое внимание на одном из нападавших, но другие постоянно отвлекали его. Лишь однажды пламя, изрыгаемое драконом, едва не коснулось одного из грифонов.
Один из воинов начал раскачивать свое смертоносное оружие, лезвие топора сверкало в лучах заходящего солнца. Сделав еще один круг, карлик зашел противнику за спину и внезапно спикировал прямо на дракона.
Когти грифона вонзились в холку чудовища, срывая с нее чешую. Сигнал о боли еще не успел проникнуть в мозг красного левиафана, а карлик уже размахнулся и нанес удар.
Лезвие топора вошло недостаточно глубоко, чтобы убить дракона наповал, но вполне достаточно для того, чтобы заставить его пронзительно зареветь от боли.
Простой рефлекс заставил дракона развернуться, и он, застав карлика и грифона врасплох, задел их своим огромным крылом. От внезапного удара грифон спиралью пошел вниз, а карлик, с трудом удержавшись на его спине, упустил свой топор.
Вериса инстинктивно рванулась в сторону упавшего оружия, но Ронин преградил ей дорогу:
- Я же сказал - мы должны идти!
Девушка хотела было возразить, но одного взгляда на сражающихся было достаточно, чтобы понять, что рейнджеру в этой схватке делать нечего. Раненый дракон взмыл в небо, грифоны устремились за ним. Даже вооружившись боевым топором, Вериса могла лишь безрезультатно размахивать им, стоя на земле.
- Ладно, - в конце концов согласилась она.
Маг и эльф заспешили прочь, но на этот раз дорогу указывала эльфийка. Грифоны и дракон, стремительно удаляясь в противоположную сторону, превратились в крохотные темные точки на горизонте.
- Странно, - прошептал себе под нос Ронин.
- Что - странно?
Маг встрепенулся:
- Так значит, эти уши не для красоты такие длинные, а, рейнджер?
Вериса вся ощетинилась, хотя ей приходилось слышать в свой адрес и более грубые замечания. Люди и карлики, завидуя природному превосходству эльфийской расы, часто выбирали объектом для своих глупых насмешек длинные, тонкие и заостренные кверху уши эльфов. То они сравнивали уши Верисы с ослиными, то с ушами свиней и, что хуже всего, с ушами гоблинов. До сих пор девушка не поднимала оружие на какого-нибудь нахала, допустившего подобную вольность, но всегда наказывала своего обидчика.
- Мне жаль, если ты восприняла мои слова как оскорбление, - прищурив зеленые глаза, проговорил Ронин. - Я не хотел обидеть тебя.
Вериса очень сомневалась в искренности слов колдуна, но понимала, что должна принять его слабую попытку принести извинения.
- Так что же все-таки «странно»? - взяв себя в руки, переспросила она.
- А то, что этот дракон появился как-то слишком уж своевременно.
- Ну, тогда и появление грифонов может показаться странным. Откуда они взялись? Ведь это они его спугнули.
Ронин покачал головой:
- Кто-то заметил его и доложил, кому следует. Наездники всего лишь выполняли свой долг. Всем известно, что орки из клана Пасть Дракона предпринимают отчаянные попытки объединить мятежные кланы и кланы, загнанные в резервации. Но таким способом им не достичь своей цели.
- Кто знает, что они там себе думают? Может, это просто была случайная разбойная вылазка? Такое уже случалось, человек?
- Конечно, меня только удивляет, почему…
Ронин умолк. И он, и рейнджер вдруг уловили какое-то движение в лесной чаще… Шелест доносился со всех сторон. Девушка мгновенно выхватила из ножен меч. Маг, который стоял у нее за спиной, спрятал руки в складках широкого плаща, готовясь произнести одно из своих заклинаний. Вериса ничего не сказала, хотя ей было интересно, много ли будет пользы от колдуна в ближнем бою. Лучше бы он держался в сторонке и предоставил ей самой разобраться с нападавшими.
Поздно. Шесть внушительного вида всадников одновременно вырвались из чащи леса и окружили их со всех сторон. Серебряные доспехи сверкали на солнце. Вериса не успела и глазом моргнуть, как копье одного из всадников ткнулось острием ей в грудь. В Ронина же были нацелены сразу два копья - в грудь и в спину, между лопаток.
Лица захвативших их в плен воинов скрывали шлемы с закрытыми забралами и набалдашниками в форме головы льва. Будучи рейнджером, Вериса поражалась, как можно передвигаться, а тем более драться в таких тяжелых доспехах, но окружившие их воины двигались легко и, казалось, не испытывали никаких неудобств. Морды и грудь их коней также были защищены доспехами, которые совсем не обременяли этих боевых животных. Определить, кем именно были напавшие, можно было только по чеканке на их кирасах - стилизованная рука, вытянутая в небо. Увидев этот знак, Вериса поняла, кто перед ней, но не спешила расслабиться. В последний раз, когда она встречала таких воинов, их доспехи выглядели иначе - шлемы были украшены рогами, а на кирасах и щитах вычеканены символы Лордаэрона.
Но вот из леса медленно выехал седьмой воин, он был в традиционных доспехах, и Вериса увидела знакомые знаки. Забрало не скрывало мужественное лицо пожилого, с точки зрения людей, человека с коротко подстриженной седой бородой. Символы Лордаэрона и его собственного монашеского ордена украшали не только щит и доспехи, но и шлем воина, который явно был предводителем этой шестерки. На ремне с пряжкой в виде головы льва висел массивный остроконечный боевой молот, которым пользовались воины из его ордена.
- Эльф, - низким голосом произнес он, оглядывая Верису с головы до ног. - Всегда рад пожать твою сильную руку. - Затем он, наконец, обратил внимание на Ронина и с нескрываемым презрением заметил: - Так, и проклятая душа здесь. Держи свои руки на виду, и тогда мы, возможно, устоим перед искушением отрубить их.
Ронин едва сдерживал гнев, Вериса же почувствовала облегчение, но была начеку. Их взяли в плен паладины Лордаэрона - легендарные рыцари ордена Серебряной Руки.
Они встретились в царстве теней, там, куда мог попасть далеко не каждый даже из их соплеменников. Это было место, где снова и снова возникали видения из прошлого и темные силуэты парили в тумане воспоминаний. Даже эти двое, встретившиеся здесь, не знали, где реальность, а какая часть этого королевства существует лишь в их сознании. Но они были уверены, что здесь никто не сумеет подслушать их разговор.
Может быть…
Высокие стройные фигуры собеседников укутывали широкие мантии, а лица скрывали капюшоны. В одном можно было узнать колдуна, которого Ронин знал под именем Красус. Второй, облаченный в серую мантию с зеленоватым отливом, вполне мог сойти за двойника первого.
- Я даже не знаю, зачем пришел сюда, - сказал он Красусу.
- Потому что ты должен был прийти. Тебе это нужно.
Второй колдун тихонечко зашипел и ответил:
- Ты прав. Но теперь, когда я здесь, у меня есть выбор и я могу уйти, когда пожелаю.
Красус поднял вверх тонкую руку в обтягивающей перчатке:
- По крайней мере, выслушай меня.
- А зачем? Какой смысл слушать то, что ты уже не один раз повторял в прошлом?
- Затем, что может когда-нибудь до тебя дойдет, о чем я говорю!
Горячность Красуса удивила не только его собеседника, но и самого колдуна.
Второй колдун покачал головой:
- Ты пробыл среди них слишком долго. Магические силы, охраняющие тебя, и твои собственные силы начинают слабеть. Пора тебе отказаться от этой безнадежной затеи… так же, как когда-то отказались мы.
- Я не верю в то, что эта задача невыполнима. - Впервые по голосу можно было определить, какого пола был Красус. Ни один из членов тайного совета Кирин Тор не обладал таким невероятно глубоким и проникновенным голосом. - Я не могу отступить, пока она в плену.

Предыдущая страница 2 Следующая страница


3 Ричард Кнаак

- Я понимаю, что она значит для тебя, Кораэлстраз. Но то, что она значит для нас, - лишь воспоминания, и осталось в прошлом.
- Если все это в прошлом, почему вы не уходите? - уже мягче возразил Красус.
- Потому что хотим быть уверены, что проведем свои последние годы в мире и спокойствии…
- Это еще одна причина присоединиться ко мне.
И снова собеседник Красуса чуть слышно зашипел.
- Кораэлстраз, - возмутился он, - неужели ты не способен смириться с неизбежным? Твой план нас не удивляет, мы слишком хорошо тебя знаем. Мы видели, как твой маг-марионетка тщетно пытается выполнить поставленную перед ним задачу. Ты считаешь, ему это под силу?
Красус немного помолчал, а потом ответил:
- У него есть возможность… и он - это не все, чем я располагаю. Но я думаю, он не справится. Но надеюсь, что его поражение поможет мне достигнуть намеченной цели… а если ты присоединишься ко мне, вероятность успеха возрастет во много раз.
- Я был прав, - разочарованно заметил второй колдун. - Все та же манера. Все те же слова. Я пришел на эту встречу только в память о былом, когда-то крепком союзе наших двух фракций, но теперь вижу, что даже ради этого не стоило приходить сюда. Ты один, у тебя нет союзников, и ты вынужден прятаться в тени, опасаясь открыть свое истинное лицо. - Колдун обвел рукой окружавшее их туманное пространство.
- Я делаю то, что должен делать… А что делаешь ты? - Голос Красуса снова стал резким. - Чем ты, мой добрый старый друг, можешь оправдать свое существование?
От этих слов собеседника покоробило. Он резко повернулся и уже сделал несколько шагов в окутанное туманом пространство, но потом остановился и оглянулся на Красуса.
- Я хочу, чтобы у тебя все получилось, Кораэлстраз, я действительно этого хочу, - примирительным тоном проговорил он. - Просто я… мы… только ты не надейся, что прошлое можно вернуть. Те времена давно прошли, а с ними ушли и мы.
- Значит, таков твой выбор. - Они уже были на расстоянии, когда Красус вдруг окликнул своего друга: - Да, пока ты не вернулся к остальным, у меня к тебе одна просьба.
- Какая на этот раз?
Фигура Красуса, казалось, начала темнеть, и он с громким шипением ответил:
- Никогда не называй меня этим именем. Никогда. Даже здесь я запрещаю произносить его вслух!
- Но никто не может…
- Даже здесь!
Что-то в голосе Красуса заставило его собеседника молча согласиться, он кивнул и поспешил исчезнуть в окружавшей их пустоте.
Колдун в задумчивости смотрел на то место, где секунду назад стоял его друг. Все разговоры - пустая трата времени. Если бы у них было хоть немного здравого смысла! Объединившись, они бы обрели надежду. Порознь они почти ни на что не способны… их разобщенность только на руку их врагам.
- Дураки… - пробормотал Красус. - Безмозглые кретины…

4

Рыцари препроводили их в замок, который и оказался тем самым поселением, о котором недавно говорила Вериса. Замок не произвел впечатления на Ронина. За высокими каменными стенами укрывались простенькие строения, где, не позволяя себе никаких излишеств, сосуществовали рыцари, эсквайры и простой люд. На главной башне развевались флаги братства и Альянса Лордаэрон, верными союзниками которого всегда были и оставались рыцари ордена Серебряной Руки. Здесь все подчинялось законам священного ордена, и если бы не горожане, Ронин решил бы, что попал в военный лагерь.
С эльфийкой рыцари обращались крайне учтиво, а те, кто помоложе, даже пытались заигрывать с девушкой. С обществом колдуна они мирились как с вынужденной необходимостью, и даже когда он поинтересовался, сколько же все-таки времени займет дорога до Хасика, никто не обратил на него внимания. И Верисе пришлось повторить вопрос. Как бы там ни было, они, конечно же, не были пленниками рыцарей, но маг определенно был изгоем в их обществе. Рыцари соблюдали минимум приличий, и то лишь потому, что поклялись королю Теринасу не относиться к колдунам враждебно. В остальном же Ронин оставался парией.
- Мы заметили появление дракона, а за ним и грифонов, - громовым голосом поведал лидер рыцарей по имени Данкан Сентерес. - Честь и долг повелели нам без промедления выступить и узнать, какую помощь мы можем оказать в борьбе со злом.
Мысль о том, что все сражение происходило в воздухе и, следовательно, им там просто нечего было делать, явно не приходила им в головы и ни капельки не отразилась на их святом энтузиазме, раздраженно подумал Ронин. В этом смысле рыцари были самой подходящей компанией для эльфа. Странно, но теперь, когда он больше не был вынужден общаться с Верисой один на один, Ронин вдруг почувствовал, что не хочет ни с кем делиться ее обществом. В конце концов, ей предписано сопровождать меня до Хасика, ее долг - быть моим верным проводником.
К великому неудовольствию мага, Данкан Сентерес тоже намеревался отправиться в Хасик. Когда они прибыли в замок и спешились с лошадей, широкоплечий предводитель паладинов подал девушке руку и заявил:
- С нашей стороны было бы просто непростительно, если бы мы не проследили за тем, чтобы вы кратчайшим путем, в целости и сохранности добрались до нужного вам порта. Я понимаю, миледи, таково полученное вами задание, но согласитесь - это провидение позаботилось о том, чтобы наши пути пересеклись. Нам хорошо известна дорога до Хасика, и завтра утром маленький отряд под моим руководством тронется в путь.
Это заявление, казалось, обрадовало Верису, но совсем не вдохновило Ронина. Все в замке смотрели на него так, будто он в одночасье превратился в гоблина или в орка. Маг достаточно натерпелся, когда от него отвернулись его бывшие товарищи, и не желал стать объектом насмешек паладинов.
- Это очень великодушно с вашей стороны, - перебил он Данкана, - но Вериса - отличный проводник, и мы в состоянии самостоятельно вовремя добраться до Хасика.
Ноздри Сентереса вздрогнули, словно он учуял что-то противное, но благожелательная улыбка не исчезла с его лица, и он продолжил:
- Позвольте мне лично сопровождать вас в ваши покои. - Взглянув на одного из своих подчиненных, он коротко бросил: - Мерик! Найди, куда уложить колдуна…
- Сюда, - буркнул высокий неуклюжий рыцарь с густыми, пышными усами.
Казалось, этот громила готов потащить Ронина за руку, даже если это грозит магу переломом конечности. Ронин вполне мог бы поставить глупого рыцаря на место, но ради выполнения возложенной на него миссии и сохранения мира между народами Альянса он не стал этого делать и, быстро поравнявшись со своим провожатым, молча пошел рядом.
Маг ожидал, что его поселят в самом сыром, самом зловонном месте замка, но вместо этого обнаружил, что ему отвели комнату, практически ничем не отличающуюся от тех, где ночевали сами рыцари. В сухой и чистой келье с голыми каменными стенами и тяжелой деревянной дверью Ронин чувствовал себя неплохо. Узкая, аккуратно застеленная деревянная кровать и небольшой стол - вот и вся обстановка. В комнате не было окон, и единственным источником света служила хорошо отлаженная масляная лампа. Ронин хотел было попросить переселить его в комнату с окнами, но потом решил, что рыцари просто не могут предложить ему ничего лучше. К тому же у комнаты без окон есть одно достоинство - никто не сможет следить за тобой.
- Сойдет, - сказал он, но его молодой провожатый уже закрывал за собой дверь.
Ронин попытался припомнить, есть ли на двери снаружи засов или какой-нибудь замок, но паладины вряд ли зашли бы так далеко. Хотя колдун и был для них проклятой душой, но при этом он оставался одним из их союзников. Мысль о том, насколько тяжело рыцарям святого ордена смириться с этим фактом, немного развеселила мага. Эти люди всегда представлялись ему сборищем ханжей.
Вынужденные быть гостеприимными, хозяева не тревожили своего нежеланного постояльца до ужина. Его место за столом оказалось далеко от Верисы, которая, желая того или нет, целиком завладела вниманием предводителя паладинов. За трапезой никто, кроме эльфийки, не сказал Ронину больше двух-трех слов, и так бы все и осталось, если бы речь не зашла о драконах. А заговорил о них не кто иной, как Данкан Сентерес.
- За последние недели налеты стали обычным делом, - заявил бородатый рыцарь. - Их нападения участились и стали еще более бессмысленными в своей жестокости. Орки знают, что скоро наступит их судный день, время их на исходе, и потому торопятся оставить после себя опустошенные земли и разрушенные селения. - Он отпил немного вина из своего бокала и продолжил: - Не далее как три дня назад драконы сожгли дотла селение Джарун, более половины горожан погибло в огне, ниспосланном дьяволом. Тогда эти твари и их хозяева успели улизнуть до того, как наездники грифонов прибыли на место.
- Ужасно, - тихо вздохнула Вериса.
Данкан кивнул, его темно-карие глаза засверкали, в голосе послышались железные нотки:
- Скоро этому наступит конец! Мы займем земли Хаз Модн и маршем войдем в сам Грим Батл! Мы покончим с остатками поганой Орды! Прольется кровь орков!
- И погибнут хорошие люди, - чуть слышно добавил Ронин.
По всей видимости, слух у предводителя рыцарей был не хуже, чем у эльфа, потому что он тут же обернулся в сторону мага:
- Да, хорошие люди погибнут! Но мы поклялись избавить Лордаэрон и все остальные земли от этой чумы, и мы это сделаем, чего бы это нам ни стоило!
Речь рыцаря не произвела впечатления на мага.
- Но сначала вы должны что-то сделать с драконами, не так ли? - спокойно заметил он.
- Они исчезнут с лица земли, заклинатель, отправятся туда, где им самое место - в преисподнюю. А если ваше дьявольское отродье…
Вериса коснулась руки пожилого рыцаря и одарила его такой улыбкой, что Ронин почувствовал легкий укол ревности.
- Лорд Сентерес, - спросила она, - как давно вы стали паладином?
Ронин с изумлением наблюдал за тем, как рейнджер превращается в одну из тех очаровательных и обворожительных молоденьких женщин, каких ему доводилось встречать при дворе в королевстве Лордаэрон. Ее превращение, в свою очередь, преобразило Данкана Сентереса. Она ловила каждое сказанное им слово, поддразнивала седеющего рыцаря и открыто флиртовала с ним. Ее нрав изменился настолько, что маг не мог поверить в то, что это та самая женщина, которая последние несколько дней охраняла его жизнь и служила ему проводником.
Данкан в мельчайших подробностях поведал о том, каким непростым был путь отпрыска богатого рода, решившего сделать себе имя, вступив в монашеский орден. И хотя его сотрапезники наверняка уже знали эту историю наизусть, все они с интересом прислушивались к словам предводителя, надеясь, что его история поможет им проложить свой путь к славе. Ронин внимательно вглядывался в их лица и с некоторой тревогой заметил, что молодые рыцари практически не моргали и едва дышали, впитывая каждое слово, сказанное их лидером.
Вериса явно заинтересовалась рассказом и воспринимала любые мирские достижения этого пожилого человека как чудесные деяния и подвиги. А когда лорд Сентерес поинтересовался ее собственными достижениями, девушка поспешила принизить свои достоинства. Но у мага не было абсолютно никаких сомнений в том, что во многих вопросах рейнджер с легкостью превзойдет их хозяина.
Паладин был обезоружен манерами Верисы и пустился в воспоминания. Тут Ронин понял, что с него достаточно. Он извинился - извинения, конечно же, не привлекли ничьего внимания - и вышел из трапезной на свежий воздух, желая побыть в одиночестве.
Безлунная ночь укрыла колдуна черным одеялом. Он всей душой стремился поскорее добраться до Хасика и оттуда начать свой путь в Хаз Модн. Только тогда он, наконец, избавится от всех этих паладинов, рейнджеров и прочих недоумков, которые ни на что не способны и только мешаются под ногами. Лучше всего он работает в одиночку, именно это он пытался доказать перед последним провалом. Тогда его никто не послушал, и его вынудили сделать то, что он должен был сделать для успешного завершения операции. Остальные члены команды не обращали внимания на его предупреждения и не желали понять, насколько необходима и опасна его работа. Со свойственным всем бездарностям легкомыслием они оказались на линии его самого сильного заклинания… многие из них исчезли вместе с его истинной целью - банда орков-колдунов намеревалась поднять из мертвых то, о чем демоны слагали легенды.
Ронин горько сожалел о каждом погибшем в той операции, но не мог позволить, чтобы его хозяева в совете Кирин Тор поняли, насколько сильно его раскаяние. Души погибших преследовали его, заставляли браться за самые опасные и невыполнимые задания, а что может быть опаснее, чем попытка в одиночку вызволить из плена Королеву Драконов? Он должен сделать это сам, без чьей-либо помощи не только для того, чтобы прославиться, но и чтобы успокоить души погибших товарищей, которые ни на минуту не оставляли его. Ронин держал это в тайне даже от Красуса, иначе тот усомнился бы в психическом здоровье и способностях своего подопечного, а, следовательно, его участие в операции было бы невозможно.
Пока маг прогуливался по стене, окружавшей главную башню замка, поднялся ветер. На стене несколько рыцарей несли караул. Видимо, слух о колдуне быстро распространился по замку - после того как первый постовой оглядел его, осветив фонарем, на Ронина больше не обращали внимания. Его это вполне устраивало, ему было плевать на рыцарей, так же как им плевать на него.
Темные силуэты деревьев за стеной замка придавали пейзажу таинственный вид. Ронину вдруг захотелось очутиться на воле и заночевать под каким-нибудь дубом. По крайней мере, тогда ему не придется выслушивать благочестивые речи Данкана Сентереса, который, по мнению мага, проявлял к Верисе интерес куда больший, чем следовало рыцарю монашеского ордена. Конечно, у нее завораживающие глаза, а экипировка рейнджера подчеркивает…
Ронин ухмыльнулся и прогнал из головы образ эльфийки. Вынужденное затворничество во время понесенного им наказания подействовало на него гораздо сильнее, чем он предполагал. Магия - его повелительница и возлюбленная. А если ему захочется провести время с женщиной, он скорее предпочтет более податливую девушку, какую-нибудь пухленькую придворную леди или даже симпатичную служаночку, которых он часто встречал в путешествиях. Но уж конечно не эту надменную и заносчивую Верису…
Сейчас надо сосредоточить все свои мысли на главном. Вместе со своим несчастным конем Ронин потерял и то, что дал ему Красус. Надо постараться найти с ним контакт и сообщить о случившемся. Молодому магу совсем не хотелось этого делать, но он понимал, что в долгу перед Красусом и должен умерить гордость. Вне всякого сомнения, если он отступит и решит вернуться, это поставит крест на всех его надеждах. Сдавшись, он не только никогда не сможет вернуть уважение своих собратьев, он сам себя перестанет уважать.
Ронин огляделся вокруг. Часовых видно не было, последний, мимо которого он прошел, остался за угловой наблюдательной башней. Лучшего места не найти. Конечно, он мог бы воспользоваться и своей комнатой, но маг предпочитал открытые пространства, где чувствовал себя более уверенно.
Он достал из глубокого кармана своего плаща маленький черный кристалл. Не самое лучшее, но единственное оставшееся в его распоряжении средство наладить контакт на таком большом расстоянии.
Ронин положил кристалл на ладонь, поднял руку высоко над головой в направлении самой яркой из звезд и начал произносить магические слова. Внутри кристалла возникло слабое мерцание, маг продолжал говорить, и мерцание становилось все ярче и ярче. Ронин не останавливался…
И в этот момент звезды вдруг исчезли….
Изумленный маг запнулся на полуслове. Нет, звезды были на месте, они никуда не исчезали, он прекрасно их видел. И все-таки… все-таки на секунду, на какое-то мгновение, он мог поклясться, что…
Может, это был просто обман зрения, следствие его собственной слабости. После всех перипетий прошедшего дня ему, конечно, следовало после ужина сразу отправиться в постель, но надо было пообщаться с Красусом. Молодой маг хотел полностью восстановиться перед завтрашним днем, так как был уверен, что лорд Сентерес не пожалеет коней.
Ронин снова поднял кристалл к небу и заново начал произносить магические слова. Теперь-то уж никакого обмана зрения…
- Заклинатель? Что ты здесь делаешь? - раздался низкий мужской голос.
- Ничего, что бы…
Внезапный взрыв пошатнул стену.
Маг выронил кристалл. У него не было возможности дотянуться до волшебного камня - главное было удержаться на стене и не сорваться вниз.
Когда прогремел взрыв, часового отбросило спиной на зубцы стены и оттуда на землю. Ронин слышал его душераздирающий крик, который резко оборвался.
Грохот от взрыва стих, но не успел маг подняться на ноги, как стена начала рушиться. В поисках убежища Ронин кинулся к угловой башне, но когда он вбежал внутрь, башня уже вовсю раскачивалась. Молодой человек попытался выйти, но вход завалило камнями - он оказался в ловушке.
Ронин вспомнил о заклинании, но было уже слишком поздно. На голову посыпались камни. В тот же миг чья-то гигантская рука подхватила Ронина и сжала в кулаке. Маг начал задыхаться… и потерял сознание.
Некрос Череподробитель мрачно размышлял о том, какой жребий уготовила ему судьба. Теребя пожелтевший клык, седой орк разглядывал золотой диск, лежащий на его широкой ладони. Почему он, владеющий магической силой, приговорен быть нянькой и тюремщиком самки, чье единственное предназначение - выдавать одно яйцо за другим? Конечно, то, что она была знаменитым драконом, возвышало его в глазах соплеменников, да и без одной ноги ему все равно не стать вождем клана.
Казалось, золотой диск издевается над Некросом. Он всегда издевался, но одноногому седому орку и в голову не приходило избавиться от нахала. Благодаря этому диску он сохранил положение в обществе, хотя сам себя перестал уважать в тот день, когда человек отсек ему половину левой ноги. Некрос убил того человека, но сам не смог с честью расстаться с жизнью. Вместо этого он позволил вынести себя с поля боя, залечить рану и сделать подпорку для своего обрубка.
Некрос мельком глянул на то, что осталось от его колена, и на прикрепленный к нему деревянный протез. Не будет больше для него славных битв, крови и смерти. Другие воины убивали себя, получив и не такие серьезные ранения, а Некрос не смог. При одной мысли о том, что он подносит нож к собственному горлу, у него холодело внутри. Некрос Череподробитель очень хотел жить, чего бы это ни стоило.
В клане Пасть Дракона нашлись бы желающие послать Некроса на поля сражений в загробный мир, если бы не его колдовские способности. Когда-то очень давно Некрос получил хорошее образование, его обучали лучшие учителя.
Однако, став колдуном, он должен был сделать выбор, и Некрос чувствовал, что это выбор не в пользу Орды, а скорее наоборот. Он покинул ряды колдунов и вернулся к прежней жизни. Но время от времени его вождь, великий шаман Зулухед, обращался к Некросу с необычными просьбами. Например, когда потребовалось сделать то, что большинство орков считали невозможным, - взять в плен Королеву Драконов Алекстразу.
Зулухед один из немногих владел ритуальным колдовским искусством древних шаманов, но и он не мог обойтись без помощи более зловещих сил, управлять которыми умел Некрос. Благодаря источнику, происхождение которого сморщенный орк никогда не открывал своему одноногому собрату, Зулухед обнаружил древнейший талисман, обладающий невероятной силой. Трудность была в том, что этот талисман не реагировал на шаманские заклинания, какие бы силы ни вкладывал в них вождь. И тогда Зулухед был вынужден обратиться к единственному колдуну, которому он мог доверять, к верному воину Орды - Некросу.
Так Некрос унаследовал «Душу Демона».
Сначала одноногий орк не понимал, зачем вождю этот безликий золотой диск. Некрос вертел его в руках и не в первый раз поражался тому, насколько выразителен и одновременно прост этот древний талисман. Простой диск из золота похож на монету с закругленными краями. Он блестел даже при самом слабом освещении, и ничто не могло заставить его потускнеть. Масло, грязь, кровь… все отталкивала его поверхность.
- Он старше и шаманизма, и колдовской магии, Некрос, - объяснил Зулухед. - Я ничего не могу с ним сделать, но, может, у тебя получится.
Одноногий орк сомневался, что справится с этой задачей лучше, чем легендарный вождь Зулухед. И все же взял талисман и попробовал прощупать его суть и предназначение.
Через два дня благодаря простому везению и подсказкам Зулухеда они сделали то, чего никто себе и представить не мог, особенно Королева Драконов.
Медленно поднимаясь с камня, Некрос замычал от боли. Боль в том месте, где протез крепился к колену, была нестерпимой. Именно из-за нее Некрос не питал никаких иллюзий вернуться в войско. Он и по пещерам-то с трудом передвигался.
Пора навестить ее высочество. Надо убедиться, что она не забыла свои обязанности. Зулухед и еще несколько вождей кланов лелеяли мечту о возрождении Орды и подбивали преданных Думхаммером собратьев к восстанию. Некрос сомневался в успехе их затеи, но, как лояльный орк, он беспрекословно, подчинялся приказам своего вождя.
Зажав в кулаке «Душу Демона», старый орк ковылял по сырым подземным коридорам. Члены клана Пасть Дракона немало потрудились, чтобы прорыть все эти многочисленные тоннели. Сложная система коридоров между пещерами помогала оркам выращивать и дрессировать драконов во славу Орды. Драконам требовалось много места, и отдельные помещения надо было вырубить в горе.
Конечно, сейчас драконов стало меньше, о чем не уставали напоминать Некросу при встрече Зулухед и другие военачальники. Им как воздух нужны были молодые драконы.
- И как, интересно, я заставлю ее нестись чаще? - ворчал себе под нос Некрос.
Мимо прошагали два молодых воина. Около семи футов ростом, каждый в два раза шире человека, клыкастые бойцы слегка поклонились, признавая старшинство Некроса. За спинами у них болтались огромные боевые топоры. Это были наездники драконов, новички. Наездники гибли в два раза чаще драконов, в основном потому, что не смогли удержаться верхом. Порой Некрос задумывался: без кого клан останется раньше - без способных воинов или без драконов, но он никогда не делился своими размышлениями с Зулухедом.
Прохромав еще немного по коридорам, Некрос услышал знакомые звуки, издаваемые Королевой Драконов. Тяжелое дыхание эхом отдавалось от стен, словно пар пробивал себе дорогу из недр горы. Некрос знал, что означает это тяжелое дыхание. Он пришел как раз вовремя.
У входа в огромную драконью пещеру никого не было. Королева Драконов не нуждалась в охране. В прошлом предпринимались попытки освободить или убить ее, но все смельчаки умерли страшной смертью. Естественно, их убила не Алекстраза, она бы встретила и освободителей, и убийц с распростертыми объятиями. Их уничтожил один из аспектов талисмана, которым владел Некрос.
Старый орк, прищурившись, посмотрел в пустоту у входа и сказал:
- Появись.
Вспышка света озарила вход в пещеру Алекстразы. Крохотные огненные сферы заполнили пространство и тут же стали сливаться друг с другом, образуя фигуру. Постепенно фигура заполнила собой весь проход.
На месте головы огненные сферы сформировали что-то похожее на череп. Горящие кости образовали туловище монстра, рядом с которым самый крупный орк показался бы карликом. Некрос не чувствовал жара от этого адского пламени, но знал, что, если это существо даже слегка прикоснется к нему, он испытает боль, которую не в силах вынести даже самый закаленный воин.
Ходили слухи, будто бы Некрос Череподробитель вызвал демона из преданий. Он не собирался опровергать их, но Зулухед знал правду. Жуткий воин, охранявший дракона, не способен мыслить самостоятельно. В своих попытках подчинить таинственный артефакт Некрос высвободил нечто. Зулухед называл это - огненный голем. Вероятно, из-за сущности его демонической силы, но это, конечно, не было мифическое существо.
Каким бы ни было его происхождение и для чего бы он раньше ни использовался, голем был отменным стражником. Слушал он только Некроса. Зулухед пробовал подчинить его, но артефакт, породивший голема, принадлежал теперь одноногому орку и никому больше.
- Я вхожу, - сказал он огненному стражнику.
Голем окаменел… и рассыпался, превратившись в гаснущие искры. Некрос не в первый раз был свидетелем подобного ухода, и все же он отпрянул и не решался сдвинуться с места, до тех нор пока не погасла последняя искра.
В пещере его встретил голос:
- Я знала… ты скоро… скоро придешь…
Презрение, прозвучавшее в голосе Алекстразы, ничуть не задело ее тюремщика. За все эти годы он слышал от нее оскорбления и похуже. Сжимая артефакт в кулаке, он приблизился к голове королевы, которая в целях предосторожности была прикована скобами к полу. Ее огромные челюсти были причиной гибели одного из орков-наездников - недопустимая потеря. Естественно, ни цепи, ни скобы не могли удержать такого могучего левиафана, но они увеличивали силу артефакта. Какие бы силы ни прикладывала Алекстраза, она не могла освободиться самостоятельно. Это не говорит о том, что она не пыталась.
- Тебе нужно что-нибудь? - спросил Некрос, ни мало не заботясь о своей пленнице. Он просто должен был поддерживать в ней жизнь, чтобы она продолжала служить Орде.
В былые времена чешуя Королевы Драконов отливала металлическим блеском. Ее туша все еще занимала все пространство пещеры, но в последнее время под шкурой стали видны ребра, и речь ее замедлилась. Но, несмотря ни на что, огонь ненависти в золотистых глазах рептилии не угас. Старый орк прекрасно понимал, что, если когда-нибудь Королеве Драконов удастся вырваться на свободу, первым, кого она проглотит или превратит в золу, будет он. Но так как никто уже давно не спешил освободить ее, орк не беспокоился по этому поводу.
- Умереть… было бы неплохо.
Орк не стал поддерживать этот бессмысленный разговор. Во время долгого заточения она пыталась заморить себя голодом, но достаточно было разбить перед ее мордой одно яйцо из кладки - и Алекстраза сдалась. Даже зная, что все ее птенцы дрессируются для того, чтобы убивать врагов Орды, и умирают именно из-за этого, Алекстраза явно лелеяла надежду, что когда-нибудь они станут свободными. Разбить яйцо означало разбить частичку этой надежды. Возможно, именно этому птенцу суждено было обрести свободу.
Некрос, как обычно, осмотрел последнюю кладку. На этот раз пять яиц. Количество в норме, но яйца по размеру меньше, чем обычно. Это обеспокоило Некроса. Вождь уже упоминал о недомерках из последней кладки, правда, малорослый дракон все равно в несколько раз выше любого орка.
Спрятав диск в мешочек на поясе, Некрос наклонился и поднял одно из яиц. Потеря ноги не повлияла на силу рук орка, и он без труда поднял массивное драконье яйцо. Вес нормальный. Если все яйца такие же тяжелые, значит, из них, по крайней мере, вылупятся здоровые птенцы. Лучше поскорее отправить их вниз, в пещеру-инкубатор. Вулканическая температура в этой пещере как нельзя лучше подходила для вывода птенцов.
Некрос положил яйцо на место.
- Все бесполезно, смертный, - тихо проговорила Алекстраза. - Твоя маленькая война кончилась.
- Может, ты и права, - буркнул орк, без сомнения удивив своей откровенностью Королеву Драконов, - но мы сражаемся до конца, ящерица.
- Тогда бейтесь без нас. Мой последний консорт умирает, и ты знаешь это. Без него не будет никаких яиц. - Голос Алекстразы, и без того тихий, совсем ослаб, словно этот разговор лишил ее последних сил.
Некрос, сощурившись, посмотрел в драконьи глаза. Он знал, что последний консорт Алекстразы действительно умирает. Они начинали с трех. Один был уничтожен, пытаясь улететь из Хаз Модн через море, второй умер от ран, которые нанес ему внезапно напавший коварный Десвинг. Рядом с королевой остался третий, самый старший консорт, но он был на столетия старше Алекстразы, последствия тяжелейших ранений удваивали его возраст, и теперь он доживал свои последние дни.
- Сдохнет, найдем другого.
Королева Драконов смогла усмехнуться.
- И как… - еле слышно сказала, буквально прошептала она, - …как ты собираешься это сделать?
- Найдем… - Ему было нечего ответить, но Некрос скорее провалился бы под землю, чем доставил бы пленнице такое удовольствие. Долго копившиеся злость и раздражение из-за преследовавших его неудач закипали в душе одноногого орка. Он подковылял ближе к Алекстразе. - А вот ты, ящерица…
Некрос стоял в нескольких ярдах от головы Королевы Драконов, он был уверен, что заколдованные цепи и скобы не дадут ей спалить или сожрать его. Каков же был его ужас, когда голова Алекстразы вместе с цепями и всем остальным вдруг рванулась в его сторону и заслонила собой все. Драконья пасть широко открылась, и орк получил немыслимое «удовольствие», заглянув в утробу чудовища, которое собиралось им перекусить.
И так бы и случилось, если бы не молниеносная реакция Некроса. Он ухватился за мешочек с «Душой Демона» и произнес всего одно волшебное слово.
Рев боли сотряс стены пещеры. С потолка посыпались камни. Красный левиафан пятился назад. Цепи на шее Алекстразы так раскалились, что орк вынужден был зажмуриться.
Рядом с ним материализовался огненный слуга диска, его черные глазницы смотрели на Некроса в ожидании приказаний. Но колдуну не потребовалась помощь этого существа, артефакт сам устранил грозящую ему опасность.
- Уходи, - скомандовал Некрос голему.
Стражник вспыхнул и исчез. Одноногий орк отважился подойти к Алекстразе. Его суровую физиономию искажала злоба. И то, что он служит заранее проигранному делу, выводило его из себя даже больше, чем последняя попытка Алекстразы лишить его жизни.
- Все выкидываешь фокусы, да, ящерица?
Некрос оглядел цепи, сковывающие Королеву Драконов. Она явно немало потрудилась, чтобы расшатать их и высвободить из стены. Орк понял, в чем причина, - оковы были заколдованы, а камни, к которым они крепились, - нет. Эта ошибка едва не стоила ему жизни.
Ничего, ей это дорого обойдется. Некрос насупил густые брови и мрачно посмотрел на Алекстразу.
- Смелая попытка… - фыркнул он, - смелая, но глупая. - Старый орк протянул диск так, чтобы пленница его видела. - У меня приказ Зулухеда следить за твоим здоровьем. Но мой вождь также наделил меня властью наказывать тебя тогда, когда я посчитаю это необходимым. - Толстые пальцы орка крепче сжали артефакт, и диск засветился ярким светом. - И сейчас…
- Прости за недостойное вторжение, о благороднейший господин, - раздался в пещере противный дребезжащий голос, - но я должен сообщить тебе важную новость, ты должен ее услышать!
Некрос чуть не выронил золотой диск. Резко развернувшись вокруг оси, огромный старый орк уставился на жалкую фигурку с ушами летучей мыши и широченной зубастой улыбкой идиота. Он не знал, что встревожило его больше - внезапное появление гоблина или то, что это существо беспрепятственно проникло в драконью пещеру.
- Ты! Как ты сюда попал? - Некрос схватил мелкого гоблина за горло и поднял в воздух. - Как?
Даже отвечая, эта маленькая полузадушенная тварь продолжала улыбаться:
- П-просто вошел, о д-добрейший г-господин! Просто вошел!
Некрос нахмурился. Гоблин мог войти в тот момент, когда голем пришел за приказаниями к своему хозяину. Гоблины хитрые и способны просочиться в самые охраняемые места, но даже этот умник не мог пройти мимо голема.
Некрос выпустил гоблина.
- Ладно! Зачем пришел? Что у тебя за новости?
Гоблин потер жилистую шею.
- Только важные, только самые важные, поверь мне! - Его зубастая улыбка стала еще шире. - Разве я когда-нибудь обманывал тебя, чудеснейший мастер?
Некрос был больше чем уверен, что у гоблинов совести меньше, чем у земляных червей, и в то же время должен был признать, что этот гоблин еще ни разу не пытался провести его. Эти сомнительные союзники могли предать, но они всегда выполняли задания Думхаммера или его предшественника Блэкхенда.
- Тогда говори! Да быстрее, не тяни!
Ушастый чертенок старательно закивал:
- Конечно, Некрос, конечно! Я пришел сказать тебе, что замышляется план, и не один, план освободить… - Гоблин запнулся и кивнул в сторону Алекстразы. - В общем, вот, это может принести большой вред Орде и вашим мечтам!
Неприятный холодок пробежал по спине старого орка.
- О чем ты?
И опять гоблин кивнул в сторону Алекстразы:
- Может, где-нибудь не здесь, о добрейший господин?
Зубастый был прав. Некрос взглянул на свою пленницу, она, казалось, была без сознания. И все же лучше соблюдать осторожность. Если этот гоблин собирается сообщить ему то, о чем он подозревает, Королева Драконов не должна ничего услышать.
- Хорошо, - буркнул Некрос и похромал к выходу из пещеры, на ходу обдумывая новость. Гоблин с улыбкой от уха до уха вприпрыжку скакал рядом. Некрос с большим удовольствием стер бы улыбку с его физиономии, но этот чертенок был ему нужен. - Лучше бы твоя новость была хорошей, Крилл! Ты меня понимаешь?
Крилл кивнул, стараясь не отстать от высоченного орка, голова его болталась, как у сломанной куклы:

Предыдущая страница 3 Следующая страница


Месть орков 4

- Верь мне, мой господин! Ты только верь мне…

5

- Он не имеет никакого отношения к этому взрыву, - убеждала Вериса. - Зачем ему это нужно?
- Он - колдун, - настаивал Данкан Сентерес, словно в этом крылся ответ на все вопросы. - А им на всех и на все наплевать.
Хорошо понимая, насколько предвзято рыцари монашеского ордена относятся к колдовству, Вериса не стала спорить. Любого эльфа с детства окружает магия, Вериса даже сама немного умела колдовать, и поэтому Ронин не представлялся ей такой уж мрачной фигурой, какой его видели паладины. Да, ее раздражала безрассудность Ронина, но она не считала его чудовищем, которому наплевать на жизни других. Разве он не помогал ей, когда они спасались от дракона? Зачем ему было рисковать собой? Он мог и без ее помощи добраться до Хасика.
- А если он ни при чем, куда же он тогда делся? - продолжал лорд Сентерес. - Почему мы не нашли его среди развалин? Если он невиновен, его тело должно быть там, вместе с двумя нашими погибшими братьями… - Рыцарь почесал бороду. - Нет, это его рук дело, поверь мне.
- Но сначала нам следует дать ему возможность оправдаться, лорд Сентерес. Это будет справедливо.
Облаченный в доспехи рыцарь лишь пожал плечами, словно ему было все равно:
- Ему будет дан шанс выбрать себе наказание.
После чего мага в кандалах проведут обратно в замок или казнят на месте. Рыцари Серебряной Руки, может, и принадлежали к святому ордену, но у них был свой взгляд на правосудие, и они славились тем, что были скоры на расправу.
Вериса, опасаясь, что не сдержится и напомнит об этом Данкану, спешно извинилась и отошла в сторону. Она привязала свою лошадь к дереву на краю лагеря и проскользнула в лесную чащу. Постепенно голоса рыцарей стихли за могучими стволами.
И снова Вериса почувствовала желание бросить отряд и продолжить поиски в одиночку. В лесу эльфийка чувствовала себя как дома, она с легкостью двигалась между деревьев и от ее глаз не укрылась бы ни одна нора или щель, где можно спрятать мертвое тело.
- Всегда готова ринуться вперед и сделать все по-своему, в своей неповторимой манере, да, Вериса? - спросил ее первый наставник на следующий же день после того, как она была зачислена в группу отборных рейнджеров. - С таким темпераментом ты вполне могла бы родиться человеком. Будешь продолжать в том же духе - поверь мне, - в рейнджерах тебе ходить долго не придется…
Но, несмотря на скептицизм наставника, и не только его одного, Верисе удалось стать лучшей в своей группе. Пройдя отличную подготовку, она не могла позволить себе действовать опрометчиво.
Девушка дала себе слово, что вернется в лагерь, только немного расслабится, уединившись в лесу. Вздохнув, она прислонилась к дереву и задумалась.
Совсем простое задание, и уже второй раз за такой короткий срок его выполнение поставлено под угрозу. Если они не найдут Ронина, ей предстоит держать ответ перед своим начальством, не говоря уж о совете Кирин Тор в Даларане. На ней нет никакой вины, но…
Внезапный порыв ветра едва не отбросил Верису на землю. В последний момент она схватилась за ствол дерева и чудом удержалась на ногах. Из лагеря доносились шум и крики рыцарей.
Ветер стих так же внезапно, как и появился. Вериса отбросила с лица спутавшиеся серебристые волосы и поспешила в лагерь, опасаясь, что рыцари были атакованы некой зловещей силой, подобной дракону, который до этого напал на них с Ронином. Приближаясь к стоянке, девушка с радостью услышала голоса паладинов, занятых восстановлением лагеря. Выйдя на поляну, она не обнаружила никаких серьезных повреждений.
Лорд Сентерес быстрым шагом приблизился к Верисе.
- С вами все в порядке, миледи? - Глаза паладина выражали искреннюю обеспокоенность. - Вы не пострадали?
- Все в порядке. Просто ветер налетел слишком неожиданно, вот и все.
- Неожиданно для всех, - вглядываясь в темнеющий лес, ответил Данкан и задумчиво почесал заросший подбородок. - Сдается мне, обычный ветер так не дует. Роланд! Удвоить караул! Возможно, сюрпризы еще будут!
- Слушаюсь, милорд! - отозвался молодой стройный рыцарь. - Кристоф! Джакоб!..
Голос рыцаря оборвался так внезапно, что Данкан и Вериса с испугом оглянулись в его сторону, готовые увидеть его сраженным стрелой, выпущенной из лука или арбалета. Однако рыцарь был цел и невредим, он замер посреди поляны, уставившись на какой-то длинный черный сверток, лежавший среди разбросанных спальников.
У свертка были ноги и руки, сложенные на груди как у покойника.
Постепенно сверток приобрел черты пропавшего Ронина.
Вериса и все остальные рыцари сгрудились вокруг лежащего на земле мага, один из рыцарей поднял над колдуном фонарь. Вериса присела, чтобы получше разглядеть тело. В тусклом свете фонаря лицо Ронина казалось бледным и спокойным, Вериса даже не смогла сразу определить, дышит он или нет. Она прикоснулась к его щеке.
Маг приоткрыл глаза и с удивлением оглядел собравшихся вокруг него рыцарей.
- Рейнджер… как я рад… снова видеть тебя…
Сказав это, Ронин закрыл глаза и провалился в глубокий сон.
- Чертов колдун! - возмутился Данкан Сентерес. - Ты думаешь, что можешь исчезнуть после гибели наших братьев, а потом вот так просто появиться среди нас и улечься спать! - Он потянулся к плечу Ронина, дабы встряхнуть и разбудить колдуна, но тут же, вскрикнув от боли, отдернул руку.
- Какой-то дьявольский огонь окружает этого колдуна! - прорычал он. - Даже через перчатку кажется, будто схватил раскаленный уголь!
Несмотря на предупреждение, Вериса протянула к Ронину руку. Она должна была убедиться в этом сама. Конечно, девушка почувствовала жар, прикоснувшись к одежде мага, но боли не ощутила. Однако она поспешила отдернуть руку и кивнула предводителю рыцарей. Незачем было сообщать Данкану о разнице в их ощущениях.
Вериса услышала у себя за спиной лязг, словно кто-то вынимал меч из ножен. Она вскинула голову и посмотрела на Данкана, он как раз поднял руку, подавая знак одному из своих рыцарей:
- Нет, Вексфорд, рыцарь Серебряной Руки никогда не прольет кровь беспомощного врага. Если ты сделаешь это, несмываемое пятно позора ляжет на наш орден. Я думаю, надо установить здесь пост на ночь, а утром мы решим, что делать с этим колдуном. - Обветренное лицо старого рыцаря посуровело. - Так или иначе, он проснется, и справедливость восторжествует.
- Я останусь с ним, - заявила Вериса, - смена мне не понадобится.
- Простите меня, миледи, но ваши отношения с колдуном…
Вериса встала и посмотрела предводителю паладинов прямо в глаза:
- Вы сомневаетесь в слове рейнджера, лорд Сентерес? Вы сомневаетесь в моем слове? Вы предполагаете, что я могу помочь ему снова бежать от вас?
- Нет, конечно! - Данкан пожал плечами. - Если вы настаиваете, пусть так и будет. Но все-таки стоять на посту всю ночь без смены…
- Я так решила. И у вас будет на одного рыцаря больше.
Данкан сдался. Он кивнул Верисе, затем повернулся к своим воинам и продолжил руководить восстановлением лагеря. Через несколько мгновений маг и рейнджер остались одни в центре поляны. Ронин лежал на двух спальных мешках - паладины не знали, как им перенести его в другое место и при этом не обжечься.
Девушка еще раз, не касаясь, тщательно осмотрела тело мага. Одежда его была изорвана в нескольких местах, лицо усеяли мелкие царапины и синяки, но в остальном его состояние было вполне удовлетворительным, Правда, он казался таким изможденным, словно его покинули последние силы.
Может, опустившаяся ночь была тому виной, но Вериса, разглядывая Ронина, думала о том, какой он сейчас беззащитный, и даже прониклась к нему сочувствием. Она призналась себе, что он красив, но тут же отбросила эти мысли. Ей захотелось как-нибудь поудобнее уложить Ронина, но тогда все узнают, что она может без опаски дотрагиваться до тела, а лорд Сентерес мог воспользоваться этим и приказать ей связать раненого.
Так ничего и не придумав, Вериса уселась рядом со спящим магом и огляделась по сторонам. И все-таки внезапное появление Ронина было довольно странным, и Данкан, хоть и не сказал ничего по этому поводу, наверняка тоже был озадачен. Вряд ли маг сумел сам переместить себя в их лагерь. На взгляд Верисы, он скорее походил на человека, которого похитили, а потом вернули обратно, предварительно доведя его до полусмерти.
Оставалось найти ответ на один вопрос: кто мот это сделать… и для чего?
Ронин очнулся, сознавая, что все вокруг настроены против него.
Ну, возможно, не совсем все. Он не знал точно, как относится к нему Вериса. Ее долг - доставить его в Хасик в целости и сохранности, а это значит, что рейнджер будет защищать его даже от гнева благочестивых рыцарей. Но ни в чем никогда нельзя быть уверенным до конца.
Во время выполнения одной из последних миссий он уже имел дело с эльфом, рейнджером, чем-то похожим на Верису. Этот рейнджер, тем не менее, относился к магу так же, как относится сейчас Данкан Сентерес, только без свойственной старому паладину сдержанности.
Ронин старался дышать осторожно, чтобы никто не заметил его пробуждения. У него был только один способ определить, каково его положение в данный момент, но для этого нужно было собраться с мыслями. Прежде всего от него потребуют ответить на два главных вопроса: какова его роль в случившемся и что с ним происходило после взрыва. И если на первый вопрос обессилевший маг еще мог что-то сказать, то о последующем он знал не больше, чем любой из рыцарей.
Дальше тянуть время не имело смысла. Ронин набрал в грудь побольше воздуха и потянулся.
Рядом кто-то пошевелился.
Притворяясь, будто только что проснулся, Ронин открыл глаза и с облегчением увидел перед собой озабоченное лицо Верисы. Девушка склонилась над ним, ее ярко-голубые глаза внимательно всматривались в его лицо. У нее чудесные глаза, подумал Ронин. Но тут его отвлекло бряцание металла, и маг понял, что остальным также стало известно о его пробуждении.
- Снова в рядах живых, не так ли? - громоподобным голосом спросил лорд Сентерес. - Посмотрим, надолго ли…
Эльфийка мгновенно вскочила на ноги и преградила Данкану дорогу.
- Он только проснулся! Дайте ему время прийти в себя! Пусть хотя бы поест перед тем, как вы начнете его допрашивать!
- Я не намерен лишать его прав, миледи, но он будет отвечать на наши вопросы во время завтрака, а не после.
Ронин слегка приподнялся, чтобы видеть Сентереса, и по суровому выражению лица старого паладина понял, что для рыцарей ордена Серебряной Руки он - предатель, а может быть, и убийца. Обессилевший маг вспомнил несчастного стражника, который разбился насмерть, упав со стены, возможно, были и другие жертвы. Наверняка кто-то видел его на стене в момент взрыва, и врожденное неприятие магии, присущее всем членам монашеского ордена, вкупе с остальными фактами привело, как обычно, к неверным выводам.
Ронину не хотелось ссориться с рыцарями. В его теперешнем состоянии он мог произнести от силы одно-два заклинания, но если его обвинят в том, что случилось, он будет вынужден защитить себя. - Я постараюсь, как можно подробнее ответить на все ваши вопросы. - Он встал на ноги, жестом отказавшись от помощи Верисы. - Но эльфийка права, мне бы не мешало перекусить.
Каждый кусочек из нехитрого рациона рыцарей казался Ронину сочным и необычайно аппетитным, а тепловатая вода из предложенной ему фляги была вкуснее молодого вина. Казалось, его неделю морили голодом. Молодой человек ел быстро, с нескрываемым аппетитом и наплевав на всяческие манеры. Кто-то из паладинов смотрел на него с удивлением, кто-то, как Данкан, с презрением.
Как только маг утолил первый приступ голода и жажды, начался допрос. Лорд Сентерес уселся напротив колдуна. Судя по его взгляду, он не сомневался в виновности Ронина.
- Пришло время признания, Ронин Рыжеволосый! Ты набил свой желудок, теперь облегчи свою грешную душу! Расскажи правду о злодеянии, совершенном тобой на стене замка…
Вериса стояла рядом с магом, одна рука ее лежала на рукояти меча. Она намеренно заняла такую позицию, чтобы в нужный момент успеть защитить Ронина и, как ему хотелось бы думать, не только потому, что дала клятву рейнджера. Без сомнения, после схватки с драконом девушка знала его лучше, чем эти святоши.
- Я расскажу вам все, что мне известно, милорд, но знаю я совсем немного. Я действительно был на стене замка, но разрушилась она не по моей вине. Я услышал звук взрыва, стена дрогнула, и один из ваших стражников свалился вниз, о чем я искренне сожалею…
Данкан, который еще не надел шлем, провел всей пятерней по редеющей седой шевелюре. Казалось, он, из последних сил сдерживая себя, отчаянно борется с искушением убить колдуна.
- Дыры в твоей истории шире прорех в твоем сердце, колдун, а ведь ты только начал свой рассказ! Есть свидетели, живые, несмотря на все твои старания, которые видели, как ты колдовал перед самым взрывом! Твоя ложь изобличает тебя.
- Нет, это ты осуждаешь меня, ты готов осудить всех моих собратьев только за то, что мы существуем, - едва слышно парировал Ронин, потом откусил кусочек черствой галеты и продолжил: - Да, милорд, я действительно произнес заклинание, но только для того, чтобы связаться со своим учителем. Мне нужен совет старших товарищей. Я не знаю, как следует поступить, чтобы выполнить задание, порученное мне высшими правителями Альянса… это может подтвердить присутствующий здесь благородный рейнджер, в честности которого, я полагаю, вы не сомневаетесь.
Рыцарь перевел взгляд на Верису, и она взяла слово:
- Он говорит правду, Данкан. У Ронина нет причин разрушать стену замка. - Старый воин попытался возразить. Он страстно желал убедить Верису в том, что все маги, как только они прибегают к колдовскому искусству, становятся на службу дьяволу, но Вериса, подняв руку, остановила его. - И я готова встретиться в открытом бою с любым, даже с тобой, Данкан, если это понадобится для того, чтобы вернуть Ронину его права и свободу.
Судя по выражению лица лорда Сентереса, его совсем не радовала перспектива сразиться с эльфом один на один. Он смерил Ронина недовольным взглядом и наконец, медленно кивнул:
- Хорошо. У тебя надежный защитник, колдун, и, полагаясь на ее слово, я согласен поверить, что ты не повинен в том, что случилось. - Выдержав паузу, паладин ткнул пальцем в сторону мага. - Но я бы хотел узнать, что происходило именно с тобой в это время. Покопайся в своей памяти и расскажи нам, как так получилось, что ты уцелел, а потом, словно лист с дерева, упал прямо в центре нашей стоянки…
- Как пожелаешь, - вздохнул Ронин. - Постараюсь рассказать все, что знаю.
Еще раз маг рассказал о том, как поднялся на стену, о своем решении связаться со своим покровителем, о внезапном взрыве, который обрушил часть стены.
- Ты уверен в том, что слышал взрыв? - прервал его Сентерес.
- Да, конечно, у меня нет этому доказательств, но это был звук взорвавшегося заряда.
Опыт, приобретенный за годы затянувшейся войны, подталкивал мага к мысли, что заминированная стена - дело рук гоблинов, хотя прямых доказательств этому не было. Никаких сигналов о присутствии гоблинов в этой части Лордаэрона не поступало, но Верису внезапно осенило:
- Данкан, а может, дракон, который преследовал нас вчера, принес с собой парочку гоблинов? Они мелкие, верткие и способны день-два оставаться незамеченными в лесу. Это многое бы объяснило.
- Может быть, - неохотно согласился Сентерес. - Ну, если так, мы должны удвоить бдительность. Для этих тварей нет большего удовольствия, чем кому-нибудь навредить или что-нибудь разрушить. Навряд ли они на этом остановятся.
Ронин продолжил свой рассказ. Он описал, как попытался найти убежище в сторожевой башне, но в результате оказался в ловушке и башня обрушилась прямо на него. В этом месте он запнулся, так как понимал, что продолжение его истории Сентерес воспримет в лучшем случае с недоверием.
- А потом что-то схватило меня, милорд. Я не знаю, что это было, но оно подхватило меня, как перышко, и унесло прочь от рухнувшей стены. Меня сжало так сильно, что я не мог дышать, а когда я очнулся и открыл глаза… - маг взглянул на Верису, - я увидел ее лицо.
Данкан ждал, но когда стало ясно, что продолжения не последует, он ударил кулаком по железному наколеннику и воскликнул:
- И это все? Все, что ты можешь рассказать?
- Это все…
- Ради святого Алонсаса Фэола! - оборвал мага Сентерес, взывая к имени архиепископа, последователи которого через ученика Асера Лайтбрингера основали святой орден. - Ты ничего нам не рассказал! Ничего стоящего! Если бы я знал… - Вериса чуть сдвинулась с места, и вождь на секунду умолк. - Но я дал слово и не изменю своего решения. - Он встал, показывая всем своим видом, что общество мага ему более не интересно. - А теперь я принимаю следующее решение - мы уже находимся на пути в Хасик, так почему бы нам прямо сейчас не тронуться в путь и не доставить тебя поскорее на твой корабль. А там решай сам, что делать дальше! Через час выступаем. Готовься, колдун!
С этими словами старый паладин развернулся и зашагал прочь от костра. Ронин остался один под присмотром рейнджера.
- Как ты себя чувствуешь? Сможешь держаться в седле? - спросила Вериса, глядя ему в глаза.
- Не считая легкой усталости и нескольких синяков и царапин, я в полном порядке. - Ронин почувствовал, что его ответ излишне резок, и уже другим тоном добавил: - Извини. Да, я смогу удержаться в седле. Я все смогу, лишь бы вовремя добраться до порта.
Вериса поднялась на ноги.
- Пойду, приготовлю лошадей. Данкан приказал взять лишнюю, как раз на случай, если мы тебя найдем. Ешь, отдыхай, я пока все приготовлю.
Вериса повернулась, чтобы уйти и непривычное чувство шевельнулось в душе мага.
- Спасибо, Вериса Бегущий Ветер.
Она взглянула на него через плечо:
- Присматривать за лошадьми входит в обязанности проводника.
- Я не об этом. Спасибо, что была рядом во время этого судилища, которое вполне могло превратиться в инквизицию.
- Это тоже входит в мои обязанности. Я дала слово доставить тебя до пункта назначения, - сухо ответила Вериса, но уголки ее губ дрогнули и на лице мелькнула тень улыбки. - Лучше готовься к переходу. Прогулка будет не из легких. Мы потеряли много времени.
Вериса ушла, оставив мага наедине с собственными мыслями. Он смотрел на гаснущий костер и размышлял о том, что с ним произошло за последние сутки. Вериса даже не подозревала, насколько она близка к истине. Путешествие в Хасик и правда будет не из легких, но не из-за того, что их поджимает время.
Ронин никому не доверял, даже эльфийке. Он рассказал рыцарям все, ничего не скрывая, но не поделился с ними своими мыслями. На паладинов ему было плевать, но перед Верисой, которая выполняла свой долг и так самоотверженно его защищала, Ронин чувствовал себя несколько виноватым.
Он не знал, кто установил заряд. Скорее всего, гоблины. На самом деле это было не так уж и важно. То, что действительно его волновало, он постарался скрыть ото всех. Рассказывая о том, как его подхватило нечто в момент падения сторожевой башни, он не признался, что это была гигантская лапа. Рыцари бы ему, скорее всего, не поверили, а для таких, как Сентерес, это бы послужило лишним доказательством его связи с демонами.
Гигантская рука действительно спасла Ронина, но это не была человеческая рука. У мага было всего одно мгновение до того, как он потерял сознание, но этого оказалось достаточно, чтобы он узнал чешуйчатую шкуру и смертоносные, изогнутые когти длиной больше его самого.
От неминуемой смерти мага спас дракон… и Ронин не мог понять почему.

6

- Ну и где он? Я не намерен тратить свое время, расхаживая по этим обветшавшим залам!
Казалось, что уже в тысячный раз король Теринас был вынужден мысленно досчитать до десяти, прежде чем ответить на последнюю вспышку Дженна Греймейна.
- Лорд Престор скоро будет здесь, Дженн. Ты знаешь, он хотел собрать нас, чтобы мы все вместе решили эту проблему.
- Ничего я не знаю, - прорычал гигант в черно-серых доспехах.
Дженн Греймейн походил скорее на медведя, которого обучили носить человеческую одежду, чем на короля. Казалось, его вот-вот разорвет под доспехами, и это бы обязательно произошло, если бы правитель Гилниса выпил еще одну бутыль отменного эля или проглотил бы еще один пирог, приготовленный придворным поваром Теринаса.
Несмотря на медвежью внешность Греймейна и его грубые манеры, король Теринас знал истинную цену этому могучему воину с южных земель Альянса. О его политических манипуляциях ходили легенды. Теринас до сих пор поражался, как Серая Грива сумел добиться того, что у Гилниса появилось право голоса в решении проблемы, которая не имела никакого отношения к этому далекому королевству.
- Легче приказать ветру дуть, - донесся более сдержанный голос с противоположной стороны зала, - чем заставить его умолкнуть хоть на секунду!
В императорском зале дворца Теринаса собрались все правители. Ведь в былые времена именно здесь велись переговоры и подписывались самые важные соглашения в истории Лордаэрона. Богатая история и величественное убранство зала создавали особую атмосферу и придавали огромную значимость любым проходящим здесь дискуссиям, а проблема Олтрака имела огромное значение для дальнейшего существования Альянса.
- Если тебе не нравится звук моего голоса, лорд адмирал, - огрызнулся Серая Грива, - мой клинок позаботится о том, чтобы ты больше никогда не услышал его.
Адмирал Дилин Праудмур мгновенно вскочил на ноги. Рука его потянулась к мечу, но ножны оказались пусты. Как и ножны Дженна Греймейна. Все главы государств неохотно, но согласились соблюдать одно условие - на переговоры приходить без оружия. Все, и даже Греймейн, дали согласие на то, что перед входом в зал переговоров их будут обыскивать стражники, специально отобранные из рядов рыцарей ордена Серебряной Руки. Это было единственное войсковое соединение, которому доверяли все.
Причиной этой встречи в верхах, конечно, был лорд Престор. Монархи ведущих государств Альянса редко собирались вместе. В основном они общались через курьеров или дипломатов и лишь изредка наносили друг Другу визиты. Только неподражаемый Престор смог убедить строптивых союзников оставить свою свиту и личных стражников и обсудить возникшую проблему, встретившись с глазу на глаз. Только бы он сам прибыл на переговоры…
- Милорды! Джентльмены! - Теринас с отчаянием посмотрел на стройную угловатую фигуру человека, стоявшего у окна. Несмотря на довольно теплый климат, человек был одет в наряд из кожи и меха. И хотя король Теринас мог видеть только нос с горбинкой и острую бородку стоящего к нему боком Тораса Тролльбейна, он прекрасно знал, что король Стромгарда внимательно ловит каждое слово, сказанное другими правителями, собравшимися в императорском зале. То, что Тролльбейн не спешит на помощь королю Теринасу, лишний раз подчеркивало, насколько глубока пропасть, которая пролегла между ними из-за склоки вокруг Олтрака.
Черт подери этого Престора, - думал король Лордаэрона, - ведь это он вынудил нас ввязаться во все это!
Конечно, рыцари святого ордена готовы остановить любую схватку, но Теринаса не пугали физические действия, он опасался, что добрососедские отношения между королевствами окажутся под угрозой. Он ни секунды не сомневался в возможности нападения орков и никогда не верил в то, что с Ордой покончено навсегда. В такие критические моменты, как этот, люди просто обязаны держаться вместе. Теринас хотел бы, чтобы на этой встрече присутствовал Эндайн Лотар - регент беженцев из разрушенного королевства Азерота, но, увы, это было невозможно, а без Лотара оставался только…
- Милорды! Ну же, ну же! Разве подобает нам вести себя подобным образом!
У Теринаса от радости перехватило дыхание.
- Престор! - выдохнул он. - Слава богу!
Все обернулись в сторону безупречно одетого, подтянутого молодого человека, вошедшего в императорский зал. Поразительно, какой эффект производит одно его присутствие на старших собратьев, - подумал Теринас, - стоило ему появиться, и все разногласия исчезли. Непримиримые соперники сложили оружие и мирно разговаривают друг с другом!
Да, определенно лучшей замены Перенолду не найти.
Теринас наблюдал за тем, как его молодой друг обходит зал, обмениваясь приветствиями с монархами. Он общался с каждым, как с лучшим из друзей. Возможно, так оно и было, молодой лорд Престор совсем не заносчив. Казалось, он может найти правильный подход к любому, будь то колючий Торас Тролльбейн или Дженн Греймейн, которому ни до кого нет дела. Если и был кто-то, кто не попал целиком под его влияние, так это маги Даларана, но на то они и маги.
- Прошу простить за опоздание, - начал молодой аристократ, - этим утром я ездил в горы и просто не рассчитал, каким долгим может оказаться путь назад.
- Не стоит извинений, - миролюбиво откликнулся Торас Тролльбейн.
Еще один пример буквально магического воздействия Престора на окружающих. Торасу всегда стоило огромных усилий скрывать свой воинственный нрав, будь перед ним друг или уважаемый им союзник. Обычно он разговаривал короткими, отрывистыми предложениями и быстро умолкал. Со временем Теринас понял, что молчание Тролльбейна не стоит воспринимать как оскорбление. Торасу просто были не по душе продолжительные беседы. Рожденный в холодных горах Стромгарда, он предпочитал разговорам действие.
Перед тем как заговорить, Престор обвел взглядом зал, на секунду встретившись глазами с каждым из присутствующих.
- Я рад снова видеть всех вас! - начал он. - Надеюсь, сегодня нам удастся покончить со всеми разногласиями ив следующий раз мы встретимся уже как добрые друзья и товарищи по оружию…
Греймейн кивнул, явно обрадованный прибытием запоздавшего гостя. Лицо Праудмура выражало удовлетворение. Король Теринас промолчал, предоставив своему молодому другу первое слово. Чем дольше они будут под влиянием Престора, тем легче ему будет выдвинуть свое предложение.
Все собрались вокруг стола, искусно выточенного из слоновой кости, который еще дед Теринаса получил в дар от своих северных вассалов в благодарность за успешные переговоры с эльфами из приграничного Квел Таласа. Король привычным жестом положил ладони на стол, приготовившись принять на себя роль председателя. На секунду он встретился взглядом с сидящим напротив Престором. Глядя в черные как ночь глаза молодого лорда, король Теринас расслабился. Престор в состоянии урегулировать любые разногласия.
И вот переговоры начались. Монархи держались напряженно, первые реплики были излишне резки, постепенно дискуссия становилась все жарче, выступления приобрели более открытый, порой грубый характер, но под присмотром Престора собравшиеся держали себя в руках и ни о каком насилии не могло быть и речи. Время от времени он брал под руку одного или другого из участников дискуссии и удалялся с ним для приватной беседы. И всякий раз эти задушевные разговоры заканчивались улыбкой на лице Престора и служили укреплению союзнических связей в Альянсе.
Встреча в верхах близилась к концу, и теперь уже пришла очередь Теринаса уединиться с молодым лордом. Пока Греймейн, Торас и лорд адмирал Праудмур наслаждались превосходным бренди из королевских запасов, Престор и правитель Лордаэрона подошли к окну, из которого вся столица была видна как на ладони. Теринаса всегда радовал этот вид, ему казалось, отсюда он может наблюдать за жизнью своего народа. Даже сейчас, пока длятся переговоры, его подданные, там, внизу, продолжают выполнять свои обязанности, строят планы на будущее. Их вера в своего короля придавала силы утомленному бесконечными раздумьями Теринасу, он знал - они поймут и поддержат решение, которое он примет на сегодняшней встрече.
- Не понимаю, как тебе это удается, мой мальчик, - прошептал он Престору. - Ты открываешь им глаза на правду, на то, что необходимо делать! Они учтиво общаются не только друг с другом, но и со мной! А ведь в какой-то момент я уже подумал, что Дженн и Торас потребуют содрать с меня шкуру!
- Я просто стараюсь по возможности смягчить их темперамент, милорд, и все же - спасибо за добрые слова.
Теринас покачал головой:
- «Добрые слова»? Едва ли! Престор, мальчик мой, ты один сумел не дать Альянсу развалиться на части! Что такое ты им сказал?
Престор с заговорщицким видом придвинулся к королю и посмотрел прямо ему в глаза.
- Слово - тут, слово - там. Пообещал адмиралу сохранить за ним власть на море, даже если для этого придется послать войска для сдерживания Гилниса. Греймейну расписал будущее его колоний на побережье Олтрака, а Торас Тролльбейн думает, что ему достанется вся восточная часть региона… и все это станет реальностью, когда я стану законным правителем этих земель.
Теринас в изумлении разинул рот, на секунду ему показалось, что он ослышался. Он оторопело смотрел в гипнотические глаза Престора и ждал, когда же тот, наконец, подведет черту под этой убийственной шуткой. Однако этого не произошло, и Теринас, наконец обретший дар речи, затараторил:
- Ты в своем уме, мой мальчик? Даже шутки на такие темы непозволительны и крайне оскорбительны для…
- А ты не вспомнишь ни слова из услышанного, понимаешь меня? - Лорд Престор склонился к Теринасу и неотрывно смотрел ему в глаза. - Так же, как все они не вспомнят того, что я говорил им на самом деле. Все, что тебе надо помнить, моя маленькая, напыщенная марионетка, это то, что я являюсь гарантией твоего успеха, а для того, чтобы ты достиг вершин в своей политической карьере, необходимо одно - назначить меня правителем Олтрака. Ты понимаешь меня?
Теринас понял только это. Престор должен быть избран новым монархом поверженного королевства. От этого зависит безопасность Лордаэрона и стабильность Альянса.
- Вижу, ты меня понял. Хорошо. А теперь ты вернешься к остальным и, когда встреча подойдет к концу, сообщишь всем о своем смелом решении. Греймейн уже в курсе, что должен спокойно выслушать твое предложение, а через несколько дней он даст согласие. Праудмур, немного поразмыслив, выступит на твоей стороне. Торас Тролльбейн также поддержит мою кандидатуру.
Что-то еще сохранилось от настоящего Теринаса, и это «что-то» пыталось возразить:
- Но… но правитель не может быть избран без… без согласия Даларана и совета Кирин Тор… - Король пытался упорядочить свои мысли. - Они тоже члены Альянса…
- Но кто же доверяет колдунам? - напомнил ему Престор. - Кто знает, что у них на уме? Ведь именно поэтому ты не пригласил их сюда, разве не так? Им нельзя верить… и со временем с ними придется разобраться.
- Придется разобраться… да-да, конечно, ты прав.
Престор широко улыбнулся, обнажив в улыбке слишком крупные зубы.
- Я всегда прав. - Он по-дружески обнял Теринаса за плечи. - Ну а теперь нам пора присоединиться к остальным. Ты очень доволен моими успехами и через несколько минут примешь важное решение… после чего мы покинем этот зал.
- Да…
Молодой Престор легонько подтолкнул короля к собравшимся у стола монархам, и мысли Теринаса сразу вернулись к текущим делам. Все сказанное Престором глубоко вошло в подсознание Теринаса, чего и добивался молодой аристократ в черных одеждах.
- Вам понравилось бренди? - спросил Теринас собравшихся и, после того как те кивнули, с улыбкой добавил: - Каждому по ящику в дорогу, в знак благодарности за участие в нашей встрече.

Предыдущая страница 4 Следующая страница


5 Ричард Кнаак

- Блестящее выражение дружеского расположения, - поддержал его Престор.
Все закивали, а Праудмур даже провозгласил тост за правителя Лордаэрона.
- И спасибо нашему юному помощнику, я думаю, эта встреча сблизила нас и теперь мы стали понимать друг друга гораздо лучше, чем раньше, - сказал Теринас.
- Но мы не подписали ни одного соглашения, - напомнил ему Дженн Греймейн. - Мы даже не решили, что делать дальше в сложившейся ситуации.
Теринас прищурился. Прекрасное вступление. Чего еще ждать? Самое время выступить с предложением.
- А что касается этого… - Теринас взял Престора за руку и подвел во главу стола: - Я думаю, что нашел решение данной проблемы, и решение это удовлетворит каждого из нас…
Король Лордаэрона едва заметно улыбнулся своему юному другу, который не имел ни малейшего представления о том, какое щедрое вознаграждение его ожидает. Да, Престор - идеальная кандидатура на этот пост. Если он займет место правителя Олтрака, за будущее Альянса можно не беспокоиться.
А уж потом они займутся этими коварными колдунами из Даларана…
- Так не должно быть! - возмущался самый грузный маг. - У них нет оснований отстранять нас от решения этого вопроса!
- Да, оснований нет, - откликнулась старшая колдунья. - Но они нас отстранили.
В Воздушной палате собрались те же, кто присутствовал на первой встрече, только теперь их было на одного меньше. Место того, кого Ронин знал под именем Красус, пустовало, но остальные были слишком озабочены событиями, происходящими во внешнем мире, чтобы дожидаться его появления. Бездарные правители собрались для обсуждения наиважнейшей проблемы, не пригласив на встречу верховное руководство совета Кирин Тор. И хотя большинство в совете уважали короля Теринаса и еще кое-кого из монархов, магов встревожило решение правителя Лордаэрона организовать подобную встречу. Раньше один из представителей тайного совета Кирин Тор обязательно присутствовал на переговорах. И это справедливо, ведь Даларан всегда выступал в защиту интересов Альянса.
Времена, по всей видимости, изменились.
- Проблема Олтрака могла быть решена давным-давно, - заявил эльфийский маг. - Мы должны были настоять на своем участии в этом процессе.
- И стать причиной очередного инцидента? - громоподобным голосом возразил бородатый маг. - Разве ты не замечаешь, что в последние годы люди все больше отдаляются от нас. Такое впечатление, будто, после того как орков загнали в Грим Батл, они стали бояться нас!
- Чушь! Бездарные всегда с подозрительностью относились к магии, но наша преданность общему делу никогда не ставилась под сомнение!
Старшая колдунья покачала головой:
- Разве это когда-нибудь имело значение для тех, кого пугают наши способности? Теперь, когда орки повержены, люди начали замечать, что мы не такие, как они, что мы превосходим их во всем…
- Такие рассуждения небезопасны даже для колдунов, - тихим голосом заметил Красус, незаметно занявший свое место в Воздушной палате.
- Ты появился как раз вовремя! - приветствовал вновь прибывшего бородатый колдун. - Удалось узнать что-нибудь?
- Очень немного. Встреча проходила под защитой… удалось прочитать лишь пару мыслей. Из них мы не узнали ничего нового. Мне пришлось прибегнуть к другим методам, чтобы добиться хоть какого-то результата.
- Они приняли решение? - осмелилась спросить молодая колдунья.
- Вот, смотрите! - чуть поколебавшись, Красус поднял руку.
В центре палаты, прямо над вырезанным в полу символом четырех стихий, материализовалась человеческая фигура. Фигура выглядела вполне реальной, даже реальнее, чем собравшиеся в палате маги. Величественная осанка, элегантные черные одежды, красивое, породистое лицо. На мгновение все смолкли.
- Кто это? - нарушила тишину все та же молодая колдунья.
Красус обвел взглядом своих собратьев:
- Поприветствуйте нового правителя Олтрака, короля Престора Первого.
- Что?
- Это неслыханно!
- Они не могли сделать это без нас!
- Кто этот Престор?
Покровитель Ронина лишь пожал плечами:
- Какой-то аристократ с севера, лишившийся своих владений. И, тем не менее, ему удалось не только втереться в доверие Теринасу, но и снискать расположение остальных монархов, в том числе и Дженна Греймейна.
- Но как они посмели сделать его королем?! - возмущенно воскликнул бородач.
- На первый взгляд, не такой уж плохой выбор. Олтрак снова станет независимым королевством. Как я понимаю, монархи нашли его кандидатуру весьма и весьма достойной. Кажется, именно ему удалось сохранить Альянс.
- Так ты одобряешь их выбор? - спросила старшая колдунья.
Вместо ответа Красус продолжил:
- У него нет прошлого, видимо, это и послужило причиной нашего отстранения от участия в переговорах, и, что самое любопытное, когда магия прикасается к нему, он превращается в ничто.
Маги тихими голосами переговаривались между собой, обсуждая странные новости из внешнего мира. Наконец эльфийский маг, озадаченный услышанным не меньше других, спросил:
- Что значит - превращается в ничто?
- Это значит, что все попытки изучить его с помощью магии наталкиваются на пустоту. Абсолютную пустоту. Словно лорд Престор не существует… хоть и должен. Одобряю ли я его? Скорее я его боюсь.
После этих слов все надолго умолкли. Над их головами проплывали облака, бушевали грозы, день сменял ночь, ночь - день, а маги Кирин Тора молча пытались осмыслить полученную информацию.
Первым нарушил молчание самый молодой из них:
- Стало быть, он - колдун, так?
- Звучит очень даже логично, - ответил Красус, склонив голову в знак своего согласия.
- И могущественный колдун, - пробормотал эльф.
- И это тоже вполне логично.
- Но тогда - кто? - продолжил эльфийский маг. - Один из нас? Ренегат? Безусловно, колдун, обладающий такими способностями, должен быть нам хорошо известен!
Молодая колдунья переместилась ближе к возникшей в центре палаты фигуре.
- Мне его лицо не знакомо.
- Ничего удивительного, - отозвалась старшая колдунья. - Любой из нас способен надеть тысячу масок…
Яркая молния, оставшись незамеченной, прошла сквозь фигуру Красуса.
- Официально о его возведении на престол будет объявлено через две недели. И при условии, что никто из монархов не изменит своего решения, по прошествии одного месяца он будет коронован.
- Мы должны заявить протест.
- Это для начала. Однако мне кажется, что самое главное - выяснить всю правду об этом Престоре. Осмотреть каждую щель, каждое надгробие и раскопать его прошлое, узнать, каково его истинное призвание. А до тех пор мы не можем открыто выступить против него, так как понятно, что все остальные члены Альянса на его стороне.
Старшая колдунья кивнула:
- Даже мы не сможем противостоять людям, если они объединят свои усилия, сочтя нас помехой на своем пути.
- Да, силы будут неравны.
Красус взмахом руки избавился от образа Престора, но лицо молодого аристократа уже навсегда запечатлелось в сознании каждого из советников Кирин Тора. Все молча согласились с Красусом.
- А теперь я должен уйти, - сказал он. - Полагаю, каждый из вас сделает все возможное и невозможное для решения данной проблемы. Хватайтесь за любую подсказку, какой бы неясной и неправдоподобной она ни казалась, и действуйте, только действуйте быстро. Я думаю, если трон займет эта энигма, Альянс вскоре развалится, в каком бы согласии на данный момент не пребывали его правители. - Красус тяжело вздохнул. - И я боюсь, если это все-таки произойдет, Даларану тоже не устоять.
- И все из-за одного этого человека? - спросил бородач.
- Да. Из-за него одного, - подтвердил Красус и исчез, оставив, своих собратьев в глубокой задумчивости…
…чтобы снова появиться в своем убежище. Он все еще не мог прийти в себя от сделанных им открытий.
Он знал - или скорее предполагал, - кем может быть этот загадочный, лорд Престор, но не мог поделиться своими догадками с остальными магами: Он хотел бы рассказать им все, но не мог, и не только потому, что они усомнились бы в его психическом здоровье, даже если бы и поверили ему. Его рассказ приподнял бы завесу над его собственной тайной, а этого он не хотел.
Он просто не мог в сложившихся обстоятельствах позволить себе открыться перед членами Кирин Тора.
Если бы только они оправдали мои надежды.
Оставшись один в своем мрачном убежище, Красус, наконец, осмелился откинуть капюшон. Тусклое свечение из невидимого источника осветило стоящего в помещении красивого, седовласого человека с худым, мертвенно-бледным лицом. Черные, блестящие глаза подчеркивали возраст и говорили об усталости даже больше, чем изможденное его лицо. Три длинных шрама пересекали правую щеку и, несмотря на давность, все еще пульсировали от боли.
Колдун повернул левую руку ладонью кверху. На обтянутой перчаткой ладони тут же возникла бледно-голубая сфера. Красус занес над ней другую ладонь, и внутри сферы появилась картинка. Он склонился вперед, чтобы рассмотреть поближе возникшее изображение, а за его спиной в это время материализовался каменный стул с высокой спинкой.
Красус в очередной раз осмотрел дворец короля Теринаса. Величественное строение из серого камня с многоэтажными башнями по углам, напоминающее небольшую крепость, служило королевской резиденцией уже не одному поколению монархов. Над башнями и у главных ворот развевались флаги Лордаэрона. Ворота охраняли стражники в форме королевской гвардии, внутри замка несли караул рыцари ордена Серебряной Руки. Обычно охрана замка обходилась без помощи паладинов, но так как между правителями, прибывшими на встречу, существовали некоторые разногласия, присутствие рыцарей, пользующихся всеобщим доверием, было необходимо.
Красус провел ладонью над сферой - стена в левой части замка исчезла, появилось изображение внутренних помещений. Колдун внимательно рассматривал зал переговоров.
Теринас и его юный протеже. Итак - встреча окончилась, короли покинули дворец, а Престор все еще оставался с Теринасом. У Красуса возникло огромное желание прозондировать мысли молодого лорда в черных одеждах, но он сдержался. Пусть другие прилагают героические усилия, которые вряд ли дадут какой-нибудь результат. Престор наверняка ожидает подобного вторжения и принял все необходимые меры. Красус же не торопился афишировать свое присутствие.
Пусть сейчас он не мог позволить себе прозондировать мысли этого человека, но он мог попробовать выяснить его прошлое… и начать лучше всего с замка, который в качестве резиденции предоставил беженцу королевских кровей взявший его под свое крыло Теринас. Красус взмахнул рукой над сферой, и внутри нее появилась новая картинка - вид требуемого здания издали. Колдун несколько секунд разглядывал его и, не заметив ничего существенного, увеличил изображение.
Магический зонд приблизился к высокой стене. Незначительное по своей силе заклинание, более слабое, нежели ожидал Красус, тут же преградило ему дорогу. Маг, избегая какого-либо контакта, с легкостью обошел его. Теперь его взгляду открылся вид на внутренние помещения замка. Несмотря на изящный фасад, это было довольно мрачное место. Престор, по всей видимости, предпочитал скромное, но изящное жилье, а комфорт его при этом совсем не интересовал. Что неудивительно для мага.
Красус натолкнулся еще на одно защитное заклинание, на этот раз более сложное, но не настолько, чтобы он не смог его обойти. Одним ловким движением руки он миновал преграду, сотворенную Престором. Еще мгновение, и он проникнет внутрь, туда, где сможет…
Сфера погасла и стала чернеть.
Чернота распространилась за ее края.
Чернота тянулась к колдуну.
Красус вскочил со стула. Щупальца непроглядной ночи обвили каменный трон, медленно поглощая его. Красус увидел, как щупальца отползли назад - от стула не осталось и следа.
Теперь из того, что раньше было волшебной сферой, черные щупальца тянулись к колдуну. Красус попятился назад. Это был тот редчайший случай, когда он не смог мгновенно отреагировать на угрозу. Прошла целая секунда, прежде чем он взял себя в руки и начал произносить магические слова, которые многие тысячелетия не слышала ни одна живая душа и к которым он сам еще никогда не прибегал.
Вспышка - и перед Красусом заискрилось белое облако. Постепенно оно сгустилось и двинулось по воздуху навстречу тянущимся к своей жертве щупальцам.
Первые щупальца, едва коснувшись облака, сморщились и, упав на пол, превратились в золу. Красус с облегчением вздохнул… и тут с ужасом увидел, что второй пучок щупальцев поглотил его белое облако.
- Этого не может быть… - бормотал маг, глаза его расширились от изумления. - Этого просто не может быть!
Так же как предыдущие уничтожили стул, эти черные конечности обвили облако, поглотили его и сожрали целиком.
Красус понял, с чем столкнулся. Так действовал только Безудержный Голод - запрещенное заклятие. Маг никогда раньше не видел эту мразь в действии, но любой колдун, посвятивший изучению магии столько же времени, сколько посвятил этому Красус, без труда определил бы, что перед ним. Ответное заклинание должно было остановить Безудержный Голод, но в самой сущности черного заклинания что-то изменилось, и теперь второй пучок щупальцев тянулся к магу, а он не знал, что предпринять, чтобы не дать себя сожрать.
Красус мог бы бежать из замка, но понимал, что это чудовищное порождение зла будет преследовать его повсюду, где бы он ни пытался скрыться. Это было главное оружие черного Безудержного Голода - неотступное преследование доводило жертву до изнеможения, и, в конце концов, она сдавалась.
Нет, это надо остановить здесь и сейчас.
Оставалось лишь одно заклинание, способное выполнить эту задачу. Конечно, оно лишит его сил, и несколько дней после этого он будет недееспособен, но только это заклинание сможет избавить его от смертельной угрозы.
Правда, заклинание это может убить его с такой же легкостью, как и ловушка, устроенная лордом Престором.
Одно из щупалец чуть не коснулось Красуса, он едва успел отскочить в сторону. Времени на раздумья уже не было, оставались считанные секунды на то, чтобы произнести заклинание. Голод продолжал наступать, стремясь проглотить мага.
На слух простого человека заклинание, которое шептал древний колдун, показалось бы словами, произнесенными наоборот, с неправильно расставленными ударениями. Красус старательно проговаривал каждое слово, понимая, что малейшая ошибка уничтожит его навсегда. Он выбросил левую руку вперед, навстречу надвигающейся черноте, и постарался сфокусироваться в самом центре увеличивающегося в объеме ужаса.
Черные тени двигались неожиданно быстро, быстрее, чем ожидал Красус. С последними словами, слетевшими с губ колдуна, Голод схватил его. Тонкое щупальце обвило безымянный и средний пальцы вытянутой руки мага. Боли никакой не было, Красус только видел, как плоть его начинает исчезать, уступая место глубоким, кровоточащим ранам.
Он успел произнести последний слог, и страшная боль пронзила все его тело.
Казалось, само солнце взорвалось в убежище колдуна.
Щупальца растаяли как лед, брошенный в очаг. Яркий свет залил все вокруг и ослепил мага, хотя тот плотно зажмурил глаза. У Красуса перехватило дыхание, он схватился за израненную руку и повалился на пол.
Злобное шипение заполнило комнату, сердце Красуса бешено колотилось и едва не выпрыгивало из груди. Жар, невыносимый жар иссушал его кожу. Красус молил о быстром конце.
Шипение переросло в рев, который становился все громче, словно в центре комнаты вот-вот взорвется вулкан. Красус попробовал открыть глаза, но свет по-прежнему был невыносимо ярким. Маг принял позу эмбриона и приготовился к встрече с неизбежным.
А потом… свет просто исчез, и комната погрузилась в умиротворяющую темноту.
У мага не было сил даже пошевелиться. Если бы в этот момент Голод пришел за ним, Красус оказался бы легкой добычей. Несколько минут маг пролежал без движения, а когда чувство реальности вернулось к нему, он собрался с силами и остановил кровотечение из своих страшных ран.
Он провел здоровой рукой над раной, затянув глубокие порезы, но ничто не могло заживить раны, оставленные прикосновением черного заклинания.
Наконец Красус решился открыть глаза. В первое мгновение даже тёмная комната показалась ему ярко освещенной и слепила глаза, но, постепенно привыкнув, старый маг различил очертания двух предметов. Это были остатки мебели и ничего более.
- Свет, - чуть слышно прошептал он.
Под потолком вспыхнула изумрудная сфера и залила комнату мягким светом. Красус осмотрелся - темные силуэты действительно оказались остатками мебели, только стул исчез без следа. Что касается Голода, - он был окончательно уничтожен. Хоть цена и была высока, Красус вышел из схватки победителем.
А может, и нет. Всего несколько секунд, и такие катастрофические последствия, а он даже не смог ничего противопоставить враждебной силе. Его попытка исследовать замок Престора потерпела неудачу.
И все же… все же…
Красус с трудом поднялся на ноги и вызвал новый стул - точную копию первого. Маг буквально рухнул на него и, чуть отдышавшись и убедившись, что рана на руке больше не кровоточит, вызвал голубой кристалл, чтобы еще раз оглядеть жилище Престора. Страшная догадка пришла ему в голову.
Вот оно! Следы колдовства были очевидны. Красус, соблюдая крайнюю осторожность, чтобы снова не пробудить нечисть, с которой ему едва удалось справиться, шел по этим следам, наблюдая за их переплетениями.
Все сомнения исчезли, догадка нашла свое подтверждение. Мастерство, с каким был наслан на него Безудержней Голод, то, как изощренно менялась его сущность, в результате чего первая контратака мага оказалась безрезультатной, - все это указывало на технику, которой не владели ни лучшие из представителей человеческой расы, ни эльфийские колдуны.
Но существовала еще одна раса, еще более древняя, чем эльфы.
- Теперь я знаю, кто ты… - выдохнул Красус, призвав изображение Престора. - Какое бы обличье ты не принял, теперь я знаю, кто ты!
Маг закашлялся, схватка с Безудержным Голодом вымотала его, но осознание того, с какой силой ему пришлось столкнуться, поражало больше любого заклинания.
- Я узнал тебя, Десвинг!

7

Данкан потянул за удила и остановил коня.
- Что-то тут не так.
Ронин тоже почувствовал неладное. Его подозрения усугублялись тем, что с ним произошло на стене замка, и он не мог избавиться от мысли, что то, что он сейчас наблюдает, каким-то образом связано с его миссией.
Перед ними лежал Хасик, но опустевший, погруженный в тишину Хасик. Маг не слышал ничего, ни единого звука не доносилось до его ушей. А в таком порту, как этот, обычно кипит суматошная жизнь и ее звуки распространяются далеко по округе. Однако ничего, кроме щебета парочки птиц, маг не слышал.
- К нам не поступало никаких тревожных сообщений, - убеждал Верису предводитель паладинов. - Если бы такой сигнал поступил, мы бы уже давно были здесь.
- А может, это нам просто кажется, - ответила эльфийка, но даже она почему-то говорила вполголоса.
Они уже слишком долго стояли на месте. Ронин пришел в себя первым. К удивлению рыцарей и Верисы, он вдруг пришпорил свою лошадь и поскакал в сторону Хасика, нимало не заботясь о том, последует за ним кто-то или нет.
Вериса тут же устремилась за магом, а за ней, естественно, поспешил и лорд Сентерес. Ронин не выразил никакого удивления, когда рыцарь Серебряной Руки обогнал его и поскакал во главе отряда. Он в состоянии еще немного потерпеть их напыщенный вид и пренебрежительное отношение. Так или иначе - порт конечный пункт их совместного путешествия.
Конечно, при условии… что порт еще существует.
Даже лошади нервно потряхивали гривами, реагируя на гнетущую тишину. И Ронину разок пришлось пришпорить свою кобылу, чтобы заставить ее двигаться дальше.
К всеобщему облегчению, приблизившись к городу, они все-таки уловили какие-то звуки, свидетельствующие о близости человеческого жилья. Стук молотков. Голоса перекликающихся людей. Скрип колес движущихся повозок. Не так много, но достаточно для того, чтобы убедиться в том, что Хасик не превратился в город-призрак.
И все же отряд продвигался, соблюдая осторожность. Каждый из всадников чувствовал, что в городе не все в порядке. Вериса, как и все рыцари, держала руку на рукояти меча, а Ронин судорожно вспоминал заклинания. Никто не знал, чего ожидать, но все понимали, что ждать недолго.
И как только перед ними возникли главные ворота города, Ронин увидел, что в небо взмыли три зловещих силуэта.
Кобыла под магом шарахнулась в сторону, но Вериса удержала ее, выхватив удила из рук Ронина. Кое-кто из рыцарей обнажил меч, но Данкан знаком приказал вернуть оружие в ножны.
Через несколько мгновений три гигантских грифона закружились перед немногочисленным отрядом. Два уселись на верхушках могучих деревьев, а третий приземлился прямо на тропе.
- Кто держит путь в Хасик? - потребовал ответа наездник - бородатый воин с бронзовым загаром, который хоть и был на две головы ниже мага, без особых усилий мог поднять не только Ронина, но и его кобылу.
Данкан немедленно выдвинулся вперед:
- Приветствую тебя, наездник грифонов! Я лорд Данкан Сентерес из ордена рыцарей Серебряной Руки, я веду этот отряд в порт! Позволь спросить - на Хасик обрушилось несчастье?
В ответ карлик хрипло рассмеялся. У него не было ничего общего с его сородичами, обитающими на равнинах, он был скорее похож на воина-варвара, которого перекусил пополам дракон. В плечах карлик был шире самого могучего из рыцарей, непослушные волосы, собранные в длинный хвост, открывали грубое, широкое лицо.
- Ну, если двух драконов назвать несчастьем, тогда - да. Именно это несчастье и обрушилось на Хасик! Они появились три дня назад, разрушили и сожгли все, что могли! Человек, если бы наш патруль прибыл чуть позже, от твоего драгоценного порта не осталось бы камня на камне! Они только начали, когда появились мы! Это была славная битва, хотя в тот день мы потеряли Глодина! - Карлик стукнул себя кулаком в грудь. - Да живет душа воина в веках!
- Мы видели одного дракона, - вмешался Ронин, опасаясь, что трио карликов заведет траурные эпические песнопения, о которых он был наслышан. - Как раз где-то в это же время. Им правил орк. Трое из ваших схватились с ним…
Предводитель наездников недобро смотрел на Ронина с той самой секунды, как тот открыл рот, но при упоминании об еще одной схватке с драконом широкая улыбка снова осветила его грубоватую физиономию.
- Да, человек, это тоже была наша работа! Мы преследовали эту трусливую рептилию от самого порта и наконец, поймали! Хороший и опасный бой! Молок, вон тот… - он указал на полного лысоватого карлика, приземлившегося на дерево справа от Ронина, - потерял в этом бою любимый боевой топор, но молот пока еще при нем, да, Молок?
- Фолстад, да я скорее бороду сбрею, чем расстанусь со своим молотом!
- Да уж, хороший молот всегда производит впечатление на женщин, разве не так? - хохотнул в ответ Фолстад и тут, казалось, впервые заметил Верису. Карие глаза могучего карлика заблестели. - А, да здесь прекрасная эльфийская леди! - Он сделал не очень удачную попытку отвесить поклон, сидя верхом на грифоне. - Фолстад Грабитель Драконов к твоим услугам, эльфийская леди!
Ронин с опозданием припомнил, что эльфы из Квел Таласа были единственными представителями человеческой расы, которым карлики из Орлиных гор действительно доверяли. Конечно, Фолстад обратил внимание на Верису не только по этой причине, наездник грифонов, как и лорд Сентерес, явно находил ее весьма привлекательной.
- Приветствую тебя, Фолстад, - торжественно ответила серебристоволосая эльфийка. - Прими мои поздравления. Два поверженных дракона - гордость для любого воздушного патруля.
- Это наша обязанность, служба! - Он подъехал как можно ближе к Верисе. - В этих местах удовольствие от встречи с кем-то из твоего народа - большая редкость, а встретить такую прекрасную леди, как ты, - удовольствие вдвойне! Чем может послужить тебе бедный недостойный воин?
У Ронина волосы зашевелились на затылке. Если не слова, то интонация карлика предполагала большее, чем просто помощь. Казалось бы, подобные мелочи не должны были раздражать колдуна, но сейчас почему-то раздражали.
Данкан Сентерес поспешил ответить первым, вероятно, он испытывал те же чувства, что и Ронин:
- Благодарю тебя за то, что ты предложил нам руку помощи, Фолстад, но в этом нет необходимости. Нам надо всего лишь добраться до корабля, который ожидает этого колдуна, и сопроводить его на борт.
Слова паладина прозвучали так, будто маг отправляется в изгнание. Ронин скрипнул зубами и пояснил:
- Альянс направил меня сюда с миссией наблюдателя.
На Фолстада это не произвело впечатления.
- У нас нет никаких причин не пускать вас в Хасик, человек, - объяснил он. - Но после драконов вы вряд ли там что-то найдете, разве только обгоревшие остовы!
Подобная мысль уже приходила Ронину в голову, но он не собирался сдаваться:
- Я должен сам в этом убедиться.
- Тогда - вперед, не буду тебе мешать. - Фолстад пришпорил своего грифона, взглянул на Верису и широко улыбнулся на прощание. - Рад был повстречать тебя, моя эльфийская леди!
Девушка кивнула в ответ, и карлик на грифоне взмыл в воздух. Пыль поднялась столбом, а ветер от ударов массивных крыльев о воздух заставил попятиться даже самых сильных лошадей. Наездники присоединились к своему предводителю. Ронин наблюдал за тем, как три грифона быстро уменьшаются в размерах, удаляясь в сторону Хасика, затем они сделали вираж над городом и исчезли из виду.

Предыдущая страница 5 Следующая страница


Месть орков 6

Данкан сплюнул набившуюся в рот пыль. Судя по выражению его лица, к карликам он относился не намного лучше, чем к колдунам.
- В путь, - приказал он. - Будем надеяться, фортуна еще не отвернулась от нас.
Без лишних слов отряд двинулся дальше. И вскоре путники убедились, что Хасик пострадал даже больше, чем описывал Фолстад. Первые дома, мимо которых проезжал отряд, более или менее уцелели, но чем дальше они продвигались, тем сильнее были разрушения. Фермерские поля выжжены, жилища разнесены в щепки. Некоторым строениям с каменным фундаментом удалось устоять, но то тут, то там встречались дома, разрушенные до самого основания, словно один из драконов избрал для посадки именно это место.
Запах гари был невыносим, особенно для обостренного обоняния эльфа. Сколько же жителей Хасика исчезло в огне после этого дьявольского нашествия? С одной стороны, Ронин понимал, что орки, сознавая, что их шансы победить в войне равны нулю, доведены до отчаяния, но с другой стороны… такая ужасная смерть взывает к отмщению.
Удивительно, но несколько районов, прилегающих к гавани, остались абсолютно нетронутыми. Ронин ожидал, что именно эта часть города пострадала больше всего, но, кроме мрачных лиц встретившихся им на пути рабочих, ничто не говорило о том, что Хасик подвергся нападению.
- Может, корабль все же уцелел, - негромко сказал он Верисе.
- Не думаю. Если это - он.
Ронин посмотрел туда, куда указывала девушка. Он сощурился, пытаясь разглядеть, что же там такое.
- Это мачта, заклинатель, - подсказал Данкан. - Сам корабль и его доблестный экипаж - под водой.
Маг едва сдержался, чтобы не разразиться проклятиями, и закусил губу. Теперь, оглядев поверхность гавани, он ясно видел плавающие на воде обломки, по меньшей мере, дюжины кораблей и понял наконец, почему не пострадал порт. Орки, опасаясь, что флот сумеет ускользнуть, первым делом атаковали корабли Альянса. Правда, это не объясняло, почему окрестности пострадали больше самого города, возможно, основные разрушения произошли после прибытия грифонов. Это не первый случай, когда небольшие поселения оказываются в самом центре жестокого сражения и в результате страдают больше всего. И все же если бы не грифоны и их наездники, последствия нападения были бы во много раз страшнее. Орки обязательно направили бы своих драконов на порт и постарались уничтожить там все живое.
Однако эти рассуждения не решали возникшей проблемы. Как теперь добраться до Хаз Модн?
- Твое путешествие подошло к концу, - объявил лорд Сентерес, хотя, на взгляд Ронина, в этом не было необходимости. - Ты проиграл.
- Может, есть шанс найти какую-нибудь лодку. У меня есть чем заплатить за…
- Да кто захочет рисковать жизнью за жалкое серебро? Эти бедолаги и так достаточно натерпелись. Ты думаешь, кто-то из них согласится добровольно отправиться в земли, где орудуют те самые орки, которые только что побывали здесь?
- Попробую это выяснить. Благодарю за потраченное на меня время, и всего наилучшего. - Ронин повернулся к девушке и добавил: - И тебе тоже спасибо, рейндж… Вериса. Твои наставники могут гордиться тобой.
- Я не оставлю тебя сейчас, - ответила Вериса.
- Но твое задание…
- Не выполнено. Я не могу с чистой совестью вернуться назад, когда ты сам не знаешь, что делать дальше. Если ты намерен искать способ переправиться в Хаз Модн, я помогу тебе, Ронин.
Данкан неожиданно приподнялся в седле и заявил:
- И мы, естественно, тоже не можем бросить тебя в беде! Клянусь честью, если ты считаешь, что тебе необходимо продолжить путь, я и мои ребята сделаем все, чтобы найти корабль!
Решение Верисы остаться обрадовало Ронина, но он вполне мог бы обойтись без рыцарей ордена Серебряной Руки.
- Благодарю, милорд, но жители этого города нуждаются в помощи. Не лучше ли будет, если вы отдадите приказ помочь добрым людям Хасика восстановить свои жилища?
На какое-то мгновение Ронин уже поверил, что ему удалось избавиться от старого воина, но тот, немного поразмыслив, заявил:
- В твоих словах есть достойное зерно, колдун, но я считаю, что можно организовать все так, что наше присутствие пойдет на пользу и городу, и твоей миссии. Мои люди помогут горожанам, а я лично возьмусь за поиски какого-нибудь судна для тебя! Так мы решим обе проблемы разом, верно?
Ронин обреченно кивнул. Вериса же оказалась более любезна.
- Твоя помощь просто неоценима, Данкан, - улыбнулась она. - Спасибо.
Сентерес отослал своих рыцарей, и они втроем быстро обсудили план действий. Сошлись на том, что лучше разойтись, чтобы охватить большую территорию, а вечером встретиться и обсудить за ужином результаты поисков. Лорд Сентерес не скрывал, что сомневается в том, что кому-то из них улыбнется удача, но его долг перед Лордаэроном и Альянсом - и, возможно, увлеченность Верисой - требовал участия в поисках судна.
Ронин рыскал по северной части порта, пытаясь отыскать хоть какую-нибудь посудину. Но драконы поработали основательно и уничтожили все до последней шлюпки. Приближался вечер, а Ронину нечем было похвастаться. Он злился и уже не мог понять, что бесит его больше - то, что он не смог раздобыть для себя транспорт, или то, что этот надутый рыцарь может найти способ выручить его.
Ронин знал заклинания, с помощью которых мог переправить себя куда угодно, но уверенно пользоваться ими могли только такие легендарные и одновременно проклинаемые личности, как Медиф. Даже если бы Ронину удалось правильно произнести заклинание, он рисковал очутиться в толпе орков, потому что в районе Черного Портала его маршрут мог претерпеть неожиданные изменения. Но должен же быть еще какой-то способ!
Ронин брел по порту, ломая голову в поисках ответа на свои вопросы, а вокруг кипела работа. Дети и женщины собирали выброшенные на берег обломки кораблей и откладывали в одну сторону то, что еще можно было использовать, а в другую то, что позже следовало уничтожить. Специальное подразделение городских стражников обследовало побережье в поисках утонувших моряков. Люди провожали взглядом проходившего мимо мрачного колдуна, многие, завидев его, прижимали к себе детей. Ронин заметил, что некоторые горожане смотрят на него с осуждением, как будто это он повинен в нападении драконов на их город. Даже оказавшись в столь ужасном положении, простой-люд не мог избавиться от предубеждений и страха перед его соплеменниками.
Над головой мага пролетела пара грифонов - карлики продолжали патрулировать небо над городом на случай повторной атаки. Но Ронин сильно сомневался, что это произойдет. Последняя операция обошлась оркам слишком дорого. От Фолстада и его компаньонов было бы куда больше пользы, если бы они помогали оставшимся в живых. Но колдун подозревал, что карлики, которые не слишком благоволили Альянсу, предпочитают держаться в стороне, а в данном случае повыше от людей. При первой же возможности они с удовольствием покинут Хасик…
- Точно! - воскликнул Ронин, провожая взглядом грифонов и их наездников, которые собирались приземлиться где-то в северо-западной части города. Кого, кроме карликов, может заинтересовать его предложение? Кто еще настолько же безрассуден?
Наплевав на то, как он выглядит со стороны, Ронин со всех ног помчался туда, где приземлились грифоны.
Вериса покидала южную часть порта, задыхаясь от отвращения. И не только потому, что ее поиски так же оказались безрезультатными. Из всех людских поселений, где ей приходилось бывать, Хасик оказался самым вонючим. И не только из-за пожарища или запаха рыбы. Хасик вонял сам по себе. У большинства людей очень слабое обоняние, у местных жителей его не было вообще.
Девушка мечтала поскорее покинуть это место, вернуться к своим и получить более серьезное задание, но она перестала бы себя уважать, если бы не довела дело до конца, не сделала для Ронина все, что в ее силах. Но ей никак не удавалось найти способ переправить мага в Хаз Модн. Почему Ронин с такой решимостью и так самоотверженно стремился выполнить простое и незначительное, на первый взгляд, задание… Нет, наверняка у него на уме что-то еще.
Если бы она только знала, в чем тут дело…
Наступило время ужина. Потеряв всякую надежду найти подходящее судно, Вериса направилась в город.
- Ага… моя прекрасная эльфийская леди!
Полагая, что к ней обращается человек, Вериса сначала посмотрела не в ту сторону, а потом, припомнив, кто в последнее время обращался к ней подобным образом, посмотрела направо и вниз и увидела стоящего перед ней Фолстада во всем его ополовиненном великолепии. Глаза карлика радостно блестели, рот растянулся в широкой доброжелательной улыбке. Через одно плечо у карлика был перекинут мешок, на другом висел боевой молот. Человек или эльф согнулись бы под такой тяжестью в три погибели, а Фолстад нес свой груз с легкостью, присущей всем представителям его народа.
- Господин Фолстад. Приветствую тебя.
- Брось! Для друзей я - Фолстад! Я распоряжаюсь только своей жизнью и больше ничем.
- Ну а я для друзей - просто Вериса.
Карлик был явно самолюбив, но в его манере держаться чувствовалось что-то такое, что заставляло проникнуться к нему симпатией, правда, не такой глубокой, как ему того хотелось бы. Он совсем не скрывал своего интереса к Верисе и время от времени окидывал взглядом ее фигуру. Девушка решила без промедления расставить все по своим местам:
- И они остаются моими друзьями, пока относятся ко мне с таким же уважением, с каким я отношусь к ним.
Темные глаза карлика на секунду встретились с глазами Верисы. Фолстад все понял, но продолжал разыгрывать невинность.
- Как ваши успехи, моя эльфийская леди? Нашли способ отправить этого колдуна за море? Навряд ли, думаю, у вас нет шансов.
- Да, успехов никаких. Кажется, уцелевшие суда при первой же возможности отправились в теплые и более безопасные края. Хасик теперь не порт…
- Жаль! Жаль! Мы могли бы поговорить об этом за бутылью чего покрепче! Что скажешь?
Настойчивость карлика забавляла Верису, и ей едва удалось скрыть улыбку:
- Может быть, в другой раз. Мое задание еще не выполнено. Да и у тебя, - Вериса указала на ношу Фолстада, - кажется, есть дела.
- Этот кисетик? - Карлик с легкостью перекинул мешок с одного плеча на другое. - Кое-какие припасы, чтобы мы смогли продержаться, пока не придет время покинуть этот город. Мне всего-то надо передать их Молоку, а там мы с тобой можем отправиться куда-нибудь…
Вериса уже придумала, как вежливо и доходчиво отказать Фолстаду, но в этот момент где-то рядом пронзительно крикнул грифон, а затем последовала громкая ругань препирающихся людей. Не говоря ни слова, Фолстад развернулся, сбросив мешок на землю, молот уже был у него в руке. Для своей комплекции карлик двигался невероятно быстро, и когда Вериса бросилась следом, он был уже в конце улицы.
Девушка обнажила меч и ускорила шаг. Голоса звучали все громче и резче, и у Верисы возникло неприятное ощущение, что один из голосов принадлежит Ронину.
Улица оборвалась, превратившись в пустырь, образовавшийся после налета драконов. На этом пустыре и ожидали своего предводителя наездники грифонов, и именно здесь колдун пристал к ним по каким-то понятным ему одному причинам. Колдунов многие считали сумасшедшими, но Ронин явно был самым ненормальным из всех, если решил, что сможет уцелеть, ввязавшись в спор с дикими карликами.
Один из карликов уже ухватил мага за застежку плаща и приподнял его на фут над землей:
- Я же сказал - отстань от нас, вонючка! Если у тебя заложило уши, я оторву их за ненадобностью!
- Молок! - крикнул Фолстад. - Чем этот колдун так разозлил тебя?
Не опуская Ронина на землю, карлик, который, если бы не более мрачная физиономия и шрам на носу, был бы точной копией Фолстада, повернулся к своему начальнику:
- Этот придурок приставал к Тьюпену и остальным сначала на базе, а потом, хоть Тьюпен и послал его подальше, начал доставать нас здесь, где мы все договорились встретиться! Я три раза говорил ему, чтобы он убирался подобру-поздорову, но этот человек просто не понимает слов! Вот я думаю, может, он станет сообразительней, если поднять его повыше!
- Ох уж эти заклинатели… - проворчал командир патруля. - Сочувствую тебе, моя эльфийская леди!
- Скажи своему наезднику, чтобы он опустил колдуна, иначе я буду вынуждена продемонстрировать ему превосходство хорошего эльфийского меча над его молотом.
Фолстад заморгал и с удивлением взглянул на Верису, словно впервые увидел ее. Потом перевел взгляд на гладкое, блестящее лезвие меча и снова уставился в сузившиеся, полные решимости глаза рейнджера.
- И ты это сделаешь, да, рейнджер? Ты защитишь это существо от тех, кто были хорошими друзьями твоего народа еще до того, как человеческая раса появилась на свет!
- Ей нет нужды заступаться за меня, - встрял Ронин. Болтающийся над землей маг, казалось, был скорее раздражен своим неудобным положением, нежели напуган. Вероятно, он не понимал, что для Молока сломать ему хребет - плевое дело. - Я пока еще контролирую себя, но…
Каждое сказанное магом слово только подливало масло в огонь. Вериса, махнув рукой, заставила его умолкнуть и встала между Фолстадом и Молоком:
- Это позор! Нам должно быть стыдно за себя! Орда еще не разбита, а мы уже готовы вцепиться друг другу в глотки. Разве так ведут себя союзники? Пусть твой воин отпустит его, Фолстад, и мы посмотрим, можно ли решить все мирным путем.
- Это всего лишь заклинатель… - буркнул командир патруля наездников, но все же кивком приказал Молоку отпустить мага.
Наездник неохотно повиновался. Ронин расправил складки плаща и откинул назад спутавшиеся волосы. Вериса молилась, чтобы он держал себя в руках.
- Что здесь произошло? - спросила она.
- Я пришел к ним с простым предложением, вот, собственно, и все. А то, что они так на это отреагировали, говорит только об их варварских…
- Он хотел, чтобы мы переправили его в Хаз Модн! - вмешался Молок.
- Вы? - Вериса не могла не восхититься Ронином. Его наглость граничила с безумием. Перелететь через море на спине одного из этих животных и при этом доверить свою жизнь наезднику-карлику? Да, миссия колдуна гораздо важнее, чем он говорит, если уж он решился подбить наездников на такое! Немудрено, что они приняли его за психа.
- Я подумал, что им это под силу и у них хватит смелости… но, видно, я ошибся.
- Если ты хоть на секунду вздумал представить нас трусами, человек, - оскорбился Фолстад, - я сам сделаю с тобой то, от чего удержал Молока! Нет воинов сильнее и отважнее карликов с Орлиных гор! Мы не боимся ни орков, ни драконов Грим Батла, а на твои заклинания нам тем более наплевать!
Вериса ожидала, что Ронина разозлит подобный ответ, но тот лишь поджал губы, словно ничего другого и не ожидал услышать. Девушка вдруг явственно осознала, что Ронин практически всю свою жизнь проводит в окружении недоброжелателей.
- Я должен выполнить задание Лордаэрона, только это имеет значение, - ответил маг. - Но, я вижу, для вас это не так… - С этими словами он повернулся к карликам спиной и зашагал прочь.
Предположения Верисы относительно так называемой миссии наблюдателя заставили ее мгновенно принять решение.
- Маг, подожди! - окликнула она, все еще держа в руках меч.
Ронин остановился удивленно оглянулся. Но Вериса уже обращалась не к нему, а снова к предводителю наездников грифонов:
- Фолстад, скажи, есть хоть какая-то надежда, что вы сумеете доставить нас как можно ближе к Грим Батлу? Если нет - мы с Ронином точно проиграли!
Судя по физиономии Фолстада, он был явно озадачен:
- Я думал, что колдун путешествует один.
Вериса многозначительно посмотрела на карлика, очень надеясь, что Ронин, который не спускал с нее глаз, не услышит ее слов:
- Разве у него есть шансы оказаться быстрее топора орка? С одним или двумя он, может, и справится с помощью своих заклинаний, но, если они подойдут совсем близко, ему потребуется твердая рука, хорошо владеющая мечом.
Фолстад оценивающе посмотрел на размахивающую мечом Верису, и сомнения его рассеялись:
- Да, рука-то хорошая, с мечом или без меча! - Карлик взглянул на Ронина, на своих наездников, дернул себя за бороду и снова посмотрел на Верису. - Для него я бы вряд ли что-нибудь сделал, но для тебя и для Альянса я с радостью сделаю все, что в моих силах. Молок!
- Фолстад! Ты ведь не собираешься всерьез…
Командир, патруля подошел к своему встревоженному собрату и дружески приобнял его за плечи:
- Это все для нашей победы, брат! Подумай, тебе будет чем похвастать перед товарищами! А по пути мы сможем убить дракона или двух, и на нашем счету прибавится славных побед, верно?
Молок немного подумал и согласился.
- А эльфийскую леди, как я понимаю, повезешь ты? - проворчал он.
- Да, раз уж эльфы наши старинные союзники, а я командую патрулем. Положение обязывает, не так ли, брат?
На этот раз Молок лишь кивнул, все остальное сказал его недовольный взгляд.
- Превосходно! - прорычал Фолстад и повернулся к Верисе. - И снова карлики Орлиных гор спасают положение! За это надо выпить бутыль-другую доброго эля, верно?
Все карлики, включая и Молока, с энтузиазмом восприняли предложение своего командира. Девушка заметила, что Ронин предпочел бы удалиться, но он понимал, что должен вести себя любезно со всей компанией, раз уж Вериса сумела с ними договориться. На самом деле Фолстад и его наездники с удовольствием избавились бы от колдуна, а Вериса, наоборот, была рада, что рядом будет хоть кто-то, кроме наездников грифонов.
- Будем рады присоединиться к вам, - согласилась она. - Да, Ронин?
- Очень рады. - Энтузиазм мага был сродни энтузиазму человека, который, сунув ногу в ботинок, вдруг обнаружил там что-то липкое.
- Великолепно! - Фолстад и не взглянул на колдуна, он продолжал обращаться к Верисе: - «Дикий кабан» уцелел после налета. Пошли, в благодарность за нашу работу они вполне могут выкатить нам еще несколько бочонков эля!
Вериса, опасаясь, что предводитель наездников захочет лично сопровождать ее, ловко увернулась, хотя карлик, по всей видимости, в данный момент больше был настроен на веселую пирушку и не заметил маневра девушки. Махнув рукой своим товарищам, Фолстад направился к знаменитому постоялому двору Хасика.
Ронин, нагнав Верису, потянул ее в сторону, его лицо не предвещало ничего хорошего.
- Что ты надумала? - зашипел рыжий колдун. - Я, я один отправляюсь в Хаз Модн!
- Но у тебя не было ни единого шанса попасть туда, если бы я не сказала, что отправляюсь вместе с тобой. Ты же видел, как они «обрадовались» твоему предложению.
- Ты не понимаешь, во что ввязываешься, Вериса!
- И во что же я ввязываюсь? - спросила девушка, в упор глядя на мага. - Это нечто большее, чем просто наблюдение за Грим Батлом? Я права?
Ронин уже собрался ответить, но тут их кто-то окликнул. Они оглянулись и увидели нагоняющего их Данкана Сентереса.
Эльфийка вздрогнула, она совсем забыла о паладине, когда убеждала Фолстада помочь переправить Ронина через море. Теперь, достаточно близко познакомившись с Сентересом, она с ужасом поняла, что он непременно захочет отправиться вместе с ними.
Магу подобная мысль пока еще не пришла в голову, он все еще сердился на Верису.
- Поговорим об этом, когда останемся одни, но знай, когда мы доберемся до берегов Хаз Модн, ты вернешься назад вместе с твоим добрым другом Фолстадом! Дальше я пойду один! А если надумаешь пойти за мной… - Глаза мага засверкали, буквально вспыхнули, так что девушка даже отшатнулась, не выдержав его взгляда. - Я сам сумею отправить тебя назад!

8

Кольцо вокруг Грим Батла постепенно сжималось. Некрос знал, что этот день когда-нибудь настанет. После сокрушительного поражения, которое потерпели основные силы Орды под предводительством Думхаммера, он начал отсчитывать дни до того момента, когда люди и их союзники с маршем войдут в Хаз Модн - последний оплот орков. Конечно, каждый дюйм на этом пути стоил Альянсу немалой крови, но они все-таки прошли его. Некрос живо представил себе многочисленные войска, собранные вокруг останков Орды.
Но прежде чем нанести решающий удар. Альянс захотел лишить орков последней надежды. Если верить Криллу, у которого в данном случае не было никаких причин обманывать Некроса, враги попытаются освободить Королеву Драконов либо уничтожить ее. Точно сказать, сколько людей брошено на выполнение этой задачи, гоблин не мог, но, учитывая рапорты о передвижениях вражеских войск на северо-востоке, Некрос понимал, что такая отчаянная операция требует участия, по крайней мере, одного отборного полка рыцарей и рейнджеров. Ну и конечно, без колдунов, могущественных колдунов тут не обойдется.
Орк подкинул на ладони свой талисман. Даже «Душа Демона» не сможет защитить логово пленницы, на помощь своего вождя он тоже не очень надеялся. Зулухед и его сподвижники готовились отразить атаку с севера. Остальные последователи Зулухеда присматривали за южными и западными границами. Но Некрос верил в них не более, чем в ментальную устойчивость Крилла. Все, как всегда, зависело только от него самого.
Некрос по каменным коридорам добрел до пещеры, где обычно собирались наездники драконов. Ветеранов осталось совсем немного, но те, в кого верил старик, в любом бою всегда были первыми.
Большинство могучих воинов собрались вокруг стола в центре пещеры, здесь они обсуждали свои успехи и неудачи, ели, пили и играли в кости. Судя по громким выкрикам, кто-то вот-вот должен был сорвать большой куш. Некрос знал, что наездники не обрадуются его приходу, но у него не было выбора.
- Торгас! Где Торгас?
Кое-кто из воинов недовольно обернулся в его сторону, кто-то раздраженно проворчал, что для подобного вторжения должна быть очень веская причина. Колченогий орк сдвинул мохнатые брови и ощерил клыки. Пусть у него вместо ноги протез, но он был избран лидером, и все, даже наездники драконов, обязаны были относиться к нему с должным уважением.
- Ну? Кто-то хочет что-то сказать, или мне начать скармливать его по частям Королеве Драконов?!
- Я здесь, Некрос… здесь…
Над толпой поднялась могучая фигура воина, он был на голову выше всех остальных. Физиономия этого орка была страшной, даже по меркам его сородичей, - один клык сломан, шрамы избороздили всю скуластую морду. К плечам, которые были в полтора раза шире плеч самого сильного воина, крепились мускулистые руки, каждая в обхвате как здоровая нога Некроса.
Торгас двинулся к своему командиру, остальные наездники поспешили расступиться. Торгас не скрывал своего превосходства, и по праву. Ведь это его дракон опустошил больше селений, уничтожил больше наездников грифонов и обратил в бегство больше людей, чем любой другой из их братии. Медальоны и различные знаки отличия от верховного вождя Думхаммера и от Блэкхенда, не говоря уже о лидерах кланов, таких как Зулухед, украшали портупею, на которой болтался его боевой топор.
- Что тебе надо, старина? Еще одна семерка, и я выпотрошил бы их всех до одного! Надеюсь, у тебя ко мне стоящее дело?
- Тебя готовили для подобных дел! - огрызнулся Некрос, никто не смел насмехаться над ним, даже этот гигант. - Или ты теперь сражаешься, только делая ставки?
Опять послышались недовольные голоса, но Торгас, кажется, был заинтригован:
- Специальное задание? Что-нибудь поинтереснее, чем костер из лачуг никчемных крестьян?
- На этот раз будут задействованы настоящие солдаты и колдун, а может быть, и два. Это тебе по вкусу?
Могучий орк сощурил кровожадные красные глазки:
- Расскажи-ка поподробнее, старина…
Ронину удалось найти способ добраться до Хаз Модн. Казалось, он должен радоваться, но цена за это удовольствие была слишком высока. Мало того, что ему придется иметь дело с карликами, которые относились к нему не лучше, чем он к ним, так еще Вериса спутала все карты, настояв на своем участии в операции. Она упирала на то, что это просто необходимо, иначе Фолстад откажется им помочь. То, что он отправляется в Грим Батл один, имело первостепенное значение для Ронина. Он давно решил - больше никаких бестолковых напарников, риск второго провала должен быть исключен.
И главное - никаких смертей.
И вот теперь помимо всего прочего он узнает, что лорду Сентересу каким-то образом удалось убедить несгибаемого Фолстада взять с собой и его тоже.
- Это какое-то безумие! - в который раз повторил Ронин. - Больше никто не нужен!
Однако даже сейчас, когда наездники грифонов готовились переправить их через море, мага никто не слушал. На него просто не обращали внимания. Судя по тому, как Фолстад поглядывал на него в последнее время, Ронин даже начал подозревать, что, если он будет продолжать настаивать на своем, именно он, a не кто-то другой будет отстранен от участия в операции.
Данкан встретился со своими людьми, отдал последние указания и передал командование Роланду. Старый паладин вручил своему молодому заместителю какой-то медальон. Ронину это ни о чем не говорило - у рыцарей ордена Серебряной Руки на каждый незначительный случай было припасено несметное количество ритуальных действий. Вериса, подойдя к магу, поспешила пояснить:
- Данкан вручил Роланду печать предводителя. Если со стариком что-то случится, Роланд станет его преемником, и никто из рыцарей не сможет претендовать на его место.
Он хотел было что-то спросить, но Вериса уже отошла. После угроз мага девушка предпочитала держать дистанцию. Ронин совсем не хотел употреблять колдовскую силу, чтобы отправить ее обратно, но еще меньше ему хотелось, чтобы с ней что-нибудь случилось. Он не хотел, чтобы что-то случилось и с Данканом, хотя у рыцаря было больше шансов выжить в тылу у орков, чем у самого мага.
- Время пришло! - проорал Фолстад. - Солнце встало, и даже дряхлые старики уже занялись своими дневными хлопотами! Все, наконец, готовы?
- Я готов, - со свойственной ему торжественностью ответствовал Данкан.
- И я тоже, - поспешил сообщить маг, не желая, чтобы его сочли причиной задержки.
Будь на то его воля, Ронин бы еще с вечера отправился в путь с одним из наездников, но Фолстад сказал, что грифонам после дневной работы необходим полноценный ночной отдых, а слово предводителя было законом для всех.
- Ну, тогда в путь! - Фолстад улыбнулся Верисе и подал ей руку. - Моя эльфийская леди.
Вериса улыбнулась в ответ и взобралась на его грифона. Ронин постарался изобразить равнодушие. Он предпочел бы, чтобы Вериса отправилась с любым другим наездником, только не с Фолстадом, но он выглядел бы полным идиотом, если бы высказал свое мнение вслух. И потом, какая ему разница, с кем полетит рейнджер?
- Поторапливайся, колдун! - буркнул Молок. - Жду не дождусь, когда все это закончится!
Данкан, который на этот раз был не так тяжело экипирован, уселся за спиной третьего наездника. Паладин был воином, и поэтому карлики относились к нему с уважением, можно даже сказать с симпатией. Возможно, репутация рыцарей святого ордена, отличавшихся отвагой и доблестью, помогла Сентересу убедить наездников взять его с собой.
- Держись крепче! - скомандовал Ронину Молок. - Иначе рискуешь отправиться на корм рыбам!
С этими словами карлик пришпорил грифона, и они устремились в небо. Ронин как можно крепче вцепился в карлика. Сердце вдруг подпрыгнуло к самому горлу, и от этого непривычного ощущения у мага поубавилось уверенности в правильности своего решения. Никогда раньше Ронин не летал верхом на грифоне, и теперь, когда огромные сильные крылья этого животного били по воздуху, опускаясь то вверх, то вниз, он дал себе зарок, что, если уцелеет, больше никогда не повторит ничего подобного. Будь у него такая возможность, Ронин с радостью выбрал бы любой другой способ переправиться за море.
Но надо отдать должное этим животным - летели они с поразительной скоростью. Прошло всего несколько минут, и не только сам порт, но и все побережье исчезли вдали. Даже драконы, хоть и были дальними родственниками грифонов, не могли соревноваться с ними в скорости. Ронин вспомнил, как три сравнительно маленьких грифона кружили вокруг головы огромного дракона. Это было рискованно даже для них, а для других животных практически невыполнимо.
Внизу бушевал шторм, Огромные волны вздымались вверх и тут же обрушивались вниз. Ветер бил в лица, колючие брызги вынудили мага натянуть капюшон почти на глаза. Молок же не обращал внимания на все эти неудобства, казалось, он наслаждается происходящим.
- Как, думаешь, сколько… сколько лететь до Хаз Модн?
Карлик пожал плечами:
- Несколько часов, человек! Точнее сказать не могу!

Предыдущая страница 6 Следующая страница


7 Ричард Кнаак

Ронин прижался поплотнее к наезднику и постарался отвлечься от страшных картин, которые рисовало ему воображение. Он не ожидал, что мысль о таком огромном количестве воды, что простиралось под ними, так встревожит его. Единственное разнообразие в безбрежные морские просторы между Хасиком и побережьем Хаз Модн вносило разоренное островное королевство Тол Бейред, но Фолстад заранее предупредил, что там они приземляться не будут. Когда-то давно, во время войны, этот остров подвергся нападению Орды. После кровавой победы, одержанной орками, там могли существовать лишь простейшие морозоустойчивые сорняки да некоторые насекомые. Аура смерти окружала этот остров, она была настолько интенсивной, что даже маг не стал оспаривать решение, принятое Фолстадом.
Они летели все дальше и дальше. Ронин собрался с духом и бросил взгляд на своих компаньонов. Данкан, естественно, переносил все неудобства шутя, порывы ветра и брызги, летящие в лицо, не смущали рыцаря святого ордена. Взглянув на Верису, Ронин понял, что не он один испытывает страх. Девушка, как и маг, натянула капюшон на самые глаза, нагнула голову как можно ниже и поплотнее прижалась к Фолстаду. Наездник, как показалось Ронину, был доволен тем, что его спутница испытывает определенные неудобства.
Желудок мага перестал подпрыгивать и занял более или менее устойчивое положение. Ронин, прищурившись, оценил высоту солнца и решил, что они летят уже около пяти часов, а может, и того больше. Учитывая скорость, с которой грифоны пересекают воздушные пространства, их небольшой отряд уже должен был преодолеть половину пути. Ронин нарушил молчание и поинтересовался у Молока, верны ли его расчеты.
- Половину? - рассмеявшись, переспросил наездник. - Я думаю, через пару часов мы увидим скалы западного побережья Хаз Модн! Половину! Ха!
Эта новость порадовала мага даже больше, чем хорошее настроение Молока. Три четверти пути позади, и он еще жив. Через каких-то два часа его нога ступит на твердую землю. Впервые за все время путешествия ничто не мешало Ронину двигаться к своей цели.
- Ты знаешь там какое-нибудь место, где можно приземлиться?
- Таких мест полно, колдун! Не волнуйся, скоро мы от тебя избавимся! Ты только молись, чтобы не ливануло до того, как мы туда доберемся!
Ронин поднял голову и попытался рассмотреть собравшиеся за последние полчаса облака. Возможно, это были дождевые облака, но маг решил, что дождь вряд ли начнется раньше, чем они доберутся до берега. Теперь надо было думать о том, как ему, после того как его спутники отправятся назад, добраться до Грим Батла.
Ронин мог себе представить, насколько безумным показался бы им его план, узнай они всю правду. Он вспомнил духов, которые неотступно преследовали его. Эти призраки из прошлого и были его настоящими спутниками, именно они и гнали его вперед. Ради них он должен был победить или принять мученическую смерть.
Мученическая смерть. Не в первый раз после гибели своих товарищей Ронин подумал о том, что, возможно, это был бы наилучший выход. Погибнув, он очистился бы в собственных глазах и избавился от одолевавших его призраков.
Но сначала надо добраться до Грим Батла.
- Посмотри-ка туда, колдун!
Маг даже не заметил, как задремал. Он встряхнулся и посмотрел через плечо карлика, туда, куда указывал Молок. Поначалу ничего не удавалось разглядеть, мешал туман из морских брызг, но протерев глаза, ему все же удалось увидеть на горизонте две темные точки.
- Это земля?
- Да, колдун! Подлетаем к Хаз Модн!
Уже! Сознание того, что ему удалось проспать последнюю часть пути, обрадовало и приободрило Ронина. Хаз Модн! Неважно, какие опасности подстерегают его в дальнейшем, главное - он сумел добраться до цели. При такой скорости еще немного и они…
Две новые черные точки привлекли внимание Ронина. Эти точки явно двигались, постепенно увеличиваясь в размерах, как будто приближались к их отряду.
- Что это?
Молок вытянул шею, напряженно вглядываясь вдаль:
- Драконы! Клянусь ледяными вершинами Нозерона! Два дракона!
Драконы…
- Красные?
- А разве цвет неба имеет значение, колдун? Драконы и есть драконы, и, клянусь своей бородой, они летят по наши души!
Взглянув на летящих рядом наездников, Ронин понял, что Фолстад и все остальные тоже заметили приближение драконов. Карлики мгновенно перестроились, разлетевшись подальше друг от друга, чтобы не превратиться в легкую мишень. Маг заметил, что Фолстад немного поотстал, видимо причиной этого была Вериса, сидящая у него за спиной. Грифон, на котором летел Сентерес, наоборот, прибавил скорость и слегка вырвался вперед.
Драконы также придерживались определенной стратегии. Более крупный из них набрал высоту, а затем оторвался от своего напарника. Ронин понял, что левиафаны намерены загнать грифонов в клещи, а там уже по одному уничтожить их и их наездников.
По мере приближения драконов Ронин разглядел сидящих у них на загривках огромных уродливых орков. Таких ему еще не приходилось видеть. Тот, который летел на более крупном драконе, по всей вероятности, был лидером. Он махнул топором своему напарнику, и тот мгновенно сделал вираж в противоположную сторону.
- Видно, опытные наездники! - азартно, чересчур азартно, прокричал Молок. - А тот, что справа - особенно. Славная будет битва!
Славная и наверняка последняя в жизни Ронина, и это когда у него появился шанс выполнить задание.
- Мы не можем принять бой! Я должен высадиться на берег!
- Твое место на поле боя, колдун! - огрызнулся Молок.
- Моя миссия важнее!
Ронин уже был готов к тому, что Молок скинет его в море, но карлик, в конце концов, уступил:
- Сделаю, что в моих силах, колдун! Появится брешь - попытаемся прорваться к берегу! Там я тебя сброшу, и на этом между нами - все!
- Согласен!
Больше они не сказали ни слова. Враг приближался.
Быстрые и более проворные грифоны закружились вокруг драконов, сразу дезориентировав меньшего из них. Однако дополнительная ноша в лице Ронина, Верисы и Сентереса мешала им маневрировать с привычной скоростью. Массивная лапа с острыми когтями едва не подцепила Фолстада и Верису, а тяжелое крыло чудом не сбило Данкана с его наездником в море. Паладин с наездником продолжали держаться вплотную к дракону, словно хотели вступить с ним в рукопашный бой.
Молок, приложив некоторые усилия, высвободил свой молот и, заорав так, будто ему подпалили волосы, принялся размахивать своим грозным оружием. Ронин надеялся, что в пылу сражения карлик не забудет о своем обещании.
Второй дракон спланировал вниз, выбрав в качестве цели Фолстада и Верису. Фолстад подгонял грифона, но лишний наездник мешал быстро работать крыльями. Огромный орк дико завопил и, занеся над головой боевой топор, направил дракона вниз.
Ронин скрипел зубами от злости. Он не должен дать им погибнуть, особенно Верисе.
- Молок! Давай на того, здорового! Мы должны им помочь!
Карлик с радостью подчинился, но при этом напомнил Ронину:
- А как же твоя драгоценная миссия?
- Делай, что говорю!
Широкая улыбка украсила изуродованную шрамами физиономию Молока. Он издал леденящий душу крик и ринулся на врага.
Ронин готовил заклинание. Еще несколько мгновений, и красный левиафан достанет Верису…
Фолстад неожиданно заставил своего грифона сделать в воздухе крутую петлю, чем сбил с толку орка. Огромное чудовище, уступающее в маневренности своему более мелкому противнику, с диким ревом пронеслось мимо.
- Держись крепче, колдун! - крикнул Молок и отправил своего грифона в пике.
Стараясь не поддаваться страху, Ронин проговаривал последнюю часть заклинания. Теперь главное, чтобы хватило духу направить его в цель. Карлик издал боевой клич, отвлекая на себя гигантского орка. Тот развернулся, приготовившись к бою с новым противником.
Штурмовой молот встретился с боевым топором. Сноп искр заставил Ронина ослабить хватку. Грифон закричал от неожиданности и от боли. Молок едва не свалился вниз.
Грифон среагировал быстрее наездников и резко взмыл в сгустившиеся над ними облака. Молок покрепче уцепился за вожжи.
- Ты видел? Клянусь Орлиным гнездом - редко встретишь оружие или воина, который может противостоять штурмовому молоту! Это будет настоящая схватка!
- Дай я сначала кое-что испробую!
Карлик недовольно скривился:
- Магия? Где в ней честь и отвага?
- Как ты сразишься с орком, если дракон не подпустит тебя? Нам просто повезло, вряд ли это повторится!
- Ладно! Только не укради у меня победу!
Ронин не стал ничего обещать, так как именно это и собирался сделать. Он смотрел на приближающегося дракона и бормотал заклинание. В последнее мгновение перед столкновением маг взглянул на тучи у них над головами.
Прогремел гром, и единственная молния ударила прямо в преследовавшего их левиафана.
Удар пришелся точно в цель, но эффект был совсем не таким, как рассчитывал Ронин. Вся туша чудовища заискрилась, дракон пронзительно закричал, но не рухнул в воду. Даже орк, который наверняка пострадал гораздо больше дракона, всего лишь обмяк в седле.
Колдун был разочарован, но утешал себя тем, что ему удалось хотя бы оглушить это чудовище. К тому, же теперь ни он, ни Вериса не были в непосредственной опасности. Дракон пытался восстановить равновесие.
Ронин положил руку на плечо Молоку;
- А теперь к берегу! Быстро!
- Ты спятил? А бой, который ты мне обещал…
- Быстро!
Скорее из желания побыстрее избавиться от лишнего груза, нежели из уважения к возложенной на колдуна миссии, Молок неохотно развернул своего грифона к берегу.
Маг озирался по сторонам, пытаясь заметить хоть какой-то след Верисы, но ни ее, ни Фолстада нигде не было видно. Ему опять захотелось отменить приказ, но он понимал, что должен добраться до Хаз Модн. Без сомнения, карлики сумеют справиться с этой парочкой монстров…
Конечно, они справятся…
Грифон Молока быстро удалялся с места недавней схватки, а Ронин продолжал бороться с желанием вернуть его назад.
Огромная тень нависла над ними.
Маг и карлик задрали головы и оцепенели от ужаса.
Пока они оба были поглощены своими мыслями, второй дракон настиг их.
Грифон попытался, нырнув в сторону, избежать столкновения. Ему почти удалось сделать это, но огромные когти все же зацепили крыло бесстрашного животного. Грифон закричал от боли, отчаянно пытаясь сохранить равновесие. Ронин взглянул вверх и увидел открытую пасть дракона. Эта чудовище собиралось заглотить их целиком.
Из-за спины левиафана вынырнул второй грифон с Данканом и его компаньоном на спине. Паладин занял какую-то странную позицию и явно пытался убедить карлика совершить определенный маневр. Ронин не мог понять, что задумал рыцарь, он знал лишь, что дракон настигнет их раньше, чем он произнесет заклинание.
Данкан Сентерес прыгнул.
- Боги и демоны! - воскликнул Молок, даже дикого карлика поразили отвага и безрассудство старого вояки.
Только потом Ронин понял, что задумал паладин. Совершив прыжок, который для любого другого оказался бы смертельным, рыцарь приземлился точно на шее дракона. Ни орк, ни дракон еще ничего не успели понять, а Данкан уже вцепился в толстую шею чудища и занял наиболее удобную позицию.
Орк попытался достать паладина топором, но промахнулся. Данкан всего лишь раз взглянул на него, а затем, казалось, навсегда забыв о своем уродливом противнике, начал медленно отползать. Неуклюжие попытки дракона сбросить рыцаря ни к чему не приводили.
- Он сумасшедший! - прокричал Ронин.
- Нет, он - воин!
И лишь увидев, как Данкан, сидя верхом на шее дракона, одной рукой достает свой меч, Ронин понял, почему ответ Молока прозвучал так торжественно. Следом за рыцарем полз орк, его красные глаза кровожадно сверкали.
- Мы должны что-то предпринять! Надо подлететь ближе! - потребовал Ронин.
- Слишком поздно, человек!
Дракон больше не предпринимал попыток скинуть рыцаря, явно опасаясь, стряхнуть заодно и своего наездника. Орк двигался увереннее Данкана и вскоре приблизился к нему на расстояние удара.
Рыцарь оказался практически у самого затылка чудовища. Он высоко поднял меч, намериваясь вонзить его в основание черепа дракона.
Но орк нанес удар первым.
Топор вонзился в спину рыцаря, прорвав тонкую кольчугу, которую тот надел для перелета через море. Данкан, не издав ни звука, повалился вперед и едва не упустил меч. Он опять направил свое оружие в цель, но сил явно не хватало.
Орк снова занес над головой топор.
Ронин послал первое пришедшее на ум заклинание.
Яркая вспышка ослепила орка, он завопил от неожиданности и повалился назад, потеряв оружие, а заодно и равновесие. В отчаянии орк пытался уцепиться за чешуйчатую шею дракона, но не смог и, в конце концов, сорвался вниз.
Колдун с тревогой взглянул на паладина. Они встретились глазами, и Ронину показалось, что во взгляде рыцаря читаются благодарность и уважение. Темно-красное пятно на спине рыцаря становилось все больше, но ему все-таки удалось выпрямиться и занести меч над шеей дракона.
До дракона, наконец, дошло, что больше нет смысла оставаться неподвижным, и он начал снижаться.
В это мгновение лорд Данкан Сентерес вонзил меч в основание его черепа. Клинок наполовину ушел в мясо.
Дракон забился в конвульсиях, из раны хлынула кровь. Она была настолько горячая, что ошпарила Сентереса и тот, не удержавшись, соскользнул вниз:
- Проклятие! За ним! - кричал Ронин Молоку. - Скорее!
Карлик подчинился, но Ронин понимал, что им уже не спасти Данкана. Он увидел, что с противоположной стороны к ним стремительно приближается еще один грифон. Фолстад и Вериса. Даже с лишним-седоком предводитель наездников не терял надежды помочь рыцарю.
В какой-то момент даже показалось, что им это удастся. Грифон Фолстада приблизился к раскачивающемуся на шее дракона рыцарю. Данкан поднял голову и посмотрел сначала на Ронина, потом на Фолстада и Верису.
Он покачал головой… повалился вперед, а потом скатился с шеи левиафана.
- Нет! - закричал Ронин, протянув руку к стремительно удаляющейся фигуре. Маг понимал, что лорд Сентерес уже мертв и падает его труп, но эта картина всколыхнула воспоминания о потерянных товарищах. Его страхи были не напрасны, он потерял одного из тех, кто пошел с ним, пусть даже Данкан сам настоял на своем участии в операции.
- Осторожно!
Крик Молока вернул Ронина к реальности. Встряхнувшись, он поднял голову и увидел, что дракон, несмотря на смертельное ранение, все еще держится в. воздухе. Огромное красное чудовище крутилось вокруг своей оси ибеспорядочно молотило крыльями. Фолстаду на грифоне удалось отскочить на безопасное расстояние, а вот Ронин слишком поздно понял, что на этот раз им с Молоком не избежать столкновения.
- Наверх, чертово животное! - орал Молок. - Ну, давай же…
Крыло ударило со страшной силой. Ронина выбило из седла, он услышал, как закричал Молок, потом резко вскрикнул грифон. Оглушенный маг не сразу понял, что в первую секунду после удара он полетел вверх. Потом сила тяжести восторжествовала и Ронин полетел вниз… очень быстро.
Нужно было послать заклинание. Хоть какое-то заклинание. Ронин старался изо всех сил, но не мог сконцентрироваться даже на том, чтобы вспомнить пару слов. Внутренний голос подсказывал магу, что на этот раз спастись не удастся.
Темнота поглотила его целиком, но это была неестественная темнота. Ронин решил, что потерял сознание. Но тут из темноты раздался гулкий голос, его звук задел какие-то давно забытые струнки в памяти колдуна.
- Я снова держу тебя, малыш! Не бойся! Ничего не бойся!
Огромная лапа рептилии подхватила Ронина и крепко сжала в кулаке.

9

- Данкан!
- Слишком поздно, моя эльфийская леди! - отозвался Фолстад. - Твой друг уже мертв, но о его славном подвиге будут слагать песни!
Верисе не было дела до легенд и песен, которые будут слагать о Сентересе, и не потому, что она была к нему равнодушна. Важно другое - достойный человек, с которым она совсем недавно познакомилась, погиб. Конечно, эльфийка, как и Фолстад, сразу поняла, что Данкана больше нет, а к земле летит лишь оболочка. И все же картина его гибели потрясла ее до глубины души.
Но мысль о том, что Данкану удалось совершить невозможное, утешала Верису. Рыцарь нанес дракону смертельный удар. Красное чудовище продолжало корчиться в воздухе, пытаясь избавиться от меча, но силы явно покидали его. Еще немного, и дракон рухнет в море вслед за своим противником.
Однако и умирающий дракон может быть опасен. Фолстад заставил своего грифона нырнуть вниз, опасаясь попасть под удар крыльев извивающегося в муках левиафана. Вериса боролась за собственную жизнь, ей было некогда оплакивать судьбу храброго рыцаря.
К тому же им угрожал ещё один дракон. Фолстад снова направил своего грифона вверх, чтобы выскочить из-под нависших над ними лап. Дракон щелкнул пастью, и наездник чудом избежал встречи с огромными клыками.
Продолжать бой было опасно. Орк, правящий вторым драконом, явно был опытным воином. Рано или поздно он достанет кого-нибудь из карликов. Вериса не хотела, чтобы погиб кто-нибудь еще.
- Фолстад! Надо убираться отсюда!
- Для тебя я согласен на все, моя эльфийская леди, но эта чешуйчатая тварь, кажется, другого мнения!
И правда, дракон теперь сконцентрировал все свое внимание на Верисе и ее компаньоне. Было ясно, что действует он, подчиняясь приказам своего наездника. Возможно, орк заметил на грифоне второго человека и решил, что его необходимо уничтожить. На самом деле само появление двух красных левиафанов порождало множество вопросов. Возможно, это связано каким-то образом с миссией Ронина. А если это так, тогда не она, а маг - их главная цель…
Но где же сам Ронин? Фолстад подгонял грифона, но дракон не отставал. Вериса быстро огляделась по сторонам - мага нигде не было видно. Она встревожилась и огляделась еще раз, но не увидела не только мага, но и грифона, на котором он летел.
- Фолстад! Я не вижу Ронина…
- Сейчас не до него! Ты, главное, держись покрепче!
Вериса послушалась… и вовремя. Грифон описал в воздухе такую крутую дугу, что Вериса едва не вылетела из седла.
Когтистая лапа рассекла воздух как раз в том месте, где только что были Фолстад с Верисой. Дракон взревел и, накренившись, сделал вираж.
- Готовься к бою, моя эльфийская леди! Боюсь, у нас нет выбора!
Карлик отстегнул штурмовой молот, а Вериса в который раз вспомнила о своем добром луке. Конечно, у нее оставался меч, но девушка, в отличие от рыцаря святого ордена, еще не была готова принести себя в жертву. К тому же необходимо выяснить, что случилось с Ронином, сохранение жизни которого оставалось главной ее задачей.
Орк тоже выхватил свой боевой топор на длинной рукояти и, издав боевой клич варваров, принялся размахивать им у себя над головой, Фолстад ответил горловым кличем своих соплеменников, он явно рвался в бой, совсем позабыв о своей подопечной. Верисе ничего не оставалось, как уповать на то, что удар карлика попадет точно в цель.
И тут гигантская черная фигура опустилась между приготовившимися к схватке противниками.
- Это что за… - с трудом выдавил из себя Фолстад.
Эльфийка не смогла произнести ни звука.
Крылья чернее ночи, в два раза шире крыльев красного дракона закрыли собой все вокруг. Металлические отблески слепили глаза. Жуткий рев сотряс воздух и буквально разбросал грифонов в стороны.
Дракон невероятных размеров щелкнул пастью, его узкие черные глаза презрительно смотрели на более мелкого левиафана. Дракон под орком огрызнулся в ответ, но его рев не произвел никакого впечатления на свалившегося с неба противника.
- Ну, теперь нам конец, моя эльфийская леди! Это он! Черный дракон!
Голиаф расправил громадные крылья, звук, вырывающийся из его пасти, казался Верисе издевательским хохотом. И снова она увидела, как яркие искры - блеск металлических пластин - пробежали вдоль всей туши черного гиганта. Естественный панцирь служил надежной защитой драконов, каким же металлом укрепляло это существо свою твердую чешую?
Ответ был один. Адамантиум. Только он превосходил по прочности практически непробиваемую чешую дракона… и только один великий левиафан ради обретения силы и власти способен пройти через такие смертельные муки.
- Десвинг… - прошептала Вериса. - Крыло Смерти…
Среди эльфов существовала поверье о пяти великих драконах, пяти левиафанах, которые представляли природные и колдовские силы. Говорили, что Алекстраза - красный дракон - олицетворяла саму жизнь. О других мало, что было известно, ведь драконы даже до появления людей вели скрытый от посторонних глаз образ жизни. Эльфы чувствовали их влияние и даже время от времени входили в контакт, но более древние существа ни перед кем не открывали свои секреты.
Но среди драконов все же был один, который не прятался от других и постоянно напоминал всему миру о том, что изначально на земле правило его племя - племя драконов. И хотя от рождения ему было дано другое имя, он сам давным-давно назвал себя Крылом Смерти, дабы продемонстрировать свое презрительное отношение к мелким тварям, окружавшим его, и чтобы они не забывали - кто он для них. Даже старейшины народа Верисы не знали, что руководит черным гигантом, но он годами делал все, что было в его силах, чтобы разрушить мир эльфов, карликов и людей.
У эльфов для него было другое имя, произносилось оно только шепотом и на древнем, полузабытом языке. Зейксес. У этого короткого слова было много значений, и все символизировали нечто ужасное. Хаос. Ярость. Оно означало первобытные, стихийные силы, которые заставляли извергаться вулканы и вызывали землетрясения. Если Алекстраза олицетворяла стихии, порождающие жизнь, то Десвинг воплощал силы, разрушающие ее.
Но сейчас он явно намеревался защитить Верису и Фолстада от своего красного сородича. У Десвинга, конечно, была своя причина. У его противника была багровая чешуя, а это - цвет его главного врага. Десвинг презирал драконов всех цветов и всегда стремился уничтожить любого, встретившегося на его пути, но тех, у кого чешуя была того же цвета, что и у Алекстразы, он ненавидел особенно.
- Ну и громадина, да? - пробормотал притихший в одно мгновение Фолстад. - А я-то думал, этот монстр давно сдох!
Девушка кивнула. Когда-то Кирин Тор объединил силу всех наиболее могущественных колдунов человеческого племени и колдовскую мощь эльфов и направил ее на уничтожение черного зла. Даже металлические пластины, которые Десвинг заставил впаять в свою шкуру сумасшедших гоблинов, не смогли защитить его от колдовского удара такой силы. Он упал в океан, упал…
А теперь, видимо, воспарил как ни в чем не бывало.
В этот миг война с орками показалась Верисе детской забавой. Что значат остатки Орды, загнанные в Хаз Модн, в сравнении с этим зловещим гигантом?
Красный дракон рискнул наскочить на черного гиганта и злобно щелкнул пастью. Его морда оказалась в непосредственной близости от Десвинга, и тот вполне мог подцепить нападавшего левой лапой, но по каким-то непонятным причинам предпочел отделаться тем, что хлестнул красного дракона хвостом. Когда черный гигант двигался, казалось, под металлическими пластинами пульсируют вены, несущие огонь вдоль всего его тела, и с каждым рыком огонь этот вырывался из пасти чудовища. Ходили легенды, что любой, кто прикоснется к этим венам, сгорит заживо. Кто-то говорил, что вены черного дракона заполнены кислотой, кто-то верил, что это настоящий огонь.
В любом случае соприкосновение означало только одно - смерть.
- Этот орк либо окончательно рехнулся, либо его дракон вышел из-под контроля! - Фолстад тряхнул головой. - Даже я без нужды не стал бы ввязываться в драку с этим уродом!
Подлетели другие грифоны. Оторвав взгляд от исполняющих воинственный танец драконов, Вериса оглядела вновь прибывших, но ни Молока, ни Ронина среди них не было. Теперь весь их отряд состоял из четырех наездников и самой Верисы.
- Где колдун? - крикнула она. - Где он?
- Молок погиб, - доложил Фолстаду один из наездников. - Туша его грифона дрейфует!
При маленьком росте карлики обладали очень мощной мускулатурой, их плотное телосложение лишало их возможности плавать, так что обнаруженный труп грифона служил доказательством гибели и его наездника.
Но Ронин был человеком, и, следовательно, у мертвого или живого мага было больше шансов оставаться на плаву. Вериса ухватилась за эту мысль:

Предыдущая страница 7 Следующая страница


Месть орков 8

- А колдун? Вы видели колдуна?
- Я думаю, ответ ясен, моя эльфийская леди, - обернувшись через плечо, вздохнул Фолстад.
Девушка умолкла, она понимала - карлик прав. Если после разрушения стены замка еще оставалась надежда, то сейчас гибель Ронина была очевидной. При падении с такой высоты удар о воду сравним с ударом о камень, и тут Ронина не могли спасти даже его магические таланты…
Вериса неотрывно смотрела на воду. Она увидела полузатонувшую тушу красного дракона. Видимо, Ронин и Молок погибли, попав под удар хвоста этой твари, когда та билась в предсмертных конвульсиях.
- Фолстад, что будем делать дальше? - спросил один из наездников.
Карлик почесал подбородок.
- У Десвинга нет друзей, для него все - враги! Дело ясное - сначала он разберется с меньшим братом, а потом возьмется за нас! Драться с ним бессмысленно! И сотня молотов ничего с ним не сделают, только слегка помнут панцирь! Так что нам лучше вернуться и рассказать о том, что мы видели!
Карлики поддержали своего лидера, и только одна Вериса не желала сдаваться:
- Фолстад! Ронин - колдун! Конечно, скорее всего, он мертв, но если он еще жив, если он там, внизу, - ему нужна помощь!
- Да ты рехнулась, извини за грубость, моя эльфийская леди! Никто не выживет, упав с такой высоты!
- Прошу тебя! Сделаем еще один круг, а потом полетим назад!
Если они ничего не обнаружат, ее долг перед магом и его так-и-не-выполненной миссией будет исполнен. Чувство вины - вот что было невыносимо для рейнджера.
Фолстад нахмурился - братья по оружию сочтут его сумасшедшим, согласись он задержаться под самым носом Десвинга.
- Ладно! Но только ради тебя! - проворчал он и скомандовал остальным: - Возвращайтесь без нас! Мы вас нагоним, если же мы не вернемся, сделайте все возможное, чтобы всем стало известно о возвращении черного монстра! Отправляйтесь!
Наездники пришпорили грифонов и полетели на запад, а Фолстад направил своего грифона вниз, к воде. Внезапно дикий рев заставил его и Верису задрать головы в небо.
Десвинг и багровый дракон рычали друг на друга, и с каждым разом их рык становился все громче. Драконы выпустили когти и яростно молотили хвостами по воздуху. Красные вены Десвинга придавали ему устрашающий, почти сверхъестественный вид, словно он был одним из демонов, о которых в древности слагали легенды.
- Пляски окончены, - пояснил карлик. - Они готовы к бою, сейчас схватятся! Интересно, как себя чувствует орк?
Верисе было плевать на орка. Грифон парил всего в нескольких ярдах над водой, и она снова уставилась на ее поверхность. Должен же быть хоть какой-то след! Вот качающаяся на воде туша грифона. Живой или мертвый маг должен быть где-то рядом, если только ему не удалось с помощью магии переправить себя в более безопасное место.
- Здесь ничего нет! - ворчал Фолстад, он был уверен в том, что они попусту тратят время.
- Ну, еще немножко!
И снова леденящий душу рев заставил их вздрогнуть. Красный дракон пытался облететь Десвинга, но преодолеть такое препятствие ему было не под силу - огромные перепончатые крылья стеной вставали на его пути. Он попробовал прожечь крыло черного гиганта, но Десвинг легко отмахнулся, и пламя, вырвавшееся из пасти левиафана, лишь слегка опалило его.
Стараясь поджарить своего противника, враг Десвинга открылся для удара, черный гигант мог свободно порвать ближайшее к нему крыло красного дракона, но вместо этого опять, не отрывая сжатую липу от груди, отбросил нападавшего ударом хвоста.
Десвинг не был ранен, так почему же он не атаковал?
- Все! Хватит! Поиски окончены! - крикнул Фолстад. - Извини уж, но твой колдун давно на дне морском! Надо убираться отсюда, пока мы сами там не очутились!
Но эльфийка не слушала карлика, она наблюдала за черным драконом и пыталась найти объяснение его странным поступкам. Десвинг использовал крылья, хвост и все свои конечности, кроме передней левой лапы. Время от времени он двигал этой лапой, так что было понятно, что с ней все в порядке, но потом сразу прижимал ее к груди.
- Но почему? - бормотала Вериса. - В чем причина?
Фолстад решил, что эльфийка обращается к нему, и ответил:
- Да потому что мы не найдем ничего, разве только свою смерть. Фолстад не боится смерти, но предпочитает встретиться с ней попозже, а не по указке этой бронированной мрази!
В этот момент Десвинг даже с одной бездействующей лапой достал своего противника. Он рубанул красного дракона крылом и обвил длинным хвостом его задние лапы. Свободными лапами гигант нанес врагу три рваные раны, одну из них у самой шеи.
- Шевелись, разрази тебя гром! - погонял грифона Фолстад. - Потом отдохнешь! Сначала унеси нас отсюда!
Пока ослабевший грифон набирал высоту, Вериса успела увидеть, как Десвинг нанес еще одну серию страшных ударов в грудь противника. Жизненные силы тоненькими струйками вытекали из красного дракона в море.
Ценой невероятных усилий меньшему дракону все же удалось вырваться от Десвинга. Раскачиваясь в воздухе, он отлетел в сторону и вдруг замер.
К удивлению Верисы, красный дракон развернулся и, бестолково размахивая крыльями, полетел в сторону Хаз Мода.
Бой длился около минуты, может - двух, но и этого было достаточно для того, чтобы Десвинг едва не прикончил своего врага.
Странным показалось Верисе и то, что черный гигант не ринулся в погоню. Вместо этого он уставился на свою прижатую к груди лапу, словно бы разглядывая что-то зажатое в ней.
Что-то… Или кого-то?
Что рассказывал Ронин Данкану Сентересу о своем странном спасении из обрушившейся сторожевой башни? Что-то схватило меня, не знаю, что это было, но оно подхватило меня, как перышко, и унесло прочь от рухнувшей стены. Какое существо способно целиком захватить в кулак взрослого человека? Только то, что Вериса никогда раньше не слышала ничего подобного, помешало ей понять. Колдуна спас дракон!
Но… Десвинг?!
Черный дракон полетел в сторону Хаз Модн, но не туда, куда направился красный собрат. Удаляясь, он становился все меньше и меньше, но Вериса видела, что он продолжает прижимать левую лапу к груди, как бы стараясь защитить находящийся в ней драгоценный груз.
- Фолстад! Мы должны лететь за ним!
Карлик посмотрел на нее так, словно она просила его залететь прямо в пасть дракона.
- Нет воина храбрее меня, моя эльфийская леди, но просить о таком может только сумасшедший!
- У Десвинга Ронин! Это из-за него он не дрался левой лапой!
- Ну, тогда уж точно - колдун мертв. Зачем он дракону? Разве только заморить червячка!
- В таком случае Десвинг уже давно бы его проглотил. Нет. Ронин ему точно зачем-то нужен.
- Я не могу выполнить твою просьбу, это уже слишком. Грифон выдохся, надо побыстрее приземлиться и передохнуть!
- Пожалуйста! Пролетим, сколько сможем. Я не могу бросить его вот так! Я дала клятву!
- Ни одна клятва не требует совершать глупость, - проворчал карлик, но все-таки развернул грифона в сторону Хаз Модн. Грифон было запротестовал, но в конце концов подчинился.
Остаток пути Вериса летела молча, она понимала, что Фолстад прав и то, что они делают, безумие. И все же, по непонятным ей причинам, девушка не могла оставить Ронина сейчас, когда ему грозит смертельная опасность.
Она решила на досуге подумать над этой загадкой, а сейчас ее больше занимал исчезающий вдали силуэт Десвинга. Ему нужен Ронин. Тут есть над чем поразмыслить.
Но для чего все-таки дракону, который ненавидел все живое и всегда стремился уничтожить и орков, и карликов, и эльфов, и людей, нужен маг?
Вериса вспомнила, как относился к колдунам Данкан Сентерес. Его мнение разделяли не только рыцари ордена Серебряной Руки, но и большинство других племен. Данкан называл Ронина проклятой душой. Он считал, что колдуну ничего не стоит переметнуться на сторону злых сил. Но способна ли проклятая душа заключить союз с самым зловещим из всех существ?
Возможно, Данкан сам не подозревал, насколько его предположения близки к истине. Следует ли спасать человека, который продал свою душу Десвингу?
- Что же ему от тебя нужно, Ронин? - тихо бормотала Вериса. - Что?
Красус еще не оправился от схватки с Десвингом, мучительная боль то и дело пронзала все его тело. Но ему удалось, наконец, остановить кровь и немного прийти в себя. Информация о случившемся могла пригодиться советникам, но Красус решил не сообщать им об этом. До поры только он один из Кирин Тора будет знать, кто скрывается под личиной лорда Престора. От этого зависит успех задуманной им операции.
Дракон задался целью стать королем Олтрака! На первый взгляд - глупая, бессмысленная затея, но Красус хорошо знал черного дракона и понимал, что на уме у того более хитрая и сложная комбинация. Может, лорд Престор и стремился примирить членов Альянса, но Крыло Смерти жаждал лишь крови и хаоса… и значит, мир, которого он достигнет, взойдя на престол Олтрака, будет лишь первым шагом на пути к его окончательной цели - тотальному разрушению всего живого. Да, мир Престора сегодня - война Десвинга завтра.
Пусть Красус не может открыться перед советниками Кирин Тора, но есть другие, с кем он может поговорить. Раз за разом они отталкивали его, но, может, сейчас согласятся выслушать? Возможно, его ошибка заключалась в том, что раньше он передавал новости через посланцев. Но, может, теперь, когда он лично принесет страшную весть прямо в их жилище, они, наконец, прислушаются к нему.
Да… так он сможет заставить их выслушать его.
Красус стоял посреди своего темного жилища, капюшон полностью скрывал его лицо - он произносил слова, которые должны были перенести его к тому, на чью помощь он более всего рассчитывал. Стены подернулись дымкой, начали растворяться в воздухе…
…и он оказался в пещере изо льда и снега.
Маг огляделся, он уже бывал здесь когда-то очень и очень давно, но все же ему было не по себе, вид пещеры по-прежнему внушал благоговейный страх. Красус знал, в чьи владения вторгся, и понимал, что хозяин этой пещеры более всего ценит одиночество и способен воспринять его дерзкое вторжение как оскорбление. Даже Крыло Смерти с почтением относился к хозяину ледяной пещеры. Мало кто попадал в обитель холода в самом сердце сурового Норсренда, и лишь единицам удалось покинуть ее живыми.
С ледяного потолка свисали гигантские сосульки, некоторые из них в два и даже в три раза превосходили рост колдуна. Ледяные глыбы вздымались из-под толстого снежного ковра, который укрывал не только пол, но и стены пещеры. Откуда-то из ледяных глубин в пещеру проникал свет, заполняя ее мерцающими видениями. Слабый ветер, загадочным образом пробравшийся в это магическое место с поверхности холодной, лишенной растительности земли, расцвечивал радужным сиянием грозди сосулек.
Но за красотой этого зимнего зрелища скрывались более жуткие вещи. Красус различал под роскошным снежным ковром силуэты замерзших существ, некоторые были расчленены. Колдун знал, что многие из них принадлежали редким и могущественным представителям своего вида, которые обитали в этих северных краях до той поры, пока их не постигла страшная участь многих смельчаков, посмевших нарушить границы владений хозяина здешних мест.
Это были самые страшные могилы, которые когда-либо видел Красус, - ледяные глыбы с застывшими в них останками нежданных гостей. Маг насчитал несколько замороженных троллей, эти побелевшие от холода массивные создания были в два раза крупнее своих южных собратьев. Смерти обошлась с ними жестоко - агония исказила их и без того отталкивающие лица.
Потом Красус заметил двух звероподобных людей, которых еще называли вендиго. Они тоже были заморожены заживо, но в отличие от троллей, по внешнему виду которых можно было понять, какой ужас они испытали перед смертью, на мордах вендиго отражались лишь ярость и непонимание того, как такое с ними могло случиться.
Красус шел по пещере, разглядывая экспонаты этой жуткой коллекции. Он обратил внимание на одного эльфа и двух орков, в его прошлый визит их здесь не было, эти новые экспонаты служили доказательством того, что война докатилась и до этих безжизненных мест. Один орк, похоже, превратился в ледышку, даже не успев осознать, что с ним происходит.
За орками Красус заметил окоченевший труп, который поразил даже его. На первый взгляд, это была огромная змея - довольно необычный монстр для этих мест, однако извивающееся тело постепенно видоизменялось и переходило в мужской торс, покрытый редкой чешуей. Две толстые руки оледеневшего существа тянулись вперед, словно приглашая колдуна разделить с ним его страшную участь.
На мага смотрело лицо эльфа с более плоским носом, ощерившаяся в приветствии пасть обнажала острые, как у дракона, зубы. Темные глаза, лишенные зрачков, даже после смерти сверкали ненавистью. В полумраке это существо с наполовину закованным в лед туловищем можно было принять и за эльфа, и за человека, но Красус знал, кто перед ним, вернее, кем это когда-то было. Имя против воли колдуна готово было сорваться с его губ, словно страшная жертва заставляла мага произнести его.
- Нэ… - начал Красус.
- Ты - ничто, ничто, ничто… просто наглец, - прервал его зловещий шепот, прилетевший в пещеру вместе с ветром.
Колдун обернулся и увидел, как от стены отделилась глыба льда и превратилась в нечто напоминающее человека, только ноги у этого существа были слишком тонкие и сгибались под странным углом, а тело походило на туловище насекомого. Лицо тоже лишь поверхностно напоминало человеческое. Глаза, нос, рот - на месте, но все это целиком было похоже на неоконченную снежную скульптуру, которую автор, разочаровавшись, забросил, едва наметив черты лица.
Необычную фигуру укутывал мерцающий ледяной плащ. Плащ был без капюшона, но с высоким поднятым воротом с шипами по краю.
- Мелигос… - тихо проговорил Красус. - Как поживаешь?
- Прекрасно, прекрасно, прекрасно. Мне х-х-хо-рош-що, когда меня, не бес-с-спокоят.
- Я бы здесь не появился, будь у меня выбор.
- Выбор ес-с-сть всегда - ты можешь уйти, уйти! Я хочу быть один!
Однако хозяину пещеры не удалось так просто запугать гостя.
- А ты помнишь, почему в твоем жилище стало так тихо, так безжизненно, Мелигос? Неужели забыл? Ведь с тех пор прошло всего каких-то несколько столетий…
Ледяное существо величаво шествовало по скользкому полу, не сводя глаз с незваного гостя.
- Я все помню, вс-с-се. - Порыв резкого ветра сопровождал ответ хозяина пещеры. - А дни мрака я буду помнить всегда…
Красус медленно поворачивался вокруг своей оси, так чтобы постоянно находиться лицом к Мелигосу. У него не было причин опасаться хозяина пещеры, но кто-то когда-то намекнул ему, что Мелигос - самый старший из оставшихся в живых - не просто со странностями, а по-настоящему сумасшедший.
Это удивительное существо легко передвигалось по покрытому льдом и снегом полу пещеры. Тонкие лапы с острыми когтями напоминали Красусу палки, с помощью которых северные люди передвигались на широких лыжах.
Мелигос не всегда выглядел подобным образом, и даже сейчас его внешность постоянно видоизменялась. Он выбирал для себя такой облик, который в глубине души предпочитал тому, что был дан ему от рождения.
- Тогда ты должен помнить, что тебе и твоему клану сделал тот, кто зовет себя Крыло Смерти.
Черты лица Мелигоса исказились, когти сжались, он вновь зашипел:
- Я помню…
Просторная пещера вдруг начала сжиматься. Красус не двигался с места, он понимал - поддаться искривленному миру Мелигоса для него означает смерть.
- Я помню!
Гигантские сосульки задрожали и начали тихонько звенеть, очень скоро звон стал невыносимо пронзительным. Мелигос подскочил ближе к колдуну, его рот растянулся в злобно изгибающуюся тонкую линию, а темные глазницы под слабой имитацией бровей провалились еще глубже.
Снег и лед все больше и больше заполняли пещеру. Вдруг рядом с Красусом закрутился вихрь и превратился в иллюзорного гиганта фантастических размеров - в дракона зимы, дракона-призрака.
- Я не забыл свое обещание! - прошипела зловещая фигура. - Я помню о соглашении, которое мы заключили! Никогда не убивать друг друга! Никто не может его нарушить!
Красус кивнул, хотя даже Мелигос не мог увидеть его лицо, скрытое капюшоном.
- Только предатель.
Дракон, рожденный из снега, расправил крылья. Не совсем реальность, но и не совсем иллюзия - дракон двигался, реагируя на эмоции своего создателя. Даже его могучие челюсти открывались и закрывались в такт словам Мелигоса.
- Только один предатель, только предатель, предатель… - Фонтан ледяных брызг вырвался из пасти снежного дракона, осколки льда были очень острыми и с силой вонзались в стены пещеры. - Только Крыло Смерти!
Одну руку Красус держал за спиной, вне поля зрения Мелигоса, он понимал, что она может понадобиться ему в любую секунду, для того чтобы послать заклинание.
Но пока хозяин пещеры держал себя в руках. Мелигос тряхнул головой - снежный дракон повторил движение своего создателя - и добавил уже более спокойно:
- Время драконов прошло, и ни у кого из нас, ни у кого из нас, ни у кого из нас нет причин опасаться его! Он был одним из Аспектов этого мира, воплощением всего самого низменного, воплощением хаоса и разрушения! Его время пришло и ушло, ушло навсегда!
Пол под Красусом задрожал, он уже подумал, что Мелигос застал его врасплох и атаковал, но вместо этого земля просто начала вздыматься и в результате появился еще один дракон, на этот раз из земли и камней.
- Ради будущего, так он говорил, - продолжал Мелигос. - Ради мира, в котором уже будут существовать только люди, эльфы и карлики, так он говорил! Все фракции, все стаи, все великие драконы - все Аспекты должны объединиться и воссоздать, восстановить это грязное оружие. И тогда у нас в руках будет ключ, с помощью которого мы сможем защищать этот мир вечно, даже после того, как исчезнет последний из нас. - Он поднял голову и взглянул на два созданных им фантома? - И я, я, я - Мелигос, стоял рядом с ним и помогал убедить остальных!
Два дракона сплелись друг с другом и, продолжая извиваться, превращались в третьего. Красус заставил себя не смотреть на них. Ведь даже то, что его собеседник презирал Десвинга более всех остальных, еще не означало, что Мелигос поможет ему… или хотя бы позволит покинуть свое холодное жилище.
- И в результате, - прервал хозяина пещеры колдун, - все драконы и особенно Аспекты вдохнули в это частичку себя, ради…
- Они навечно отдали сами себя во власть этого.
Красус кивнул:
- Навеки согласились на то, что это будет единственной силой, превосходящей их собственную, хотя тогда они еще не понимали, что это… - Колдун поднял руку в обтягивающей перчатке и создал собственный образ, образ того, о чем они говорили. - Ты помнишь, как обманчиво эхо выглядело? Помнишь, каким простым казалось?
При воспоминании об этом Мелигос замер на месте и весь съежился. Драконы, слившиеся воедино, обрушились вниз, лед и камни усыпали все вокруг, но не задели ни хозяина, ни колдуна. Раскатистый грохот прокатился по подземным коридорам, его эхо, без сомнения, было слышно и на промерзшей, безжизненной поверхности земли над ними.
- Убери, убери, убери это! - чуть не всхлипывая, умолял Мелигос и прикрыл когтистыми руками свои маленькие глазки. - Никогда не показывай мне это!
Но Красус не слушал:
- Взгляни на это, друг мой! Посмотри на причину падения старейшей расы! Посмотри на то, что мы все теперь знаем, как «Душу Демона»!
Блестящий диск вращался над затянутой в перчатку рукой мага. Золотой, ничем не примечательный диск был предметом вожделения многих, он переходил из рук в руки, но никто не подозревал об его истинной силе. Сейчас в пещере была всего лишь иллюзия диска, но Мелигосу потребовалось время, чтобы побороть страх в своем сердце и взглянуть на него.
- Порожденный магией, которая составляла сущность любого дракона, созданный для решающей битвы с демонами Огненного легиона, он превратился в ловушку для их собственных магических сил! - Безликий колдун шагнул к Мелигосу. - И только битва закончилась, им воспользовался Десвинг, чтобы предать всех других драконов, всех своих союзников…
- Прекрати это! «Душа Демона» исчезла, ее больше нет, нет, нет! А черный дракон мертв, убит колдунами и эльфийскими магами!
- Разве? - переспросил Красус.
Он убрал изображение артефакта и вызвал вместо него другой образ. Это был мужчина в черных одеждах. Уверенный в себе молодой аристократ с глазами, в которых читался многовековой опыт.
Лорд Престор.
- Этот человек, этот смертный станет королем Олтрака, а Олтрак - сердце Альянса, Мелигос. Он тебе никого не напоминает? Особенно тебе?
Ледяное существо приблизилось к фигуре. Мелигос внимательно, с опаской и нарастающим ужасом рассматривал лорда Престора.
- Это не человек!
- Скажи мне, Мелигос. Скажи - кого ты видишь?
- Ты и сам знаешь! Это Десвинг! - Нелепое создание, некогда существовавшее в образе величественного дракона, зашипело, как дикое животное: - Дес-с-свинг…
- Да, Десвинг, - абсолютно спокойно отозвался Красус, его голос не выражал никаких эмоций. - Десвинг, тот, кого дважды считали умершим, тот, кто завладел «Душой Демона», тот, кто уничтожил всякую надежду на возвращение Эры Драконов. Десвинг… тот, кто теперь намерен поработить молодые расы, сделать их послушным оружием в достижении своих вероломных планов.
- Он заставит их воевать друг с другом…
- Да, Мелигос. Они будут воевать друг с другом, пока от них не останется лишь жалкая горстка… а потом он уничтожит оставшихся. Тебе известно, что за мир он стремится создать. Мир Десвинга и ему подобных. Очищенное королевство Крыла Смерти… там не будет места драконам иного вида.
- Не-е-ет…
Ледяное гротескное существо вдруг начало увеличиваться в размерах. Его туловище покрылось чешуей. Шкура, секунду назад ледяного белого цвета, приобрела холодный серебристо-голубой оттенок. Конечности стали толще, а морда по-драконьи вытянулась. Мелигос не завершил своего превращения и превратился в зловещий гибрид дракона и насекомого, порождение ночных кошмаров.
- Я стал его союзником, и в результате моя стая была уничтожена. «Душа Демона» забрала всех - мою самку, моих детей…. Из всей стаи остался я один! Я жил только сознанием того, что предатель уничтожен, а проклятый диск больше не существует…
- Мы все так думали, Мелигос.
- Но он жив! Жив!
Ярость ледяного дракона заставила дрожать стены пещеры. Гигантские сосульки, падая, вонзались в заснеженный пол, их дрожь порождала вибрацию и передавалась Красусу.
- Да, Мелигос, он жив. Жив, несмотря на все твои жертвы.
Страшный левиафан уставился на колдуна:
- Я слишком много потерял… слишком много! Но ты, ты, кто когда-то был драконом, а теперь называющий себя Красусом, ты тоже потерял все!
Перед глазами колдуна возник образ возлюбленной Королевы. Волна воспоминаний о днях господства красной стаи Алекстразы захлестнула его…
Он был ее вторым консортом, но первым и самым преданным возлюбленным.
Колдун тряхнул головой, стараясь избавиться от горьких воспоминаний. Желание вновь оказаться в небе и парить над королевством Алекстразы, охраняя его границы, было невыносимо острым, но он справится. До поры он должен оставаться человеком, оставаться Красусом, а не красным драконом по имени Кораэлстраз.
- Ты прав… я многое потерял, - наконец, взяв себя в руки, ответил Красус. - Но я надеюсь вернуть утерянное… утерянное для всех нас.
- Вернуть утерянное? Как?
- Освободив Алекстразу.
Мелигос разразился безумным хохотом. Он хохотал долго и громко, слишком долго даже для такого сумасшедшего, как он. Он корчился от хохота, смеясь над предложением Красуса.
- Понимаю, ты получишь то, что тебе нужно, если, конечно, сумеешь освободить ее! А мне-то от этого какая польза? Что ты можешь предложить мне, малыш?
- Тебе известно, какой она Аспект. Ты знаешь, что она может для тебя сделать.
Смех стих. Мелигос задумался, он не желал верить услышанному, но отчаянно верил.
- Она ведь не станет… разве она?..
- Я думаю, это возможно. Шансы есть, так что тебе стоит попробовать. И потом, что ты теряешь? Какое будущее тебя ожидает?
Хозяин пещеры разросся до невероятных размеров, его морда приобрела ярко выраженные драконьи черты. Перед Красусом стоял левиафан в пять, десять, двадцать раз выше самого колдуна. От жуткого существа, в образе которого Мелигос встретил своего гостя, не осталось и следа. Это был дракон из тех, что существовали на земле еще до появления человеческой расы.
Видимо, с возвращением облика, данного ему от рождения, к Мелигосу вернулось его природное чутье, и он задал Красусу вопрос, которого тот ждал и боялся одновременно:
- Орки. Как получилось, что орки смогли взять ее в плен? Мне всегда было это интересно, интересно, интересно…
- Ты прекрасно знаешь, что у них есть лишь один способ удерживать ее в плену, мой друг.
Дракон откинул назад мерцающую голубоватым светом голову и прошипел:
- «Душа Демона»? «Душа Демона» у этих ничтожных тварей? Так вот почему ты размахивал этим мерзким образом у меня перед носом!

Предыдущая страница 8 Следующая страница


9 Ричард Кнаак

- Да, Мелигос, «Душа Демона» у них, хотя я не думаю, что они до конца понимают, чем владеют. Но того, что они знают, достаточно, чтобы удерживать Алекстразу в плену… И это еще не самое страшное.
- А что же может быть хуже?
Красус чувствовал, что ему уже почти удалось убедить старейшего из драконов помочь спасти Королеву. Но его отказ мог развеять в прах все его надежды. Но, несмотря ни на что, дракон, скрывающийся под маской колдуна Красуса, должен был сказать правду своему возможному союзнику… и не только ради спасения одной Алекстразы.
- Я думаю, Десвинг узнал о моих планах… и он не остановится, пока проклятый диск… и Алекстраза не будут у него в руках.

10

Уже во второй раз за последние несколько дней Ронин очнулся в лесу. Правда, на этот раз пробуждение не было таким приятным, - проснувшись, он не увидел перед собой благожелательное лицо Верисы. Глазам его предстало темнеющее небо, а вокруг - абсолютная тишина. Не было слышно ни пения птиц, ни шороха листвы.
Предчувствие чего-то дурного заставило мага осторожно приподнять голову и внимательно оглядеться по сторонам. Вокруг - деревья, кусты, и больше ничего. Ни одного дракона, и уж тем более такого громадного и опасного, как…
- Так-так… Наконец-то ты проснулся… Десвинг?
Ронин с опаской повернулся на голос, хотя только что там никого не было, и увидел, как сгущающиеся вокруг него тени деревьев и кустов начали собираться вместе и, в конце концов, образовали силуэт в плаще с капюшоном. Силуэт показался колдуну знакомым.
- Красус? - тихо окликнул он и в следующую секунду понял, что это не может быть его покровитель. То, что двигалось перед ним, было частью окружающей тени.
Да, первая догадка была правильной. Десвинг. Силуэт мог принадлежать человеку, но если у драконов и есть возможность скрываться под видом человека, то такой образ мог выбрать для себя только один из них - черный дракон.
Брюнет, красив, с тонкими птичьими чертами лица. Благородная наружность… но именно наружность.
- Как себя чувствуешь?
- Спасибо, я в порядке.
Уголки тонких губ слегка приподнялись, это был слабый намек на улыбку.
- Как я понимаю, ты узнал меня, человек?
- Ты, ты Десвинг-Разрушитель.
Тени, укутывающие черный силуэт, задвигались и немного рассеялись. Черты лица то ли человека, то ли эльфа стали отчетливее. Уголки губ приподнялись.
- Одно из многих данных мне имен. Подходит мне не больше и не меньше остальных. - Десвинг слегка склонил голову набок. - Я знал, что мой выбор верен. Ты ведь даже не удивился, когда я предстал перед тобой в этом обличье.
- Голос все тот же. Незабываемый, с другим не спутаешь.
- А ты проницательнее многих тебе подобных, мой смертный друг. Есть такие, которые не способны узнать меня, даже если я трансформируюсь прямо у них на глазах! - Черный силуэт усмехнулся. - Хочешь доказательств? Я могу продемонстрировать тебе это прямо сейчас!
- Нет, спасибо, не нужно.
За спиной смертельно опасного спасителя Ронина угасали последние лучи солнца. Маг не знал, сколько он пробыл без сознания и где в данный момент находится, но больше всего его интересовало то, почему он все еще жив.
- Что тебе от меня нужно?
- Мне ничего от тебя не нужно, колдун Ронин. Я просто хочу помочь тебе выполнить твое задание.
- Мое задание?
Никто, кроме Красуса и членов тайного совета Кирин Тор, не знал о миссии Ронина. Более того, маг сомневался в том, что члены совета знали ее конечную цель. Магистры магии не посвящали в свои планы даже равных себе. Хотя, конечно, его теперешний собеседник мог и не знать о подобных вещах.
- О да, Ронин, твое задание. - Улыбка Десвинга вдруг стала неестественно широкой для человеческого существа, обнажились острые длинные зубы. - Освобождение великой Королевы Драконов, несравненной Алекстразы!
Ронин действовал инстинктивно. Он не знал, каким образом черному дракону стало известно о его миссии, но был уверен, что Десвинг не должен знать об этом. Крыло Смерти презирал все живое, в том числе и цветных драконов. И ни в одной легенде прошлых веков никогда не упоминалось о теплых отношениях между этим огромным чудовищем и красной Королевой.
Заклинание, которое непроизвольно использовал Ронин, когда-то сослужило ему добрую службу. Оно лишило жизни орка, мясистые ручищи которого были обагрены кровью шести рыцарей и одного мага. Правда, Ронин ни разу не использовал его против драконов. Если верить древним свиткам, оно отлично спасает от доисторических чудовищ…
Вокруг Десвинга сомкнулись золотые кольца…
…и черный силуэт прошел прямо сквозь них.
- По-твоему, это было необходимо?
Десвинг высвободил руку из-под плаща и указал на камень, лежащий на земле рядом с Ронином. Камень раскалился, зашипел… и расплавился прямо на глазах у мага. То, что от него осталось, впиталось в землю, не оставив и следа. И все это за считанные секунды.
- Вот что я мог бы с тобой сделать, колдун, будь на то моя воля. Уже второй раз я мог забрать у тебя жизнь, хочешь, чтобы я сделал это в третий и в последний раз?
У Ронина хватило мудрости покачать головой.
- Наконец-то мы проявляем благоразумие. - Десвинг шагнул к Ронину, по мере приближения его фигура приобретала плотность, становилась реальнее, и снова ткнул пальцем, но на этот раз в другую сторону от мага. - Попей. Очень освежает.
Ронин посмотрел вниз и увидел в траве флягу. Секунду назад ее там не было, но маг, не колеблясь, поднял ее и отхлебнул из горлышка. Конечно, его мучила жажда, к тому же отказ мог быть воспринят как очередной акт неповиновения, а злить дракона ему не хотелось. Пока магу ничего не оставалось, кроме как подыгрывать Десвингу и… надеяться.
Фигура в черном шагнула еще ближе, на мгновение утратив реальные черты и почти растворившись в воздухе. Способность Десвинга, не говоря уже обо всех остальных драконах, перевоплощаться в человека, подавляла Ронина. Кто знает, что можно ожидать от существа, подобного этому, когда он наденет личину человека? И можно ли быть уверенным в том, что этот монстр уже не попытался подчинить себе людей?
А если так, зачем Десвинг посвящает мага в свои тайны, если, конечно, не собирается потом его уничтожить?
- Вы так мало знаете о нас.
Ронин удивленно взглянул на Десвинга. Неужели дракон способен читать мысли собеседника?
Десвинг присел слева от мага то ли на стул, то ли на большой камень - под широким плащом было не видно. Из-под гребня цвета ночи на мага смотрели черные глаза дракона. Ронин отвел взгляд, и Десвинг повторил:
- Вы так мало знаете о нас.
- Ну, о драконах почти ничего не известно. Большинство исследователей съедены.
Слабая, на взгляд мага, попытка отшутиться показалась Десвингу весьма забавной. Он расхохотался громко и безудержно, словно безумец.
- Мой маленький друг, я совсем забыл, какими забавными могут быть смертные! Ты меня рассмешил! - Чересчур широкая, чересчур зубастая улыбка вновь украсила морду дракона. - Да, в твоих словах есть доля правды.
Ронин решил, что с него хватит, ему надоело безропотно сносить насмешки грозного дракона, он сел и расправил плечи. Можно было и встать, но одного взгляда Десвинга хватило, чтобы понять, что при данных обстоятельствах это будет лишним.
- Что тебе от меня нужно? - снова спросил колдун. - Зачем я тебе?
- Ты - средство для достижения далекой цели, инструмент отчаявшегося существа.
- Ты - отчаявшееся существо?
Десвинг встал и расставил руки в стороны, словно собирался взлететь:
- Что ты видишь перед собой, человек?
- Фигуру в черном. Дракона Десвинга в одном из его обличий.
- Это понятно, мой маленький друг. Но что еще ты видишь? Видишь ли ты легионы подобных мне?
Видишь ли ты великое множество черных… да хоть и красных драконов, которые заполняли это небо задолго до появления людей и даже эльфов?
Ронин не мог понять, к чему клонит Десвинг, и просто покачал головой. Одно он уже понял - с психикой у этого существа не все в порядке.
- Ты не видишь их, - начал дракон.
Его шкура и силуэт все больше напоминали рептилию, глаза сузились, зубы заострились и стали длиннее. Он стал крупнее, казалось, крылья вот-вот сбросят на землю широкий плащ с капюшоном. Перед Ронином была скорее тень, чем материальная субстанция, это было сверхъестественное существо, еще не принявшее окончательный облик.
- Ты не видишь их, - повторил Десвинг и на мгновение прикрыл глаза. Крылья под плащом, узкие глаза, длинные зубы - все вернулось в исходное состояние. Дракон вновь стал материальным и обрел человеческий облик, не теряя при этом своей драконьей сущности. - Не видишь, потому что их больше не существует.
Десвинг сел и вытянул перед собой руку ладонью вверх. Над ладонью появились образы крохотных существ - маленькие фигурки драконов парили в небе над великолепными зелеными просторами. Шкуры их переливались всеми цветами радуги, их окружала такая радостная атмосфера, что даже Ронин смог почувствовать ее очарование.
- Мир принадлежал нам, и мы берегли его. Мы владели магией и надежно охраняли ее. Нам принадлежала жизнь… и мы наслаждались ею.
Тут в картинке произошла какая-то перемена: появились новые существа, и магу потребовалось несколько секунд, прежде чем он разглядел в фигурках пришельцев эльфов, но не таких, как Вериса. Эти эльфы тоже были по-своему красивы, но красота их была холодной, надменной и какой-то отталкивающей.
- А потом пришли другие, более мелкие и суетливые существа. Нетерпеливые, как все недолговечные существа, они лезли туда, куда вмешиваться было рискованно. - Голос Десвинга стал таким же холодным, как красота темных эльфов. - Их глупость навлекла на нас демонов.
Ронин непроизвольно подался вперед. Каждый колдун наизусть знал легенды об Орде демонов, которую еще называли Огненным легионом, но если эти чудовища и существовали когда-то, Ронину не удалось найти никаких свидетельств, подтверждающих это. Находились те, кто утверждал, что сталкивался с монстрами Огненного легиона, но им никто не верил.
И когда маг попытался разглядеть хоть одного демона, Десвинг быстро, без предупреждения, сжал пальцы в кулак, и картинка исчезла.
- Если бы не драконы, этого мира уже не было бы. И тысячи орд орков не сравнятся с тем, с чем пришлось столкнуться нам! Мы жертвовали собой, сражаясь с демонами! Тогда мы были едины! Мы изгоняли демонов из нашего мира, и наша кровь заливала поля сражений… - Десвинг на секунду прикрыл глаза, - …и пока мы сражались с демонами, все те, кого мы старались уберечь, вышли из-под нашего контроля. Наше время кончилось. Эльфы, потом карлики, а за ними и люди предъявляли свои права на будущее этого мира. А нас становилось все меньше, и, что самое худшее, мы перессорились друг с другом. А потом начали убивать.
Ронин знал об этом. Всем было известно о вражде между пятью стаями драконов, и в особенности между красной и черной расами. Происхождение этой вражды скрывалось в глубине веков, но маг надеялся, что, может, сейчас ему представится случай узнать страшную правду.
- Но зачем биться друг с другом, после того как вместе принесли такие жертвы?
- Разные идеи, отсутствие связи, разобщенность… так много причин, что ты, пожалуй, в них и не разберешься, даже если я начну объяснять, в чем тут дело. - Десвинг вздохнул. - И из-за всего этого нас теперь очень мало. - Взгляд дракона стал пронзительным, он словно впивался глазами в самую сущность Ронина. - Но все это в прошлом! И я внесу некоторые поправки в это прошлое, человек… внесу улучшения. Я помогу тебе освободить Алекстразу - Королеву Драконов.
Ронин хотел было ответить, но сдержался. Хорошие манеры и внешний облик ничего не меняли - его собеседником был самый опасный из всех драконов. Десвинг мог держаться запанибрата, прикидываться другом, но маг понимал: одно неверное слово - и его ждет страшная, мучительная смерть.
- Но ты… - Ронин тщательно подбирал слова: - Ты и она, вы - враги.
- Мы долго, очень долго вели бессмысленную вражду. Мы ошибались, человек, но я намерен исправить все ошибки. - Глаза дракона притягивали взгляд колдуна. - Мы с Алекстразой не должны быть врагами.
- Конечно, не должны, - вынужден был согласиться Ронин.
- Когда-то наш союз был самым крепким, мы были самыми надежными друзьями, и это время можно вернуть, ты согласен?
Маг не видел ничего, только черные, проникающие в самую душу глаза.
- Согласен.
- А твоя задача в этом и заключается: ты должен ее освободить.
К Ронину вернулось ощущение реальности, ему вдруг стало очень неуютно под взглядом Десвинга.
- Как ты… как ты узнал об этом?
Дракон снова приковал взглядом Ронина.
- Ну, это ведь не так уж и важно, верно?
Ощущение дискомфорта исчезло. Все ощущения переставали существовать под всепроникающим взглядом дракона.
- Да, наверное неважно.
- Действуя в одиночку, ты проиграешь. В этом можно не сомневаться. Даже я не могу понять, как это ты умудрился забраться так далеко и остаться в живых! Ну а теперь, теперь, мой друг, с моей помощью ты сможешь совершить невозможное. Ты освободишь Королеву Драконов!
С этими словами Десвинг протянул Ронину небольшой серебряный медальон. Рука мага действовала как бы сама по себе, он взял медальон и внимательно его осмотрел. В центре медальона поблескивал черный кристалл, по краю были выгравированы руны. Значение некоторых рун ему было известно, другие маг видел впервые, но все равно ощущал их силу.
- Ты сумеешь освободить Алекстразу, моя маленькая марионетка. - И без того широкая улыбка растянулась в широченный оскал. - Потому что с помощью этого я всегда буду рядом с тобой…
Как можно упустить из виду дракона?
Этот вопрос не переставал мучить Верису, но ни она, ни Фолстад так и не нашли на него приемлемого ответа. К тому же на Хаз Модн опускалась ночь, и измотанный дневными передрягами грифон был просто не в силах лететь дальше.
Они знали, куда приземлился Десвинг. Даже Фолстад, не такой зоркий, как эльф, видел, как массивная туша дракона движется вглубь острова. Лишь иногда, когда на их пути встречались редкие облака, Десвинг исчезал из виду, но только на одну-две секунды, не больше.
И вот час назад…
Час назад это гигантское животное, сжимая в лапе свой драгоценный груз, влетело в очередное облако. Карлик и Вериса не волновались. Нельзя было не увидеть, как дракон выныривает из этого облака.
Но они его так и не увидели.
Они долго выжидали, Не спуская глаз с этого участка неба. А когда ждать уже стало невмоготу, Фолстад пришпорил своего грифона и направил его прямо в облако. Если бы дракон укрывался внутри, им бы не поздоровилось. Однако черного чудища в облаке не было. Самый большой и самый опасный дракон испарился, не оставив и следа.
- Все без толку, моя эльфийская леди, - прервал затянувшееся молчание карлик. - Пора приземляться! Мой бедный грифон не может лететь дальше, да и нам надо передохнуть!
Вериса вынуждена была согласиться, хотя отчаянно желала продолжить поиски.
- Ладно! - крикнула она в ответ и посмотрела на землю под ними. Покрытое лесами побережье постепенно уступало место более каменистой и менее привлекательной местности, которая, насколько было известно Верисе, заканчивалась неприступными скалами Грим Батла. Леса встречались все реже и были уже не такими густыми. Девушка понимала, если они не хотят, чтобы их засекли орки, патрулирующие небо верхом на драконах, укрыться надо где-то здесь.
- Как насчет вон того местечка?
Фолстад посмотрел, куда указывала Вериса.
- Ты про эти неотесанные холмы, зубастые и косматые, как моя бабка? Да, неплохой выбор! Идем на посадку!
Измотанный грифон с радостью подчинился приказу наездника. Фолстад направил его в небольшую долину, укрывшуюся в окружении нескольких холмов. Вериса покрепче уселась в седле, а когда грифон коснулся земли, мгновенно огляделась по сторонам. Они были в тылу у орков и легко могли наткнуться на одну из сторожевых застав противника.
- Да будет благословенно Орлиное гнездо! - зычно гаркнул Фолстад, спешиваясь с грифона. - Сколько бы я не наслаждался свободой в небе, все же приятно ступить на твердую землю! - Он потрепал грифона за гриву. - Ты славное животное и заслужил еду и питье!
- Я заметила тут недалеко ручей, - произнесла Вериса. - Может, там и рыба водится.
- Если захочет, он ее поймает, - сказал карлик и расседлал грифона. - Причем сделает это сам.
Фолстад похлопал грифона по крупу, и тот, избавившись, наконец, от твоего груза, легко взмыл в воздух.
- Думаешь, это разумно?
- Моя дорогая эльфийская леди, для таких, как он, рыба не еда! Пусть уж он сам поохотится и добудет себе что-нибудь более подходящее. Насытится - вернется, а если его кто-нибудь увидит, что ж… в Грим Батле еще должны водиться дикие грифоны. - Вериса недоверчиво смотрела на карлика, и он, чтобы успокоить ее, добавил: - Поверь, он скоро вернется. Не успеем мы сами перекусить, как он уже будет здесь.
Они набрали из ручья свежей воды, Фолстад быстро поделил нехитрые припасы, которые у них были с собой, и они сели ужинать. О костре на территории орков не могло быть и речи, но, к счастью, ночь обещала быть теплой.
Грифон действительно довольно быстро набил брюхо и вернулся к хозяину. Фолстад одной рукой приканчивал ужин, а второй почесывал гриву развалившегося рядом грифона. Наконец он оторвался от еды и сказал:
- С воздуха я ничего не заметил, но это не значит, что орков поблизости нет.
- Будем дежурить по очереди?
- Так будет лучше всего. Я заступлю первым, или сначала ты?
Вериса была слишком взвинчена, чтобы сразу лечь спать, и вызвалась дежурить первой. Фолстад же без лишних слов растянулся на земле и через несколько секунд уже мирно похрапывал. Способность карлика мгновенно отключаться восхищала девушку, тут она искренне ему завидовала.
Ночь показалась Верисе слишком тихой, в ней не было звуков, которые она привыкла слышать в родных лесах. Подозрительная тишина объяснялась тем, что эти каменистые земли уже много лет подряд служили оркам охотничьими угодьями. Конечно, кое-какая живность здесь еще водилась, и полный желудок грифона тому доказательство, просто животные, обитающие в Хаз Модн, были гораздо осторожнее тех, что обитали в Квел Талас. Сырое мясо - основная пища драконов и орков.
Небо освещали редкие звезды, и если бы не врожденная способность видеть в темноте, Вериса вряд ли бы что-нибудь разглядела на расстоянии нескольких шагов. Интересно, подумала девушка, как себя чувствует маг, если он, конечно, еще жив? Может, он тоже блуждает по этим опустошенным землям и ищет дорогу в Грим Батл, а может, Десвинг унес его далеко отсюда, в какое-нибудь далекое королевство, о котором никто и не слышал?
Вериса отказывалась верить в то, что Ронин по каким-то причинам вступил в сговор с черным монстром, но с другой стороны, если это не так, для чего он нужен Десвингу? И потом, возможно, она вообще напрасно заставила Фолстада преследовать дракона Они рисковали своими жизнями, а ведь совсем не обязательно, что именно маг был драгоценным грузом левиафана.
Так много вопросов, и ни одного ответа. Вериса решила не ломать голову и обследовать местность вокруг стоянки. Даже обладая острым зрением, она могла различить лишь темные силуэты окружающих ее деревьев и кустов. Мрак и абсолютная тишина угнетали Верису, казалось, лес таит в себе невидимую угрозу, хотя, вполне вероятно, на несколько миль вокруг не было ни одного орка.
Вериса не стала вынимать меч из ножен и рискнула отойти от места стоянки. Пройдя несколько шагов, она наткнулась на два кривых, сучковатых дерева. Эльфийка прикоснулась к узловатым сухим стволам и почувствовала их слабость, их готовность принять смерть. Она ощущала всю историю их жизни, которая началась еще до вторжения в эти земли Орды орков. Тогда этот богатый дичью, плодородный край населяли горные карлики, но непрекращающиеся набеги орков вынудили их покинуть свои жилища. Улетая из Хаз Модн, карлики поклялись вернуться.
Деревья, как известно, летать не умеют.
Эльфийка верила, что недалек тот день, когда карлики вернутся в покинутые жилища, но эти деревья и еще множество других к этому времени уже погибнут. Должно пройти десять, двадцать, тридцать лет, прежде чем земли Хаз Модн возродятся. Если это вообще когда-нибудь произойдет.
- Мужайтесь, - прошептала умирающим деревьям Вериса. - Придет новая Весна. Я вам обещаю. - На языке деревьев и всех растений Весна означала не только время года, она была символом надежды, символом обновления жизни.
Девушка отступила назад и с радостью заметила, что деревья в ответ на ее слова чуть выпрямились и стали немного выше. Взрослые растения умели общаться между собой, но как, не знали даже эльфы. Возможно, ей удалось немного приободрить эту парочку. Может, кто-то из них и выживет. Оставалось одно - надеяться.
Недолгий контакт с деревьями снял тяжесть с души и разогнал мрачные мысли. Каменистые холмы уже не казались такими зловещими, как раньше. Вериса тряхнула головой и решительно зашагала дальше, к ней вернулась уверенность в том, что она выполнит свое задание и с Ронином тоже все будет хорошо.
Остаток дежурства пролетел быстрее, чем она ожидала. Вериса даже хотела дать Фолстаду поспать немного подольше - судя по храпу, наездник грифонов спал очень крепко. Но она понимала, что отдых необходим. Если ее реакция в бою будет недостаточно быстрой, их ничто не спасет. Вериса заставила себя вернуться к месту стоянки и…
…и тут едва слышный хруст сухой ветки предупредил ее о приближении неизвестного.
Эльфийка не хотела терять преимущество, которое давал ей эффект внезапности. Притворившись, будто ее внимание привлекли заросли кустов впереди, она, не задерживаясь, прошла мимо храпящего карлика и его грифона и снова уши эльфа уловили слабый звук. Враг? Один? Может, и не один. Хруст ветки могли использовать как отвлекающий маневр.
Снова тихий шорох, а потом вдруг резкий птичий крик, и рядом с Верисой взметнулась в воздух чья-то массивная туша.
Девушка выхватила меч и в ту же секунду поняла, что туша принадлежит грифону Фолстада, а не какому-то лесному монстру. Как и эльф, грифон услышал посторонний звук, но, в отличие от Верисы, не стал тратить время на обдумывание своих действий. Он руководствовался только животным инстинктом.
Фолстад в одно мгновение оказался на ногах.
- В чем дело? - взревел карлик, его штурмовой молот уже был готов к бою.
- Вон за теми старыми деревьями кто-то есть! Твой грифон уже рванул туда!
- Отлично, главное, чтобы он не сожрал это, пока мы не познакомились!
В темноте Вериса могла разглядеть лишь смутный силуэт грифона, его противника видно не было. Правда, был слышен пронзительный крик, совсем не похожий на крик крылатого животного, на боевой клич этот крик тоже не был похож.
- Нет! Нет! Уйди! Уйди! Отстань от меня! Я несъедобный!
Вериса и Фолстад поспешили на помощь. Кого бы грифон ни поймал, его жертва, судя по отчаянным воплям, явно не представляла опасности. Голос жертвы показался Верисе знакомым, но точно определить, кому он принадлежит, она не могла.
- Назад! - скомандовал наездник грифону. - Назад! Назад, я кому сказал!
Крылатый лев с птичьей головой не желал слушать карлика, ибо считал, что добыча принадлежит только ему. Из темноты, как раз из-за головы грифона, доносилось хныканье. Очень жалобное хныканье.
Может, ребенок заблудился в лесу? Но какой ребенок может быть в лесу Хаз Модн?! Эти земли уже многие годы контролируются орками! Откуда здесь взяться ребенку?
- Пожалуйста! Прошу, пожалуйста! Спасите несчастного от этого чудовища! Фу-у-у-у! Как от него разит!
Девушка замерла на месте. Дети так не выражаются.
- Назад! Назад, черт бы тебя побрал! - гаркнул Фолстад и пнул грифона в зад.
Грифон хлопнул крыльями, издал гортанный крик и отошел от своей жертвы.
Низкорослая жилистая фигурка вскочила на ноги и тут же начала пятиться в глубь леса. Эльфийка оказалась проворнее, она подскочила к пришельцу и ухватила его за что-то длинное, как оказалось за ухо.
- Ой-ой! Пожалуйста, не делайте мне больно!
- Ты что здесь делаешь? - прорычал подоспевший карлик. - Никогда не слышал такого противного визга! Заткнись, или я тебя прикончу! На твои вопли сбегутся все орки Хаз Модн!
- Ты слышал, что тебе говорят? - спросила Вериса извивающееся в ее руках существо. - Замолчи!
Пришелец умолк.
- У меня тут кое-что есть, - сказал Фолстад и потянулся к мешочку, висящему у него на ремне. - Это поможет нам внести ясность в это дело. Хотя, моя эльфийская леди, кажется, я уже знаю, что за падальщик нам попался!
Он достал из мешочка какой-то маленький предмет и, отложив молот в сторону, потер этот предмет между ладонями. Предмет начал светиться, а через несколько секунд света уже было достаточно, чтобы Вериса поняла, что в руках у карлика какой-то необычный кристалл.
- Подарок погибшего товарища, - пояснил Фолстад и поднес светящийся кристалл к лицу пленника. - Ну, теперь посмотрим, прав я или нет… Да, я так и думал!

Предыдущая страница 9 Следующая страница


Месть орков 10

Вериса тоже не ошиблась в своих предположениях. Они с карликом поймали одно из самых лживых существ на земле. Гоблина.
- Шпионишь! - прорычал наездник грифонов. - Может, стоит прикончить тебя прямо сейчас, и дело с концом!
- Нет! Нет! Пожалуйста! Ваш ничтожный пленник не шпион! Я не друг оркам! Я только подчиняюсь приказам!
- Тогда что ты здесь делаешь?
- Прячусь! Прячусь! Я видел дракона, черного как сама ночь! Драконы всегда рады сожрать беззащитного гоблина, вы же знаете! - Уродливое зеленое существо, видимо, надеялось на сочувствие.
Дракон, черный как сама ночь? Вериса поднесла гоблина поближе:
- Ты хочешь сказать - черного дракона? Ты его видел? Когда?
- Недавно! Незадолго до темноты!
- В небе или на земле?
- На земле! Он…
Фолстад сурово посмотрел на Верису:
- Нельзя верить ни одному слову гоблина, моя эльфийская леди! Им неизвестно, что такое правда!
- Я поверю ему, если он ответит на один вопрос. Послушай, гоблин, дракон был один? Если нет, то кто еще был с ним?
- Я не хочу говорить о драконах - пожирателях гоблинов! - заканючил пленник, но один тычок острием меча Верисы, и из него забил фонтан слов: - Не один! Не один! С ним был человек! Может, чтобы сожрать, но сначала - поговорить! Я не слушал! Не слушал! Я просто хотел побыстрее убежать! Не люблю драконов, не люблю колдунов…
- Колдунов? - хором переспросили эльф и карлик.
Вериса взяла себя в руки и как можно спокойнее спросила:
- С ним все в порядке, с колдуном? Он не ранен?
- Не ранен…
- Опиши его.
Гоблин принялся извиваться всем телом и размахивать тоненькими ручками, но Вериса не поддалась на эту уловку и продолжала крепко держать его за ухо. Девушка прекрасно знала - гоблины, несмотря на обманчиво хилую комплекцию, коварные и смертельно опасные противники.
- Рыжий! Самодовольный! Высокий, в темно-синем плаще! Имя не знаю! Не слышал имя!
Не самое подробное описание, но и этого вполне достаточно. Как много рыжих колдунов в темно-синих плащах можно встретить в здешних лесах, да еще в компании Десвинга?
- Похоже на твоего приятеля, - проворчал Фолстад. - Видно, ты все-таки оказалась права.
- Надо разыскать его.
- В темноте? Во-первых, моя эльфийская леди, ты совсем не спала, а во-вторых, темнота, конечно, может послужить нам хорошим прикрытием, но согласись, в такую темень чертовски трудно что-то разглядеть, даже черного дракона!
Как ни хотела Вериса, не откладывая, ринуться на поиски мага, она понимала - карлик прав. И все же она не могла ждать до утра. Дорога была каждая минута.
- Мне нужно только два часа, Фолстад. Отдохну, и сразу тронемся в путь.
- Будет еще темно… а Десвинг, если ты не забыла: черный как… как сама ночь! - возразил карлик.
- А нам не обязательно его искать, - улыбнулась в ответ Вериса. - Мы уже знаем, где он приземлился, вернее, один из нас троих точно знает.
Карлик и эльф посмотрели на своего пленника, судя по его физиономии, он с радостью оказался бы в любом другом месте.
- Да разве можно ему доверять? Всем известно, что эти зеленые воришки - отъявленные лжецы!
Эльфийка поднесла острие меча к горлу гоблина:
- Ему придется выбирать - или он покажет нам, где видел Десвинга и Ронина, или я изрублю его на куски и использую как наживку для дракона.
Фолстад усмехнулся:
- Я думаю, даже Десвинг не сможет переварить такую мерзость.
Хлипкий пленник весь затрясся, беспокойные желтые глазки, начисто лишенные зрачков, расширились от ужаса. Он забыл об острие меча у своего горла и начал судорожно дергаться, подпрыгивая то вверх, то вниз.
- Я с радостью покажу вам это место, - затараторил он. - Правда, правда, с радостью покажу! Мне плевать на драконов! Я буду вашим проводником и приведу вас к вашему другу!
- Перестань дергаться и успокойся! - Вериса покрепче ухватила вертлявого гоблина. - Или мне отрезать тебе язык?
- Простите, простите, простите, - утихомирившись, забормотал новый компаньон эльфа и карлика. - Не делайте мне больно, пощадите жалкое создание…
- Фу-ты! Не вижу смысла таскать за собой гоблина.
- Будем таскать, пока не приведет нас к Ронину.
- Недостойный покажет путь, госпожа! Приведет, куда вам надо!!!
- А пока мы тебя свяжем, - заключила Вериса.
- Я привяжу его к грифону, он присмотрит за этим вонючим грызуном.
Тут гоблин совсем сник, у него был такой убитый вид, что даже Вериса прониклась к нему сочувствием.
- Хорошо, но смотри, чтобы твое животное что-нибудь с ним не сотворило.
Фолстад смерил взглядом жалкое изумрудное существо:
- Будет вести себя хорошо, никто ему ничего не сделает.
- Недостойный гоблин будет вести себя хорошо, честное слово, обещаю…
Чтобы немного успокоить гоблина, Вериса убрала меч от его горла. Может, если они будут помягче с этим несчастным, из него удастся выудить больше полезной информации.
- Проведи нас туда, куда нам надо, и мы отпустим тебя до того, как у дракона возникнет желание позавтракать. Слово рейнджера. - Вериса немного помолчала и дружелюбно спросила: - У тебя есть имя, гоблин?
- Да, моя госпожа, есть! - Непропорционально большая голова прыгала вверх-вниз. - Меня зовут Крилл, госпожа, Крилл!
- Делай, что тебе говорят, и все будет нормально. Понял меня?
Гоблин опять заскакал вверх-вниз.
- Да-да! Конечно, госпожа! Уверяю тебя, ничтожный из ничтожнейших проведет вас точно к нужному месту! - Он одарил Верису радостной улыбкой счастливого кретина. - Обещаю тебе…

11

Некрос вертел в руках «Душу Демона», пытаясь решить, что ему делать дальше. Он не спал всю ночь. Торгас не вернулся с задания, мысль о возможной гибели его лучшего воина разъедала мозг старого орка, как ржавчина. Неужели он проиграл? Оба дракона уничтожены? Если так, какие силы посланы людьми на освобождение Алекстразы? Армия наездников грифонов и отряд колдунов в придачу? Да Альянс просто не может позволить себе такую роскошь. Ведь на севере идет подготовка к вторжению, а члены Альянса никак не могут поладить и без конца грызутся между собой…
Предводитель орков пытался связаться с Зулухедом, но тот не отвечал на его послания. Оно и понятно - для орды наступили тяжелые времена и Зулухед не считал нужным тратить время на надуманные, как ему казалось, проблемы своего ставленника. Он ожидал, что командир орков будет действовать уверенно и решительно… то есть самостоятельно, без чьей-либо помощи.
«Душа Демона» наделяла Некроса неограниченной властью, но он понимал, что ее истинный потенциал все еще не разгадан. В действительности осознание собственного неведения пугало одноногого орка, он боялся экспериментировать с артефактом. Зулухед так и не понял, что передал своему подчиненному. Даже из того немногого, что удалось узнать Некросу, можно было понять, что «Душа Демона» обладает такой неукротимой силой, что с ее помощью и при правильном управлении можно без проблем стереть с лица земли все войска Альянса, сконцентрированные у северных границ Хаз Модн.
Но если обращаться с диском неосторожно, можно уничтожить не только войска противника, но и весь Грим Батл в придачу.
- Дай мне хороший топор и две здоровые ноги, и я заброшу тебя в жерло ближайшего вулкана… - пробормотал Некрос, разглядывая лежащий на ладони золотой диск.
В этот момент в комнату вбежал запыхавшийся воин и, не обращая внимания на недовольный взгляд командира, заорал:
- Торгас возвращается!
Наконец-то хоть одна хорошая новость! Одноногий орк с облегчением вздохнул. Торгас вернулся, и это уже хорошо. Некрос легко вскочил со скамьи. Было бы неплохо, если бы Торгас захватил хоть одного пленника, Зулухед на это рассчитывает. Легкая пытка, и сопливый человечишка сразу расскажет все о готовящемся вторжении с севера.
- Наконец-то! Он далеко?
- Еще несколько минут. Не больше. - Уродливая физиономия воина выражала крайнюю тревогу, но старый орк был так ряд возвращению самого лучшего из его наездников, что не обратил на это внимания. Хоть Торгас его не подвел.
Некрос спрятал «Душу Демона» и заспешил в пещеру, которая служила наездникам драконов посадочной площадкой. Воин, принесший радостную весть, молча шел следом за своим командиром. Молчание молодого орка не насторожило Некроса, он даже был рад этому. Сейчас он хотел услышать только одно - рассказ Торгаса о великой победе над чужаками.
Несколько орков, в том числе и небольшое количество оставшихся в живых наездников драконов, уже ждали Торгаса у широкого входа в пещеру. Некрос нахмурился, недовольный отсутствием дисциплины, но понимал, что все они, как и он, с нетерпением ждут триумфального возвращения лучшего воина.
- Разойдись! Разойдись! - командовал Некрос, проталкиваясь между орками.
В первые секунды, вглядываясь в предрассветное небо, он ничего не видел. Часовой, рапортовавший о скором возвращении Торгаса, видимо, обладал очень острым зрением. Но потом… потом Некрос увидел вдалеке черную точку, которая, приближаясь, постепенно увеличивалась в размерах.
Только один? Одноногий орк недовольно хрюкнул. Еще одна великая потеря, но теперь, когда угроза устранена, с ней можно смириться. На таком расстоянии Некрос не мог определить, чей именно дракон возвращается, но, как и все остальные воины, он рассчитывал, что это дракон Торгаса. Никто не мог победить лучшего наездника Грим Батла.
И все же… все же… по мере того как темное пятнышко начало приобретать силуэт дракона, Некрос заметил, что крылья чудища порваны, хвост безжизненно болтается в воздухе и летит он как-то странно - рывками, раскачиваясь из стороны в сторону. Прищурившись, старый орк заметил на загривке левиафана наездника, тот обмяк в седле и, казалось, совсем не управлял своим драконом.
Некрос забеспокоился, неприятные мурашки пробежали у него по спине.
- Разойдись! - гаркнул старый воин. - Освободить дорогу! Ему нужно больше места для посадки!
Некрос заковылял подальше от входа, он уже понял, что дракону Торгаса потребуется все свободное пространство в пещере. Чем ближе подлетал дракон, тем больше его мотало из стороны в сторону. Глядя на его маневры, Некрос даже подумал, что дракон может врезаться в гору. Но, в конце концов, красный монстр, во-видимому не без помощи своего наездника, умудрился-таки достичь цели.
Огромная туша, не сумев затормозить, по инерции заскользила по полу пещеры. Орки в ужасе заорали и бросились врассыпную. Одного из воинов крылом подбросило в воздух. Пыль поднялась столбом. Некрос прижался к стене и злобно заскрежетал зубами.
Внезапно в пещере все стихло. И в наступившей тишине командир орков и те, кому удалось уцелеть после приземления дракона, поняли, что красный гигант вернулся в пещеру только затем, чтобы… умереть.
Но его наездник был еще жив. Пыль осела, и они увидели мощную фигуру орка. Неуверенно покачиваясь в седле, он отстегнул себя от дракона и соскользнул по мертвой туше на землю, едва не упав при этом на колени. Орк сплюнул кровавую слюну, смешанную с пылью, и, сощурившись, огляделся по сторонам в поисках Некроса.
- Мы проиграли! - взревел храбрейший, сильнейший среди наездников драконов. - Мы проиграли, Некрос!
Что-то изменилось в Торгасе, его высокомерие и самоуверенность куда-то исчезли, как позднее понял Некрос, это было смирение. Торгас, поклявшийся победить или умереть в бою, выглядел несчастным.
Нет! Только не Торгас! Старый орк быстро, насколько позволял протез, подскочил к наезднику. Физиономия его была мрачнее тучи.
- Заткнись! Я не желаю этого слышать! Стыдись! Ты позоришь наш клан!
Торгас, стараясь твердо стоять на ногах, облокотился на тушу мертвого дракона:
- Стыдиться? Мне нечего стыдиться, старик! Я посмотрел в глаза правде, а правда в том, что нам не на что надеяться!
Не обращая внимания на то, что Торгас превосходит его и в росте и в весе, Некрос схватил мощного орка за плечи и как следует тряханул.
- Говори! Скажи нам, что заставило тебя произнести эти предательские речи?
- Посмотри на меня, Некрос! Посмотри на моего дракона! Ты знаешь, кто это сделал? Знаешь, с чем нам пришлось сразиться?
- С армадой грифонов? С легионом колдунов?
Когда-то блестящие знаки отличия, приколотые к груди наездника, теперь были заляпаны кровью. Торгас хотел было рассмеяться, но приступ кашля помешал ему. Некрос с нетерпением ждал ответа.
- Если… если бы так, это был бы честный бой, скажу тебе! Нет, мы повстречали лишь горстку грифонов, скорее всего, это была наживка. Да, наверняка наживка! Слишком уж их было мало…
- Плевать на них! Кто вас уделал?
- Кто? - Торгас посмотрел через плечо командира на своих собратьев по оружию. - Смерть… смерть в обличье черного дракона!
Животный страх охватил орков. Даже Некрос, услышав о черном драконе, на секунду оцепенел от ужаса.
- Десвинг?
- Он самый, и сражается он на стороне людей! Появился из облака в тот миг, когда я собирался прикончить одного из грифонов! Мы еле унесли ноги!
Этого не могло быть… и все же… так оно и было. Торгас не мог так откровенно врать. Если он сказал, что это Десвинг, а порванные крылья и страшные раны на туше мертвого дракона лишь подтверждали его слова, значит, так оно и было.
- Рассказывай все, как было! Подробно!
Торгас, несмотря на свое состояние, подчинился командиру и рассказал о том, как они с напарником засекли небольшую группку чужаков. По всей видимости, это были разведчики. Торгас насчитал несколько карликов, одного эльфа и как минимум одного колдуна. Легкая добыча, за исключением одного человека, воина, который, неожиданно для всех принеся себя в жертву, собственноручно убил одного дракона.
Но и после этого у Торгаса возникли некоторые проблемы. Колдун вмешался в схватку со своими заклинаниями, но вскоре и сам исчез, скорее всего - свалился с грифона прямо в лапы смерти. Торгас уже собрался уничтожить всех этих недоносков…
Но тут его атаковал Десвинг. Ему ничего не стоило расправиться с драконом Торгаса, который отказывался слушать своего наездника и упрямо рвался в бой. Торгас никогда не был трусом, но он сразу понял, что ввязываться в драку с бронированным чудовищем не стоит. В течение всей схватки он, не переставая, орал на своего дракона, пытаясь заставить его отступить. И только серьезные раны, нанесенные Десвингом, вынудили, наконец, красного дракона подчиниться приказам хозяина.
Некрос слушал рассказ побежденного воина, и все его ночные кошмары превращались в реальность. Гоблин Крилл не соврал, сообщив старому орку о том, что Альянс собирается освободить Алекстразу. Но эта маленькая вонючка либо не знала, либо не посчитала нужным сообщить своему хозяину о том, какие силы орошены на выполнение этого плана. Каким-то образом людям удалось достичь невозможного - они умудрились заключить союз с единственным существом, которого боялись и уважали обе воюющие стороны.
- Десвинг… - пробормотал себе под нос Некрос. И все-таки зачем людям обращаться за помощью к самому Десвингу? Безусловно, Торгас был прав, определив группу чужаков, которую они обнаружили, как разведчиков или приманку. И конечно, за этой группой следовали более многочисленные силы.
И тут Некроса осенило. Он понял, что происходит.
Одноногий орк повернулся к своим воинам и, стараясь держать себя в руках, сказал:
- Вторжение началось! Но началось не с севера! Люди и их союзники решили первым делом напасть на нас!
Орки испуганно переглянулись. Было ясно, что они столкнулись с угрозой, о которой в Орде и помыслить никто не мог. Одно дело доблестно встретить смерть в бою, другое - угодить в мясорубку.
Поразмыслив, Некрос пришел к выводу, что верно разгадал замысел противника. Они решили напасть с запада, захватить южную часть Хаз Модн, оставив тем самым остатки войск Орды на севере близ Дан Элджеса без поддержки, освободить или уничтожить Королеву Драконов, а затем двинуться из Грим Батла на север. Внезапная атака с юга и наступление с севера положит конец существованию расы орков, а оставшиеся в живых будут загнаны в охраняемые людьми резервации.
Зулухед оставил его на горе за старшего, здесь командовал Некрос, и он же отвечал за пленных драконов. Шаман не нашел более достойной кандидатуры и решил, что Некросу можно доверять, что тот в случае необходимости примет правильное решение. Что ж, он принял решение.
- Торгас! Залижи раны и отоспись! Позже ты будешь мне нужен!
- Некрос…
- Выполняй!
Могучий орк дрогнул под гневным взглядом командира и отступил. Два товарища по оружию повели обессилевшего Торгаса к выходу из пещеры. Некрос обратился к оставшимся:
- Соберите все самое необходимое и погрузите в телеги! Все яйца уложите в корзины и переложите соломой, чтобы не замерзли! - Некрос на секунду умолк, обдумывая дальнейшие действия, и продолжил: - И уничтожьте любого драконьего отпрыска, если он еще недостаточно выдрессирован!
Последние слова Некроса заставили Торгаса остановиться. Орки с ужасом смотрели на своего командира.
- Уничтожить? Они нужны нам…
- Нам нужно только то, что можно взять с собой! На всякий случай!
Высоченный орк внимательно посмотрел на Некроса и уточнил:
- На какой такой случай?
- На случай, если я не смогу позаботиться о Десвинге…
Теперь уже все собравшиеся в пещере глазели на одноногого орка так, словно у него вдруг выросла вторая голова и он превратился в великана-людоеда.
- Позаботиться о Десвинге? - недоверчиво прорычал один из наездников.
Некрос оставил вопрос без ответа и, разыскав взглядом орка, который всегда помогал ему управляться с Королевой Драконов, крикнул:
- Ты! Пойдешь со мной! Надо прикинуть, как сдвинуть с места мамашу!
Торгас наконец начал догадываться, что происходит:
- Ты решил покинуть Грим Батл! Решил перевезти все к северным границам!
- Да…
- Они двинутся следом! Десвинг будет преследовать нас!
Одноногий орк презрительно фыркнул:
- Делай, что приказано… Кто меня окружает? Жалкие хлюпики или настоящие воины?
Насмешка подействовала - Торгас и все остальные подтянулись и расправили плечи. Пусть у него нет ноги, но он еще командир. Они обязаны ему подчиняться, какими бы сумасшедшими ни казались его планы.
Некрос протолкнулся к выходу, лихорадочно обдумывая на ходу свои дальнейшие действия. Да, необходимо вытащить Королеву Драконов на открытое пространство, хотя бы к выходу из пещеры. Так для него будет лучше всего.
Надо действовать, как действуют люди. Установить приманку, а в случае провала Зулухед получит хотя бы яйца. Даже если удастся сохранить только их, это поможет Орде, а если он одержит победу, пусть и ценой собственной жизни, у орков появится шанс.
Мясистая рука потянулась к мешочку, в котором покоилась «Душа Демона». Некрос Череподробитель задумался о силе, сокрытой в золотом диске. Теперь у него появилась возможность проверить, на что способен таинственный талисман.
Первые лучи восходящего солнца пробудили Ронина от самого глубокого в его жизни сна. Маг с трудом приподнялся и огляделся вокруг, пытаясь понять, где он находится. Он в лесу, а не на постоялом дворе, который видел во сне. На постоялом дворе они были вместе с Верисой, они разговаривали о…
Ты проснулся… хорошо…
Слова, внезапно прозвучавшие в голове Ронина, заставили его вздрогнуть. Он вскочил на ноги, крутанулся вокруг оси и наконец, понял, откуда исходят эти слова.
Маг схватил болтающийся у него на шее маленький медальон, который накануне вечером дал ему Десвинг.
Дымчато-черный кристалл в центре медальона излучал слабый свет. Глядя на него, Ронин вспомнил все события предыдущего дня, включая и обещание черного левиафана.
Я буду с тобой на протяжении всего пути - так сказал дракон.
- Где ты? - немного придя в себя, спросил маг.
Я повсюду, - отозвался дракон, - но и с тобой тоже…
От этих слов мурашки пробежали по спине Ронина. И зачем он согласился на предложение Десвинга? Наверное, просто не было другого выбора.
- И что теперь?
Солнце взошло. Пора в дорогу.
Ронин осмотрелся. На западе лес редел и уступал место каменистым, безжизненным пространствам, за которыми, судя по картам, и находился Грим Батл. А там недалеко и гора, в которой орки держали плененную ими Королеву Драконов. Ронин прикинул в уме расстояние и пришел к выводу, что Десвинг, затащив его в такую даль, сэкономил ему несколько дней пути. До Грим Батла оставалась пара-тройка дней, если, конечно, поторопиться.
Ронин шагнул в выбранном им направлении, и тут же был остановлен Десвингом.
Это не та дорога, которой следует идти.
- Но почему? Она ведет прямо к горе.
Она ведет прямо в лапы орков. Неужели ты настолько глуп, человек?
Ронин еле сдержался, чтобы не ответить на оскорбление.

Предыдущая страница 10 Следующая страница


11 Ричард Кнаак

- И куда же мне идти? - скрипнув зубами, спросил он.
Смотри…
В голове мага появилась картинка окружающей его местности. Не успел он ее исследовать, как картинка пришла в движение. Сначала она двигалась медленно, потом все быстрее и быстрее. Тропинка бежала через лес, потом выскочила на каменистую поверхность. С этого места она начала петлять, картинки сменяли одна другую с головокружительной скоростью. Мимо проскакивали утесы и обрывы, деревья и кусты смазанной полосой проносились мимо. Ронин вынужден был ухватиться за ствол ближайшего дерева, чтобы сумасшедшая гонка, происходившая у него в сознании, не сбила его с ног.
Холмы поднимались все выше, обрывы становились круче и опаснее, и наконец, появились первые горы. И даже тут скорость движения не замедлилась. Она оставалась прежней до тех пор, пока картинка не зафиксировалась на вершине горы, на вершине, к которой так тянуло мага, несмотря на все его опасения.
У основания горы тропа резко пошла вверх, и Ронину едва удалось сохранить равновесие. На пути к вершине картинка то и дело притормаживала в местах, где маг мог заметить небольшие уступы и выемки. Она поднималась все выше и выше и наконец, остановилась у узкого входа в пещеру…
…Здесь картинка исчезла так же внезапно, как и появилась. Потрясенный Ронин снова стоял в лесу. Это твоя дорога. Только она приведет тебя к цели.
- Но этот путь займет гораздо больше времени и он более опасен! - возразил Ронин. Он даже думать не хотел о восхождении на гору. То, что казалось элементарным для дракона, для человека было смертельно опасным, пусть даже этот человек и обладал магическими способностями.
Тебе помогут. Я не говорил, что весь путь ты должен преодолеть на ногах…
- Но…
Тебе пора, - оборвал мага настойчивый голос.
И Ронин пошел… точнее, пошли его ноги.
Так продолжалось всего несколько секунд, но и этого оказалось достаточно, чтобы сдвинуть мага с места. Как только ноги начали подчиняться ему, Ронин послушно зашагал по указанному маршруту. Ему не очень-то хотелось еще раз испытать нечто подобное. Десвинг наглядно продемонстрировал, насколько прочна связь, установившаяся между ними.
Больше дракон не произнес ни слова, но Ронин знал, что черный монстр скрывается где-то в уголках его сознания. И все же дракону не удалось установить полный контроль над колдуном. Мысли Ронина принадлежали только ему. В противном случае Десвинг выразил бы крайнее неудовольствие, узнав, что маг в данный момент занят тем, что пытается найти способ выйти из-под его влияния.
Странно. Еще вчера вечером он был готов поверить всему, что рассказывал ему Десвинг, даже тому, что это черное чудище жаждет освободить Алекстразу из плена. Теперь, наконец, Ронин мог мыслить трезво. Понятно, что Десвинг меньше кого бы то ни было хочет увидеть своего главного врага на свободе.
Разве не он всеми способами уничтожает красных драконов?
Ронин припомнил, что сказал Десвинг во время их последней беседы: «Детеныши Алекстразы воспитываются орками, человек. Их растят для уничтожения всех других существ. Ее освобождение не сделает их другими. Они будут продолжать служить своим хозяевам. Я уничтожаю их, потому что другого выхода нет, ты понимаешь меня, человек?»
В тот момент Ронин понимал. Все, что ни говорил дракон в тот вечер, звучало искренне… но при свете наступившего дня колдун засомневался в правдивости его слов. Возможно, Десвинг и не лгал, говоря ему все это, но это еще не значило, что у него не было других причин помогать магу.
Ронин снял с шеи медальон и повертел его в руках, раздумывая, не закинуть ли его подальше и избавиться тем самым от внимания своего вынужденного союзника. Правда, дракон уже доказал, на что способен. К тому же Ронин сомневался, что, найдя его, бронированное чудище будет вести себя дружелюбно.
Пока что ему оставалось одно - идти по указанной тропе. Тут до Ронина дошло, что у него нет даже фляги с водой, все снаряжение покоилось на дне морском вместе с несчастным Молоком и его грифоном. Десвинг не посчитал нужным снабдить его всем необходимым для путешествия, по-видимому, для поддержания сил вчерашнего ужина должно было быть достаточно.
Ронин, не останавливаясь, продолжил путь. Десвинг хочет, чтобы он пришел к горе, тут он с ним согласен. Так или иначе, он доберется до цели.
Маг продвигался все дальше в глубь враждебной территории, а его мысли невольно возвращались к Верисе. Эльфийка доказала свою верность, но сейчас она, наверное, уже вернулась домой… конечно, если ей удалось уцелеть во время схватки с драконами. При мысли о том, что девушка могла погибнуть, у Ронина комок подкатил к горлу и он споткнулся. Нет, конечно, она уцелела, и здравый смысл подсказывал, что она вернулась к своим в Лордаэрон.
Конечно, уцелела…
Ронин остановился, ему вдруг страшно захотелось повернуть назад. У мага возникли очень сильные подозрения, что Вериса не прислушалась к голосу разума и, возможно, убедила непробиваемого Фолстада помочь ей долететь до Грим Батла. И возможно, сейчас, опять же, если с ней ничего не случилось, Верисаидет по его следу.
Колдун шагнул в сторону…
Человек…
Ронин чуть не выругался, услышав голос Десвинга у себя в голове. Как ему удается так быстро реагировать? Неужели он все-таки способен читать мысли?
Человек, тебе пора немного отдохнуть и подкрепиться…
- В смысле? О чем ты?
Ты остановился. Ты искал воду и пишу, разве не так?
- Да, конечно, - Неразумно откровенничать с драконом.
Ты уже рядом. Поверни на восток, еще несколько минут пути, и ты на месте. Я проведу тебя.
Благоприятная возможность была упущена, Ронин подчинился. Пройдя по неровной, усыпанной камнями тропе, он вышел к невесть откуда взявшемуся в этих пустынных местах оазису. Удивительно, но даже в самых суровых местах Хаз Модн жизнь продолжала борьбу за существование. За одну только тенистую прохладу маг готов был благодарить своего вынужденного союзника.
В глубине этой рощи ты найдешь все, что тебе нужно…
Не все, но возражать Десвингу Ронин не стал. К тому же ему действительно хотелось есть, да и короткий отдых тоже не помешает.
Деревья были низкорослыми, всего футов двенадцать высотой, но тень от них вполне устраивала мага. Ронин вошел в рощу и осмотрелся. Где-то тут наверняка должен быть ручей и, возможно, фрукты. Какое еще угощение может предложить Десвинг на таком расстоянии?
Здесь, в глубине рощицы, глазам Ронина предстала картина, которую он никак не ожидал увидеть. Настоящий пир - зажаренный кролик, свежий хлеб, только-только срезанные фрукты и… маг с благоговейным трепетом прикоснулся к фляге - прохладная вода.
Ешь… - тихо проговорил дракон.
Путник с удовольствием подчинился и принялся за угощение. Вкус только что зажаренного кролика усиливался великолепными приправами, а хлеб еще хранил аромат печи. Ронин жадно припал к фляге и отпил чуть не половину ее содержимого, но фляга все равно оставалась полной. Значит, пить можно, сколько душе угодно, решил Ронин, ведь Десвинг хочет, чтобы он был в форме… по крайней мере, до тех пор, пока не дойдет до цели.
Маг мог и сам наколдовать себе что-нибудь съестное, но это лишило бы его сил, которые могли пригодиться в более тяжелые времена. К тому же Ронин сомневался, что сумеет соорудить нечто подобное, по крайней мере, без особых усилий.
Голос Десвинга прервал его размышления.
Ты насытился?
- Да… да, я сыт. Спасибо.
Тогда тебе пора. Дорогу ты знаешь.
Ронин знал дорогу. Он мог по памяти восстановить весь маршрут, показанный ему Десвингом. Дракон, видимо, хотел убедиться, что его пешка не сделает неверный шаг и не заблудится.
Выбора у мага не было. Он задержался лишь на секунду, чтобы еще раз оглянуться назад, надеясь увидеть вдали знакомый блеск серебряных волос. И в то же время Ронин совсем не хотел, чтобы Вериса или даже Фолстад отправились вслед за ним. Данкан и Молок уже погибли, согласившись ему помочь. Слишком много смертей, и все они на совести Ронина.
Приближался вечер. Солнце уже касалось горизонта. Ронин шел, размышляя о маршруте, предложенном ему Десвингом. За целый день он не наткнулся ни на одного орка, а они в Грим Батле еще не перевелись. Даже какого-нибудь дракона ему не «посчастливилось» увидеть. Либо они перестали патрулировать воздушное пространство, либо маг забрался слишком далеко в глубь контролируемой территории.
Солнце опустилось еще ниже. За день Ронин еще раз поел и немного отдохнул, но все равно к ночи почти обессилел. Когда солнце окончательно скрылось за горизонтом, маг остановился и огляделся по сторонам. Прямо перед ним простиралась каменная пустыня, вдали виднелись горы. Только на то, чтобы добраться до них, уйдет несколько дней, не говоря уже о восхождении на вершину, где орки держат Королеву Драконов.
Что ж, Десвинг завел его сюда, пусть Десвинг и объяснит, как ему в срок добраться до цели.
Не отрывая взгляда от далеких гор, Ронин сжал в кулаке медальон и сказал в пустоту:
- Мне нужно поговорить с тобой. - Маг не был уверен, что этот метод сработает, до сих пор дракон сам выходил с ним на связь, а не наоборот.
Говори…
Сработало.
- Ты сказал, что эта дорога приведет меня к горе, но этот путь займет много времени. Я не успею к сроку.
Я не говорил, что ты должен весь путь пройти пешком.
- И как же я туда доберусь?
Терпение. Скоро они будут с тобой.
- Они?
Стой, где стоишь. Так будет лучше всего.
- Но… - Ронин понял, что дракон его уже не слышит.
Маг в очередной раз подумал, не сорвать ли ему с шеи медальон и не забросить ли куда подальше. Но к чему это приведет? Так или иначе, ему надо попасть в логово орков.
О ком говорил Десвинг?
Ронин уловил странный звук, такого он еще не слышал. Первая мысль - это дракон, но в таком случае у этого дракона серьезные проблемы с пищеварением. Маг вглядывался в темнеющее небо, но ничего не видел.
Но вскоре слабая вспышка привлекла внимание Ронина. Свет вспыхнул прямо у него над головой.
Маг выругался про себя, решив, что дракон заманил его в лапы орков. Свет наверняка был от фонаря, факела или кристалла какого-нибудь наездника драконов. Ронин приготовил заклинание - он не собирался сдаваться без боя, даже если исход этого боя был очевиден.
Свет появился вновь, но это уже была не вспышка. Ближайшие окрестности ярко озарились. Теперь маг представлял собой отличную мишень для болтающегося в ночном небе рыгающего монстра.
- Я же говорил - он здесь!
- Я и так это знал! Просто хотел проверить, знаешь ли ты!
- Врешь! Это я знал, а ты нет! Я знал, а ты нет!
Колдун недовольно скривился. Какой дракон будет препираться сам с собой, да еще таким идиотским, писклявым голосом?
- Смотри за лампой! - послышался один из голосов.
Луч внезапно перекинулся вверх и осветил огромную овальную форму - сначала заостренный перед, а потом зад с дымящимся, рыгающим механизмом, в котором Ронин, приглядевшись, опознал пропеллер.
- Баллон! - понял маг. - Аэростат!
Ему уже доводилось видеть эти удивительные сооружения. Эти поражающие воображение громадные кожаные мешки заполнялись газом и были способны поднять в воздух корзину с двумя-тремя пассажирами! Во время боевых действий их использовали для наблюдения за противником на земле и на суше. Но мага более всего поражал не сам факт их существования, а то, что этими механизмами можно было управлять без колдовства, они приводились в действие с помощью масла и воды. Для строительства подобного агрегата и его передвижения не требовалось никаких заклинаний, удивительный механизм сам вращал пропеллер.
Луч света вернулся к Ронину, на этот раз прицельно. Пилоты баллона больше не собирались терять колдуна из виду. И только тут заглядевшийся на аэростат Ронин припомнил, кому именно достало изобретательности и безрассудства, необходимых для воплощения подобной идеи.
Гоблины! А гоблины прислуживают оркам.
Ронин бросился к ближайшей груде камней в надежде найти укрытие и выгадать немного времени, чтобы подобрать подходящее случаю заклинание. Знакомый голос гулко прозвучал у него в голове:
Стой!
- Не могу! Наверху гоблины! Они засекли меня со своего аэростата! Они донесут оркам!
Ты не сдвинешься с места!
И дальше ноги Ронина отказались подчиняться своему хозяину. Вместо этого они развернули его лицом к рыгающему в воздухе баллону и к его дерганым пилотам. Аэростат опустился чуть не на голову мага и завис в воздухе. Из корзины сбросили веревочную лестницу, которая едва не угодила в Ронина.
Твой транспорт прибыл, - сообщил Десвинг.

12

- Восхождение лорда Престора можно считать неизбежным, - сообщил Красусу неотчетливый силуэт из изумрудной сферы. - У него поразительный дар убеждать. Ты прав - он наверняка колдун.
Красус сидел в кресле в своей комнате и смотрел на сферу.
- Для того чтобы убедить монархов, потребуются доказательства. Их недоверие к совету Кирин Тор растет с каждым днем… И это тоже дело рук будущего короля.
Собеседница Красуса - старая колдунья из тайного совета - кивнула:
- Мы начали вести наблюдение. Трудность в том, что Престор постоянно от нас ускользает. Мы даже не можем уловить, когда он покидает свое жилище, а когда возвращается.
Красус сделал вид, что удивлен.
- Как ему это удается?
- Мы не знаем. И что еще хуже - его замок окружен очень хитрой сетью заклинаний. Мы чуть не потеряли Дрендена в одной из его ловушек.
То, что громогласный бородатый маг едва не стал жертвой Десвинга, несколько расстроило Красуса. Пусть этот человек имел привычку без толку сотрясать воздух, это совсем не мешало дракону уважать его магические достоинства. Потеря Дрендена на данном этапе обошлась бы им слишком дорого.
- Действовать нужно крайне осторожно, - предостерег он.
- А что ты намерен предпринять, Красус?
- Собираюсь исследовать его прошлое.
- Думаешь, тебе удастся что-то найти?
Колдун в капюшоне пожал плечами:
- Будем надеяться.
Красус убрал изображение колдуньи и задумчиво откинулся в кресле. Ему не доставляло удовольствия направлять членов совета по ложному следу, но он делал это ради их же блага. В его обмане был один плюс - вмешательство колдунов в дела смертного Престора будет отвлекать черного дракона и позволит Красусу выиграть немного времени. Он только молился, чтобы больше никто, подобно Дрендену, не рисковал собственной жизнью. Важно сохранить силы Кирин Тора на случай, если монархи Альянса повернутся против них.
Визит Красуса к Мелигосу практически не дал никаких результатов: дракон пообещал обдумать его просьбу - и только. Красус подозревал, что Мелигос рассчитывал сам в свое время разобраться с Десвингом. Кажется, ледяной левиафан не сознавал, что время драконов, всех драконов, на исходе. Если Крыло Смерти не остановить сейчас, скорее всего, его не удастся остановить никогда.
И вот теперь Красусу предстояло пересилить себя и сделать следующий шаг.
- Я должен сделать это, - внушал он себе.
Ему необходимо разыскать других великих драконов, других Аспектов. Убедив одного из них, возможно, ему удастся получить и от Мелигоса обещанную помощь. Властительница Сновидений всегда была самой недосягаемой из них… и, значит, наилучший вариант - попытаться выйти на контакт с Властелином Времени, чьи слуги уже не раз отказывали Красусу в аудиенции.
Выбора нет, придется предпринять еще одну попытку.
Красус встал и быстро подошел к скамье, на которой были аккуратно расставлены флаконы и пузырьки со всевозможными колдовскими снадобьями. Ряд за рядом он оглядел многочисленные сосуды и магические талисманы, которые вызвали бы не только неподдельную зависть у всех советников Кирин Тора, но и породили бы немало вопросов о том, как ему удалось добыть все это. Если бы они знали, сколько времени он посвятил изучению колдовского искусства…
Вот оно! Красус замер перед небольшим флаконом с одним-единственным засушенным цветком.
Роза Вечности. Пять лепестков совершенно разных оттенков окружали золотую сферу. Красус взял в руки флакон, и слабый аромат разбудил в нем воспоминания далекой юности. Колдун немного помедлил и осторожно протянул руку к поблекшему цветку… и, едва его тонкие, длинные пальцы коснулись Розы Вечности, к ней мгновенно вернулись все ее великолепные цвета.
Огненно-красный. Изумрудно-зеленый. Девственно-белый. Синий, как морские глубины. Черный, как полночное небо. Каждый лепесток излучал такую красоту, какая не снилась ни одному творцу. Ничто не могло сравниться по красоте с Розой Вечности, ни один цветок не обладал таким волшебным ароматом.
Красус на мгновение задержал дыхание и раздавил чудесный цветок.
Раскрошенные лепестки осыпались на ладонь. Легкое покалывание пробежало по ладони к кончикам пальцев, но колдун не обратил на это внимания. Подняв лепестки высоко над головой, колдун произнес заклинание, а затем бросил их на пол.
Едва коснувшись каменного пола, останки цветка превратились в песок. Песок начал устилать пол, засыпая, пожирая все на своем пути…
…и, в конце концов, Красус остался стоять в центре бескрайней пустыни. Вокруг него простирались нескончаемые волны песка.
Такой пустыни не видел ни один смертный, даже Красус. То тут, то там, насколько хватало глаз, в бесконечных песках виднелись остатки разрушенных крепостных стен, потрескавшиеся и разъеденные эрозией статуи, покрывшиеся ржавчиной доспехи и оружие и (маг судорожно сглотнул) наполовину утопленный в песке скелет какого-то невиданного гигантского животного, в сравнении с которым даже крупный дракон показался бы карликом. Там были и дома. Сначала можно было подумать, что эти строения и скелеты живых существ - часть одной исчезнувшей цивилизации, но, стоило приглядеться повнимательнее, и становилось понятно, что ни здания, ни останки никак не связаны между собой. Тень зубчатой башни, построенной людьми королевства Лордаэрон, падала на величественное здание, без сомнения, возведенное карликами. Чуть дальше высился храм с провалившимся куполом - напоминание об исчезнувшем мире Азерот. Сам Красус стоял у развалин мрачного, аскетичного строения - жилища какого-нибудь вождя орков.
Из ближайшей дюны, наполовину уйдя кормой в песок, торчал остов корабля, достаточно крупный, для того чтобы взять на борт дюжину воинов. Следующая, не такая большая дюна была усыпана поблёскивающими на солнце доспехами времен первого монарха Стромгарда. Наклонившаяся статуя эльфийского клирика, казалось, возносила молитвы над судном и доспехами.
Удивительная, невероятная картина, которая заставила даже Красуса замереть на месте, походила на необъятную, жуткую коллекцию древностей какого-нибудь Божества… что было не так уж и далеко от истины.
Ни один артефакт из этой коллекции не был рожден в этой пустыне. Правда заключалась в том, что эти земли не породили ни одной расы, здесь никогда не существовало никаких цивилизаций. Все удивительные экспонаты, представшие перед колдуном, веками собирались по всем уголкам земли. Красус с трудом верил собственным глазам. Одни только усилия, которые необходимы для того, чтобы переместить в пустыню все эти реликвии - невероятно огромные и в то же время удивительно хрупкие, - поражали воображение.
Колдун ждал. Каким бы захватывающим не было это зрелище, Красус начинал терять терпение. Время шло, но ни малейшего намека на то, что о его присутствии в пустыне стало известно, он не уловил.
События последних недель истощили запас терпения колдуна, и, наконец, оно лопнуло.
Красус сосредоточился на массивной статуе наполовину быка, наполовину человека. Левая рука кентавра была выброшена вперед, словно это каменное изваяние приказывало пришельцу уйти прочь.
- Я знаю - ты здесь, Носдорма! - выкрикнул Красус. - Я знаю это! Мне надо поговорить с тобой!
Только маг-дракон умолк, поднялась песчаная буря. Тучи песка взвились в воздух. Порывы ветра пытались сбить колдуна с ног, но он не уступал. Ветер выл с такой силой, что Красус вынужден был закрыть уши ладонями. Казалось, ветер задался целью поднять чужака в воздух и выбросить прочь, но колдун не сдавался. Он напряг все свои физические и магические силы и не отступал. Он не мог отступить! Не мог, не сказав то, что должен был сказать!
Наконец даже песчаная буря смирилась с упрямством колдуна. Она отступила к ближайшей дюне. Высоко в небо поднялся столб песка.
Столб закрутился воронкой и… приобрел очертания дракона. Песчаное существо размером едва ли не больше Мелигоса расправило огромные коричневые крылья. Песок продолжал подниматься вверх, и чудище становилось все больше и больше. Казалось, к песку примешивается золото, и чудище, представшее перед Красусом, заблестело в ослепительно ярких лучах солнца пустыни.
Ветер стих, но ни одна песчинка, ни одна золотая крупинка не осыпалась с туши гигантского дракона. Левиафан забил крыльями и вытянул вперед длинную шею. Веки его открылись - на Красуса смотрели глаза из драгоценных камней цвета солнца.
- Кораэлстраз-з-з… - выдохнуло песчаное чудище. - Ты осмелился наруш-щ-шить мой покой? Ты пос-с-смел помеш-ш-шать моему отдыху?
- Я посмел, потому что должен, о великий. Властелин Времени!
- Титулами не смягчить мой гнев… Тебе лучше уйти… - Глаза из драгоценных камней угрожающе сверкнули. - И уйти немедля!
- Нет! Я не уйду, пока не скажу тебе об опасности, которая грозит всем драконам! Всем живым существам!
Носдорма презрительно фыркнул. Песчаное облако вырвалось из пасти дракона, но заклинание защитило Красуса от песка. Никто не знал, какое заклятье таится в каждой из песчинок владений Носдормы. Горстки песка могло бы оказаться достаточно для того, чтобы дракон по имени Кораэлстраз остался в далеком прошлом. Красус мог просто перестать существовать. И даже его прекрасная возлюбленная не вспомнила бы о нем.
- Ты сказ-з-зал - драконам? А какое ты имеешь к ним отношение? Здесь только один дракон, и это, конечно, не с-с-смертный колдун Крас-с-сус-с! Крас-с-сус не дракон, больше не дракон! Убирайся! Я возвращаюсь к своей коллекции! Я уж-ж-же потратил на тебя с-с-слишком много драгоценного времени! - Одно крыло чудища аккуратно коснулось человека-быка. - С-с-сколько нужно собрать! Сколько систе-матиз-з-зировать…
При мысли о том, что дракон, один из пяти величайших Аспектов, тот, кому, как считал Красус, подвластно само Время, ничуть не интересуется ни настоящим, ни будущим, колдуна охватила ярость. Для этого левиафана единственной ценностью была его громадная коллекция реликвий. Носдорма рассылал своих слуг по всей земле, для того чтобы они собирали и доставляли в пустыню все, что удастся найти для услады хозяина, абсолютно наплевав при этом на происходящее сейчас и на то, что может произойти в будущем.
И благодаря этому он мог по-своему, как и ледяной Мелигос, игнорировать исчезновение своего вида.
- Носдорма! - окликнул Красус сияющего в лучах солнца дракона. - Крыло Смерти жив!
К ужасу колдуна, Носдорма никак не воспринял эту страшную новость. Желто-коричневое чудище в очередной раз фыркнуло, и песчаное облако во второй раз окутало маленькую фигурку колдуна.
- Да-а… и что дальш-ш-ше?
Такой ответ застал Красуса врасплох.
- Ты… ты знал? - Все, что смог вымолвить колдун в ответ.
- Вопрос не заслуживает ответа. - Дракон задрал голову и сверкнул глазами. - А теперь, ес-с-сли тебе больше нечем меня раздражать, уходи.
- Подожди! - Красус позабыл о чувстве собственного достоинства и замахал руками. На счастье колдуна, Носдорма придержал заклинание, с помощью которого собирался избавиться от назойливого попрошайки. - Если тебе известно, что черный жив, тебе известно и о его планах! Как ты можешь игнорировать такое?
- Потому что, как и все в этом мире, Десвинга поглотит поток времени… и он тоже когда-нибудь станет частью… моей коллекции…
- Но, если ты поддержишь…
- Ты сказал, что хотел. - Сверкающий дракон поднялся еще выше над землей, вслед за ним поднимались волны песка, а с ними и мелкие экспонаты из жуткой коллекции становились частью громадной туши левиафана. - А сейчас оставь меня…
Теперь ветер устремился к Красусу. И как ни старался колдун, на этот раз ему не удалось устоять на месте. Он отшатывался, пятился назад, а ветер все хлестал и хлестал его с бешеной силой.
- Я пришел сюда ради всех нас! - смог выкрикнуть Красус.
- Тебе не следовало нарушать мой покой… Тебе вообще не следовало приходить… - Глаза Носдормы сверкали. - Так было бы лучше всего…
Столб песка вырвался из земли и поглотил беспомощного колдуна. Больше Красус ничего не видел. Столб становился все плотнее, дышать в нем было невозможно. Колдун попытался вызвать заклинание, чтобы спасти свою жизнь, но против мощи одного из Аспектов, против Властелина Времени его магические силы были равны нулю.
Поглощенный песком, лишенный воздуха Красус, в конце концов, уступил. Сознание его помутилось, он повалился вперед лицом…
…и, потрясенный, увидел, как лепестки Розы Вечности опускаются на пол в его уединенном жилище и вслед за этим ничего не происходит.
Заклинание должно было подействовать. Он должен был переместиться в королевство Носдормы - Властелина Времени. Так же как Мелигос воплощал собой саму магию, так и Носдорма являл собой время и отсутствие времени одновременно. Один из самых могущественных Аспектов мог стать и самым могущественным союзником, особенно если бы Мелигосу удалось стряхнуть с себя безумие. Без Носдормы надежд на успех у Красуса почти не оставалось.
Опустившись на колени, колдун подобрал с пола лепестки чудесного цветка и повторил заклинание. Но несмотря ни на что, единственной наградой за все его старания была лишь ужасная головная боль. Как такое могло произойти? Он всё сделал правильно! Заклинание должно было сработать. Если только Носдорма не сумел каким-то образом уловить намерение Красуса обратиться к нему и не послал встречное заклятие, перекрыв колдуну путь в свое песчаное королевство.
Красус выругался. Не имея возможности встретиться с Носдормой, не остается шансов убедить могущественного дракона стать союзником. Нет шанса - нет надежды, какой бы слабой она ни казалась изначально. И значит, оставалось только одно - попытаться встретиться с Властительницей Сновидений. Королева Грез была самой недосягаемой из Аспектов, единственной, с кем за всю его долгую жизнь Красусу так и не удалось встретиться. Колдун даже не представлял, что нужно сделать, чтобы увидеть ее, ведь, как говорили, Йесира лишь частично существует в реальном мире, и реальность для нее - сновидения.

Предыдущая страница 11 Следующая страница


Месть орков 12

Сновидения - реальность? В голове колдуна зародился отчаянный план. Если бы кто-то из его товарищей предложил ему нечто подобное, Красус стряхнул бы с себя привычное обличье и дико расхохотался. Какое безумие! Абсолютно безнадежная, глупая затея!
Но разве у него есть выбор?
Вернувшись к своим талисманам, порошкам и снадобьям, Красус отыскал черный пузырек. Не прикасался он к нему уже больше ста лет, но нашел очень быстро. В последний раз содержимое пузырька помогло ему уничтожить то… что уничтожить было нельзя. Теперь, однако, Красус хотел воспользоваться лишь одним из темных качеств этого снадобья и очень надеялся, что не ошибется в расчетах.
Всего три капли на кончике стрелы убили Мэнтэ - Чудовище Бездны. Три капли убили существо, которое было в десять раз сильнее и крупнее любого дракона. Как и в случае с Крылом Смерти, никто не верил, что Мэнтэ можно остановить.
И вот теперь Красус собирался сам принять этот яд.
- Самый глубокий сон, самые глубокие сновидения, - бормотал колдун, снимая пузырек с полки. - Вот, где ее надо искать, вот, где она должна быть…
На другой полке он взял небольшую чашу и флягу с чистой водой. Отмерив из фляги глоток воды, дракон откупорил пузырек и с превеликой осторожностью поднес его к чаше.
Три капли в считанные секунды уничтожили Мэнтэ. Сколько же капель помогут Красусу совершить опаснейшее из путешествий?
Сон и смерть… эти состояния так близки, ближе, чем думают многие живущие. Конечно, именно там он найдет Йесиру.
Красус постарался отмерить самую наимельчайшую каплю яда в чашу с водой и закрыл черный пузырек.
- Скамья, - бормотал себе под нос Красус. - Нужна скамья.
И рядом с колдуном тут же возникло ложе, на котором и король Лордаэрона был бы счастлив преклонить голову. Красус собирался сделать то же самое… возможно, навсегда.
Колдун сел на скамью и поднес чашу к губам. И перед тем, как осушить чашу, возможно, свою последнюю чашу, дракон в человеческом обличье произнес свой последний тост:
- За тебя, моя Алекстраза, всегда только за тебя.
- Здесь кто-то был, - тихо сказала Вериса, осматривая землю у себя под ногами. - Один, из них - человек, насчет второго я не уверена.
Фолстад, прищурившись, тоже внимательно разглядывал следы.
- Умоляю, скажи, где тут разница? - Карлик не мог отличить один след от другого, да и видел он вполовину меньше эльфа.
- Посмотри сюда. Это - след сапога. - Рейнджер указала на вмятину в сырой земле. - Сапог узкий и неудобный, такие носят люди.
- Верю на слово. А другой след? Ты говоришь, не можешь определить, чей он?
Вериса выпрямилась:
- Ну, следов дракона здесь точно нет. Но те следы для меня загадка.
И снова Фолстад не смог заметить то, что бросалось в глаза Верисе. Карлик старательно изучал странные бороздки на земле:
- Ты имеешь в виду эти, моя эльфийская леди?
Полоски тянулись к тому месту, где один-два раза останавливался человек, наверняка это был Ронин.Странные следы создавали впечатление, будто кто-то летал по воздуху и тянул что-то за собой по земле.
- Нам это ничего не дает. Мы не продвинулись ни на шаг с тех пор, как эта маленькая зеленая тварь завела нас сюда!
С этими словами Фолстад ухватил Крилла за загривок. Руки гоблина были связаны спереди, вокруг пояса накинута петля, конец которой привязан к шее грифона. Но, несмотря на это, и Вериса, и карлик старались не терять бдительность. Карлик особенно.
- Ну? Что теперь? - прорычал он. - Я так понял - ты водишь нас по кругу! Я вообще сомневаюсь, что ты видел колдуна!
- Я видел! Видел! Честно, видел! - Крилл широко улыбнулся, видимо, надеясь обаять своих захватчиков, но подобные улыбки действовали только на его соплеменников. - Я ведь описал его, разве нет? Я видел его, вы же знаете?
Вериса заметила, что грифон вынюхивает что-то в опавшей листве. Она проткнула листву мечом и подцепила на острие то, что там лежало.
Это оказалась маленькая фляжка. Эльфийка поднесла ее к носу. Божественный аромат заставил ее на секунду зажмурить глаза.
- Так воняет?! Наверное, карликовский эль!
- Совсем наоборот. Я не слышала такого чудесного аромата даже за столом моего правителя дома, в Квел Талас! Вино, бывшее в этой фляге, превосходит лучшие вина из запасов моего короля.
- И что это значит, объясни тупому, карлику?
Отбросив фляжку в сторону, Вериса тряхнула головой:
- Не знаю. Ничего не могу с собой поделать, но мне почему-то кажется, это означает, что Ронин был здесь. Пусть и недолго…
Фолстад скептически улыбнулся:
- Моя эльфийская леди, не кажется ли тебе, что ты просто хочешь, чтобы так оно и было?
- Тогда скажи мне, кто еще может распивать в этих краях вино, достойное королей?
- Скажу! Черный ублюдок, после того, как он высосал мозг из косточек твоего колдуна!
От слов карлика у Верисы мурашки пробежали по коже, но она продолжала настаивать на своем:
- Нет. Если Десвинг затащил его так далеко, значит маг ему нужен не для того, чтобы перекусить, а для чего-то другого!
- Может, и так, - согласился Фолстад и, не выпуская гоблина из рук, взглянул на небо. - Если мы хотим до ночи продвинуться чуть дальше, пора трогаться в путь.
Вериса поднесла острие своего меча к горлу Крилла:
- Сначала надо разобраться вот с ним.
- С кем тут разбираться? Или берем его с собой, или делаем одолжение миру, избавив его от этой пакости!
- Нет. Я обещала, что освобожу его.
Карлик недовольно сдвинул мохнатые брови:
- Не думаю, что это разумно.
- Разумно или не разумно, но я дала слово. - Вериса посмотрела Фолстаду прямо в глаза.
Если карлик знал эльфов достаточно хорошо, он должен был понять, что продолжать спор не стоит.
Наездник грифонов знал эльфов - он кивнул, хоть и с большой неохотой.
- Ладно, будь по-твоему. Ты дала слово, и я не собираюсь давить на тебя, - сказал Фолстад и совсем неслышно добавил: - Жить мне еще не надоело…
Вериса больше ничего и не хотела услышать. Она ловко развязала веревки на запястьях гоблина и сняла петлю с его пояса. Крилл чуть не свихнулся от счастья, он скакал вокруг, радостно тараторя:
- Спасибо, моя великодушнейшая госпожа, спасибо!
Но рейнджер снова поднесла меч к горлу зеленого существа:
- Перед тем, как я тебя отпущу, ответь еще на парочку вопросов. Ты знаешь дорогу в Грим Батл?
Фолстад отказывался верить своим ушам, брови его поползли вверх, и он тихо пробормотал:
- Что ты задумала?
Вериса сделала вид, что не слышит:
- Ну?
Глаза у Крилла вылезли из орбит. Гоблин стал от страха бледно-бледно-зеленым.
- Никто не ходит в Грим Батл, великодушнейшая! Там орки и драконы тоже! Драконы едят гоблинов!
- Я задала вопрос!
Крилл икнул и затряс своей непропорционально большой головой:
- Да, госпожа, я знаю дорогу. Ты думаешь, колдун там?
- Надеюсь, ты это не серьезно, Вериса, - проворчал Фолстад, он был так расстроен, что впервые за время их знакомства назвал эльфийку по имени. - Если твой Ронин в Грим Батле, считай, мы его потеряли.
- Может, потеряли, а может, и нет. Знаешь, Фолстад, я думаю, он с самого начала стремился попасть именно туда, и не только для того, чтобы наблюдать за орками. Мне кажется, у него была еще какая-то причина попасть туда… только, как это связано с Десвингом, я не знаю.
- Может, он намеревается в одиночку спасти Королеву Драконов, - насмешливо фыркнул наездник грифонов. - Он ведь маг, а все знают, что колдуны - психи.
Это противоречащее всякому здравому смыслу предположение, тем не менее, заставило Верису запнуться:
- Нет… Этого не может быть.
Крилл тем временем старательно обдумывал что-то, судя по его физиономии, крайне неприятное. Наконец, скривившись, он пропищал, обращаясь к Верисе:
- Госпожа желает направиться в Грим Батл?
Рейнджер на секунду задумалась. Свой долг она выполнила, но все же чувствовала, что должна идти дальше.
- Да. Да, я иду в Грим Батл:
- Но послушай, моя эльфийская…
- Ты не обязан идти со мной, если не хочешь, Фолстад. Ты и так мне уже достаточно помог, и я благодарна тебе за это. Дальше я могу пойти одна.
Карлик решительно затряс головой:
- И ты думаешь, я оставлю тебя на территории орков одну в компании с этим предательским отродьем? Этому не бывать, моя эльфийская леди! Фолстад никогда не оставит слабую девушку, каким бы искусным воином она ни казалась, одну перед лицом опасности! Я иду с тобой!
В душе Вериса была благодарна наезднику грифонов за его порыв.
- Но знай, в любой момент ты волен повернуть обратно, - сказала она.
- Только вместе с тобой.
Рейнджер снова взглянула на Крилла:
- Ну? Так ты подскажешь мне дорогу?
- На словах никак, моя госпожа. - Физиономия вертлявого гоблина совсем скуксилась. - Лучше… лучше я покажу тебе.
Верису изумило предложение гоблина:
- Крилл, я гарантировала тебе свободу…
- И я, ничтожный из ничтожных, безмерно тебе за это благодарен, госпожа… но до Грим Батла ведет только одна дорога, и без меня, - гоблин рискнул самодовольно улыбнуться, - ни один эльф, ни один карлик ее не найдет.
- Крысеныш, не забывай, у нас есть грифон! Мы можем запросто перелететь…
- Территорию драконов? - гоблин нездорово хихикнул. - Проще залететь прямиком им в глотку и не мучиться… Нет, если моя госпожа и правда желает попасть в Грим Батл, вам придется следовать за мной.
Фолстад не мог смириться с этим бредом и сразу запротестовал, но Вериса посчитала, что другого выхода у них нет, и решила согласиться с предложением Крилла. До сих пор гоблин играл по правилам. Конечно, Вериса не была настолько глупой, чтобы доверять Криллу, но она была уверена, что почует, если тот вдруг решит обмануть их. Кроме того, гоблин явно не стремился попасть в Грим Батл, иначе, почему они нашли его там, где нашли? Все его соплеменники, что прислуживают оркам, обитают в крепостях на вершинах гор, а не шныряют в одиночку по диким холмам Хаз Модн.
И если он сумеет привести ее к Ронину…
Убедив себя в правильности выбранного решения, Вериса посмотрела на карлика и сказала:
- Я иду с ним, Фолстад. Так будет лучше всего. Другого выбора у меня нет.
- По мне, так это не самый лучший выбор. Но я… да, я иду с тобой. Хотя бы для того, чтобы приглядеть за этим слизняком. И, если я прав, я всегда успею свернуть ему голову!
- Крилл, нам весь путь идти пешком?
Маленький уродец на секунду призадумался и ответил:
- Нет. Кусочек можем пролететь. - Крилл обнажил в улыбке все свои зубы. - Я знаю местечко, где может приземлиться это животное!
Фолстада мучили дурные предчувствия, но он все же направился к своему грифону.
- Скажи просто, куда нам идти, крысеныш. Чем быстрее мы будем на месте, тем скорее ты от нас отвертишься…
Хлипкий гоблин не слишком утяжелил поклажу грифона, и вскоре они были в пути. Фолстад, естественно, сидел впереди и правил своим грифоном, Крилл примостился у него за спиной, а Вериса прикрывала его сзади. Эльфийка обнажила меч на случай, если их вынужденный попутчик вздумает выкинуть какой-нибудь фортель.
Конечно, указания гоблина не всегда были вразумительными, но Вериса ни разу не заподозрила в его поведении какого-нибудь подвоха. Они летели низко над землей, и гоблин уводил их все дальше от открытых пространств. Вскоре показались горы Грим Батла. Вериса поняла, что цель близка, и ее охватила тревога, которая усиливалась еще и от того, что ей до сих пор не удалось обнаружить никаких следов Ронина или черного дракона. Орки не могли не заметить дракона так близко от своей крепости.
И тут, словно мысль о драконах была для них приманкой, Фолстад вдруг указал на восток, там в небо поднималась массивная фигура.
- Большой! - крикнул он. - Большой и красный, как свежая кровь! Дозорный из Грим Батла!
Крилл среагировал моментально:
- Туда! - указал он на лощину под ними. - Там есть, где спрятаться… даже грифону!
У карлика не было другого выбора, и он послушно пошел на посадку. Дракон постепенно увеличивался в размерах, но Вериса заметила, что он направляется не совсем в их сторону, а севернее. Видимо, разведчик летел к северной границе Хаз Модн, где остатки Орды надеялись удержать войска Альянса. Интересно, подумала рейнджер, начали люди наступление или еще нет? Может, войска Альянса уже на полпути к Грим Батлу?
Если и так, им это уже не поможет. Хотя, конечно, наступление Альянса отвлекло бы внимание орков от охраны своей цитадели.
Грифон приземлился в лощине, инстинктивно подыскав для себя самое тенистое место. Грифон - животное не из трусливых, но у него хватало разума, чтобы понимать, что иногда лучше не ввязываться в драку.
Седоки спешились и бросились в разные стороны в поисках укрытия. Крилл вжался в скалу. Увидев его физиономию, искаженную неподдельным ужасом, эльфийка искренне посочувствовала гоблину.
Они выждали несколько минут, но дракон все не появлялся. Наконец Верисе надоело ждать, и она решила проверить, не изменила ли эта тварь направление. Она покрепче ухватилась за край скалы и, подтянувшись, выбралась из своего укрытия.
Вечернее небо было абсолютно чистым. Рейнджер подумала, что, если бы кто-то из них осмелился пораньше высунуть нос из своей щели, они бы уже давно покинули лощину.
- Чисто? - спросил Фолстад, выбравшись вслед за Верисой на поверхность скалы. Для карлика он был довольно проворным скалолазом.
- Да, можно лететь. В небе ни пятнышка.
- Замечательно! В отличие от моих равнинных собратьев, я терпеть не могу прятаться по норам! - Фолстад начал спускаться вниз. - Эй, Крилл! Опасность миновала! Можешь выкорчевываться из своей…
Карлик внезапно умолк, и Вериса тревожно вскинула голову:
- В чем дело?
- Этот чертов жабий выродок сбежал! - Карлик чуть не кувырком преодолел остаток пути. - Словно ветром сдуло!
Вериса спрыгнула со скалы и быстро оглядела окрестности. Крилл не мог уйти далеко, они должны были увидеть, как он убегает, но гоблин исчез, не оставив и следа. Грифон тоже был сбит с толку - как ни странно, он не заметил, как испарилось это вертлявое существо.
- Как он мог вот так просто взять и исчезнуть?
- Я бы и сам хотел это узнать, моя эльфийская леди! Какой-то хитрый фокус!
- Может, твой грифон выследит его?
- А может, лучше плюнуть на него? Без него куда лучше!
- Не лучше, потому что я…
Почва под ногами у эльфийки вдруг перестала быть твердой, и через считанные секунды её сапоги по щиколотку ушли под землю.
Сначала Вериса решила, что зашла в обыкновенную грязь. Она попыталась выбраться из жидкого месива, но вместо этого погрузилась еще глубже. Ситуация становилась опасной. Казалось, что-то тянет ее вниз.
- Ради всего святого, что это за?.. - Фолстада тоже стремительно затягивало под землю, только в случае с карликом это означало, что он уже стоял по колено в грязи. Как и рейнджер, он попытался выбраться на твердую поверхность и, как и рейнджер, потерпел неудачу.
Вериса ухватилась за ближайший выступ скалы. Ей даже удалось на секунду задержать погружение, но потом что-то ухватило ее за колени и с такой силой потянуло вниз, что рейнджер не удержалась и разжала пальцы.
У них над головами испуганно закричал грифон. В отличие от карлика и эльфийки, он не попал в западню, вовремя взмыв в воздух. Грифон завис над Фолстадом и яростно бил крыльями, стараясь ухватить когтистыми лапами своего хозяина. Но, стоило ему опуститься пониже, из земли ударил столб грязи, и Вериса с ужасом поняла, что нечто пытается захватить и грифона. Теперь едва спасшееся животное было вынуждено подняться выше и уже не могло дотянуться и до высокой эльфийки.
Вериса не представляла, как без посторонней помощи выбраться из засасывающей трясины.
Она погрузилась в грязь уже по грудь. Перспектива быть похороненной заживо могла лишить самообладания даже эльфа. Однако, по сравнению с Фолстадом, ее конец приближался не столь стремительно. Карлик был гораздо ниже Верисы, иными словами, он уже с трудом удерживал голову над трясиной. Все попытки наездника грифонов ухватиться за расползающуюся под руками землю ни к чему не приводили.
- Фолстад! Держись! Хватайся за мою руку! - в отчаянии кричала Вериса.
Фолстад попытался дотянуться до рейнджера, рейнджер тянулась к Фолстаду, но расстояние между ними было слишком велико. Вериса с ужасом смотрела, как ее товарища засасывает все глубже.
- Моя… - успел сказать карлик и исчез под землей.
Верису затянуло уже по грудь, она на секунду застыла без движения и смотрела на маленький холмик над трясиной, который остался на том месте, где только что был Фолстад. Поверхность трясины даже не дрогнула. Ни последнего взмаха руки, ни следа отчаянных попыток вырваться из-под земли. Ничего.
- Фолстад… - прошептала Вериса.
И снова что-то ухватило ее за колени и потянуло вниз. Карлик исчез, и теперь Вериса хваталась за жидкую землю, оставляя вокруг глубокие полосы, но все было напрасно. Плечи эльфийки ушли под землю. Вериса подняла голову к небу. Грифона нигде не было видно, но зато она заметила знакомую фигурку, которая вынырнула из щели в скале.
В ущелье было сумрачно, но Вериса смогла разглядеть зубастую улыбку Крилла.
- Прости, госпожа, но черный не любит, когда кто-то вмешивается в его дела, так что мне было приказано проследить за тем, чтобы вы покинули этот мир! Лакейская работа, очень унизительная для такого ума, как мой. Но так уж вышло, что у моего господина очень большие зубы и очень острые когти! И я, естественно, не в силах отказать ему. - Улыбка гоблина стала еще шире. - Надеюсь, ты понимаешь…
- Будь ты проклят…
Земля поглотила рейнджера. Жидкая грязь заполнила рот и, казалось, проникла в лишенные воздуха легкие.
Вериса потеряла сознание.

13

Воздушное судно гоблинов продолжало свой путь. Как ни странно, по мере приближения к конечному пункту оно стало издавать меньше звуков. Гоблины сновали туда-сюда, регулируя механизмы, и без конца переругивались между собой. То, что раса подобных кретинов могла создать такое удивительное средство передвижения, было выше понимания Ронина. Корабль неоднократно пытался развалиться на куски, но гоблины всякий раз умудрялись спасти положение.
Десвинг не разговаривал с магом с тех пор, как тот очутился на борту аэростата. Ронин прекрасно понимал, что дракон в любом случае заставит его подчиниться, хочет он того или нет, а потому послушно залез в воздушный корабль. Он старался не думать о том, что произойдет, если эта развалюха рухнет на землю.
Гоблины, их звали Войд и Наллин, собственноручно построили свое судно. Великие изобретатели, как они сами себя называли, предложили свои услуги чудесному дракону. «Чудесным» они называли последнего с долей сарказма. И со страхом.
- Куда вы меня везете?
Услышав вопрос, гоблины вылупились на него, как на умалишенного.
- В Грим Батл, естественно! - объявил один из пилотов, в пасти у него умещалось раза в два больше зубов, чем у любого гоблина из тех, что до сих пор встречались Ронину. - В Грим Батл!
Колдун это и так понимал, он только хотел знать, где именно гоблины намерены его высадить. Они вполне способны сбросить его прямо на головы оркам. Однако повторить вопрос он не успел - струя пара, внезапно забившая из основного бака, отвлекла Войда и его напарника. Корабль гоблинов работал на воде и на нефти. Если не ломалось что-то работающее на воде, то выходило из строя работающее на нефти, и наоборот.
Вздремнуть на подобном судне было сложно даже такому закаленному путешественнику, как Ронин.

Предыдущая страница 12 Следующая страница


13 Ричард Кнаак

Облака все сгущались. Казалось, они плывут в густом тумане. Если бы Ронин не знал, что находится в воздухе, он бы решил, что плывет по морю, а не летит над землей. Правда, и в том, и другом способе передвижения было немало общего, например, риск разбиться о скалы. Ронин видел, как то слева, то справа от аэростата из облаков выплывали скалы, некоторые из них проходили в опасной близости от хрупкого корпуса корабля. И пока колдун напряженно всматривался в густой туман, гоблины ловко управлялись со своей жестянкой и даже умудрялись прикорнуть на минуту-другую, нисколько не обращая внимания на грозящую им опасность.
Наступило утро, но из-за густой облачности казалось, что за бортом вечер. Войд прокладывал путь в облаках с помощью магнитного компаса, однако, приглядевшись, Ронин заметил, что стрелка этого прибора движется, как бог на душу положит. В итоге маг решил, что гоблинам удается избежать столкновения только благодаря простому везению, а не умению ориентироваться в пространстве.
Ронин заранее прикинул в уме время полета и чувствовал, что они уже близки к цели. Однако гоблины утверждали, что им еще лететь и лететь. Постепенно у мага возникло ощущение, что они летают кругами, то ли из-за странного компаса, то ли у пилотов аэростата был приказ тянуть время.
Как ни старался Ронин думать о предстоящей миссии, мысленно он все чаще возвращался к Верисе. Если девушка жива, она идет за ним. Маг был в этом уверен. Это предположение одновременно тревожило и радовало Ронина. Могла ли Вериса узнать об аэростате? Возможно, она плутает по угрюмым землям Хаз Модн или, что еще хуже, решила направиться прямиком в Грим Батл.
Ронин с силой сжал перила корабля.
- Нет, - тихо бормотал он, - нет… она не сделает этого… она не может…
Перед его взором то и дело возникала тень Данкана, как и тени товарищей, погибших при выполнении его последней миссии. Даже Молок присоединился к охотящимся за магом призракам. Глаза дикого карлика испепеляли Ронина. Среди погибших ему уже чудились Вериса и Фолстад. Их пустые глазницы вопрошали: почему он жив, тогда как они принесли себя в жертву?
Ронин и сам не раз задавал себе этот вопрос.
- Эй, человек!
Ронин поднял голову и увидел Наллина, более коренастого из двух гоблинов. Тот стоял на расстоянии вытянутой руки.
- Пора готовиться к высадке. - Гоблин радостно оскалился.
- Мы прибыли? - Ронин стряхнул мрачные мысли и глянул за борт, но ничего, кроме густого тумана, не увидел. - Ничего не видно.
За спиной Наллина показалась улыбающаяся физиономия Войда. Гоблин перекинул за борт веревочную лестницу. Глухой стук веревки о корпус - единственное, что услышал маг. Лестница явно не дотянула до земли.
- Прибыли! Это то самое место, честное благородное, господин колдун! - Войд ткнул пальцем за борт. - Гляньте сами!
Ронин с опаской перегнулся через борт корабля. Он бы не удивился, если бы гоблины, наплевав на указания Десвинга, объединили свои силы и попытались выбросить его за борт.
- Я ничего не вижу.
- Это все из-за облачности, господин колдун! - сизвиняющимся видом объяснил Наллин. - Глаза человека не могут видеть сквозь облака! У нас, гоблинов, более острое зрение. Под нами очень широкий и безопасный уступ скалы! Спускайтесь по лестнице, и мы аккуратненько вас опустим. Там безопасно, вот увидите!
Ронин колебался. Он бы с огромным удовольствием покинул аэростат вместе с экипажем, но поверить гоблинам на слово, что под ними безопасный кусок земли…
Левая рука Ронина без его ведома вдруг потянулась вперед и схватила не ожидающего нападения Наллина. Пальцы колдуна сомкнулись вокруг горла гоблина и, как ни сопротивлялся этому сам Ронин, сжимались все сильнее и сильнее.
Голос, не принадлежавший магу, но очень и очень знакомый угрожающе прошипел:
Червяк, я приказал тебе с-с-сделать дело безо вс-с-сяких фокус-с-сов, чтобы никакого обмана.
- П-пощади, величайший, наиславнейший г-гос-подин! - сдавленным голосом взмолился Наллин. - Мы п-просто играли! Просто иг… - Хватка Ронина стала сильнее, и больше гоблин не смог вымолвить ни звука.
Беспомощный маг заставил себя опустить взгляд как можно ниже и увидел, что черный камень, украшающий медальон у него на груди, излучает слабый свет. Десвинг в очередной раз подчинил себе своего «союзника».
- Просто играли? - тихо проговорили губы Ронина. - Любишь играть? Могу предложить тебе интересную игру, червяк…
Рука колдуна без особых усилий поднесла сопротивляющегося гоблина к перилам.
Войд пронзительно взвизгнул и юркнул за двигатель. Ронин не сомневался в том, что Десвинг намерен швырнуть Наллина за борт. Нельзя сказать, что магу нравился гоблин, но он совсем не хотел обагрять свои руки кровью этого существа, даже если в этот момент его руками управлял дракон.
- Десвинг! - крикнул маг и сам удивился, что его губы подчинились ему. - Десвинг! Не делай этого!
Ты бы предпочел, чтобы они поиграли с тобой в свои игры, человек? - прозвучало в голове у Ронина. - Прыжок с такой высоты не доставит удовольствия неумеющему летать…
- Не такой уж я дурак! Я не собирался лезть за борт и верить на слово гоблину! Если ты принимаешь меня за пустоголового болвана, не стоило спасать меня с самого начала!
Верно…
- Я и сам кое на что способен! - Ронин поднял вверх свободную руку, которую не удосужился подчинить себе Десвинг. Колдун пробормотал несколько слов, и из указательного пальца поднятой руки вырвалось пламя, которое он направил прямо в физиономию и без того насмерть перепуганного Наллина. - Есть и другие способы отучить гоблинов врать.
Полузадохшийся, лишенный возможности двигаться, гоблин выпучил глаза и сделал попытку потрясти головой.
- Я б-болыие не б-буду! П-просто хотел п-подраз-нить! Не хотел об-бидеть!
- Так ты высадишь меня там, где нужно, верно? Там, где действительно безопасно?
Наллин пропищал что-то нечленораздельное.
- Я могу увеличить это пламя. - Огненный язык, вырывающийся из пальца колдуна, стал в два раза длиннее. - Могу спалить вашу скорлупу даже с земли.
- Все б-будет по-честному! Б-больше без обмана! Обещаю!
- Вот видишь! - обратился огненно-рыжий колдун к своему невидимому компаньону. - Нет никакой нужды бросать его за борт. И потом, он ведь еще может тебе пригодиться.
Вместо ответа дракон освободил руку мага, и Наллин с глухим стуком плюхнулся на пол. Некоторое время гоблин не мог подняться на ноги, он валялся на полу и пытался восстановить дыхание.
Ну что ж, это твой выбор, колдун…
Ронин облегченно вздохнул, отыскал взглядом Войда, который все еще прятался за двигателем, и приказал:
- А теперь доставьте меня к горе!
Войд не заставил себя ждать, он бросился к приборам и принялся яростно дергать за рычаги. Наллин, наконец, пришел в себя и поспешил присоединиться к напарнику. Он был настолько напуган, что ни разу не оглянулся на Ронина.
Маг затушил устрашающий огонь и снова выглянул за борт. На этот раз ему удалось разглядеть в тумане какие-то очертания. Ронин надеялся, что это Грим Батл. Судя по тому, что говорил и показывал ему раньше Десвинг, дракон хотел, чтобы маг высадился прямо на вершине, желательно у пещеры, ведущей внутрь горы. Гоблины, конечно же, были в курсе пожеланий дракона. Если они опять решат выкинуть какой-нибудь фокус, значит, они не поняли, насколько глупо перечить своему невидимому хозяину или колдуну. Ронин молился, чтобы у гоблинов достало мозгов подчиниться дракону. Он сомневался, что Десвинг позволит им избежать наказания во второй раз.
Корабль гоблинов целенаправленно двигался к виднеющейся вдали вершине. Ее очертания показались Ронину знакомыми, хотя он никогда не бывал в Грим Батле. Маг подался вперед, стараясь получше разглядеть гору. Это должна была быть гора, вид которой заложил емув память Десвинг. Колдун выискивал взглядом уступы или расщелины, схожие с теми, что показывал ему дракон.
Вот оно! Узкий вход в пещеру, тот самый, из его головокружительного путешествия по воображаемому маршруту. В него едва мог протиснуться человек, при условии, конечно, что человек этот способен взобраться по отвесной скале на высоту несколько сотен футов. Но Ронин был рад и этому. Он был сыт по горло лживыми гоблинами и их немыслимым сооружением и с нетерпением ждал, когда же, наконец, можно будет от них избавиться.
Лестница по-прежнему болталась за бортом. Маг ждал. Войд с напарником совершали хитрые маневры, подбираясь все ближе к вершине горы. Что бы Ронин ни думал об их летающем аппарате до этого, сейчас он должен был признать, что гоблины мастерски управляют своей машиной.
Веревочная лестница мягко стукнула о каменный уступ слева от входа в пещеру.
- Можешь зависнуть у входа? - спросил маг Наллина.
Все еще не оправившийся от пережитого страха гоблин лишь кивнул в ответ, но Ронину и этого было достаточно. Больше никаких фокусов. Пусть они не боятся его, но вездесущего Десвинга они боятся наверняка.
Ронин глубоко вдохнул и перелез через борт. Ветер раскачивал лестницу, и маг не один раз приложился о склон горы, но, не обращая внимания на боль от ударов, продолжал спуск.
Узкий уступ у входа в пещеру был совсем близко, однако, как ни старались гоблины зависнуть над ним, высокогорный ветер упрямо раскачивал лестницу, не давая магу спуститься на него. Три раза Ронин пытался встать на уступ, и три раза его отбрасывало в сторону.
Вдобавок ко всему сильные порывы ветра раскачивали аэростат, и в самый неподходящий момент корабль сдвигался с места. Ронин болтал ногами в воздухе на высоте несколько сотен футов над землей, а сверху до него доносились голоса переругивающихся гоблинов.
Можно было рискнуть и прыгнуть. В таких обстоятельствах полагаться на заклинание не стоило. Ронину оставалось надеяться только на свои физические возможности… не впервой.
Аэростат внезапно развернуло, и Ронина припечатало к скале. От удара у мага перехватило дыхание, он едва удержался на ступеньке. Надо было как можно скорее спрыгивать с лестницы. Следующий удар мог быть смертельным.
Ронин набрал в грудь побольше воздуха и прикинул расстояние до уступа. Лестница беспощадно раскачивалась из стороны в сторону, грозя вновь бросить его на скалу.
Маг выждал момент, когда порыв ветра поднес ее близко к пещере, и прыгнул.
Ронин со стоном приземлился на уступ, но ноги его тут же соскользнули вниз и он повис на самом краю. Цепляясь за каждую выемку, маг карабкался вверх и наконец, добрался до безопасного места.
Обессилевший, он лежал на узком уступе скалы. Чтобы восстановить дыхание, ему пришлось перевернуться на спину.
Наллин и Войд, судя по всему, поняли, что, наконец, избавились от странного пассажира, - они развернули корабль, и он начал медленно отплывать от скалы. Веревочная лестница все еще болталась за бортом.
И тут рука колдуна неожиданно взметнулась вверх. Указательный палец нацелился на удаляющийся корабль.
Ронин понял, что произойдет дальше.
- Не-е-ет!
Те же слова, что он произносил совсем недавно, чтобы вызвать магический огонь, сорвались с его губ, но на этот раз их произнес не сам колдун.
Пламя, больше, чем мог вызвать любой заклинатель, вырвалось из руки мага в сторону аэростата и ничего не подозревающих Войда и Наллина.
Огонь поглотил улетающий корабль. До Ронина долетели дикие крики гоблинов.
Пламя добралось до топливных баков - и аэростат взорвался.
Несколько горящих обломков полетело вниз, и рука Ронина бессильно упала.
- Ты не должен был этого делать! - громко, насколько позволяли силы, прокричал маг.
Ветер унесет звук взрыва, - отвечал ему безразличный голос. - Обломки упадут в глубокое ущелье, где редко кто-то бывает. Да и орки уже привыкли, что гоблины частенько гибнут во время своих опытов. Не бойся, друг мой, тебя не обнаружат…
Но в этот момент Ронин не думал о своей безопасности. Как ни странно, его взволновала гибель гоблинов. Одно дело смерть в бою, но смерть, на которую обрек своих непослушных слуг Десвинг, - это совсем другое.
В пещере ты почувствуешь себя лучше, - продолжил Десвинг, - этот ветер вряд ли пойдет тебе на пользу.
Заботливость дракона не смягчила гнев Ронина, и, тем не менее, он подчинился. Ему совсем не хотелось, чтобы очередной порыв сбросил его со скалы. Чем бы все это ни закончилось, дракон все же привел его к цели, и сейчас Ронин сознавал, что ему вряд ли удалось бы самостоятельно добраться до Грим Батла. В глубине души маг был уверен, что погибнет при выполнении этого задания, он надеялся, что это произойдет после того, как он искупит свою вину. Теперь, возможно, у него появился шанс…
Чудовищный рев прервал размышления Ронина. Колдун мгновенно узнал его. Это ревел дракон, молодой здоровый дракон. Драконы и орки. Они ждали его в глубинах горы. И он пришел к ним один.
Рев дракона напомнил магу о том, что он может погибнуть в любую минуту.
Человек оказался по-настоящему сильным. Сильнее, чем можно было предположить.
Снова приняв обличье лорда Престора, Десвинг размышлял о пешке, которую избрал для своей игры. Подчинить себе колдуна, которого недоумки из Кирин Тора послали на выполнение заведомо провальной миссии, оказалось проще простого. Их глупость обернется победой, его победой. Его оружием будет Ронин, хотя этот смертный и не подозревает, для чего его используют.
И все же колдун оказался гораздо упрямее, чем рассчитывал Десвинг. У этого смертного была железная воля. Хорошо, что, он исчезнет после того, как сыграет свою роль. Сильные личности производят на свет себе подобных. Сильные колдуны - сильных колдунов, таких как Медиф. Лишь одно, человеческое имя черный левиафан произносил с уважением - имя Медифа. Безумный, как гоблин, и такой же непредсказуемый, этот смертный обладал невероятной силой. Даже Крыло Смерти не хотел бы встретиться с ним в открытом поединке.
Но Медиф мертв, черный левиафан был в этом уверен, несмотря на слухи, которые последнее время бродили среди людей. Ни один маг не смог достичь высот колдовского искусства, которыми владел этот безумец. И не достигнет, если Десвинг сделает то, что задумал.
Что ж, если Ронин не желает слепо подчиняться, как подчиняются монархи Альянса, значит, он будет подчиняться против своей воли. Гибель двух никчемных гоблинов должна была послужить наглядным уроком для колдуна. Может, они и правда хотели только напугать заносчивого мага, но у Десвинга не было времени на такие шутки. Он приказал Криллу подобрать пару гоблинов, способных выполнить задание без всяких глупостей. Десвинг еще поговорит с ним после того, как тот выполнит свое задание. Черный дракон был очень недоволен выбором Крилла.
- Тебе лучше постараться, маленький жабеныш, - прошипел дракон. - Если не справишься, я сделаю с тобой такое, что ты позавидуешь своим собратьям с аэростата…
Десвинг выкинул гоблина из головы. Лорда Престора ждала встреча с королем Теринасом… по поводу принцессы Кэлии.
Облаченный в самый великолепный наряд, какой только мог позволить себе смертный аристократ, Десвинг любовался своим отражением в высоком зеркале в холле замка. Да, король до кончиков ногтей. Никто из смертных не обладал и сотой долей его величия, достоинства и силы. Их можно было только пожалеть. На Десвинга смотрел человек, воплощающий собой совершенство, которого не достичь никому из смертных. Дракон окажет людям услугу, положив конец их жалкому существованию.
- С-с-скоро, - многообещающе прошептал он. - Очень с-с-скоро.
Экипаж доставил Десвинга прямо к дворцу. Стражники отдали ему честь и немедленно открыли ворота. В парадном зале его встретил дворецкий и принес извинения за то, что король не может лично встретить его. Десвинг, окончательно войдя в роль молодого аристократа, для которого нет ничего важнее, чем мир между членами Альянса, не выказал недовольства. Напротив, он улыбнулся и попросил дворецкого проводить его туда, где король пожелает принять его. Престор не был удивлен тем, что Теринас не готов к аудиенции. Возможно, король еще не успел сообщить своей юной дочери о том, какое будущее ей уготовано.
Никто более не противостоял его восхождению на престол, еще несколько дней - и он станет монархом.
Оставалось лишь завладеть тем, что Десвинг считал идеальным средством для достижения своей цели. Что может укрепить его позиции лучше, чем бракосочетание с дочерью правителя одного из самых могущественных королевств Альянса? Конечно, не каждый из правящих монархов мог предоставить Десвингу такую возможность. На самом деле только у Теринаса и Дилина Праудмура имелись дочери, выросшие из пеленок и пока еще незамужние. Джейна Праудмур, однако, была слишком молода, а молодые люди, как подсказывал Десвингу его опыт, трудно контролируемы. Следовательно, свадьбу с дочерью Праудмура надо было ждать. Нет, самый подходящий вариант - дочь Теринаса.
Кэлия могла сочетаться браком только через два года, но что такое два года для вечного дракона? К этому времени Десвинг не только покончит со всеми не подчинившимися его воле драконами, но и займет ведущее положение в политике, которое поможет ему разрушить Альянс. Он сделает изнутри то, чего не смогли добиться воинствующие орки извне.
Дворецкий открыл перед Престором двери.
- Если мой господин соизволит подождать здесь, уверен, Его величество присоединится к нему с минуты на минуту.
- Благодарю.
Десвинг настолько был увлечен своими мыслями, что не сразу заметил еще две ожидающие персоны.
Облаченные в плащи с капюшонами, фигуры слегка поклонились в сторону вошедшего.
- Приветствуем тебя, лорд Престор, - прогремела бородатая фигура.
Десвинг едва не скривился в ответ. Он понимал неизбежность встречи с советниками Кирин Тора, но только не на территории дворца Теринаса. Правители различных земель Альянса были искусно настроены Десвингом против клана колдунов. Их враждебность должна была удержать советников от визита к королю Лордаэрона.
- Сир, мадам, приветствую вас.
- Мы надеялись, что встретимся стобой гораздо раньше, мой лорд, - ответила ему вторая фигура. Это была старая, по меркам людей, колдунья. - Молва о тебе распространилась по всем королевствам… дошла и до Даларана.
С помощью магии лица колдунов оставались практически невидимыми для окружающих. Десвингу ничего не стоило проникнуть сквозь магическую вуаль, но дракон решил не делать этого. Эту пару он уже знал, пусть и не поименно. Аура бородатого колдуна показалась знакомой дракону, видимо, они недавно входили в контакт. Фальшивый лорд заподозрил, что именно этот колдун попытался проникнуть сквозь паутину заклинаний, защищающих его замок. Десвинг, зная силу заклинаний, был удивлен тем, что этот человек все еще жив и стоит перед ним.
- Репутация Кирин Тора также широко известна, - парировал Престор.
- И с каждым днем известность эта распространяется все шире… но, должна сказать, нам не по душе такая репутация.
Колдунья намекала на его влияние на королей. Но бояться пока было нечего. Сейчас они принимали его за могущественного и двуличного колдуна, но даже не представляли, насколько он опасен.
- Я полагал, что, встречусь здесь с Его величеством один, - проговорил Престор, пытаясь сменить тему. - У Даларана есть вопросы к Лордаэрону?
- Даларан всегда старается быть в курсе всех важных событий, касающихся королевств Альянса, - ответила колдунья. - Однако мы не были приглашены на последнюю встречу глав королевств.
Десвинг мягкой походкой приблизился к столу, на котором всегда стояли бутыли с отменным вином, предназначенным для ожидающих аудиенции гостей. Пожалуй, вина Лордаэрона - единственный достойный товар этого королевства. Престор налил немного вина в один из стоящих на столе кубков.
- Да, Его величество не желал, вашего присутствия при обсуждении ситуации вокруг Олтрака. Я пытался переубедить его, но он был непреклонен.
- Тем не менее, результат нам известен, - обиженно буркнул бородатый маг. - Это твоя заслуга, лорд Престор. Наши поздравления.
Они не представились ему, он не представлялся им. Да, колдуны и правда приглядывали за ним. Естественно, настолько, насколько дракон им это позволял.
- Должен признаться, этот успех - сюрприз для меня. Я лишь старался сделать все, что в моих силах, чтобы удержать Альянс от распада, после того как лорд Перенолд повел себя не должным образом.
- Да, он повел себя недостойно. Никто от него ничего подобного не ожидал. Я знал его, когда он был еще молод. Немного трусоват, да, но он совсем не был похож на предателя.
- Твоя родина не так далеко от Олтрака, я права, лорд Престор? - вмешалась в разговор старая колдунья.
Тут Десвинг почувствовал первый укол раздражения. Эта игра уже не доставляла ему удовольствия. Что известно этой ведьме?
Не успел он ответить, как великолепно инкрустированные двери, ведущие в зал с противоположной от входа стороны, распахнулись и в зал ворвался король Теринас. Он явно был не в духе. За королем семенил белокурый малыш. Этот херувимчик всячески пытался привлечь внимание своего отца. Король бросил взгляд в сторону расплывчатых фигур колдунов, и лицо его помрачнело еще больше.
- Возвращайся к сестре, Артас, и постарайся ее успокоить. Я вернусь, как только освобожусь, обещаю.
Артас с любопытством поглядел на папиных гостей, потом кивнул и послушно направился к выходу.
Теринас сам закрыл за сыном двери и резко обернулся к колдунам:
- Мне казалось, я отдал распоряжение дворецкому проинформировать вас о том, что для вас у меня сегодня нет времени! Если у Даларана есть какие-то жалобы или протесты относительно того, как я веду дела Альянса, ваши представители могут передать все свои претензии в письменном виде через моего посла в Даларане! А теперь - всего хорошего!
Колдуны не двинулись с места. Десвинг торжествовал, хоть и не подал виду. Его влияние на короля не ослабевало даже тогда, когда дракон был занят другими делами, такими как миссия Ронина.
Мысли Десвинга были заняты его новой марионеткой, он надеялся, что униженные колдуны обидятся на Теринаса и без лишних разговоров покинут дворец. Чем скорее они уйдут, тем скорее он сможет вернуться к наблюдению за своим молодым партнером.
- Мы уйдем, Ваше величество, - прорычал бородатый колдун. - Но мы уполномочены сообщить тебе, что совет надеется на твое понимание. Даларан всегда был и остается твоим верным и надежным союзником.
- Когда это выгодно.
Колдуны проигнорировали едкое замечание Теринаса.
- Лорд Престор, - обратилась к Десвингу старая колдунья, - большая честь встретиться с тобой лично. Надеюсь, это не последняя наша встреча.
- Мы непременно увидимся еще.
Она не подала руки, он не предложил своей. Вот и все. Это предупреждение - они не будут спускать с него глаз. В Кирин Торе, конечно, не сомневались, что эта встреча заставит его насторожиться, даже вселит в него неуверенность, но для черного дракона все их угрозы ничего не стоили, он мог только посмеяться над ними. Пусть они сидят, сгорбившись над своими магическими сферами, пусть пытаются перетянуть на свою сторону правителей Альянса. Все их усилия приведут к тому, что человеческая раса станет относиться к ним еще более враждебно. А это на руку Десвингу.
Колдуны поклонились и покинули зал. Они не растворились в воздухе, хотя могли бы, и король это знал.
В конце концов, скоро это уже не будет иметь никакого значения.
Колдуны, наконец, ушли и король Теринас обратился к своему гостю:
- Покорнейше прошу прощения за эту сцену, Престор! Они выводят меня из себя! Вваливаются во дворец так, словно здесь правит не Лордаэрон, а Даларан! На этот раз они зашли слишком далеко…
Десвинг поднял руку, и Теринас замер, как вкопанный, замолчав на полуслове. Взглянув на двери и убедившись, что никто не войдет в зал и не увидит заколдованного короля, дракон в обличье аристократа подошел к окну и осмотрел двор. Десвинг терпеливо ждал, глядя на ворота, ведущие в королевскую резиденцию Теринаса.
Наконец в поле зрения дракона появились два колдуна. Они шли, склонив головы друг к другу, словно им не терпелось поделиться какой-то секретной информацией.
Десвинг прикоснулся указательным пальцем к стеклу и нарисовал на нем два круга. Круги стали выпуклыми и приобрели темно-красный цвет. Дракон произнес одно-единственное слово. Один из кругов на стекле скривился, превратившись в подобие рта.
- …вообще ничего! Он чист, Модера! Невозможно ничего уловить, абсолютная пустота!
Второй круг приобрел более деликатную форму женского рта:
- Может, ты еще не совсем поправился, Дренден. В конце концов, после шока, который ты пережил…
- Я здоров! Чтобы убить меня, нужно кое-что посильнее! И потом, я ведь знаю - ты тоже прощупывала его! Разве ты что-то почувствовала?
Женский рот недовольно скривился:
- Нет, не почувствовала… это означает, что он могущественный, очень могущественный… возможно, такой же могущественный, как Медиф.
- Наверняка он использует какой-нибудь сверхсильный талисман! Никто не обладает такой силой, даже Красус!
Интонация Модеры немного изменилась.
- А знаем ли мы, какой силой на самом деле обладает Красус? Он старше всех нас. А это что-нибудь да значит.
- Это значит, что он соблюдает осторожность… и он лучший среди нас, пусть и не глава совета.
- Это его выбор. Ему предлагали и не один раз.
Десвинг подался вперед, простое любопытство сменила настоящая заинтересованность.
- Кстати, чем он сейчас занят? Почему мы о нем ничего не знаем?
- Он сказал, что хочет выяснить кое-что о прошлом Престора, но я думаю, это не единственное, что его интересует. Никогда не поймешь, что у Красуса на уме.
- Что ж, надеюсь, ему удастся что-нибудь разузнать, потому что ситуация становится… Что это?
- Я чувствую покалывание в затылке! Уж не наш ли это…
Стоящий у окна дракон взмахом лапы быстро перечеркнул два выпуклых рта на стекле. Оконное стекло мгновенно разгладилось, и Десвинг отступил в глубь зала.
Женщина все-таки почувствовала посланное им заклинание, но отследить его источник она не сможет. Какими бы одаренными людьми ни были эти колдуны, дракон их не боялся, просто сейчас у него не было желания открываться перед этой парочкой. В игре с колдунами появился новый персонаж, и этот персонаж впервые заставил его немного задуматься.
Десвинг вернулся к Теринасу. Король стоял так, как оставил его дракон, - с открытым ртом и вытянутой рукой. Десвинг щелкнул пальцами.

Предыдущая страница 13 Следующая страница


Месть орков 14

- …я этого не потерплю! Я желаю немедленно разорвать с ними все дипломатические отношения! Кто правит Лордаэроном? Не Кирин Тор, что бы они там о себе ни возомнили!
- Да, Ваше величество, это будет мудрое решение. Но торопиться не стоит. Пусть они заявят протест. А потом начнете постепенно закрывать перед ними двери. Уверен, остальные королевства поступят так же.
Теринас одарил Десвинга усталой улыбкой:
- Ты очень терпеливый молодой человек, Престор! Я вышел из себя, раскричался, а ты взял и спокойно предложил мне выход! Мы собирались обсудить предстоящую свадьбу! Конечно, впереди еще два года, но обручение - это серьезный шаг, все надо детально спланировать! - Теринас пожал плечами. - Такова королевская доля!
- Я все очень хорошо понимаю, Ваше величество, - с легким поклоном ответил Десвинг.
Король начал рассказывать дракону о том, чем должен будет заниматься его будущий зять в ближайшие несколько месяцев. Взяв в руки бразды правления Олтраком, молодой Престор будет обязан присутствовать на всех встречах и приемах, дабы укрепить в глазах людей и монархов свой союз с Кэлией. Весь мир должен понять, что этот союз - начало великого будущего Альянса.
- А когда мы отобьем у проклятых орков Хаз Модн и Грим Батл, можно будет обдумать церемониал возвращения этих земель карликам! Церемонией будешь руководить ты, мой мальчик! Ведь ты так много сделал для того, чтобы не дать Альянсу развалиться, и, в конце концов, привел его к победе…
Теринас продолжал разглагольствовать, Престор его не слушал, он думал о своем. Какой смысл слушать старика, ведь он повторяет то, что вложил ему в голову Десвинг. Лорд Престор - герой или антигерой - будет вознагражден и, не торопясь, шаг за шагом, начнет уничтожать низшие расы.
Как бы то ни было, в данный момент Десвинга больше интересовала беседа двух покинувших дворец колдунов. Особенно упоминание об одном из советников Кирин Тора, о колдуне по имени Красус. Этот персонаж заинтересовал дракона. Он знал, что кто-то еще до Дрендена предпринимал попытки обойти ловушки, расставленные вокруг его замка. Одна из таких попыток разбудила Безудержный Голод - одно из самых древних и самых изощренных заклятий, когда-либо созданных мастером колдовского искусства. Опознал и то, что ловушка не сработала.
Красус… Не этот ли колдун сумел спастись от заклятия, которое было ровесником самого Десвинга?
Надо бы побольше узнать о тебе, Красус… - подумал Десвинг, с отсутствующим видом кивая в ответ на болтовню Теринаса.

14

Красус спал, спал так крепко, как не спал даже маленьким, едва вылупившимся из яйца птенцом. Он погрузился в состояние между сном и гипнозом. Никто не мог вырваться из объятий этого вечного сна. Красус спал и сознавал, что с каждым часом соскальзывает все ближе и ближе к бездонной пропасти забвения.
Дракону снились сны.
Первые видения были мрачными и смутными - простые образы из подсознания спящего. Но вскоре за ними последовали более четкие и полные картины. Крылатые фигуры - это были не только драконы - в панике разлетались в стороны. Расплывчатый образ человека в черном кривлялся перед ним. По иссушенному солнцем холму бежал ребенок… ребенок вдруг превратился в извивающееся, не подвластное смерти существо - воплощение зла.
Пытаясь даже во сне разгадать значение всех этих образов, колдун беспокойно пошевелился и в результате еще глубже погрузился в королевство абсолютной тьмы, где было уютно и спокойно.
И вот в этом королевстве к отчаявшемуся колдуну-дракону обратился мягкий и в то же время властный голос:
Ты готов пожертвовать всем ради нее, не так ли, Кораэлстраз?
Красус лежал на скамье в своем жилище, губы его зашевелились в ответ:
Я готов отдать свою жизнь, если это понадобится для ее освобождения…
Бедный, верный Кораэлстраз…
В темноте возник чей-то силуэт. Силуэт колебался в такт с дыханием спящего колдуна. Во сне Красус попытался дотянуться до видения, но в последнюю секунду оно ускользнуло от его руки.
Красус грезил, что это Алекстраза.
Ты все быстрее и быстрее приближаешься к своему последнему сну, смельчак. Может, хочешь о чем нибудь попросить, пока все для тебя еще не закончилось?
Губы Красуса снова зашевелились:
Прошу только об одном - помоги ей.
И ничего не попросишь для себя? Твою исчезающую жизнь, быть может? Тот, у кого хватило отваги выпить смертельную дозу, заслуживает полного кубка вина лучшего урожая…
Темнота засасывала Красуса. В ней было тяжело дышать, тяжело думать. Желание просто повернуться на бок и укрыться с головой мягким одеялом забвения становилось все сильнее.
И все же колдун заставил себя ответить:
Помоги ей. Это все, о чем я прошу.
Тут его стало вытягивать из темноты вверх, в разноцветное, полное ярких огней место. В этом месте снова можно было дышать, можно было думать.
Видения и образы окружили колдуна, но это были призраки из чужих снов. Он различал желания и стремления людей, карликов, эльфов, даже орков и гоблинов. Он мучился их кошмарами и смаковал их наслаждения. Видений были тысячи и тысячи. Они проплывали мимо и тут же исчезали из памяти колдуна, он не мог вспомнить их, как не мог вспомнить собственные сны.
В центре этих сменяющих друг друга видений возник новый образ. В то время как все вокруг Красуса двигалось, словно в тумане, этот образ четко выделялся на общем фоне и все больше увеличивался в размерах, возвышаясь над маленькой фигуркой колдуна.
Грациозная фигура дракона, наполовину существующая в реальности, наполовину в воображаемом мире, расправила крылья, словно только-только очнулась ото сна. Туловище исполина было блекло-зеленого, как листва в лесу перед наступлением ночи, цвета. Красус посмотрел вверх, желая увидеть глаза дракона, но увидел, что они закрыты. Однако колдун не обманывался, он знал - Властительница Сновидений прекрасно ощущает его присутствие и состояние.
Я не требую от тебя подобных жертв, Кораэлстраз, ведь твои сны и фантазии всегда были самыми увлекательными… - Уголки пасти дракона слегка приподнялись… - Ты мой самый любопытный мечтатель…
Красус попытался нащупать хоть какую-то опору, но земля под ним оказалась какой-то жидкой. Его принуждали плыть, и из-за этого он чувствовал себя глупо.
Благодарю тебя, Йесира…
Всегда вежлив, всегда дипломатичен. Даже с моими консортами, которые не единожды отказывали тебе от моего имени…
Они не до конца понимали ситуацию, - возразил Красус.
Ты хочешь сказать - я не до конца понимала ситуацию.
Йесира отплыла назад, ее шея и крылья подернулись рябью, словно отражались в потревоженной глади воды. И хоть веки ее оставались закрытыми, сверхъестественное зрение Королевы Грез было сфокусировано на колдуне, вторгшемся в ее владения.
Не так-то просто освободить твою возлюбленную Алекстразу. Даже я не могу назвать цену, которую придется заплатить за это. Не проще ли оставить все как есть, не тревожить этот мир? Если Дарующая Жизнь не на свободе, не с ее ли согласия это происходит?
Безразличие Властительницы Сновидений взбесило колдуна-дракона.
И Десвинг - кульминация всего? А ведь так и будет, если вы будете отсиживаться в своих владениях и предаваться мечтам, вместо того чтобы действовать!
Йесира изогнула крылья.
Не произноси его имя!
Отчего же, Королева Грез? - Не унимался Красус. - Тебя мучают его кошмары?
Йесира не открывала глаз, но было ясно, что они выражают бурю эмоций.
В его сновидения я не войду никогда. Больше никогда. В своих снах это чудовище еще ужаснее, чем наяву.
Колдун и не пытался постичь смысл последних слов Властительницы Сновидений. Его волновало только нежелание великих драконов объединиться и противостоять злу. Конечно, благодаря «Душе Демона» они уже не такие, как прежде, но все еще обладают невероятной силой. Казалось, они смирились с тем, что Время Драконов ушло, и даже имея возможность повлиять на будущее этого мира, не собирались выходить из ступора, в который сами сознательно погрузились.
Я знаю, Йесира, что ты и твои собратья еще не совсем покинули мир молодых рас. Я знаю - ты все еще воздействуешь на сны и мечтания людей, эльфов и…
Ближе к делу, Кораэлстраз! Даже в моих владениях твое время не безгранично!
Но ведь ты не оставила совсем этот мир! Ты не укрываешься в сумасшествии, подобно Мелигосу, и не ищешь убежища среди обломков прошлого, как Носдорма! В конце концов, разве наши сны и мечты не связаны с будущим?
Не больше, чем с прошлым. Хорошо бы тебе это запомнить!
Мимо проплыл полупрозрачный образ женщины с новорожденным младенцем на руках. Эпическая картина схватки юноши с молодыми монстрами вспыхнула и тут же погасла перед глазами Красуса. В одно мгновение сразу несколько сновидений окружили колдуна и растворились в воздухе. Это были и темные кошмары, и светлые грезы. Но так было всегда. Равновесие.
И все же колдун не мог смириться с мыслью, что его Королева все еще в плену, а Крыло Смерти собирается нарушить баланс добра и зла и отобрать мир у молодых рас. Если не удастся вызволить из плена Алекстразу и помешать Десвингу, в мире не останется места для надежд и мечтаний.
Поможешь ты мне или нет, Йесира, я все равно продолжу начатое! Я должен!
Ты вправе делать все, что пожелаешь…
Фигура дракона начала исчезать.
Колдун резко отвернулся, не обращая внимания на разлетающиеся за его спиной эфемерные образы.
Тогда верни меня обратно или брось в преисподнюю! Может, будет лучше, если я не стану свидетелем конца этого мира и того, что уготовано моей Королеве!
Красус ожидал, что Йесира, чтобы избавить себя и других Аспектов от бесконечных просьб надоедливого колдуна, вновь отправит его в сладкие объятия забвения. Но вместо этого дракон-маг ощутил легкое прикосновение к своему плечу.
Повернувшись, Красус увидел стоящую рядом с ним женщину. Прекрасную, но эфемерную. Светло-зеленое платье из тонкой струящейся ткани не скрывало ее фигуру. Чем-то эта женщина напоминала Красусу его Королеву, но все же это была не Алекстраза.
Глаза женщины были закрыты.
Бедный, не сдающийся Кораэлстраз. - Губы женщины не шевелились, но Красус узнал этот голос. Голос Йесиры. Бледное лицо женщины было задумчиво. - Ты способен на все ради нее.
Красус не понимал, зачем она произносит вслух то, что им обоим и так известно. Он снова отвернулся от Властительницы Сновидений, пытаясь найти какой-нибудь выход из этого нереального королевства грез.
Подожди, Кораэлстраз, не уходи.
Чего ждать? - спросил колдун, поворачиваясь назад…
Йесира смотрела на него, глаза ее были широко открыты. Красус окаменел, не в силах оторваться от этого взгляда. Это были глаза всех, кого он знал в этой жизни, всех, кого любил. Эти глаза знали его, знали о нем абсолютно все. Они были голубыми, зелеными, красными, черными, золотистыми - всех возможных цветов.
Это были и его глаза тоже.
Я подумаю над тем, что ты мне сказал.
Красус не мог поверить своим ушам.
Ты…
Йесира подняла руку, и он умолк на полуслове.
Я подумаю над тем, что ты сказал. Не больше. Пока…
И… если ты поймешь, что я прав?
Тогда я постараюсь убедить Мелигоса и Носдорму помочь тебе… Но и тогда я не смогу обещать тебе их поддержку.
Это было больше, чем рассчитывал Красус. Это могло ни к чему и не привести. Но с обещанием Йесиры у него появилась надежда.
Я… благодарю тебя.
Я еще ничего не сделала. Только оставила тебе твои мечты.
На лице Йесиры мелькнула печальная улыбка.
Красус вновь принялся благодарить ее, он хотел объяснить, что и простое обещание придает ему новые силы, но Йесира вдруг начала отдаляться. Колдун протянул к ней руку, но расстояние между ними уже было слишком велико, он попробовал шагнуть вперед, но она стала отдаляться еще быстрее.
И тогда колдун понял, что движется не Королева Грез, а он сам.
Счастливых тебе сновидений, бедный Кораэлстраз, - услышал он ее голос. Стройная фигура задрожала в воздухе и растворилась без следа. - Спи спокойно и крепко, в бою, в который ты мечтаешь вступить, тебе понадобится вся твоя сила и даже больше…
Красус попытался ответить, но даже во сне не смог произнести ни слова. Темнота опустилась на мага-дракона, умиротворяющая темнота сна.
И не стоит недооценивать тех, кем, как ты думаешь, ты управляешь…
Ронин оказался в зловещей пещере с множеством запутанных и сложных переходов. Тоннели, которые, как ему казалось, ведут к цели, вдруг убегали в сторону, а порой даже поднимались вверх, вместо того чтобы спускаться вниз. Продвигаясь по одному из таких тоннелей, Ронин вдруг понял, что уже довольно долго идет в обратную сторону. Такие бесполезные прогулки не только пожирали драгоценное время, но и истощали и без того уставшего мага.
От Десвинга не было никакой помощи, за все время дракон ни разу не заговорил с ним. Пусть маг и не доверял черному дракону, но он знал, что Десвинг может указать путь к темнице Королевы Драконов. Что же отвлекло черного левиафана?
Зайдя в один из погруженных в темноту коридоров, маг решил, наконец, немного передохнуть. Он присел возле стены и отхлебнул глоток воды из маленькой фляги, которая досталась ему от незадачливых гоблинов с аэростата. Потом он вытянул ноги и расслабился, надеясь, что несколько минут отдыха вернут ему ясность мысли и он сможет более точно определить направление.
Верил ли он в то, что сможет освободить Королеву Драконов? Пробираясь по запутанным тоннелям, Ронин все больше и больше сомневался в успешном завершении своей миссии. Не пришел ли он сюда только для того, чтобы совершить громкое самоубийство? Его смерть не вернет жизни погибших товарищей, и, в конце концов - они добровольно сделали свой выбор.
Только безумец мог мечтать о таком задании. Ронин вспоминал, как все началось. После провала последней миссии его отстранили от участия в совете Кирин Тор. Молодой маг дни и ночи проводил в полном одиночестве, предаваясь мрачным размышлениям и отказывая себе в пище. Навещать его было запрещено, тем удивительнее было появление Красуса. Колдун с невидимым лицом материализовался перед Ронином и предложил опальному магу вернуться в ряды колдунов.
Молодой маг всегда считал, что сможет обойтись без посторонней помощи, но более опытный колдун убедил его в обратном. Красус детально разобрал сложную ситуацию, в которой оказался Ронин, и подвел его к тому, что он сам попросил о помощи. Каким-то образом они заговорили о драконах и вспомнили историю красного левиафана - плененной орками Алекстразы, которую принуждали производить на свет потомство для укрепления боевой мощи Орды. Орда была разбита, но до тех пор, пока Алекстраза была в плену, орки Хаз Модн имели возможность совершать опустошительные налеты на земли Альянса и тысячами убивать его невинных граждан.
Вот тогда-то Ронину и пришла мысль об освобождении Королевы Драконов. Это была невероятная идея, и магу казалось, что только он один способен замыслить подобное. Идеальный выход - вернуть себе доброе имя или погибнуть, навсегда оставшись в памяти собратьев.
Идея Ронина захватила Красуса. Теперь он припоминал, что старый колдун проводил с ним целые дни, помогая детально разрабатывать предстоящую операцию и вдохновляя своего рыжеволосого собрата. Сейчас Ронин понимал, что, если бы не влияние Красуса, он бы отказался от этой затеи. С какой-то стороны, казалось даже, что идея освобождения Алекстразы принадлежит не ему, а старому колдуну. Но какую цель преследовал безликий советник, посылая своего молодого протеже на выполнение подобной миссии? Если Ронин справится с заданием - это, конечно, будет плюсом тому, кто в него верил. Но если он провалит миссию… что это даст Красусу?
Ронин тряхнул головой. Если продолжать размышлять в том же духе, можно прийти к мысли, что за всем этим стоит его патрон, что в действительности Красус, используя свое влияние на молодого колдуна, внушил ему желание отправиться во вражеские земли.
Абсурд…
От внезапного шума Ронин чуть не подскочил на ноги. Оказалось, размышляя над недавними событиями, он незаметно для себя задремал. Маг вжался в каменную стену и настороженно вгляделся в темноту. Хозяева пещеры знали, что этот ход ведет в тупик. Могли они направиться сюда в поисках чужака?
Однако шум - едва различимые голоса орков - постепенно стих. Маг понял, что стал жертвой хитрых акустических эффектов. Орки, голоса которых он услышал, похоже, находились далеко от него.
Может, стоит пойти за ними? Все более воодушевляясь, Ронин осторожно двинулся в ту сторону, откуда, как ему казалось, слышались голоса. Даже если он неточно определил направление, эхо, в конце концов, выведет его к цели.
Ронин не мог сказать точно, сколько времени он проспал, но шум, который все усиливался по мере его продвижения в чрево горы, говорил о том, что Грим Батл проснулся и в нем закипает жизнь. Орки непрерывно перекликались и шныряли из прохода в проход. Вероятно, их что-то побеспокоило. Теперь шум слышался со всех сторон, а маг совсем не хотел наткнуться на тренировочный зал клыкастых воинов или их столовую. Его интересовало лишь одно помещение в крепости орков - то, где они содержат пленную Королеву Драконов.
Вдруг в общий шум ворвался рев дракона. Высокий звук резанул ухо и сразу смолк. Ронин уже слышал подобные звуки, но не придавал им значения. Теперь маг проклинал себя за свою глупость - ведь драконов могли содержать в одной пещере и, следуя этим звукам, он мог выйти хотя бы на одного из них, а уж оттуда нащупать дорогу к Алекстразе.
Пока он продвигался по горным тоннелям без особых проблем, большинство орков находились вдалеке и были заняты какими-то важными делами. У Ронина мелькнула мысль: не готовится ли Грим Батл к битве? Альянс наседал на войска орков в северной части Хаз Модн, и чтобы помочь Орде отбросить людей и их союзников от своих границ, Грим Батл должен был поддержать северных собратьев.
Если это так - активность орков на руку Ронину. Не только потому, что их мозги заняты перебазированием, но и потому, что в Грим Батле их останется намного меньше. Понятно, что скоро каждый наездник со своим дрессированным драконом будет в небе на пути к северным границам.
Маг приободрился и зашагал более уверенно. Как оказалось, излишне уверенно, и через несколько секунд чуть не налетел на двух громадных орков.
К счастью, орки были поражены встречей больше самого Ронина. Маг моментально поднял руку и произнес заклинание, способное, как он надеялся, помочь и в более опасной ситуации.
Ближайший из орков с искаженной от злости клыкастой мордой уже потянулся к висящему на боку топору. В этот момент заклинание Ронина поразило его прямо в грудь. Могучий воин отлетел назад.
Орк ударился спиной о стену и буквально впаялся в камень. Какую-то секунду его злобная морда с все еще открытой пастью виднелась в стене, но потом исчезла и она. От разъяренного орка не осталось и следа.
- Человеческий выкормыш! - взревел второй воин и взмахнул топором.
В последнюю секунду Ронин нырнул в сторону, и оружие орка со страшной силой обрушилось на каменную стену. Орк тяжело ступил вперед, грузная грязно-зеленая фигура загромоздила узкий коридор.
Прямо перед глазами Ронина болталось ожерелье из высушенных сморщенных пальцев людей, эльфов и других представителей разумной жизни. Орк явно намеревался присоединить к своим трофеям и пальцы мага. Он нанес еще один удар и на этот раз наверняка рассек бы рыжего колдуна пополам.
Ронин с ненавистью посмотрел на ожерелье и взмахнул рукой.
Жест мага заставил орка остановиться, но, не заметив никакого видимого эффекта от заклинания, тот презрительно расхохотался в лицо Ронину:
- Давай, колдун! Я прикончу тебя за секунду!
Он замахнулся топором, но странное ощущение заставило его взглянуть на свою грудь.
Пальцы с ожерелья, а их было больше двух дюжин, ползли к его горлу.
Орк выронил топор и попытался сбросить их с себя, но пальцы вцепились в него мертвой хваткой. Орк закашлялся, пальцы превратились в страшную руку и не давали дышать.
Ронин еле успел отскочить в сторону. Орк бешено закружился, стараясь содрать с себя карающую длань. Колдун хотел использовать заклинание как отвлекающий маневр, пока не удастся придумать что-нибудь посильнее, но ужасные пальцы, казалось, решили воспользоваться предоставленной возможностью в полной мере. Месть? Ронин был колдуном, но ему все равно не верилось, что души убитых орком воинов способны заставить пальцы сотворить такое. Только заклятие обладало подобной силой.
Конечно, только заклятие. Были ли это мстительные духи или просто магия, заколдованные пальцы выполняли свою страшную работу с большим рвением. Их когти впивались в шею орка, грудь его заливала кровь. Клыкастый воин повалился на колени, в глазах его стоял такой ужас, что Ронин не выдержал и отвел взгляд в сторону.
Через несколько секунд маг услышал последний всхлип и глухой удар массивной туши о каменный пол.
Труп окровавленного орка перегородил коридор, пальцы все еще впивались ему в глотку. Ронин собрался с духом и прикоснулся к ним - никаких признаков жизни. Пальцы выполнили поставленную задачу и стали прежними. Все так, как предполагалось заклинанием.
И все-таки…
Маг тряхнул головой и проскочил мимо мертвого орка. Труп прятать некуда, а думать над этим некогда. Вскоре его обнаружат, но тут уж колдун ничего не мог поделать. Сейчас главное - Королева Драконов. Если он сможет освободить ее, возможно, она вынесет его в более безопасное место. В действительности это был его единственный шанс спастись.
Несколько тоннелей Ронину удалось преодолеть без помех, а потом он увидел невдалеке яркий свет и услышал громкие голоса. С большой осторожностью маг подкрался к перекрестку тоннелей и выглянул за угол.
То, что сначала он принял за очередной коридор, оказалось широким входом в большую пещеру. В пещере два десятка орков загружали телеги и запрягали тягловый скот. Складывалось впечатление, будто они готовятся к длительному путешествию.
Прав ли был маг в своих предположениях по поводу битвы на севере? Но, кажется, что всеорки собираются покинуть Грим Батл, а не только наездники и их драконы. Этим телегам понадобится слишком много времени, чтобы добраться до Дан Элджеса.
Ронин увидел двух орков, которые тащили что-то тяжелое. Было ясно, что они с радостью опустили бы свою ношу на пол, но по каким-то причинам не решаются сделать это. Они с такой осторожностью обращались со своим грузом, словно он был сделан из чистого золота.
Удостоверившись в том, что никто не смотрит в его сторону, Ронин шагнул чуть дальше, чтобы рассмотреть, над чем так трясутся орки. Это был шар, вернее, эллипс с шероховатой, можно сказать, чешуйчатой поверхностью. Ронину это напомнило простое…
Яйцо.
Драконье яйцо, если быть точным.
Маг быстро осмотрел телеги. Стало ясно, что орки загружают в телеги яйца дракона самой разной зрелости - от мягких и почти круглых до крупных, покрытых твердой чешуей яиц на грани вылупления.
Что заставило орков рисковать самым ценным, что было в этой пещере?
Человек.
Маг чуть не вскрикнул от неожиданности. Он прижался к стене и быстро скользнул обратно в тоннель. Убедившись, что ему удалось остаться незамеченным, Ронин схватил медальон, болтающийся на шее, и глянул на черный кристалл в центре.
Никаких сомнений - кристалл светился тусклым светим.
Человек… Ронин… Где ты? - спросил голос у него в голове.
Десвинг не знает?
- Я в крепости орков, - прошептал маг. - Ищу пещеру Алекстразы.
Но ты нашел что-то еще. Я что-то видел мельком. Что это?
Ронину почему-то не хотелось делиться увиденным с Десвингом.
- Да это просто орки. Упражняются в боевом искусстве. Чуть не выскочил на них по неосторожности.
Последовала тишина. Длилась она так долго, что маг уже решил, что Десвинг оборвал связь. А потом дракон очень спокойно произнес:
Я хочу взглянуть на это.
- Да не на что смотреть…
Не успел Ронин закончить фразу, как его тело перестало ему повиноваться и вернулось к пещере, полной орков. Возмущенный маг попытался протестовать, но на этот раз рот ему не подчинялся.
Десвинг вернул колдуна на прежнее место и вынудил его поднять правой рукой медальон. Ронин понял, что дракон видит через черный кристалл.
Упражняются… Вижу… Так они отрабатывают отступление?
Маг не мог ответить на язвительное замечание левиафана, да тот, судя по всему, и не нуждался в ответе. Десвинг еще некоторое время заставлял Ронина направлять кристалл в разные стороны, обследуя окружающее пространство.
Да… я вижу… А теперь можешь вернуться в тоннель.
Снова овладев собственным телом, Ронин юркнул в укрытие, радуясь тому, что орки были слишком заняты своими приготовлениями, чтобы заметить его появление. Колдун, тяжело дыша, прислонился к стене, страх быть обнаруженным оказался гораздо сильнее, чем он предполагал. И значит, он не так уж не боится смерти, как ему представлялось раньше.
Ты выбрал не тот путь. Вернись немного назад.

Предыдущая страница 14 Следующая страница


15 Ричард Кнаак

Дракон не стал ругать мага за попытку его обмануть, и это насторожило Ронина. Десвинг должен был бы задуматься над тем, чем заняты орки… если он, конечно, уже не знал об этом. Но как он мог узнать?
Никто в крепости не стал бы откровенничать с драконом. Орки ненавидели и презирали Крыло Смерти так же сильно, если не сильнее, как и весь Альянс Лордаэрон.
Раздумывая над всем этим, Ронин, следуя инструкциям Десвинга, быстро двинулся назад. Нужный коридор был узким и едва освещенным, из-за этого маг и проскочил мимо него. Ему казалось, что важный коридор орки должны были бы осветить получше.
- Сюда? - шепотом спросил колдун.
Да.
То, что Десвинг так легко ориентируется в хитросплетении тоннелей, продолжало волновать мага. Вряд ли дракон мог свободно передвигаться по пещере Грим Батл даже в обличье человека. Может, он проник сюда под видом орка? Возможно, но все же маловероятно.
Второй тоннель слева. Там свернешь.
Указания Десвинга были точными. Ронин все ждал хоть одной ошибки, которая бы указывала на неуверенность дракона. Но, похоже, Десвинг ориентировался в логове орков едва ли не лучше самих хозяев.
Где-то через час голос в голове мага резко скомандовал:
Стой.
Ронин остановился, хотя не понимал, что заставило дракона отдать такой приказ.
Жди.
Через некоторое время до Ронина долетели голоса:
- …где ты был? Мне нужна информация, информация!
- Прости, великий командир, прости недостойного! Я ничего не мог поделать! Я…
Голоса, удаляясь, стихли, и Ронин больше ничего не смог расслышать. Он понял только, что один из говорящих - орк, по всей видимости самый главный в крепости, а второй принадлежит к другой расе. Paсe гоблинов.
Десвинг пользовался их услугами. Вероятно, от них он и узнал столько подробностей о логовище орков. А этот гоблин, чей голос он только что слышал? Может, он тоже служит черному дракону?
Ронину хотелось последовать за орком и гоблином и узнать, о чем у них там разговор, но дракон приказал двигаться, дальше. Маг понимал, если не подчиниться, Десвинг без труда заставит его маршировать в нужном направлении. По крайней мере, пока ему повиновались руки и ноги, у Ронина было ощущение, что он способен как-то контролировать ситуацию.
Пройдя мимо поворота в коридор, где исчезли орк и гоблин, маг начал спускаться в глубокий тоннель, который, казалось, ведет в самое чрево горы. Он был уверен - Королева Драконов уже где-то рядом. Ронин готов был поклясться, что слышит дыхание гиганта, а так как других гигантов в Грим Батле не водилось, это мог быть только дракон.
Впереди два коридора. Свернешь в правый. Пойдешь по нему, пока не увидишь проход слева.
Больше Десвинг ничего не сказал. Ронин послушался и прибавил шагу. Нервы его были на пределе. Сколько же еще он будет блуждать в недрах горы?
Маг свернул в указанном месте. Он шел и шел, а коридор все не кончался. Ронин ожидал быстро достичь нужного прохода, но и через полчаса ничего не увидел. Дважды он спрашивал Десвинга, долго ли еще идти, но невидимый проводник продолжал хранить молчание.
И вот, когда колдун уже готов был сдаться, впереди замаячил свет. Тусклый, но все же свет… и исходил он с левой стороны коридора.
Вновь обретя надежду, Ронин, стараясь двигаться как можно тише, устремился вперед. Он знал, что Алекстразу охраняет дюжина орков, и держал наготове заклятия, однако надеялся, что справится и без них.
Стой!
От резкого оклика Десвинга маг едва не врезался в стену. Он замер на месте в полной уверенности, что кто-то из часовых обнаружил его.
Ничего не происходило. В проходе не было ни души, только Ронин.
- Почему ты меня остановил? - шепнул он в медальон.
Ты у цели… но путь может преграждать не только живая материя.
- Магия?
Ронин подозревал о такой возможности, но у него не было времени проверить свою догадку.
И стражники, порожденные магией. Есть быстрый способ узнать правду. Подойдя к входу, протяни вперед медальон.
- А как же стражники из плоти и крови? Они меня тоже волнуют.
В голосе дракона Ронин уловил нарастающее раздражение:
Все прояснится, человек…
Будучи уверенным в том, что Десвинг хочет довести его до Алекстразы, Ронин выставил перед собой медальон и осторожно двинулся дальше.
Я обнаружил слабые заклинания, слабые для таких, как я, - проинформировал мага дракон. - Я их устраню.
Черный кристалл внезапно вспыхнул, и Ронин от неожиданности едва не выронил его из рук.
Защитные заклинания уничтожены. - Пауза. - Стражников внутри нет. Они им не нужны даже без колдовства. Королева закована в цепи, цепи прибиты к полу и стенам пещеры. Орки хорошо поработали - ей не вырваться.
- Я могу войти?
Я был бы разочарован, если бы ты не сделал этого.
Интонация дракона была немного странной, но Ронин не стал обращать на это внимание, его волновало одно - предстоящая встреча с Королевой Драконов. Ему хотелось, чтобы сейчас рядом с ним оказалась Вериса. Он удивился, что присутствие девушки так приятно. Может быть…
Ронин шагнул в пещеру, и мысли о рейнджере с серебряными волосами улетучились из его головы. Маг увидел красного дракона-гиганта - Алекстразу.
Она взглянула на вошедшего. В глазах рептилии отразился страх, но страх не за себя.
- Нет! - взревела она настолько громко, насколько позволяли скобы, сковывающие ее шею. - Назад!
Одновременно с ревом Королевы Драконов прозвучал торжествующий голос Десвинга:
Превосходно!
Вспышка света поглотила Ронина. Казалось, какая-то чудовищная сила разрывает все его существо. Пальцы мага ослабли, он выронил медальон.
Падая, Ронин слышал, как Десвинг, хохоча, повторил одно-единственное слово:
Превосходно!

15

Вериса снова могла дышать. Она жадно ловила ртом воздух, он наполнял легкие, и ночной кошмар, в котором эльфийка была похоронена заживо, отступил. Постепенно вернулось спокойствие, и девушка открыла глаза… чтобы увидеть, что один кошмар сменился другим.
В центре небольшой пещеры у слабого костерка сгорбились три фигуры. Отсветы пламени подчеркивали их уродливую худобу, торчащие ребра обтягивала пятнистая чешуйчатая дряблая кожа. Еще ужаснее были их мертвенно-бледные физиономии с крючковатыми носами и удлиненными подбородками. Особенно неприятное впечатление произвели на Верису их узкие хитрые глазки и острые-острые зубы.
На всех троих были рваные килты. Возле каждого валялся топор - опасное оружие, которым, как догадывалась пленница, эти уроды владели в совершенстве.
Как ни старалась Вериса не привлекать внимания, ее слабый вздох долетел до остроконечных, как у гоблина, ушей одного из уродов. Он тут же повернул голову и уставился на девушку своим единственным глазом. Другой глаз скрывала грязная повязка.
- Ужин проснулся, - прошипел одноглазый.
- По мне так это больше похоже на десерт, - отозвался его товарищ. Он был лыс, в то время как черепа его приятелей украшали длинные, нечесаные «ирокезы».
- Определенно - десерт, - ухмыльнулся третий, на шее которого болтался шарф, когда-то принадлежавший соплеменнику эльфийки. Он был выше двух других и говорил так, что никто не смел ему перечить. Лидер.
Лидер троицы изголодавшихся троллей.
- Худую дичь оставим на потом, - продолжил долговязый в шарфе. - Но что верно, то верно - пора как следует перекусить.
Справа от Верисы раздались сдавленные звуки, похожие на приглушенную речь.
Повернувшись, насколько это позволяли крепко связывающие ее веревки, девушка увидела Фолстада. Он был жив, правда, она не была уверена, что в таком состоянии Фолстад будет пребывать долго. С незапамятных времен об этих уродах ходили слухи, будто еще до Войны Троллей у них не было большего развлечения, чем сожрать кого-нибудь. Говорили, даже орки, которые считали троллей союзниками, всегда держались настороже с этими коварными тварями.
К счастью, благодаря Войне Троллей и противостоянию Орде количество этих уродов заметно сократилось. Сама Вериса никогда не встречалась с троллями. Она знала о них по легендам и рисункам и сейчас была бы не против, чтобы так все и оставалось.
- Тихо, тихо, - с притворной благожелательностью проурчал обладатель шарфа. - Карлик, ты будешь первым! Ты - первый!
- Может, сделаем это прямо сейчас? А, Гри? - умоляющим тоном попросил одноглазый. - Почему мы не можем сделать это прямо сейчас?
- Потому что я так сказал, Шнел! - Гри так саданул Шнела в челюсть, что тот кувырком откатился от костра.
Лысый вскочил на ноги, подначивая приятелей, но Гри взглядом заставил его вернуться на место. Шнел тем временем подполз к костерку, вид у него был пришибленный.
- Я здесь главный! - Гри ударил себя костлявой когтистой рукой в грудь. - Так, Шнел?
- Так, Гри, так!
- Так, Ворш?
Лысый уродец старательно затряс головой:
- Конечно, Гри, конечно! Ты - главный! Ты наш лидер!
Каждый карлик, эльф и особенно человек имеют свой характер. Так было и с троллями. Некоторые из них предпочитали изъясняться витиевато, как эльфы, даже когда отрезали голову живому существу. У других манеры были более дикими, в особенности у тех, что обитали в курганах и других подземных королевствах. Но Вериса была уверена, что три урода, захватившие в плен ее и Фолстада, принадлежат к самой низшей разновидности этой расы.
Трио вернулось к тихой беседе у костра. Вериса посмотрела на Фолстада и, когда карлик встретился с ней взглядом, приподняла одну бровь. В ответ Фолстад отрицательно покачал головой. Да, несмотря на всю свою удивительную силу, он не мог избавиться от связывающих его веревок. Ответ Верисы был таким же. Какими бы варварами ни были тролли, искусством завязывания узлов они владели в совершенстве.
Эльфийка старалась не терять присутствия духа. Она внимательно огляделась вокруг. Похоже, они находились в прорытом в земле тоннеле. Вспомнив длинные когтистые пальцы троллей, она поняла, что эта убогая нора их рук дело. Тролли были отлично приспособлены к жизни под землей.
Девушка сознавала всю тщетность своих попыток, но все же попробовала ослабить связывающие ее веревки. Она тихонько повернулась на бок и чуть не сдирая в кровь кожу на запястьях, терла их друг о друга. Бесполезно.
Мерзкий хохот подсказал Верисе, что тролли заметили ее попытки высвободиться.
- А десерт - живчик, - прокомментировал Гри. - С ней будет весело поиграть.
- Ну, где все остальные? - проворчал Шнел. - Они уже должны быть здесь!
Долговязый лидер кивнул и добавил:
- Халг знает, что с ним будет, если он не подчинится! Может, он… - Тролль вдруг схватил валяющийся рядом топор. - Карлики!
Топор, вращаясь, полетел в тоннель, едва не угодив Верисе в голову.
А еще через секунду раздался дикий гортанный крик.
Прямо из стен с боевыми криками, размахивая короткими топорами и мечами, в тоннель ворвались низкорослые крепыши.
Гри достал другой, более длинный топор, который, по всей видимости, предназначался для ближнего боя. Шнел и Ворш метнули свои топоры. Вериса видела, как один из крепышей рухнул, пораженный оружием Шнела, но Ворш промахнулся. Затем тролли, окруженные карликами, последовали примеру своего предводителя и приготовили к бою тяжелые топоры.
Эльфийка насчитала не меньше полудюжины карликов, они были одеты в рваные шкуры, а поверх них нацепили ржавые доспехи. Шлемы у них были круглой формы, без рогов и иных бесполезных украшений.
Большинство карликов были бородатыми, как Фолстад, только бороды у них были покороче и аккуратно пострижены.
Карлики ловко орудовали своими топориками и мечами. Они наседали на троллей, и те все теснее жались друг к другу. Первым пал Шнел, одноглазый урод не заметил появившегося врага. Ворш рявкнул, предупреждая об опасности, но было уже поздно. Шнел широко размахнулся топором, но удар его пришелся мимо цели.
Карлик вонзил меч в тощий живот тролля.
Рассвирепевший Гри бился яростнее всех. Одним ударом он заставил одного из карликов, шатаясь, отступить, а вторым чуть не обезглавил следующего. Гри не повезло - его топор не выдержал удара о более крепкий топор противника и сломался. В отчаянии он ухватился за рукоятку топора нападавшего и попытался вырвать его из сильных рук карлика.
Острое лезвие другого топора вонзилось в спину тролля.
Последнего из захвативших ее в плен троллей Верисе даже стало немного жаль. Ворш понимал, что его ждет, глаза его расширились от ужаса, казалось, он вот-вот заплачет. Но тролль, несмотря ни на что, продолжал размахивать топором и даже пару раз умудрился задеть своих врагов. Как бы то ни было, Ворш был не в состоянии отбиться от обступивших его плотным кольцом карликов.
Его изрубили в куски.
Вериса отвернулась к стене и не поворачивалась до тех пор, пока не услышала рядом спокойный, хрипловатый голос:
- Так-так, неудивительно, что тролли так отчаянно сопротивлялись! Джиммел! Посмотри-ка сюда!
- Да уж, Ром! Твоя находка куда симпатичнее моей!
Мускулистые короткие руки помогли Верисе сесть.
- Давай посмотрим, можно ли освободить тебя от этих веревок и не повредить такое прекрасное тело!
Вериса подняла голову и встретилась взглядом с краснолицым карликом, который был дюймов на шесть ниже Фолстада. Какой бы ни была внешность карлика, судя по тому, как ловко он управлялся с узлами веревок, девушка поняла, что ни его, ни его товарищей не следует принимать за неотесанных увальней. Особенно после того, как они в два счета расправились с троллями.
При ближайшем рассмотрении одежды карликов и их доспехи оказались в еще более жалком состоянии. Вероятно, они достались им по наследству от убитых орков.
- Ну, вот и все!
Веревки упали на пол. Вериса тут же вытащила изо рта кляп, от которого ее не удосужился освободить карлик. Поток проклятий, последовавший сразу вслед за этим, указывал на то, что Фолстад также освобожден от пут и кляпа.
- Заткнись! Или я навсегда заткну твою глотку! - прорычал Джиммел.
- Да самому сильному из вас, земляных карликов, в жизни не одолеть карлика с Орлиных гор!
Вериса поняла, что, если наездник грифонов не уймется, у них есть все шансы оказаться в плену у своих спасителей. С трудом встав на ноги и в последний момент вспомнив, что тоннель вырыт не под ее рост, эльфийка раздраженно одернула своего компаньона:
- Фолстад! Будь вежлив с нашими друзьями! В конце концов, они спасли нас от страшной смерти!
- Да, тут ты права, - поддержал ее Ром. - Чертовы тролли, они жрут всех подряд и живых, и мертвых!
- Они говорили о каких-то своих товарищах, - припомнила Вериса. - Не лучше нам уйти, пока они не вернулись…
Ром поднял руку. Его морщинистая, вся в складках физиономия напоминала Верисе морду старого, матерого пса.
- Об этом не беспокойся, - сказал он. - Через этих друзей мы и вышли на эту троицу. - Ром подумал еще немного и добавил: - Но может, ты и права! В этих краях бродит не одна банда троллей. Орки используют их как охотничьих псов! Каждый забредший в эти разоренные земли превращается для них в добычу. А при удобном случае эти твари не побрезгуют и своим союзничком с горы!
Вериса живо представила, что ожидало их с Фолстадом.
- Какая мерзость! Благодарю тебя от всего сердца! Вы появились как раз вовремя, спасибо!
- Если бы я знал, кого они схватили, я бы заставил эту банду шевелиться побыстрее!
Джиммел, не сводя глаз с девушки, подошел к своему командиру:
- Джодж убит. Нарн плох, его надо подлатать. Остальные раненые могут идти сами.
- Что ж, тогда двигаем отсюда! Тебя, бабочка, это тоже касается!
Последнее относилось к Фолстаду и для карлика с Орлиных гор звучало как страшное оскорбление.
Вериса, с нежностью коснувшись плеча наездника грифонов, смогла погасить очередную вспышку гнева, но все время, пока они собирались в дорогу, карлик сердито поглядывал на своих освободителей. Эльфийка обратила внимание, что равнинные карлики сняли все, что может пригодиться, не только с троллей, но и со своего погибшего товарища. Но они не подумали взять с собой его тело. Ром, заметив взгляд Верисы, немного смущенно пожал плечами:
- На войне всегда есть потери, леди эльф. Джодж бы понял. Мы передадим его вещи его близким и проследим, чтобы им досталась и его доля из наших трофеев, хотя их не так-то и много, увы.
- Я не знала, что в Хаз Модн остался кто-то из вашего племени. Говорили, что карлики давно покинули эти земли.
Песья физиономия карлика помрачнела:
- Да, кто смог, тот ушел! Просто не всем удалось, понимаешь! Орки заполонили наши земли как саранча и отрезали от всех дорог! Мы были вынуждены уйти еще глубже, где никогда раньше и не бывали! Многие тогда погибли, еще больше умерло потом!
Вериса взглянула на потрепанный отряд Рома.
- Сколько вас? - спросила она.
- В моем клане? Семь да сорок, а когда-то считали сотнями! Мы говорили с тремя другими кланами, два из них больше моего. Всех вместе оказалось триста с небольшим. И это ничто по сравнению с тем, что было раньше!
- Триста с небольшим - не так уж мало, - буркнул Фолстад. - Будь у меня столько воинов, я бы отбил Грим Батл!
- Если бы мы болтались в воздухе, как пьяные жуки, может, нам бы и удалось немного их напугать, но на земле и под землей мы все еще слабее их! Хватит одного дракона, чтобы выжечь целый лес и запечь нас в землю.
Застарелая вражда горных и равнинных карликов грозила вспыхнуть с новой силой. Вериса поспешила занять позицию между Фолстадом и Ромом.
- Хватит! Наши враги - орки и их прислужники! Или я ошибаюсь? Если вы передеретесь между собой, они будут только рады!
Фолстад пробурчал под нос извинения, то же сделал и Ром. Но эльфийка не собиралась останавливаться на полдороге.
- Этого недостаточно. Встаньте друг перед другом. Пожмите друг другу руки и поклянитесь, что будете воевать только с нашими врагами! Поклянитесь, что никогда не забудете, что наши враги - орки, это они убивали ваших братьев, это они убивали тех, кого вы любили!
Вериса не знала подробностей из прошлого карликов, но догадаться о том, что каждый, кто прошел через войну, потерял кого-то из близких или то, что было ему дорого, нетрудно. У Рома наверняка погибло много любимых и близких, но и Фолстад, как представитель клана безрассудных и отважных воздушных карликов, без сомнения, пострадал не меньше.
К чести наездника грифонов, он первым протянул руку Рому:
- Согласен, это правильно. Держи руку.
- Если ты подал мне руку, подам и я.
Бойцы Рома начали переговариваться между собой. Такое скорое заключение союза могло произойти только в экстремальных обстоятельствах.
Отряд двинулся в путь. Пришел черед Рома задавать вопросы.
- Ну, леди эльф, тролли нам больше не угрожают, может, теперь расскажешь, что привело тебя в наши израненные земли? Может, сбылись наши надежды - против орков снова началась война и Хаз Модн скоро опять станет свободным?
- Война с Ордой не окончена, это правда. - Карлики, услышав ответ девушки, разулыбались, некоторые даже издали тихий победный крик. - Хребет Орде сломали несколько месяцев назад. Думхаммер исчез.
Ром остановился.
- Тогда почему орки все еще хозяйничают в Грим Батле?
- Ты еще спрашиваешь? - вмешался Фолстад. - Во-первых, они все еще удерживают Дан Элджес на севере. Их, конечно, раздавят, но без боя они не сдадутся.
- А во-вторых, родственничек?
- Ты разве не заметил - у них есть драконы? - состроив невинную физиономию, притворно удивился Фолстад.
Джиммел радостно хрюкнул. Ром недовольно глянул на своего заместителя, но вынужден был признать:
- Да, драконы. Единственный враг, с которым мы, привязанные к земле, не можем сразиться. Как-то поймали одного молодого на земле и быстро с ним разделались. Правда, потеряли двух отличных воинов… Но в основном они там - наверху, а мы вынуждены прятаться здесь - внизу.
- Но вы сражаетесь с троллями, - уважительно заметила Вериса. - И с орками, я уверена.
- Так… сторожевые разъезды. И троллям от нас достается, но какой от этого толк, если в нашем доме командуют орки! - Ром посмотрел прямо в глаза девушки. - А теперь я спрошу снова: кто вы и что здесь делаете? Если Хаз Модн все еще под орками, идти в Грим Батл - самоубийство!
- Я Вериса Бегущий Ветер, рейнджер, а он - Фолстад из клана карликов с Орлиных гор. Мы здесь потому, что я ищу одного человека, колдуна, он высокий, молодой. У него волосы, как огонь, когда я видела его в последний раз, он направлялся в эти края. - Девушка решила до поры не говорить о Десвинге и была благодарна Фолстаду, что тот не стал вмешиваться в разговор.
- У колдунов с мозгами плохо, особенно у людей. И чего он надумал вертеться возле Грим Батла? - Карлик недоверчиво оглядел Верису и Фолстада, услышанная история пришлась ему явно не по вкусу.

Предыдущая страница 15 Следующая страница


Месть орков 16

- Не знаю, - честно призналась Вериса. - Но думаю, это как-то связано с драконами.
Услышав такое, предводитель карликов разразился громоподобным хохотом.
- С драконами? И что он собирается делать? Освободить из рабства красную Королеву? Она будет ему так благодарна, что проглотит на радостях!
Равнинным карликам все это показалось очень смешным, но Верисе было не до смеха. Фолстад, как настоящий друг, не присоединился к общему веселью, хотя знал о Десвинге и считал, что Ронина уже давным-давно проглотили.
- Я дала слово и поэтому пойду до конца. Я должна добраться до Грим Батла и попытаться найти этого колдуна.
Смех стих, физиономии карликов вытянулись от изумления. Джиммел тряхнул головой, словно не мог поверить собственным ушам.
- Леди Вериса, я уважаю тех, кто держит слово, но ты должна понимать, что эта затея - чистое самоубийство!
Вериса внимательно оглядела столпившихся вокруг нее карликов из отряда Рома. Опускался вечер, но она ясно видела, насколько они измотаны, чувствовала, что они смирились со своей участью. Они сражались и мечтали освободить свою землю, но большинство из них не верили в то, что доживут до освобождения Хаз Модн. Мужество и отвага вызывали у них восхищение, как у всех карликов, но даже они считали план эльфийки безумием.
- Ты и твои воины спасли нас от гибели, и я благодарна вам за это. Но я осмелюсь обратиться к тебе с одной, последней просьбой: покажи мне ближайший тоннель, ведущий в Грим Батл. Дальше я пойду одна.
- Ты не пойдешь одна, моя эльфийская леди, - возразил Фолстад. - Я зашел слишком далеко, чтобы поворачивать назад… и потом, я хочу найти одного знакомого гоблина и содрать с него шкуру!
- Вы оба рехнулись! - Восклицание Рома не возымело действия. Тогда он пожал плечами и добавил: - Ну, если тебя надо провести к Грим Батлу, я не перепоручу это дело другому. Я сам отведу тебя туда!
- Ты не можешь пойти один, Ром! - вмешался Джиммел. - Кругом шатаются тролли, а там поджидают орки! Я пойду с тобой и буду прикрывать вас!
Тут вдруг все бойцы отряда дружно заявили, что они тоже должны идти к Грим Батлу прикрывать своих вожаков. И Ром, и Джиммел попытались вразумить своих товарищей, но так как карлики могут соревноваться друг с другом в упрямстве до бесконечности, их лидер нашел лучший выход из сложившейся ситуации.
- Раненые должны вернуться домой, их тоже кто-то должен прикрывать. И никаких возражений, Нарн, ты на ногах еле стоишь! Я решил - бросим кости, половина, набравшая больше очков, пойдет с нами! Ну, у кого есть кости?
Верисе не хотелось ждать, пока отряд будет играть в кости, дабы выяснить, кому идти к логову орков, но выбора не было. Карлики уселись друг против друга и принялись бросать кости, все, за исключением Нарна и других раненых. Практически у каждого бойца отряда были при себе кости, на вопрос Рома вверх взметнулся лес рук.
Это заставило Фолстада ухмыльнуться.
- Конечно, равнинные карлики и карлики с гор отличаются друг от друга, - сказал он Верисе. - Но у редкого карлика из любого клана нет при себе костяшек! - Фолстад похлопал по мешочку, притороченному к его ремню. - Видишь, какие варвары эти тролли, они не забрали у меня эту игрушку! Даже орки не прочь метнуть кости, это говорит о том, что они стоят на ступеньку выше этих уродов, что чуть нас не сожрали, верно?
После долгого, на взгляд Борисы, ожидания к ним, наконец, присоединились Ром и Джиммел, они привели за собой семерых довольно решительно настроенных карликов. Взглянув на них, эльфийка готова была поклясться, что перед ней братья, но на самом деле двое из них наверняка были сестрами. Женщины-карлики с гордостью носили густые бороды - признак красоты среди соплеменников.
- Вот твои волонтеры, леди Вериса! Крепкие, готовые к драке! Мы доведем тебя до входа в пещеру в основании горы, а там действуй самостоятельно.
- Спасибо. Ты хочешь сказать, что знаешь дорогу, которая ведет прямо в гору?
- Да, но это путь не из легких… орки не патрулируют его в одиночку.
- Что ты имеешь в виду? - вмешался Фолстад.
Ром состроил такую же удивленную физиономию, как и Фолстад до этого:
- Ты разве не знаешь - у них драконы!
Жилище Красуса было построено над старой, древнее самих драконов, шахтой. Когда-то оно принадлежало эльфу, позднее его захватил колдун-человек, потом оно долгое время стояло заброшенным, пока его, наконец, не занял Красус. Он чувствовал - на дне шахты таится какая-то сила, и даже черпал иногда оттуда энергию. Но даже дракон-колдун был удивлен, обнаружив в один прекрасный день тайный ход в самой глубине своей цитадели. Ход этот вел к бассейну с водой, на дне которого в самом центре лежал один-единственный драгоценный камень.
Каждый раз, подходя к бассейну, он испытывал священный трепет, совсем не свойственный драконам. Это место было пронизано магией, и Красус чувствовал себя, как человек-новичок, впервые столкнувшийся с колдовством. Он понимал, что едва прикоснулся к силам, таящимся в бассейне, но этого оказалось достаточно, чтобы возжелать получить больше. Тот, кто с жадностью относится к магии, никогда не бывает сыт ею.
Десвингу пока удавалось избежать этой страшной участи.
Несмотря на то, что бассейн находился глубоко под землей, в нем присутствовала жизнь или что-то похожее на нее. И хотя вода в бассейне была наичистейшей, Красусу так и не удалось разглядеть тоненькие, крохотные тельца, снующие по дну, в основном поблизости от драгоценного камня. Иногда он был убежден, что это всего лишь переливающиеся серебристые рыбки, а иногда готов был поклясться, что видел у этих существ руки, человеческий торс, а порой и ноги.
Сегодня Красуса не интересовали обитатели бассейна. Встреча с Властительницей Сновидений подарила ему надежду, но он понимал, что не стоит надеяться на ее помощь. Время летит, и скоро он должен будет сделать то, что должен.
Поэтому он и пришел к бассейну - помимо всего прочего, вода в нем обладала омолаживающими свойствами. По крайней мере, на время. Яд, принятый драконом, для того чтобы проникнуть в скрытое от глаз королевство Йесиры, обессилил его, а Красус должен быть в хорошей форме.
Колдун склонился у бассейна и набрал пригоршню воды. Впервые рискнув попробовать воду, он воспользовался чашей и убедился, что бассейн отторгает искусственные приспособления. С годами уважение к силе бассейна возросло, и теперь Красус склонился над водой, не желая ни капли уронить на землю.
Пока дракон пил, легкая рябь на воде привлекла его внимание. Красус опустил взгляд, приготовившись увидеть собственное отражение, но увидел нечто другое.
На него смотрел молодой Ронин… так ему сначала показалось. Но потом он понял, что глаза мага закрыты, а голова безвольно склонилась набок, словно Ронин… мертв.
Перед лицом мага появилась зеленая мясистая рука орка.
Красус инстинктивно потянулся к воде, чтобы убрать эту мерзость от лица своего протеже, но лишь разогнал изображение. Теперь на него смотрело его собственное отражение.
- О Великая Праматерь…
До сих пор Красус не видел ничего подобного. Почему же теперь?
И тогда дракон вспомнил последнюю фразу Йесиры: И не стоит недооценивать тех, кем, как ты думаешь, ты управляешь…
Что она хотела этим сказать, и почему сейчас он увидел лицо Ронина? Из того, что он успел увидеть, следовало, что его молодой помощник либо мертв, либо в плену у орков. Если это на самом деле так, Ронин уже не представляет ценности для Красуса, хотя, добравшись до горы, он выполнил задание старшего товарища.
Красус давно внушал оркам из Грим Батла заведомо ложную информацию. Он надеялся заставить тамошнее командование занервничать. Необходимо, чтобы орки поверили в то, что с запада им угрожает еще одно, более серьезное вторжение. В горной крепости все еще были сконцентрированы солидные силы. Их мощь зависела от драконов, которых орки выращивали и дрессировали, а их с каждой неделей становилось все меньше. Горный отряд вынужден был отсылать все больше драконов на север в помощь основным силам Орды. В результате Грим Батл мог остаться без защиты. Даже занимая неприступную крепость, горстка орков, лишившись драконов, в конце концов, потерпит поражение.
А остатки Орды на севере, лишившись драконов, не смогут совершать опустошительные налеты на войска Альянса и неминуемо будут разгромлены. Если бы не недостаток взаимодействия между лидерами Альянса, они бы уже сформировали объединенные силы и направили их в Хаз Модн с запада. Но большинство из них считали, что падение Хаз Модн - вопрос времени, так зачем рисковать? Красус не верил, что короли смогут взять в клещи орков, что лишний раз говорило об их недальновидности. Поначалу дракон пытался повлиять на Кирин Тор и заставить колдунов действовать, но влияние членов совета на Теринаса стало слабеть и советники предпочли отвернуться от него, вместо того чтобы попытаться сохранить свои позиции в Альянсе.
И тогда Красус решил блефовать. Его расчет строился на впечатлительности орков и на их склонности к панике. Пусть они думают, что вторжение уже началось. Он даже предоставит им доказательства этого, не говоря уже о слухах, которые распространяли его агенты. В этой ситуации орки способны совершить немыслимое.
Нет сомнений, испугавшись вторжения с запада, орки покинут свою горную крепость и постараются переправить Алекстразу на север.
Это был чистый блеф, но, к удивлению самого Красуса, его план сработал. Командующий в Грим Батле орк, Некрос Череподробитель, занервничал, в нем росла уверенность в том, что дни горной крепости сочтены. Результат, к которому привели невероятные слухи, пущенные колдуном, превзошел все его ожидания.
И теперь… теперь у орков появилось живое свидетельство вторжения в лице Ронина. Молодой заклинатель исполнил свою роль. Своим появлением он доказал Некросу, что даже в неприступную крепость можно проникнуть, тем более с помощью магии. И теперь предводитель орков просто обязан отдать приказ своим воинам покинуть Грим Батл.
Да, Ронин отлично сыграл свою роль… и Красус понимал, что никогда не простит себе то, как он использовал человека.
Что подумает о нем его возлюбленная Королева, когда узнает всю правду? Алекстраза больше других драконов беспокоилась о меньших расах. Это дети будущего, так она говорила.
- Это было необходимо, - прошипел дракон.
И все же изображение в бассейне не только служило Красусу напоминанием о судьбе молодого мага, оно должно было подтолкнуть его к действиям. Он должен узнать больше.
Склонившись над бассейном, Красус закрыл глаза и сконцентрировался. Прошло достаточно много времени, прежде чем он сумел связаться со своим самым лучшим агентом. Если он еще жив, то наверняка знает, каково положение дел в горе. Дракон-маг представил того, с кем хотел поговорить, и, собрав все силы, послал мысль на расстояние.
Слушай меня… слушай мой голос… нам необходимо переговорить… возможно, наконец, пришел день… день спасения и свободы… слушай меня, мой терпеливый друг… Ром…

16

- Поднимите его, - прорычал грубый голос.
Сильные руки ухватили Ронина за плечи и рывком поставили на ноги. В лицо магу плеснули ледяной воды, и он пришел в сознание.
- Руку. Вот эту, - приказал тот же голос.
Один из тех, что держал Ронина, поднял его левую руку. Кто-то схватил его за мизинец…
Хрустнула кость, и маг закричал от боли. Он открыл глаза и увидел перед собой изборожденную шрамами морду старого орка. Орк не выражал восторга по поводу встречи с человеком, скорее, он был раздражен и хотел побыстрее уйти и заняться другим, более важным делом.
- Человек. - Обращение прозвучало, как ругательство. - У тебя только один шанс остаться в живых. Говори, где те, кто пришел с тобой?
- Я не… - Ронин закашлялся. Сломанный палец сильно болел. - Я - один.
- Ты меня за кого принимаешь? - зарычал предводитель орков. - Ты считаешь, Некрос - дурак? Сколько у тебя пальцев, а? - Он схватил мага за безымянный. - В твоем скелете много костей. Есть что ломать!
Ронин пытался, насколько позволяла боль, придумать правдоподобный ответ. Он сказал орку, что пришел один, и это того не удовлетворило. Что же хочет услышать Некрос? Что в его крепость проникла целая армия? Этот вариант ему понравится?
Возможно, если соврать, оркам будет не до него, и у Ронина будет время подготовиться к побегу.
Он до сих пор не знал, что именно произошло, знал только, что Десвинг его одурачил. Очевидно, дракон хотел, чтобы мага обнаружили. Но почему? Это было так же неразумно, как желание Некроса узнать о толпах вражеских солдат, заполнивших коридоры его крепости!
О непонятных планах Десвинга он подумает позже. Сейчас надо спасать собственную жизнь.
- Нет! Не надо, пожалуйста! Другие… я не знаю точно, где они… мы разделились…
- Разделились? Сомневаюсь! Вы пришли за ней, верно? Вы пришли за Королевой Драконов! Это ваше задание, колдун! Я знаю! - Некрос шагнул к Ронину, от смрада его дыхания маг мог опять лишиться сознания. - Мои шпионы все слышали! Ты ведь слышал, верно, Крилл?
- О да, да, мой господин! Я все слышал!
Ронин попытался заглянуть за спину Некроса, но тот загородил собой говорившего. Но голос показался знакомым, где-то маг уже слышал этого Крилла раньше.
- Повторяю, человек, вы пришли за Королевой, так?
- Мы разделились…
Некрос наотмашь ударил Ронина по лицу. Из уголка рта пленника заструилась кровь.
- Готовь следующий палец! Вы пришли освободить Алекстразу до того, как ваши войска окружат Грим Батл! Вы решили, что суматоха будет вам на руку, я прав?
На этот раз маг понял, что от него требуется:
- Да… да, мы рассчитывали на это.
- Ты сказал - мы! Уже в третий раз! - Некрос с торжествующим видом отступил назад, и Ронин впервые заметил, что у него нет ноги. Неудивительно, что этот мерзкий орк руководит разведением драконов, вместо того чтобы сражаться.
- Вот видишь, Некрос! В Грим Батле больше небезопасно, о мой командир! - пропищал гоблин. - Как знать, сколько врагов проникло в крепость? И когда Альянс во главе с черным драконом нападет на тебя? Как жаль, что почти все твои драконы уже под Дан Элджесом! Трудно защитить крепость с тем, что у тебя осталось! Лучше, чтобы враг вообще не нашел нас здесь, чем терять драгоценную…
- Я сам все знаю, маленький ублюдок! - Некрос ткнул толстым пальцем в грудь колдуна. - Вот он и его приятели опоздали! Вам не получить ни Королеву Драконов, ни ее потомство! Некрос вас опередил!
- Я не…
Еще один удар по лицу. От этих ударов была одна польза - они отвлекали внимание от боли в сломанном пальце.
- Можете забирать Грим Батл со всеми потрохами! И пусть вся эта громада обвалится на вас!
- Некрос, ты должен… прекрати это безумие!
Ронин вскинул голову. Он узнал этот голос, хотя слышал его лишь однажды.
Орки, удерживающие мага, тоже повернулась на голос, и он смог увидеть громадную чешуйчатую тушу, скованную цепями и скобами. Алекстраза, великая Королева Драконов, едва могла пошевелиться. Ее лапы, хвост, крылья и горло - все было заковано в цепи. Она могла разжать свои огромные челюсти, но лишь для того, чтобы есть и говорить.
Время, проведенное в плену, не пошло ей на пользу. Ронину приходилось видеть драконов, чаще красных. Обычно их чешуя отливала металлическим блеском. У Алекстразы она потускнела и местами была содрана. Морда дракона тоже не радовала разглядывавшего ее колдуна. В глазах не было блеска, в них отражалась страшная усталость.
Маг мог только представить, чем был плен для Алекстразы. Ее вынуждали производить на свет потомство, чтобы потом использовать его как орудие убийства. У нее отбирали яйца и даже не давали увидеть птенцов. Наверняка она страдала, сознавая, что ее дети служат орудием для уничтожения жизни.
- Тебе никто не давал слова, рептилия, - огрызнулся Некрос.
Он потянулся к висящему на ремне мешочку и сжал его в кулаке.
Ронин ощутил такую невероятную колдовскую силу, что у него мурашки побежали по всему телу. Он не понял, что сделал орк, но крик дикой боли, раздавшийся под сводом пещеры, заставил содрогнуться всех, кроме Некроса.
И все же Алекстраза продолжила:
- Ты… напрасно тратишь время и силы… Некрос! Ты борешься за то, что уже… потеряно!
Королева Драконов со стоном прикрыла глаза. Дыхание ее, еще секунду назад учащенное, постепенно пришло в норму.
- Мне никто не может приказывать, только Зулухед, ящерица, - проворчал одноногий орк и отпустил мешочек.
В это же мгновение Ронин почувствовал, как магическая сила ослабла.
Ходило много слухов о том, какими способами орки удерживают в плену такое мощное существо, но ничто не могло сравниться с тем, свидетелем чему стал маг. В мешочке Некроса определенно был артефакт или иное колдовское средство невероятной силы. Понимает ли Некрос, чем в действительности обладает? Ему бы чуть побольше мозгов, и он встал бы воглаве Орды!
- Надо схватить остальных. - Старый орк повернулся к стражнику, стоящему у входа в пещеру. - Где нашли убитого воина?
- Пятый уровень, третий тоннель.
- Над нами? - Некрос нахмурился и глянул на мага, как на кусок свежего мяса. - Колдовская работа! Осмотрите все, начиная с пятого уровня, не пропустите ни одного тоннеля! Они проникли в крепость сверху! - Клыкастая физиономия орка расплылась в улыбке. - Может, магия здесь и ни при чем! Торгас видел грифонов. Вот в чем дело! Они прилетели, после того как Десвинг отогнал от них Торгаса!
- Десвинг… не служит никому… он сам по себе! - неожиданно проговорила Алекстраза. В голосе ее чувствовался страх, но Ронин не винил в этом Королеву Драконов. Кто не боится черного демона?
- Но сейчас он служит людям, - гнул свое Некрос. - Торгас видел его! - Он хлопнул ладонью по мешочку на поясе. - Что ж, у нас и для него кое-что найдется!
Ронин не мог оторвать взгляда от мешочка. Судя по его форме, там орк хранил какой-то диск или медальон. Какая сила таится в нем, если Некрос надеется с помощью своего талисмана справиться с бронированным чудищем?
- Вам всем нужны драконы… - вновь обратился к колдуну одноногий орк. - Вы их получите! Но ни вам, ни черному это не поможет! - Он махнул рукой стражникам. - Увести его!
- Убить колдуна? - с надеждой в голосе спросил один из стражников.
- Нет пока! У меня еще будут к нему вопросы… может быть! Знаете, куда его отвести! Я приду позже и прослежу, чтобы ему не помогла вся его магия!
Стражники схватили Ронина за плечи и с силой толкнули к выходу, чуть не выдернув из суставов руки. Боковым зрением маг заметил, что Некрос повернулся к другому орку:
- Работайте быстрее! Грузите телеги! Я займусь Королевой! Все должно быть готово!
Орк исчез из поля зрения мага, и Ронин увидел другую фигуру.
Гоблин, которого орк называл Криллом, заговорщицки подмигнул колдуну. Ронин хотел что-то сказать, но гоблин злорадно ухмыльнулся и покачал головой. В руке эта мерзкая тварь сжимала какой-то предмет, который привлек внимание мага.
Крилл сумел показать Ронину, что у него в руках.
Медальон Десвинга.
И когда стражники тащили Ронина из пещеры, измученный маг, наконец, понял, каким образом черному дракону удалось раздобыть такую подробную информацию об устройстве Грим Батла. И еще он понял, что что бы ни планировал старый орк, он все равно, подобно Ронину, будет делать то, что нужно Десвингу.
Привыкшая к жизни в лесу и в горах Вериса вынуждена была признать, что в подземном мире она совершенно не ориентируется и с трудом отличает один тоннель от другого. Врожденное умение правильно выбирать направление изменило эльфийке, возможно, виной тому послужило то, что она вынуждена была идти, согнувшись в три погибели. Тролли тоже пользовались тоннелями, но большая их часть была прорыта карликам еще в те времена, когда горы вокруг Грим Батла служили для добычи руды, золота и угля. Неудивительно, что Ром, Джиммел и даже Фолстад без труда находили дорогу в тоннелях, а Вериса вынуждена была без конца нагибаться, и это ее отвлекало. У рейнджера затекла спина, ныли ноги, но она крепко сжала зубы и твердо решила не показывать свою слабость закаленным в боях карликам. В конце концов, это она настояла на том, чтобы они пришли сюда. И все-таки Вериса не выдержала и спросила:
- Мы уже близко?
- Скоро будем на месте. Очень скоро, - ответил Ром, увы, он говорил это уже не в первый раз.
- А этот проход, - поинтересовался Фолстад, - он куда ведет?
- К тому месту, где мы загружали добытое золото. Там еще можно найти тележки, если, конечно, орки не переплавили их на боевые топоры.
- И оттуда мы сможем выйти к горе?
- Да, есть там тележки или нет, нужно идти по старой тропе. Можем наткнуться на орков, так что задача не из легких.
Вериса немного подумала и спросила:
- Ты говорил о драконах. На какой высоте они патрулируют территорию?
- Эти драконы патрулируют не в небе, Вериса, а на земле. Вот тут-то и могут возникнуть сложности.
- На земле? - усмехнулся Фолстад.
- Да, те, у кого повреждены крылья или кому не очень доверяют. Парочку наверняка можно встретить с этой стороны горы.
- На земле… - бормотал себе под нос карлик с Орлиных гор. - Это уже совсем другая драка…
Ром резко остановился и указал вперед:
- Вот он, леди Вериса! Проход!
Вериса, сощурившись, вглядывалась в глубь тоннеля, но, несмотря на исключительно острое зрение, ничего не смогла разглядеть.
Фолстад, однако, увидел:
- Совсем маленький. Тесновато будет.
- Да уж, для орков там совсем тесно, и они думают, что для нас тоже. Но я знаю одну хитрость.
Так ничего и не увидев, Вериса послушно шла следом за карликами. И только когда они зашли, как ей показалось, в тупик, девушка заметила слабый свет, струившийся откуда-то сверху. Подойдя ближе, она с ужасом поняла, что в эту щель с трудом войдет ее меч, не говоря уже о ней самой.
Вериса посмотрела сверху вниз на предводителя карликов и переспросила:
- Ты сказал, хитрость?
- Точно! Фокус в том, что надо убрать эти камни, которыми мы заложили проход. Но с той стороны ты их убрать не сможешь! С той стороны это выглядит как сплошная стена, орки не станут тратить на нее время!
- Но орки знают, что вы под землей, верно?
- Да, - мрачно ответил Ром. - У них драконы, и они нас не боятся. Этот путь опасен. Знала бы ты, как невыносимо быть так близко к их логову и не иметь возможности избавиться от этих проклятых тварей…
Вериса не могла этого объяснить, но у нее возникло такое чувство, будто лидер карликов что-то недоговаривает. Что-то из их прошлого заставляло их держаться подальше от этого прохода, или там действительно было опасно?
И стоит ли туда отправляться, если это так?
Она выполнила свой долг, и если и не помогла Ронину, то сделала все, что было в ее силах, для прекращения этой нескончаемой войны. И все же Верису не покидала надежда найти колдуна живым.
- Что ж, давайте приступим к делу. Камни надо убирать по какой-то определенной схеме?
Ром удивленно замигал:
- Леди эльф, надо подождать до наступления темноты! Если вы выйдете раньше, вас тут же обнаружат, это так же верно, как то, что я стою перед вами!
- Но мы не можем ждать так долго! - Вериса не знала точно, сколько времени прошло с тех пор, как их с Фолстадом захватили тролли, несколько часов - не меньше.
- Осталось ждать час с небольшим, леди Вериса! Не стоит из-за этого рисковать жизнью!
Действительно, ждать недолго. Вериса взглянула на Фолстада.
- Ты была без сознания очень долго, - ответил он на ее немой вопрос. - Я даже подумал, что ты умерла.
Вериса постаралась взять себя в руки.
- Хорошо, мы подождем, - согласилась она.
- Отлично! - Предводитель карликов хлопнул в ладоши. - Как раз перекусим и отдохнем немного!
Вериса была слишком взвинчена и не могла даже думать о еде, но потом все же приняла нехитрое угощение, предложенное ей Джиммелом. Карлики боролись за выживание, но согласились им помочь. Если бы они захотели, они могли спокойно убить и ее, и Фолстада, после того как расправились с троллями. И никто бы об этом никогда не узнал.
Джиммел проследил, чтобы еду поделили поровну. Ром же, покончив со своей порцией, как-то незаметно ушел, сказав при этом, что хочет проверить, нет ли троллей в соседних тоннелях.

Предыдущая страница 16 Следующая страница


17 Ричард Кнаак

Фолстад ел с аппетитом, он был явно в восторге от сушеного мяса и фруктов. Вериса ела без энтузиазма, пища карликов не пользовалась успехом ни среди людей, ни среди эльфов. Она понимала, что карлики сушат мясо, чтобы оно дольше хранилось, и вообще удивлялась, как они умудряются что-то добыть или вырастить в этих суровых краях. Однако желудок ее даже сейчас с трудом принимал подобную пищу. Еда, правда, была сытной, и девушка понимала, что ей необходимо восстановить силы.
Поев, Вериса встала и огляделась по сторонам. Фолстад и остальные карлики расположились на отдых, но нетерпение не давало рейнджеру усидеть на месте. Она усмехнулась, представив, что сказал бы ее учитель по поводу ее слишком человеческого поведения. Эльфы в большинстве своем еще в юности приучаются сохранять спокойствие, но некоторые остаются нетерпеливыми до конца жизни. Нетерпеливые обычно покидают родные края или берутся за такие задания, которые позволяют им путешествовать во имя своего народа. Может, если удастся выйти живой из этой передряги, Вериса тоже изберет один из этих путей, может, даже отправится в Даларан.
На радость Верисы, потолки в этих тоннелях были немного выше, чем там, где они проходили раньше! Она шла, почти не горбясь, а иногда даже могла выпрямиться в полный рост.
Приглушенный голос заставил ее замереть на месте. Эльфийка зашла дальше, чем рассчитывала, и вполне могла случайно забрести на территорию троллей. Вериса беззвучно достала меч из ножен и осторожно двинулась дальше.
Голос не принадлежал троллю. Рейнджеру даже показалось, что ей знаком говоривший. Но как?
- …ничего нельзя поделать, великий мастер! Я не думал, что ты захочешь, чтобы они о тебе узнали! - Пауза. - Да, эльф-рейнджер, красивая, стройная, это она. - Еще одна пауза. - Другой? Дикарь с Орлиных гор. Говорит, его грифон сбежал, когда тролли захватили их в плен.
Как ни напрягала слух Вериса, ей не удалось расслышать второй голос, но первый она узнала. Карлик с холмов, знакомый ей карлик.
Ром. Так, значит, его желание проверить тоннели - простая уловка. Но с кем он разговаривает, и почему она не может расслышать голос его собеседника? Карлик свихнулся и говорит сам с собой?
Ром молчал, и было понятно, что он слушает. Рискуя быть обнаруженной, Вериса продвигалась в сторону коридора, откуда доносился голос карлика. Она выглянула за угол ровно настолько, чтобы одним глазом увидеть Рома.
Карлик сидел на камне и смотрел на свои сложенные лодочкой ладони, оттуда исходил слабый алый свет. Эльфийка прищурилась, стараясь рассмотреть, что же он держит в руках.
Хоть и с трудом, но ей удалось разглядеть источник света - это был небольшой медальон с драгоценным камнем в центре. Необязательно быть колдуном, как Ронин, чтобы понять, что это свидетельство силы, колдовской талисман, сотворенный магией. Великие правители эльфов пользовались подобными предметами для связи друг с другом или со своими слугами.
Что за могущественный колдун говорит с Ромом? Карлики всегда славились своей нелюбовью к магии и к тем, кто ею владеет.
Если у Рома есть связь с колдуном, которому он, вероятно, служит; почему тогда он и его соплеменники прячутся по тоннелям и живут надеждой когда-нибудь свободными выйти под открытое небо? Могущественный колдун наверняка мог как-то им помочь.
- Что? - встревоженно спросил Ром. - Где?
Он вдруг вскинул голову и посмотрел прямо на Верису.
Эльфийка скользнула за угол и одновременно поняла, что слишком поздно. Предводитель карликов засек ее в темном коридоре.
- Выходи! - крикнул он. Девушка колебалась, и тогда Ром добавил: - Я знаю - это ты, леди Вериса…
Продолжать прятаться было бессмысленно, и эльфийка вышла на открытое место. Она не стала убирать меч в ножны - Ром мог оказаться предателем собственного народа, не говоря уже о ней самой.
У карлика был расстроенный вид.
- А я-то думал, что зашел достаточно далеко, чтобы укрыться от этих острых эльфийских ушей! - разочарованно заметил он. - Зачем ты пришла сюда?
- У меня не было никакой цели, Ром. Я просто хотела прогуляться. А вот зачем ты пришел сюда - это вопрос…
- Это тебя не касается, понятно?
Драгоценный камень в медальоне вдруг вспыхнул, и они оба вздрогнули от неожиданности. Ром слегка склонил голову, явно прислушиваясь к своему таинственному собеседнику. То, что он услышал, карлику явно не понравилось.
- Ты считаешь, это необходимо… да, как скажешь…
- С кем ты разговариваешь? - крепче сжимая меч в руке, спросила Вериса.
Ром протянул медальон изумленной девушке:
- Он сам тебе скажет. - Эльфийка не спешила брать медальон, и карлик добавил: - Он не враг, он - друг.
Все еще держа меч наготове, Вериса осторожно взяла свободной рукой предложенный талисман. Она ожидала удара или ожога, но медальон оказался прохладным и не причинил ей никакого вреда.
Приветствую тебя, Вериса Бегущий Ветер.
Слова гулко прозвучали у нее в голове. Девушка чуть не выронила медальон, но не из-за таинственного голоса, а из-за того, что говоривший знал ее имя. Она взглянула на карлика, тот, кажется, хотел, чтобы она пообщалась с таинственным кристаллом.
Кто ты? - мысленно потребовала ответа у невидимого собеседника Вериса.
Ничего не происходило. Вериса снова посмотрела на карлика.
- Он тебе что-нибудь сказал?
- В моих мыслях. Я ответила таким же способом, но он молчит.
- Говори в талисман! Он там мысленно услышит тебя. Так же и он говорит с тобой. - Ром по-собачьи виновато посмотрел на Верису. - Я не знаю почему, но эта штука так работает…
Эльфийка посмотрела на медальон и повторила свой вопрос:
- Кто ты?
Ты знаешь меня по моим посланиям твоим командирам. Я Красус из Корин Тора.
Красус? Это было имя колдуна, который договаривался с эльфами о том, чтобы Вериса сопровождала Ронина на побережье. Она практически ничего о нем не знала, разве только то, что командиры, передавая ей задание Красуса, отзывались о нем с большим уважением. Редкий человек удостаивался такой чести со стороны предводителей эльфов.
- Мне знакомо твое имя. Ты - покровитель Ронина.
Пауза. Неловкая пауза, насколько могла судить Вериса.
Я послал его на задание.
- А тебе известно, что сейчас он, возможно, в плену у орков?
Известно. Но это не планировалось.
Не планировалось? Вериса почувствовала, что ее захлестывает волна необъяснимого гнева. Не планировалось?!
Я послал его с миссией наблюдателя. Не более того.
У Верисы уже давно возникли сомнения относительно миссии Ронина.
- И откуда он должен вести наблюдение? Из застенков Грим Батла? Или, может, он должен был по одному тебе известной причине встретиться со здешними карликами?
Еще одна пауза.
Ситуация гораздо сложнее, чем ты себе представляешь, юный эльф. И сейчас она усложнилась еще больше. Твое участие в операции, например, вообще не планировалось. Ты должна была дойти до порта и вернуться обратно.
- Я дала слово помочь Ронину в выполнении его миссии. И я поняла, что она не ограничивается территорией Лордаэрона.
Ром с растерянным видом стоял рядом с Верисой. Лишенный возможности говорить с колдуном, он только по репликам Верисы мог догадываться, о чем они беседуют.
Ронин… везунчик, - наконец произнес Красус.
- Если он еще жив, - резко оборвала его Вериса.
Колдун колебался, прежде чем снова заговорить. Почему он так себя ведет? Ведь понятно, что его не волнует судьба Ронина. Верисе было известно, на что способны заклинатели - и эльфы, и люди, - она знала, что они всегда готовы использовать друг друга в своих целях. Ее только удивляло, что Ронин, которого нельзя было назвать дураком, попался на удочку этого Красуса.
Да… если он еще жив… - И снова пауза. - …если он еще жив, мы должны что-то предпринять, чтобы освободить его.
Эта реплика окончательно поразила Верису. Такого от колдуна она не ожидала.
Слушай меня, Вериса Бегущий Ветер. Я допустил некоторые прегрешения - ради великой цели, - и то, что случилось с Ронином, - одно из них. Ты намерена отправиться на его поиски, я правильно понял?
- Правильно.
Ронину повезло, что у него есть такой друг… надеюсь, и мне так повезет. Я сделаю все, что могу, чтобы помочь тебе решить эту сложную задачу. Но физически, естественно, рискуешь одна ты.
- Естественно, - криво усмехнувшись, ответила Вериса.
Будь добра, верни талисман Рому, мне надо с ним переговорить.
Вериса была только рада избавиться от колдовского приспособления и быстренько передала его Рому. Карлик взял талисман в руки и уставился на драгоценный камень. Время от времени он кивал, но, судя по выражению физиономии карлика, ему совсем не нравилось то, что говорил Красус.
Под конец он посмотрел на Верису и сказал:
- Если ты действительно считаешь, что это необходимо…
Эльфийка поняла, что слова эти обращены к колдуну. Еще через секунду драгоценный камень в медальоне перестал светиться, и Ром с несчастным видом протянул талисман Верисе.
- В чем дело?
- Он хочет, чтобы во время операции талисман был у тебя. Держи! Он сам тебе скажет!
Вериса вновь взяла медальон, и у нее в голове тут же зазвучал голос Красуса:
Ром передал тебе, что я хочу, чтобы талисман был у тебя?
- Да. Но я не хочу…
Ты хочешь найти Ронина? Ты хочешь спасти его?
- Да, но…
Я - твоя единственная надежда.
Девушка могла бы поспорить с колдуном, но она понимала, что ей действительно понадобится помощь. Имея в помощниках лишь Фолстада, она вряд ли могла рассчитывать на удачу.
- Хорошо. Что дальше?
Надень талисман на шею и возвращайся с Ромом к остальным. Я проведу тебя и твоего приятеля карлика… к тому месту, где, скорее всего, находится Ронин.
Колдун предлагал немного, но достаточно, чтобы Вериса согласилась принять его помощь. Эльфийка послушно надела медальон на шею.
Ты будешь слышать меня в любой момент, когда мне это понадобится, Вериса Бегущий Ветер.
Ром прошел мимо девушки, он уже спешил к своим:
- Пошли! Мы теряем время, леди эльф!
Она последовала за карликом, а Красус продолжал говорить:
Никто не должен знать, для чего служит этот медальон. Ты не должна заговаривать со мной в присутствии посторонних, если только я сам тебе не разрешу. На данный момент только Рому и Джиммелу известно о моей роли в этом деле.
- И что это за дело? - не сдержавшись, буркнула Вериса.
Попытка спасти будущее. Будущее для всех нас.
Девушку немного удивил такой ответ, но она смолчала. Вериса все еще не доверяла колдуну, но менять решение было поздно.
Вероятно, Красус знал об этом, потому что продолжил:
Слушай меня, Вериса Бегущий Ветер. Я могу приказать тебе сделать то, что тебе может показаться ненужным для тебя или твоих близких. Поверь, это в ваших интересах. Впереди тебя поджидают опасности, сути которых ты не понимаешь и не сможешь противостоять им в одиночку.
А ты, конечно, понимаешь их суть? - мысленно поинтересовалась Вериса, зная, что колдун не услышит ее.
До захода солнца еще есть немного времени. Мне надо заняться одним важным делом. Не выходи из тоннеля, пока я не скажу тебе. А теперь до свидания, Вериса Бегущий Ветер.
Девушка не успела ничего возразить: голос колдуна стих. Вериса тихонько выругалась. На помощь колдуна она согласилась без особой охоты, а теперь еще должна была подчиняться его приказам. Эльфийка совсем не хотела доверять свою жизнь, не говоря уже о жизни Фолстада, какому-то колдуну, который собирается командовать ими, сидя за тридевять земель в своей безопасной башне.
И что хуже всего, получилось, что она доверила их жизни колдуну, который и послал Ронина на выполнение этой безумной миссии… и, возможно, на смерть.

17

В какой-то момент на пути в темницу Ронин снова потерял сознание. Его подхватили под руки стражники, они использовали любую возможность ткнуть пленника под ребра или заломить побольнее руки. Сломанный палец - ничто в сравнении с тем, что они с ним сделали, пока он был без сознания.
А когда маг, наконец, очнулся, он увидел перед собой зловеще оскалившийся огненный череп с черными глазницами.
Ронин инстинктивно отшатнулся, тотчас дикая боль пронзила все его тело, и он понял, что руки и ноги у него скованы цепями. Как маг ни старался, ему не удавалось отстраниться от нависшего над ним ужасного существа.
Дьявол, однако, не двигался. Постепенно маг справился с охватившим его страхом и повнимательнее рассмотрел это жуткое создание. Монстр был выше и шире в плечах обычного человека, доспехами ему служил пылающий скелет. То, что Ронин сначала принял за зловещую улыбку, оказалось голым черепом, не обтянутым кожей. Чудовище окружал огонь, но жара маг не чувствовал, хотя ой подозревал, что если эти пылающие костлявые клешни прикоснутся к нему, боль будет нешуточной.
Ронин не мог придумать ничего лучше, кроме как заговорить с огненным существом.
- Ты… ты кто?
Нет ответа. Если не считать пляшущих языков пламени, монстр оставался неподвижным.
- Ты меня слышишь?
Тишина.
Страх немного отступил, и маг попробовал пошевелиться. Он рискнул подвигать одной ногой, насколько позволяли цепи. И опять никакой реакции, монстр даже не повернул голову в сторону ноги пленника.
Каким бы ужасным ни казалось это создание, оно скорее походило на статую, чем на живое существо. И какой бы демонической внешностью оно ни обладало, это был не демон. Когда-то Ронин изучал големов, но никогда прежде с ними не сталкивался, тем более с непрестанно горящими. Вероятно, это все-таки он.
Ронин нахмурился, задумавшись над тем, на что способен голем. Узнать это можно было только одним способом… и потом - ему ведь надо бежать отсюда. Превозмогая боль, маг слегка пошевелил здоровыми пальцами, вызывая заклятие, которое помогло бы ему избавиться от ужасного стражника.
С поразительной быстротой огненный голем протянул вперед костлявую руку и схватил Ронина за больную кисть.
Пламя поглотило человека, но поглотило изнутри, это был огонь, пожирающий душу. Ронин закричал. Он кричал громко и долго, до тех пор, пока у него оставались силы.
Почти без сознания маг уронил голову на грудь и молился, чтобы внутренний огонь угас либо сожрал его целиком.
Голем убрал руку.
Пламя внутри мага стихло. Задыхаясь, он с трудом поднял голову и посмотрел на своего ужасного стражника. Уродливое подобие лица голема смотрело прямо на него, этому чудовищу было совершенно безразлично, каким страданиям оно подвергло свою жертву:
- Будь ты проклят… Будь проклят…
За спиной голема послышался знакомый смешок, от этого звука у мага волосы зашевелились на затылке.
- Какой непослушный! - пищал мерзкий голосок. - Не играй с огнем, обожжешься! Не играй, обожжешься!
Ронин чуть повернул голову, однако его стражник не реагировал, и он смелее посмотрел в сторону входа в камеру. Там стоял вертлявый гоблин, которого Некрос называл Криллом и который, насколько было известно магу, служил Десвингу.
Крилл и сейчас не расстался с черным кристаллом. Ронина поразила самонадеянность гоблина. Неужели Некросу не интересно, почему это ничтожество все еще таскает с собой талисман Ронина?
Крилл заметил, куда смотрит маг.
- Господин Некрос не видел его на тебе, человек, А мы, гоблины, имеем слабость к разным безделушкам!
Но дело было не только в этом.
- К тому же он слишком занят, чтобы обратить внимание на такую мелочь, - догадался Ронин.
- Умный человек, очень умный! И даже если ты пожалуешься ему, он не станет слушать! Бедный, бедный господин Некрос! На него столько навалилось! Перевозить драконов и их яйца очень хлопотно!
Голем не реагировал на присутствие Крилла, но это не удивляло Ронина. До тех пор, пока гоблин не попытается освободить пленника, стражник его не тронет.
- Так, значит, ты в услужении у Десвинга?
Крилл на мгновение нахмурился:
- Выполнял его просьбы… Да. Уже давно…
- А зачем ты здесь? Я ведь делал то, что хотел твой господин, верно? Был его послушным дурачком, разве не так?
Тут Крилл почему-то снова развеселился, зубастая улыбка украсила его физиономию.
- Лучшего шута еще не было! Ты ведь был не только шутом черного господина! Ты был и моим шутом, человек!
Ронин не верил своим ушам.
- Что ты такое говоришь? Как я мог служить тебе, гоблин?
- Точно так же! Точно так же, как и своему черному господину… который думает, что гоблины так ничтожны, что готовы служить любому без выгоды для себя! - Физиономию Крилла на секунду исказила недовольная гримаса. - Но я достаточно ему послужил! Хватит!
Ронин нахмурился. Неужели это сумасшедшее существо что-то задумало?
- Ты даже дракона хочешь предать? Каким образом?
До смешного уродливый гоблин буквально запрыгал от радости.
- Бедный, бедный господин Некрос! Он в таком положении! Надо перевозить яйца, надо перевозить драконов, а вокруг бегают вонючие орки! Даже мозги напрячь некогда, хотя некоторые считают, что стоило бы! Он бы и подумал, но с запада Альянс начал вторжение! Думать некогда! Надо действовать! Надо быть орком, понимаешь!
- Что ты несешь?
- Дурак! - Гоблин расхохотался пуще прежнего. - Ты принес мне это! - Он подбросил на ладони медальон и состроил притворно серьёзную мину. - А сам упал и разбился… Так думает господин Десвинг!
Крилл принялся выковыривать кристалл из медальона, и через минуту камень оказался у него на ладони. Гоблин поднес кристалл к глазам Ронина.
- Без этого… нет Десвинга…
Маг был поражен заявлением Крилла.
- Нет Десвинга? Ты надеешься с помощью этого камня одолеть Крыло Смерти?
- Или заставить его служить Криллу! Да, возможно, он будет служить мне. - Мордочку гоблина исказила злобная гримаса. - Я больше не собираюсь преклоняться перед этой рептилией! Я больше не его лакей! Я долго вынашивал свой план, целую вечность ждал, когда подвернется случай! И вот этот момент наступил!
Пленный маг, как завороженный, слушал гоблина.
- Но как?
Крилл отступил к выходу.
- Некрос укажет путь, сам его не зная… и вот это… - Он подбросил кристалл на ладони. - Это частица черного господина, человек! Чешуя превратилась в камень благодаря его же колдовству! Так действует медальон! Ты знаешь, что означает овладеть частицей дракона?
Ронин лихорадочно вспоминал, что он об этом слышал.
- Завладеть частицей одного из великих левиафанов - завладеть их силой. Но такого никто никогда не делал! Чтобы сотворить такое, ты сам должен обладать сверхсилой! Где…
Внезапно голем среагировал на возбужденное состояние пленника. Вампирская пасть приоткрылась, и костлявая рука потянулась к Ронину. Маг замер, он даже дышать перестал.
Огненный стражник остановился, но руку не убрал. Ронин не дышал и в душе молился, чтобы это чудовище куда-нибудь исчезло.
Крилл злорадно хихикнул, наблюдая за несчастным колдуном.

Предыдущая страница 17 Следующая страница


Месть орков 18

- Ты, я вижу, очень занят, человек! Извини, я что-то загостился! Хотел поделиться с кем-нибудь своим триумфом, с кем-то, кто очень скоро умрет! - Гоблин отскочил к выходу. - Надо идти! Надо помочь Некросу, да, представь, ему снова нужна моя помощь!
Ронин больше не мог сдерживать дыхание. Он выдохнул, надеясь, что голем уже успокоился.
И ошибся.
Голем схватил мага, и все мысли о маленьком коварном гоблине испарились - пламя снова пожирало внутренности человека.
Темнота наступала слишком медленно и в то же время слишком быстро. Следуя указаниям Красуса, Вериса никому не рассказала о назначении медальона, и более того, по настоянию Рома спрятала его от посторонних глаз. Ее походный плащ, хоть и изрядно потрепанный, надежно укрывал талисман, но цепь от медальона скрыть не удалось. Она призывно поблескивала на ее смуглой шее.
Вскоре после возвращения в отряд Ром отвел Джиммела в сторону. Эльфийка заметила, что во время разговора они то и дело поглядывают в ее сторону. Видимо, Ром решил посвятить своего заместителя в планы Красуса, и, судя по мрачному выражению лица второго карлика, решение колдуна ему нравилось не больше, чем командиру.
Как только свет в проеме померк, карлики принялись методично разбирать каменный завал. Вериса не понимала, почему в первую очередь надо сдвигать с места определенный камень, а не любой другой, но карлики упорно следовали избранному им порядку. В конце концов, девушка отступила. Время шло, даже бежало, но она старалась не думать об этом.
Наконец последний камень был убран, и Вериса услышала голос колдуна. Он показался ей измученным.
Проход… он свободен, Вериса Бегущий Ветер?
Чтобы ответить, эльфийка вынуждена была отвернуться и притвориться, будто закашлялась.
- Только что закончили.
Тогда - в путь. Когда выберешься на поверхность, достань талисман, не знаю, где ты там его прячешь. С его помощью я увижу, что перед тобой. До этого времени я с тобой не заговорю.
- Ты готова, моя эльфийская леди? - спросил подошедший к Верисе Фолстад. - А то, мне кажется, равнинные карлики мечтают поскорее от нас избавиться.
Действительно, у выхода из тоннеля смутно вырисовывалась фигура Рома. Он нетерпеливым жестом подзывал их к себе. Вериса и Фолстад поспешили к выходу и быстро выбрались на поверхность. Нога девушки не раз соскальзывала с уступа, но она сумела удержаться. Верисе не терпелось вдохнуть свежий воздух. Ей не понравилось подземное существование, и она надеялась, что больше ей не придется путешествовать по тоннелям.
Фолстад первым выбрался на поверхность и протянул эльфийке свою крепкую руку. Без особых усилий он вытянул ее наружу и поставил рядом с собой.
Как только они выбрались на волю, карлики внизу тут же начали заваливать лаз камнями.
- Ну, что будем делать дальше? - спросил Фолстад. - Попробуем взобраться по этой стене?
Он указал на основание горы. Даже в наступившей темноте было видно, что футов на сто вверх гора представляет собой гладкую отвесную стену. Вериса внимательно все осмотрела, но не заметила никакой щели. Это было странно. Ром уверял, что, выбравшись из тоннеля, они сразу окажутся у входа в пещеру.
Вериса было повернулась, чтобы окликнуть предводителя карликов, но увидела лишь узкую щель, оставшуюся от лаза. Она опустилась на одно колено и приложила ухо к этой щели. Ни звука.
- Забудь о них, моя эльфийская леди. Они уже попрятались, - проговорил Фолстад, не скрывая презрительного отношения к своим равнинным сородичам.
Вериса кивнула и, вспомнив указания Красуса, достала из-под плаща медальон. Она надеялась, что колдун может видеть в темноте, иначе от него не было никакого толку.
- Что это такое?
- Помощь… я надеюсь. - Может, Красус и запретил ей показывать кому бы то ни было свой медальон, но вряд ли он мог рассчитывать, что она оставит Фолстада в неведении. Если она вдруг начнет говорить сама с собой, карлик решит, что она просто сошла с ума.
Все прекрасно видно, - информировал девушку колдун, и она чуть не подпрыгнула на месте. - Спасибо.
- Что-то не так? Ты чего прыгаешь?
- Фолстад, ты ведь знаешь, что Кирин Тор дал Ронину задание?
- Знаю. И еще знаю, что оно не такое простое, как он говорил. А что?
- Этот медальон мне передал колдун, который и послал сюда Ронина, чтобы он проник внутрь горы.
- А зачем? - судя по голосу, наездника грифонов ничуть не удивило услышанное.
- Я пока еще не до конца во всем этом разобралась. А этот медальон… с его помощью один из этих колдунов, его зовут Красус, может говорить со мной.
- Но я ничего не слышу.
- Увы, так он действует.
- Это в духе колдунов, - заметил карлик с той же интонацией, с какой говорил о несовершенстве своих равнинных сородичей.
Вам пора отправляться в путь, - напомнил Красус. - Как говорят - время дорого.
- Да что с тобой происходит? Ты снова подпрыгнула!
- Я же говорю, ты не слышишь его, а я слышу. Он сказал, что нам пора идти. Говорит, что проведет нас!
- Он что, все видит?
- Да, через кристалл в медальоне.
Фолстад подошел к Верисе и ткнул пальцем прямо в центр кристалла:
- Клянусь Орлиными горами, заклинатель, если ты ведешь нечестную игру, мой призрак достанет тебя и после смерти! Это я обещаю!
Скажи карлику - у нас общее дело.
Фолстад с недовольным видом выслушал то, что передала Вериса. Эльфийке тоже кое-что не понравилось, но она не стала говорить об этом вслух. Красус сказал, что у них общее дело, но не сказал, что цель одна.
Несмотря на это, Вериса решила точно следовать инструкциям колдуна, ведь он обещал провести их внутрь горы. Первые указания показались ей немного странными - им пришлось обойти часть горы. На этот маневр ушло достаточно времени. Правда, идти по тропе было легко, и вскоре они вышли к узкому входу в пещеру, которая, как решила Вериса, и приведет их к цели. Если это окажется не так, придется серьезно поговорить с их сомнительным проводником.
Заброшенная шахта карликов, - объяснил Красус, - орки считают, что она никуда не ведет.
Вериса внимательно, насколько позволяла темнота, осмотрела вход в шахту.
- Почему же тогда Ром и его воины не воспользовались им?
Они должны набраться терпения и ждать.
Вериса хотела переспросить, чего должны ждать карлики, но тут Фолстад схватил ее за руку.
- Ты слышала? - прошептал наездник грифонов. - Кто-то идет!
Они укрылись за уступом горы как раз вовремя. Огромный силуэт, шипя, решительным шагом приближался к входу в пещеру. Вериса различила драконью голову на длинной шее, глаза чудовища поблескивали красным светом.
- А вот и причина, по которой они не пользовались этой шахтой, - пробормотал Фолстад. - Я сразу понял - это слишком легко, чтобы быть правдой!
Дракон замер и повернул голову в их сторону.
Ни звука. Драконы очень хорошо слышат.
Эльфийка не нуждалась в подобном напоминании. Она выхватила меч, дракон подошел ближе. Он не был таким огромным, как Десвинг, но все-таки достаточно крупным, чтобы с легкостью расправиться с ней и с Фолстадом.
Чудище расправило крылья, и Вериса заметила, что они слишком малы. Неудивительно, что этот дракон служил оркам сторожевым псом.
И где же тогда его хозяин? Орки никогда не оставляют драконов без присмотра, даже если дракон не способен подняться в воздух.
Лающий окрик был ответом на этот вопрос. За спиной чудовища появился свет, который, приблизившись, оказался факелом в руке огромного орка. В другой руке орк держал меч, примерно такой же длины, как у Верисы. Часовой что-то крикнул дракону, и тот злобно зашипел. Орк повторил команду.
Дракон не торопясь, стал пятиться от того места, где прятались эльфийка и карлик. Вериса затаила дыхание.
И в этот момент кристалл в медальоне вспыхнул так ярко, что осветил все вокруг.
- Спрячь ты его! - шепнул Фолстад.
Но было уже слишком поздно. На этот раз свет заметил не только дракон, но и его хозяин. Подняв выше факел и взяв меч на изготовку, орк двинулся к уступу горы. Следом в ожидании команды шел дракон.
Сними медальон, - приказал Красус, - и приготовься бросить его в дракона.
- Но…
Делай, что говорю.
Вериса быстро сдернула медальон с шеи и зажала его в кулаке. Фолстад взглянул на нее, но промолчал.
Орк подходил все ближе. Он один представлял собой серьезную угрозу, а уж на пару с драконом и подавно. У рейнджера и карлика не оставалось никаких шансов.
Скажи карлику, пусть выйдет на открытое место.
- Фолстад, он хочет, чтобы ты туда вышел, - шепнула Вериса, сама не понимая, почему надо отдавать карлику такой идиотский приказ.
- Он хочет, чтобы я сразу прыгнул в пасть дракона, или мне улечься перед ним и подождать, пока он сгрызет меня?
Время не ждет.
Вериса повторила слова колдуна. Фолстад набрал в грудь побольше воздуха и кивнул. Приготовив штурмовой молот к бою, он обошел Верису и вышел из укрытия.
Дракон взревел. Орк усмехнулся, его клыкастая пасть растянулась в улыбке в предвкушении драки.
- Карлик! - прорычал он. - Отлично! А то мне тут уже становится скучно! Развлекусь с тобой, а потом скормлю вон Зейразу! Он у меня проголодался!
- Это я с тобой поразвлекусь, свиное рыло! Я тут немного замерз! Размозжу тебе череп, хоть согреюсь!
Орк и дракон приближались к карлику.
А теперь бросай талисман в дракона. И постарайся попасть ему в пасть.
Указание было таким нелепым, что Верисе даже показалось, будто она ослышалась. Потом она поняла, что с помощью медальона колдун может послать заклинание и хотя бы вывести из игры дракона.
Бросай же, пока твой друг еще жив.
Фолстад! Вериса выскочила из укрытия, удивив всех. Она быстро глянула на орка и прицельно швырнула медальон в пасть дракону.
Чудище вытянуло шею вперед и аккуратно схватило талисман огромными челюстями.
Вериса выругалась. Красус наверняка не этого хотел.
Три воина замерли на месте. Дракон не стал глотать, или выплевывать медальон, вместо этого он остановился и задрал голову. Из пасти его лился красный свет, но свет этот не причинял дракону видимого вреда.
А потом, к всеобщему удивлению, дракон сел.
Орку это совсем не понравилось, и он злобно рявкнул на своего подопечного. Дракон его не слышал, напротив, казалось, он слушает кого-то другого.
- Твой пес нашел себе игрушку, орк! - с издевкой крикнул Фолстад. - Кажется, тебе в кои-то веки придется самому вступить в бой!
В ответ клыкастый воин выбросил вперед факел и едва не подпалил карлику бороду. Сыпля проклятиями, Фолстад нанес удар молотом и чуть не сломал руку орка. Тот сделал выпад мечом.
Вериса не знала, что ей делать. Она хотела помочь Фолстаду, но дракон в любую секунду мог выйти из своего странного состояния, и тогда кто-то должен был отразить атаку с этой стороны.
Карлик и орк обменивались ударами - меч и факел против штурмового молота. Орк теснил Фолстада в надежде, что тот споткнется на неровной почве.
Вериса еще раз взглянула на дракона - он продолжал сидеть, задрав голову. Глаза чудовища были открыты, но он, казалось, ничего не видел.
Девушка заставила себя отвернуться от дракона и бросилась на помощь Фолстаду. Если дракон нападет, значит, так тому и быть, решила она, орк не должен убить карлика.
Орк почувствовал приближение Верисы и, когда она приблизилась, отмахнулся от нее факелом. Эльфийка чуть не задохнулась от жара пламени, прошедшего всего в нескольких дюймах от ее лица.
Вмешательство Верисы вынудило орка драться сразу с двумя противниками, и в результате, отмахиваясь от девушки, он открылся. Фолстад не замедлил этим воспользоваться и нанес удар молотом.
Рев орка заглушил хруст сломанной кости. Клыкастый воин выронил меч из изуродованной руки. Молот попал ему в локоть и переломил кость.
Взбешенный орк ткнул карлика факелом в грудь. Фолстад отскочил назад, пытаясь сбить огонь с груди и бороды. Раненый ринулся вперед, но на его пути встала Вериса.
- Маленький эльф! - зарычал орк. - Сейчас я и тебя подпалю!
Руки у него были гораздо длиннее, чем у девушки. Вериса дважды ныряла в сторону, уклоняясь от огня. Необходимо было срочно что-то предпринять, пока орк не достал ее.
Девушка решила метить не в орка, а в факел. Для этого надо было подпустить его на опасно близкое расстояние. Кровожадная морда чудовища исказилась от злобы.
Меч ударил по деревянной рукоятке факела и выбил его из ручищи изумленного орка. Вериса бросилась вперед и подхватила упавший факел.
Огонь ударил клыкастого часового прямо в морду. Он взревел, отбиваясь здоровой рукой, но дело уже было сделано. Огонь сжег ему глаза и полморды.
Теперь следовало заткнуть ревущего орка. Вериса проткнула его мечом, и крики оборвались.
- Клянусь горами! - воскликнул Фолстад. - Я уж думал, никогда не собью этот огонь!
- С тобой… с тобой все в порядке? - спросила запыхавшаяся девушка.
- Жаль, столько лет растил бороду! Но ничего, отращу еще! А что там с нашим псом-переростком?
Дракон к этому времени опустился на все четыре лапы, как будто собирался улечься спать. Медальон все еще был у него в пасти, он осторожно выплюнул его на землю перед собой и посмотрел на карлика и эльфа, словно приглашая их забрать талисман обратно.
- Он хочет, чтобы мы сделали то, что я думаю, моя эльфийская леди, или я ошибаюсь?
- Боюсь, ты прав. И, кажется, я знаю, по чьему приказу он действует.
Вериса шагнула к ожидающему чудовищу.
- Ты серьезно собираешься взять его?
- Выбора нет.
Эльфийка сделала еще несколько шагов. Дракон не спускал с нее глаз. Ведь драконы хорошо видят в темноте, а нюх у них еще острее. Если он решит напасть, Верисе от него не уйти.
Девушка полой плаща подняла обслюнявленный драконом медальон и с отвращением обтерла его о землю.
Кристалл засветился.
Путь свободен, - спокойно сообщил Красус, - вам лучше торопиться, пока не появились другие.
- Что ты сделал с этим монстром? - спросила озадаченная Вериса.
Поговорил с ним. Теперь он понимает. Торопитесь. Скоро тут могут появиться другие.
Дракон понимает? Вериса хотела расспросить колдуна поподробнее, но она знала, что сейчас не время. Каким-то образом колдун смог сделать невозможное и путники были ему благодарны.
Вериса повесила медальон на шею и обратилась к Фолстаду:
- Надо идти.
Карлик покачал головой, глядя на дракона, и двинулся за своей спутницей.
Красус сдержал слово, он провел их по заброшенной шахте к коридору, который действительно вел внутрь горы. Вскарабкавшись по довольно опасному проходу, они поднялись, по крайней мере, на один уровень и оказались в довольно просторной пещере.
В огромном каменном зале суетились орки.
Вериса и Фолстад присели за большим уступом. Устрашающего вида орки грузили телеги. Один орк подгонял молодого дракона к выходу, другой наездник уже был готов к полету.
- Похоже, они собираются покинуть крепость!
Верисе тоже так показалось, она подалась вперед, чтобы получше разглядеть, что происходит в пещере.
Сработало.
Это сказал Красус, но эльфийка по интонации поняла, что колдун говорит сам с собой. Казалось, он не заметил, что произнес это вслух. Планировал ли Красус вынудить орков покинуть Грим Батл? Вериса видела, как колдун справился с драконом, и все же ей не верилось, что он настолько влиятелен.
Один из готовых к полету драконов неожиданно двинулся к выходу. Его наездник уже сидел в седле. Этого дракона собирались использовать для перевозки груза, а не для боя.
Вериса присела за выступ и задумалась. Отступление орков из Грим Батла крайне важно для Альянса. Но остается еще много вопросов, и не простых. Зачем оркам Ронин, если они покидают свою крепость? Вряд ли они возьмут колдуна с собой.
И собираются ли они увести ссобой всех драконов?
Девушка ждала дальнейших указаний. Но, как ни странно, Красус хранил молчание. Вериса огляделась по сторонам, стараясь решить, как быстрее найти Ронина… Если он, конечно, еще жив.
- Смотри туда! - шепнул Фолстад, ухватив ее за плечо. - Видишь его?
Эльфийка посмотрела, куда показывал карлик, и увидела… гоблина. Он пробирался вдоль противоположной стороны пещеры к одному из проходов.
- Это Крилл! Точно - он!
Вериса в этом не сомневалась.
- Похоже, он тут хорошо ориентируется!
- Да! Поэтому он и сдал нас своим союзникам троллям!
Но почему он не отдал их оркам? Почему троллям? Орки тоже не прочь их допросить. Очень странно. Тут Верисе пришла в голову идея:
- Красус! Ты можешь провести нас туда, куда идет этот гоблин?
Никакого ответа.
- Красус?
- Что случилось?
- Колдун не отвечает.
- Что ж, - фыркнул карлик, - значит, теперь мы одни.
- Похоже, что да. - Вериса выпрямилась. - Вон за той насыпью - проход. Он приведет нас к цели. Тоннели наверняка сообщаются.
- Значит, дальше идем без колдуна. Хорошо. Мне так даже больше нравится.
- Да, - нахмурилась Вериса, - идем без колдуна, но с нашим маленьким другом гоблином.

18

Медленно. Слишком медленно. Некрос со злостью пнул пеона - представителя низшей касты орков. Тот съежился и, сгибаясь под грузом, заспешил прочь.
Пеонов использовали только для выполнения физической работы, но сейчас Некросу казалось, что они и на это не годятся. Чтобы успеть завершить все приготовления до рассвета, предводитель орков был вынужден привлечь к работе своих воинов. Сначала Некрос планировал покинуть Грим Батл глубокой ночью. Но, как оказалось, это невозможно, а ждать еще день он не хотел. Каждый час приближал вторжение, хотя лазутчики, видимо, ослепли и не видели ни авангарда войск Альянса, ни тем более армии. Хватит того, что в небе были замечены наездники грифонов, а в крепости обнаружили колдуна. И теперь есть риск, что драконы перейдут на сторону противника. То, что разведчики никого не обнаружили, еще не означает, что люди и их союзники не подошли к Грим Батлу.
Подгоняя батраков, безногий орк не заметил, что к нему подошел один из наездников. Некрос обратил на него внимание только тогда, когда орк неловко прокашлялся.

Предыдущая страница 18 Следующая страница


19 Ричард Кнаак

- Говори, Броджес! Что ты жмешься, как эти никчемные лентяи?
Молодой тучный орк недовольно скривился. Излишне загнутые клыки делали его страшную морду еще более суровой.
- Этот самец, Некрос… Кажется, он скоро подохнет.
Хуже новости быть не могло.
- Идем, посмотрим!
Они быстро шли по тоннелям крепости. Броджес старался подстроиться под шаг своего одноногого командира, но Некросу было не до него. Чтобы разводить драконов, ему нужны самка и самец. Если он потеряет кого-то из них, ничего не будет… и Зулухеду это не понравится.
Наконец они подошли к пещере, в которой содержался самый старый и единственный оставшийся в живых консорт Алекстразы. Тиранастраз был гораздо крупнее большинства драконов. Говорили, что красный гигант превосходит по силе и по размерам самого Десвинга, но возможно, это все сказки. Огромная туша консорта заполняла собой всю пещеру, было трудно поверить в то, что такая громадина может заболеть.
Однако, услышав неровное дыхание дракона, старый орк все понял. У Тирана, так все звали красного дракона, за последний год случилось несколько приступов. Раньше Некрос считал, что драконы бессмертны и могут погибнуть только в бою, но со временем он понял, что это не так. Они болеют, как и все смертные. Какой-то недуг изнутри подтачивал здоровье гигантского дракона.
- Давно с ним это?
Броджес нервно сглотнул:
- Со вчерашнего вечера. То отключается, то очухивается… но еще недавно он выглядел гораздо лучше.
- Идиот! - гаркнул Некрос. - Ты должен был доложить мне раньше!
Он чуть не ударил своего заместителя, но передумал. Если бы Броджес доложил ему раньше, это ничего бы не изменило. Некрос предчувствовал, что когда-нибудь потеряет старого дракона, но раньше времени не хотел об этом думать.
- Что будем делать, Некрос? Зулухед будет в ярости! Посадит наши черепа на колья!
Предводитель орков нахмурился. Он живо представил себе эту картину… она ему, естественно, не понравилась.
- Выбора нет! Готовь его к отступлению! Живой или мертвый, он пойдет с нами! А Зулухед пусть делает, что хочет!
- Но, Некрос…
И тут одноногий командир не сдержался и все-таки ударил своего заместителя.
- Безмозглый кретин! Выполняй приказ!
Униженный Броджес кивнул и поспешил на раздачу приказов и тумаков младшим оркам. Да, Тиран отправится с ними, сдохнет он или нет. Если сдохнет, может послужить хорошей приманкой…
Некрос приблизился к дракону и внимательно на него посмотрел. Пятнистая шкура, неровное дыхание, никакого движения… да, консорт Алекстразы долго не протянет…
Голос Королевы Драконов заполнил пещеру:
- Некрос… Некрос, я знаю - ты рядом… Я чувствую твой запах, Некрос…
Старый орк был рад отвлечься от мыслей о том, чем ему грозит смерть Тирана, и направился в пещеру самки. Соблюдая обычные меры предосторожности, он сжал в кулаке мешочек с «Душой Демона».
Алекстраза, прищурившись, смотрела на вошедшего орка. Последнее время она тоже выглядела не очень хорошо, но Некрос отказывался верить в то, что потеряет и ее. Похоже, она знала, что дни ее друга сочтены. Некрос сожалел, что два других не выжили; они были моложе и здоровее Тирана.
- Чего тебе, Королева?
- Некрос, зачем ты затеял все это безумие?
- Это все, что ты хотела спросить, самка? Думаешь, мне больше нечем заняться, кроме как отвечать на твои глупые вопросы?
Алекстраза ухмыльнулась:
- Все твои усилия приведут тебя к смерти. У тебя есть возможность спастись самому и спасти свой клан, но ты не желаешь ею воспользоваться!
- Мы не какие-нибудь трусливые слизняки, как Оргрим Думхаммер! Клан Пасть Дракона будет сражаться до конца, даже если мы останемся одни!
- Собираетесь бежать на север? Так вот как вы сражаетесь!
Некрос Череподробитель выхватил «Душу Демона».
- Тебе не понять, древняя ящерица! Иногда надо уйти, чтобы вступить в бой!
- Тебе нечего бояться, так, Некрос? - со вздохом спросила Алекстраза.
- Наконец-то до тебя дошло!
- Тогда ответь: что ты делал в пещере Тирана? Он опять нездоров?
В голосе Королевы чувствовалась тревога за старого дракона.
- Не забивай себе голову всякой ерундой, Королева! Лучше о себе подумай. Скоро мы тебя отсюда вытащим. Веди себя хорошо, и будет не очень больно…
Сказав это, Некрос убрал в мешочек «Душу Демона» и вышел из пещеры. Алекстраза окликнула его, наверняка чтобы разузнать о состоянии своего консорта, но Некрос не хотел тратить время на красных драконов.
Предводитель орков был уверен, что даже если ему удастся вывести клан из Грим Батла до того, как к горе подойдут войска Альянса, одно существо здесь обязательно появится и посеет панику и хаос. Здесь появится Десвинг. Черный дракон прилетит к утру по одной простой причине. Ему нужна Алекстраза.
Крыло Смерти прилетит за своим врагом.
- Пусть приходят! - рычал себе под нос одноногий орк. - Пусть все приходят! Главное, чтобы пришел черный… - Он сжал в кулаке мешочек с «Душой Демона». - И тогда Десвинг сделает все остальное!
Сознание медленно возвращалось к Ронину. Обессиленный маг не двигался, он не забыл, что с ним недавно произошло, и не хотел, чтобы голем снова отбросил его в небытие. К тому же Ронин опасался, что следующий раз будет последним.
Немного восстановившись, закованный в цепи колдун осторожно приоткрыл глаза.
Огненного голема в пещере не было.
Изумленный маг приподнял голову.
Как только он пошевелился, в воздухе возникло множество крохотных горящих сфер. Сферы закружились вихрем и стали быстро сливаться друг с другом, образуя фигуру гуманоида.
Голем вновь стоял перед Ронином во всем своем уродливом величии.
Не ожидая от его появления ничего хорошего, маг опустил голову и закрыл глаза. Он ждал прикосновения ужасного существа… время шло, но ничего не происходило. Когда любопытство пересилило чувство страха, Ронин осторожно приоткрыл один глаз.
Голем снова исчез.
Понятно. Он оставался под наблюдением, даже когда не видел своего тюремщика. Некрос просто играл с ним, а может, это Крилл так развлекался. Колдун уже ни на что не надеялся.
Возможно, это наилучший выход. В конце концов, разве он сам не хотел своей смертью загладить вину перед погибшими из-за него собратьями?
Не в силах что-либо изменить, прикованный к стене маг не обращал внимания ни на уходящее время, ни на шум, который подняли готовящиеся к отступлению орки. Настанет время, и Некрос придет за ним, либо чтобы забрать с собой, либо чтобы допросить последний раз перед казнью.
И Ронин ничего не сможет сделать.
Слабость навалилась на мага, и он незаметно для себя задремал. В его сне было все - драконы, вампиры, карлики… и Вериса. Сны с Верисой успокаивали. Они были едва знакомы, но образ эльфийки все чаще возникал в мыслях мага. Возможно, в другое время и при других обстоятельствах он мог бы узнать ее получше.
Вериса заняла главное место в снах Ронина, ему даже показалось, что он слышит ее голос. Девушка звала его все настойчивее и настойчивее…
- Ронин! - Приглушенный голос Верисы несся откуда-то издалека, и все же казалось, что зовет она его наяву.
- Ронин!
На этот раз голос девушки проник в сон и разбудил мага.
Сначала Ронин сопротивлялся, ему не хотелось возвращаться в свою камеру и снова погружаться в ожидание неминуемой смерти.
- Он не отвечает… - послышался второй голос, не такой мягкий и мелодичный, как у Верисы. Ронину он показался знакомым, и усилие опознать его вытолкнуло мага из сна в действительность.
- Может, поэтому им и удается удержать его с помощью одних только цепей, - сказала эльфийка. - Похоже, ты сказал правду…
- Я не врал тебе, добрейшая госпожа! Я бы не стал тебя обманывать!
Последний дребезжащий голос сделал то, что не смогли сделать первые два. Ронин окончательно проснулся… и чуть не закричал.
- Ну, давайте сделаем это… - буркнул карлик Фолстад.
По звуку шагов Ронин понял, что они идут к нему.
Он открыл глаза.
В камеру вошли Фолстад и Вериса. Девушка была очень встревожена. Она держала в руке меч, на шее у нее висел медальон, похожий на тот, что дал Ронину Десвинг, только камень в этом был алого цвета, а в медальоне левиафана - черный, как его душа.
Карлик не доставал свой штурмовой молот, он был вооружен длинным кинжалом, который держал у горла сипящего Крилла.
Увидев Фолстада и Верису, маг почувствовал, что к нему возвращается надежда.
За спиной карлика и эльфийки беззвучно возник огненный голем.
- Берегитесь! Сзади! - крикнул осипший маг.
Вериса и Фолстад кинулись в стороны. Отброшенный карликом гоблин отлетел к прикованному Ронину. Ударившись о камни, Крилл громко выругался.
Фолстад первым вскочил на ноги и метнул в голема кинжал. Кинжал отскочил от костяных доспехов монстра, не причинив ему никакого вреда. Карлик выхватил молот и бросился на голема. В этот момент Вериса поднялась на ноги и тоже кинулась на огненного монстра.
Обессилевший Ронин беспомощно смотрел на схватку. Карлик и Вериса атаковали дьявольское существо с противоположных сторон, стараясь вынудить его совершить роковую ошибку.
Ронин был уверен, что им не удастся уничтожить монстра с помощью оружия.
Фолстад махнул молотом, и голем отступил, но при следующем ударе ухватил молот за рукоятку и потащил на себя. Карлик пытался вырвать свое оружие.
- Руки! - закричал в отчаянии Ронин. - Следи за руками!
Пылающие костлявые пальцы тянулись к Фолстаду. Карлик опустил свой драгоценный молот и в последнюю секунду увернулся от противника.
Вериса сделала выпад в сторону голема. Закаленная эльфийская сталь оказалась бессильна перед чудовищными костяными доспехами. Голем развернулся и бросил в девушку молот карлика.
Вериса отступила, теперь у нее было оружие. Она сделала еще два выпада и на втором ударе чуть не потеряла меч. Неуязвимый для стального оружия голем всякий раз пытался ухватить меч Верисы за лезвие.
Его друзья проигрывали схватку, а Ронин ничего не мог сделать.
Фолстад бросился к своему молоту.
Пасть голема широко открылась, и поток черного пламени едва не поглотил наездника грифонов. Карлик откатился в сторону, но голем успел опалить его одежду.
Вериса осталась одна.
Ронин был в отчаянии. Она погибнет, если он не поможет. Они все погибнут из-за него.
Он должен освободиться от цепей. Собрав все силы, Ронин произнес заклинание. Голем был занят, и у мага появилась возможность сконцентрироваться. Еще секунду!
Наконец-то! Кандалы Ронина лопнули. Маг потер запястья и сфокусировался на големе…
Кто-то накинулся на мага сзади и с силой сжал ему горло.
- Вредный, вредный колдун! Разве ты не понял, ты должен умереть!
Сила, с которой Крилл вцепился в горло Ронина, поразила колдуна. Он знал о том, что гоблины гораздо сильнее, чем может показаться на первый взгляд, но Крилл обладал фантастической мощью.
- Так-то, человек… сдавайся… падай на колени…
Ронин уже готов был подчиниться. Не хватало воздуха, перед глазами все плыло. Измученный пытками голема, маг почти ничего не соображал и чуть не сдался. Но если он упадет, погибнут Фолстад и Вериса…
Сконцентрировавшись, маг протянул руку за спину к взбесившемуся гоблину.
Крилл дико завизжал, ослабил хватку и повалился на пол. Ронин прислонился к стене и постарался отдышаться. Он очень надеялся, что гоблин не успеет воспользоваться его слабостью.
Волноваться было не о чем. Крилл с обожженной рукой, отполз подальше.
- Вонючий, вонючий колдун! Будь прокляты твои фокусы! Оставляю тебя с моим другом, почувствуй, какие нежные у него ручки!
Голем оставил в покое карлика и эльфа и перевел взгляд на убегающего гоблина. Пасть его открылась…
Поток черного огня вырвался из нее и накрыл ничего не подозревающего гоблина.
Крилл слабо пискнул и мгновенно превратился в огненный шар. Еще секунда, и от гоблина осталась только кучка пепла и оплавленный медальон черного дракона.
- Он уничтожил этого маленького негодяя! - изумился Фолстад.
- И мы на очереди! - напомнила ему Вериса. - Я хоть и не чувствую жара, но мой меч уже наполовину обуглился от огня. Скоро он меня достанет, это точно!
- Понял, попробую достать молот, может, смогу что-нибудь сделать! Берегись!
Голем снова изрыгнул пламя, но на этот раз направил его вверх. Поток огня не только раскалил камень, он разрушил потолок, и на них посыпались булыжники.
Один камень угодил Верисе в плечо, и она упала. Карлик успел увернуться. Лавина камней не давала магу приблизиться к девушке.
Разъяренный голем уставился на упавшую Верису. Пасть его в очередной раз открылась.
- Нет! - собрав всю свою волю, Ронин послал на защиту Верисы самый мощный щит из тех, что он создавал в своей жизни.
Черный огонь с невероятной силой ударился о невидимую преграду и… отразился от магического щита, угодив прямо в голема.
Ронин не подозревал, что оружие монстра способно уничтожить своего хозяина. Но огонь не просто охватил голема, он с жадностью набросился на него. Страшный рев вырвался из костлявой глотки - жуткий, нечеловеческий рев.
Монстр сморщился и взорвался. Взрыв высвободил колдовские силы такой ураганной мощи, что потолок в пещере не выдержал и окончательно рухнул.
Под покровом ночи дракон Крыло Смерти летел через море на восток. Быстрее ветра он несся в Хаз Модн, а точнее, в Грим Батл. Дракон улыбался, любой увидевший эту улыбку испытал бы смертельный ужас. Все шло по плану. С людьми не возникло никаких проблем. Всего несколько часов назад он получил послание от Теринаса, в котором король расписывал, как после коронации лорда Престора будет объявлено о бракосочетании нового монарха Олтрака и дочери короля Лордаэрона, как только юная Кэлия достигнет совершеннолетия. Через каких-то несколько лет - пустяк для дракона - он займет такое положение в мире людей, которое позволит ему приступить к планомерному уничтожению человечества. Затем он займется эльфами и карликами. Эти старые расы не обладают энергией людей, он справится с ними без особого труда.
Придет время, и он в полной мере насладится падением ничтожных созданий. А сейчас надо заняться более важным и более приятным делом. Орки покидают свою горную крепость. К рассвету они вывезут из горы телеги и отправятся к остаткам Орды в Дан Элджес.
И они возьмут с собой драконов.
Орки опасались вторжения с запада. Они ожидали появления карликов, колдунов и черного левиафана. Десвинг не собирался разочаровывать Некроса Череподробителя. Крилл сообщил ему, что одноногий орк что-то задумал. Десвингу было интересно, на что способно такое примитивное существо. Дракон не сомневался в тупости орка, но был бы рад, что тот умудрился придумать что-то оригинальное.
На горизонте показались смутные очертания берега. Десвинг снизился и взял курс на север. До рассвета оставалось каких-то два часа. Он успеет долететь до выбранного места. Там он будет наблюдать и ждать, ждать подходящего момента. Он изменит будущее.
В небо поднялся и другой дракон, этот дракон не летал уже много лет. Ощущение свободного полета наполняло его душу восторгом, и в то же время он чувствовал себя не очень уверенно. То, что совершенно естественно для дракона, теперь казалось ему чужим.
Дракон Кораэлстраз слишком долго был колдуном Красусом.
Если бы при свете дня кто-то стал свидетелем его полета, он бы увидел не гигантского, но все же очень крупного дракона, который был больше других, но бесспорно меньше любого из пяти Аспектов. У него было гладкое кроваво-красное туловище, в молодости Кораэлстраз считался по-настоящему красивым среди себе подобных, и, естественно, королева обратила на него внимание. Быстрый, умный и смертельно опасный в бою красный гигант был одним из главных защитников своей стаи, а когда пришло время начать общение с молодыми, только народившимися расами, он стал первым слугой Королевы Драконов.
Задолго до пленения его возлюбленной Алекстразы он многие годы проводил в образе колдуна и возвращался в собственное тело, только тайно навещая Королеву. Будучи самым молодым из консортов, Кораэлстраз не обладал той властью, какой обладал Тиранастраз, но был уверен, что в сердце Алекстразы нашлось для него местечко. Так он стал ее главным агентом, внедренным в одну из самых разнообразных и многообещающих рас - в человеческую. Он должен был во всем помогать неопытным и слабым людишкам.
Алекстраза считала его погибшим, в этом он не сомневался. После пленения Королевы и покорения остальных членов стаи Кораэлстраз решил продолжать борьбу со злом, не открывая свое истинное лицо. Он окончательно превратился в колдуна Красуса и помогал Альянсу в войне с Ордой. Ему было тяжело убивать себе подобных, но молодые дрейки, выращенные орками, ничего не знали о своем великом прошлом, они часто гибли, не переступив порог, отделяющий кровожадную молодость от мудрой зрелости, свойственной всем драконам. Когда Красус помогал эльфийке и карлику проникнуть в крепость орков, ему удалось поговорить с одним из таких дрейков. Он сумел успокоить молодого дракона и объяснить, что надо сделать. То, что дрейк его послушал, согревало душу Кораэлстраза, дарило ему надежду.
Но сколько еще надо сделать. Дракон отвернулся от смертных и бросил их одних. В тот момент, когда он через медальон увидел телеги орков и услышал их приказы, он понял, что боролся не напрасно. Орки покидали Грим Батл. Они выведут его возлюбленную Алекстразу на открытое пространство, и там у него появится возможность освободить ее.
Но даже тогда это будет непросто. Для спасения королевы потребуются точный расчет, хитрость и, конечно, удача.
Есть еще одна проблема. Десвинг оказался жив и замышляет со временем уничтожить Альянс Лордаэрон, а это нарушает все планы Кораэлстраза. Из того, что ему удалось узнать, скрываясь под личиной Красуса, можно предположить, что Десвинг настолько увлекся политическими играми Альянса, что совершенно забыл об орках и последних представителях когда-то великой стаи красных драконов. Но нет - Крыло Смерти разыгрывает собственную партию, где королевства - это пешки. Если ему позволить, он наверняка стравит между собой королевства людей. К счастью, чтобы разыграть такую партию, Десвингу потребуются годы, и Кораэлстраз мог позволить себе на время забыть о народах Альянса. Он займется их проблемами после того, как освободит свою возлюбленную.
Если дракон и мог на время забыть об угрозе, нависшей над землями, которые он взял под свое крыло, то одна мысль ни на минуту не переставала его мучить. Ронин и те двое, что отправились на его поиски. Они доверились колдуну Красусу, не подозревая, что для дракона Кораэлстраза освобождение его Королевы важнее всего на свете. Жизни трех смертных казались такими незначительными по сравнению со спасением Алекстразы… так думал дракон до недавнего времени.
Чувство вины не давало покоя дракону. Вины не только перед преданным им Ронином, но и перед брошенными эльфийкой и карликом, а ведь он обещал провести их в крепость орков.
Ронин наверняка уже мертв, но этих двоих еще не поздно спасти. Красный левиафан понимал, что не сможет сконцентрироваться на своей главной задаче, пока не попробует сделать хоть что-то для девушки и карлика.
На северо-западной оконечности Хаз Модн в цепи гор всего в нескольких часах полета от Айронфордж Кораэлстраз выбрал одинокий пик и приземлился. Быстро определив свое местоположение, красный дракон закрыл глаза и сфокусировал все свои мысли на медальоне, который теперь находится у Верисы.
Эльфийка наверняка думала, что кристалл в центре медальона - всего лишь драгоценный камень, но на самом деле этот камень был частью самого дракона.
Он превращен в кристалл с помощью магии, первоначально же это была чешуя. Колдовская сила чешуи дракона удивила бы любого мага, если бы маг знал, как ею пользоваться. К счастью, об этом знали немногие, иначе Кораэлстраз не стал бы создавать свой медальон. И Ром, и Вериса считали, что кристалл в медальоне служит исключительно для связи с колдуном, и дракон не собирался разубеждать их в этом.
Ветер, завывая, забрасывал снегом красного левиафана. Кораэлстраз укрыл голову крыльями и сосредоточился. Он вызвал образ девушки, такой, какой он видел в медальоне. Приятная внешность, естественно, для ее племени, и, видимо, увлечена Ронином. И конечно, умелый воин. Да, вполне может быть, что она еще жива, она и карлик с Орлиных гор.
- Вериса Бегущий Ветер…-тихо позвал дракон. - Вериса Бегущий Ветер!
Кораэлстраз закрыл глаза и настроил внутреннее зрение. Странно, но он ничего не увидел. С помощью медальона он должен был видеть все, что находится перед эльфийкой. Может, она спрятала его от чужих глаз?
- Вериса Бегущий Ветер… я должен поймать хоть какой-то звук, чтобы убедиться, что ты слышишь меня.
Ничего.
- Эльф! - Впервые спокойствие изменило дракону. - Эльф!
И все равно - ни картинки, ни звука. Кораэлстраз полностью сконцентрировался на медальоне, стараясь различить любой звук, пусть даже рычание орков.
Ничего.
Поздно… слишком поздно для друзей Ронина в нем заговорила совесть, и вот они тоже погибли из-за его равнодушия.
Под маской Красуса он играл на чувствах молодого мага. Чувство вины и воспоминания о погибших во время последней миссии товарищах делали молодого мага уязвимым и податливым. И вот теперь он начал понимать, что переживал в душе Ронин. Алекстраза всегда с теплотой отзывалась о молодых расах, так, словно они тоже ее дети. Отношение Королевы Драконов к недавно возникшим народам передалось ее консорту, и он ревностно следил за тем, как люди с годами мужают. Но пленение возлюбленной потрясло Кораэлстраза, все его устремления были направлены на ее освобождение, и он забыл то, чему его учила его Королева.
Теперь вспомнил. Но спасать троих смертных было уже слишком поздно.
- Но для тебя еще не поздно, моя Королева, - громоподобным голосом произнес дракон. Он поклялся себе, что, если удастся выжить, спасая Алекстразу, остаток жизни он посвятит исправлению ошибки, которую допустил в отношении смертных. Теперь же главное - освободить Королеву Драконов. Она поймет своего консорта… так он надеялся.
Красный дракон-колдун расправил огромные крылья, поднялся в воздух и полетел на север.
В Грим Батл.

19

Некрос Череподробитель был взбешен, но полон решимости выполнить задуманное до конца.
- Это уже слишком для колдуна… - пробормотал старый орк.
Он не хотел даже думать о том, какой силы заклятие послал человек, если оно, помимо стен пещеры, уничтожило неуязвимого голема. Конечно, сильное, ведь оно стоило колдуну жизни и обрушило целую секцию тоннелей.
- Откапывать тела? - спросил орка один из воинов.
- Нет. Пустая трата времени. - Некрос вцепился в мешочек с «Душой Демона», ему не терпелось завершить свой план. - Мы уходим.

Предыдущая страница 19 Следующая страница


Месть орков 20

Воины двинулись за своим предводителем, хотя им не очень-то нравилась идея командира покинуть Грим Батл. Но перспектива остаться в крепости, особенно после того как колдун разрушил часть тоннелей, их тоже не прельщала.
Невероятная сила сдавила голову Ронина, давление было таким страшным, что магу казалось, что у него вот-вот лопнет череп. Он заставил себя открыть глаза и попытался понять, что же на него давит и как от этого избавиться.
Огромный валун, не меньше тонны весом, нависал всего в футе над его головой. От щита, посланного Ронином, осталось лишь слабое свечение, но только благодаря ему мага не раздавило в лепешку.
Колдун догадался, что давление внутри головы - это сила, с которой его разум удерживал защитное заклинание. Боль росла, а значит, заклинание с каждой секундой слабело.
Ронин немного пошевелился, стараясь занять более удобное положение, и уперся затылком во что-то острое. Он решил, что это небольшой камешек, но, дотянувшись до него, почувствовал прикосновение магии.
От удивления Ронин на секунду забыл о нависшем над ним валуне и поднес к глазам свою находку.
Черный кристалл. Тот самый, из медальона Десвинга.
Ронин нахмурился. В последний раз он видел этот камень на месте гибели Крилла. Но тогда он не обратил на него внимания, все его мысли были заняты тем, как спасти Верису…
Вериса! Образ эльфийки всплыл в воображении рыжеволосого колдуна. Она и карлик были где-то в пещере, защищенные тем же заклятием, но…
Ронин попытался оглядеться по сторонам, но стоило ему пошевелиться, боль в голове усилилась и глыба над головой опустилась на несколько драгоценных дюймов ниже.
В этот момент маг услышал, как кто-то хрипло выругался.
- Фолстад? - с надеждой позвал он.
- Я… - услышал он сдавленный голос карлика. - Я понял, что ты жив, колдун, раз уж нас не раздавило, но я уже начал беспокоиться, что ты никогда не очнешься! Как раз вовремя! Вы… Вериса жива?
- Трудно сказать. Я ее вижу, но она слишком далеко. С тех пор как очнулся, не слышал от нее ни звука!
Ронин скрипнул зубами. Девушка должна быть жива.
- Фолстад! Низко над тобой камни?
Карлик сардонически усмехнулся:
- Достаточно низко, чтобы пощекотать мне нос, человек! Никогда не думал, что буду похоронен заживо!
Маг не стал отвечать на последнюю реплику Фолстада, он думал о том, что сказал карлик о нависающих над ним глыбах. Очевидно, чем больше сфера действия заклинания, тем оно слабее. Вериса и Фолстад уцелели, но девушка могла быть тяжело ранена в голову, возможно даже смертельно.
Но нельзя отчаиваться раньше времени.
- Человек, может, это нагло, но я хочу спросить: ты можешь что-нибудь для нас сделать?
Может ли он их спасти? Хватит ли у него физических и колдовских сил? Маг спрятал кристалл в карман и занялся решением более важной задачи.
- Дай мне минуту…
- Как я могу не дать, а?
Головная боль усиливалась. Ронин сомневался, что щит продержится долго, а он должен был поддерживать его, пока не вызовет другое, более сложное заклятие.
Все существо колдуна требовало отдыха, а ему в это время было необходимо не только вытащить их всех из пещеры, но и переправить в безопасное место.
Как же вызвать заклятие? Боль мешала думать, но он вспомнил нужные слова. Отвлекаться от щита тоже нельзя. Если он промедлит…
А какой у меня выбор?
- Фолстад, сейчас я попробую…
- Сейчас сойду с ума от радости, человек! Мне тут камни уже грудь придавили!
Да, Ронин тоже заметил, как быстро они опускаются. Медлить нельзя.
Он забормотал заклинание, призывая магические силы…
Глыбы над головой угрожающе дрогнули.
Здоровой рукой Ронин начертил в воздухе знак.
Защитный экран исчез. Каменные глыбы рухнули вниз.
…и в следующее мгновение Ронин обнаружил, что лежит на спине и смотрит на затянутое облаками небо. Рядом раздался рев Фолстада:
- Молот Дагата! Да чтобы я…
Маг с трудом сел. Порывы ледяного ветра быстро привели его в чувство. Он посмотрел на Фолстада. Карлик уже тоже сидел. Глаза у него были абсолютно дикие, но не такие, как во время боя, а лицо смертельно белое. Ронин и не подозревал, что отважный воин может так выглядеть.
- Никогда, никогда, никогда больше не заползу ни в один тоннель! Теперь - только небо! Молот Дагата!
Может, наездник грифонов ждал ответа, но внимание Ронина привлек стон, доносившийся с другой стороны. Шатаясь от слабости, он приблизился к распростертой на земле Верисе. Она не подавала признаков жизни, и маг уже решил, что ослышался, но тут девушка застонала снова.
- Она… она жива, Фолстад!
- Конечно, стонет, значит, жива! Держу пари, что жива! Она крепкая! Как она?
- Подожди…
Ронин осторожно повернул Верису и внимательно осмотрел ее лицо, голову, тело. Он заметил несколько ушибов, кровь на плече, но в остальном состояние эльфийки не вызывало опасений.
Маг приподнял голову Верисы, чтобы осмотреть шишку на затылке. Веки девушки дрогнули, и она открыла глаза:
- Р-ронин…
- Да, это я. Тихо, тихо. Кажется, ты здорово приложилась головой.
- Я помню, помню… - Девушка на секунду отвернулась, потом вдруг резко села и широко открыла полные ужаса глаза. - Потолок! Потолок! Потолок падает!
- Нет, Вериса. - Ронин обнял ее за плечи. - Нет! Мы в безопасности! В безопасности!
Эльфийка немного успокоилась.
- Но потолок в пещере… Да, мы не в пещере… Но где мы, Ронин? Как мы здесь оказались? Как мы, вообще, выжили?
- Помнишь щит, который защитил нас от голема? После того как этот монстр убил сам себя, щит не исчез, даже когда рухнул потолок. Именно он уберег нас от обвала.
- Фолстад! Где…
Карлик подошел к Верисе:
- Он спас нас всех, моя эльфийская леди. Спасти-то спас, но забросил неизвестно куда.
Ронин тряхнул головой. Забросил неизвестно куда? Он огляделся по сторонам. Снежная вершина, ледяной ветер, а вокруг непроглядные облака… несмотря на темноту, маг точно знал, где они находятся.
- Известно, Фолстад. Думаю, я забросил нас на вершину Грим Батла. Сверху только небо, а внизу все остальное и орки в том числе.
- На вершину Грим Батла? - переспросила Вериса.
- Да, похоже на то, - согласился карлик.
- А так как я вижу вас обоих все лучше и лучше, боюсь, что приближается рассвет. - Ронин снова нахмурился. - И значит, если Некрос Череподробитель держит слово, в любой момент орки покинут крепость и заберут с собой драконьи яйца и все остальное.
- А почему они затеяли такую глупость? - поинтересовался Фолстад. - Зачем покидать надежную крепость?
- Из-за вторжения с запада. К Грим Батлу приближаются колдуны и карлики на быстрых грифонах. Сотни, тысячи карликов и колдунов. Может, даже эльфы. Против такого многочисленного противника, а тем более магии, Некрос со своими воинами не в силах устоять, даже укрывшись в горе… - Ронин снова тряхнул головой. Ситуация могла бы в корне измениться, если бы предводитель орков сознавал, какая сила скрыта в его артефакте. Но Некрос, видимо, этого не понимал или был бесконечно предан своему хозяину в Дан Элджесе. Орк решил идти на север, на север он и пойдет.
Фолстад не мог поверить услышанному:
- Вторжение? Как оркам взбрела в голову такая идиотская мысль?
- Благодаря нам. Из-за того, что мы здесь. Особенно я. Десвинг помог мне проникнуть в Грим Батл только потому, что я должен был послужить доказательством этого вторжения! Некрос - сумасшедший! Он и так ждал нападения, а когда я очутился в его крепости, окончательно в этом уверился! - Ронин взглянул на свой сломанный палец. Мизинец распух, он мог бы быстренько срастить кости, но сейчас их ждали дела поважнее.
- Но почему черное чудовище хочет, чтобы орки оставили крепость? - спросила Вериса. - Зачем ему это?
- Кажется, я знаю зачем…
Маг встал, подошел к краю вершины и, ухватившись за каменный уступ, чтобы ветер не сбросил его с горы, посмотрел вниз. Там ничего не было видно, но ему показалось, что он слышит какой-то шум… Может, это колонна воинов Некроса с караваном телег выдвигается из крепости?
- Он пытался убедить меня, что хочет освободить Королеву Драконов, но я думаю, он хочет уничтожить ее! Убивать ее в крепости слишком рискованно, а вот на открытом пространстве он способен убить ее одним внезапным ударом!
- Ты уверен? - спросила Вериса, приблизившись к Ронину.
- Наверняка это так. - Маг поднял голову, небо было затянуто облаками, но уже заметно светлело. - Некрос собирался отправиться на рассвете…
- Он спятил? - буркнул Фолстад. - Проклятый орк не способен понять, что под покровом ночи уходить разумнее?
Ронин взглянул на наездника грифонов и покачал головой:
- Десвинг видит ночью лучше любого из нас! Допрашивая меня, Некрос обмолвился, что у него есть кое-что для Десвинга. Мне даже показалось, что ему не терпится встретиться с черным драконом!
- Но это же глупо! - заметила Вериса. - Как может орк в одиночку противостоять черному монстру?
- А как он умудрился справиться с Королевой Драконов? И откуда у него такое существо, как огненный голем? - Эти вопросы тревожили мага. Безусловно, предмет, которым завладел орк, обладает значительными возможностями, но так ли он всесилен?
Фолстад знаком заставил их замолчать и показал на северо-запад.
Огромный темный силуэт мелькнул в облаках и исчез из виду, опустившись к земле.
- Десвинг… - прошептал наездник грифонов.
Ронин кивнул. Хватит строить догадки, черный дракон в Грим Батле, а это означает только одно…
- Что бы там ни должно случиться, это уже началось.
Первые лучи солнца коснулись Грим Батла, и караван орков тронулся в путь. В авангарде и арьергарде длинную череду телег охраняли воины, вооруженные хорошо заточенными топорами, мечами и пиками. Телеги, особенно те, что были загружены драгоценными драконьими яйцами, сопровождали пеоны. Слухи о вторжении дошли до каждого орка, и отряд в любую минуту был готов отразить атаку врага.
Сидя верхом на коне, Некрос бдительно следил за отбытием каравана из крепости. Он не хотел оставлять Орду без драконов и на случай, если его план провалится, отослал наездников с драконами в Дан Элджес. Жаль, что нельзя было использовать их для перевозки яиц, но первая же попытка показала, насколько это глупая и рискованная затея.
Соорудить телеги, способные выдержать вес драконов, оказалось невозможно, и Некрос был вынужден частично расковать пленников, чтобы они могли идти. Алекстраза и, что удивительно, Тиран следовали за караваном, околдованные «Душой Демона». Для больного консорта это было тяжелое испытание. Некрос не верил, что самец переживет путешествие, но другого выбора у него не было.
Они все еще производили сильное впечатление, эти великие левиафаны. Самка, естественно, впечатляла больше, так как была в лучшей форме. Орк случайно перехватил взгляд Алекстразы. Глаза ее сверкали от ненависти, но ему было плевать на ее ненависть. До тех пор пока у него есть артефакт, способный справиться с любым драконом, эта самка будет слушаться его во всем.
Думая о драконах, Некрос посмотрел в небо. Низкие облака - хорошее укрытие для чудовища, но что-то неминуемо должно произойти. Даже если войска Альянса еще далеко, Десвинг обязательно появится возле Грим Батла. В этом Некрос не сомневался.
Люда убедятся, как глупо полагаться на помощь черного дракона. То, что имеет власть над одним драконом, справится и с другим. С «Душой Демона» предводитель орков обретет власть над самым свирепым из драконов. Он, Некрос, станет хозяином Крыла Смерти… только бы эта проклятая рептилия прилетела.
- Ну, где ты? - недовольно рычал одноногий орк. - Где ты, чертова ящерица?
Из пещеры вышла последняя группа воинов. Некрос наблюдал, как они маршируют мимо него. Дикие и гордые, они напомнили ему о временах, когда Орда была непобедима и сокрушала любого противника. Подчинив Десвинга, Некрос вернет своему народу былое величие. Орда стряхнет с себя унижение, даже загнанные в резервации кланы. Орки заполонят земли Альянса и вырежут всех людей и их союзников.
И тогда у Орды, возможно, появится новый вождь. Впервые Некрос осмелился примерить на себя эту роль. Даже Зулухед будет прислуживать ему. Да, он, вернувший славу народу орков, естественно, станет его правителем.
Верховный Вождь Некрос Череподробитель…
Он подстегнул коня и присоединился к каравану. Воины могут заподозрить неладное, если он отстанет.
И потом, ему было все равно, какую позицию занимать. «Душа Демона» позволяла контролировать ситуацию на расстоянии. Ни один дракон не выйдет из-под его власти, пока он сам этого не захочет, а он не захочет никогда.
Где же эта проклятая черная тварь?
Рев и пронзительный свист послужили Некросу ответом. Но рев этот шел не с небес, как ожидал предводитель орков, а из-под земли. Воины запаниковали, не понимая, откуда им ждать врага.
Еще секунда, и земля взорвалась, из нее нескончаемым потоком вырывались на поверхность карлики.
Казалось, они повсюду. Некрос и представить себе не мог, что в Хаз Модн их осталось так много. Они вырывались из-под земли и, размахивая топорами и мечами, со всех сторон кидались на караван.
Растерявшиеся было воины быстро пришли в себя. С боевым кличем они яростно отбивали атаки противника. Охранники не отходили от телег, но и они и даже жалкие пеоны достали свои дубины и тоже приготовились к бою.
Некрос пинком отбросил попытавшегося стащить его с коня карлика. Рядом туг же возник его помощник и ввязался в ожесточенную драку. Некрос подъехал ближе к телегам, ему было необходимо оценить ситуацию. Вместо войск Альянса их атаковали падальщики. Судя по лохмотьям, в которые были одеты эти голодранцы, они жили в тоннелях вокруг Грим Батла.
Но где же Десвинг? Он рассчитывал на встречу с драконом. Дракон должен появиться!
Громоподобный рев оглушил сражавшихся. В облаках мелькнула громадная фигура, потом она нырнула вниз и бросилась на орков.
- Наконец-то! Наконец-то ты пришел, черный… - Пораженный Некрос осекся на полуслове. Он сжимал в руке свой артефакт, но в этот момент даже не смог им воспользоваться.
Чешуя вынырнувшего из облаков дракона была не черная, а огненно-красная.
- Мы должны спуститься отсюда, - бормотал Ронин. - Я должен знать, что там происходит!
- А ты не можешь использовать тот же способ, что и в пещере? - поинтересовался Фолстад.
- Могу, но у меня не останется сил на что-нибудь другое. И потом, я не знаю, куда приземляться. Ты же не хочешь оказаться прямо перед размахивающим топором орком?
Вериса заглянула за край уступа.
- Спуститься сами мы, похоже, не сможем, - заметила она.
- Но здесь мы тоже не можем торчать до бесконечности! - Карлик нервно мерил шагами клочок заснеженной земли на вершине Грим Батла, а потом вдруг замер на месте. - Крылья Хестры! Какой же я дурак! Может быть, он еще где-то здесь!
Ронин посмотрел на Фолстада как на безумца:
- О чем ты? Кто это - Хестра?
Вместо ответа карлик потянулся к поясному мешочку:
- Проклятые тролли забрали его у меня, а Джиммел потом вернул… Ага, вот! Вот он!
Фолстад достал из мешочка небольшой свисток. Вериса и Ронин внимательно следили за карликом, он зажал свисток в губах и дунул что было сил.
- Я ничего не слышал, - заметил рыжий колдун.
- Я бы удивился, если бы ты услышал. Ты только подожди. Он отлично натаскан. Лучше грифона у меня не было. Пойми, мы ведь недалеко от того места, где нас схватили тролли. Он должен быть где-то тут… - Голос карлика звучал уже не так уверенно. - Мы же расстались совсем недавно…
- Ты что, пытаешься вызвать своего грифона? - насмешливо спросила Вериса.
- По-твоему, лучше сидеть здесь и отращивать крылья, да?
Они ждали. Магу казалось, что они ждут целую вечность. Силы возвращались к нему, несмотря на жуткий холод, но он все еще боялся отправить своих друзей прямо в лапы смерти.
Видно, придется все-таки попытаться. Колдун расправил плечи.
- Я сделаю все, что смогу. Десвинг показывал мне маршрут к горе, я припоминаю одно место. Попробую перебросить нас туда.
Вериса взяла его за руку.
- Ты уверен? - обеспокоенно спросила она. - По-моему, ты еще не готов. Я знаю, чего тебе это стоило там, в пещере, Ронин. Это было не простое заклятие, если ты смог переправить и Фолстада, и меня…
Маг был благодарен ей за участие, но другого выхода не было.
- Если я не сделаю это…
Из туч вдруг появилась массивная крылатая фигура. Ронин и Вериса первым делом подумали, что это Десвинг. Один Фолстад вел себя беззаботно, он расхохотался и замахал руками:
- Я знал, что он услышит! Видите? Он услышал!
Грифон вскрикнул, и маг готов был поклясться, что расслышал в этом крике радостные нотки. Крупное животное стремительно неслось прямо на них, вернее, на своего хозяина. Грифон буквально напрыгнул на Фолстада, и если бы не притормозил крыльями, то непременно раздавил бы карлика своей тяжеленной тушей.
- Ха-ха! Молодец, старик! Умница! Давай, садись!
Грифон приземлился рядом с Фолстадом, хвост у него ходил ходуном совсем по-собачьи, а не как у животного с туловищем льва.
- Ну, - обратился к своим товарищам низкорослый воин, - в путь?
Они быстро взобрались на спину грифона. Ронин, как самый ослабевший, уселся между карликом и Верисой. Он сомневался, что Хестра справится с таким грузом, но грифон без труда поднялся в воздух. Фолстад признал, что во время долгого полета у них бы возникли проблемы, но для короткого перелета вес груза для грифона не имел особого значения.
Вскоре они вынырнули из облаков и глазам их предстала удивительная картина.
Как Ронин и предполагал, шум, который они слышали, находясь на вершине, был шумом боя орков с равнинными карликами. И красный дракон, парящий над полем битвы, был для него полной неожиданностью.
- Красный! - крикнула Вериса. - Взрослый самец! Его не могли вырастить в крепости!
Маг был с ней согласен. Чтобы вырастить подобного левиафана, требовалось время, а Королева Драконов была в плену у орков относительно недавно. Кроме того, в Орде было принято убивать драконов до того, как они окончательно возмужают и станут независимыми. Оркам было легче управлять молодыми дрейками.
Так откуда же взялся этот красный левиафан? И что ему здесь надо?
- Где будем приземляться? - Вопрос Фолстада вернул мага к действительности.
Ронин быстро оглядел территорию под ними. Бой шел вокруг колонны орков. Он заметил Некроса, орк сидел верхом на коне и держал в руке какой-то предмет, который ярко блестел, несмотря на пасмурную погоду. Маг забыл о вопросе карлика, он пытался рассмотреть, что держит в руке предводитель орков. Некрос направлял это в сторону неизвестного дракона…
- Ну? - настаивал карлик.
Ронин с трудом оторвал взгляд от орка.
- Туда! - Он указал на горный хребет недалеко от арьергарда колонны. - Самое подходящее место!
- Не лучше любого другого!
Грифон быстро донес их до цели. Ронин соскочил на землю и подбежал к краю хребта - выяснить положение дел на поле боя.
Тому, что он увидел, нельзя было найти разумного объяснения.
Дракон, секунду назад собиравшийся напасть на Некроса, взмыл высоко в небо и ревел так, словно вступил в битву с невидимым титаном. Ронин снова посмотрел на Некроса - предмет у орка в руке с каждой секундой становился все ярче.
Этот артефакт был таким мощным, что даже маг почувствовал его влияние. Ронин перевел взгляд на красного гиганта.
Как оркам удается держать под контролем Королеву Драконов? Он не раз задавался этим вопросом, и теперь ответ был у него перед глазами.
Кроваво-красный левиафан неистово отбивался от невидимых сил, он боролся с такой яростью, на какую не способно ни одно живое существо. Отчаянный рев говорил о невыносимой боли.
И вот, издав последний неистовый крик, дракон вдруг обмяк. На какие-то секунды он завис в воздухе, а потом рухнул на землю недалеко от поля боя.

Предыдущая страница 20 Следующая страница


21 Ричард Кнаак

- Он погиб? - выдохнула Вериса.
- Не знаю, - ответил Ронин.
Если артефакт не уничтожил красного левиафана, то падение с такой высоты могло оказаться смертельным. Маг отвернулся, он не хотел быть свидетелем гибели великого животного… и увидел еще одного гиганта, появившегося из облаков. Этот был черный как ночь.
- Десвинг! - предупредил Ронин друзей.
Черный дракон спланировал на колонну, но не туда, где гарцевал на коне Некрос, и не в сторону порабощенных левиафанов. Десвинг выбрал неожиданную цель - тележки с драконьими яйцами.
Предводитель орков, наконец, заметил черного гиганта. Он развернул коня и с криками направил на Десвинга свой артефакт.
Ронин и его компаньоны ожидали увидеть, как черный дракон рухнет на землю, сраженный талисманом Некроса, но, к их удивлению, ничего подобного не произошло. Десвинг продолжал пикировать на тележки с яйцами.
Рыжий колдун не верил своим глазам.
- Ему не нужна Алекстраза, ни живая, ни мертвая! Ему нужны ее яйца!
Десвинг с поразительной аккуратностью подцепил две телеги и поднял их в воздух. С телег скатились охранники, а животные, которые их волокли, беспомощно забились в постромках.
Дракон не хотел разбивать яйца, но почему? Зачем они дракону-одиночке?
И тут Ронин понял, что сам ответил на свой вопрос. Десвинг хочет отобрать яйца Алекстразы для себя самого. Драконы вылупятся красными, но под присмотром черного из них вырастут такие же зловещие монстры.
Понял это Некрос или просто хотел помешать вору, но он вдруг повернулся в хвост колонны и что-то крикнул. Одноногий орк продолжал держать артефакт высоко над головой, а свободной рукой указывал в сторону удаляющегося Десвинга.
Один из красных левиафанов тяжело расправил крылья и ринулся в погоню за вором. Ронину никогда не приходилось видеть такого измученного, такого больного дракона. Он даже удивился, что красному гиганту удалось подняться так высоко в небо. Неужели Некрос рассчитывал, что этот обессилевший старый дракон может сравниться силой с Десвингом?
Тем временем бой между орками и равнинными карликами продолжался. В действиях последних чувствовались отчаяние и злость. Казалось, они надеялись на поддержку красного дракона. Если это было действительно так, Ронин мог понять их разочарование.
- Не понимаю, - заметила стоявшая рядом с ним Вериса. - Почему Красус им не помогает? Он наверняка должен быть здесь. Уверена, это из-за него карлики, наконец, решились атаковать орков!
- Красус! - события развивались так стремительно, что Ронин совсем забыл о своем покровителе. А ведь у него возникло немало вопросов к безликому колдуну. - А при чем здесь он?
Вериса рассказала. Ронин слушал и не верил, но потом его охватила злость. Все верно, как ему уже однажды показалось, советник Кирин Тора его использовал. И не только его, он использовал и Верису, и Фолстада, и, возможно, вот этих равнинных карликов.
- Он действительно провел нас внутрь горы, - продолжала Вериса, - но вскоре пропал и больше не появлялся.
Эльфийка сняла медальон и протянула его магу.
Медальон был удивительно похож на тот, которым одарил Ронина Десвинг, они были похожи даже в деталях. Маг с горечью вспомнил, что видел этот медальон на Верисе, когда они с Фолстадом дрались с големом. От кого Красус узнал, как пользоваться талисманом? От драконов?
Кристалл в медальоне Верисы частично выпал из оправы, Ронин вдавил его пальцем обратно и, представив, что Красус слышит его, со злостью сказал:
- Ну что, Красус? Ты там? Желаешь, чтобы мы еще что-нибудь для тебя сделали? Может, нам погибнуть для тебя?
Бесполезно. Какая бы сила ни таилась в этом талисмане, она уже исчезла. А Красус, даже если слышит, скорее всего, промолчит. Ронин размахнулся и приготовился швырнуть талисман вниз, но в это время в его голове прозвучал слабый голос:
Ронин?
Взбешенный колдун замер на месте.
Ронин… прошу… прошу тебя… у нас еще есть… есть надежда.
Друзья Ронина смотрели на него и не понимали, что происходит. Маг молчал, он пытался собраться с мыслями. У Красуса был измученный голос, казалось, он умирает.
- Красус! Ты…
Послушай, мне нужно восстановить энергию! Я знаю… я знаю… ты можешь спасти…
Ронин больше не доверял советнику, но все же спросил:
- Что ты хочешь?
Сначала… сначала я должен перенести тебя сюда.
Медальон внезапно вспыхнул, и ярко-красный свет залил колдуна.
- Ронин! - вскрикнула Вериса, она потянулась к колдуну, но ее рука схватила воздух.
Пораженный маг в ужасе наблюдал, как исчезают эльфийка, карлик и вся горная гряда.
И почти в то же мгновение вокруг него материализовался другой пейзаж - бесплодная земля, а чуть в стороне шел ожесточенный бой. Красус перенес Ронина к западу от колонны орков. Он даже не подозревал, что рыжий маг был так близко.
Все еще злой на своего патрона Ронин крикнул:
- Красус! Будь ты проклят, покажись…
Маг смотрел прямо в глаза лежавшего гиганта, того самого красного дракона, который минуту назад рухнул с неба на землю. Дракон лежал на боку, одно крыло откинуто, шея вытянута, голова лежит на земле.
- Приношу тебе мои… мои самые глубочайшие извинения, Ронин.

20

Как просто. Совсем просто. Десвинг, возвращаясь за очередной порцией яиц, задавался вопросом: не слишком ли он осторожничал, продвигаясь к своей цели? Он всегда считал, что проникнуть в крепость орков самому или под прикрытием - рискованная затея, особенно если его учует Алекстраза. Конечно, он сам вряд ли бы пострадал, но драконьи яйца, ради которых и затевалась эта авантюра, могли быть уничтожены. Он давно решил для себя, что удерживать под контролем Алекстразу слишком сложно и поэтому будет лучше украсть разом все яйца, какие только возможно. Именно по этой причине он и выжидал так долго. Теперь же ему казалось, что он зря потерял время - и раньше, и сейчас ему никто не мог помешать.
Никто не мог, но кое-кто пытался. А пытался больной, давно вышедший в тираж, еле-еле размахивающий крыльями старик, который сейчас летел навстречу своей смерти.
- Тиран, - демонстрируя свое неуважение, Десвинг не стал называть красного дракона полным именем. - Ты еще не подох?
- Верни яйца! - прохрипел старый левиафан.
- Чтобы орки вырастили из них своих верных псов? Я сделаю их хозяевами мира! Стаи драконов вновь будут править в небе и на земле!
Больной противник черного дракона ухмыльнулся в ответ.
- А где твоя стая, Десвинг? Ах да, склероз! Они все погибли ради твоего величия!
Черный дракон зашипел и широко расправил крылья.
- Иди ко мне, Тиран! Буду рад послать тебя в небытие!
- Под властью орка или нет, я буду биться с тобой до последнего дыхания! - прорычал Тиран и нанес удар, целясь в шею противника, но промахнулся.
Драконы издали боевой клич, рев Тирана был много тише рыка Десвинга, и ринулись друг на друга.
- Красус? - изумился Ронин.
Красный дракон приподнял голову ровно настолько, чтобы кивнуть один раз:
- Это имя… так меня звали… когда я был человеком…
- Красус… - Изумление сменила горечь. - Ты предал меня и моих друзей! Ты задумал все это! Ты сделал меня своей марионеткой!
- Я всегда… всегда буду сожалеть об этом…
- Ты ничем не лучше Десвинга!
Дракон поморщился, но потом все же кивнул:
- Я заслужил это. Наверное, это тот путь, который… который он выбрал очень-очень давно. Это так легко - не думать о других…
Шум битвы долетал и сюда Он заставил Ронина забыть о собственной гордости и вспомнить о более важных делах:
- Там Вериса и Фолстад… и все эти карлики! Они могут погибнуть из-за тебя! Зачем ты вызвал меня сюда, Красус?
- Потому что еще есть надежда одержать победу над злом… над злом, которое я сам помогал создавать… - Дракон попытался встать, но сил не хватило, и он сел. - Ты и я, Ронин… у нас еще есть шанс…
Рыжий колдун нахмурился, но промолчал. Сейчас его волновали только жизни Верисы, Фолстада и равнинных карликов.
- Ты не отказал мне сразу… Это хорошо… Спасибо тебе за это…
- Просто объясни мне, чего ты хочешь?
- У предводителя орков артефакт… «Душа Демона»… В нем сосредоточена сила всех драконов, кроме Десвинга.
Ронин вспомнил безрезультатную попытку Некроса одолеть Десвинга с помощью артефакта.
- Почему кроме Десвинга?
- Потому что «Душа Демона» - его творение, - ответил магу тихий женский голос.
Колдун резко развернулся и услышал у себя за спиной изумленный вздох дракона.
Перед Ронином стояла прекрасная, но эфемерная женщина в струящейся изумрудной мантии, на губах ее играла слабая улыбка. Маг не сразу осознал, что глаза женщины закрыты, но не было никаких сомнений, что она прекрасно различает все, что ее окружает.
- Йесира, - с благоговением прошептал красный дракон.
Женщина не обратила внимания на дракона, она продолжала отвечать Ронину:
- Именно Десвинг создал «Душу Демона». Как мы все тогда верили, во имя добра. - Женщина приблизилась к магу. - Верили так сильно, что каждый из нас по его просьбе отдал ему часть своей силы.
- Но он не поделился своей! Он не поделился! - оборвал ее резкий мужской голос на грани истерики. - Расскажи ему, Йесира! Расскажи ему, как Крыло Смерти после победы над демонами повернул это оружие против нас! Он использовал против нас нашу же силу!
На массивном камне, как на насесте, сидело тощее существо, напоминавшее человека, у него были серебристая кожа и голубые, стоявшие торчком волосы. Этот получеловек был укутан в мантию с высоким воротником и походил на безумного шута. Глаза его сверкали, пальцы-кинжалы скребли камень, оставляя на нем глубокие царапины.
- Он услышит то, что ему надо услышать, Мелигос. Ни больше, ни меньше. - Женщина опять слабо улыбнулась. Чем дольше на нее смотрел молодой маг, тем больше она напоминала ему Верису, но ту Верису, которая приходила к нему во сне. - Да, Десвинг не был с нами откровенен и притворился, будто тоже пожертвовал часть своей силы. И только когда он решил, что будущее нашего вида в его руках, перед нами открылась чудовищная правда.
Ронин вдруг понял, что Йесира и Мелигос говорят о черном драконе как о равном. Он обернулся к красному левиафану, которого знал как Красуса, и шепотом попросил подтвердить свою догадку.
- Да, - ответил раненый дракон. - Они именно те, о ком ты подумал. Они - два из пяти великих драконов, которых в легендах называют Аспектами этого мира. - Казалось, после прибытия странных существ к нему стали возвращаться силы. - Йесира… Властительница Сновидений. Мелигос… Мастер Колдовства…
- Мы теряем здес-с-сь время, - прошипел третий голос, тоже мужской. - Драгоц-ц-ценное время…
- И Носдорма… Властелин Времени тоже здесь! - с восхищением сказал красный дракон. - Вы все пришли!
Рядом с Йесирой появилась укутанная в саван фигура, казалось, она сделана из песка. Под капюшоном скрывалось иссушенное, похожее на череп лицо. Глаза из драгоценных камней сверкали то в сторону дракона, то в сторону Ронина.
- Да, я здес-с-сь! Но, ес-с-сли этот пикник затянется, меня здес-с-сь не будет! Мне еще много нужно с-с-собрать, много систематизировать…
- Слишком много болтовни! Слишком много болтовни! - издевательски проскрипел Мелигос с вершины валуна.
Носдорма замахнулся иссушенной, но все же очень сильной рукой на кривляющегося шута, тот в ответ выставил вперед лапы с пальцами-кинжалами. Эта парочка уже была готова сцепиться в схватке, но женщина-призрак встала между ними.
- Именно поэтому Десвинг так близок к победе, - тихо заметила она.
Носдорма и Мелигос нехотя разошлись. Йесира повернула лицо к каждому из них, глаза ее были закрыты.
- Однажды Десвинг чуть не одолел нас, но мы сумели объединить свои силы и сделать так, чтобы он не сумел завладеть «Душой Демона». Мы вырвали артефакт из его лап и спрятали в недрах земли…
- Но кто-то его нашел, - вмещался красный дракон, он старался собраться с силами, теперь, когда вновь появилась надежда. - Не удивлюсь, если он сам привел к нему орков, зная, как они используют «Душу Демона», если найдут ее. Пусть он не может сам воспользоваться талисманом, он без труда может манипулировать теми, кому тот достался, а они об этом даже не узнают. И теперь, когда стало ясно, что Орда не оправдала его надежд, ему потребовалась она…
- Не она, - поправила Йесира, - ее яйца.
- Ее яйца? - переспросил изумленный Красус. - Вовсе не моя Королева?
- Да, ее яйца. Ты знаешь - последняя из его самок погибла в первые дни войны, - подтвердила женщина. - Погибла по его же вине… И теперь он намерен растить наших сестер как своих собственных.
- И создать новую Эру Драконов… - с ненавистью вставил Носдорма. - Эру Драконов Дес-с-свинга!
Ронин вдруг заметил, что все четверо смотрят на него, даже Йесира сквозь опущенные веки.
- Мы не можем прикоснуться к «Душе Демона», человек. И мы никогда никому не могли доверить завладеть ею для нас. Думаю, я знаю, чего так страстно хочет от тебя бедный Кораэлстраз. Он даже забрал тебя от друзей. Но пока ему лучше не связываться с Десвингом.
- Это мой долг! - взревел красный дракон. - Моя епитимья!
- Это - бессмысленная жертва. Ты слишком чувствителен к диску. И потом, ты нужен для другого. Тиран, который сейчас бьется за свою Королеву и за хозяина, погибнет. Ты будешь нужен Алекстразе, милый Кораэл.
- И потом, Десвинг - наш брат, - кривлялся Мелигос, вонзая когти в камень. - Только мы можем с ним играть! Только мы!
- А от меня вы что хотите? - возбужденно и в то же время обеспокоенно поинтересовался Ронин. Сам он больше всего хотел вернуться к Верисе.
Йесира повернулась к нему, теперь глаза ее были открыты. У человека на секунду закружилась голова.
Глаза, которые он увидел, принадлежали всем, кого он знал, ненавидел или любил в этой жизни.
- Ты, смертный, заберешь у орка «Душу Демона». Без диска он не сможет сделать с нами то, что он сделал с нашей сестрой. А ты, завладев им, сможешь освободить ее.
- Но с Десвингом ему не справиться, - воскликнул Кораэлстраз. - Ведь из-за этого проклятого диска он сильнее всех вас вместе взятых…
- Об этом нам извес-с-стно, - прошипел Носдорма. - Было извес-с-стно и тебе, когда ты обратился к нам! И вот мы приш-ш-шли! Радуйс-с-ся! - Он посмотрел на своих компаньонов. - Хватит болтать! Пора покончить с этим!
Йесира повернулась к дракону, глаза ее снова были закрыты.
- Ты должен сделать одно дело, Кораэлстраз, и дело это рискованное. Человека нельзя просто забросить с помощью магии в гущу орков. Из-за «Души Демона» это рискованно и нет гарантии, что он не окажется прямо под топором какого-нибудь вояки. Ты должен отнести его туда. И молись, чтобы за секунды, что ты там пробудешь, орк не добил тебя проклятым диском. - Она подошла к раненому дракону и прикоснулась к его морде. - Ты ее консорт, но ты не один из нас, Кораэлстраз. И все же ты боролся с «Душой Демона» и тебе удалось вырваться из-под ее власти…
- Я много работал над собой, Йесира. Все эти годы я учился посылать защитные заклятия, но, в конце концов, я проиграл.
- Мы поможем тебе. - Мелигос и Носдорма вдруг оказались рядом с Йесирой. Каждый из них протянул левую руку, и они одновременно прикоснулись к морде дракона. - «Душа Демона» отобрала у нас достаточно сил, не жаль отдать еще немного…
Вокруг рук, протянутых к дракону, образовалась аура, в ней сочетались все оттенки, принадлежавшие Аспектам. Аура быстро обволакивала морду дракона и распространялась дальше вдоль всей его туши. Через секунду всего Кораэлстраза обволокла магия.
Наконец они отошли от дракона. Красный левиафан моргнул и встал на задние лапы.
- Я чувствую прилив сил!
- Они тебе понадобятся, - заметила Йесира и обратилась к своим компаньонам: - Пора повидать нашего заблудшего братца.
- Наконец-то я дождалс-с-ся! - прошипел Носдорма.
Ни говоря больше ни слова, они отвернулись от Ронина и красного дракона и устремили взгляды в сторону парящего высоко в небе Десвинга. Все трое подняли руки, руки превратились в крылья, крылья становились все больше и больше. Одновременно и тела их увеличивались в размерах. Одежды заменила чешуя. Лица стали удлиняться, они стали грубее, человеческие черты сменили величественные драконьи.
Три гигантских левиафана взмыли в небо. Картина была настолько впечатляющей, что Ронин, как завороженный, не мог оторвать от нее глаз.
- Я молюсь, чтобы у них хватило сил, - тихо произнес Кораэлстраз. - Но, боюсь, им не справиться. - Он опустил голову и посмотрел на стоящую рядом с ним фигурку человека. - Что скажешь, Ронин? Сделаешь то, что тебе сказали?
- Сделаю, - согласился маг.
Он сделал бы это ради одной только Верисы.
Для Тирана бой закончился быстро. Вместе с ним подошла к концу и его жизнь. Десвинг схватил когтистыми лапами обмякшую тушу противника и торжествующе заревел. Кровь все еще струилась из рваных ран на груди старого дракона, лапы Тирана были обожжены. Любой прикоснувшийся к Десвингу становился жертвой ядовитой кислоты, которая текла в его огненных венах.
Черный монстр взревел еще раз и разжал когти. В действительности он сделал одолжение красному дракону. Принять смерть в бою, пусть и в коротком, гораздо лучше для старого консорта Королевы Драконов, чем доживать последние дни в мучениях.
Десвинг взревел третий раз. Каким бы легким не был бой, он хотел, чтобы все знали о его победе…
…а с запада до него донесся ответный рев.
- Нашелся еще один недоумок? - прошипел он.
Недоумок был не один, их, как заметил Десвинг, было три. И эта троица была не из простых.
- Йес-с-сира, - холодно приветствовал черный дракон. - И Носдорма, и мой дорогой друг Мелигос тоже здесь…
- Пришло время прекратить твое безумие, брат, - спокойно произнес дракон зеленого цвета.
- Я не брат тебе, Йесира. Открой глаза и ты поймешь, что ничто не может помешать мне создать новую Эру Драконов!
- Ты мечтаешь об Эре, где править будешь ты один, и больше ни о чем.
Черный дракон кивнул:
- Именно так. А ты лучше отправляйся спать. А ты, Носдорма? Неужто, наконец, вытащил голову из песка? Ты что, забыл, кто здесь самый могущественный? Даже вам троим не одолеть меня!
- Твое время кончилос-с-сь! - прошипел дракон с коричневым отливом, сверкая глазами-кристаллами. - Иди сюда! Займеш-ш-шь свое мес-с-сто в моей коллекции!
Десвинг рассмеялся:
- А ты, Мелигос? Ничего не хочешь сказать своему старому приятелю?
В ответ серебристо-голубой дракон леденящего вида открыл пасть, и поток льда ударил точно в Десвинга. Едва коснувшись туши черного чудовища, куски льда превратились в тысячи похожих на крабов паразитов, которые тут же начали искать способ разодрать чешую хозяина и добраться до его плоти.
Десвинг зашипел, и из-под его шкуры засочилась кислота. Твари, созданные Мелигосом, дохли сотнями, пока не осталось несколько штук.
Аккуратно орудуя двумя когтями, черный дракон снял с себя одного из паразитов и проглотил его целиком. Десвинг оскалил острые длинные зубы:
- Вот так оно и будет…
Все задрожало от страшного рева, и он ринулся на своих противников.
- Им его не одолеть, - вздохнул Кораэлстраз, когда они приблизились к осажденной колонне орков. - Они не могут его победить!
- Тогда для чего все это?
- Потому что пришло время заявить о себе, и неважно, чем это кончится! Лучше уйти из этого мира, чем наблюдать, как он корчится и гибнет в лапах этого чудовища!
- Можем мы хоть как-то помочь им?
Ответом было молчание.
Ронин смотрел на приближающуюся колонну орков и размышлял о собственной судьбе. Даже если ему удастся отобрать артефакт у Некроса, долго ли он сможет владеть им? А тогда какая ему польза от этого? Сможет ли он им воспользоваться?
- Крас… Кораэлстраз, в диске - сила драконов?
- Всех драконов, кроме Десвинга, поэтому он ему и не подвластен!
- Но Десвинг не может воспользоваться диском, потому что другие послали какое-то заклятие?
- Вроде так… - Красный дракон сделал вираж.

Предыдущая страница 21 Следующая страница


Месть орков 22

- Ты знаешь, на что способен диск?
- На многое, но ничто из этого не может подействовать на Крыло Смерти.
Ронин нахмурился:
- Как такое возможно?
- Друг мой, как долго ты обучался магии?
Молодой маг скривился. Из всех искусств магия, действительно, была одним из самых противоречивых, она развивалась по своим законам, которые постоянно изменялись.
- Понятно.
- Великие сделали свой выбор, Ронин! Но если тебе повезет и ты завладеешь «Душой Демона», то не только освободишь мою Королеву. Она, естественно, бросится им на помощь, а у тебя появится оружие, с помощью которого можно будет, наконец, уничтожить остатки Орды! Если правильно пользоваться этим артефактом, победа окажется легкой, поверь!
Ронин не задумывался об этом, но понимал, что с таким талисманом можно бороться и с Ордой.
- Но чтобы научиться им пользоваться, нужно время!
- У орков не было учителей-добровольцев! Я не один из пяти Аспектов, но, думаю, смогу показать тебе кое-что!
- Если мы оба останемся в живых… - пробормотал себе под нос маг.
- Да, тут ты прав. - Видимо, дракон обладал тонким слухом. - Ага, вот и наш орк! Приготовься!
Ронин приготовился. Кораэлстраз не мог приблизиться к Некросу, не рискуя при этом стать жертвой «Души Демона». И значит, придется воспользоваться магией. Ронин не раз применял в бою заклинания, но подходят ли они для этого случая? Дракон, конечно, согласится помочь, но вблизи диска его заклятия могут оказаться слабее, чем у мага.
- Готовься! - Кораэлстраз резко пошел вниз. - Давай!
Задыхаясь, Ронин проговорил какие-то слова и вдруг оказался в воздухе, прямо над одной из телег.
Правящий телегой орк, увидев колдуна, от удивления разинул пасть.
Ронин упал прямо на него.
Ему повезло, столкновение смягчило удар при падении. Маг спихнул потерявшего сознание орка на землю и огляделся по сторонам в поисках Некроса.
Одноногий предводитель орков по-прежнему гарцевал на своем жеребце. Его внимание было приковано к вернувшемуся красному дракону. Он вскинул руку с зажатым в ней сверкающим диском…
- Некрос! - крикнул Ронин.
Орк оглянулся в его сторону, чего колдун и добивался. За эти мгновения красный дракон был уже вне досягаемости «Души Демона».
- Человек! Колдун! Ты - труп! - Мохнатые брови сошлись на переносице, гримаса ненависти исказила страшную морду орка. - Сейчас ты умрешь!
Некрос направил артефакт на мага.
Ронин выбросил вперед щит в надежде на то, что посланное Некросом заклятие окажется не таким ужасным, как огненная хватка голема. Великие драконы не снабдили его дополнительной силой, которой поделились с Кораэлстразом, но их легко было понять. Ведь красный дракон был на грани жизни и смерти, и им самим нужны силы для схватки с Десвингом. Ронин мог надеяться только на себя самого.
Гигантская рука - рука из огня - потянулась к магу и попыталась схватить его. Заклинание Ронина сработало, рука столкнулась со щитом и вместо мага ухватила орка, который изготовился обезглавить равнинного карлика. Орк вскрикнул и тут же превратился в горстку пепла.
- Твои фокусы тебе не помогут! - взревел Некрос.
Земля под телегой затряслась и начала оседать. Ронин прыгнул в сторону, а телега с животными исчезла в трясине. Щит испарился. Маг повис, уцепившись руками за край ямы.
- Чем бы ни закончился этот день, человек, - прорычал подъехавший к яме Некрос, - но от тебя я точно сегодня избавлюсь!
Ронин послал простое, короткое заклятие. Ком грязи угодил прямо в морду Некроса и оставался там, несмотря на все его попытки очистить физиономию. Сыпля проклятиями, одноногий орк пытался продрать глаза.
Маг подтянулся, выскочил из ямы и бросился на предводителя орков.
Прыжок Ронина оказался не очень удачным, он сумел лишь дотянуться до лапы орка, в которой была зажата «Душа Демона».
Ослепленный грязью Некрос все-таки ухватил мага за ворот, а второй рукой начал его душить.
- Я убью тебя, человеческий выкормыш!
Мясистые пальцы сомкнулись на шее Ронина. Желая вырвать талисман у Некроса и одновременно спасти свою жизнь, маг вертелся волчком. Предводитель орков был слишком силен, и не было шансов успеть послать заклинание…
Крылатый силуэт промелькнул мимо Некроса. Что-то ударило орка в спину и сбросило его вместе с колдуном с коня.
Удар о твердую землю был сильным, пальцы орка на шее Ронина разомкнулись, и они с Некросом разлетелись в стороны.
Кто-то тряс мага за плечи:
- Вставай, Ронин! Вставай, пока он не очнулся!
- В-вериса? - Изумленный маг с радостью смотрел на оцарапанное лицо эльфийки.
- Мы видели, как дракон сбросил тебя с неба и как ты потом защищался с помощью твоей магии! Мы с Фолстадом решили, что тебе нужна помощь, и поспешили сюда!
- Фолстад? - Ронин поднял голову и увидел, как карлик верхом на грифоне делает вираж над колонной.
Наездник грифона был безоружен, но он рычал так, словно вызывал на бой всех орков из каравана Некроса.
- Быстрее! - кричала Вериса. - Надо убираться отсюда!
- Нет! - Маг неохотно отстранился от девушки. - Нет, пока я… Берегись!
Ронин оттолкнул Верису в сторону, в воздухе просвистел массивный боевой топор. Мускулистый орк с ритуальными шрамами на щеках еще раз, целясь в лежащую на земле Верису, замахнулся топором.
Ронин выставил вперед руку… и рукоятка топора вдруг начала удлиняться и извиваться, как змея. Орк попытался избавиться от оружия, но оно стало обвивать его руки. Перепуганный воин с трудом стряхнул с себя собственный топор и в ужасе бросился прочь.
Ронин протянул Верисе руку… и тяжелый удар кулака повалил его на землю.
- Где он? - в ярости ревел Некрос. - Где «Душа Демона»?
Оглушенный маг не сразу понял, о чем кричит орк. Талисман должен быть у Некроса… Острая боль пронзила спину Ронина.
- Стой, где стоишь, эльф! Надавлю чуть сильнее и раздавлю твоего приятеля, как гнилое яблоко! - Ронин почувствовал холодный металл у щеки. - Никаких фокусов, колдун! Отдай мне диск, и, может быть, я оставлю тебе жизнь!
Некрос позволил Ронину повернуть голову. Предводитель орков упирался своим протезом магу в позвоночник, и маг не сомневался - стоит орку надавить чуть сильнее, он сломает его пополам.
- У меня его нет! - Некрос навалился на Ронина чуть не всем телом. Было тяжело дышать и еще тяжелее говорить. - Я не з-знаю, где он!
- Я не собираюсь слушать твою ложь, человек! - В голосе надменного орка послышались истеричные нотки: - Мне он нужен, и нужен сейчас!
- Некрос-с-с, - прервал его громоподобный, исполненный ненавистью голос, - ты заставлял их убивать моих детей! Моих детей!
Маг почувствовал, как орк пошевелился, видимо, поворачиваясь.
- Нет! - в ужасе заорал Некрос.
Тень накрыла Ронина и его противника. Горячий, почти обжигающий ветер лизнул распростертого на земле мага. Он услышал жуткий крик Некроса Череподробителя… и спина его освободилась от веса тяжелого орка.
Ронин мгновенно перевернулся на спину, он был уверен - кто бы ни забрал Некроса, следующим будет он. Вериса подбежала к магу и помогла сесть. И тогда он понял, чья тень накрыла его и почему громоподобный голос показался ему знакомым.
Королева Драконов Алекстраза даже с помятыми крыльями и ободранной чешуей все еще потрясала воображение. Возвышаясь над всем, что ее окружало, она задрала голову к небу и издала рев свободы. Некроса нигде не было видно, Алекстраза либо проглотила его, либо забросила тело куда-то очень-очень далеко.
Алекстраза взревела еще раз, а потом наклонилась к колдуну и эльфу. Вериса приготовилась защищать себя и Ронина, но он знаком остановил ее.
- Человек, эльф, благодарю вас за то, что дали мне возможность наконец-то отомстить за своих детей! Но есть еще те, кто нуждается в моей помощи, какой бы ничтожной она ни была!
Королева Драконов посмотрела в небо, туда, где бились четыре гиганта. Ронин проследил за ее взглядом и увидел, что Йесире, Носдорме и Мелигосу пока не удалось справиться с Десвингом. Снова и снова три Аспекта бросались на Крыло Смерти, но каждый раз он с легкостью отбрасывал их от себя.
- Трое против одного, и они все еще ничего не могут с ним сделать?
Алекстраза сделала пробный взмах крыльями, но остановилась, чтобы ответить человеку:
- Из-за «Души Демона» мы не обладаем и половиной нашей силы! Только Десвинг владеет всей силой Аспекта! Если бы «Душу Демона» можно было направить против него или вернуть нам былую силу, все было бы иначе! Но это невозможно! Нам остается только драться и надеяться на лучшее! - Рев из поднебесья сотряс землю. - А теперь я должна покинуть вас! Еще раз спасибо!
С этими словами Королева Драконов взмыла в воздух, хвост ее при этом раскидал ближайших орков, чудесным образом обходя доблестно сражавшихся равнинных карликов.
- Нам надо кое-что сделать! - Ронин огляделся по сторонам в поисках «Души Демона». Диск должен быть где-то рядом.
- Брось! - окликнула мага Вериса и, отбив удар топора, пронзила мечом напавшего на нее орка. - Нам надо спасать себя!
Но Ронин, несмотря на неутихающий бой, продолжал поиски. Вдруг под рукой убитого карлика что-то блеснуло. Ни на что не надеясь, Ронин бросился в ту сторону.
Это был артефакт драконов. Ронин разглядывал его, не скрывая восхищения. Такой простой и изящный диск таил в себе силы, недоступные ни одному колдуну, кроме разве что легендарного Медифа. Какая мощь! С этим диском Некрос мог бы стать Верховным Вождем Орды, а Ронин правителем Даларана, императором всех королевств Лордаэрона…
О чем он думает? Ронин тряхнул головой. Диск обладал опасной силой искушения, и этого надо остерегаться.
Появился Фолстад верхом на грифоне. Карлик раздобыл где-то боевой топор и, судя по всему, уже не раз пускал его в дело.
- Колдун! Ты не заболел? Ром и его банда, кажется, наконец, потеснили орков, но здесь не место, чтобы стоять и пялиться на безделушки!
Но Ронин не слышал карлика, не слышал он и Верису. Каким-то образом, используя «Душу Демона», можно уничтожить Крыло Смерти! Какая другая сила способна на это? Даже четыре Аспекта не владеют ею.
Маг держал в руке диск, чувствовал его невероятную силу и понимал, что силой этой нельзя воспользоваться, по крайней мере, сейчас.
А это значит, что ничто, ничто не помешает Десвингу уничтожить этот мир…

21

Они бросали против него всю свою мощь или, точнее, то, что от нее осталось. Они атаковали Крыло Смерти с помощью колдовства и простой физической силы, но он каждый раз отбрасывал их назад. Сколько бы усилий ни вкладывали они в борьбу, факт оставался фактом - когда-то отдав часть своей энергии «Душе Демона», они оказались младенцами в сравнении с черным левиафаном.
Носдорма посылал на него тучи песка, угрожая, хоть и на время, лишить Десвинга молодости. Десвинг чувствовал, как слабость постепенно охватывает его, мышцы теряют эластичность, мысли замедляются. Но эти перемены были временными, волна первобытной ярости и хаоса уничтожала песчаное заклятие.
Мелигос предпринял лобовую атаку. Бешенство этого существа уравнивало его силы с силой Десвинга, но лишь на мгновение. На заклятого врага Мелигоса со всех сторон обрушивался шквал молний и сосулек, одновременно жаля его огнем и холодом. Но пластины закаленного металла, впаянные в шкуру черного монстра, отражали любые атаки.
Но самым опасным и хитрым из противников Десвинга оказалась Йесира. Поначалу она держалась в стороне и, казалось, просто наблюдала за бесплодными попытками других Аспектов причинить вред черному дракону. Но потом Десвинг почувствовал, как в нем растут надменность и самолюбование - разрушительные качества. На него напало благодушие, он расслабился и чуть было не уснул. Как раз когда все три Аспекта приготовились впиться в него своими когтями, он тряхнул головой и сбросил опутавшие его мозг чары Йесиры.
Несколькими ударами могучих крыльев он отбросил их от себя и сам кинулся в атаку. Он зажал в передних лапах огромную сферу, наполненную чистой энергией и первобытной силой, и метнул эту сферу в Аспектов.
Сфера разорвалась, достигнув драконов, и расшвыряла их в стороны.
- Тупицы! - самодовольно рычал Десвинг. - Какое оружие вы не выберите, результат будет тот же! Я - воплощение силы! А вы, вы - тени прошлого!
- Не стоит недооценивать прошлое, черный, оно может преподнести тебе урок…
Перед Десвингом возник красный силуэт, который он уже не думал когда-нибудь увидеть парящим в воздухе.
- Алекстраза… пришла отомстить за своего консорта?
- Я пришла отомстить за консорта и за своих детей, Десвинг. Потому что я знаю, все это - твоих рук дело!
- Моих? - ощерился в улыбке Десвинг. - Но даже я не могу прикоснуться к «Душе Демона», ты и твои родственнички постарались!
- Но что-то привело орков к месту, о котором знали только драконы… и что-то подсказало им воспользоваться диском!
- Какая теперь разница! Твое время ушло, Алекстраза, а мое только наступает!
Красная Королева Драконов расправила крылья и выпустила когти. Несмотря на все лишения, перенесенные в плену, в этот момент она совсем не казалась слабой:
- Это твое время прошло, черное чудовище!
- Я видел разрушительное время, проклятие ночных кошмаров и море колдовства, спасибо твоим друзьям! А какое оружие у тебя?
Алекстраза, не мигая, встретила злобный взгляд Крыла Смерти:
- Жизнь… надежда… и все, что они несут с собой…
Десвинг выслушал Алекстразу и расхохотался:
- Тогда считай, что ты уже сдохла!
Два гиганта бросились друг на друга.
- У нее нет шансов победить его, - бормотал Ронин. - Ни у кого из них нет, для победы им не хватает того, что забрал у них этот проклятый артефакт!
- Если мы ничем не можем помочь, Ронин, значит, и делать нам здесь нечего.
- Я не могу уйти, Вериса! Я должен что-нибудь для нее сделать, а точнее, для всех нас! Если они не остановят Десвинга, кто его остановит?
Фолстад посмотрел на «Душу Демона»:
- А этой штукой ты ничего не можешь сделать?
- Нет. Диск бессилен перед Десвингом.
Карлик почесал заросший подбородок.
- Жаль, что нельзя вернуть им то, что украла у них эта штука! Тогда они хотя бы сражались на равных…
Колдун покачал головой:
- Это невозможно… - но вдруг умолк на полуслове. Сломанный палец, головная боль, ушибы по всему телу не давали сосредоточиться. А ведь Фолстад сказал что-то важное. Внезапно маг вздрогнул. - А может, и возможно!
Компаньоны удивленно посмотрели на колдуна. Ронин быстро огляделся по сторонам и, убедившись, что орков поблизости нет, подобрал с земли камень потяжелее.
- Что ты делаешь? - По голосу Верисы чувствовалось, что она сомневается в нормальности Ронина.
- Возвращаю им их силу!
Рыжий маг положил «Душу Демона» на ближайший камень и замахнулся тем, что подобрал.
- Что, черт возьми, ты… - только и успел сказать Фолстад.
Ронин со всей силы обрушил камень на диск.
Камень в руках колдуна развалился на две половины.
«Душа Демона» блестела, на ней не осталось даже вмятины.
- Проклятие! Этого следовало ожидать! - Маг взглянул на наездника грифонов. - Можешь разбить его топором?
Фолстад даже обиделся:
- Конечно, хоть его и выковали проклятые орки, но он вполне пригоден, и я могу орудовать им, как любым другим!
- Разруби им диск! Прямо сейчас!
Вериса, стараясь успокоить мага, положила руку ему на плечо:
- Ты действительно думаешь, что это поможет?
- Мне известно заклинание, которое вернет им силу, одно из тех, с помощью которых мои собратья добывают силу из артефактов. Но чтобы уничтожить силы, удерживающие магию, надо разбить артефакт! Я могу вернуть драконам то, что они потеряли, но для этого мне надо уничтожить этот диск!
- Так вот в чем дело, - проговорил Фолстад, поигрывая топором. - Отойди-ка, колдун. Тебе его разделать на две части или порубить на мелкие кусочки?
- Просто разруби, как получится!
- Раз плюнуть… - Наездник драконов высоко размахнулся, набрал в грудь побольше воздуха и ударил что было сил.
Топор попал в цель. Кусок металла отлетел в сторону.
- Орлиные горы! Топорище! Топорище сломалось!
Огромная выщерблина на топорище говорила о прочности артефакта.
Ронин, однако, понимал, что топор здесь ни при чем:
- Это сложнее, чем я думал.
- Если его защищает магия, - задумчиво сказала Вериса, - может, магия его и уничтожит?
- Это должно быть что-то очень сильное. Я своими заклятиями ничего не смогу сделать. Вот если бы у меня был другой талисман… - Ронин вспомнил медальон Красуса, или, вернее, Кораэлстраза, который тот дал Верисе, но теперь его нет. Кроме того, колдун сомневался, что этот медальон подойдет. Хорошо бы заполучить что-нибудь принадлежащее самому Десвингу, но тот медальон остался в крепости…
Но есть еще кристалл! Камень, сотворенный из чешуи черного дракона!
- Это должно подействовать! - воскликнул маг и потянулся к своему мешочку.
- Что там у тебя? - сунул нос Фолстад.
- Вот что! - Ронин показал карлику и эльфу небольшой камень, который не произвел на них никакого впечатления. - Десвинг создал его из своей чешуи, так же как он создал «Душу Демона» из магии! Этот камень сделает то, чего не сделает никто!
Вериса с Фолстадом наблюдали за колдуном. Ронин задумался, как лучше использовать камень, а потом решил последовать совету своих учителей - начни с простого.
Кристалл поблескивал у него в руке. Маг немного повертел его и выбрал самую острую грань. Он прекрасно понимал, что может ошибаться, но ничего другого не приходило ему в голову.
Очень осторожно маг провел кристаллом по центру проклятого талисмана.
Чешуя Десвинга резала твердое золото «Души Демона», как нож масло.
- Осторожно! - крикнула Вериса и потянула Ронина на себя. И вовремя - из надреза в диске хлынул поток чистого света.
Колдун чувствовал, как интенсивная магическая энергия покидает сломанный талисман. Действовать надо очень быстро, иначе те, кому принадлежит эта энергия, потеряют ее навсегда.
Маг сконцентрировался и постарался как можно точнее произнести заклинание. В такой момент нельзя ошибиться. Заклинание должно подействовать.
Фантастическая, сверкающая радуга поднималась все выше и выше в небеса. Ронин повторил заклинание, стараясь как можно четче произносить каждое слово…
Ослепительный поток света поднялся на сотни футов над землей, потом изогнулся и устремился туда, где бились драконы.
- У тебя получилось? - чуть дыша, спросила Вериса.
Ронин смотрел, на далекие силуэты Алекстразы, Десвинга и других:

Предыдущая страница 22 Следующая страница


23 Ричард Кнаак

- Думаю, да… Надеюсь, что да…
- Вам еще не надоело? Долго вы собираетесь биться с непобедимым? - Десвинг презрительным взглядом смерил своих противников. Он давным-давно потерял остатки уважения к Аспектам. Эти дураки продолжали колотиться лбами о непробиваемую стену, хотя прекрасно знали, что, даже объединившись, они ничего не смогут сделать.
- Ты сеял ужас и страдания, Десвинг, - отвечала Алекстраза. - Не только среди нас, драконов, но и среди смертных существ этого мира!
- Какое мне до них дело? Да и до вас какое мне дело? Кто вы мне? Никогда этого не пойму!
Королева Драконов покачала головой, как показалось Десвингу, с сочувствием… к нему?
- Да… тебе этого не понять…
- Хватит, я наигрался с тобой… со всеми вами! Мне следовало уничтожить вас еще четыре года назад!
- Ты не мог! Создание «Души Демона» ослабило и тебя.
- Но сейчас сила вернулась ко мне! Я быстро иду к цели… а после того как я вас уничтожу, я возьму твои яйца, Алекстраза, я создам собственный совершенный мир!
Вместо ответа красная Королева снова бросилась в атаку. Десвинг хохотал, он был уверен, что ее заклятия, как и раньше, не принесут ему никакого вреда. Его собственная мощь и металлические пластины, впаянные в его шкуру, делали его неуязвимым, ничто не могло повредить ему…
- А-а-а-а-а!!!
Ярость Алекстразы ударила Десвинга с неожиданной силой. Пластины закаленного металла не смогли смягчить силу удара. Черный дракон мгновенно защитился мощным щитом, но поздно - шкура была повреждена. Вся его туша изнывала от боли, которой он не испытывал уже сотни лет.
- Что… что ты со мной… сделала?
Результат атаки сначала удивил и саму Алекстразу, но потом понимающая, торжествующая улыбка украсила ее драконью морду.
- Это только начало, начало того, о чем я мечтала все эти годы, проклятое чудовище!
Туловище Королевы Драконов увеличилось и стало наливаться силой. С другими Аспектами происходило то же самое. Десвинг почувствовал неладное, он понял, что с его идеальным планом произошло что-то непоправимое.
- Вы чувствуете? Чувствуете? - затараторил Мелигос. - Я - снова я! Это чудесно! Просто восторг!
- И я это чувс-с-ствую! - отозвался Носдорма, его драгоценные глаза сверкали как никогда. - Да-а, как раз-з-з вовремя!
Йесира открыла свои завораживающие глаза, они были настолько завораживающие, что Десвинг не смог в них смотреть.
- Это - конец кошмара, - прошептала она. - Наши мечты стали явью!
- К нам вернулось то, что было потеряно, - кивнула Алекстраза. - «Душа Демона»… «Души Демона» больше не существует.
- Этого не может быть, - ревел бронированный левиафан. - Это - ложь! Ложь!
- Нет, - поправила его красная Королева. - Теперь осталась только одна ложь - это то, что ты непобедим.
- Да-а-а, - прошипел Носдорма. - И я с-с-с нетерпением ж-ж-жду, когда эта глупая лож-ж-жь будет опровергнута…
И Десвинга атаковали четыре силы, четыре стихии, с которыми он еще никогда не сталкивался. Теперь он дрался не с призраками своих врагов. Он дрался с равными, и четырем Аспектам одновременно он противостоять не мог.
Мелигос обрушил на него покров из туч, который окутывал челюсти дракона, затыкал ноздри и не давал дышать. Носдорма повернул против Десвинга время. Оно истощало силы врага, заставляя его страдать недели, месяцы, а затем и годы, не давая ни минуты передышки. После этих атак зашита черного дракона была ослаблена настолько, что Йесира без труда проникла в его сознание и погрузила его в кошмары, созданные им же самим.
И только после этого перед ним предстала Алекстраза - карающая Немезида. Она посмотрела на черного дракона, в глазах ее все еще читалось сочувствие, и сказала:
- Мой Аспект - Жизнь, черное чудовище. И я,как любая мать, знаю и боль, и счастье, которые она дарит! Несколько последних лет я наблюдала, как растят моих детей, чтобы сделать из них орудие войны, как убивают их, если они недостаточно сильны или слишком своевольны! Я жила с сознанием того, что гибнут многие и многие, а я не могу им помочь!
- Твои слова для меня ничего не значат, - рычал Десвинг, предпринимая слабые попытки отбить атаки Аспектов. - Ничего!
- Да, пожалуй, ничего… поэтому я и заставлю тебя испытать страдания, которые испытала сама…
Против других атак он еще мог как-то защищаться, даже против насылаемых Йесирой кошмаров, но против Алекстразы у него не было оружия. Она атаковала его болью, но своей болью. Она не использовала страдания, которые были известны Десвингу, Алекстраза использовала боль матери, которая страдает каждый раз, когда у нее отбирают дитя и когда это дитя заставляют делать нечто ужасное.
Страдания матери, у которой убивают ребенка.
Но у Десвинга не было детей. Боль, посланная Алекстразой, проникала туда, куда не могли проникнуть ни когти, ни зубы, разрывающие плоть, она проникала в самое его существо.
Самый ужасный из драконов издал крик, какого еще не слышали Аспекты.
Это, вероятно, его и спасло. Пораженные драконы забормотали заклинания, а Десвинг, вырвавшись, наконец, из смертельной хватки страданий, стремительно полетел прочь. Туша черного левиафана, содрогаясь от крика, исчезала вдали.
- Мы не мож-ж-жем поз-з-зволить ему уйти! - опомнился Носдорма.
- Верно, летим за ним, летим! - воскликнул Мелигос.
- Согласна, - тихо добавила Властительница Сновидений. - А ты, сестра?
- Да, - кивнула красная Королева. - Летите за ним! Я присоединюсь к вам позже…
- Понимаю…
Три дракона, набирая скорость, устремились в погоню за драконом-отступником.
Алекстраза смотрела им вслед, она хотела бы лететь с ними. Кто знает, хватит ли у них сил остановить зло, порожденное Десвингом? Но сначала ей нужно кое-что сделать.
Королева Драконов окинула взглядом небо и землю и наконец, увидела то, что искала.
- Кораэлстраз, - прошептала она, - ты, я знаю, не мечта из царства грез Йесиры…
Если бы карлики сражались одни, исход боя мог быть другим. Орки не только превосходили их по численности, клыкастые воины были в лучшей форме.
Годы, проведенные под землей, с одной стороны, закалили бойцов из отряда Рома, но с другой - ослабили их.
К счастью, к ним присоединились колдун, одаренный эльфийский рейнджер и один из их безрассудных горных соплеменников верхом на грифоне с острым клювом и когтями. Когда «Душа Демона» была уничтожена, все трое встали на сторону бьющихся за правое дело карликов, и ход боя изменился.
К тому же каждый раз, когда орки пытались нанести новый удар, на них налетал красный дракон.
В конце концов, остатки воинов из Грим Батла были окружены и поставлены на колени перед победителями. Их ждала неминуемая смерть, Ром мог им это гарантировать. В его отряде погибло слишком много бойцов и верный Джиммел в том числе. Однако командир карликов тоже следовал указаниям… а кто станет спорить с драконом?
- Конвоируйте их на запад, оттуда корабли Альянса перевезут их в приготовленные резервации. На сегодня крови достаточно, а за Хаз Модн ее прольется еще немало… - Кораэлстраз устал, очень устал. - Сегодня я насмотрелся крови, хватит, спасибо…
Получив от Рома обещание в точности выполнить его указания, красный левиафан обратил свое внимание на Ронина.
- Я никому не расскажу правду о тебе, Красус, - тут же сказал молодой колдун. - Мне кажется, я понимаю, почему ты поступил так, как поступил.
- Но я никогда не прощу себе ошибок. Я только молюсь, чтобы моя Королева поняла… - Гигантская рептилия почти по-человечески пожала плечами. - А что касается моего положения в Кирин Торе, оно под вопросом. И не только потому, что я сам не знаю, хочу ли я остаться в совете. Правда в любом случае выйдет наружу, хотя бы частично. Они догадаются, что я послал тебя не просто с миссией наблюдателя.
- И что теперь будет?
- Многое произойдет, многое. Орда все еще удерживает Дан Элджес, но это продлится недолго. Потом вам надо будет восстановить этот мир… если вы, конечно, не упустите свой шанс. - Дракон ненадолго замолчал. - К тому же существуют политические проблемы, которые после сегодняшних событий только обострятся. - Кораэлстраз как-то виновато взглянул на маленькую фигурку человека, стоявшего перед ним. - И сейчас я хочу тебе признаться, что мы, драконы, виноваты в этом не меньше других.
Ронину не терпелось задать вопрос, но он сразу понял, что ответа никогда не получит. Узнав о том, что Десвинг и красный дракон способны перевоплощаться в людей, маг понял, что эта древнейшая раса вмешивалась в историю не только его расы, но и эльфов, и всех остальных тоже.
- Быстро сообразил, Ронин, - заметил дракон. - Ты всегда был хорошим учеником…
Гигантская тень накрыла их, и беседа оборвалась. В какой-то момент уставший маг подумал, что вернулся Десвинг, чтобы расправиться со своими врагами.
Но дракон, нависший над лагерем, оказался не черным, а таким же красным, как и Кораэлстраз.
- Черный бежал! Его зло если не остановлено, то укрощено!
Кораэлстраз поднял вверх голову и с нежностью в голосе произнес:
- Моя Королева…
- Я думала, ты погиб, - проурчала своему консорту Алекстраза. - Я горевала о тебе все эти годы…
- Я должен был скрываться, моя Королева, - виновато признался дракон. - Только так у меня могла появиться возможность освободить тебя. Я прошу прощения не только за боль, которую причинил тебе, я прошу прощения и за то, что хладнокровно манипулировал этими смертными. Я знаю, как ты к ним относишься…
Алекстраза кивнула:
- Если они простят тебя, прощу и я. - Ее хвост скользнул вниз и на мгновение переплелся с хвостом Кораэлстраза. - Остальные преследуют черного, но до того, как присоединиться к ним, мы должны собрать остатки нашей стаи и заново выстроить наш дом. Для меня это сейчас главное.
- Всегда к твоим услугам, - склонил мощную шею красный дракон. - Был и останусь навеки твоим верным слугой, любовь моя.
Королева Драконов взглянула на колдуна и его друзей:
- В благодарность за все ваши жертвы я могу лишь предложить перевезти вас домой… если вы немного подождете.
Грифону Фолстада стоило бы немало усилий перенести их через море, и Ронин с радостью принял предложение Алекстразы. Он вдруг понял, что ему нравится эта пара драконов, даже несмотря на недавние уловки Кораэлстраза. Возможно, оказавшись на месте консорта, колдун поступил бы так же.
- Равнинные карлики дадут вам еду и кров, а завтра, после того как мы спрячем яйца в надежном месте, мы прилетим за вами. - Алекстраза горько улыбнулась. - Я молюсь, чтобы наши яйца оказались крепкими, иначе Десвинг, даже поверженный, нанесет мне еще один страшный удар…
- Не думай об этом, - успокоил ее консорт. - Летим! Чем раньше мы начнем, тем лучше!
- Да… - Алекстраза склонила голову перед тремя смертными. - Человек Ронин, эльф и карлик! Я благодарна вам за все, что вы сделали. Знайте, пока я Королева, ни один дракон не станет вашим врагом…
После этих слов оба дракона поднялись в воздух и полетели туда, куда отнес похищенные яйца Десвинг. Яйца, оставшиеся в караване, были под надежной охраной карликов, празднующих возвращение в Грим Батл.
- Славное зрелище - эти двое, - заметил Фолстад, когда драконы скрылись из виду. Он повернулся к своим компаньонам. - Моя эльфийская леди, твой образ всегда будет в моем сердце! - Он протянул смущенной Верисе руку, тряхнул ее и обратился к Ронину: - Колдун, я почти не имел дел с твоими собратьями, но сейчас точно могу сказать - у одного из них сердце воина! Ну и легенду я теперь буду рассказывать - взятие Грим Батла! Не удивляйся, если когда-нибудь повстречаешь карликов, рассказывающих твою историю в какой-нибудь таверне, ладно?
- Ты оставляешь нас? - ничего не понимая, спросил Ронин.
Они только что одержали тяжелую победу. Он еще даже не отдышался.
- Подожди хоть до утра, - настаивала Вериса.
Карлик смущенно пожал плечами, как бы говоря, что рад бы остаться, да не может.
- Простите меня, но эти новости должны узнать в Орлиных горах как можно скорее! Как бы быстро не летали драконы, я вернусь раньше, чем они прилетят в Лордаэрон! Это мой долг… И еще у меня там есть близкие, я бы не хотел, чтобы они думали, что я пропал.
Ронин благодарно пожал сильную руку Фолстада:
- Спасибо за все!
- Нет, человек, это тебе спасибо! Хотел бы я увидеть хоть одного наездника, у которого есть такая славная песня, какая теперь есть у меня! Все девушки будут смотреть только на меня, это точно!
Всегда сдержанная Вериса неожиданно наклонилась и поцеловала карлика в щеку. Заросшие густой щетиной щеки Фолстада стали пунцовыми. Ронин почувствовал укол ревности.
- Береги себя, - попросила она наездника.
- Не беспокойся! - Фолстад тренированным прыжком вскочил на грифона. Махнув рукой на прощание, он пришпорил своего боевого «коня», - Может, мы еще встретимся, когда война и вправду кончится!
Грифон поднялся в воздух и сделал круг над лагерем, чтобы Фолстад смог еще раз помахать на прощание рукой.
Ронин смотрел вслед исчезающему грифону с наездником и с некоторой долей вины вспоминал о своем первом впечатлении. Фолстад продемонстрировал колдуну такие качества, о которых тот и не подозревал.
Мягкая рука эльфийки взяла его больную руку.
- Ею давно уже надо было заняться, - с укором заметила Вериса. - Я дала клятву, что буду присматривать за тобой. Что обо мне скажут?..
- Разве действие твоей клятвы не закончилось, когда мы оказались на берегу Хаз Модн? - с легкой улыбкой возразил Ронин.
- Возможно, но, похоже, за тобой надо присматривать и денно и нощно! Что ты придумаешь на свою голову в следующий раз? - Девушка тоже едва заметно улыбнулась.
Ронин позволил ей заняться своим сломанным пальцем. Он думал о том, как долго продлится их знакомство. Командование наверняка захочет услышать рапорты от обоих одновременно, чтобы убедиться в их правдивости. Надо предложить это Верисе и посмотреть, как она среагирует.
Удивительно, думал Ронин, как человек, который еще совсем недавно искал смерти, может вдруг так захотеть жить полной жизнью. А ведь его чуть не сожгли, чуть не раздавили, чуть не закололи, чуть не зарубили и чуть не сожрали. Он всегда будет сожалеть о том, что случилось во время его предыдущей миссии, но призраки прошлого преследовать его больше не будут.
- Значит, так, - объявила Вериса, - держи палец повыше, пока я не найду подходящий материал. Его надо как следует перевязать.
Она оторвала узкую полоску ткани от своего плаща и сделала шину из тонкой щепки от топорища сломанного боевого топора орков.
Маг не стал говорить, что, немного отдышавшись, он мог бы сам залечить свою руку. Верисе так хотелось помочь ему.
- Спасибо.
Когда до королевств Альянса наконец дошла весть о падении Грим Батла и о том, что Орда лишилась своей главной силы - драконов, люди восторжествовали. Все были уверены, что война вот-вот закончится и наступит долгожданный мир.
Каждый из правителей королевств Альянса настаивал на том, чтобы лично выслушать колдуна и эльфийку. И слушания эти продолжались долго. Из Орлиных гор пришло подтверждение слов Ронина и Верисы. Наездника грифонов Фолстада чествовали на родине как героя.
Ронин и Вериса, все больше сближаясь, продолжали свой тур по королевствам, а тот, кто скрывался под именем Красус, держал ответ в Воздушной палате. Коллеги-советники приняли его не очень дружелюбно, особенно те, кто знал, что он обманывал их всех с самого начала. Однако никто не мог оспорить результаты операции, а колдуны, когда дело доходит до результатов, всегда оказываются прагматиками.
Дренден с укором покачал головой в сторону безликого колдуна.
- Ты подверг риску все, над чем мы работали, - гремел он, и его словам вторила гроза, промчавшаяся по Воздушной палате. - Все!
- Теперь я это понимаю. Я подам в отставку, приму епитимью или уйду в изгнание, если вы этого хотите.
- Некоторые считают, что изгнания недостаточно, - буркнула Модера. - Совсем недостаточно…
- Но мы это уже обсуждали и решили, что успешная миссия молодого Ронина пошла Даларану на пользу. На нашей стороне даже те из союзников, кто выразил некоторое недовольство тем, что их не информировали об этой миссии. Особенно довольны эльфы, так как их представитель принимал участие в операции, - Дренден пожал плечами. - Не вижу смысла продолжать это обсуждение. Красус, считай, что тебе вынесли официальное порицание, а от меня лично прими поздравления.
- Дренден! - возмутилась Модера.
- Мы здесь одни, и я могу говорить, что хочу. - Советник сложил пальцы домиком. - А теперь, если никто ничего не хочет добавить, я поднимаю вопрос о лорде Престоре, предполагаемом монархе Олтрака, который, кажется, исчез с лица земли!
- Замок опустел, прислуга бежала… - добавила Модера, все еще раздраженная словами Дрендена.
Наконец заговорил третий маг, самый грузный из них:
- Заклятия, окружавшие его жилище, тоже испарились. А внутри обнаружены доказательства того, что на этого отщепенца работали гоблины!
Все советники довернулись в сторону Кораэлстраза.
Он развел руками, словно был удивлен не меньше других. «Лорд Престор» владел ситуацией, и у него было такое блестящее будущее, что всем хотелось знать, почему он вдруг все бросил.
- Для меня это такая же загадка, как и для вас. Возможно, он почувствовал, что когда-нибудь, объединив наши силы, мы свергнем его. По-моему, это больше всего похоже на правду.
Такой ответ удовлетворил всех колдунов. Кораэлстраз понимал, маги, как и все живые существа, будут рады ублажить свое эго.
- Его влияние в значительной мере ослабло, - продолжил он. - Конечно, вы все слышали о том, что Дженн Греймейн вновь заявил протест против восхождения Престора на трон, и даже лорд адмирал Праудмур поддержал его в этом вопросе. Король Теринас заявил, что повторная проверка происхождения так называемого аристократа вызвала множество вопросов. Больше никто не говорит о скорой помолвке юной принцессы и Престора…
- Ты занимался его прошлым, - заметила Модера.
- Допускаю, что часть этой информации дошла до Его величества.
Дренден удовлетворенно кивнул:
- Миссия Ронина вернула нам расположение Теринаса и остальных монархов, надо во благо использовать такой поворот событий. Не пройдет и двух недель, этого лорда предадут анафеме во всех королевствах Альянса!
Кораэлстраз предупреждающе поднял руку:
- Лучше действовать постепенно. У нас есть время. Скоро они окончательно забудут о его существовании.
- Может, ты и прав, - Бородатый маг оглядел присутствующих, те согласно закивали. - Значит, единогласно. Просто чудесно. - Он поднял руку, приготовившись распустить совет, - Итак, если больше никто…
- Я бы хотел взять слово, - прервал советника дракон-маг, и последняя туча утихшей грозы проплыла сквозь его мантию.
- Что у тебя?
- Я благодарен вам за то, что вы не осудили мои сомнительные действия, и все же должен сообщить вам, что вынужден на некоторое время прекратить свою работу в совете.
Заявление Кораэлстраза ошеломило колдунов. Никто не мог припомнить ни одного случая, когда бы он пропустил собрание и тем более отошел от работы в совете.
- Надолго? - поинтересовалась Модера.
- Не могу сказать. Я и она, мы так долго были в разлуке, надо восстановить утерянное.
Кораэлстразу показалось, что он увидел, как у Дрендена, несмотря на тень-заклинание, отвисла челюсть.
- У тебя… у тебя есть жена?
- Да. Простите, если я забыл сказать вам об этом. Как я уже говорил, мы некоторое время не виделись… - Он улыбнулся, но никто не мог видеть его улыбки. - И вот сейчас мы снова вместе.
Колдуны переглянулись. Наконец Дренден сказал:
- Ну… мы не станем тебе мешать. Ты имеешь на это право…
Кораэлстраз поклонился. Со временем дракон надеялся вернуться. Совет был частью его жизни на протяжении столетий, возможно даже большей частью. Но перед желанием быть рядом с Алекстразой меркло все остальное.
- Благодарю. Естественно, я постараюсь быть в курсе всех важных событий, обещаю…
Он поднял руку в прощальном жесте, и заклинание перенесло его далеко от Воздушной палаты. Последние слова Кораэлстраза были гораздо правдивей, чем это могло показаться колдунам. Как один из членов Кирин Тора, пусть и отсутствующий на совете, он обязательно будет следить за политической ситуацией в Альянсе.
Несмотря на исчезновение «лорда Престора», непрекращающиеся мелкие склоки расшатывали Альянс, и Олтрак опять стал предметом спора между королями. Долг перед Далараном требовал от Кораэлстраза продолжать наблюдение.
И ради своей Королевы, ради своей древнейшей расы он и ему подобные будут следить за событиями… наблюдать и воздействовать на них. Алекстраза верила в молодые расы, особенно после того, что сделали для нее Ронин и его друзья. И Кораэлстраз готов на все, лишь бы не дать пошатнуться ее вере. Он был в долгу перед ней и перед теми, кто помогал ему в трудной миссии.
Никто не видел Десвинга с тех пор, как он бежал с поля боя. И теперь, когда драконы охраняют от него мир, он, даже появившись вновь, не сможет сеять зло.
Время драконов ушло, это правда, но это еще не значит, что они больше не влияют на этот мир… даже если этого никто не замечает.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 7)
  • 10 (Страница 9)
  • 11 (Страница 10)
  • 12 (Страница 11)
  • 13 (Страница 12)
  • 14 (Страница 14)
  • 15 (Страница 15)
  • 16 (Страница 16)
  • 17 (Страница 17)
  • 18 (Страница 18)
  • 19 (Страница 19)
  • 20 (Страница 21)
  • 21 (Страница 22)


Ричард Кнаак

Месть орков

Цикл: "WarCraft" - 1

 Читать книгу

Аннотация

Поди туда, не знаю куда, принеси то, не знаю что. Именно такое задание получил колдун по имени Ронин и в сопровождении эльфийского рейнджера Верисы отправился в логово страшных орков. Мир давно воюет с этими мерзкими тварями, но остатки армии орков продолжают опустошать земли и убивать мирных жителей. Орков мало, но они приносят много бед, ведь когда-то им с помощью магии удалось захватить в плен Королеву Драконов и ее верных консортов. Молодые драконы, родившиеся в пещере Хаз Модн, стали неотъемлемой частью армии орков, и противостоять им не может никто.Спасти королевства Альянса от порабощения может только смельчак, согласившийся вызволить из плена Королеву Драконов.

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel