Ричард Кнаак - Кровавое наследие

1 Ричард Кнаак

Глава 1

Череп одарил троицу кривой ухмылкой, словно радостно приглашая присоединиться к нему в вечности.
- Похоже, мы не первые, - пробормотал Сэдан Трист.
Покрытый шрамами жилистый боец постучал по черепу ножом, вынуждая бесплотного - в буквальном смысле - часового содрогнуться. Зрелище, конечно, было жутковатое - копье пронзило голову предшественника, оставив его болтаться у стены, как пришпиленную булавкой муху, пока время, поработав над телом, не обрушило на пол беспорядочной грудой все, кроме черепа.
- А ты на что рассчитывал? - прошептал высокий человек в монашеском одеянии. Если Сэдан выглядел худощавым и гибким, как акробат, Фаузтин казался высохшим, словно мумия. Маг Вижири призраком скользнул к черепу и тоже дотронулся до него - одним пальцем руки в перчатке. - Нет, никакого колдовства тут нет. Грубая, абсолютно механическая работа. Бояться нечего.
- Разве только того, что твоя голова окажется на следующем шесте.
Волшебник подергал свою жиденькую седую бородку. Веки на миг прикрыли чуть раскосые глаза мага, словно он соглашался с последним утверждением своего спутника. Лицо Сэдана напоминало мордочку не заслуживающей доверия пронырливой ласки, - впрочем, и его характер слишком напоминал этого зверька, - Фаузтин же больше походил на престарелого кота - постоянно дергающийся нос-кнопка и свисающие под ним усы лишь добавляли иллюзии достоверности.
Ни тот ни другой не обладали безупречной репутацией, но Норрек Вижаран любому из них доверил бы свою жизнь - как уже не раз и случалось. Присоединившись к товарищам, бывалый солдат вгляделся в почти безбрежную тьму огромных покоев. К этому времени они исследовали уже семь разных уровней и обнаружили, что они напрочь лишены настоящих опасностей - там были лишь примитивные ловушки.
К тому же не отыскалось и никаких сокровищ - жуткое разочарование для крохотной компании.
- Ты уверен, что здесь нет чародейства, Фаузтин? Совершенно нет?
Кошачьи черты полускрытого капюшоном лица сморщились в снисходительной гримаске. Широкие плечи его обширного плаща придавали Фаузтину зловещий, почти сверхъестественный вид, особенно когда он возвышался над мускулистым, отнюдь не низкорослым Норреком.
- Стоит ли спрашивать, друг мой?
- Но ведь это же просто не имеет смысла! Не считая пары смешных и жалких ловушек, мы не встретили ничего, что бы помешало нам добраться до главных покоев! Зачем же было так возиться, выкапывать все это, а потом оставлять пространство почти незащищенным!
- Я бы не назвал паука размером с мою голову примитивной ловушкой, - кисло перебил Сэдан, с отсутствующим выражением лица приглаживая свои длинные тонкие черные волосы. - Особенно когда он сваливается на эту самую мою голову…
Норрек не стал обращать на него внимания.
- Разве этого я ждал? Мы что, опоздали? Опять повторяется история Тристрама?
Как-то раз, в перерыве между службой наемниками, они охотились за сокровищами в маленькой, но очень беспокойной деревушке под названием Тристрам. По легенде, там, в логове, охраняемом демонами, лежали бесценные богатства, способные сделать королями тех счастливцев, кому повезет выжить и отыскать их. Норрек с друзьями совершили путешествие туда и в самый гиблый час ночи вошли в лабиринт, ничего не зная о тех, кто населяет его…
И вот, после всех усилий, после сражений с неизвестными животными, едва избежав смертельных ловушек… они обнаружили, что кто-то другой уже постарался на славу, вынеся из подземного лабиринта все хоть сколько-то ценное. Только вернувшись в деревню, они узнали горькую правду - всего несколько недель назад в лабиринт спустился великий герой и, как говорят, покончил с ужасным демоном Диабло. Он не взял ни золота, ни драгоценностей, но другие искатели приключений, прибывшие чуть погодя, воспользовались плодами трудов победителя, встретившись с куда меньшими опасностями. Они-то и вынесли все, что смогли найти, не оставив троице неудачников ничего, что могло бы оправдать затраченные ими усилия. Какая-то пара дней…
Норрека совершенно не утешили слова одного поселянина, явно пребывавшего в не слишком здравом рассудке, произнесенные, когда они уже готовились уходить. Он предостерег, что тот самый победитель, его называют Скитальцем, не уничтожил Диабло, а, скорее, нечаянно освободил злую душу. На вопросительный взгляд, брошенный Норреком на Фаузтина, колдун Вижири ответил равнодушным пожатием плеч.
- Вечные истории о сбежавших демонах и страшных проклятиях, - добавил Фаузтин позже, и в голосе его не прозвучали нотки дикого ужаса. - Здешний народец издавна перешептывается о всякой нечисти, пугая друг дружку, а уж Диабло - их излюбленная тема.
- А ты не думаешь, что в этом что-то есть?
Норрека еще ребенком старшие стращали сказками о Диабло, Ваале и прочих ночных чудовищах, предназначенными для того, чтобы мальчик рос послушным.
Сэдан Трист фыркнул:
- А ты когда-нибудь видел демона своими глазами? Или знаешь кого-нибудь, кто бы видел?
Нет, Норрек не видел и не знал.
- А ты, Фаузтин? Говорят, вы, Вижири, способны призывать демонов и заставлять их исполнять свои повеления.
- Если бы я умел это, полагаете, стал бы я обшаривать пустые лабиринты и обворовывать гробницы?
Слова мага как ничто другое убедили Норрека в том, что расписанная во всех красках история селянина всего лишь очередная сказка. По правде говоря, не так уж это было и трудно сделать. В конце концов, единственное, что имело значение для них троих, - это богатство.
К сожалению, кажется, - и чем дальше, тем больше, - и на этот раз сокровища ускользнули от них.
Пока Фаузтин вглядывался в проход, его рука в перчатке покрепче стиснула волшебный посох. Драгоценный набалдашник - источник света для троицы искателей сокровищ - вспыхнул ярче.
- Я надеялся, что ошибаюсь, но теперь, боюсь, все так и есть. Мы далеко не первые, кто раскопал эти глубины.
Немного поседевший в боях ветеран выругался сквозь стиснутые зубы. На своем веку он послужил под начальством многих командиров, в основном участвуя в крестовых походах Западных Пределов, и, выйдя живым из стольких кампаний - причем не раз судьба его висела на волоске, - пришел к одному-единственному заключению. Никому в этом мире не стоит и пытаться возвыситься без денег. Он дослужился до капитана, был трижды понижен в ранге и наконец, после последнего разгрома, с досадой бросил службу.
Война стала жизнью Норрека с той поры, как он повзрослел настолько, что мог поднять меч. Когда-то у него была семья, но теперь они все мертвы, мертвы, как и его идеалы. Он все еще считал себя приличным человеком, но порядочностью брюхо не набьешь.
И Норрек решил, что должен быть другой путь…
И вот он с двумя товарищами отправился на поиски сокровищ.
Как и Сэдан, он был отмечен шрамами, но внешность Норрека, тем не менее, вполне подошла бы любому простому крестьянину. Большие карие глаза, широкое, открытое лицо, крепкая квадратная челюсть - ему бы грядки мотыжить. Иногда это видение - домик, огород - возникало перед его мысленным взором, но боевой ветеран знал, что за землю надо платить золотом. И вопрос цены увел его далеко от простых потребностей и мечтаний…
А сейчас, кажется, все оказалось пустой тратой времени и усилий… снова.
Рядом с ним Сэдан Трист подбросил нож в воздух и, когда клинок начал падать, ловко поймал его за рукоять. В задумчивости он повторил фокус еще дважды. Норрек вполне мог себе представить, о чем размышляет его спутник. Не один месяц потратили они на этот поиск, пересекли море, двигаясь к северному Кешьястану, спали на холоде и под дождями, сворачивали на ложные тропинки и забредали в пустые пещеры, ели любых паразитов, которых удавалось раздобыть, когда остальная охотничья добыча оказывалась чертовски скудной, - и все из-за Норрека-подстрекателя, спровоцировавшего это путешествие, закончившееся крахом.
Хуже того, в этот поиск они действительно отправились из-за сна, грезы о гибельном горном пике, напоминающем очертаниями драконью голову. Если бы эта гора приснилась ему раз или два, ее образ, возможно, и выветрился бы из головы Норрека, но сон неумолимо повторялся из года в год едва ли не каждую ночь. Где бы он ни сражался, Норрек высматривал в округе тревожащий душу пик, но безрезультатно. А потом один соратник, - впоследствии погибший, - родом из этих холодных северных земель, как-то мимоходом упомянул это место. Что, мол, говорят, призраки частенько посещают заклятую гору и проезжающие мимо люди, бывает, исчезают, а потом, годы спустя, кто-нибудь случайно обнаруживает их останки - обломки костей, лишенных плоти…
Тогда Норрек Вижаран был уверен, что судьба пытается призвать его именно в эти места.
Но если так - почему гробница уже разграблена?
Потайной вход был почти незаметен на поверхности скалы, но, несомненно, его открывали. Нет бы еще тогда догадаться об истинном положении вещей, но Норрек не хотел признаваться себе в этом.
Все его надежды, все посулы спутникам…
- Проклятие! - Он пнул ближайшую стену, и лишь прочный сапог спас пальцы от практически неминуемых переломов.
Норрек швырнул меч на землю, продолжая проклинать собственную наивность.
- Какой-то новый военачальник из Западных Пределов нанимает солдат, - услужливо подсказал Сэдан. - Говорят, у него большие амбиции…
- Больше никаких войн, - проворчал Норрек, пытаясь не показывать боли - ногу ломило невыносимо. - Не стану больше пытаться умереть во славу других.
- Я только подумал…
Долговязый маг стукнул о каменный пол своим посохом, привлекая внимание обоих своих партнеров.
- В данный момент будет глупостью не пройти в центральный зал. Возможно, те, кто был здесь до нас, оставили пару побрякушек или монет. Мы же нашли пригоршню золотых в Тристраме. Что плохого, если мы поищем еще немного, а, Норрек?
Солдат знал, что единственная цель Вижири - утешить друга, и все же эта идея застряла в мозгу ветерана. Все, что ему надо, - это несколько золотых монет! Он еще достаточно молод, чтобы выбрать невесту, начать новую жизнь, может, даже вырастить детей…
Норрек поднял с земли меч - оружие, верой и правдой служившее ему долгие годы. Он холил и лелеял его, как живое существо, беспрестанно чистил и затачивал, гордясь одной из немногих вещей, действительно принадлежащей ему. На лице его отразилась решимость.
- Идем.
- Ты можешь добиться многого, используя так мало слов, - пошутил Сэдан, обращаясь к колдуну, когда они зашагали дальше.
- А ты так много говоришь о том, что вообще не заслуживает внимания.
Дружеская перепалка спутников помогла Норреку успокоить взбудораженный разум. Спор напомнил ему о других временах, когда они втроем стойко переносили куда большие трудности.
Но когда товарищи приблизились к последним и самым важным покоям, разговор замер. Фаузтин, взглянув на драгоценный камень на верхушке своего посоха, подал знак остановиться.
- Прежде чем мы войдем внутрь, вам двоим лучше зажечь факелы.
Они хранили факелы на крайний случай - посох волшебника до сих пор служил безотказно. Фаузтин ничего больше не сказал, но пока Норрек вытаскивал трут, он думал, что, возможно, Вижири в последний момент заметил что-нибудь важное. Если так, то, вероятно, здесь остались и сокровища… ну хоть немножко.
Запалив свой факел, Норрек помог загореться и факелу Сэдана. Теперь троица шагала уже при более ярком освещении.
- Чтоб я сдох! - пробормотал тощий Сэдан пару секунд спустя. - Клянусь, волосы у меня на затылке становятся дыбом!
Норрек чувствовал то же самое и не стал спорить, когда Вижири возглавил шествие. Кланы Дальнего Востока давно уже изучили искусство магии, а народ Фаузтина посвятил ему больше времени, чем кто-либо другой. Если ситуация обернется так, что потребуется мастерство чародея, имеет смысл предоставить метать заклинания верзиле-волшебнику. А Норрек и Сэдан позаботятся об охране мага от прочих возможных нападок.
Так уж у них повелось, и до сих пор этот порядок работал.
В отличие от тяжелых сапог воинов, сандалии Фаузтина позволяли ему шагать совершенно бесшумно. Маг выставил вперед посох, и Норрек заметил, что, несмотря на всю его силу, драгоценный камень несколько потускнел. Только факелы полыхали так, как им и положено.
- Здесь старая и могущественная магия. Наши предшественники, возможно, и не были столь удачливы, как мы решили сперва. Мы еще можем найти тут кое-какие сокровища. А может, и не только сокровища. Рука Норрека так крепко сжала рукоять меча, что костяшки пальцев побелели. Ему хотелось золота, но хотелось и жить, чтобы тратить его. Сейчас на посох полагаться не стоило, и два бойца шагнули вперед. Это не означало, что Фаузтин больше не нужен им. Даже теперь опытные воины знали, что их спутник-чародей обдумывает заклинания, которые бросит быстро и наверняка, с чем бы товарищи ни столкнулись.
- Темно как в могиле, - буркнул Сэдан.
Норрек ничего не сказал. Он сделал несколько шагов, оторвавшись от своих компаньонов, и первым ступил в покои. Несмотря на опасности, которые могли притаиться во мраке, он чувствовал, как его влечет туда, словно там, внутри, что-то звало солдата…
И тут на троицу обрушилось ослепительное сияние.
- Боги! - рявкнул Сэдан. - Я ничего не вижу!
- Подожди секунду, - посоветовал маг. - Это пройдет.
И это прошло, но когда глаза приспособились, перед ними предстало такое зрелище, что Норреку Вижарану пришлось дважды моргнуть, чтобы убедиться, что это не бред его больного воображения.
Стены покрывали замысловатые узоры, выложенные из драгоценных камней, и в этих переплетениях даже он чуял колдовство. Множество великолепных самоцветов всех видов и оттенков складывались в изящные завитки небывалого переливающегося ковра, наполняя покои обилием буйных, ошеломляющих красок. Кроме бесценных стен, за магическими символами здесь лежали сокровища, за которыми и явилась троица. Горы золота, холмы серебра, курганы драгоценностей. Их сверкание сливалось с блеском узоров, и в покоях было светло как днем. Каждый раз, когда боец перемещал свой факел, освещение комнаты менялось, будто добавлялись новые измерения, не менее изумительные, чем старые.
И все же каким бы потрясающим ни было зрелище (недаром от него даже дыхание перехватило), кое-что увиденное Норреком в комнате сильно погасило его энтузиазм.
На полу валялись разлагающиеся трупы тех, кто пришел в это дурное место раньше него и его друзей.
Сэдан поднес факел к ближайшему почти истлевшему телу, все еще облаченному в полусгнившие кожаные доспехи.
- Тут, должно быть, шла какая-то битва.
- Эти люди умерли не в одно и то же время.
Норрек и Сэдан взглянули на Фаузтина. На обычно невозмутимом лице читалась тревога.
- Что ты имеешь в виду?
- Я имею в виду, Сэдан, что некоторые из них, несомненно, мертвы уже очень и очень давно, возможно даже века. Кое от кого остались одни лишь кости. Этот же, который лежит у твоих ног, умер недавно.
Худощавый воин пожал плечами:
- Все равно, судя по виду, все они погибли скверной смертью.
- Это так.
- Тогда… что их убило?
Теперь заговорил Норрек:
- Смотри. Думаю, они перерезали друг друга.
Два трупа, на которые он показывал, сжимали тем, что осталось от рук, клинки, пронзающие обоих. У одного мертвеца был разинут рот, словно в последнем ужасающем крике; одежды его напоминали облачение мумии, раскинувшейся у ног Сэдана. На втором остались лишь лохмотья и несколько жидких прядей волос, свисающих с черепа превратившегося в скелет человека.
- Ты наверняка ошибаешься, - ответил Вижири, покачивая головой. - Один воин, очевидно, умер раньше.
Норрек предположил бы то же самое, если бы не меч, засевший в ребрах второго трупа. И все же давние, очень давние смерти этих двоих не имели отношения к настоящему.
- Фаузтин, ты ничего не чувствуешь? Нет ли тут какой-нибудь ловушки?
Долговязая фигура подняла посох, затем с несомненным отвращением опустила его.
- Здесь слишком много противоречащих друг другу сил, Норрек. Я не могу разобраться, что искать. Но пока я не ощущаю непосредственной угрозы.
В стороне Сэдан аж подпрыгивал от нетерпения.
- Так что, мы оставим все это, плюнем на все наши мечты или все-таки рискнем и прихватим с собой немного монет?
Норрек и колдун переглянулись. Ни тот ни другой не видели никаких причин не продолжить начатое, особенно когда под самым носом столько заманчивого. Соблазн велик. Но бывалый воин положил конец колебаниям, сделав несколько шагов в глубь главных покоев. И так как его не пронзила карающая молния и не свалил с ног ни один выскочивший из пустоты демон, Сэдан и Вижири поспешили следом за товарищем.
- Здесь их, по меньшей мере, сотни две. - Сэдан перепрыгнул через двух все еще сплетенных в схватке скелетов. - Это не считая тех, кто распался на мелкие кусочки…
- Сэдан, заткни свой рот, а то я это сделаю за тебя…
Шагая среди трупов, Норрек не хотел больше обсуждать ничего, касающееся мертвых охотников за сокровищами. Его все еще беспокоило то, что многих из них постигла насильственная смерть. Но ведь кто-то наверняка выжил. Если так, отчего монеты и прочие богатства остались совершенно нетронутыми?
А затем кое-что оторвало его мысли от этих вопросов - внезапное осознание того, что на участке, свободном от гор сокровищ и трупов, в самом конце покоев стоит помост, к которому ведут созданные самой природой каменные ступени. И, что куда важнее, на этом возвышении лежат бренные останки, все еще облаченные в доспехи.
- Фаузтин… - И как только чародей подошел к нему, Норрек показал на помост и пробормотал: - Что ты думаешь вот об этом?
Вместо ответа Фаузтин сжал тонкие губы и осторожно приблизился к платформе. Норрек не отставал.
- Это многое объясняет…- услышал он шепот Вижири. - Это объясняет такое количество конфликтующих магических надписей и знаков силы…
- О чем ты говоришь?
Маг, наконец, посмотрел на товарища:
- Подойди и посмотри сам.
Норрек подошел. Чувство тяжести, навалившееся на ветерана еще раньше, возросло многократно, когда перед опытным бойцом открылось жуткое зрелище.
Человек на платформе был военным, по крайней мере, это Норрек мог о нем сказать, хотя от одежды мертвеца остались лишь жалкие лоскуты. Кожаные сапоги отличной выделки со свисающими из них обрывками штанов. То, что раньше было шелковой рубахой, едва виднелось из-под внушительного нагрудника, криво лежащего на грудной клетке скелета. Под костяной решеткой чернели куски королевской мантии, покрывающей большую половину помоста. Боевые перчатки и изогнутые наручи, скрепленные ремешками, создавали впечатление, что под ними до сих пор прячутся мускулистые руки; другие, перекрывающие друг друга, железки оказывали ту же услугу несуществующим плечам. Щитки поножей добились меньшего успеха - они лежали косо, вперемешку с костями, словно что-то потревожило их.
- Видишь? - спросил Фаузтин.
Норрек, не слишком уверенный, что именно маг имеет в виду, неопределенно хмыкнул. Кроме того, что доспехи были какого-то тревожаще-знакомого оттенка красного, он не замечал ничего, что…
Голова. Точнее, ее отсутствие. У тела на помосте не было головы. Норрек осмотрелся: на полу - ни следа. О чем он и сообщил колдуну.
- Да, все точно так, как ты описал. - Долговязый волшебник шагнул к платформе - слишком торопливо, по мнению солдата.
Фаузтин выбросил вперед руку, но в последний момент отдернул ее, не прикоснувшись к останкам.
- Тело развернуто к северу. Голова, отрубленная в бою, и шлем теперь отделены от трупа временем и пространством - ради уверенности в абсолютном конце. На стены нанесены знаки силы и света, противостоящие мраку, все еще клубящемуся в трупе, и удерживающие его внутри… но…
Голос Фаузтина сорвался, взгляд не отрывался от обезглавленного туловища.
- Но - что?
Маг тряхнул головой:
- Полагаю, ничего. Возможно, само присутствие рядом с ним выбивает меня из колеи больше, чем мне хотелось бы.
Отчего-то рассерженный мрачными словами Фаузтина, Норрек стиснул зубы.
- Ну и… кто же это? Какой-то принц?
- Ради Небес, нет! Разве не видишь? - Затянутый в кожу перчатки палец показал на красную грудную пластину трупа. - Это затерянная гробница Бартука, властелина демонов, хозяина чернейшей магии…
- Кровавого Полководца. - Слова сорвались с губ Норрека слабым выдохом.
Он прекрасно знал истории о Бартуке, выросшем среди колдунов, но перешедшем на сторону Тьмы, к демонам. Теперь красный цвет доспехов обрел ясный и ужасный смысл: это был цвет человеческой крови.
Безумный Бартук, которого боялись даже соблазнившие его демоны, после каждой битвы купался в крови павших недругов. Его доспехи, когда-то сверкавшие золотом, навсегда потускнели, запятнанные греховными деяниями. Он со зверской жестокостью сравнивал с землей города и продолжал бы вечно бесчинствовать - так говорили люди, - если бы не отчаянный поступок его собственного брата, Горазона, и других волшебников Вижири, призвавших все знания, накопленные с древних времен, и магию самой природы, чтобы покончить со злодеем. Бартук и его дьявольское войско были разбиты, а сам Полководец обезглавлен в центре круга самых могущественных заклятий.
Не веря тому, что его брат лишился силы после смерти, Горазон приказал, чтобы тело Бартука навсегда было скрыто от людских глаз. Норрек не знал, почему труп просто не сожгли, - он бы наверняка так и сделал. Но вскоре по всем землям поползли слухи, упоминающие места, где упокоился Кровавый Полководец. Многие искали его гробницу, особенно темные колдуны, которых больше всего интересовала, возможно, сохранившаяся древняя магия, но никто никогда не хвастался, что ему удалось найти тело Бартука.
Вижири, конечно, знал куда больше подробностей, чем Норрек, но старый боец и сам слишком хорошо понимал, на что они наткнулись. Легенды гласили, что когда-то Бартук жил среди народа Норрека и что, возможно, некоторые из тех, с кем вырос солдат, являлись потомками чудовищных приспешников деспота. Да, Норрек отлично знал наследие лютого командира.
Он содрогнулся и без размышлений начал пятиться от помоста.
- Фаузтин… уходим отсюда.
- Но ведь наверняка, друг мой…
- Мы уходим.
Человек в балахоне внимательно изучил глаза Норрека и кивнул:

1 Следующая страница


Кровавое наследие 2

- Возможно, ты прав.
Благодарный Норрек повернулся к своему второму спутнику:
- Сэдан! Забудь обо всем этом! Мы покидаем это место! Немедленно…
Что-то в тенях у входа в покои привлекло его внимание, что-то движущееся - и это «что-то» не было Сэданом Тристом. Третий член их компании - вот он, тут, нашел себе занятие - пытается набить заплечный мешок всеми самоцветами, до которых только может дотянуться.
- Сэдан! - прикрикнул старший воин. - Брось мешок! Быстро!
Существо у входа скользнуло вперед.
- Ты свихнулся? - Сэдан даже не позаботился повернуть голову.- Это ведь все, о чем мы мечтали!
Стук и лязганье долетели до ушей Норрека, стук и лязганье сразу со всех сторон. Он с трудом сглотнул - первую фигуру теперь было лучше видно.
Пустые глазницы мумифицированного бойца, через которого они переступили у порога, встретили взгляд Норрека, здороваясь с пришельцами на свой манер.
- Сэдан! Оглянись!
Теперь ему, наконец, удалось переключить внимание товарища. Жилистый солдат немедленно уронил мешок и повернулся, выдергивая клинок из ножен. Однако, увидев то, что предстало перед Норреком и Фаузтином, Сэдан Трист стал белее мела… или кости.
Они поднимались один за одним, трупы и скелеты предшественников троих друзей, ступившие в эту усыпальницу раньше них. Теперь Норрек понимал, почему ни один человек не вышел отсюда живым и почему он и его товарищи вскоре могут присоединиться к этому внушающему ужас войску.
- Косорак!
Один из ближайших к магу скелетов исчез во вспышке оранжевого пламени. Фаузтин направил палец на другого, полуодетого, упыря, частично сохранившего остатки прежнего лица. Вижири повторил Слово Силы.
И ничего не произошло.
- Мое заклинание…
Обескураженный Фаузтин упустил из виду еще один скелет, занесший ржавый, но все еще вполне годный к применению меч, несомненно, намереваясь отделить голову волшебника от его туловища.
- Не зевай!
Норрек отразил удар и сам сделал выпад. К сожалению, атака его оказалась бесплодной - клинок просто вошел в пустоту между ребрами скелета. В отчаянии он пнул жуткого неприятеля, и тот отлетел назад, врезавшись в следующего шаркающего мертвеца.
Нападающих было неисчислимо больше, чем защищающихся, к тому же таких врагов не уничтожишь обычными средствами. Норрек увидел, как Сэдан, отрезанный от двоих друзей, вспрыгнул на вершину горы монет и пытается отбиться от двоих воинов, выползших будто из кошмарного сна, - чудовищной иссохшей оболочки человека и неполного - однорукого - скелета. К ним на подмогу спешило еще несколько ходячих трупов.
- Фаузтин! Ты можешь что-нибудь сделать?
- Я пробую различные заклинания!
И вновь Вижири выкрикнул слово: на этот раз два дерущихся с Сэданом создания застыли на месте. Трист был не из тех, кто упускает такую возможность, - он со всей мочи рубанул по парочке.
Оба расхитителя гробниц распались на множество кусочков, смешавшейся грудой легших на каменный пол.
- Твои силы вернулись!
- Они и не покидали меня. Боюсь, у меня только по одному шансу на каждое заклинание - а большинство из оставшихся требует слишком много времени!
Норрек не успел ответить, поскольку его собственная ситуация ухудшилась еще больше. Он обменивался быстрыми ударами сперва с одним, потом разом с двумя из нежити. Реакция упырей, казалось, замедлилась, за что солдат вознес благодарность Небесам, но число и упорство нападавших, несомненно, давали преимущество охранникам могилы Полководца. Те, кто подстраивал последнюю ловушку, замыслили ее на диво - каждая группа входящих вливалась в ряды мертвого войска и вместе с ним накидывалась на следующих. Норрек представлял, откуда взялась первая нежить. Он уже указывал на это своим друзьям - ведь они втроем обошли жалкие ловушки, натыкались на трупы животных, но не обнаружили ни одного тела, кроме пригвожденного копьем черепа. Первая компания, открывшая захоронение Бартука, несомненно, потеряла по пути кого-то из своих членов, так никогда и не узнавшего, что его погибшие товарищи станут страшнейшим кошмаром уцелевших. И вот с каждой новой группой посетителей число стражей гробницы росло, а теперь в их ряды должны влиться Норрек, Сэдан и Фаузтин.
Одна из мумий рубанула мечом по левой руке Норрека. Факел, зажатый в другой руке бывалого воина, метнулся, поджигая сухую плоть, превратив зомби в ходячий огненный ад. Рискуя ногой, Норрек лягнул пылающую тварь, посылая ее в гущу мертвецов.
Однако, несмотря на успех маневра, орда нежити продолжала теснить троих спутников.
- Норрек! - откуда-то закричал Сэдан - Фаузтин! Они лезут на меня отовсюду!
Однако ему никто не мог помочь - оба товарища были слишком заняты. Маг, размахивая посохом, поверг один скелет, но на его место быстро встали еще два. Твари стали двигаться более плавно и куда проворнее. Вскоре у Норрека и его друзей не останется никаких преимуществ.
Отрезав Норрека Вижарана от Фаузтина, трое воинов-скелетов прижали его к лестнице, загнав в итоге на помост. Кости Кровавого Полководца трещали в ржавых доспехах, но, к великому облегчению старого солдата, Бартук не поднялся возглавить свою адскую армию.
Вспышка и клубы дыма уведомили бойца о том, что друг-чародей расправился еще с одной нежитью, но Норрек знал, что Фаузтину не одолеть всех. Дерущиеся попали в безвыходное положение. Без плоти врагов, которую могли бы пронзить клинки, без жизненно важных органов, которые можно проткнуть, ножи и мечи обороняющихся не значили ничего.
При мысли о том, что однажды и он сам встанет, подобно вот этим, и примется резать следующих злополучных гостей, мурашки побежали по спине Норрека. Он обошел помост, осторожно двигаясь вдоль края, пытаясь отыскать хоть какой-нибудь путь к бегству. К своему стыду, Норрек понимал, что с радостью бросит своих товарищей, если внезапно у него появится возможность освободиться.
Он терял силы. Чей-то клинок вонзился ему в бедро. Норрек не только закричал от боли, но и разжал пальцы, выпуская меч. Оружие, клацая, пересчитало ступеньки и исчезло под ногами обступивших возвышение упырей.
Нога почти не сгибалась. Норрек отмахивался факелом от нападающих, сжимая его одной рукой, другой же пытаясь удержаться за платформу. Но вместо камня его скрюченные пальцы вцепились в какой-то холодный металл, от которого поддержки ждать не стоило.
Раненая нога, наконец, сдалась. Норрек упал на одно колено, подтянув к себе случайно схваченную железяку.
Факел отлетел прочь. Перед глазами тщетно пытающегося подняться Норрека бурлило море гротескных обезображенных лиц. Отчаявшийся охотник за сокровищами вскинул руку, словно безмолвно умоляя нежить о милосердии и пытаясь предотвратить неизбежное.
Только сейчас он заметил, что поднятая рука его отчего-то оказалась словно окована железом. Ее охватывала латная перчатка.
Та же перчатка, которую он видел на скелете Бартука.
Это ошеломляющее открытие еще не до конца угнездилось в мозгу Норрека, а с его губ уже сорвалось слово, которого он не понял, и мощное эхо его загремело в покоях. Драгоценные узоры на стенах вспыхнули ярче, еще ярче, и мистические враги троих друзей оцепенели.
Еще одно слово, такое же невразумительное, вылетело изо рта обескураженного ветерана. Узоры стали ослепительными……и взорвались.
Страшная волна чистой энергии прокатилась по покоям, накрывая восставших мертвецов. Черепки сыпались градом, и Норреку пришлось свернуться клубком - он старался стать как можно меньше. Солдат молился, чтобы конец был относительно быстрым и безболезненным.
Магия уничтожала нежить на месте. Кости и иссохшая плоть вспыхивали с готовностью промасленной растопки. Оружие таяло, громоздя горы окалины и пепла.
Но пламя не тронуло никого из троицы живых.
- Что происходит? Что происходит? - слышался безостановочный крик Сэдана.
Пылающий ад двигался с точностью и аккуратностью, поглощая лишь стражей гробницы, и ничего больше. Число нежити сокращалось, и с ним угасала и мощь колдовства, пока, наконец, дело не завершилось. Покой погрузились во тьму, их теперь освещали лишь два факела да отблески, прыгающие по множеству расколотых камней.
Норрек, видя столь опустошительный результат, аж задохнулся, удивляясь, что же он только что наделал и не накликал ли беды еще похуже. А потом он перевел глаза на перчатку, боясь снять ее, в равной степени страшась и того, что может случиться, если он сбросит железное облачение.
- Они… они все уничтожены,- выдавил Фаузтин, с трудом поднимаясь на ноги.
Балахон мага был рассечен во многих местах, тощий чародей баюкал руку, из которой все еще обильно струилась кровь.
Сэдан спрыгнул с груды, на которой он сражался. И, что примечательно, выглядел он совершенно нетронутым.
- Но как?
Действительно как? Норрек пошевелил пальцами в перчатке. Металл казался уже ему второй кожей, в нем было куда уютнее, чем можно было себе представить. Страх исчез, уступив Место размышлениям, что еще можно сделать при помощи древних доспехов.
- Норрек,- раздался голос Фаузтина,- когда ты натянул это?
Он не обратил внимания на вопрос, думая о том, что неплохо бы попробовать надеть и вторую перчатку - а еще лучше - все облачение, - интересно, как себя в нем почувствуешь? Когда-то, будучи молодым рекрутом, он мечтал возвыситься до главнокомандующего и от победы к победе накапливать богатства. Теперь эта старая, давно поблекшая мечта воскресла, и впервые ее осуществление казалось таким возможным…
Над рукой солдата нависла тень. Он поднял глаза и обнаружил озабоченно разглядывающего его чародея.
- Норрек. Друг мой. Возможно, лучше тебе снять эту перчатку.
Снять? Внезапно сама мысль о подобном потеряла для него всякий смысл. Перчатка - это ведь она и только она спасла им жизни! Зачем ее снимать? А может… может, Вижири просто решил захапать ее себе? Когда дело касается магии, такие, как Фаузтин, забывают о верности дружбе. Если Норрек не отдаст ему перчатку, Фаузтин способен просто отобрать ее…

Часть разума ветерана пыталась отмести ненавистное предположение. Фаузтин не раз спасал ему жизнь.
Они с Сэданом были лучшими - и единственными - друзьями Норрека. Восточный маг наверняка не способен на подлость… или способен?
- Норрек, слушай меня! - Какие-то эмоции, то ли зависть, то ли страх окрасили голос говорившего.- Сейчас жизненно важно и единственно правильно будет снять перчатку. Мы положим ее обратно на платформу…
- Что это? - вскрикнул Сэдан. - Что это с ним, Фаузтин?
Норрек всецело убедился, что был прав в своих подозрениях. Колдун хочет заполучить его перчатку.
- Сэдан. Обнажай клинок. Нам, может, придется…
- Мой клинок? Ты хочешь, чтобы я поднял его на Норрека?
Что-то внутри старого бойца взяло контроль на себя. Норрек словно со стороны наблюдал, как рука в перчатке метнулась и схватила Вижири за горло.
- С-сэ-эдан! Его кисть! Отруби…
Уголком глаза Норрек заметил, как второй его спутник замешкался, но все же занес оружие. Ярость, никогда прежде не испытанная, захлестнула опытного воина. Мир окрасился в кроваво-красный, а потом все поглотила непроглядная тьма.
И в этой тьме Норрек Вижаран услышал крики.

Глава 2

В песках Араноха, у самой северной границы жестокой пустыни, заполонившей почти весь край, стояла лагерем маленькая, но грозная армия командующего Августаса Злорадного. Они разбили лагерь несколько недель назад по причинам, до сих пор оставшимся загадочными для многих солдат, но никто не осмеливался усомниться в правильности решения военачальника. Большинство этих людей следовали за Злорадным от самых Западных Пределов, оставаясь верными фанатиками его дел и ни о чем не спрашивая. Но про себя они все же удивлялись, отчего он не желает сейчас двигаться дальше.
Многие были уверены, что это связано с самой пестрой - цветастой, кричащей и безвкусной палаткой, воздвигнутой неподалеку от командирской, палаткой, принадлежащей ведьме. Каждое утро Злорадный направлялся к ней в поисках предзнаменований будущего, дабы строить на них свои решения. А каждый вечер Галеона проделывала путь до палатки командующего - по куда более личным мотивам. Никто не мог бы точно сказать, велико ли ее влияние на решения командира, но влияние это, несомненно, присутствовало.
И вот, когда краешек утреннего солнца показался из-за горизонта, стройная, элегантная фигура Августаса Злорадного покинула походные покои; его бледное, дочиста выбритое лицо - некогда описанное ныне покойным соперником как «лик самой Владычицы Смерти, от рождения лишенный доброты», - было абсолютно лишено выражения. На Злорадном ладно сидели черные как смоль доспехи, лишь по краям и вокруг шеи отделанные малиновыми вставками. Кроме того, грудную пластину украшало изображение красной лисы над тремя серебряными мечами - единственное напоминание о славном прошлом командующего. Два помощника обслуживали командира, пока он натягивал черные с малиновым латные перчатки, выглядящие так, словно только что сошли с наковальни. По правде говоря, все облачение Злорадного выглядело превосходно. По ночам солдаты, научившиеся понимать, что даже крошечное пятнышко ржавчины может стоить им жизни, до блеска начищали доспехи своего командира.
Полностью защищенный сверкающими пластинами доспехов, оставив лишь голову открытой, Злорадный направился прямиком к своей волшебнице, к своей возлюбленной колдунье. Обиталище Галеоны напоминало стеганое одеяло, сшитое из кривых лоскутов, по меньшей мере, пары дюжин цветов, что сильно обескураживало привыкших к походным палаткам солдат. Лишь такие, как командующий, умеющие видеть не только внешнюю сторону, могли заметить, что различные краски создают особый узор, а познавшие самые глубины магии различили бы силу, заключенную в этих узорах.
За Злорадным шагали двое его помощников, один из них нес в руках какой-то сверток, напоминающий по форме голову. Офицер беспокойно дергался, словно груз внушал ему отвращение и немалый страх.
Командующий не позаботился объявить о своем прибытии, но не успел он дотронуться до задернутого полога шатра ведьмы, женский голос, глубокий и дразнящий, пригласил его войти.
Хотя солнечные зайчики уже вовсю играли, прыгая по лагерю, внутри палатки Галеоны царила почти полная темнота, и, если бы не слабо чадящая под потолком одинокая масляная лампадка, ни командующий, ни его подручные не разглядели бы ничего дальше собственных носов. А тогда бы они пропустили много интересного.
Отовсюду свисали мешочки, пузырьки и разные безымянные вещички. Хотя у нее и были сундуки для хранения своих припасов, ведьма по каким-то ведомым лишь ей причинам отказалась от них, развешивая все предметы на крючках и петельках, тщательно выбирая место для каждого. Злорадный не задавал вопросов по поводу этих странностей волшебницы; ведь после того, как он получил бы желаемые ответы, Галеона могла развесить под пологом сушеные трупы, и он бы не посмел ничего сказать ей.
Впрочем, она почти так и делала. К счастью, многие ее снадобья скрывались в непрозрачных сосудах, но среди тех, что свободно свисали со стен, имелись и засушенные тельца редких животных, и их разнообразные части. Вдобавок некоторые предметы наводили на мысль об их недавней принадлежности человеку, хотя определенно сказать можно было бы лишь после тщательного исследования.
К пущему беспокойству военачальника, любовника ведьмы, единственная лампа в этом святая святых колдуньи рождала тени, пляшущие вне всякой связи с отбрасывающими их предметами. Частенько люди Злорадного видели, как пламя клонилось в одну сторону, а тень перемещалась совершенно в другую. А еще из-за теней палатка казалась куда просторнее внутри, чем решил бы сторонний наблюдатель, - словно, переступив порог, входящие попадали в другое измерение.
И как сосредоточие всего тревожащего и сбивающего с толку в этих покоях, хозяйка, колдунья Галеона, являла собой самое поразительное и волнующее зрелище. Когда она поднялась с разноцветных подушек, разбросанных на узорчатом ковре, огонь вспыхнул в каждом мужчине. Пышные черные волосы каскадом ниспадали на спину, открывая круглое притягательное личико с пухлыми красными, манящими губами, длинноватым, но милым носиком и глубокими, невероятно глубокими зелеными глазами, цвет и сияние которых сравнить можно было разве что только с изумрудами. Густые ресницы полуприкрывали эти глаза, когда казалось, что ведьма пожирает по очереди каждого входящего, просто глядя на него.
- Мой генерал…- промурлыкала она, и обещание звучало в каждом слове.
Чувственная, сладострастная Галеона с пышным телом выставляла свои прелести напоказ, как оружие. Платье ее, обрезанное, между прочим, специально, было так коротко, что едва не теряло своего основного предназначения, а сверкающие самоцветы подчеркивали низкий вырез на груди. Двигалась она так, словно ее мягко подталкивает ветер, и тонкая ткань обольстительно колыхалась вокруг тела.
Чары колдуньи произвели на Злорадного нужный эффект, но она ожидала нечто большего, чем легкое прикосновение его руки в перчатке к своей темно-коричневой гладкой щечке. Ведьма приняла ласку так, словно ее погладили мягчайшей шерсткой. Волшебница улыбнулась, демонстрируя белые остренькие, как у кошки, зубы.
- Галеона… моя Галеона… хорошо ли тебе спалось?
- Когда я действительно спала, то да… мой генерал.
Он хохотнул:
- И со мной было то же самое… - Но улыбка командующего резко исчезла. - Пока мне не привиделся сон.
- Сон?
Секунда, потребовавшаяся Галеоне, чтобы втянуть в себя воздух, прежде чем переспросить, говорила о том, что колдунья отнеслась к замечанию вполне серьезно.
- Да… - Он зашагал по шатру, глядя на жутковатые экспонаты коллекции ведьмы, но словно не видя их. Говоря, он поигрывал одним из суставов. - Кровавый Полководец восстал…
Она метнулась к нему, черным ангелом замерев у плеча, глаза женщины расширились от ожидания.
- Расскажи мне, мой генерал, расскажи мне все…
- Я видел латы без человека, выбирающиеся из могилы, потом в доспехах появились кости, потом их обтянули мышцы и сухожилия. Тело обрело плоть, но это был не Бартук, каким мы знаем его по изображениям. - Офицер в черных доспехах, казалось, недоумевал. - Лицо обыкновенного смертного, но ваятели никогда не высекали его таким. Возможно, это и было лицо Полководца, хотя в моем сне он казался скорее испуганным…
- Это все?
- Нет, затем я увидел кровь, кровь на лице, и после того, как она появилась, он зашагал прочь. Я видел, как горы сменились холмами, холмы рассыпались песком, Полководец утонул в нем… И тут сон оборвался.
Один из офицеров, сопровождающих начальника, заметил мелькнувшую в дальнем углу палатки тень. Она подкрадывалась к командующему. Наученный на собственном опыте не говорить о таких вещах, человек сглотнул и прикусил язык, надеясь лишь, что тень не повернет в какой-то момент в его сторону.
Галеона бросилась Злорадному на грудь, снизу вверх глядя ему в глаза.
- А тебе никогда не снился этот сон прежде, мой генерал?
- Ты бы знала.
- Да, знала бы. Ты же понимаешь, как важно, чтобы ты рассказывал мне все. - Она отстранилась от него, вновь опустившись на груду плюшевых подушек. Все обнаженные участки ее тела блестели от выступивших капель пота. - Это куда важнее всего остального… Потому что это совсем не обычный сон.
- Я и сам догадался об этом.
Он небрежно махнул рукой одному из помощников, тому, у которого в руках был замотанный в тряпку предмет. Человек шагнул вперед, одновременно срывая материю, дабы открыть то, что пряталось под ней.
Шлем с зазубренным гребнем блеснул в тусклом свете одинокой лампадки. Старый, но невредимый, он прикрывал почти всю голову и лицо своего носителя - целостность его нарушалась лишь двумя узкими щелями для глаз, не менее узким желобком для носа и прорезью чуть-чуть пошире для рта. Сзади у шлема был выступ, защищающий шею, но оставляющий само горло полностью открытым.
Даже при столь слабом освещении любой мог ясно различить, что шлем окрашен в цвет запекшейся крови.
- Я подумал, тебе может понадобиться шлем Бартука.
- Возможно, ты прав.
Галеона потянулась к предмету. Пальцы ее будто ненароком погладили руку офицера, и мужчина содрогнулся. Командующий стоял спиной, второй помощник из своего угла ничего не мог видеть, и колдунья воспользовалась возможностью нежно сжать запястье человека. Она полакомилась им раз или два, когда ее аппетит требовал перемен, но знала, что он никогда не осмелится доложить своему командиру об их взаимоотношениях. Злорадный наверняка предпочел бы покарать его, а не свою драгоценную ведьму.
Женщина взяла шлем и положила его на землю рядом с тем местом, где сидела сперва. Командующий отпустил своих людей и присоединился к Галеоне, разместившись прямо напротив нее.
- Не подведи меня, дорогая. Ты знаешь, в этом я непреклонен.
В первый раз часть уверенности Галеоны развеялась. Августас всегда был человеком слова, особенно когда дело касалось судеб тех, кто не оправдывал его ожиданий.
Скрывая тревогу, темная колдунья опустила ладони на шлем. Командующий стянул перчатки и сделал то же самое.
Пламя лампы мигнуло и съежилось до крохотной искры. Тени разрослись, набухли и, кажется, стали еще более живыми, более независимыми от хилого огонька. Однако то, что они обладали своей собственной неземной сущностью, в последнее время уже не волновало Злорадного. Он знал о некоторых силах, с которыми общается Галеона, и догадывался об остальных. Будучи военным с большими амбициями, он не гнушался любых средств для достижения своих целей.
- Как подобное взывает к подобному, как кровь взывает к крови… - Слова с готовностью соскальзывали с пухлых губ Галеоны. Она не раз уже бормотала эту литанию своему хозяину. - Пусть принадлежавшее ему призовет то, что тоже было его! Да восстановится вновь связь с тенью Бартука!
Пульс Злорадного участился. Мир словно ускользал от него. Звенящие эхом слова Галеоны - вот и все, что еще оставалось отчетливым.
Сперва он не увидел ничего, кроме безбрежного тумана. Затем из этой пелены начало что-то вырастать - что-то очень знакомое. Он вновь увидел доспехи Бартука и уверился в том, что кто-то облачился в них, но на этот раз командующий твердо знал, что человек перед ним не может быть легендарным Полководцем.
- Кто? - прошипел он. - Кто?
Галеона не ответила - глаза ее оставались закрытыми, голова откинута назад, - полная сосредоточенность. За ней колыхалась тень, смутно напоминающая какого-то гигантского насекомого. Затем, когда фигура увеличилась, все внимание Злорадного переключилось на опознание и определение местопребывания незнакомца.
- Воин, - пробормотала колдунья. - Участник многих кампаний.
- Забудь об этом! Где он? Он близко? Доспехи Полководца! После стольких длинных, ложных путей…
Она вздрогнула от напряжения. Злорадного это не заботило, - будь на то его воля, он бы толкнул ее в запредельное.
- Горы… холодные, мрачные пики…
Никакого толку. Мир полон гор, особенно на севере и по ту сторону Морей-Близнецов. Даже Западные Пределы не обошлись без гор.
Галеона дернулась во второй раз.
- Кровь взывает к крови…
Мужчина стиснул зубы. Зачем повторяться?
- Кровь взывает к крови!
Она пошатнулась, едва не оторвав ладони от шлема. Колдовская связь чуть не разорвалась. Злорадный изо всех сил пробовал удержать видение, хотя его магические умения блекли в сравнении с мастерством Галеоны. И все же на миг ему удалось рассмотреть лицо. Простое лицо. В нем нет ничего от лидера. Можно даже сказать, тронутое паникой. Не трусливое, но явно лицо человека, оказавшегося в необычной, пугающей его ситуации.
Образ начал расплываться, и командующий беззвучно выругался. Латы обнаружил какой-то треклятый солдафон или дезертир, который наверняка понятия не имеет ни об их ценности, ни об их могуществе.
- Где он?
Видение исчезло так резко, что даже он удивился. Одновременно темная ведьма выдохнула и рухнула на груду подушек, полностью разрушая заклятие.

Предыдущая страница 2 Следующая страница


3 Ричард Кнаак

Чудовищная сила отбросила руки Злорадного от шлема, и изо рта командующего брызнул поток колких и грубых эпитетов.
Застонав, Галеона медленно села чтобы посмотреть на Злорадного, ей пришлось подпереть голову рукой.
Он, в свою очередь, размышлял, стоит или нет высечь ее кнутом. Соблазнить его тем, что доспехи найдены, а потом бросить в неведении, где они!
Она прочитала его угрюмый взгляд, осознавая, что он ей сулит.
- Я не подвела тебя, мой генерал! После стольких лет наследие Бартука наконец всецело твое!
- Всецело? - Злорадный поднялся, едва сдерживая раздражение и ярость. - Всецело? Бартук повелевал демонами! Под его властью был почти весь мир! - Бледный командующий махнул на шлем: - Я купил его у коробейника как сувенир, символ той мощи, которой хотел достичь! Фальшивка, я думал, но отлично сделанная! Ну как же, шлем Бартука! - Командир хрипло рассмеялся. - И только надев его, я осознал правду - что это в действительности тот шлем!
- Да, мой генерал! - Галеона быстро встала и положила руки ему на грудь; пальцы ласкали железный панцирь, будто обнаженное тело. - И к тебе стали приходить сны, видения…
- Бартук… Я видел его победы, видел его славу, видел его силу! Я прожил его жизнь…- Тон Злорадного стал несказанно горек. - Но только в моих снах.
- Это судьба привела шлем к тебе! Судьба и дух Бартука, разве ты не видишь? Он наметил тебя своим преемником, поверь мне, - ворковала ведьма. - Ведь не зря же ты единственный, кто способен видеть эти картины без моей помощи!
- Верно.
После двух первых инцидентов, случившихся в то время, когда Злорадный носил шлем, командующий приказал нескольким самым преданным офицерам испробовать доспех на себе. Но даже те, кто проходил в нем несколько часов, признавали, что впоследствии их не преследовали никакие особенные сны. А это для Августаса Злорадного было веским доказательством того, что он - избранник духа Полководца, преемник плаща его славы.
Злорадный знал о Бартуке все, что только мог узнать смертный. Он изучил все документы, исследовал все легенды о Кровавом Полководце. Меж тем как многие отшатывались от темной демонической истории Бартука, опасаясь, что пятно может лечь и на них самих, командир раскапывал каждую кроху информации.
Он мог бы потягаться с Бартуком в искусстве стратегии или в физической силе, да только вот Злорадный обладал всего лишь искрой магических умений, - искрой, которой едва хватало на то, чтобы разжечь свечу. Галеона обеспечивала его колдовством - не говоря уже о прочих удовольствиях, - но чтобы действительно сравниться со славой полководца, Злорадному требовалось что-то, чтобы призвать и повелевать не одним демоном, а многими.
Он пребывал в абсолютной уверенности, что доспехи открыли бы ему этот путь, и был буквально одержим этой мыслью. Всесторонние исследования Злорадного показывали, что Бартук вселил в латы могущественнейшие заклятия. Собственные, скудные силы командующего уже увеличились за счет шлема; наверняка магические доспехи Полководца дадут ему то, чего он так жаждет. Наверняка и тень Бартука желает этого. Видения - это знак.
- Я скажу тебе только одно, мой генерал, - прошептала колдунья. - Только одно, что вдохновит тебя в твоем поиске…
Он стиснул ее руки:
- Что? Что такое?
Женщина неуловимо скривилась от боли, столь крепка оказалась его хватка.
- Он… этот дурак, натянувший доспехи, - он приближается!
- К нам?
- Вероятно, если шлем и все остальное стремятся воссоединиться, но даже если и не так, чем ближе он окажется, тем точнее я сумею вычислить его! - Галеона высвободила одну руку и дотронулась до подбородка Злорадного. - Тебе придется подождать еще самую малость, моя любовь. Самую малость…
Отпустив чародейку, командующий решительно заявил:
- Будешь проверять каждое утро и каждый вечер! Не жалей усилий! Я должен узнать, где находится этот кретин, в ту же секунду, когда ты сможешь определить это! И мы выступим немедленно! Ничто не должно встать между мной и моей судьбой!
Он подхватил шлем и, не сказав больше ни слова, покинул шатер, и его помощники быстро зашагали следом за ним. Разум Злорадного застилало, когда он представлял себя в магических доспехах. Легионы демонов встают под его командование. Города падут. И вырастет империя… империя, охватывающая весь мир.
Вернувшись в свою палатку, Августас Злорадный бережно обнял шлем, словно защищая его. Галеона права. Ему всего лишь надо быть немножко терпеливее. И доспехи придут к нему.
- Я свершу все, о чем ты только мечтал, - прошептал он отсутствующей тени Бартука. - Твое наследие будет моей судьбой! - Глаза командира заблестели. - И очень скоро…
Когда Злорадный исчез за пологом, ведьма задрожала. В последнее время он стал таким непостоянным, особенно когда надевает древний шлем. Однажды она даже поймала его на том, что он разговаривает так, словно сам был Кровавым Полководцем. Галеона знала, что шлем - как, наверное, и все доспехи - содержит загадочную магическую силу, только вот она не могла ни распознать, ни контролировать ее.
А если бы получилось… этот любовник ей больше не понадобился бы. Жалко, конечно, чуток, но другие самцы всегда найдутся. Куда более покладистые.
Скрипучий, глубокий голос разорвал тишину - звучание его напоминало жужжание тысячи умирающих мух.
- Терпение - добродетель… этот-то знает! Сто двадцать три года на гнусной равнине смертных в поисках Полководца! Так долго… и теперь все складывается…
Галеона метнула взгляд на тени, разыскивая среди них одну, особую. Наконец она заметила ее в углу палатки - колыхающуюся, похожую на насекомое фигуру, видную только тому, кто потрудится вглядеться попристальнее.
- Тише! Кто-нибудь может услышать!
- Никто не услышит, если этот захочет, - проскрежетала в ответ тень. - Ты отлично знаешь это, человечек…
- Тогда приглуши свой голос хотя бы ради моего рассудка, Ксазакс.
Темнокожая чародейка смотрела на тень, но не приближалась к ней. Даже по прошествии стольких лет она не до конца доверяла своему постоянному спутнику.
- Как нежны уши людские. - Фигура стала отчетливее, и теперь стало понятно, что напоминает она богомола. Разве что этот богомол был высотой футов семь, если не больше. - И как мягки и ущербны их тела…
- Кто бы говорил об ущербности.
Низкий, рокочущий звук заполонил шатер. Галеона одернула себя, вспомнив, как ее компаньон не любит, когда его одергивают.
Ксазакс заворочался, придвигаясь ближе.
- Расскажи этому о видении.
- Ты сам видел.
- Но этот еще услышит от тебя… Пожалуйста… не отказывай этому.
- Ладно.
Набрав в грудь побольше воздуха, она принялась подробно описывать человека и доспехи. Ксазакс, конечно, и сам все видел, но по каким-то своим причинам этот дурак вечно заставлял ее пересказывать видения. Галеона попыталась ускорить процесс, почти не касаясь человека и описывая сами латы и смутно прорисовывавшийся позади ландшафт.
Внезапно Ксазакс перебил ее:
- Этот знает, что доспехи настоящие! Этот знает, что они бродят по равнине смертных! Человек! Каков человек?
- Совершенно обыкновенный. Нет в нем ничего особенного.
- Нет ничего обыкновенного! Описывай!
- Солдат. Лицо гладкое. Простой боец, наверняка сын фермера - по крайней мере, выглядит он так. Ничего выдающегося. Какой-то жалкий дурень, наткнувшийся на доспехи и, думается, абсолютно не представляющий, что это такое.
И снова рычание. Тень слегка пошевелилась. Когда же Ксазакс заговорил, голос его звучал поистине разочарованно:
- Уверена, что этот смертный путник приближается?
- Да вроде бы.
Мрачный богомол замер. У Ксазакса явно было что-то на уме. Галеона ждала… ждала и ждала. Ксазакс понятия не имел о времени других, оно заботило его, лишь когда дело касалось его личных нужд и потребностей.
На миг две темно-желтые вспышки блеснули там, где полагалось быть голове тени. Мелькнули очертания трехпалой конечности и быстро растворились вновь.
- Тогда пусть идет. Этот после решит, чем одна кукла лучше другой… - Фигура Ксазакса расплывалась. Сходство с богомолом, да и любым другим существом, исчезало. - Пусть идет…
И тень уползла в темноту углов.
Галеона выругалась про себя. Она многому научилась от этой грязной твари и во много раз увеличила свои силы благодаря его наставлениям. И все же куда больше, чем от Августаса, она стремилась отделаться от Ксазакса, сбежать от этой ужасающей сущности. Командующим еще можно манипулировать, но только не тайным компаньоном колдуньи. С Ксазаксом приходилось вечно играть в кошки-мышки, и слишком часто во время этой нескончаемой игры чародейка чувствовала себя вторым из двух упомянутых зверьков. Однако разорвать договор с такими, как Ксазакс, не так-то просто; если не позаботиться о предосторожностях, можешь обнаружить, что осталась без рук и ног, и лишь потом тебе наконец-то оторвут голову, позволив умереть.
А значит, надо придумать что-то новенькое.
Тот, кто носит сейчас доспехи Бартука, выглядит воином, бойцом, да еще к тому же, по ее собственному описанию, человеком простым. Другими словами, дураком. Галеона отлично знала, как вертеть такими. Как мужчина, он окажется беззащитен перед ее чарами; а как дурак - никогда не осознает этого.
Она посмотрит, как пойдут дела с командующим и Ксазаксом. Если покажется, что тот или другой по-прежнему действуют в ее интересах, Галеона уж постарается сместить равновесие в свою сторону. Злорадный, заполучив латы, наверняка свяжется с ее теневым партнером. Однако если магические доспехи достанутся Ксазаксу, поистине будет правильно последовать за ним.
И еще остается возможность использовать незнакомца. Его наверняка легко можно водить за нос, указывая, что делать. Он, в отличие от двух других, представляет собой не риск, а благоприятную возможность.
Да, Галеона намеревалась следить за простофилей ради собственной выгоды. Он куда лучше будет воспринимать ее страстные желания, чем честолюбивый и слегка тронутый военачальник, - и уж наверняка солдат куда менее опасен, чем демон.

Глава 3

Кровь.
- Ради всего святого, Норрек? Что ты делаешь?
- Норрек. Друг мой. Возможно, тебе надо снять эту перчатку.
Кровь.
- Проклятье! Проклятье!
- С-сэ-эдан! Его кисть! Руби… Повсюду кровь.
- Норрек! Ради бога! Моя рука!
- Норрек!
- Норрек!
Кровь тех, кто был ему ближе всех…
- Не-е-е-е-ет!
Норрек вскинул голову и закричал, не осознавая, что очнулся. Оплеуха знобящего ветра полностью привела его в сознание, и только сейчас он ощутил нарастающую боль в правой щеке. Не раздумывая, он приложил к ней ладонь.
Холодный металл погладил кожу. Недоумевая, Норрек взглянул на свою руку - руку в малиновой латной перчатке, пальцы которой были в чем-то красном.
Кровь.
С содроганием солдат вернул руку к щеке, на этот раз прикоснувшись к собственной плоти лишь одним пальцем. Путем осторожного исследования Норрек обнаружил три кровоточащие раны, три борозды на коже, будто следы когтей какого-то дикого животного.
- Норрек!
Вспышка памяти - и дрожь пробежала по спине ветерана. Лицо Сэдана, искаженное паникой, какой Норрек не видел даже в разгар самой свирепой битвы. Умоляющие глаза, раскрытый рот, из которого больше не вырываются слова…
И рука Сэдана… яростно и отчаянно царапающая лицо друга.
- Нет…
Этого не может быть. Память врет.
Еще один образ.
Фаузтин на полу гробницы, на камнях лужа крови, текущей из рваной дыры, бывшей когда-то горлом Вижири.
Колдун, по крайней мере, умер относительно быстро.
- Нет… нет… нет…
Ужасаясь все больше и больше, полуобезумевший солдат, шатаясь, поднялся на ноги. Вокруг маячили высокие холмы, можно даже сказать - горы, небо едва тронули первые рассветные лучи. Местность совершенно незнакомая. Ни одна из этих возвышенностей даже отдаленно не напоминает пик, внутри которого друзья нашли гробницу Бартука. Норрек неуклюже шагнул вперед, пытаясь вернуть прежнюю выправку.
Каждое движение сопровождал тревожный скрежет.
Норрек опустил глаза и обнаружил, что не только его руки облачены в металл.
Доспехи. Куда ни кинь взгляд, Норрек видел лишь одинаковые кроваво-красные железные пластины. Он думал, что увиденное им только что по ужасу не сравнится ни с чем, но один лишь вид собственного тела едва не погрузил когда-то выносливейшего солдата в полнейшую панику. Руки, грудь, ноги - все исчезло под темно-красными латами. Какая нелепость - Норрек вдобавок обнаружил, что влез в древние, но вполне прочные кожаные сапоги Бартука.
Бартук. Кровавый Полководец. Бартук, чья черная магия, очевидно, спасла беспомощного солдата ценой жизней Сэдана и чародея.
- Будь ты проклят! - непонятно кому крикнул Норрек, вновь опуская глаза на свои руки и срывая перчатки.
Он дергал изо всех сил, сперва левую, потом правую, но железные перчатки соскользнули не больше чем на дюйм и, казалось, словно вцепились в руки.
Солдат заглянул внутрь, за краги, не увидел никакой помехи и попробовал еще раз - но латные перчатки опять не подались. Хуже того, с появлением первых лучей солнца Норрек увидел, что не одна только кровь из его расцарапанной щеки оставила пятна на металле. Каждый палец, да и сами ладони выглядели так, словно их окунули в густую ярко-красную краску.
Но краска эта отличалась от цвета доспехов.
- Фаузтин, - пробормотал воин. - Сэдан…
Взревев в исступлении, Норрек с грохотом обрушил кулак на ближайший камень, страстно желая сейчас раздробить себе все кости, если это дарует ему спасение. Однако вместо этого распался валун, а единственное, что ощутил Норрек, - чудовищная пульсация во всей руке.
Он упал на колени:
- Не-е-е-ет…
Ветер взвыл, будто издеваясь над человеком. Норрек не пошевелился - голова опущена, руки безвольно висят по бокам. В мозгу вспыхивали обрывки того, что произошло в гробнице, и каждый добавлял красок в дьявольскую сцену. Сэдан и Фаузтин, оба они мертвы… мертвы от его рук.
Содрогнувшись, Норрек поднял голову. Нет, не совсем от его рук. Это сделали проклятые перчатки, одна из которых спасла его от дьявольских стражей. Норрек все еще винил себя в смерти товарищей, ведь, возможно, что-то изменилось бы, сними он первую перчатку сразу, ведь сам он никогда бы не погубил друзей.
Должен быть способ избавиться от этих перчаток, даже если придется отдирать их вместе с кожей.
Преисполнившись решимости сделать что-нибудь, бывалый боец вновь поднялся, пытаясь лучше разобраться в обстановке. К несчастью, ничего нового он не увидел. Горы да холмы. На севере раскинулся лес. Никаких признаков жизни, ни малейшей струйки дыма вдалеке.
И ничто не напоминает пик, заключивший в себя могилу Бартука.
- В каком аду… - Он резко оборвал слова, совершенно не желая упоминать столь темное и предположительно вымышленное царство.
Даже будучи ребенком, а тем более - солдатом, Норрек не слишком верил во всяких демонов и ангелов, но ужас, частью которого он стал, несколько изменил его мнение. Существуют или нет демоны и ангелы на самом деле, Кровавый Полководец уж точно оставил после себя чудовищное наследие, - наследие, от которого Норрек надеялся освободиться как можно быстрее.
Решив, что в первый раз он был просто слишком расстроен, Норрек снова попробовал снять перчатки. Надо изучить их повнимательнее. Однако, опустив глаза, он сделал еще одно ужасающее открытие.
Кровь замарала не только перчатки, но и панцирь нагрудника. И, что еще хуже, при ближайшем рассмотрении обнаружилось, что кровь не просто случайно забрызгала латы, а покрыла их почти целиком.
И вновь он содрогнулся. Поспешно вернувшись к перчаткам, старый боец искал какой-нибудь замок, застежку, хотя бы насечку, держащую железо. Ничего. Совсем ничего. По идее, перчатки должны были соскользнуть на землю при малейшей встряске.
Доспехи. Если нельзя снять перчатки, он уж точно справится с остальными частями лат. Пряжки - вот они, и даже перчатки наверняка не создадут проблем с раскреплением. Правда, на некоторых щитках никаких застежек не видно, но их скорее всего мастерили так, чтобы они легко спадали сами…
Наклонившись, Норрек начал с ноги. Сперва он ощупал пряжку, затем увидел, как лучше совладать с нею. С величайшей осторожностью солдат открыл замочек.
А тот немедленно защелкнулся снова.
Солдат повторил свои действия - и получил тот же результат. Норрек выругался и взялся за застежку в третий раз.
На этот раз она даже не подалась. Еще несколько попыток с другими замочками окончились ничем. Более того, когда он попробовал наконец стянуть сапоги - это несмотря на холод! - они, как и перчатки, сползли лишь чуть-чуть и отказались двигаться дальше.
- Но это же невозможно…- Норрек дернул сильнее, но снова безо всяких видимых результатов.
Безумие! Это же всего лишь перчатки, куски железа, и пара старых потрепанных сапог! Они должны сниматься!
Отчаяние Норрека росло. Он был обычным человеком, верящим, что солнце восходит по утрам, а луна светит в ночи. Птицы летают, рыбы плавают. Люди носят одежду - но одежда никогда не носит людей!
Он взглянул на окровавленные ладони.
- Чего ты хочешь от меня? Чего ты хочешь ?
Ответа, говорящего о его мрачной участи, не последовало. И латные перчатки не стали вдруг рисовать слова и символы на земле. Доспехи просто не отпускали своего нового носителя.
Разрозненные образы жуткого конца его товарищей вновь закружились в сознании Норрека, не давая сосредоточиться на чем-то конкретном. Солдат молился: умолял их покинуть его, но чувствовал, что страшные картины теперь будут сопровождать его вечно.
Ладно, пусть ему не избавиться от ночных кошмаров, но ведь, возможно, он еще способен что-то сделать с проклятой железной одежкой. Фаузтин был колдуном, пользующимся известной славой, но даже Вижири признавал, что есть множество профессионалов, куда более умелых и знающих, чем он.
Норреку надо всего лишь отыскать кого-нибудь из них.
Он посмотрел на восток, затем на запад. На востоке не ждало его ничего, кроме высоких зловещих гор, в то время как запад, казалось, давал немного больше простору. Конечно, Норрек понимал, что его предположения, возможно, и неверны, но он решил, что это лучшая из имеющихся возможностей и стоит направиться именно на запад.
От сырости и леденящего ветра он уже продрог до костей, так что предпочел поскорее начать свое путешествие. Весьма вероятно, что он умрет от истощения, еще даже не добравшись до тор, но что-то внутри него говорило, что этого не случится. Доспехи Бартука завладели им не для того, чтобы вот так просто дать загнуться посреди этой глуши. Нет, у них на уме что-то другое, что-то, что со временем даст о себе знать.
Норрек не слишком ждал этого откровения.
Солнце скрылось за облаками, затянувшими все небо, и стало еще холоднее. В воздухе висела влага. Тяжело дыша, Норрек упрямо толкал себя вперед. До сих пор ничто не указывало на то, что он движется в нужном направлении. Измотанный ветеран думал, что он наверняка шагает в прямо противоположную сторону от той, куда бы следовало идти. Ведь какое-нибудь горное королевство могло раскинуться за ближайшей грядой на востоке.
Однако эти мысли, пусть и невеселые, помогали Норреку не свихнуться окончательно. Каждый раз, когда он отвлекался, его сознание неизменно возвращалось к гробнице и тому ужасу, частью которого он был. Лица Фаузтина и Сэдана преследовали его даже сейчас, в воображении Норрека они осуждающе смотрели на него из полумрака.
Но они мертвы, и, в отличие от Кровавого Полководца, таковыми и останутся. Лишь чувство вины Норрека продолжало терзать его.

Предыдущая страница 3 Следующая страница


Кровавое наследие 4

Около полудня он начал спотыкаться. До солдата, наконец, дошло, что с тех пор, как он пришел в себя, во рту не было ни крошки, да и накануне ужинали они рано. Если он не планирует вскорости упасть и умереть, то надо бы поскорее отыскать чего-нибудь съестного.
Но как? У него нет ни оружия, ни капканов. Воду можно добыть, просто собрав снег с верхушек ближайших валунов, но с настоящей едой дело, кажется, обстоит потруднее.
Решив, по крайней мере, утолить жажду, Норрек подошел к невысокому нагромождению камней, где прохлада теней не позволила растаять снегу и льду. Он сгреб, сколько смог, грязноватых кристаллов и принялся жадно сосать их, не заботясь о грязи и травинках, попадающих в рот вместе с желанной влагой.
Через пару секунд в голове немного прояснилось. Сплюнув кусочки земли, Норрек задумался, что же делать дальше. Дикие животные ему не встречались - разве что птицы. Без лука или рогатки у него нет шансов сбить одну из пернатых тварей. Но пища все же необходима…
Внезапно его левая рука пришла в движение, совершенно непроизвольно. Пальцы разошлись веером и согнулись, словно Норрек сжал невидимый шар. Затем рука в перчатке стала поворачиваться, пока ладонь не обратилась к ландшафту прямо перед обескураженным бойцом.
С его губ сорвалось одно лишь слово:
- Джезрат!
Почва в нескольких шагах от Норрека прогнулась. Сперва он подумал о землетрясении, но нет, образовалась лишь небольшая трещина где-то шесть на три футов. Остальное пространство вокруг даже не дрогнуло.
Его нос сморщился, когда из маленькой, но, несомненно, глубокой щели поднялся зловонный дым. Воздух, которого касались ядовито-желтые клубы, словно сгорал.
- Искари! Войют! - Новые слова вылетали из его рта с неимоверной яростью.
Из трещины раздался неприятный скрежет. Норрек хотел попятиться, но ноги не послушались его. Скрежет нарастал, перемежаясь пронзительными животными звуками.
Когда на свет дня, словно нехотя, появилась, протиснувшись сквозь землю, чудовищная морда, Норрек задохнулся. Из чешуйчатой головы выступали два зазубренных, изогнутых рога. Желтые кругляки глаз с полыхающими красными зрачками, избегающие глядеть на небо, с явственной горечью сфокусировались на человеке. Короткий приплюснутый нос создания подергивался, чуя что-то отвратительное. Норрек понял, что этим отвратительным был он сам.
По краям разлома возникла пара трехпалых когтистых лап, и жуткая тварь выбралась на поверхность. Лапы были гигантские, а когти загнуты вверх. Норрек не мигая смотрел на создание, явившееся из подземного мира, - подобие гуманоида, горбатого обитателя глубин, едва достающего макушкой до талии человека, но демонстрирующего под чешуйчатой и одновременно покрытой шерстью кожей удивительную мускулатуру.
А затем к первой бестии присоединилась вторая… а там и третья, и четвертая, и пятая…
После шестой внушающая страх стая перестала прибывать, но их и так было на полдюжины больше, чем стремился видеть Норрек. Чертяки бормотали что-то на своем непонятном наречии, очевидно, недовольные тем, что оказались здесь, тем, кто стоял сейчас перед ними. Несколько открытых зубастых пастей шипело на Норрека, меж тем как остальные просто скалились.
- Гестер! Искари!
Странные слова снова обескуражили его, но их влияние на стаю монстров оказалось еще более поразительным. Вызывающее, пренебрежительное поведение мигом прекратилось, и демоны-чертяки пали ниц перед человеком - некоторые даже зарылись в землю, чтобы показать свою низость.
- Довру Сести! Довру Сести!
Что бы ни означала эта фраза, она обратила рогатых чудовищ в паническое бегство. Скрежеща и издавая квакающие звуки, они помчались во все стороны так, будто сама их жизнь зависела от скорости.
Норрек устал. Каждый раз, когда незнакомые слова слетали с его губ, он чувствовал, как замирает сердце. Язык напоминал тот, которым пользовались Фаузтин и другие Вижири, встречавшиеся ветерану за долгие годы службы, но звучал он грубее, мрачнее, чем все, что когда-либо выкрикивал ныне убитый друг Норрека.
Но времени подумать на эту тему у бойца не оказалось - вдалеке вдруг вновь раздалось «милое» щебетание чудищ. Норрек уставился на юг и разглядел двоих возвращающихся вприпрыжку монстров: они волочили разорванные, окровавленные останки козы.
Он был голоден - и вот получил пищу, средство к существованию.
При виде туши Норрек побледнел. Он, конечно же, часто закалывал животных и ел их, но чертяки явно получали удовольствие от захвата и умерщвления невезучей жертвы. Голова козы болталась, почти оторванная от тела, ноги висели переломанные. Из бока несчастного животного вырвали здоровенный кус мяса, и кровь, хлещущая из этой обширной раны, оставляла позади темно-красный ручей.
Гротескные создания уронили добычу перед Норреком и заскакали прочь, едва не столкнувшись с третьим членом стаи, тащившим маленькую растерзанную тушку, когда-то, видимо, бывшую кроликом.
Ветеран с подозрением осмотрел омерзительные подношения, размышляя, можно ли тут разыскать для себя съедобный кусок. Может, клыкастые бестии и необыкновенные охотники, но их подход к делу заставляет беспокоиться.
Три оставшихся демона явились через пару секунд, каждый волоча собственную добычу. Разорванную в клочья ящерицу Норрек немедленно отмел, отдав предпочтение притащенной только что паре кроликов и отказавшись от того, который был принесен раньше.
Но когда он потянулся к ним, левая рука опять взбунтовалась. Латная перчатка застыла над кроликами, и немыслимый жар опалил пальцы Норрека.
- Проклятие! - Он ухитрился отшатнуться назад. Жар тут же угас, но едва не сожженную руку все еще дергало. Собравшиеся в кучку чертяки скрежетали о чем-то, на этот раз, кажется, то ли недоумевая, то ли насмехаясь над его недомоганием. Однако быстрый яростный взгляд заткнул им пасти.
Когда рука, наконец, пришла в норму, внимание Норрека вновь переключилось на кроликов - и он обнаружил, что они полностью готовы к употреблению. Соблазнительный аромат, поднимающийся от зажаренных тушек, даже отдавал какими-то пряностями.
- Так… только не думай, что я собираюсь благодарить тебя за это, - пробормотал человек, ни к кому конкретно не обращаясь.
Голод взял верх над здравым смыслом, и седеющий воин оторвал кусок на удивление удачно приготовленного мяса. Он с легкостью расправился не с одним, а с обоими кроликами. Большие порции мгновенно утихомирили крики желудка, оставив человеку возможность решить, что делать с остальным. Норрек ждал, полагая, что латы сами решат за него, но ничего не происходило.
Стая все еще наблюдала за ним, но их взгляды, частенько переползающие к мясу, наконец дали Норреку ответ. Он поднял руку, показал на тушки заваленных зверьков и махнул чертякам.
Дальнейшего приглашения не потребовалось. С маниакальным ликованием, заставившим заслуженного ветерана отпрянуть, крошечная орда навалилась на пищу. Они вгрызались в плоть, рвали мясо, во все стороны летели клочки шерсти, потрохов и капли крови. Еда Норрека перевернулась в желудке - странно, что его, не стошнило, когда он наблюдал за тем, как демоны сдирают с костей все, что только можно проглотить. Он представил, как эти самые зубы и когти впиваются в него…
- Вераш!
Столь взволнованный творящимся перед ним, Норрек едва отреагировал на хриплое слово, вырвавшееся из его рта.
Чертяки отскочили как от удара. Напуганные, они подхватили то, что осталось от туши козы, и потянули к трещине. С некоторым усилием гротескные создания впихнули мясо в расселину и один за другим втиснулись туда сами.
Последний одарил человека быстрым и весьма любопытным взглядом, а затем исчез в недрах земли.
Прежде чем Норрек отвел глаза, разлом сам собой затянулся, не оставив и следа.
Ходячие мертвецы. Одушевленные доспехи. Демоны из-под земли. В прошлом Норрек бывал свидетелем магии, даже слышал рассказы о созданиях тьмы, но ничто не могло подготовить его ко всему, что произошло, начиная с той поры, когда он вошел в пещеру. Он хотел, чтобы можно было повернуть назад и изменить события, принять решение покинуть гробницу прежде, чем поднялись против его маленького отряда погибшие стражи, но Норрек знал, что добьется в этом не большего успеха, чем при попытках содрать с себя проклятые доспехи.
Он нуждался в отдыхе. Путешествие было тяжелым, а с набитым желудком тяга продолжить его поугасла - по крайней мере, на время. Возможно, мысли его прояснятся, и он сообразит, как выпутаться из этой жуткой ситуации.
Норрек откинулся на спину, растягиваясь на камнях. После стольких лет, проведенных на поле боя, любой клочок земли отлично заменял ему постель. Доспехи создавали некоторое неудобство, но усталый солдат терпел и худшее.
- Какого черта?…
Его руки и ноги буквально заставили его вскочить. Норрек попытался сесть, но части тела - все, что ниже шеи, - отказались повиноваться ему.
Руки его упали, словно кто-то повредил все мускулы плеч. Левая нога Норрека шагнула вперед, правая последовала за ней.
- Чтоб тебя, я не могу продолжать! Мне надо отдохнуть!
Латы ни капельки не озаботились и продолжали шагать. Левой. Правой. Левой. Правой.
- Час! Самое большое - два! Это все, что мне нужно!
Его слова бесплотным эхом заметались меж гор и холмов. Левой. Правой. Хотел ли того злополучный ветеран или нет, он продолжил свое тяжкое путешествие.
Но куда?
Этого не должно было случиться, - нервно думала Кара. - Именем воли Рашмы, этого не должно было случиться!
Изумрудный шар, который она сотворила недавно для освещения, показал и без того весьма впечатляющее зрелище в еще более тревожном - зеленоватом - свете. Бледное лицо женщины побледнело еще сильнее. Кара получше укуталась в длинный черный плащ, согреваясь уютом его тепла. Ее серебристые миндалевидные глаза из-под густых ресниц наблюдали за сценой, которую ее учителя и вообразить себе не могли. Гробница в безопасности навечно, - всегда утверждали они. - Там, где споткнется магия стихий Вижири, наши проверенные умения не подведут.
Но теперь, видно, и материалисты Вижири, и прагматичные последователи Рашмы потерпели поражение. То, что они навеки хотели скрыть от людских глаз, не только обнаружено, но и, черт возьми, похищено.
Кто-то превзошел их. Но сколь могущественны должны были быть вторгшиеся в гробницу, если они не только уничтожили немертвых стражей, но и разбили сильнейшие чары!
Правда, вряд ли они были всесильны - ведь жестоко растерзанные трупы двоих из них остались лежать тут. Двигаясь с такой грацией, что казалось, будто она скользит по земле, облаченная в черное женщина подошла к ближайшему телу. Кара нагнулась, отведя от лица упавшие пряди длинных волос, цвета Воронова крыла, изучая останки.
Жилистый мужчина, покрытый боевыми шрамами ветеран. Из отдаленных западных земель. Выглядит не лучшим образом - вряд ли он был красавчиком даже до того, как кто-то свернул ему шею и почти оторвал руку. Кинжал, торчащий из груди, явно избыточная мера, похоже, был его собственным. Что убило его, даже колдунья не могла сказать - пока не могла. Кровь из зияющей раны текла обильно, но как-то не так, как должна бы. Но зачем закалывать жертву после того, как свернешь ей шею?
Безмолвная, как смерть, худенькая, но соблазнительная молодая женщина подошла ко второму телу. В этом она немедленно признала Вижири, что совершенно не удивило ее. Всегда вмешивающиеся, Вечно разыскивающие способы добиться преимущества один над другим, Вижири в лучшем случае были ненадежными союзниками. Если бы не они, ничего этого вообще бы не произошло. Бартук и его брат следовали ранним учениям Вижири, они безрассудно привлекали демонов для совершения самых сильных магических заклятий. В этом деле Бартук стал специалистом, но его постоянное взаимодействие с темными силами исказило его восприятие, заставив поверить, что демоны на его стороне. А они, в свою очередь, питали растущее в нем зло, оставаясь одновременно духами смертного и адского миров.
И хотя Горазон и его приятели-маги прикончили Бартука и истребили его войско демонов, они обнаружили, что не в силах уничтожить труп Полководца. Доспехи, на которые, как известно, было наложено несколько грозных заклятий, продолжали выполнять свои функции, оберегая хозяина даже в смерти. Только то, что Бартук не потрудился должным образом защитить шею, позволило его недругам обезглавить злодея.
С оставшимися головой и телом, которые невозможно сжечь, Вижири пришли к народу Кары, обшаривая глухие дебри в поисках отшельников, колдунов-практиков, нашедших равновесие между жизнью и смертью, чья магия заработала им клеймо некромантов. Эти два несхожих между собой ордена принялись за работу вместе, дабы получить уверенность, что останки Бартука навсегда исчезнут с лица земли и магия Полководца со временем превратится в ничто.
Кара прикоснулась к окровавленному горлу мертвого колдуна, отметив, что разорвано оно со свирепостью, не присущей почти ни одному зверю. В отличие от бойца, маг погиб хоть и лютой смертью, но быстро. Его широко распахнутые глаза снизу вверх глядели на женщину, и в них до сих пор стоял кошмар последних секунд жизни. На лице его застыло выражение ужаса и недоумения, словно… словно он никак не мог поверить в то, кто стал его убийцей.
И все же, какая сила способна уничтожить Вижири и не остановить других пришедших сюда? Неужели им просто повезло и они сбежали? Кара нахмурилась: немертвые стражи исчезли, охранные чары разбиты, тогда кто же напал на вторгшихся? Кто?
Ей хотелось, чтобы с ней сейчас пришли и другие представители ордена, но это было невозможно. Они находились где-то в другом месте - впрочем, кажется, повсюду. Земля переполнена силами столь черными, что они ощущаются не только по всему Кешьястану, но и в Скосглене. Последователи Рашмы рассеялись по краю, как никогда еще за все время существования ордена.
А значит, осталась только она, одна из самых младших, не доказавшая еще приверженность вере. Естественно, как и большинство шествующих путем Рашмы, ее обучали независимости едва ли не с рождения, но теперь Кара чувствовала, что проникла в область, где ничего не значат ни тренировки, ни опыт.
Возможно… возможно, мертвый Вижири все еще может объяснить ей, с чем она столкнулась здесь.
Из-за пояса Кара извлекла хрупкий на вид, но очень прочный кинжал, клинок которого украшала змейка зигзага. И лезвие, и рукоять были вырезаны из благородной слоновой кости, что могло лишь ввести в заблуждение. Кара без раздумий скрестила бы свой нож с любым другим, отлично зная, что наложенные на него заклятия сделали клинок крепче и острее обычного оружия.
Совершенно хладнокровно колдунья дотронулась острием кинжала до вязкого пятна крови на разорванном горле мертвого Вижири. Она поворачивала нож снова и снова, пока кончик его не покрылся густой жидкостью. Затем, держа клинок рукоятью вниз, Кара пробормотала заклинания.
Темно-красные пятна на лезвии ярко вспыхнули. Женщина, сосредоточившись, бросила еще несколько слов.
Пятна стали изменяться - они росли, двигаясь, словно оживая или припоминая жизнь.
Кара, прозванная учителями Ночной Тенью, перевернула кинжал, а потом метнула его в пол.
Лезвие вонзилось наполовину, отнюдь не остановленное твердой поверхностью. Быстро отступив, Кара увидела, как костяной нож поглощают увеличивающиеся пятна, сливающиеся воедино, и неясно прорисовывается человеческая фигура ростом чуть-чуть повыше оружия.
Прочертив в воздухе невидимые узоры, колдунья произнесла вторую, финальную часть заклинания.
В отблесках красного пламени, в том месте, куда воткнулся костяной кинжал, материализовалась фигура в полный рост. Призрак, красный с головы до пят, от кожи до одежи, уставился на женщину пустыми глазами. На нем было облачение колдуна Вижири, точно такое же, как и на трупе, лежащем за его спиной.
Кара напряженно старалась удержать сходство фантома с погибшим магом. Раньше она всего лишь раз проделывала эту процедуру, причем в условиях куда более благоприятных. То, что стояло перед ней, большинство смертных назвали бы призраком или духом, но оказались бы лишь частично правы. Вытянутый из живой крови жертвы, фантом действительно обладал некоторыми чертами мертвого духа, но вызов настоящего призрака требовал куда больше времени и усилий, а Кара сейчас спешила. На ее вопросы наверняка ответит и этот.
- Назови себя! - потребовала она.
Красный рот задвигался, но из него не вылетело ни слова. И тем не менее в сознании женщины сам собой сформировался ответ:
Фауэтин…
- Что здесь произошло?
Фантом пристально посмотрел на нее, но не ответил. Кара прокляла себя за дурость, осознав, что создание способно только на простейшие фразы. Глубоко вдохнув, она поправилась:
- Ты уничтожил немертвых?
Отчасти…
- Кто истребил остальных?
Мгновение промедления, а затем:
Норрек.
Норрек? Это имя ничего для нее не значило.
- Вижири? Колдун?
К ее удивлению, призрачная фигура покачала багровой головой:
Норрек… Вижаран…
Снова имя. Последняя часть, Вижаран, на древнем языке означала «слуга Вижири», но эта информация мало чем помогла Каре. Этот путь никуда не привел. Тогда она вернулась к другой, куда более важной теме:
- Этот Норрек забрал доспехи с помоста?
И снова фантом еле-еле качнул головой. Кара нахмурилась, не припоминая, чтобы в науках упоминалось такое. Возможно, дух Вижири требует более необычного вызова. Она тщательно обдумывала следующий вопрос. Фантом - сущность ограниченная, и чародейка понимала, что может потратить весь день и всю ночь, спрашивая и спрашивая, но не получая никаких сколь-нибудь ценных знаний. Придется Каре…
Из прохода позади раздался какой-то звук.
Юная волшебница повернулась вокруг своей оси. На кратчайший миг ей показалось, что она заметила в глубине слабый голубоватый свет, но он мгновенно исчез, и Кара решила, что лишь вообразила его себе. Это, должно быть, светлячок или какое-нибудь другое насекомое, но…
Осторожно подобравшись к туннелю, Кара с опаской вгляделась во тьму. Не поторопилась ли она, кинувшись прямо в главные покои? А если этот Норрек спрятался снаружи и поджидает?
Ерунда, но Кара слышала шум. В этом она была совершенно уверена.
И в этот момент звук раздался снова, но где-то в отдалении.
Пробормотав заклинание, Кара сформировала второй изумрудный шар, который немедленно поплыл по коридору в скале. Черноволосая женщина последовала за шаром в нескольких шагах от него, пытаясь понять, что она может сделать.
Больше никаких признаков еще одного незваного гостя, но Кара должна быть осторожной. Любой, кто столь легко погубил Вижири, представляет собой смертельную угрозу. Она просто не может не придавать этому значения. Вдохнув поглубже, колдунья ступила в каменный проход…
…и тут же замерла, кляня себя за опрометчивость. Кара оставила в главных покоях кинжал, а она не осмелилась бы встретиться с неприятелем без него. И не только потому, что он давал ей полную защиту, но, забыв клинок, чародейка рисковала потерять его навсегда, просто подарив тому, кто может забрести в гробницу.
Она поспешно шагнула назад, концентрируясь на заклинании устранения фантома, но обнаружила лишь, что кровавая фигура уже испарилась.
Кара сделала еще шаг, прежде чем осознала, что, случилось. Она остолбенела от ужаса. С фантомом исчез бесценный кинжал волшебницы, но не одно это лишило ее дара речи.
Оба тела, колдуна Фаузтина и его тощего спутника, тоже пропали.

Глава 4

Песчаная змейка суетливо ползла по изменчивой пустыне, вечно катящиеся сухие волны которой не позволяли горячей земле обжигать брюшко. Охота сегодня не задалась, но когда солнце поднялось выше, пришло время, хотелось того змее или нет, искать временное укрытие. Когда ослепительный шар на небе немного снизится, она выползет снова и, быть может, поймает мышку или жука. Без еды в пустыне долго не протянуть, а охота всегда была сложным занятием.
Толкая свое гибкое тельце вперед, змея взбиралась на последнюю дюну, сознавая, что от тени ее отделяют всего лишь минуты. Осталось только преодолеть это препятствие - и она дома.
И вдруг песок под змейкой разверзся.
Жвало длиной больше фута крепко стиснуло извивающееся тельце прямо посередке. Змейка яростно молотила хвостом, пытаясь выскользнуть. И тут из песка показалась чудовищная голова, а за ней - первая пара лапок, острых как иглы.
Продолжая сражаться, змея, шипя, кинулась на нападавшего - недаром же она ядовитая. Однако зубки не смогли прокусить хитиновый панцирь гигантского членистоногого.
Одна жесткая лапа резко опустилась, разрывая змейку пополам. Голова страшного жука-хищника дернулась, и одновременно челюсти-жвала сжались еще сильнее.
Бьющаяся окровавленная половинка змеи упала на землю; головка все еще шипела.
Черно-красное членистоногое полностью вылезло из своего укрытия и занялось перетаскиванием пищи туда, где на досуге ей можно будет полакомиться. Передними лапками семифутовый хищник принялся толкать хвостовую часть змейки.
Внезапно над омерзительным созданием нависла тень. Жук немедленно повернул свою громоздкую голову и плюнул в незваного гостя.
Едкий яд брызнул на оборванный шелковый балахон бородатого старика с безумными глазами. Его длинный, весьма напоминающий клюв нос не помешал взглянуть вниз на пузырящуюся ткань. Он приложил к свежим дырам свою грубую руку, и яд, как и вызванные им повреждения, мгновенно исчезли.
Взгляд водянистых голубых глаз остановился на свирепом насекомом.
Хитиновый панцирь задымился. Чудовищный жук заверещал на высокой ноте, его длинные, тонкие лапки пошатнулись. Хищник хотел было спастись бегством, но его тело, казалось, больше не работало. Лапки подогнулись, и туловище рухнуло. Насекомое начало таять под жгучим солнцем, будто оно было восковой фигурой, а вовсе не созданием из панциря и плоти.
Наконец жвала, принесшие смерть змейке, растворились в лужице черной жидкости, мгновенно впитавшейся в песок, а наблюдатель в лохмотьях все продолжал смотреть, как останки грозного жука исчезают, будто пара капель дождя, тщетно мечтающих ублажить эту опаленную землю.
- Песчаный маггот. Слишком много развелось их вокруг. Всюду столько зла, - бормотал себе под нос убеленный сединами патриарх. - Слишком много зла даже здесь. Я должен быть осторожен, должен быть очень осторожен.
Он миновал невезучую змейку и ее не менее незадачливого убийцу, направляясь к следующей дюне. При приближении бородатого отшельника песчаный холм вдруг стал разбухать, становясь все выше и выше, обнаружив наконец дверной проем, ведущий, казалось, Прямиком в преисподнюю.
Блеклые голубые глаза озирали гнетущий ландшафт. Престарелый человек содрогнулся.
- Столько зла… Я определенно должен быть осторожен.
Он шагнул в глубь проема. В тот момент, когда старик скрылся» песок немедленно начал сыпаться внутрь, с безумной скоростью заполняя пустоту, пока не осталось ни малейшего признака того, что здесь только что был вход.
А дюна снова вернулась к нормальным размерам, и ветры пустыни продолжили менять пейзаж, и змейка и песчаный маггот присоединились к бесчисленным злополучным обитателям пыльной забытой могилы.
Горы остались далеко позади, хотя, как он преодолел их и оказался так далеко, Норрек помнил лишь наполовину. В какой-то момент он потерял сознание от изнеможения, но доспехи, очевидно, все шагали и шагали. Несмотря на тот факт, что все усилия в действительности не принадлежали ему, каждая жилочка в теле ветерана криком кричала, каждая косточка вопила, что сломана. Обветренные губы пересохли, а все тело купалось в поту. Норрек мучительно жаждал сбросить броню, освободиться, но он понимал безнадежность этих мечтаний. Доспехи делали все, что им угодно.
А сейчас он стоял на вершине гребня, глядя на первые за много дней признаки цивилизации. Унылый, подозрительный постоялый двор, место, больше подходящее разбойникам и бандитам с большой дороги, чем уважающему себя воину - такому, как он. Однако опускалась ночь, Норрек едва не падал от переутомления, а латы, наконец, кажется, сообразили, что опять имеют дело со слабым человеческим телом.
Без особого желания он зашагал к зданию. У коновязи стояли три печальные лошади, и, по крайней мере, еще одна выражала свое недовольство в жалкой конюшне поблизости. Норрек обнаружил, что у него нет меча; доспехи не позаботились прихватить оружие, когда выводили человека из гробницы.
Но прежде чем солдат достиг двери, его ноги внезапно подогнулись. Норрек едва не рухнул, но все-таки сумел устоять. Он догадался, что треклятые латы Бартука преподнесли ему сомнительный подарок, позволив войти в дом самому, вероятно, чтобы никто не заметил чего-то подозрительного.
Еда и отдых были сейчас для Норрека куда важнее собственного достоинства, и солдат толчком распахнул дверь. К нему повернулись мрачные подозрительные лица посетителей с гремучей смесью крови восточных рас и народов с той стороны Морей-Близнецов. Все они были полукровками, и хотя лично у Норрека против них ничего не было, вид группы не внушал желания присесть рядом с ними.
Миленькое местечко, здесь приходится присматривать за своим тылом, даже кувыркаясь со служанкой! Да, Сэдан Трист наверняка бы выдал шуточку вроде этой. Трист, конечно, шлепнулся бы на лавку рядом со всяким, кто предложил ему промочить горло.
Но Сэдан мертв.
- Закрой дверь или убирайся! - прорычал один из сидящих поблизости.
Норрек, не желая нарываться на конфликт, повиновался. Заставляя себя делать вид, будто он только что прибыл сюда, усталый боец вскинул повыше голову и энергично пересек комнату. Тело кричало от боли при каждом движении, но об этом никто не должен был узнать. Дай этим головорезам хоть малейший намек на свою слабость, и они наверняка не постыдятся воспользоваться ею.
Он подошел к человеку, про которого решил, что тот - хозяин гостиницы. Это был весьма упитанный великан, стоящий за потертой исцарапанной стойкой, пугающий больше, чем его клиенты. Из-под старой дорожной шапки выбивалась прядь сальных волос. С круглого лица барбоса смотрели крохотные бусинки глаз. Едва войдя в комнату, Норрек почувствовал специфический запах, и теперь понял, от кого, собственно, он исходит.

Предыдущая страница 4 Следующая страница


5 Ричард Кнаак

Если бы он был уверен, что доспехи позволят ему уйти, Норрек прошел бы мимо, несмотря на все свои нужды.
- Чего тебе? - буркнул, наконец, трактирщик, почесывая свое непомерное брюхо.
Рубаху его украшали узоры, сложенные из разнообразных пятен, а прореха под мышкой добавляла элегантности.
- Мне нужна еда. - Ее Норрек должен был получить немедленно.
- А мне нужны деньги.
Деньги. Отчаявшийся солдат едва сдерживал нарастающее разочарование. Они тоже остались там, рядом с окровавленными телами его товарищей.
Внезапно левая рука сама собой метнулась вперед и латная перчатка с такой силой хлопнула по стойке, что трактирщик подпрыгнул. Сидящие за столами люди вскочили на ноги, кое-кто потянулся к оружию.
Перчатка дернулась в сторону… оставляя на деревянном прилавке старую, но, несомненно, золотую монету.
Придя в себя, Норрек заявил:
- И комнату.
Он чувствовал, что каждая пара глаз посетителей сверлит монету. И вновь ветеран безмолвно выругал проклятые доспехи. Если они могут извлекать богатство из воздуха, то могли бы сотворить по крайней мере что-нибудь менее обращающее на себя внимание, чем золото. Он опять пожалел, что при нем нет меча или хотя бы доброго ножа.
- Мясная похлебка в горшке. - Медведеподобный гигант мотнул головой в сторону кухни. - Занимай комнату на втором этаже. Первая направо.
- Я поем там.
- Как хочешь.
Хозяин исчез на пару секунд и вернулся с миской, в которой плескалось какое-то месиво, воняющее еще хуже, чем он сам. Тем не менее, Норрек принял варево с благодарностью - муки голода стали уже невыносимыми, и, если бы ему снова предложили, солдат бы не отказался сейчас и от изувеченной чертяками козы.
С миской в руке Норрек проследовал в указанную трактирщиком комнату. Поднимаясь по скрипучей лестнице, он уловил звуки начавшейся в общем зале негромкой беседы. Свободная рука сжалась в кулак. Золотая монета прочно засела в умах собравшихся внизу.
Комната оказалась в точности такой, как ветеран и ожидал, - гнетущая, мрачная, пыльная коробка с окошком до того грязным, что увидеть через стекло, что творится снаружи, совершенно не представлялось возможным. На вид кровать вот-вот развалится, а когда-то белые простыни давно и навечно превратились в серые. Единственная масляная лампа освещала небольшое пространство вокруг себя, а остальная комната была погружена во мрак.
Ни стола, ни стула не наблюдалось, и Норрек угрюмо сел на кровать, принявшись черпать ложкой из миски и отправлять содержимое в рот. Во всяком случае, на вкус похлебка оказалась менее мерзкой, чем можно было ожидать, да и выглядела достаточно свежей, чтобы по крайней мере не отравить человека насмерть.
По мере того как желудок наполнялся едой, сон все сильнее и сильнее давал о себе знать. Норрек боролся с собой ровно столько, чтобы расправиться с похлебкой, и в ту секунду, когда миска опустела, он уронил ее на пол и откинулся на спину. В глубине сознания продолжало теплиться беспокойство о людях внизу, но усталость вскоре одолела тревогу.
Едва Норрек погрузился в сон, у него начались видения.
Он видел себя, выкрикивающего приказы адской армии гротескных чудовищ, каких никогда бы не создало его воображение само по себе. Чешуйчатые, огнедышащие, отвратительные кошмары, жаждущие крови, - крови, которую Норрек, казалось, готов им предоставить. Это были демоны, но находились они полностью в его власти. Во имя него они разрушали города, уничтожая всех жителей. Даже ад уважал силу Кровавого Полководца, недаром ведь он… Бартук.
При этой мысли солдат дернулся и очнулся. Он никогда не станет Бартуком! Никогда море крови не станет удовлетворением его амбиций! Никогда!
И все же любая абсолютная власть имеет свою привлекательную сторону.
К счастью, внутреннюю борьбу Норрека с самим собой резко прекратил внезапный шум, разбудивший его окончательно. Моргнув, он открыл глаза и вслушался. Что это было, боец не мог точно сказать. Негромкий, едва различимый звук, отчего-то затронувший подсознание.
Вот он донесся снова, чуть слышный из-за закрытой двери. Скрип - кто-то медленно и, кажется, очень осторожно поднимается по лестнице.
Здесь, конечно, есть и другие комнаты, но вряд ли кто-нибудь из людей внизу пошел бы на такие предосторожности из вежливости и нежелания побеспокоить спящего. Если бы они топали по ступеням безо всяких раздумий, он бы ничего и не подумал. Однако опаска идущих говорила о том, что у них что-то на уме, и это «что-то» - отнюдь не забота о ближнем.
Если у усталого путешественника есть один золотой, наверняка у него найдется и больше…
Рука Норрека скользнула к тому месту, где положено висеть мечу. Естественно, его там не было. Это делало ветерана всецело зависимым от доспехов, а такому способу защиты он не склонен был доверять. Возможно, латы сочтут кого-нибудь из воров более подходящим для себя и позволят неприятелю легко зарезать солдата…
Скрип прекратился.
Норрек встал с кровати так тихо, как только сумел.
Одним махом выломав дверь, в комнату ворвались двое мужчин с ножами наголо и немедленно рванулись к фигуре перед ними. За парочкой влетел третий мерзавец с кривым коротким мечом в руках. Каждый из нападающих превосходил солдата ростом и весом, к тому же они обладали преимуществом, застав свою добычу в комнатушке с оконцем слишком маленьким, чтобы через него можно было бы выбраться наружу.
Боец поднял кулак, готовый заставить негодяев расплатиться…
…и вдруг оказалось, что пальцы его сжимают длинный черный меч с зубцом-крючком на конце. Рука Норрека резко опустила клинок, да так ловко, что он и его первый противник только рты раскрыли.
Лезвие вонзилось в нападающего, без труда разрывая плоть и сухожилия. На груди грабителя мгновенно, будто по волшебству, открылась зияющая рана, кровь из которой хлынула таким потоком, что жертве потребовалось несколько секунд, чтобы понять, что она зарублена.
Наконец первый напавший рухнул на пол, и его компаньоны сообразили, что события приняли не слишком приятный для них оборот. Обладатель кинжала, кажется, задумал отступить, но его товарищ рванулся вперед, вознамерившись потягаться силами. Норрек мог бы предупредить бандита о глупости подобной попытки, но они уже схлестнулись в битве.
Мечи скрестились раз, другой - и это все, что доспехи позволили противнику. Когда вторгшийся в комнату грабитель занес оружие в третий раз, рука в латной перчатке резко изогнулась. Черный клинок прочертил безумный зигзаг.
Второй разбойник пошатнулся - жизнь ускользала от него через жуткий разрез от горла до груди. Он уронил меч, отчаянно пытаясь предотвратить неизбежное.
Рука Норрека, будто потеряв терпение в ожидании конца, взлетела снова. Голова врага ударилась об пол, покатилась в угол и прилегла там отдохнуть - меж тем как туловище еще только начало заваливаться.
- Боги! - с трудом выдохнул солдат.
Его обучали бою, а не бойне.
Явственно осознав, что его ждет, третий бандит уже торопился к двери. Норрек хотел отпустить его, решив, что крови уже довольно, но доспехи сделали другой выбор, перепрыгнули через два тела и бросились в погоню.
У подножия лестницы последний из троицы попытался спрятаться за спиной хозяина гостиницы, явившегося, видимо, поинтересоваться, отчего его друзья провалили задание. Оба мужчины подняли глаза и увидели над собой темно-красную фигуру и летящее черное лезвие. Трактирщик вырвал из-за пояса непомерно длинный меч, оружие столь грозное и массивное, что Норрек на миг испугался, как бы латы не переоценили свою неуязвимость. Второй разбойник пытался продолжить бегство, но еще один бандит, внезапно выступивший из-за хозяина, толчком вернул его в драку.
Если они ожидали встретить спускающегося на лестнице, то жестоко ошиблись. Норрек обнаружил, что прыгает ногами вперед прямо на троицу - обескураженное выражение на их лицах наверняка повторяло его собственное. Двое противников ухитрились отпрянуть вовремя, но единственный выживший в прошлой стычке был объят таким ужасом, что не мог пошевелиться.
Злой клинок быстро разобрался с ним, продырявив человека насквозь, выйдя из спины и немедленно вернувшись обратно.
- Справа! - прорычал великан-трактирщик.- Справа!
Второй повиновался. Норрек точно знал, что задумал вожак. Напасть с разных сторон, отвлечь внимание солдата. Тогда один из них наверняка нанесет точный удар - например, трактирщик, чье оружие вдвое длиннее своего черного собрата.
- Сейчас! - Оба человека ударили разом, один - целясь в горло Норрека, другой - в ноги, туда, где их не прикрывали доспехи.
Эти двое, очевидно, уже сражались прежде бок о бок, как Норрек когда-то с Сэданом и Фаузтином. Если бы все зависело сейчас от него одного, солдат знал, что погиб бы не сходя с места. Однако доспехи Бартука сражались с быстротой и точностью, с какими не сравниться никому из людей. Они не только отразили нападение гигантского клинка, но ухитрились приготовиться как раз вовремя, чтобы парировать удар второго разбойника. Более того, черный меч глубоко погрузился в горло бандита.
Запас решимости трактирщика внезапно иссяк, когда его товарищ упал. Все еще держа меч перед собой, он начал пятиться к двери. Латы толкнули Норрека вперед, но не торопились догнать последнего противника.
Рывком распахнув дверь, трактирщик повернулся и растворился в ночи. Теперь Норрек ожидал, что латы кинутся в погоню, но вместо этого доспехи заставили его промаршировать назад, к одному из лежащих тел. Когда Норрек опустился на колени перед трупом, черный клинок исчез и руки солдата опустели.
К его ужасу, один из пальцев перчатки погрузился в смертельную рану и вышел наружу, полностью покрывшись кровью. Двигаясь по деревянному полу, палец стал чертить красные узоры.
- Хейят токарис ! - внезапно рявкнул рот. - Хейят грендель!
Затем доспехи с человеком отступили и от запекшегося узора повалил смрадный зеленоватый дым, быстро вылепляя руки, ноги - или лапы? - а также хвост и крылья. Вот показалась морда рептилии с несчетным количеством глаз, моргающих с презрением, - с презрением, мигом испарившимся, когда демон увидел, кто стоит перед ним.
- Кр-р-ровавы-ы-ый… - проскрежетал он. Выпученные глаза увеличились еще больше. - Кр-р-рова-вы-ы-ый?
- Хескар, грендель! Хескар!
Демон кивнул. Не сказав больше ни слова, монстр направился к открытой двери. Вдалеке Норрек услышал яростный галоп нескольких лошадей.
- Хескар! - снова потребовал рот.
Пресмыкающийся ускорил рысцу, покидая трактир.
Оказавшись снаружи, он распростер крылья и оторвался от земли, скрывшись в ночи.
Норрек не стал размышлять о его намерениях. По команде Бартука демон отправился на охоту.
- Не делай этого, - прошептал солдат, не уверенный, слышит ли его дух, заключенный в доспехах. - Пусть он уйдет!
Латы развернули его к первому трупу.
- Проклятие! Пусть живет! Он того не стоит!
Очевидно, не внявшие его мольбам, доспехи вновь заставили его склониться над телом. Рука, прежде погружавшая в рану один палец, теперь вонзилась туда полностью, купая в крови всю ладонь.
Снаружи неистово закричал человек и, захрипев, умолк.
А в другой руке Норрека появилось новое оружие, на этот раз - алый кинжал, раздвоенный на конце.
Хлопанье крыльев известило о возвращении демона, но Норрек не мог повернуть шею, чтобы увидеть его. Он слышал, лишь тяжелое дыхание существа и шуршание сворачивающихся кожистых перепонок.
- Несту вераки… - Кинжал потянулся к горлу трупа. - Несту веракуу…
Ветеран зажмурился, молясь про себя. Он помнил достаточно о смерти своих друзей, и это давало возможность представить, что произойдет дальше. Норрек не желал видеть этого и, если 6 только мог, убежал бы со всех ног.
- Несту ханши…
Но сейчас он не был способен ни на что, кроме как попытаться сохранить собственные рассудок и душу.
- Несту хантири…
Клинок погрузился в горло бандита.
Командующий Августас Злорадный вынырнул из моря подушек, оставив Галеону почивать во власти снов. Не издав ни звука, он натянул одежду и вышел из палатки.
Двое часовых во всеоружии щелкнули каблуками, не поведя даже глазом. Злорадный небрежно кивнул им.
Палаточный городок, единственный дом приверженцев командующего, простирался на запад. Несмотря на то, что он был безземельным дворянином, Злорадному удалось собрать воинские силы, равных которым не сыщешь в Западных Королевствах. Он служил за деньги любому правителю, зарабатывая на свои честолюбивые стремления. Однако настал час, когда он поклялся, что никогда больше не подчинится никому другому и что он, Августас Злорадный, станет хозяином не только какого-то жалкого клочка земли.
Глаза командующего обратились на юг, на безбрежную пустыню Аранох. Иногда он чувствовал, что его влечет туда, влечет к чему-то большему, чем к потрясающей добыче в виде богатого деньгами, спиртным и женщинами города Лат Голейн, лежащего неподалеку. Лат Голейн, несмотря на свою близость к пустыне, граничил с Морями-Близнецами. Поэтому-то, а также благодаря плодородным землям, на которых оно стояло, государство процветало. Несколько раз мечтатели-завоеватели пытались пополнить свои сундуки богатствами города, но каждый раз набег оборачивался полным разгромом. Лат Голейн был не только хорошо укреплен, его, по-видимому, защищала магия. В сущности, Злорадный полагал, что магия эта не что иное, как прямое колдовство. Нечто присматривало за городом.
И это «нечто» сейчас как никогда мучило командира. Каким-то образом оно связано с его стремлением завладеть и полностью присвоить себе наследство Бартука. Мысли Злорадного сами собой то и дело возвращались к этому.
- Скоро, - прошептал он самому себе. - Скоро… И что ты станешь делать с этим наследством? - внезапно зазвенело в голове. - Подражать Бартуку, копировать его? Повторять не только его победы, но и ошибки?
- Нет…
Он так не поступит. Несмотря на силу и власть Полководца, несмотря на его войско демонов, у Бартука был один недостаток, простить который командующий не может. Бартук не был профессиональным воином. Мифический Кровавый Полководец, притча во языцех, в первую очередь был колдуном. Магов, конечно, можно использовать, особенно Галеону, но они слишком непостоянны и слишком многое пытаются решить с помощью своего искусства. Истинный командир всегда будет внимателен к происходящему на поле боя, ко всем предсказуемым и внезапным поворотам сражения. Именно это частично и было причиной того, почему Августас Злорадный не мог достичь настоящего умения и развить собственные колдовские способности; его истинной страстью оставалась военная карьера.
Но с доспехами и магией Бартука ты сможешь стать могущественнее, чем он. Будешь отличным сплавом солдата и волшебника! Ты станешь больше, чем Бартук, ты затмишь его…
- Да-а-а-а… да-а-а-а…
Командующему рисовался его образ, навсегда запечатленный в сердцах и умах тех, кому предстоит жить в будущем. Командующий Августас Злорадный, правитель мира.
И даже демоны склонятся перед тобой и назовут повелителем.
Демоны. Да, вместе с доспехами наверняка придет и способность вызывать демонов. Все сны, явившиеся ему с той поры, как он впервые надел шлем, указывали на это. Воссоединить шлем с латами - и магическая броня даст ему могущество.
Латы… Он нахмурился. Ему нужны латы!
И дурак, надевший их.
Злорадный отыщет наглеца, этого безмозглого мерзавца, и сдерет с него доспехи кусок за куском. А потом удостоит кретина чести стать первым, умершим от рук нового Кровавого Полководца.
Да, командующий сделает смерть жалкого идиота запоминающейся!
Августас Злорадный шел, мечтая о грядущей славе, мечтая о том, что сделает с темными силами, обладателем которых скоро станет. Но, шагая и мечтая, он продолжал дотошно осматривать лагерь, ибо хороший командир всегда наблюдает, чтобы быть уверенным, что среди его войск не распространились небрежность и неопрятность. Завоеванные империи рушились из-за того, что упускались подобные мелочи.
И все же, отмечая, с каким тщанием преданные ему воины исполняют свои обязанности, Злорадный упустил из виду тень, не повинующуюся дрожанию трепетных факелов. И еще он не заметил, что эта самостоятельная тень неотступно следует за ним, нашептывая военачальнику то, что он считал собственными мыслями, собственными вопросами. Собственными мечтами.
Тень демона Ксазакса свернула к шатру Галеоны, более чем удовлетворенная сегодняшней ночной работой. Эта женщина обладает кое-какими интересными возможностями, которыми можно воспользоваться. Призрачному существу давным-давно открылось, что доспехи Бартука никогда не примут настоящего демона как своего хозяина, поскольку, хоть Полководец и пришел к вере в дороги Ада, он также пронес по всей своей жизни полное недоверие к кому-либо, кроме себя. Нет, если дух Бартука остался хотя бы в части древних лат, он потребует более восприимчивого, поддающегося управлению человека, пусть их тела и непрочны, и недолговечны.
Командир жаждет играть Полководца. Это отлично подходило Ксазаксу. У ведьмы свои цели, но стоит отыскать преемника Кровавого Бартука - и властелин Ксазакса, Белиал, вознаградит своего покорного слугу за такую находку. Не то чтобы война в Преисподней против Азмодана была несправедливой, но тревожные слухи проникли даже туда - Высшее Зло Диабло совершил побег из своей тюрьмы. Если так, то он будет искать способа освободить своих братьев Ваала и Мефисто, а потом они решат вернуть троны, отобрав их у Азмодана и Белиала. И эта троица не станет цацкаться с демонами, столь преданно служившими их мятежным помощникам. Если падет Белиал, падет и Ксазакс…
- Чем это ты занимался?
Тень замерла, едва скользнув в жилище колдуньи.
- У этого слишком много работы, и этот не может вечно бежать, когда ты поманишь или позовешь, человечек Галеона…- Он издал треск, который мог бы произвести песчаный маггот, сокрушающий добычу жвалами. - Кроме того, ты спала…
- Не так уж глубоко, чтобы не почувствовать в воздухе твою магию. Ты же обещал, что не будешь разбрасывать тут заклинания. Августас кое-что умеет; он мог заметить и заподозрить, что это я!
- Здесь нет опасности
- Я спрашиваю вновь, демон! Что ты делал?
- Немного изучил шлем, - солгал Ксазакс, перемещаясь в другую половину палатки. - Искал нашего дурня, не сознающего, что носит…
Гнев женщины сменился интересом:
- И ты определил, где он? Если бы я могла рассказать Злорадному больше…
Демон хихикнул, звук резанул по ушам, как гудение разъяренной пчелы, угодивший в кувшин.
- Как, разве мы не договорились, что доспехи никогда не станут его?
- Идиот, шлем все еще у него, и пока мы ищем латы, Августас нужен нам!
- Правда, - задумался демон. - Эти узы засели глубоко… этот сказал бы - это кровные узы.
Подбородок женщины вздернулся, когда она откинула волосы назад - признак того, что ведьма рассердилась всерьез, Ксазакс давно понял это.
- И что же это означает?
Тень не колыхнулась.
- Этот просто хотел пошутить, колдунья. Просто пошутить. Мы говорили о вещах, касающихся Бартука, не так ли?
- Демон с чувством юмора. - Галеона не выглядела позабавленной. - Прекрасно, оставляю тебе шутки, а ты оставь мне Августаса.
- Этот не собирается занять твое место в генеральской постели…
Волшебница одарила тень испепеляющим взглядом и покинула шатер. Ксазакс знал, что она отправилась на поиски Злорадного, чтобы упрочить свое влияние на него. Демон уважал ее способности в этом смысле, хотя и был уверен, что в схватке между Галеоной и им самим ведьма, несомненно, проиграет. В конце концов, она всего лишь смертная, а не один из мерзких ангелов. Будь она таковым, Ксазакс беспокоился бы больше. Ангелы коварны, они действуют исподтишка, подстраивая всякие шуточки, вместо того чтобы встретиться с неприятелем лицом к лицу.
Тень демона попятилась, прячась в самом темном углу. Никакие ангелы не проникают так далеко, но Ксазакс намерен был оставаться начеку. Если покажется хоть один, он поприветствует его когтями и медленно распотрошит, обрывая конечности по одной, наслаждаясь сладкозвучной песней его воплей.
- Идите ко мне, если осмелитесь, ангелы, - прошептал он тьме. - Этот встретит вас распростертыми объятиями… а также зубами и когтями!
Скудный огонек единственной масляной лампы внезапно вспыхнул, на краткий миг озарив палатку Галеоны, сделав ее куда светлее, чем обычно. Непривыкшая к такому тень зашипела и скорчилась. Гигантский силуэт изумрудно-малинового насекомого на мгновение стал ясно виден и тут же расплылся вновь - пламя потускнело.
Ксазакс свирепо фыркнул, радуясь, что Галеона не была свидетелем его реакции. Масляные лампы частенько вспыхивают; земная природа просто застала его врасплох. Тем не менее, тень демона вжалась поглубже в уютный уголок шатра, оплот его безопасности. Здесь он свободно может использовать свою силу для поисков человека, носящего доспехи Бартука.
И здесь куда лучше караулить трусливых ангелов.

Глава 5

Ворчащие грозовые тучи сделали день черным как ночь, но Норрек едва ли заметил это. Его разум все еще находился во власти ужасных событий прошлого вечера и собственного участия в них. Вот и еще несколько людей погибли жуткой смертью из-за проклятого золота, на поиски которого отправился Норрек; и хотя, в отличие от Сэдана и Фаузтина, эти разбойники, вероятно, заслужили кару за свои прошлые преступления, кончина их оказалась слишком уж страшной. Особенно мрачная участь постигла трактирщика - возвратившийся демон принес чересчур много доказательств тщательно выполненной работы. Норрек мог лишь благодарить неизвестно кого за то, что адская тварь удалилась в свое Никуда, забрав отвратительные трофеи.
Это, однако, не дало Норреку возможности предотвратить дальнейшие чудовищные действия доспехов. Шагая, отчаявшийся боец пытался не смотреть вниз, на латы, покрытые толстым слоем запекшейся крови. Хуже того, Норрек каждую секунду тревожился, что и на лице его еще осталась кровь, несмотря на все попытки стереть ее. Слишком уж усердно доспехи выполняли грязную работу.
И пока он боролся с ужасными мыслями, латы безостановочно толкали его на запад. Вновь и вновь рокотал гром, завывал ветер, но доспехи все шагали и шагали. Норрек не сомневался, что они продолжат двигаться, даже когда гроза наконец разразится.
По крайней мере, судьба оказала ему одну небольшую милость в виде старого, запыленного дорожного плаща, висевшего на колышке в общей комнате гостиницы. Судя по размеру, он принадлежал трактирщику, хозяину воров, но Норрек очень старался не думать об этом. Плащ практически полностью скрывал латы и давал хоть какую-то защиту от дождя. Да, не бог весть какая милость, но и за нее он был искренне благодарен.
Чем дальше он продвигался на запад, тем больше менялся ландшафт: горы уступали место холмам и даже равнинам. А чем ниже лежала земля, тем теплее становилось вокруг. Появилась буйная растительность, все больше и больше напоминающая густые джунгли, которые, как по опыту знал боец, простирались дальше к югу.
В первый раз за все время Норрек почувствовал запах моря. Насколько он помнил карты, не раз изученные им и его спутниками, северные лагуны Морей-Близнецов должны были быть недалеко отсюда. Сперва Норрек надеялся встретить на юго-западе одного из Вижири, но также подозревал, что у треклятых доспехов свой план на уме. На краткий миг в солдате родился страх, что латы, оказавшись на берегу моря, могут повести его напрямик по дну, затаскивая беспомощного Норрека в чернильные глубины. Однако пока доспехи сохраняли его, если и не вполне здоровым, то, по крайней мере, живым. Очевидно, он нужен им, чтобы достичь своих загадочных целей.
А что потом?
Ветер продолжал усиливаться, едва не сбивая Норрека с ног, несмотря на твердое намерение чертовых доспехов держать курс. Ни капли дождя еще не упало, но воздух уплотнился и стал влажным, кое-где появился туман. Впереди почти ничего невозможно стало разглядеть, и хотя это вроде бы совершенно не интересовало латы, теперь Норрек всерьез испугался, что они заведут его на край утеса, даже не осознавая этого.
В полдень - впрочем, это вполне могла быть и полночь, поскольку солнце потерпело полное поражение в борьбе с покровом туч, - повинуясь невразумительным словам, произнесенным против собственного желания ртом Норрека, вновь явились бесы. Даже несмотря на густую пелену тумана, им потребовалось всего несколько минут, чтобы принести добычу, на этот раз лань. Норрек наелся от пуза, а затем с радостью позволил маленьким рогатым чертякам утащить остаток туши в свою преисподнюю.

Предыдущая страница 5 Следующая страница


Кровавое наследие 6

Он шел и шел, продираясь сквозь заросли, и запах моря становился все явственнее. Норрек почти ничего не видел перед собой, но чувствовал, что цель похода адских доспехов близка.
Словно прочитав его мысли, из тумана внезапно возникло здание… к которому немедленно присоединилось и второе. Одновременно вдалеке послышались голоса, голоса людей, занятых тяжелой работой.
Руки в мгновение ока опять стали его слушаться, и измотанный путник потуже завернулся в плащ. Чем меньше зевак увидят, что скрывается под ним, тем лучше.
Бредя по городу, Норрек вдалеке заметил неотчетливый, но огромный силуэт. Корабль. Интересно, прибыло ли судно только что или как раз готовится к отплытию? Если последнее, то, вполне вероятно, доспехи наконец-то достигли своей цели. Зачем же еще его привели именно сюда?
С противоположной стороны к кораблю приближалась фигура в одежде моряка со свертком под мышкой. Черты его лица и глаза чем-то напоминали Фаузтина, но были отмечены несколько большей живостью.
- Эй, путешественник! Не слишком хороший денек для прогулки, а?
- Да. - Норрек прошел бы мимо человека, не сказав больше ни слова, опасаясь, что матрос может стать следующей жертвой доспехов, но ноги его внезапно остановились.
Тогда и моряк задержался. Все еще усмехаясь, он спросил:
- Ты откуда родом, приятель? На вид вроде с запада, хотя из-за твоей щетины сложно сказать.
- Да, с запада, - ответил солдат. - Я был… я совершал паломничество.
- В горы? Ну и кого ты там нашел кроме пары коз? Норрек попытался пошевелить ногами, но они не сдвинулись с места. Латы чего-то ждали от него, но не показывали, чего именно. Мысли скакали быстро и яростно. Он прибыл в город с гаванью, куда доспехи целенаправленно привели его. Норрек уже предположил, что им нужно уплыть куда-то, возможно даже на этом корабле… Корабль.
Показывая в сторону мрачной громады, Норрек спросил:
- Это судно - оно скоро отходит? Моряк повернул голову.
- «Наполис»-то? Эта посудина только что пришла. Обратно отправится через два, а то и пять дней. Готовится к отплытию только «Ястребиный огонь», это как раз по пути. - Он ткнул пальцем на юг, потом наклонился поближе - слишком близко, по мнению озабоченного Норрека, - и добавил: - Хочу предупредить кой о чем. «Ястребиный огонь» - плохое судно. Не сегодня-завтра эта скорлупка окажется на дне, помяни мои слова. Лучше подождать «Наполис» или мою малышку «Одиссею», хотя это займет неделю, а то и больше. Нам нужен небольшой ремонт.
Ноги по-прежнему не двигались. Чего еще хотят латы?
Определенности?
- А не скажешь ли, куда направляются корабли?
- Мой в Лат Голейн, но, как я уже сказал, выступим мы не скоро. «Наполис» следует в Кингспорт, путешествие долгое, зато в твои Западные Королевства, а? Доберешься домой быстрее, чем пешком! Это как раз для тебя, так?
Никаких изменений Норрек у себя не заметил.
- А как насчет «Ястребиного огня»?
- Отходит, думаю, завтра утром, но я тебя предупреждал. Недалек тот час, когда эта шлюпка просто не доползет до Лат Голейна!
Внезапно ноги солдата ожили. Доспехи наконец узнали то, что хотели. Норрек поспешно кивнул матросу:
- Спасибо.
- Ты учти, приятель! - крикнул уже вслед моряк. - Лучше подождать!
Доспехи провели Норрека через маленький городок, направляясь к южной части гавани. Матросы и местные жители глазели на него - выходцы с запада попадались здесь нечасто, - но никто ничего не сказал. В крохотном городишке порт наверняка представлял собой средоточие деловой жизни. Норрек размышлял, стала бы гавань выглядеть более впечатляюще при солнечном свете, но сомневался, что ему когда-нибудь представится возможность увидеть ее такой.
Добравшись наконец до южной окраины порта, ветеран ощутил какое-то беспокойство. По сравнению с тем, что Норрек видел до сих пор, этот участок выглядел ветхим, а несколько замеченных фигур показались ему такими же отвратительными, как те несчастные дураки, пытавшиеся ограбить его.
Наихудшим же здесь было то единственное судно, которое треклятые латы выбрали для путешествия.
Если бы какой-то темный дух извлек давно затонувший корабль из недр морских, а потом потерпел неудачу в не слишком-то скрупулезной попытке придать ему хоть сколько-то приличный вид, - даже тогда корабль не выглядел бы так зловеще, как «Ястребиный огонь», представший перед глазами Норрека. Три мачты торчали как долговязые скелеты часовых, полуобернутые в саваны-паруса. Резную фигуру на носу» когда-то, вероятно, представлявшую собой соблазнительную русалку, так истрепали стихии, что теперь она напоминала уродливого хохочущего водяного. Что до самого корпуса, то его деревянную обшивку покрывали застарелые смоляные пятна и шрамы зарубок. Это заставило Норрека задуматься, не участвовал ли корабль в своем давнем ярком прошлом в войне или, что более вероятно, не ходил ли он под пиратским флагом.
Экипажа видно не было» лишь на баке стояла одинокая сухопарая фигура в кителе. Несмотря на свою неуверенность в безопасности такого путешествия, Норреку приходилось делать то, что требовали от него доспехи. Не медля, они провели своего бедолагу-носителя по сходням к изможденной костлявой фигуре.
- Чего надо?
Скелет оказался пожилым мужчиной с пергаментной кожей, совершенно лишенным плоти под этой тонкой оболочкой жизни. Один глаз невидяще уставился в какую-то точку слева от Норрека, в то время как второй, налитый кровью, подозрительно озирал пришельца.
- Место пассажира в рейсе к Лат Голейну, - ответил Норрек, пытаясь покончить с этим делом как можно быстрее.
Если он будет покорно сотрудничать, то, возможно, доспехи Полководца дадут ему немного свободы передвижений.
- В порту стоять другие корабли! - буркнул капитан с сильным акцентом. Его белые как слоновая кость волосы под широкополой шляпой сходились в косицу. Выгоревший зеленый мундир, китель морского офицера одного из Западных Королевств, вероятно, сменил нескольких владельцев, прежде чем достаться нынешнему. - Нет время на пассажир!
Стараясь не обращать внимания на зловонное дыхания грубияна, Норрек придвинулся ближе:
- Я хорошо заплачу.
Поведение капитана мгновенно изменилось.
- Ну?
Доверившись латам - не подвели же они его (хотя как сказать…) на постоялом дворе, солдат продолжил:
- Все, что мне нужно, - это каюта и еда. Если во время путешествия меня никто не потревожит - тем лучше. Просто доставьте меня в Лат Голейн.
Смертельно-бледная фигура изучала его.
- Латы? - Капитан потер подбородок. - Офицер?
- Да.
Пусть думает, что Норрек дезертир в бегах. Наверное, это повысит цену, зато капитан будет больше доверять ему. Ясно, что Норреку необходимо убраться отсюда.
Старик почесал заостренный подбородок. Норрек заметил татуировку на худом запястье, прячущуюся в широком рукаве кителя. Уверенность в том, что корабль флибустьерский, упрочилась.
- Двенадцать драхлин! Спать один; есть один, говорить с экипажем мало! Покинуть корабль по прибытии!
Норрек был согласен со всем, кроме цены. Как соотносятся драхлины с деньгами его земли?
Впрочем, тревожиться не о чем. Левая рука разжалась, обнаружив на ладони в перчатке несколько монет. Капитан жадно зыркнул на них и сгреб все разом. Прикусив одну и удостоверившись в подлинности, он ссыпал деньги в потрепанный мешочек на своем поясе.
- Идем!
Он проковылял мимо Норрека, только что обнаружившего, что левая нога капитана закреплена в лубке - двух дощечках, тянущихся от бедра до самого сапога. Судя по перевязке и собственному опыту полевой хирургии, ветеран подозревал, что его «гостеприимный» хозяин без этой шины даже стоять бы не смог. Капитану надо бы получше следить за ногой (да и не только), но бинты и лубок выглядели так, словно их когда-то давно наложили, а потом просто забыли.
Сколько бы ни составляла сумма в двенадцать драхлин на земле Норрека, первый же взгляд на каюту дал ему понять, что с него содрали втридорога. Даже комната в трактире выглядела намного уютнее этой каморки. Размерами она едва ли превосходила чулан, а единственным удобством была лишь шаткая койка, одним краем прибитая к дальней переборке. Простыни, все в пятнах, выглядели словно куски материн, наспех оторванной от парусов, такие они были грязные и грубые. В каюте воняло тухлой рыбой, а на полу были заметны следы насилия. В углах под потолком висела ажурная паутина, трепещущая на сквозняке, тянущемся из открытой двери и щелей в полу, обрамленных зеленоватым мхом.
Зная, что выбора у него нет, Норрек постарался скрыть отвращение.
- Благодарю, капитан…
- Каско, - фыркнул скелет. - Внутрь! Еда по склянкам! Понимать?
- Да.
Коротко кивнув, капитан Каско оставил пассажира обустраиваться. Вняв совету, Норрек закрыл дверь и сел на сомнительное ложе. Неприятностей добавляло и то, что в каюте не было даже иллюминатора, а значит, облегчения от зловония не будет.
Он пошевелил руками, потом проверил ноги. Похоже, за сотрудничество он удостоился свободы движений, только вот надолго ли? Норрек полагал, что на «Ястребином огне» доспехи не доставят ему много неудобств. Чего им было ожидать - разве только что Норрек шагнет за борт и погрузится на дно морское? Хоть проблемы и множились, он не собирался пока сводить счеты с жизнью, особенно таким ужасным способом. Кроме того, Норрек сомневался, что ему удастся даже это, - доспехам он все еще нужен живым.
Не придумав, чем занять время, он решил попробовать уснуть. Несмотря на вонь - а возможно, именно из-за нее, - Норрек ухитрился задремать. К несчастью, его сны вновь оказались пугающими, ибо большей частью они даже не были его собственными.
Опять он жил как Бартук, получая удовольствие от чудовищных спектаклей, постановщиком которых и выступал. Поселения, не сразу признающие его господство, пали перед его праведным гневом, а городских старейшин и всех, сделавших неправильный выбор, топили, четвертовали, заживо сдирали с них кожу - в назидание прочим. Вижири, пойманные на шпионаже, превратились в жуткие канделябры, не только освещающие покои Полководца, но заставляющие дрожать даже его демонических слуг. Бил колокол…
…выдергивая благодарного Норрека из сна. Он заморгал, наконец сообразив, что действительно уснул, а теперь склянки зовут на ужин. Хотя солдат и сомневался, что здешняя еда придется ему по вкусу, чувство голода было так велико, что Норрек не мог больше игнорировать его. Кроме того, он не хотел рисковать - ведь доспехи опять вызовут демонов, чтобы накормить его. Сложно сказать, что они могут посчитать съедобным…
Закутавшись в плащ, боец шагнул наружу и увидел несколько потасканных угрюмых людей, спускающихся в недра корабля. Предположив, что они тоже собираются поесть, Норрек проследовал за ними в весьма ветхую на вид кают-компанию, где и получил ломоть черствого хлеба и миску с подозрительным мясом, заставившую добром вспомнить похлебку трактирщика-грабителя.
Один взгляд на сердитую группку убедил Норрека отправиться восвояси. Поднявшись с едой на палубу, он ненадолго задержался у перил, чтобы вдохнуть немного свежего морского воздуха, прежде чем снова спуститься в духоту каюты.
Ему на глаза попалась фигура, стоящая на окутанном туманом пирсе.
Миска выскользнула из рук, варево разлилось по палубе, но Норрек не заметил этого.
Фаузтин. Даже закутанный в балахон - это мог быть только Фаузтин, и никто другой!
Мертвые глаза бывшего товарища смотрели прямо на Норрека. Даже отсюда воин видел зияющую дыру на шее Вижири.
- Дурак! - взревел за спиной Норрека Каско. - Грязь! Ты мыть сам! Помощи нет!
Ошеломленный ветеран через плечо оглянулся на сердитого капитана, затем увидел пролитую похлебку. Пара кусков мяса шлепнулась на носок сапога Бартука.
- Мыть! Помощи нет! Нет сегодня еды! - И Каско захромал дальше, бормоча на своем родном языке нечто, без сомнения, унизительное для дьявольских чужаков.
Несмотря на ярость капитана, Норрек немедленно забыл, что остался без пищи, - его взгляд поспешно вернулся к пирсу в поисках…
Никого. Никакого мертвеца, наблюдающего за ним. Призрак испарился - если он вообще когда-нибудь там был.
Руки тряслись; солдат, пошатываясь, подался назад, не помня ни о чем, кроме представшего перед ним ужасного образа почти обезглавленного Фаузтина, мертвого Фаузтина с его пустыми осуждающими глазами…
Забыв о категорическом требовании капитана Каско убрать грязь с палубы (подходящее слово для мерзкого варева), Норрек поспешил в свою каюту, захлопнул за собой дверь и не осмеливался даже вздохнуть, пока снова не рухнул на койку.
Он проиграл битву. Призрак колдуна - первый очевидный знак этого. Норрек проиграл битву за свой рассудок. Ужас, через который ветерану довелось пройти к проклятых доспехах, наконец, уничтожил последние преграды, защищавшие его разум. Теперь наверняка путь к полному безумию будет короток. Теперь наверняка у него нет надежды спастись.
Теперь наверняка наследство Бартука потребует не только его тело, но и душу.
Усталая Кара Ночная Тень осматривала жалкий маленький портовый городок с некоторым отвращением. Привыкшая к красоте лесных дебрей и бережно проложенным по ним тропам, она находила, что этот порт Ги Кул провонял множеством немытых тел и слишком погряз в поклонении материальным ценностям. Как колдунья Кара понимала, что прижизненные деяния определяют существование после смерти, и считала, что оба аспекта заслуживают того, чтобы человек подходил к ним достойно. Но в том, что она увидела здесь за несколько минут, достойного было мало.
Потребовались большие усилия, чтобы попасть сюда так быстро, усилия, измотавшие ее физически и духовно и весьма истощившие магию. Каре страшно хотелось спать, но поскольку она не вполне понимала, почему оказалась именно здесь, ей нужно было хотя бы осмотреть территорию, и тогда ответы, возможно, найдутся сами собой.
После исчезновения доспехов Кровавого Полководца, бесценного кинжала и двух трупов юная колдунья воспользовалась всем своим умением, чтобы суметь определить хотя бы местонахождение всего вышеперечисленного,- и вот она здесь, в этом более чем скромном городишке. Как связаны порт и исчезнувшие вещи, Кара сказать не могла, но ничего хорошего это явно не предвещало. Девушка с удовольствием прибегла к помощи своих учителей, но время не ждало, и ее наставляли всегда и во всем полагаться на себя. Медлить было нельзя, иначе могут возникнуть трудности с отслеживанием путей, а этого она себе позволить не могла. Если воры намереваются увезти латы за море, она должна остановить их немедленно.
А что до возродившихся мертвецов-мстителей… она понятия не имела, что делать с этой беспокойной парочкой. Их действия не имеют ничего общего с тем, чему ее учили.
Игнорируя липкие взгляды матросов, Кара направилась в первую же обнаруженную гостиницу. Черноволосая колдунья рассчитывала поесть и собрать полезную информацию. Наверняка те, кто похитил доспехи Бартука, тоже не прочь выпить и закусить после столь тяжелого путешествия.
«Капитанская кухня», так именовалась гостиница, оказалась немного лучше, чем можно было ожидать. Хотя здание выглядело старым и обветшалым, седовласый хозяин поддерживал тут чистоту и порядок. Кара тотчас поняла, что он когда-то служил морским офицером, а черты его лица указывали на выходца из Западных Королевств. Обычно любезный, этот гигант с пышными бакенбардами не спорил с клиентами, возомнившими, что могут уйти, не заплатив. Несмотря на преклонный возраст, хозяин гостиницы легко разбирался с молодыми матросами, не только возвращая причитающиеся ему деньги, но и вышвыривая наглеца вон.
Именно это он и проделал только что. Вытирая руки о передник, владелец заметил новую гостью.
- Добрый вечер, миледи. - Он низко поклонился, несмотря на свою необъятную талию, и лицо его засветилось при виде девушки. - Капитан Ханс Джероннан, ваш покорный слуга. Своим появлением вы украсите, мое заведение.
Непривычная к столь открытой лести, Кара не нашла что ответить. Однако капитан Джероннан, очевидно, осознавший, что обескуражил ее, терпеливо ждал, когда гостья придет в себя.
- Спасибо, капитан, - наконец проговорила она. - Я бы хотела поесть и получить ответы на некоторые вопросы, если у вас, конечно, найдется время.
- Для вас, милая крошка, время у меня всегда найдется!
И он удалился, гудя что-то про себя. Кара почувствовала, что краснеет. Капитан Джероннан, несомненно, сыпал комплиментами без каких-либо далеко идущих намерений, но никакая подготовка темных магов не могла научить девушку тому, как принимать любезности при ее внешности. Кара знала, что некоторые собратья находят ее привлекательной, но среди последователей Рашмы внимание было простой формальностью.
Присев в боковой нише, Кара оглядела других посетителей. Большинство ели и пили, но кое у кого на уме было явно другое. Женщина в вопиюще-скандальном платье наклонилась к матросу - они должны были договориться о цене. Справа двое мужчин торговались, бубня что-то на незнакомом колдунье языке. Некоторые пялились на нее с нескрываемым интересом, совершенно бестактно, не то что капитан Джероннан. Один, слишком уж, по мнению девушки, засмотревшийся, получил в ответ ледяной взгляд ее серебристых глаз. Заметно дрожа, мужчина быстро отвернулся и с головой ушел в выпивку.
Трактирщик вернулся с блюдом жареной рыбы и каких-то морских овощей. Поставил его и кружку перед колдуньей.
- Это сидр. Самый слабенький напиток, который у меня нашелся, миледи.
Кара намеревалась рассказать ему кое-что о крепких травяных настоях последователей Рашмы, но предпочла снисходительно принять легкий напиток. Она взглянула на рыбу со специями, источающую весьма соблазнительный аромат. Конечно, Каре тут же страшно захотелось немедленно съесть ее. Но все же неплохо было бы узнать, во что это ей обойдется.
- Сколько с меня?
- Единственная плата - ваша компания.
Девушка разозлилась - она вспомнила о женщине, увивающейся вокруг одного из посетителей.
- Я не…
Хозяин глубоко огорчился:
- Нет, нет! Просто не так уж часто ко мне заглядывают прекрасные посетительницы. Я только имел в виду, что посижу здесь и отвечу на ваши вопросы, миледи! Ничего плохого… - Джероннан придвинулся поближе, нагнулся и прошептал: - И я прекрасно знаю, что значит надоедать тому, кто следует путями Рашмы!
- Вы знаете, кто я, и все же жаждете посидеть со мной?
- Миледи, я избороздил все моря и весь Великий Океан. Я видел много колдовства, но магами, которым всегда можно доверять, были и остаются приверженцы Рашмы…
Девушка, слегка улыбнувшись, пристально взглянула на трактирщика, и этого оказалось достаточно, чтобы его и без того румяные щеки вспыхнули маковым цветом.
- Тогда, возможно, вы тот человек, которому я могу доверить свои вопросы.
Капитан выпрямился.
- Только после того, как вы отведаете моих блюд и выскажете свое положительное мнение.
Кара отрезала маленький кусочек рыбы и осторожно попробовала его. После чего немедленно отрезала второй и отправила его вслед за первым.
Джероннан просиял:
- Вам понравилось?
И правда - понравилось. Восточные леса даруют множество чудесных приправ, но никогда еще девушка не ела такой рыбы. Кара расправилась с солидной порцией куда быстрее, чем ожидала, и наконец-то снова почувствовала себя человеком.
Капитан Джероннан извинился и занялся другими посетителями, но к тому времени, как прекрасная незнакомка поужинала, посетителей осталось всего лишь двое - парочка суровых на вид моряков, очевидно, слишком уставших, чтобы заниматься чем-то еще, кроме прихлебывания эля и поглощения пищи. Трактирщик уселся за стол напротив Кары и застыл в ожидании.
- Меня зовут Кара Ночная Тень, - начала она. - Вы знаете, кто я?
- Еще бы! Но я никогда не видел никого столь привлекательного, госпожа.
Кара пропустила очередной комплимент мимо ушей, не желая сворачивать на окольный путь любезностей.
- Капитан, не заметили ли вы здесь кого-нибудь необычного?
Он хмыкнул:
- В Ги Куле? Здесь было бы необычно встретить кого-нибудь обычного!
- А как насчет… как насчет человека, путешествующего с доспехами, возможно, привязанными к спине вьючного животного? - Кара сделала паузу перед следующим предположением. - Или просто человека в доспехах?
- У нас тут встречаются солдаты. Не так уж и редко.
- В темно-красной броне?
Джероннан нахмурился:
- Я бы помнил… но нет. Таких не было.
Это была отчаянная надежда. Кара хотела задать другой, более конкретный вопрос, но испугалась, что тогда поведение капитала перестанет быть непринужденным. Может, он и знаком с такими, как она, но некоторые темы могут оказаться слишком пугающими даже для него. Ходячие трупы - наверняка одна из таких тем.
Кара открыла рот, собираясь переменить тему, но с губ ее слетели не слова, а долгий зевок.
Хозяин встрепенулся:
- Простите за грубость и непонятливость, миледи, но выглядите вы куда бледнее, чем, вероятно, обычно. Думаю, вам надо хорошенько отдохнуть.
Она хотела разубедить его, но только снова зевнула.
- Возможно, вы и правы.
- У меня есть пара свободных комнат, госпожа. Для вас - бесплатно, и не возражайте, пусть это вас даже не беспокоит.
- Я заплачу. - Кара извлекла несколько монет из мешочка на поясе. - Этого хватит?
Большую часть он вернул ей:
- Хватит и столько… и не выставляйте напоказ свои деньги. Не у всех тут такая добрая душа, как у меня.
Колдунья едва могла пошевелиться. Ноги будто свинцом налились. Заклинания, которые они призвала для скорейшего перемещения сюда, почти исчерпали ее темную магию.

Предыдущая страница 6 Следующая страница


7 Ричард Кнаак

- Думаю, я сейчас же отправлюсь спать, если вы простите мой уход.
- Дайте мне еще несколько минут, госпожа. Боюсь, мои помощники еще не подготовили комнату. Просто оставайтесь здесь, я скоро вернусь!
Он исчез прежде, чем девушка успела возразить. Кара потянулась, стараясь не задремать. Заклинания и физические нагрузки вымотали ее, но усталость казалась куда более тяжелой, чем обычно, даже учитывая потраченные силы. Она начала подозревать…
Оперевшись на стол, она поднялась на ноги, одновременно поворачиваясь к дверям. Возможно, Кара ошиблась в капитане Хансе Джероннане. Возможно, у его обходительных манер есть оборотная сторона.
Тревожась о том, что мысли ее путаются, колдунья, пошатываясь, направилась к выходу, совершенно не заботясь о том, что подумают два матроса в углу. Когда она окажется снаружи, то, возможно, в мозгах у нее прояснится и она все обдумает заново. Да, несмотря на гнусную вонь порта, морской воздух, без сомнения, поможет вернуть равновесие.
Кара чуть не выпала в дверной проем, так ослабли ее ноги. И сразу же глубоко вдохнула. Часть тяжести в голове рассеялась, позволив, по крайней мере, воспринимать окружающее, но чернокудрой волшебнице нужно было больше. Она не сможет решить, что сделать с трактирщиком, пока вновь не обретет способности мыслить ясно.
Вдохнув еще раз, что помогло получше очистить голову, Кара ощутила, как вдруг на нее навалилось чувство невыносимой тяжести.
Она вгляделась в грязную пелену тумана и увидела фигуру в поношенном дорожном плаще, стоящую всего в нескольких шагах от нее. Лицо скрывалось под капюшоном, но невысокая Кара заметила показавшуюся бледную руку, сжимающую поблескивающий кинжал.
Кинжал из слоновой кости.
Кинжал Кары.
Вторая бледная рука поднялась и плавно откинула капюшон, открывая уже виденное однажды колдуньей лицо. Вижири из гробницы Бартука.
Горло у Вижири было разорвано.
- Твои чары… должны были… сработать лучше, - прокаркал голос из-за спины девушки.
Кара попыталась повернуться, но тело ее все еще двигалось слишком медленно. В то же время она поняла, что все ее тренировки, все искусство волшебства оказались не в состоянии помочь ей заметить даже не одного, а целых двух противников.
Второе бледное лицо мрачно улыбнулось ей - голова человека неестественно клонилась на сторону, словно не полностью соединяясь с телом.
Второй труп из гробницы. Жилистый мужчина со сломанной шеей.
- Ты не оставляешь нам… выбора.
Его рука поднялась, занося другой кинжал рукоятью вперед. Заторможенный мозг еще только воспринимал этот факт, а рука призрака уже опускалась.
Удар пришелся Каре Ночной Тени в висок, и она рухнула, наверняка расколов бы голову о каменную мостовую, но нежить, нанесшая удар, поймала ее тело. С поразительной бережностью призрак опустил оглушенную девушку на землю.
- Ты… действительно… не оставила нам… выбора.
И Кара потеряла сознание.

Глава 6

Норрек не покидал каюты, пока не пришло время завтрака. Никто не разговаривал с ним, а капитан Каско так и не простил пассажира, оставившего грязь на палубе. Норрек был даже благодарен за отсутствие общения, не желая, чтобы хоть кто-нибудь помешал его возвращению в безопасность каюты.
Ночью он спал урывками, преследуемый не только снами о славе Бартука, но и ужасным образом мстительного духа Фаузтина, явившегося покарать его. И пока «Ястребиный огонь» наконец не отчалил, ветеран не успокоился. В открытом море беспокойные призраки наверняка не станут преследовать его. Когда же корабль закачался на волнах, рассекая носом штормящую воду, Норреку стало уже казаться, будто он просто вообразил себе зловещее привидение, что тот, кого он принял за Фаузтина, был всего лишь еще одним Вижири, а то и вовсе порождением взбаламученного мозга солдата.
Последнее более походило на правду. В конце концов, Норрек ужасно измучен проклятыми доспехами. Его не покидали воспоминания о гробнице, о резне в таверне. Латы полководца довели его до предела, вынуждая шагать по горам без сна и отдыха, да еще такими темпами, каких не вынесло бы большинство мужчин. Если бы не тот факт, что лишь часть усилий принадлежала ему самому, Норрек подозревал, что давно бы опочил.
Чем дальше от берега уходил «Ястребиный огонь», тем сильнее становилась зыбь. С каждым стоном корабля в Норреке нарастала уверенность, что в какой-то момент море раскрошит ветхий корабль в труху. И все же «Ястребиный огонь» продолжал продвигаться, оседлывая одну волну за другой. Кроме того, несмотря на пеструю внешность капитана Каско и его разношерстную команду, экипаж отлично справлялся' с судном. Матросы ловко взлетали вверх по канатам и суетились на палубах, держа корабль в готовности ко встрече со стихиями.
Усмирить они не могли разве что шторм. Небо неотвратимо чернело, там и тут его рассекали сполохи молний. Ветер усиливался, сгибая мачты и пытаясь разорвать паруса. Норрек, наконец-то оказавшийся снаружи, поспешно вцепился в перила - волна толкнула «Ястребиный огонь» в бок.
- Право руля! - кричал где-то Каско.- Право руля!
Рулевой подчинился приказу, но ветер и вода восстали против него. На помощь кинулся второй член экипажа, и, лишь приложив огромные усилия, пара выполнила указание капитана.
Наконец полил дождь, и поток с небес заставил Норрека спрятаться в каюту. Он не только ничего не знал о мореплавании, но, облаченный в доспехи, рисковал жизнью каждый раз, приближаясь к перилам. Одна злая волна - и он полетит за борт.
Грязная лампадка, яростно качающаяся под потолком, отчаянно, но тщетно пыталась осветить каюту. Норрек шлепнулся на койку и попытался думать. Он еще не полностью отбросил надежду избавиться от треклятых лат, но по-прежнему даже понятия не имел, что делать. Тут требуется могущественный маг, а он не знал никого с такими способностями. Если бы только можно было попросить Фаузтина…
Воспоминания о виденном на причале - или вроде бы виденном - вернулись, вновь бросив Норрека в дрожь. Лучше забыть о Фаузтине - и о Сэдане тоже. Они мертвы.
Настала ночь, но шторм не утих. Норрек заставил себя спуститься за похлебкой и в первый раз заметил, что часть экипажа озирает его не только с равнодушием и презрением. Теперь несколько взглядов казались почти дружелюбными. Дружелюбными, но все же пугающими. Норрек не сомневался, что это связано с доспехами. Кто он? - должно быть, удивлялись они. Доспехи говорили о силе и власти. Зачем же такому, как он, путешествовать на столь убогой посудине, как «Ястребиный огонь»?
И снова он забрал еду в каюту, предпочтя одиночество. На этот раз пища оказалась чуть более аппетитной, или, возможно, предыдущее варево так сожгло язык солдата, что он лишился вкусовых ощущений. Норрек проглотил все до капли, лег и попробовал уснуть. Он не жаждал вновь увидеть сны о Бартуке, и кошмары о гробнице отнюдь не привлекали его. Но усталый боец просто проваливался в дрему и знал, что бороться с изнеможением не стоит. Даже жестокая качка «Ястребиного огня» не помогала держать глаза открытыми…
- Так… хорошо… отдохнуть, - раздался скрипучий, но по-прежнему знакомый голос.- Но ведь… говорят… грешники недостойны… покоя… а?
Норрек с выпучившимися глазами вскочил на ноги. Фитиль в лампе едва тлел, но даже при этом крохотном огоньке солдат видел, что в комнатенке больше никого нет.
- Проклятие!
Очередной кошмар. Глядя на лампу, Норрек сообразил, что мог уснуть, даже не сознавая этого. Голос звучал в его голове, и нигде больше. Голос ныне потерянного товарища…
Голос Сэдана.
Грянул гром. «Ястребиный огонь» содрогнулся. Норрек ухватился за край койки, потом снова попытался лечь и расслабиться.
- Надо было… послушаться Фаузтина… Норрек. Теперь уже… может быть… слишком поздно.
Он оцепенел, лишь взгляд метнулся к двери.
- Иди к нам, друг… к Фаузтину… и ко мне.
Норрек выпрямился.
- Сэдан?
Ответа не последовало, но снаружи каюты заскрипели доски, словно кто-то прошел по ним и теперь остановился у самой двери.
- Кто там?
«Ястребиный огонь» накренился, и Норрек чуть не покатился кубарем. Солдат прижался к переборке, взгляд его не отрывался от двери. Неужели он вообразил и этот хриплый, рождающийся в муках голос Триста?
После кошмара в гробнице прошло несколько дней, измотавших нервы опытного бойца хуже любого сражения, но все же что-то тянуло Норрека к двери. Весьма вероятно, что, когда он откроет ее, там никого не окажется. Сэдана и Вижири там быть не может, они не поджидают друга, так безжалостно убившего их. Такое случается только в страшных историях, рассказанных шепотом у ночных костров.
Но и о чудовищных разумных латах Норрек до сих пор не слыхал.
И снова скрипнули доски палубы. Норрек стиснул зубы, потянулся к щеколде…
Рука в перчатке резко повернулась - и запылала зловещим красным.
Норрек отдернул перчатку, удивленно наблюдая за внезапно потускневшим свечением. Он протянул руку снова, и на этот раз ничего не случилось. Успокаивая себя, Норрек отодвинул засов и настежь распахнул дверь…
Дождь и ветер обрушились на него, но никакой жуткой фигуры, обвиняюще грозящей ему костлявым пальцем, снаружи не было.
Натягивая плащ, Норрек поспешил на палубу; взгляд его метнулся влево, потом вправо. Где-то на носу маячили размытые силуэты матросов, сражающихся с парусами, но - ни следа воображаемых фантомов.
Чьи-то тяжелые шаги заставили его повернуться к корме - оттуда на бак бежал один из людей Каско. Человек миновал бы Норрека, даже не взглянув на него, но солдат остановил его. Не обращая внимания на свирепое выражение лица матроса, он прокричал:
- Ты никого здесь не видел? Никто не стоял около моей каюты?
Моряк фыркнул что-то на чужом языке и отпрянул от Норрека, словно от прокаженного. Солдат проводил взглядом убегающего, а затем посмотрел на перила. В голову ему пришла нелепая мысль, но все же, рискуя жизнью, он шагнул к краю и перегнулся через поручни.
Волны безостановочно бились об истрепанный временем корпус «Ястребиного огня», словно изо всех сил пытаясь проломить деревянную обшивку, наполнить собой брюхо корабля и утащить судно и его обитателей в пучину, к гибели. Море бурлило, иногда вздымая волны так высоко, что Норрек с трудом различал небеса.
Но предполагаемого посетителя видно не.было. Мстительный призрак не цеплялся за борт. Значит, не простившие убийцу тени Сэдана Триста и Фаузтина не стояли под дверью каюты. Он просто вообразил их, как и раньше.
- Ты! Что ты делать снаружи? Внутрь! Внутрь!
С носа к Норреку приближался хромающий капитан Каско, несказанно разгневанный тем, что его единственный пассажир бросил вызов стихиям. Норрек, впрочем, сомневался, что это связано с заботой капитана о его, Норрека, благополучии. В сердитых словах Каско звучал страх.
- Что? Что-то не так?
- Не так?! - рявкнул иссохший, словно мумия, моряк.- Не так? Ничего не так! В каюту! Тут шторм! Ты дурак?
Борясь с соблазном ответить «да» на вопрос Каско, Норрек все же не решился вступать с капитаном в спор. Под пристальным взором колченогого моряка он вернулся в каюту, закрыв дверь и избавившись таким образом от хмурой образины Каско. Через секунду Норрек услышал шарканье удаляющегося капитана.
Мысль попытаться опять уснуть совершенно не привлекала Норрека, но тем не менее он попробовал. Сперва в мозгу у него бушевали вопросы, на которые - все, кроме одного, - старый боец мог ответить. Этот единственный вопрос касался красной латной печатки - отчего она начала светиться как раз перед тем, как он решил выйти на поиски? Если за дверью не притаилась опасность, зачем доспехам принимать такие меры защиты? Правда, контроль над ним латы сейчас не взяли, но все же в их действиях, несомненно, была какая-то цель. Норрек заснул, все еще размышляя над поведением доспехов. И не пошевелился, пока залп грома, тряхнувший каюту, не сбросил его с койки. Сбитый с толку солдат тщетно пытался определить, долго ли он спал. Шторм вовсю свирепствовал, и Норрек сделал вывод, что прикорнул всего на пару часов. Бури, которые ему пришлось пережить, редко длились больше дня, хотя он и предполагал, что в открытом море все может быть несколько иначе.
Разминая затекшие руки и ноги, Норрек потянулся и попробовал задремать снова.
Громкий треск, совершенно не похожий на гром, резко сорвал его с постели. Солдат узнал бы этот звук, даже если бы ему не доводилось слышать его раньше. Это был звук ломающегося дерева.
А на корабле, во время дикого шторма, этот звук означает гибель для всех.
Норрек метнулся из каюты, направляясь к носу. Крики известили его о том, что экипаж уже борется с нависшей угрозой, но он знал, как тяжела будет их задача, если случилось именно то, о чем он подозревает. Поврежденный корабль - это уже плохо, но попытки чинить его во время такого хаоса…
Через мгновение худшие его страхи подтвердились. Несколько матросов пытались не дать одной из мачт сломаться окончательно. Одни тянули канаты, стараясь поставить на место верхушку, а остальные пытались укрепить разрушенные участки планками, гвоздями и теми же тросами. Но все же Норрек уже знал, что все их усилия напрасны. Мачта клонилась все опаснее и опаснее, а когда сдастся она, вскоре за ней наверняка последуют и другие.
Ему хотелось хоть чем-то помочь, но его навыки были слишком скромными. Норрек взглянул на свои руки в латных перчатках, кроваво-красный цвет которых делал их с виду такими могучими, полными сил. Вся хваленая власть наследства Бартука не принесет ему сейчас никакой пользы.
Мысль эта мигом улетучилась - вокруг каждой перчатки безо всякого предупреждения принялась формироваться пронзительно-голубая аура.
Норрек внезапно обнаружил, что метнулся вперед; доспехи вновь взяли на себя руководство его действиями. На этот раз солдат был уверен в намерениях доспехов, хотя слегка и сопротивлялся. Латы жаждали достичь места назначения, а если они вместе с Норреком погрузятся на дно, этому наверняка не суждено осуществиться. Поэтому они будут действовать ради жизни Норрека.
- Прочь! Прочь! - вопил капитан Каско, абсолютно уверенный, что его неповоротливый пассажир сделает ужасную ситуацию еще хуже.
Норрек, однако, пронесся мимо него, чуть не врезавшись в хромого моряка.
Мачта хрипло стонала - верный признак, что лишь секунды отделяют ее от падения на соседнюю. Норрек вдохнул поглубже, тревожно ожидая, что предпримут доспехи.
- Кесра! Квезал иракус!
Молнии подчеркнули каждое слово, сорвавшееся с уст солдата, но Норреку было плевать на это. То, что он увидел, без сомнения, заметили и все стоящие вокруг несколько внезапно возникших мерцающих зеленоватых фигур, окруживших разломанную мачту и словно вцепившихся в нее. Их сильные гладкие руки оканчивались пальцами-присосками, а там, где должны были быть ноги, тела чудовищ расширялись, как у гигантских слизняков. Создания ползли и шипели, их едва различимые гримасы напоминали галлюцинации сумасшедшего художника, изобразившего морду летучей мыши в клоунской раскраске.
Моряки в панике бежали, побросав тросы и доски. Мачта начала заваливаться…
Мерцающая орда возвратила ее на место. Пока часть из них придерживала мачту, остальные принялись ползать вокруг. Слизистый след, который они оставляли, покрывал все трещины. Сперва Норрек не мог понять, что они затеяли, но потом заметил, что слизь эта почти немедленно затвердевает, укрепляя мачту. Твари ползли и ползли в безумной гонке друг за другом по замкнутому кругу. Их собратья, которым больше не нужно было подпирать мачту, наблюдали, шипя нечто вроде ободрения кружащимся вокруг столба.
- Кесра! Квезал ранакка!
Демоны быстро отползли от мачты, сбившись в кучку. Норрек оторвал взгляд от жуткой группы, оглядывая завершенную работу. Несмотря на ураганный ветер, мачта покачивалась, будто при легком бризе. Они не только починили ее, но и укрепили так, что теперь она наверняка перенесет путешествие лучше, чем две другие.
Словно бы тоже удовлетворившись, доспехи небрежно махнули демонам рукой. Чертову стайку объяла вспышка пламени, столь яркая, что Норреку пришлось прикрыть ладонью глаза. Шипение тварей усилилось, а потом свет, будто вздохнув, исчез, не оставив и следа ни от слизняков, ни от их слизи.
Шторм как ни в чем не бывало продолжал бушевать, швыряя «Ястребиный огонь» из стороны в сторону. И все же экипаж не торопился вернуться на свои посты. Только когда капитан наконец рявкнул на них, матросы неуверенно поспешили на места. Люди огибали Норрека по широкой дуге - на их лицах явственно читался страх. Конечно, их жизни были спасены благодаря явлению демонов, но сам факт, что с ними плывет тот, кто может призывать подобный ужас, наверняка потряс моряков до самых глубин их душ.
Норрека, однако, это не заботило, его беспокоили подгибающиеся ослабевшие ноги. Хотя заклинания исходили от доспехов, он внезапно почувствовал себя так, словно только что в одиночку поднял и починил мачту. Норрек ждал, что латы отправятся обратно в каюту, но теперь, когда основная опасность была устранена, они, очевидно, решили предоставить дальнейшее ему.
Уходя с палубы, Норрек чувствовал, будто его железный нагрудник весит тысячу фунтов; к тому же тяжелые взгляды команды «Ястребиного огня» продолжали сверлить ветерана. Несомненно, они скоро забудут, кому обязаны жизнями, и начнут размышлять, что означает присутствие на борту повелителя демонов. Страх имеет привычку обращаться жестокостью…
И все же Норрек сейчас думал только о том, как добраться до постели. Он отчаянно нуждался во сне. Даже буря не сможет теперь его разбудить. Придет утро, и, если нужно, он попытается объяснить, что произошло.
Норрек лишь надеялся, что никто из команды тем временем не предпримет ничего глупого… и фатального.
Тьма. Теплая, обволакивающая тьма.
Кара свернулась в ней, как в гнезде, таком уютном, что ей долго-долго не хотелось покидать его. Но потом пришел момент, когда что-то - какое-то тяжелое ощущение, дурное предчувствие - заставило ее повернуться, поежиться… и попробовало разбудить.
А еще она услышала голос:
- Кара! Девочка! Где ты?
Знакомый голос медленно вытаскивал ее из забвения. Кто-то помогал Каре Ночной Тени проснуться. Эта темнота, это небытие держали пленницу. Уют, который они предлагали, душил, настаивая на вечном сне.
- Кара!
Нет, больше тут уже не уютно. Теперь все царапается, колется, ты словно в гробу, а не в мягкой постели…
- Кара!
Веки колдуньи дрогнули и открылись.
Она стояла в деревянной гробнице, и все тело будто окоченело.
Где-то залаяла собака. Девушка моргнула, пытаясь сфокусировать зрение. Мутного света, проникающего в узкие щели, хватило на то, чтобы лучше понять, что с ней. Дерево давило на девушку со всех сторон - что это, пустой ствол безо всякого выхода? Дупло? Ее каким-то образом засунули сюда, запечатали и оставили тут умирать?
Волна клаустрофобии накрыла Кару с головой. Она попробовала пошевелить руками, но не смогла. Они были привязаны к бокам крепкими ростками, тянущимися от «стен». Хуже того, лицо поросло мхом, склеившим губы. Она пыталась издать хоть какой-то звук, хотя понимала, что никто не услышит ее слабого стона.
Псы лаяли громче… ближе. И она вспомнила голос, голос капитана Джероннана, выкрикивающий ее имя:
- Кара! Госпожа! Девочка! Ты меня слышишь?
Ноги тоже не двигались: они были связаны, как и руки. Кара была абсолютно беспомощной.
Боязнь замкнутого пространства усиливалась. Хотя большую часть своей короткой жизни колдунья провела в уединении, у нее всегда оставались и свобода передвижений, и свобода выбора. Напавшие призраки лишили ее и того, и другого. Почему они сразу не прирезали ее, отчаявшаяся Кара сказать не могла, но если в скором времени ей не удастся убежать, она погибнет, как погибла бы от кинжала… но смерть будет медленной и мучительной.
Она не собиралась мириться с этой мыслью. Ей хотелось бежать, хотелось свободы, только бы не переживать невыносимую пытку голодной смертью…
Связанную, с заткнутым ртом - никакие замысловатые заклинания ее не спасут. Нет, теперь в ней бурлили, требуя выхода, грубые эмоции, обычно сдерживаемые последователями Рашмы. Кара уставилась на дерево с ненавистью человека, заживо зарытого в могилу.
Она не умрет так, от черной магии нежити…
Она не умрет так…
В дупле стало жарко: на коже колдуньи выступили крупные капли пота. Ростки еще туже стиснули ее руки и ноги.
Не умрет…
Ее серебристые глаза полыхнули… ярче… ярче…
Дерево взорвалось.
Обломки веток разлетелись во все стороны. Где-то послышались ругань людей и лай собак. Колдунья упала - ничто больше не сдерживало ее. Лишь инстинктивно выбросив вперед руки, Кара спасла свою голову от сильного удара о землю, но все же тело ее сотряслось так, что она потеряла сознание.
Она неясно слышала голоса, которые, казалось, приближались. Какое-то животное, сопя, обнюхивало землю около ее головы, на миг коснувшись уха девушки холодным носом. Она услышала окрик и почувствовала, как ее взяли за плечи сильные, но ласковые руки.
- Кара! Именем Морской Ведьмы, что с тобой случилось, девочка?
- Джерон… - с трудом выдавила она, вновь едва не лишившись чувств.
- Полегче, крошка! Эй, недоумки! Оттащите собак! Я присмотрю за ней!
- Есть, капитан!
Кара плохо запомнила возвращение обратно в Ги Кул - сохранился лишь момент, когда трактирщик, несший ее на руках, бранил одного из своих спутников за то, что тот недосмотрел, и капитан едва не споткнулся о подвернувшуюся под ноги собаку. В те короткие моменты, когда сознание возвращалось к ней, колдунья вспоминала короткую встречу с парочкой нежити. Что-то в их облике сильно тревожило ее, но что, она не понимала.
Внезапно Кара догадалась, что они были невидимы, что они играли с ней. Некроманты манипулируют силами жизни и смерти, но здесь было наоборот: Вижири и его насмешливый спутник играли с Карой, словно она неумелый новичок! Более того, почему они вообще вышли в мир?
Ответ наверняка связан с ее первой ошибкой в гробнице. Каким-то образом, хотя в процессе обучения она никогда не сталкивалась со столь поразительными обстоятельствами, когда она оставила фантом в одиночестве, он смог взять полный контроль над телом. Затем он вернул «жизнь» своему товарищу (которого, конечно, знал и раньше), и пара, воспользовавшись магией, скрылась прежде, чем вернулась девушка.
Простое объяснение, и все же оно не совсем удовлетворяло ее. Кара что-то упустила из виду, она была в этом уверена.
- Чаровница?
Слово эхом зазвенело в черепе, заглушая мысли. Девушка с усилием разлепила веки, которые до сего момента были закрыты, и увидела перед собой озабоченную физиономию капитана Ханса Джероннана.
- Что?…
- Спокойно, девочка! Ты два дня провела без еды и питья! Вроде и недолго, чтобы причинить тебе настоящий вред, но и пользы от этого никакой!
Два дня? Они просидела в дереве целых два дня?
- Когда ты пропала той ночью, я сразу отправился на поиски, но только утром обнаружил этот кошелек под стеной гостиницы.
Он протянул девушке маленький кожаный мешочек, в котором Кара хранила кое-какие травы, необходимые в ее профессии. Заклинания некроманта требуют и других компонентов помимо крови, хотя большинству непосвященных это неизвестно.

Предыдущая страница 7 Следующая страница


Кровавое наследие 8

Странно, однако, что она его потеряла. Захватившим ее в плен потребовалось бы немало драгоценного времени, чтобы сорвать мешочек, - так прочно юная колдунья обычно прикрепляла кошелек. Единственная причина, по которой они могли сделать так, - это желание оставить улику, говорящую о ее похищении, - а зачем это ходячим трупам?
И все же они оставили ее живой, пусть и похороненной в сердцевине погибшего дерева.
Девушка пребывала в замешательстве. Ее состояние, должно быть, отразилось на лице, потому что трактирщик немедленно бросился на подмогу:
- Что случилось? Еще воды? Одеял?
- Я… - Слова, вылетающие из ее рта, больше напоминали кваканье лягушки или хрип ее противника. Кара с благодарностью приняла принесенную воду и попыталась снова: - Я в порядке, капитан… и спасибо тебе за твою заботу. Я, конечно же, заплачу…
- В моем доме не сквернословят, миледи! Больше никаких разговоров о деньгах! И слышать не хочу!
Этот человек поистине возбуждал в ней любопытство.
- Капитан Джероннан, большинство людей, особенно выходцев с Запада, предпочли бы оставить таких, как я, гнить в дереве и, уж конечно, не стали бы организовывать поисковую партию. Почему ты сделал это?
Великан выглядел смущенным.
- Я всегда приглядываю за моими гостями, госпожа.
Несмотря на боль во всем теле, девушка села. Джероннан предоставил ей комнату, каких она и не чаяла встретить в Ги Куле. Чистую и уютную, без малейшего запаха рыбы. Настоящее чудо. Но Кара не позволила приятному окружению сбить ее с мысли и помешать задать вопрос:
- Зачем тебе это, капитан?
- У меня была дочь, - с явной неохотой начал он. - И, прежде чем ты спросишь, она нисколько не была похожа на тебя, хотя тоже прелестная. - Джероннан откашлялся, прочистив горло. - Ее мать была выше родом, чем я, из знати, но мои морские успехи позволили мне подняться, так что мы смогли пожениться. У нас родилась Терания, но ее мать прожила после этого недолго. - В уголке глаза грубого трактирщика блеснула непрошеная слеза, и мужчина поспешно смахнул ее. - Следующие десять лет прошли как в бреду, я не мог выносить разлуки с единственным родным существом, оставшимся у меня. Наконец, когда она только-только начала расцветать, превращаясь в красивую девушку, я ушел в отставку и увез ее за море в место, которое было когда-то дивным. Благослови ее звезды, Терания никогда не жаловалась, ей даже, кажется, нравилось здесь.
- В Ги Куле?
- Не удивляйся так, девочка. Десять лет назад тут было куда чище. Но с тех пор что-то произошло, что-то мерзкое коснулось этих мест, да и, насколько я слышал, и остальных тоже.
Кара старалась сохранять безразличное выражение лица. Как и все последователи Рашмы, она прекрасно знала, что темные силы начали расползаться по земле. Опустошение гробницы Бартука служило тому лишь примером. Некроманты боялись, что скоро мир поскользнется, потеряет шаткое равновесие, требуемое для его существования, и чаша склонится в сторону Властителей Ада.
Демоны уже разгуливают по земле.
Пока она думала, капитан Джероннан продолжал говорить, так что Кара пропустила несколько последних фраз. Однако что-то в конце привлекло ее внимание, да так, что она выпалила:
- Что?
Теперь лицо трактирщика было мрачным, очень мрачным.
- Да, именно это и случилось! Два года мы жили здесь счастливо, насколько это возможно; но однажды ночью я услышал крик из ее комнаты - места, куда бы не проник ни один мужчина, не пройдя сперва мимо меня! Выбив дверь, я не обнаружил ни следа дочери. Окно оставалось закрытым, чулан и шкафы я обыскал, но она каким-то образом испарилась из надежно запертой комнаты - других выходов там не было.
Джероннан перевернул горы и долы в поисках своей дочери, несколько местных более чем охотно присоединились к нему. Три дня они шарили повсюду, три дня прошли безрезультатно… пока как-то ночью, стараясь уснуть, капитан не услышал знакомый голосок, зовущий его.
Несмотря на вспыхнувшую отчаянную надежду, он, будучи человеком осторожным, прихватил церемониальный клинок, врученный ему адмиралом. Сжимая оружие, трактирщик последовал на зов своего ребенка. Больше часа он пробирался по лесам и холмам, ища, ища…
Наконец возле искривленного дерева он увидел свою драгоценную Теранию. Девочка с неестественно бледной - даже белее, чем у Кары, - кожей стояла, ожидая отца с распростертыми объятиями.
Она позвала снова, и Джероннан, конечно же, ответил. С клинком в одной руке он привлек к себе дочь…
И ее клыки чуть не разорвали ему глотку.
Капитан Джероннан прошел под парусами весь мир, видел множество чудес, и дивных, и ужасных, сражался с пиратами и злодеями, но в жизни его был лишь один смысл - вырастить свое единственное дитя.
И ничто не могло бы запасть в его душу сильнее, чем бег сквозь чащу от твари, которой стала его дочь.
- Клинок висит внизу, - пробормотал он, заканчивая. - Красивая и полезная вещь. - И, словно в раздумье, капитан добавил: - Посеребрен, а иначе я не разговаривал бы сегодня с тобой.
- Что произошло с ней? - Кара слышала такие истории, но причины рознились.
- Проклятие, я так никогда и не выяснил! Мне удалось загнать все это в самый дальний уголок мозга, но тут пропала ты. Я боялся, что она вернулась за тобой! - Дерзкая слеза все же выкатилась из глаза. - Я все еще слышу ее крики… и тот, когда она исчезла, и другой когда я зарубил ее.
Нет, к Каре не подкрался безымянный ужас Джероннана, но две нежити из гробницы наверняка выжидали своего часа, и мысли девушки наконец вернулись к настоящему.
- Прости, капитан, возможно, тебе покажется, что я не сочувствую твоей великой потере, но не скажешь ли ты, отошел ли за время моего отсутствия от берега какой-нибудь корабль?
Вопрос Кары застал горюющего трактирщика врасплох, но он быстро пришел в себя:
- Единственное ушедшее в море за эти два дня судно - «Ястребиный огонь», проклятая скорлупка, если я хоть что-то понимаю в этом деле! Удивительно, как это корыто до сих пор не потонуло.
Только один корабль. Наверное, именно он-то ей и нужен.
- Куда направилось судно?
- В Лат Голейн. Оно всегда ходит в Лат Голейн.
Название было известно девушке. Процветающее королевство на западной стороне Морей-Близнецов, место, куда стекаются купцы и торговцы со всего мира.
Лат Голейн. Вижири и его ухмыляющийся друг проделали весь путь сюда от гробницы, шагая так, как могут шагать только те, кто не знает усталости. Они специально пришли в Ги Кул, единственный прок от которого - служить точкой, из которой отправляются в другие земли. Но отчего?
Тут могла быть только одна причина. Они преследовали оставшихся членов своей компании, тех, кто забрал доспехи Бартука. Кара подозревала, что это может быть и один человек, но не выбрасывала из мыслей и возможности того, что их больше.
Значит, «Ястребиный огонь» взял на борт выживших или мстителей. Если последнее, парочке придется затаиться и вести себя осторожно, чтобы избежать опознания, но она слышала, что нежить, охотясь за жертвой, способна на многое. Пересечь море - трудно, но не невозможно.
Лат Голейн. Возможно, очередная короткая остановка, но по крайней мере Кара определилась с направлением.
- Капитан, когда отправляется следующий корабль в Лат Голейн?
- Госпожа, ты едва сидишь, а тем более…
Немигающие серебристые глаза остановились на нем.
- Когда?
Мужчина поскреб подбородок.
- Не скоро. Может, через неделю, а может, и позже.
Слишком долго ждать. К тому времени оба мстителя и те, за кем они гонятся, давно скроются, и латы с ними. Хуже всего то, что доспехи Кровавого Полководца вышли в мир. Их чары наверняка взывают к честолюбию и злу. И необязательно человеческим.
- У меня есть деньги. Ты можешь порекомендовать корабль, который можно бы было нанять?
Глаза Джероннана секунду изучали девушку.
- Это так важно?
- Больше, чем ты можешь себе представить.
Вздохнув, трактирщик ответил:
- Есть маленькое, но юркое судно, «Королевский щит», стоит в северном конце порта. Шхуна готова к отплытию в любое время. Потребуется только день или два, чтобы собрать команду и подготовить припасы.
- Думаешь, ты сможешь убедить владельца выслушать меня?
Джероннан невесело рассмеялся:
- Об этом не беспокойся, миледи! Он привык действовать, особенно если дельце благое!
Надежда крепла. Девушка уже чувствовала себя в состоянии отправиться в путешествие. «Ястребиный огонь» опережает ее на несколько дней, но с добрым кораблем Кара прибудет в Лат Голейн, не намного отставая. А ее исключительные умения в сочетании с парой-тройкой осторожных вопросов позволят обнаружить след.
- Мне надо поговорить с ним. Я должна отправиться завтра утром.
- Завтра утром…
И снова она пронзила трактирщика взглядом. Кара сожалела о грубости, но на кону стояло нечто большее, чем ее здоровье или настойчивость капитана.
- Именно так.
- Ладно. - Гигант-трактирщик тряхнул головой. - Я все устрою. Выходим утром.
Кара была тронута его неожиданным предложением.
- Было бы вполне достаточно, если бы ты просто убедил капитана «Королевского щита» предпринять это путешествие, но не стоит тебе бросать свою гостиницу! Дальше уж совсем не твоя забота.
- Мне не нравится, когда моих гостей едва не убивают… или еще чего похуже, девочка. Кроме того, слишком долго я торчал на суше! Как же будет здорово снова почувствовать море! - Он нагнулся к ней, слегка улыбаясь. - А что до убеждения капитана, не думаю, что ты поняла меня, чаровница! Я владелец этого судна, и, именем всего святого, я уж позабочусь, чтобы к утру оно было готово к отплытию, - или, обещаю тебе, кто-то чертовски поплатится!
И он поспешил присмотреть за приготовлениями, а Кара сползла на подушку, размышляя над его последними словами. Чертовски поплатится?
Капитан Ханс Джероннан понятия не имел, насколько близким к истине может оказаться его обещание.

Глава 7

- Нетерпение моих людей растет, и я вполне понимаю их, Галеона. Величие манит нас, а мы сидим тут, на краю пустыни!
- Это был твой приказ задержаться тут еще ненадолго, мой дорогой Августас.
Он навис над ней:
- Потому что ты сказала, что скоро мы точнее узнаем о местонахождении доспехов Бартука! Куда этот дурак потащил их?! - Злорадный ухватил женщину за волосы и притянул к себе так, что их лица едва не соприкоснулись. - Найди его, моя дорогая. Найди его - или я сам найду для тебя страшную смерть!
Она не показала ему своего страха. Те, кто не умел скрывать страх, сильно опускались в глазах командующего, безвозвратно теряя уважение. Галеоне пришлось долго н тяжело трудиться, чтобы стать бесценной, и изменения ей были совершенно ни к чему.
- Я посмотрю, что можно сделать, но на сей раз это должно свершиться без тебя.
Он нахмурился:
- Раньше ты всегда настаивала на моем присутствии. Отчего же теперь я не нужен?
- Потому что то, что я должна сделать сейчас, потребует погружения куда глубже, чем когда-либо прежде… и если по какой-то причине мне помешают, это не только убьет меня, но может погубить и любого, оказавшегося поблизости.
Это впечатлило даже генерала. Брови его расправились, и он кивнул:
- Отлично. Это все, что тебе надо?
Внезапно в голове Галеоны заговорил голос: Должна быть… какая-то жертва.
Колдунья улыбнулась, одна рука ее обвилась вокруг шеи Злорадного, губы прижались к его губам. А когда поцелуй завершился, женщина безразлично спросила:
- Кто за последнее время больше всего разочаровывал тебя, моя любовь?
Рот его разом превратился в прямую черту, жесткую, не прощающую.
- Капитан Толос не оправдывает моих ожиданий. Думаю, преданность его показная.
Рука колдуньи потрепала командующего по щеке.
- Тогда, возможно, я могу сделать его более полезным для тебя.
- Понимаю. Я пошлю его к тебе немедленно. Только обещай мне результаты.
- Полагаю, ты будешь доволен.
- Посмотрим.
Командующий Злорадный покинул шатер. Галеона сразу повернулась к теням, а к одной - особенно:
- Думаешь, этого будет достаточно?
- Этот может лишь попробовать,- отозвался Ксазакс.
Тень отделилась от остальных и придвинулась ближе. Часть ее легла на ногу ведьмы, заставив ее ощутить нечто подобное приближению смерти.
- На этот раз я должна отыскать его! Ты же видишь, как нетерпелив стал генерал!
- Этот ждал куда дольше, чем смертные, - проскрипела тень. - Этот стремится найти куда сильнее, чем тот.
Снаружи послышались шаги. Силуэт Ксазакса мгновенно слился с остальными тенями. Галеона откинула назад волосы и привела в порядок свои соблазнительные одежды, открывающие все прелести.
- Можешь войти, - проворковала она.
В палатку шагнул молодой офицер с зажатым под мышкой шлемом. Рыжий, с жидкой бородкой и такими невинными глазами, он напоминал ягненка, шествующего на заклание. Галеона вспомнила его лицо и интересные мысли, не раз приходившие ей в голову.
- Подойди ближе, капитан Толос.
- Меня прислал командующий, - ответил офицер голосом, в котором звучала неуверенность. Он, без сомнения, был осведомлен о репутации колдуньи… не говоря уже о ее аппетитах. - Он сказал, у тебя есть для меня дело.
Женщина подошла к столу, на котором стояло вино для генерала, и налила Толосу кубок самого лучшего. Галеона подняла чашу, показывая ее, и поманила мужчину приблизиться к ней. Юноша со смущенным лицом повиновался, как пойманная рыбка удочке.
Втиснув кубок ему в руку, Галеона поднесла вино к губам юноши. Одновременно вторая ее рука гладила его тело, усиливая беспокойство мужчины.
- Леди Галеона,- выдавил, заикаясь, Толос,- командующий прислал меня сюда для выполнения определенного поручения. Ему не понравится, если он обнаружит…
- Тсс…
Ведьма заставила юношу отхлебнуть из кубка. Огненно-рыжий солдат глотнул раз, другой, а потом колдунья вновь опустила чашу. Свободной рукой она притянула его к себе, впившись губами в губы юноши, и долго не отрывала их. Он колебался лишь первые секунды, но потом страстно ответил - чары одержали победу.
Довольно скоротечных услад, - зазвучал в голове голос демона. - Нам пора работать…
За спиной обезоруженного офицера выросла и застыла тень. Зазвенело жужжание роя умирающих мух, вырывая капитана Толоса из сетей, сплетенных вокруг него Галеоной. Свет масляной лампады позволил разглядеть новую тень, попавшую в поле зрения юноши, тень, в которой не было ничего человеческого.
Толос оттолкнул женщину, выхватил меч и повернулся лицом к предполагаемому убийце:
- Меня так просто не…
Какие бы слова ни планировал проговорить капитан, ему это не удалось. Толос задохнулся и побелел как мел. Пальцы все еще цеплялись за меч, но от накатившей на него дикой паники рука тряслась так, что не могла больше удержать рукоять.
А маячащий перед человеком демон Ксазакс являл собой зрелище, способное внушить подобный чудовищный страх. Ксазакс представлял собой семифутового богомола, но такого, какого мог создать лишь Ад. Безумная изумрудно-малиновая расцветка контрастировала с пульсирующими на теле гигантскими золотистыми венами. Голова демона выглядела так, будто кто-то содрал с насекомого внешний панцирь, разыскивая под ним подобие черепа. Выпученные желтые шары глаз, лишенных зрачков, уставились сверху вниз на ничтожного смертного, а жвала шире головы солдата - в сопровождении пары меньших, но столь же беспощадных у самого рта - открывались и закрывались с вселяющим ужас усердием. Воздух вокруг чудовища заполнился вонью гниющих овощей; смрад пропитывал шатер.
Средний отросток, скелетообразная рука с тремя пальцами-когтями, метнулась вперед, притягивая к себе окаменевшего офицера. Толос наконец попытался закричать, но демон плюнул быстрее, залепив лицо жертвы мягкой, вязкой слизью.
Главные лапы Ксазакса поднялись - две зазубренные косы, оканчивающиеся острейшими иглами.
Копья лап легко пробили нагрудник незадачливого капитана, пронзив Толоса, как острога рыбешку.
Тело яростно дергалось, что, казалось, сильно веселило Ксазакса. Руки Толоса слабо цеплялись за лицо и грудь, но освободиться, конечно же, не получалось.
Галеона при виде этого зрелища нахмурилась, пытаясь прикрыть собственный трепет в присутствии демона гневом и сарказмом:
- Когда ты наиграешься, приступим к работе.
Ксазакс позволил все еще сотрясающемуся телу соскользнуть с серпов лап. Окровавленный труп Толоса рухнул на землю неуклюже, как марионетка с перерезанными нитями. Адский богомол подтолкнул тело офицера к колдунье.
- Конечно.
- Я займусь рисунком. Будь наготове.
- Этот будет готов, можешь быть уверена, человечек Галеона.
Прикоснувшись к груди Толоса, ведьма принялась чертить необходимый узор. Сперва она нарисовала серию концентрических кругов, потом в центре самого большого разместила пентаграмму. Затем Галеона вывела кровью знаки вызова и оберега, которые защитят ее и даже Ксазакса от сил заклинания.
Через несколько минут Галеона завершила работу. Колдунья подняла глаза на своего демонического компаньона.
- Этот готов, как и обещал, - последовал скрежещущий ответ на невысказанный вопрос.
Богомол приблизился, его косы-руки потянулись к центру узора Галеоны. Звук, принявшийся терзать уши ведьмы, исходил от Ксазакса - демон говорил на языке, не имеющем земных аналогов. Она возблагодарила защитные заклинания, не выпускающие наружу нечестивый голос адского создания.
Шатер затрясло. Поднялся ветер, взметнувший волосы Галеоны и откинувший их назад. Масляная лампа, заморгав, наконец потухла, но на окровавленной груди мертвого солдата возник другой, тусклый, ядовито-зеленый свет.
Ксазакс продолжал бормотать что-то на своем демоническом языке, в то же время рисуя новые завитки малинового узора. Галеона ощущала входящие природные и адские силы, смешивающиеся в сочетаниях, невообразимых в реальном мире.

Предыдущая страница 8 Следующая страница


9 Ричард Кнаак

Женщина протянула руку, добавляя штрихи к работе демона. Теперь внутренность палатки трещала от сливающихся и отталкивающихся друг от друга потоков энергий.
- Говори слова, человек, - велел Ксазакс. - Говори, прежде чем нас засосет созданное нами…
И с губ Галеоны стали срываться древние слова. От каждого слога кровь закипала у нее в жилах, а вены на туловище жуткого партнера колдуньи пульсировали все ярче и ярче. Ведьма заговорила быстрее, зная, что если запнется, страх Ксазакса может осуществиться.
Над телом капитана Толоса сгустилось существо цвета плесени с резиновой плотью жабы. Оно билось, извивалось, пыталось кричать не вполне еще оформившимся ртом.
Дайте… мне… поко-о-о-о-ой! - требовало оно.
Искаженное, даже по меркам демонов, гротескное существо хотело ударить сперва Галеону, потом Ксазакса. Однако обереги не дремали - чуть только монстр тянулся, вспыхивали голубые искры, очевидно, причиняющие боль твари. Разочаровавшись, создание наконец втянулось само в себя, обернув вокруг туловища-веретена когтистые лапы, словно пытаясь спрятаться и исчезнуть вовсе.
- Повинуйся нашим приказам, - велела колдунья пленному чудовищу.
Мне… нужен… покой!
- Ты его не получишь, пока не выполнишь поставленную перед тобой задачу!
Глаза ночного кошмара, свободно болтающиеся на ниточках нервов, взглянули на ведьму с открытой, чисто человеческой враждебностью.
Ладно… пока… все равно. Чего… вы хотите… от меня?
- Никакая магия не слепит твои глаза, никакие барьеры не мешают зрению. Увидь за нас то, что мы ищем, и скажи, где это.
Ужас, зависший над остывающим телом Толоса, затрясся, неприятно рокоча. И Ксазакс и Галеона сперва отпрянули, прежде чем осознали, что существо просто смеется над их просьбой.
Это… все? Ради этого… меня мучают… и будят?
Придя в себя, ведьма кивнула:
- Сделай это и вернешься ко сну.
Покажи… что… вы… ищете .
Богомол нарисовал маленький круг в середине главного узора. Оранжевая дымка тут же затянула участок, где парило пойманное создание. Глаза уставились в пелену, видя то, что не могла разглядеть даже Галеона.
Становится… яснее… что вы… ищете. Нужна… плата.

- Часть платы, - перебил Ксазакс, - ты уже попробовал.
Пленник взглянул вниз, на тело.
Принимается.
И тут разуму Галеоны нанесли удар такой силы, что чародейка рухнула на гору своих подушек.
Она плыла на захудалом суденышке сомнительного предназначения и репутации, на скорлупке, сражающейся со штормом, разразившимся отнюдь не по естественным причинам. Буря уже разорвала паруса, но корабль все еще держался.
Любопытно, Галеона не видела на палубе никого из экипажа, слово корабль вели призраки. Однако что-то тянуло ее, требуя заглянуть под палубу. Даже не шевельнув ногой, колдунья переменила позицию, и теперь перед ней покачивалась дверь каюты. Галеона подняла прозрачную руку, пытаясь толчком открыть ее.
Вместо этого она «текла внутрь, оказавшись в каюте подобно воображенным ею привидениям-мореходам. Но единственный обитатель этого жалкого подобия комнаты ничем не напоминал мертвеца. Фактически при ближайшем рассмотрении он выглядел куда лучше, чем можно было ожидать. Настоящий солдат. Настоящий мужчина.
Ведьма попробовала прикоснуться к лицу человека, но рука ее прошла сквозь плоть. Тем не менее, она немного переместилась и улыбнулась. Взгляд Галеоны скользнул по телу, отмечая, как хорошо сидят на нем латы Бартука.
Потом ее внимание привлекла тень в углу, тень, внушающая знакомые чувства. Ксазакс.
Зная, что теперь надо вести себя осторожно, Галеона сосредоточилась на предмете их с демоном поисков. Снова дотронувшись бесплотными пальцами до щеки бойца, ведьма прошептала:
- Кто ты?
Он поежился, словно потревоженный.
- Кто ты? - повторила она.
На этот раз губы открылись и пробубнили:
- Норрек.
Колдунья улыбнулась, радуясь успеху.
- На каком корабле ты плывешь?
- «Ястребиный огонь».
- Куда он направляется?
Теперь человек начал поворачиваться. По лбу побежали морщины, словно солдат не желал отвечать, даже во сне.
Твердо решив добиться информации, Галеона повторила важнейший из всех вопросов.
И снова ответа не последовало. Ведьма подняла глаза и увидела, как напряглась тень Ксазакса. Однако она не доверяла демону. В сущности, само его присутствие уже ставило предприятие под угрозу.
Внимание колдуньи снова вернулось к Норреку, женщина склонилась над ним и заговорила так обольстительно, как общалась в основном лишь с Августасом:
- Скажи мне, мой храбрый мужественный воин… скажи Галеоне, куда ты плывешь…
Рот человека открылся:
- Лат…
И в эту секунду тень демона легла на его лицо. Глаза Норрека распахнулись.
- Ради всего святого…
И Галеона обнаружила, что лежит в своем шатре, глядя в потолок, а тело ее покрыто холодным потом.
- Недоумок! - взревела она, вскакивая. - О чем ты только думал?
Жвала Ксазакса щелкнули, открывшись и закрывшись.
- Думал, что этот сможет найти ответы быстрее, чем растерянная человеческая женщина…
- Чтобы раскрыть секреты, есть способы запугивания получше! Он почти ответил мне! Еще несколько секунд, и мы знали бы все, что нам нужно знать! - Она на миг задумалась. - Может, еще не слишком поздно! Если… - Женщина запнулась и взглянула вниз, туда, где лежало тело Толоса, или, точнее, должно было лежать.
Труп и даже кровь, запятнавшая ковер, исчезли.
- Награду забрали, - отметил Ксазакс. - Капитану Толосу суждено жуткое послесмертие…
- Плевать на него! Мы должны вернуть Спящего!
Богомол неистово задергал головой взад и вперед - по-другому покачать ею он не мог.
- Этот не стал бы бросать вызов Спящему в его собственных владениях. Их царство лежит вне Небес и Преисподней. Здесь мы можем повелевать им, но, когда связь разорвана, они способны взять свое. - Демон подался вперед. - Думаешь, твой генерал поделится еще одной душой?
Галеона махнула рукой на его вопрос, размышляя, что можно сказать Злорадному. Она знала имя человека, название его корабля, но какая в том польза? Судно может плыть куда угодно! Если бы только человек проболтался о месте назначения до того, как демон все испортил! Если бы…
- Он сказал «Лат»,- выдохнула ведьма.- Ну конечно!
- У тебя есть идея?
- Лат Голейн, Ксазакс! Наш дурень направляется в Лат Голейн! - Глаза женщины удовлетворенно расширились. - Он идет к нам, как я сразу и сказала!
Желтые глаза чудовища вспыхнули.
- Ты уверена?
- Абсолютно! - Галеона издала гортанный смешок, сводивший с ума многих мужчин, но нисколько не повлиявший на демона. - Я должна тотчас же рассказать Августасу! Это на время придержит его! - Она подумала еще немного. - Возможно, я даже сумею убедить его бросить вызов пустыне. Ему нужен Лат Голейн; вот и еще одна причина захватить его!
Ксазакс одарил ее тем, что у богомолов считается озадаченным взглядом.
- Но если человек Злорадный бросит свое войско на Лат Голейн, он наверняка потерпит поражение… А-ах! Этот понимает! Как умно!
- Я не знаю, что ты имеешь в виду… и у меня нет больше времени спорить с тобой. Я должна сообщить
Августасу, что доспехи плывут к нам, словно мы же их и призвали.
Она выскользнула из шатра, оставив демона наедине с его планами. Ксазакс взглянул на пол, где совсем недавно лежало тело несчастного офицера, и вновь посмотрел на полог палатки, за которым исчезла темнокожая колдунья.
- Да, доспехи плывут к нам,- прощелкал богомол, и его фигура начала расплываться, вновь превращаясь в тень. - Любопытно, что подумает об этом твой генерал, хотя… а если он не достигнет Лат Голейна…
Глаза Норрека мгновенно открылись:
- Ради всего святого…
Он остановился, едва не свалившись с койки. Лампа потухла, но Норрек видел достаточно, чтобы убедиться, что остался единственным обитателем каюты. Женщина, склонившаяся над ним, - эту картину он наверняка не скоро забудет, - очевидно, была порождением его сна. Что именно она делала, ветеран сказать не мог, разве что настойчиво хотела поговорить с ним.
«Прекрасная женщина, желающая лишь поговорить, наверняка является за твоим кошельком», - сказал как-то Фаузтин Сэдану Тристу, после того как последний едва не лишился своего скудного жалованья из-за одной воровки. Но какой вред могла причинить Норреку женщина из сна, особенно с учетом его и без того отчаянной ситуации?
Жаль, что он проснулся. Возможно, если бы сон продлился еще немного, оказалось бы, что он более приятный. Наверняка уж получше его прошлых ночных кошмаров.
Подумав о кошмарах, Норрек попытался вспомнить, что же на самом деле разбудило его. Нет, не женщина. Дурное предчувствие? Нет, тоже не совсем точно. Скорее, ощущение чего-то зловещего, наползающего на него, когда темнокожая искусительница склонилась ниже…
«Ястребиный огонь» жестко тряхнуло, и Норрек таки полетел с койки. Упал он у самых дверей каюты, которые, лязгнув, сами собой открылись.
Сам бы Норрек никогда не среагировал так быстро, но рука в латной перчатке метнулась по собственной воле, схватилась за дверной косяк и не позволила беспомощному солдату кубарем покатиться к наружным поручням, проломить их и плюхнуться в штормовое море. Норрек подтянулся, переползая на безопасное место, потом тяжело встал на ноги, которые, как и руки, уже снова подчинялись ему.
Разве капитан Каско больше не командует своим экипажем? Если они не будут осторожны, то закончится все тем, что ветер и волны разорвут «Ястребиный огонь» в клочья!
Цепляясь за что придется, он начал пробираться к носу. Рев волн и непрерывный рокот грома мешали услышать моряков, но ведь наверняка Каско должен разносить их сейчас за беспечность. Конечно, капитан постарается, чтобы команда…
На палубе «Ястребиного огня» не оказалось ни души.
Отказываясь верить своим глазам, Норрек посмотрел на штурвал. Кто-то, воспользовавшись прочным линем, закрепил рулевое колесо в одной позиции, создав, по крайней мере, хоть какое-то подобие управления. Однако на том вся забота о корабле и кончалась. Канаты свободно болтались, повинуясь безумию бури. Один парус порвался, и прореха грозила расшириться, если немедленно что-нибудь не предпринять.
Экипаж, должно быть, внизу. Какой же безумец покинет вполне пригодный корабль, пусть даже такой, как «Ястребиный огонь», посреди свирепого шторма? Каско уж точно собрал всех в кают-компании, чтобы обсудить какие-нибудь сильнодействующие меры. Наверняка все именно так…
Спасательная шлюпка, которая должна была висеть как раз там, где он сейчас стоял, исчезла.
Норрек быстро бросил взгляд за перила, но увидел только бьющиеся о корпус тросы. Нет, тут поработал не несчастный случай - кто-то намеренно спустил шлюпку на воду.
Он перебегал от перил к перилам, и страх его только усиливался. Команда оставила «Ястребиный огонь», бросив и судно и Норрека на милость шторма…
Но почему?
На этот вопрос он уже знал ответ. Солдат вспомнил выражения лиц экипажа после того, как доспехи призвали демонов для починки мачты. Страх и ужас, направленные вовсе не на латы, а на человека, носящего их. Команда испугалась силы, которой, как они решили, обладает Норрек. С самого начала путешествия их охватывало беспокойство, стоило ему спуститься за похлебкой. Даже тогда они понимали, что он не обычный пассажир, а случай с мачтой лишь подтвердил правильность догадок.
Не обращая внимания на дождь и ветер, боец снова вернулся к перилам, пытаясь рассмотреть за завесой пенных брызг шлюпку. К сожалению, они наверняка отчалили уже несколько часов назад, воспользовавшись его изнеможением после вызова слизней. Неважно, что тем самым они скорее всего обрекли себя на смерть в бурном море; моряки больше боялись за свои вечные души, чем за смертные тела.
Но что теперь делать Норреку? Ведь бессмысленно надеяться доплыть до земли на «Ястребином огне» самому, а тем более придерживаясь курса на Лат Голейн!
Треск за спиной заставил отчаявшегося солдата резко повернуться.
Грязный и, кажется, совершенно недовольный встречей с Норреком с нижней палубы появился капитан Каско. Раньше видом своим он напоминал мертвеца, теперь же больше походил на привидение.
- Ты… - пробормотал он. - Демон…
Норрек шагнул к капитану, стиснул его костлявые плечи:
- Что случилось? Где команда?
- Уйти! - выплюнул капитан, освобождаясь. - Лучше тонуть в море, чем плыть с хозяин демон! - Он оттолкнул Норрека. - Слишком много работы! Прочь!
Смятенный солдат наблюдал, как Каско подтягивает некоторые канаты. Весь его экипаж покинул судно, но капитан, кажется, твердо решил не только удержать «Ястребиный огонь» на плаву, но и следовать намеченным курсом. Задача была безумной и бессмысленной, но Каско явно не намеревался отступать. Последовав за стариком, Норрек окликнул его:
- Что я могу сделать?
Промокший насквозь моряк одарил его презрительным взглядом:
- Прыгнуть!
- Но…
Каско, игнорируя пассажира, захромал к следующим тросам. Норрек сделал шаг, но осознал, насколько тщетной окажется попытка заставить капитана выслушать его. У Каско были причины бояться и ненавидеть солдата, и ветеран не мог его за это винить. Из-за Норрека Каско наверняка потеряет и свой корабль, и саму жизнь.
Полыхнула молния, на этот раз так близко, что Норреку пришлось отвернуться, чтобы не ослепнуть. Подавленный невозможностью сделать хоть что-нибудь, он направился к двери, ведущей на нижнюю палубу. Возможно, там лучше получится подумать.
Спуск в недра «Ястребиного огня» еще освещало несколько ламп, но их огоньки не спасли Норрека от тревожного ощущения пустоты вокруг. Все, кроме Каско, оставили судно, предпочтя неминуемую смерть соседству с хозяином демонов. Вероятно, если бы они считали, что могут убить его, то попытались бы, но демонстрация силы доспехов, несомненно, убедила их в обратном.
Норреку оставалось только прикидывать, сколько еще продержится «Ястребиный огонь» под напором волн и ветра.
Он взглянул на латные перчатки, часть доспехов, в наибольшей степени ответственную за его нынешнее положение. Если бы не чертовы латы, он никогда бы не влип в такую переделку.
- Ну? - чуть не выплюнул Норрек. - И что вы собираетесь сделать теперь? Мы что, начнем плыть, если корабль утонет?
Сперва он пожалел о своем высказывании, испугавшись, что доспехи сочтут возможным поступить именно так. Норрек не хотел даже в воображении рисовать картину, как тяжелые латы пробуют оставаться на плаву. Ему, в своих походах редко когда сталкивавшемуся с морем, утопление казалось самой жуткой участью. Задыхаться, чувствовать, как легкие заполняет вода и мрак моря поглощает тебя… легче уж всадить клинок себе в брюхо!
«Ястребиный огонь» затрясло на этот раз так свирепо, что судно зловеще застонало. Норрек взглянул на потолок, убежденный, что капитан Каско потерял ненадолго обретенный контроль над своей посудиной.
И снова корабль содрогнулся; доски обшивки беспомощно выгнулись. Несколько таких секунд - и солдат поверит, что все его самые мрачные опасения скоро воплотятся в жизнь. Или в смерть? Он уже чувствовал, как его поглощает вода…
Решив не поддаваться панике, Норрек кинулся к лестнице, пытаясь при этом твердо держаться на ногах. Что бы там ни думал о нем Каско, Норрек попробует хоть как-то помочь моряку восстановить управление кораблем.
Он слышал, как капитан кричит что-то на своем родном языке - судя по всему, нескончаемую литанию проклятий. Норрек огляделся в поисках капитана.
И он увидел Каско, а вместе с ним гигантский ужас, поднимающийся из моря.
Чудовище с сотней щупалец и единственным огромным красным глазом нависло над «Ястребиным огнем», стискивая его в сокрушающих объятиях. Монстр напоминал кальмара-великана, с которого некая грозная сила содрала кожу, а на ее место насадила отвратительные шипы. Кроме того, тварь обладала множеством маленьких щупалец без присосок, а скорее с крошечными, похожими на птичьи лапки ручонками, хватающими и тащащими к себе все, до чего они могли дотянуться на корабле. Часть поручней сдалась сразу, а вместе с перилами отошел и кусок палубы. Ручки и щупальца шарили в поисках жертв.
Капитан Каско бегал но палубе, уклоняясь от одних отростков и колотя по другим длинным багром с внушительным крюком на конце. Рядом с ним забился оторванный конец щупальца, разбрызгивая вокруг черную сукровицу. Презрев опасность, моряк продолжал отгонять от своего корабля чудовищную морскую тварь. Зрелище было настолько же нелепым, насколько и ужасающим, - одинокий человек, пытающийся предотвратить неизбежное…
И снова Норрек взглянул на перчатки и заорал им:
- Сделайте же что-нибудь!
Доспехи не ответили.
Норреку предстояло действовать самому, и он огляделся, ища оружие. Заметив еще один багор, он поспешно схватил его и бросился на подмогу Каско. И как раз вовремя, ибо в этот миг пара когтистых лапок потянулась к спине капитана. Одна ухитрилась впиться в костлявое плечо Каско, заставив капитана вскрикнуть от боли.
И тут в игру вступил багор Норрека, погрузившись острием в лапу чудовища и рванув со всей мочи.
К изумлению солдата, рука твари оторвалась, упав на палубу. Однако второй отросток с растопыренными когтями повернулся к Норреку. Вдобавок два щупальца с присосками метнулись к опытному бойцу справа.
Новый взмах багра вынудил одно из них отпрянуть. А вот лапка дотянулась. Длинные, как пальцы, когти пытались вонзиться в лицо Норрека. Он хотел смахнуть ее древком багра, но промахнулся.
Что за монстр поднялся из глубин? Норрек мало знал о подводной жизни в Морях-Близнецах, не доводилось ему слышать и рассказов о подобных отвратительных богомерзких созданиях. Тварь эта скорее напоминала существо из сказок, какими пугают детей, да и взрослых тоже, тварь, место которой рядом с демонами-бесами, которых он вызывал раньше.
Демоны? Может ли это создание представлять собой некую демоническую силу? Объясняет ли это бездействие доспехов? Хотя все равно слишком многое тогда остается необъясненным…
Еще дюжина гибких щупалец - одни с причудливыми когтистыми лапками, другие с присосками - вырвались из моря, атакуя Каско и Норрека со всех сторон. Более искусный в обращении с багром, тощий капитан отразил нападение тошнотворных отростков ловкими выпадами, лишив чудовище еще двух конечностей. Норрек оказался не так удачлив, он смог лишь оттолкнуть несколько щупалец, но ни одного не повредил.
Внезапно один отросток ухватился за багор Каско и вырвал его из рук с такой силой, что капитан упал на палубу - раненая нога, в конце концов, подвела старика. Несколько когтистых щупалец скрутили капитана и потащили к чудовищу.
Норрек, конечно, помог бы, да только его неприятности оказались едва ли не хуже. Щупальца обвились вокруг обеих ног, потом окольцевали грудь. Еще два вырвали из рук солдата багор. А потом боец обнаружил, что взмывает в воздух и уже не может дышать, несмотря на магическую броню.
Острые когти пробороздили царапины по левой щеке, и он закричал. Где-то слышалась приглушенная, ругань Каско - видимо, смерть уже приготовилась поприветствовать обоих гостей.
Вьющаяся спираль захлестнула шею Норрека. В отчаянии он вцепился в щупальце, хотя и был уверен, что всей его силы будет недостаточно, чтобы вырваться.
Латная перчатка налилась алым жаром.
Щупальце немедленно развернулось, отпуская горло, но перчатка не разжалась. Другая рука Норрека, тоже яростно полыхающая, взметнулась и схватила отросток за верхнюю часть.

Предыдущая страница 9 Следующая страница


Кровавое наследие 10

Остальные конечности чудовища отпрянули, оставив ошеломленного солдата висеть высоко над «Ястребиным огнем», крепко держась руками за его щупальца. Ураганный ветер хлестал Норрека, но латы Бартука отказывались отпустить гигантского монстра, даже когда тварь сама решила освободить захваченные щупальца. Норрек закричал, чувствуя, что руки его вот-вот оторвутся от туловища.
- Косори нити! - вопил рот. - Лазарай… лаза-рай!
И в левиафана ударила молния.
Создание содрогнулось, пытаясь избавиться от Норрека. И хотя перчаткам все же удалось удержаться, было ясно, что доспехи Полководца еще не закончили своей работы.
- Косори нимш! - повторили губы солдата. - Лазарай декадас!
Вторая молния угодила морскому чудовищу прямо в жуткий глаз, пронзив его, будто игла. Он лопнул, обдав Норрека и корабль душем горячих липких брызг.
- Декадас!
Щупальце под пальцами Норрека становилось серым. Змеевидный отросток цепенел, превращаясь в камень, с поразительной быстротой.
Левиафан отвердевал; многочисленные конечности застыли в тех же положениях, в каких их застали последние магические слова. Болезненно-серый цвет разлился по двум пойманным злополучным солдатом щупальцам, а потом перетек на тело, за секунды перекрасив гигантскую тушу со всеми ее бесчисленными отростками.
- Косори нимш! - воскликнул Норрек в третий и, как он подозревал, в последний раз.
Сполох молнии, еще более яркой, чем прежде, поразил морского демона в пустую уже глазницу.
И жуткое чудовище раскололось. Вдребезги.
Перчатки разжались, выпуская крошащиеся щупальца, одновременно возвращая Норреку контроль над руками. Внезапно лишенный всякой поддержки, недоумевающий боец судорожно схватился за одну из массивных конечностей, которая тут же рассыпалась в пыль.
И он вверх тормашками полетел на корабль, надеясь лишь, что погибнет, сломав шею о твердую палубу, а не утонет, погрузившись в свирепые воды.

Глава 8

- Очень любопытно, - пробормотал капитан Джероннан, вглядываясь из-под ладони вперед. - Похоже на спасательную шлюпку.
Кара прищурилась, но ничего не увидела. У капитана, очевидно, сверхъестественно острое зрение.
- В ней кто-нибудь есть?
- Никого не видно, но подождем. Я бы не стал рисковать жизнью даже одного матроса, чтобы выгадать пару минут… надеюсь, ты понимаешь это, госпожа.
- Ну конечно!
Она была так благодарна Джероннану, организовавшему это путешествие. Он предоставил в ее распоряжение свой корабль и свой экипаж - от кого бы еще колдунья получила все это? Плату он принял, только чтобы покрыть расходы, и ни монетой больше. Каждый раз, когда девушка пыталась настаивать, лицо трактирщика-капитана становилось мрачнее тучи, предупреждая чернокудрую колдунью, что к бывшему морскому офицеру возвращаются воспоминания о его дочери.
Они провели два дня в открытом море, прежде чем Кара осознала, что Джероннан действительно нуждался в этом путешествии не меньше, чем она. Если великан-трактирщик и раньше казался возбужденным, то теперь временами выглядел так, словно готов взорваться. Даже признаки надвигающейся непогоды на западном горизонте ничего не могли поделать с его приподнятым духом.
- Офицер Дрэйко!
На крик Джероннана обернулся худощавый горбоносый человек в отлично подогнанной офицерской форме и отсалютовал капитану. Дрэйко ничуть не огорчился, когда его хозяин объявил, что сам берет на себя командование этим путешествием. Помощник Джероннана несказанно уважал трактирщика и был ему искренне предан.
- Шлюпка по носу!
- Так точно, капитан!
И Дрэйко немедленно отдал приказ матросам готовиться принять выживших. Экипаж «Королевского щита» действовал быстро и слаженно, хотя, впрочем, этого Кара Ночная Тень как раз и ожидала Те, кто служили Джероннану, служили человеку, большую часть своей жизни следовавшему строгим правилам дисциплины. Это не означало, что он держал своих людей в ежовых рукавицах. Джероннан верил в добрые отношения между людьми - по нынешним временам редкое качество в руководителе.
«Королевский щит» подошел к одинокой лодчонке, и два матроса немедленно бросили тросы, притягивая шлюпку к борту. Джероннан и Кара наблюдали за их работой. Колдунья начала беспокоиться по поводу обнаруженного: Они следовали примерно тем же курсом, по которому должен был двигаться «Ястребиный огонь»; а что, если эта шлюпка с того судна? Неужели поиски Кары скоро окончатся, когда выяснится, что добыча покоится на дне моря?
- На борту один человек, - пробормотал капитан Джероннан.
Действительно; на дне шлюпки лежал один матрос, но пока команда пыталась зашвартовать ее, Кара уже заметила явные признаки того, что для этого несчастного они прибыли слишком поздно.
Господин Дрэйко послал двоих посмотреть. Скользнув по канатам, моряки мрачно перевернули тело, лежавшее вниз лицом.
Глаза, которым не суждено больше видеть солнце и звезды, слепо уставились в небеса.
- Мертв уже день, - крикнул один из матросов и поморщился. - Разрешите похоронить его, сэр.
Кара не стала спрашивать, что он имеет в виду. Здесь, в открытом море, с трупом мало что можно сделать. Последняя церемония… и водяная могила.
Джероннан кивнул, но Кара поспешно схватила его за руку:
- Мне надо осмотреть тело… оно может нам что-нибудь сказать.
- Думаешь, он с «Ястребиного огня»?
- А ты так не считаешь, капитан?
Он нахмурился:
- Да… Но что ты собираешься сделать?
Она не решилась объяснить все.
- Определить, что случилось… если сумею.
- Отлично!- Джероннан велел матросам поднять тело на палубу. - Займи боковую каюту, миледи! Не хочу, чтобы кто-то стал свидетелем твоих действий. Они не поймут.
Потребовалось совсем немного времени, чтобы доставить тело в каюту, указанную Джероннаном. Кара намеревалась сама поработать с трупом, но капитан отказался уходить. Даже когда она весьма поверхностно объяснила, что именно планирует совершить.
- Я видел людей, искалеченных в бою, видел таких тварей, о которых ты и не слышала, видел тысячу ликов смерти… а после того, что случилось с моей дочерью, ничто больше не заставит меня бежать. Я посмотрю и даже помогу, если дойдет до этого.
- В таком случае закрой, пожалуйста, дверь. Ты правильно сказал, нам свидетели не нужны.
Трактирщик повиновался, и Кара опустилась на колени рядом с телом. Моряк был человеком средних лет, прожившим нелегкую жизнь. А когда девушка припомнила то немногое, что она знала о «Ястребином огне», ее подозрения, что шлюпка принадлежала именно этому судну, упрочились.
Люди, принесшие тело, закрыли трупу глаза, но теперь Кара снова подняла мертвецу веки.
- Именем Морской Ведьмы, что ты делаешь, девочка?
- Так надо. Ты, если хочешь, еще можешь уйти, капитан. В твоем участии нет необходимости.
Но капитан решился:
- Я останусь… просто, говорят, взгляд покойника приносит несчастье.
- Уж ему-то самому несчастья досталось вдоволь.
Девушка потянулась к кошельку у пояска, выискивая необходимые компоненты. Без кинжала она не сумеет вызвать фантом, как в гробнице Бартука. Кроме того, попытайся она это сделать, мнение Джероннана может измениться, и он запретит ей продолжать. Нет, то, что она задумала, должно сработать, при условии, что в процессе капитан не повернется против нее.
Из крошечного мешочка Кара извлекла щепотку белого порошка.
- Что это?
- Выкопанная из земли кость и смесь трав. - Она наклонилась над мертвым матросом,
- Человеческая кость?
- Да.
Капитан Джероннан промолчал, ничего не возразив, и колдунье стало чуть легче. Кара поднесла порошок к глазам покойника и посыпала на них белым веществом.
К чести капитана, Джероннан держал язык за зубами. Только когда девушка достала маленький чёрный пузырек и поднесла его ко рту трупа, он осмелился сделать замечание:
- Но ты же не собираешься влить это ему в брюхо, а, девочка?
Она взглянула на него.
- Я не намерена осквернять труп, капитан. То, что я делаю, я делаю, чтобы выяснить, как погиб этот человек. Тело выглядит обезвоженным и иссохшим, словно он провел без воды и пищи целую неделю. А это весьма любопытно, особенно если он с того корабля, который мы преследуем. Полагаю, капитаны обычно кормят свою команду, не так ли?
- Каско сумасшедший чужак-дьявол, но он все же еще способен понимать, что люди нуждаются в еде.
- Так я и думала. А если этот бедняга не с «Ястребиного огня», нам следует выяснить, откуда он. Ты же не станешь спорить?
- Ты права, девочка… прости меня.
- Тебе не за что просить прощения.
Откупорив склянку, девушка одной рукой разжала челюсти матроса и немедленно опрокинула пузырек так, что половина его содержимого быстро перелилась в горло мертвеца. Добившись результата, колдунья убрала бутылочку.
- Может, ты, по крайней мере, скажешь мне, как надеешься выяснить что-то?
- Увидишь.
Она бы объяснила, но Джероннан даже не подозревал, как поспешно ей приходится сейчас работать. Жидкость в сочетании с порошком давали эффект, но на весьма короткое время, а девушке нужно было еще произнести финальную часть заклинания. Любая помеха - и драгоценные секунды будут потрачены впустую.
Кончиком пальца Кара нарисовала на груди моряка круг, потом прочертила линию по горлу, к подбородку и, наконец, достигла рта. Одновременно она шептала слова заклинания. Затем Кара постучала по груди трупа. Раз. Два. Три. И все это время колдунья считала убегающие мгновения.
Мертвый моряк громко вздохнул, словно легкие его вновь наполнились воздухом.
- О небесные боги! - Джероннан отшатнулся. - Ты вернула его!
- Нет, - коротко ответила Кара. Она знала, что капитан ошибается. Она никого не воскрешала. Непосвященным никогда не понять все аспекты работы некроманта. Последователи Рашмы не играют со смертью, как полагают некоторые, это против их учения. - А теперь, пожалуйста, капитан Джероннан, позволь мне продолжить.
Он хрюкнул, но, тем не менее, промолчал. Кара склонилась над матросом, вглядываясь в мертвые глаза. От них исходило слабое золотое сияние. Хороший признак.
Девушка выпрямилась.
- Назови мне свое имя.
С холодных губ сорвалось одинокое слово:
- Калкос.
- С какого ты корабля?
Глоток воздуха, затем:
- «Ястр-р-р-ребиный огонь».
- Значит, он с…
- Пожалуйста! Помолчи! - И к трупу: - Корабль утонул?
- Не-е-е-е…
- Любопытно. Тогда отчего люди покинули его?
- Вы встретились с пиратами?
И снова отрицательный ответ. Кара прикинула оставшееся время и поняла, что надо поднажать.
- Корабль оставили все?
- Не-е-е-е.
- А кто остался? - Колдунья старалась, чтобы в голосе ее не звенело ожидание.
И снова труп вдохнул:
- Каско… капитан…- Рот закрылся как-то не вполне нормально. Тело моряка, словно не желая добавить что-то, в итоге все-таки выдохнуло: - Чар-р-ро-о-о…
Чародей? Ответ застал Кару врасплох. С учетом отчаянного поступка экипажа она ожидала услышать что-то о ворах, похитивших доспехи, или о двух мстителях, напавших на нее. Наверняка их присутствие могло вынудить стойких матросов бежать, невзирая на опасности моря.
- Опиши его!
Рот открылся, но из него не вылетело ни слова. Как и с фантомами, это заклинание позволяло получать лишь простые ответы. Кара тихо выругалась, затем изменила вопрос:
- Что на нем было надето?
Вдох, а затем:
- Дос-с-с-спех-х-х-х…
Она напряглась:
- Доспехи? Красные доспехи?
- Да-а-а-а…
Вот этого она не ожидала. Итак, по-видимому, по крайней мере, один из выживших в гробнице был чародеем. Мог ли им быть этот Норрек Вижаран, о котором говорил фантом? Она повторила это имя моряку, спросив, знакомо ли оно ему. К сожалению, нет.
И все же Кара узнала больше, чем рассчитывала. Когда Калкос видел «Ястребиный огонь» в последний раз, корабль не только держался на плаву, но на борту его находились доспехи.
- Без экипажа, - обратилась она к безмолвному капитану Джероннану. - Корабль же далеко не уплывет, так?
- Весьма вероятно, они станут кружить, если только хозяин судна и этот колдун останутся там. - Джероннан помедлил, потом спросил: - У тебя есть еще вопросы?
Вопросы-то были, но такие, на которые труп не ответит. Кара ужасно сожалела об отсутствии кинжала, ведь тогда у нее было бы больше времени и она бы вызвала настоящий дух, который мог бы произносить длинные и более связные фразы. Некромант постарше и поопытнее способен на такой фантастический подвиг без каких бы то ни было орудий, но Кара знала, что пройдет еще несколько лет, прежде чем она достигнет этого уровня.
- Так что насчет него? - настаивал бывший морской офицер. - Что случилось с ним… и с остальными, если уж на то пошло?
Ощутив стыд за то, что Джероннан напомнил ей о том, что она забыла, Кара поспешно снова склонилась над телом:
- Где твои товарищи?
Нет ответа. Она дотронулась до груди трупа, почувствовав, как та подалась под слабым нажимом ее пальцев. Эффект колдовской жидкости проходил.
У колдуньи остался лишь один шанс. Глаза погибшего часто сохраняют последнюю виденную им картину. Если насыпанный в них порошок еще не утратил всю свою силу, то Кара, возможно, сумеет разглядеть в них этот образ.
Не оглядываясь на капитана, она сказала:
- Сейчас меня нельзя будет прерывать ни при каких обстоятельствах. Понятно?
- Да… - Но согласился Джероннан с большой неохотой.
Кара направила взгляд прямо в слепые глаза покойника и забормотала. Золотистая пелена подхватила ее и потянула к себе. Девушка поборола инстинктивный порыв отшатнуться от мира мертвых и вместо этого полностью окунулась в чары нового заклинания.
И вот уже Кара сидит в лодке посреди бушующего моря, изо всех сил работая веслами, словно за крошечным суденышком гонится вся троица Первичного Зла. Колдунья опустила глаза и увидела свои руки - крепкие, грубые руки моряка, - руки Калкоса.
- Где шлюпка Пьетро? - окликнул ее бородатый спутник.
- Откуда мне знать? - выплюнул в ответ ее рот басистым и горьким голосом. - Надо грести! Если будем продолжать двигаться на восток, у нас есть шанс! Должен же этот адский шторм когда-то закончиться!
- Надо было взять с собой капитана!
- Он никогда не покинет корабль, даже если эта посудина станет тонуть! Если хочет плыть с хозяином демонов - пускай, дело его!
- Следи за волной! - крикнул кто-то еще.
Голова девушки повернулась, и с губ полетели эпитеты, которых Кара и вообразить себе не могла. Вдалеке виднелись еще две шлюпки, плотно набитые отчаявшимися людьми.
Бородатый матрос вдруг встал - не самый разумный поступок в данной ситуации. Он ошеломленно разинул рот, яростно тыча пальцем, показывая что-то за ее спиной - за спиной Калкоса.
- Смотрите! Смотрите!
Колкое скосил глаза, насколько получилось. Моряк продолжал грести.
В поле его зрения попало вздымающееся из воды огромное, извивающееся щупальце.
- Поворачиваем! Поворачиваем! - завопил Калкос. - Брагга, садись!

Предыдущая страница 10 Следующая страница


11 Ричард Кнаак

Бородач плюхнулся на место. Те, кто сидели на веслах, судорожно пытались развернуть лодку.
Сквозь рев волн и взрывы грома Кара услышала отдаленные крики. Колкое взглянул туда, откуда они неслись, и глазам его открылось ужасающее зрелище - два десятка щупалец овладели одной из шлюпок. Несколько человек барахтались в воздухе, подхваченные кто - присосками на гибких отростках, кто - жуткими цепкими когтями, почти руками - вырвавшими моряков из лодки, будто цветы из земли.
Кара ожидала, что матросов потащат к зияющей дыре, открывшейся в центре гигантской туши чудовища, похожего на громадного кальмара, но лишь с одним выпученным глазом и отвратительной шкурой, сравнить которую нельзя ни с чем в мире смертных. Однако монстр просто держал людей в воздухе, подхватывая все новых и новых матросов и поднося их к щупальцам с присосками. Жертвы кричали, умоляя своих товарищей в других шлюпках спасти их.
- Гребите, будьте вы все прокляты! - взревел Колкос. - Гребите!
- Я говорил, что он нас не отпустит! Я говорил!
- Заткнись, Брагга! Затк…
Огромная волна накатила на лодку, сбросив одного из кричавших за борт. Рядом с маленьким суденышком стали подниматься из воды мерзкие щупальца, окружая Калкоса и его спутников со всех сторон и жадно пытаясь дотянуться до каждого.
- Рубите их! Это всего лишь…
Но хотя людям и удалось отразить нападение нескольких дьявольских рук, вопящих моряков одного за другим стаскивали с лодки - пока не остался лишь Колкое, орудующий веслом как дубиной.
Кара почувствовала, как по телу человека побежали мурашки ужаса, когда влажные щупальца ухватили его - ее - за ноги, обвили руки. Она ощутила, как льнет к коже присоска… Нет! Это все случилось в прошлом! Это произошло с Калкосом, а не с ней!
Но, Несмотря ни на что, она продолжала переживать панику моряка и новый неминуемый кошмар. Кал-кос чувствовал, что слабеет, чахнет - словно из его тела высасывали саму жизнь. Плоть его съеживалась и усыхала, хотя вокруг было полно воды.
А потом, когда жизнь украли у него до капли, когда' тело превратилось в пустую оболочку, щупальца внезапно уронили Калкоса в лодку. Колкое знал, что уже слишком поздно и ему не выжить, но лучше провести последние мгновения жизни в шлюпке, чем в брюхе этой адской твари.
Только когда в его руки впились когти и заставили его подняться, он отступил от края вечности и осознал, что в шлюпке к нему присоединился кто-то еще.
Нет, не кто-то - что-то.
Оно говорило голосом, подобным гудению роя умирающих пчел; хотя Кара и старалась разглядеть фигуру перед ней, глаза Калкоса уже не способны были видеть ясно. Колдунья различала лишь жуткий изумрудно-алый силуэт, нависающий над умирающим моряком, формой не напоминающий ничто человеческое. Огромные темно-желтые глаза без зрачков буравили бедолагу Калкоса.
- Смерть еще не смилостивилась над тобой, - прощелкало оно. - Этот должен знать одну вещь! Где тот дурак? Где доспехи?
- Я… - Моряк закашлялся. Каким же сухим стало его тело, даже для Кары. - Что?…
Безжалостный инквизитор тряхнул его. Из ниоткуда появилась пара острых как иглы серпов, прижавшихся к груди Калкоса.
- У этого нет времени, человечек. Могу обеспечить тебе еще немного боли перед тем, как жизнь покинет тебя. Говори!
Где-то внутри Калкоса отыскалась сила повиноваться.
- Ч-чужак… в латах… как кровь… еще на… «Ястребином… огне»!
- Где?
Морях ухитрился показать:
Демон - а Кара понимала, что это демон, - прогудел что-то про себя, а затем потребовал:
- Зачем сбежали?
- Он… демоны на корабле.
Мрачное создание издало звук, услышать который от такого, как оно, Кара совершенно не ожидала, звук, в котором она немедленно распознала испуг:
- Невозможно! Ты лжешь!
Моряк не ответил. Кара чувствовала, как он ускользает. Последнее усилие, последний ответ монстру лишил его того малого, что еще оставалось от жизни.
Полуразмытое чудовище отбросило Калкоса, и колдунья ощутила болезненный толчок при падении тела. Она слышала, как демон забубнил опять, а потом рявкнул одно лишь внятное слово:
- Невозможно!
Кара еще успела заметить доски шлюпки, потом пальцы матроса дернулись - и тут видение исчезло.
Тяжело дыша, Кара крепко-крепко обхватила себя руками, все еще не отрывая глаз от зрачков трупа.
Она чувствовала присутствие капитана Джероннана. Бывший офицер положил руки на плечи девушки, успокаивая ее.
- С тобой все в порядке?
- Сколько? - только и пробормотала она.- Сколько?
- Сколько времени прошло с того момента, как ты начала? Минута, ну, может, две.
Какая это капля в реальном мире, но как длинны и страшны воспоминания мертвеца. Кара уже пользовалась прежде подобными заклинаниями, но никогда еще не сталкивалась с такой лютой смертью, которая уготована была Калкосу.
«Ястребиный огонь» опережал их на день или два, и на нем не осталось никого из команды - только капитан и этот колдун, Норрек Вижаран. Последнее прозвище словно предостерегало: «слуга Вижири». Один из ненадежных магов? У него доспехи, он даже имел храбрость - или наглость! - надеть их! Неужели он не понимает опасности?
Без экипажа даже он вряд ли сумеет держать курс. Значит, у Кары есть шанс перехватить его, если, конечно, ни мстители, ни демонические силы, причастные к гибели Калкоса, не разобрались уже с убийцей.
- Ну, - продолжил Джероннан, помогая девушке подняться, - ты обнаружила что-нибудь?
- Немного, - соврала она, надеясь, что глаза не выдадут ее. - О его смерти - ничего. Однако «Ястребиный огонь» определенно остался на плаву с капитаном и тем, за кем я гонюсь.
- Тогда мы скоро должны настигнуть их. Двоим не справиться с таким кораблем.
- Уверена, самое большее через два дня мы их встретим.
Капитан кивнул, затем посмотрел на тело:
- Ты уже закончила с ним, госпожа?
Потребовалось немалое усилие, чтобы не вздрогнуть от воспоминаний, которые ей пришлось разделить с Калкосом.
- Да. Обеспечьте ему достойные похороны.
- Он их получит… а потом мы отправимся за «Ястребиным огнем».
Капитан вышел из каюты, чтобы позвать пару помощников, а Кара Ночная Тень завернулась в плащ, все еще не отрывая взгляда от трупа. Разум ее терзался тем, во что она втянула себя - себя и всех оказавшихся на борту «Королевского щита».
- Это надо сделать, - прошептала колдунья. - Его надо поймать и вернуть доспехи. Неважно, чего это будет стоить… и неважно, сколько демонов тут замешано.
- Ксазакс!
Галеона ждала, но демон не отзывался. Она оглянулась вокруг, ища знакомую тень. Иногда Ксазакс затевал игры, игры с темными намерениями. А у колдуньи не было времени на игры, особенно такие, которые вдруг оказываются смертельными для партнеров ее спутника.
- Ксазакс!
Ответа по-прежнему нет. Она щелкнула пальцами, лампа загорелась ярче, но тень демона так и не обнаружила себя.
Галеону это не слишком устраивало. В палатке Ксазакса еще можно терпеть. Ксазакс где-то еще обычно сеет проблемы. Богомол порой забывает, кто помог ему тайно гулять по долине смертных.
Но неважно. У нее слишком много дел. Темнокожая ведьма повернула пылающий взгляд к вместительному сундуку, приткнувшемуся в углу ее пестрого шатра. Сундук никуда не делся - массивный, из крепкого дуба, обшитый железом, он стоял на четырех ножках, сделанных в форме львиных лап; чтобы втащить его сюда, потребовались два дюжих солдата» проливших немало пота. Однако у Галеоны не было сейчас времени на поиски грузчиков, тем более что колдунья знала, что все заняты свертыванием лагеря. Нет уж, она справится сама.
- Иди!
Нижние углы сундука засветились. Железные лапы дернулись, львиные когти потянулись, царапая пол.
Сундук пошел.
Массивный короб направился к Галеоне, словно верный пес на зов своей хозяйки. В нескольких дюймах от ведьмы он застыл, ожидая следующей команды.
- Откройся!
Крышка, визгливо заскрипев, откинулась. Удовлетворенная Галеона повернулась и повела рукой в сторону одного из многочисленных экспонатов своей висящей коллекции. Кусочек сам собой отцепился, мягко упав в ожидающую ладонь. Колдунья опустила его в сундук, потом проделала то же со следующим.
Так, один за одним, помещала она предметы в сундук. Окажись тут случайный наблюдатель, он бы заметил, что, сколько бы вещиц Галеона ни клала туда, он и не думал переполняться. Ведьма всегда находила местечко для следующей безделушки, и следующей, и следующей…
Но когда работа уже близилась к завершению, по спине женщины пробежал холодок. Галеона повернулась и после недолгих поисков обнаружила тень, которой раньше тут не было.
- Ага! Ты наконец-то вернулся! Ну и где ты шлялся?
Сперва демон не ответил, а его тень утонула в складках шатра.
- Августас приказал сворачивать лагерь. Он желает отправляться немедленно, как только сборы будут закончены, будь то днем или ночью.
Ксазакс по-прежнему молчал. Галеона остановилась - тишина эта ей совершенно не нравилась. Богомол вечно бубнил что-то, никогда не держал свой язык на привязи.
- Что такое? Что это с тобой?
- Куда направятся поиски? - внезапно спросила тень.
- Как это «куда»? В Лат Голейн, конечно.
Демон, казалось, размышлял над ее словами.
- Да, этот пойдет в Лат Голейн. Да… так, наверное, лучше всего…
Она шагнула к тени.
- Да что с тобой творится? Где ты был? - И когда он не ответил, ведьма, свирепея, направилась в угол палатки. - Либо отвечай мне, либо…
- Прочь!
Демон вырвался из тени и в полный рост навис над женщиной. Галеона вздохнула, попятилась, споткнулась и упала на валяющиеся повсюду подушки.
Рядом стояла смерть в образе адского насекомого с горящими желтыми глазами и быстро щелкающими жвалами. Когти и серповидные придатки остановились в дюйме - не больше! - от лица Галеоны.
- Прекрати болтать и держись подальше от этого! Лат Голейн, как мы и договорились! И разговаривать мы больше не будем, пока я не захочу!
С этим воплем Ксазакс снова забился в темный угол, его тело растаяло, а тень потускнела. Несколько секунд - и о присутствии демона говорил лишь размытый силуэт на холстине.
Однако Галеона не пошевелилась, она так и лежала там, куда упала, пока не уверилась, что богомол больше не выпрыгнет. Откатившись подальше от угла, в котором скрылась в засаде тень, колдунья поднялась. Она подошла слишком близко к смерти, к медленной, мучительной смерти.
Ксазакс больше не издал ни звука, ни шороха. Галеона не помнила, чтобы демон когда-нибудь вел себя так. Несмотря на заключенный между ними договор, он бы с радостью проткнул ее насквозь, если бы она не повиновалась мгновенно, - а уж этого-то женщина никогда не забудет. Разорвать их соглашение было невозможно ни одной из сторон - единственная причина, по которой они так долго терпели друг друга. Если Ксазакс добровольно рискнул последствиями, решив покончить разом и с договором, и с ней, Галеоне надлежит как можно быстрее избавиться от него… а это означает избрать либо генерала, либо придурка. По крайней мере, мужчинами-то она управлять умеет.
Колдунья продолжила складывать в сундук занимательные вещицы, наполняющие палатку, ни на миг не прекратив обдумывать поступок демона. Кроме того, что теперь она осознала риск разрыва их соглашения, попытка нападения родила вопрос, на который Галеона очень хотела бы получить ответа Он прояснил бы не только причину возмутительной реакции Ксазакса, но и объяснил бы эмоции, никогда прежде не обуревавшие богомола.
Интересно, что могло настолько напугать демона?

Глава 9

О том, что Норрек Вижаран все-таки не погиб, ему сообщила мучительная боль, скрючившая тело. К тому же он способен дышать, а значит, не упал в море, а ударился о палубу. Почему он не сломал себе шею, а заодно и все остальные кости? Тут Норрек мог только подозревать вину проклятых доспехов Бартука. Они уже спасли его от демонического чудовища; а уж простое падение для них наверняка что-то вроде детской игры.
В глубине сердца боевой ветеран почти желал, чтобы латы в этой игре проиграли. Тогда, по крайней мере, он был бы избавлен от ночных кошмаров и прочих ужасов.
Норрек открыл глаза и увидел, что лежит в своей каюте. Только две силы могли притащить его сюда, и одна из них - доспехи. Однако после расправы с дьявольским кальмаром они, похоже, ослабели и вряд ли способны на такие подвиги. Норрек и сам чувствовал себя выжатым как лимон, и это чудо, что он вообще может шевелиться. Слабость была такая, что вымотанному солдату казалось, что либо доспехи, либо морская тварь каким-то образом высосали из него часть жизни. Тут дверь со скрипом открылась и в крохотную каюту, хромая, ввалился капитан Каско с миской в руках. Из лоханки струился аромат, который Норрек нашел манящим и отталкивающим одновременно.
- Проснуться! Добро! Не пропадать еде! - Не дожидаясь, когда солдат поднимется, подобный мумии моряк пихнул ему миску.
Норрек с трудом сел.
- Спасибо.
В ответ капитан буркнул что-то неразборчивое.
- Долго я был в отключке?
Каско задумался над вопросом, вероятно, разбираясь, правильно ли понял его.
- День. Чуть больше.
- А как корабль? Эта тварь сильно повредила его?
Снова пауза.
- Корабль всегда повредить… но может плыть, да.
- А как мы сможем плыть в шторм, если никого из команды не осталось?
Капитан нахмурился. Норрек решил, что наконец задал вопрос, на который у Каско нет подходящего ответа. Конечно, без экипажа много не наплаваешь. Вероятно, «Ястребиный огонь» будет кружить, подгоняемый случайными ветрами и волнами. Пусть они пережили нападение левиафана, но это не значит, что они доберутся до Лат Голейна.
Левиафан… Воспоминания Норрека о случившемся были столь шокирующими, что солдат даже спросил у Каско, правда ли то, что он видел.
Капитан пожал плечами:
- Видеть ты падать… видеть падать Морской Ведьм.
Моряк-иноземец, очевидно, решил, что то, с чем они столкнулись, было легендарным чудовищем, истории о котором часто рассказывают матросы. Норрек же был уверен в обратном - после его столкновений с бесами и крылатым монстром в таверне он знал, что тут тоже проявила себя демоническая сила, но на этот раз вызванная не его магическими доспехами.
Легенды о черной славе Бартука гласили, что сперва он был пешкой в игре адских сил, затем колдуном, которого те же силы уважали и боялись; и вел он легион демонов, дабы подчинить своей власти все и вся. Но нигде не говорилось, что могут чувствовать великие демоны, когда захватывают их силу. А что, если они заметили исчезновение доспехов из гробницы и испугались, что призрак Бартука захочет восстановить свою власть над их родом?
Нелепые мысли колотились в голове, но все же лучше озаботиться своим положением. Корабль без команды продолжит дрейфовать по Морям-Близнецам, обрекая двоих несчастных на медленную смерть, либо наконец затонет при одном из порывов этого бесконечного шторма.
- Я не моряк, - сообщил Норрек Каско между двумя глотками. - Но покажи мне, что я могу сделать, и я помогу. Нам надо вернуть корабль на курс.
Каско фыркнул:
- Сделать и так довольно! Что еще? Что еще?
Отношение капитана не только задело Норрека, но и разозлило его. Он знал, что в случившемся есть его вина - или, скорее, его доспехов, - но свою помощь он предлагал искренне. Норрек сомневался, что латы помешают ему в этом; в конце концов, это ведь именно им очень нужно попасть в Лат Голейн.
- Слушай! Мы погибнем, если не сумеем взять под контроль «Ястребиный огонь»! Если нас не накроет шторм, мы наверняка умрем с голоду, когда припасы закончатся или испортятся, или, что куда более вероятно, врежемся к какую-нибудь скалу и камнем пойдем на дно! Такой судьбы ты хочешь своему кораблю?
Долговязый капитан затряс головой,
- Дурак! Падать ломать черепок? - И он решительно схватил Норрека за руку. - Идти! Идти!
Отложив почти пустую миску, солдат последовал за Каско в бурю. Неустойчивые ноги сделали несколько шагов по качающейся палубе, но капитан был наготове и в случае чего подхватил бы. Каско метался между ненавистью, уважением и страхом перед своим пассажиром. Он не предлагал помощи, но и не пытался заставить Норрека шагать быстрее, чем мог ослабевший человек.
Добравшись до верхней палубы, моряк позволил Норреку обогнать себя. Ветеран покрепче ухватился за остатки поручней, всматриваясь в густую пелену ливня, пытаясь разглядеть то, что показывал ему Каско. Кругом было пусто: по канатам не сновали матросы и у штурвала не стоял рулевой.
И все же… рулевое колесо поворачивалось. Его больше не держали тросы. Норрек прищурился, уверенный, что штурвал вот-вот начнет бешено вращаться, но нет, он едва двигался то в одну, то в другую сторону, словно в умелых руках какого-то невидимого матроса.
В стороне что-то зашевелилось. Присмотревшись, Норрек сперва дико испугался, что один из главных канатов вдруг развязался, но линь на его глазах сам собой свернулся петлей, затянув новый узел.
И всюду вокруг себя солдат стал замечать незначительные перемещения, легкие изменения. Тросы приспосабливались под нужды парусов. Паруса сами поворачивались под ветер. Руль продолжал бороться с пенными волнами, твердо ведя «Ястребиный огонь» по прямой; несмотря на безумие бури, Норрек полагал, что прямая эта ведет точно на запад.
Экипаж на судне отсутствовал, но «Ястребиный огонь», кажется, совсем не нуждался в людях.
- Что происходит? - прокричал он капитану.
Каско лишь одарил его понимающим взглядом.
Доспехи! Снова их сила поразила его. Они расправились с огромным демоном, а теперь уверяют, что путешествие продолжится, несмотря на предательство экипажа. «Ястребиный огонь» достигнет порта - так или иначе.
Норрек, шатаясь, побрел вниз в кают-компанию. Каско хромал позади без определенной цели. Оба человека стряхивали с себя дождевые капли. Каско порылся в сундуке и извлек на свет пыльную бутыль, не предложив ее содержимое своему компаньону. Норрек хотел было попросить выпить - видят боги, он нуждался в хорошем глотке, - но решил, что все же не стоит. Голова и так трещала, и он предпочел оставить ее ясной.
- Скоро ли мы доберемся до порта? - спросил он наконец.
Каско лишь слегка оторвался от бутылки.
- Три. Четыре дней, может.
Норрек скривился. Он надеялся на меньший срок.
Еще три, а то и четыре дня на этой посудине, где штурвал и канаты движутся сами по себе, а твоя единственный спутник - капитан, настроенный не очень дружелюбно и считающий тебя дьяволом в человеческом обличье, - это весьма неприятно. Он поднялся.
- Я буду в своей каюте, пока не придет время подкрепиться.

Предыдущая страница 11 Следующая страница


Кровавое наследие 12

Каско не попытался остановить его - колченогий моряк совсем не прочь был остаться наедине с бутылкой.
И Норрек вновь оказался во власти шторма. Он бы предпочел остаться на куда более просторном и желательно сухом участке под палубой, но в присутствии капитана Каско Норрека мучили угрызения совести за несчастья старика. Солдата несколько удивляло, что Каско не перерезал, глотку его бесчувственному телу. Конечно, после того как капитан насмотрелся на все, что сделал Норрек, и даже падение не убило беспокойного пассажира, капитан, вероятно, заподозрил, что любая попытка покушения закончится трагически для самого Каско.
И он, вероятно, не так уж и ошибался.
Дождь продолжал и продолжал поливать и без того уже насквозь мокрого Норрека, словно стараясь пригвоздить его к палубе. В те годы, когда он сражался то за одного, то за другого хозяина, ветерану доводилось встречаться со всякой суровой погодой, включая пургу и снежные бури. Однако с этим штормом ничто не могло сравниться. И оставалось только молиться, чтобы все поскорее закончилось и «Ястребиный огонь» прибыл в порт Лат Голейна.
Если, конечно, предположить, что корабль вообще доберется до порта.
Нескончаемый ливень сильно ограничивал видимость, и ни на борту, ни за бортом среди волн практически ничего разглядеть было невозможно. Тем не менее, Норрек продолжал смахивать капли с лица, смутно различая предметы в нескольких ярдах перед собой. Хорошо еще, что о ржавчине на доспехах беспокоиться не нужно - чары, наложенные Бартуком, несомненно, сохраняли латы такими же, как в первый день, когда они только что вышли из-под молота демона-кузнеца. Но вот металлические пластины весили словно вдвое больше обычного.
Норрек споткнулся уже не в первый раз. Проклиная погоду, он выпрямился и снова протер глаза, чтобы определить, далеко ли еще до двери его каюты.
Чья-то мрачная фигура смотрела на него с кормы.
- Каско? - окликнул солдат и тут же сообразил, что капитан просто не смог бы оказаться здесь, да еще и раньше него, - с его-то раненой ногой.
К тому же фигура была выше моряка и куталась в широкополый плащ, напоминающий облачение колдуна-Вижири…
Напоминающий облачение Фаузтина.
Он шагнул вперед, пытаясь разглядеть фигуру получше. Человек казался вылепленным из тумана, и Норрек подумал, не результат ли это его больного воображения.
- Фаузтин? Это ты, Фаузтин?
Фигура не ответила.
Норрек сделал еще шаг, и волосы у него на голове внезапно зашевелились.
Он резко обернулся.
Вторая фигура, пониже, то появлялась на носу корабля, то исчезала из виду - такая гибкость подобала бы акробату или, скорее, вору. На ветру трепыхалось нечто, похожее на дорожный плащ, мешая разглядеть саму фигуру, но Норрек представил себе голову, слегка вздернутую из-за сломанной шеи, и мертвое, все еще ухмыляющееся лицо.
- Сэдан… - выдавил солдат.
Руки вдруг стало покалывать. Норрек опустил глаза и обнаружил слабую красноватую ауру вокруг них.
Молния ударила так близко, что осветила весь корабль, и ошеломленный боец мог поклясться, что она врезалась в «Ястребиный огонь», хотя ничуть не повредила судно. Слепящее сияние окутало Норрека, на миг заставив его забыть о двух призраках.
Наконец зрение Норрека восстановилось. Моргая, он посмотрел сперва на нос, потом на корму, но не увидел и тени зловещих фигур.
- Сэдан! Трист! - закричал взбешенный боец. Повернувшись к носу, он взревел снова: - Фаузтин!
Ответил лишь шторм, яростно взвывший с новой силой. Не желая сдаваться, наперекор ветру Норрек направился в сторону бака, снова и снова выкрикивая имя Сэдана. Он пробирался по открытой палубе, лихорадочно озираясь по сторонам. Почему он жаждал встретиться лицом к лицу с двумя мертвыми товарищами, Норрек Вижаран и сам не мог точно сказать. Попытаться попросить прощения? Объяснить? Но как это сделать? Ведь, даже зная, что в их гибели виновны доспехи, бывший наемник все еще винил себя за то, что не внял совету Фаузтина и не снял перчатку. Послушайся Норрек тогда, он бы не оказался сейчас здесь.
Послушайся Норрек тогда, его друзья были бы сейчас живы.
- Трист! Проклятие! Если ты настоящий, если ты тут - выходи! Прости меня! Прости!
На плечо его опустилась рука.
- Кого звать? - сурово спросил Каско. - Кого звать теперь?
Даже в темноте, за завесой дождя Норрек увидел поднимающийся в водянистых глазах капитана страх. Видимо. Каско решил, что его пассажир совершенно свихнулся, раз замыслил вызвать новых демонов. Ни то ни другое, очевидно, не вдохновляло моряка.
- Никого… ничего!
- Больше нет демоны?
- Нет. Больше нет. - Он протиснулся мимо Каско, не желая ничего, кроме покоя, но и тесная каютка его больше не привлекала. Оглянувшись на недоумевающего моряка, Норрек спросил: - Койки экипажа внизу?
Каско угрюмо кивнул. Наверное, он спал в каюте рядом с этими койками, и ему не понравилось куда клонит пассажир. Делить корабль с заклинателем адских тварей - это ужасно, но теперь этот хозяин демонов вознамерился спать поблизости. Без сомнения, Каско полагал, что если такое произойдет, по нижней палубе будут бродить толпы чудовищ…
- Я займу одну из них.
И, не обращая внимания на реакцию капитана, Норрек направился вниз. Возможно, битва с демоническим кальмаром слишком истощила его, воскресив вину за смерти товарищей. Возможно, он просто вообразил их обоих. Это казалось весьма вероятным, как и казалось вероятным то, что он вообразил Фаузтина на причале в Ги Куле. Изуродованные трупы друзей по-прежнему лежат в гробнице, где их и обнаружат последующие жадные охотники за сокровищами.
И все же, пока он стряхивал с одежды капли дождя и искал общую спальню, одна мысль, тревожная мысль, ударила ему в голову. Норрек взглянул на свои руки в латных перчатках, пошевелил пальцами, в данным момент повиновавшимися его воле. Если ему все померещилось, если тени Фаузтина и Сэдана Триста не возникали перед ним на палубе, отчего же перчатки засветились, пусть даже лишь на секунду?
Глухой ночью армия командующего Августаса Злорадного выступила, углубившись в обширную, наводящую ужас пустыню Аранох. Многие не ожидали этого марша, но им отдали приказ, и не подчиниться они не могли. Даже то, что некоторые из них наверняка погибнут, не добравшись до места назначения - притягательного Лат Голейна, - не отпугнуло их. Каждый надеялся, что ему повезет и он останется в числе счастливчиков-выживших, одним из тех, кому удастся заполучить частицу богатства портового королевства.
Во главе армий шествовал сам командующий, гордо неся шлем Бартука. Перед ним плыл тускло светящийся, шар, наколдованный Галеоной, указывая путь коню генерала. То, что свет превращает его в отличную мишень для кого-нибудь, укрывшегося в засаде, Злорадного не волновало. Облаченный в древний шлем и собственные заговоренные доспехи, генерал рассчитывал показать солдатам, что ничего не боится и никто не может нанести ему поражение.
Галеона ехала рядом со своим любовником, внешне безразличная ко всему. На самом деле колдунья была настороже - ее чары работали, выискивая возможную угрозу колонне. За ведьмой следовала крытая повозка со свернутой палаткой Злорадного и бездонным деревянным сундуком Галеоны.
- Наконец-то… доспехи скоро будут моими,- бормотал командующий, вглядываясь во тьму. - Я уже чувствую, что они рядом. С ними я обрету полноту! С ними я буду повелевать войском демонов!
Галеона подумала, потом все-таки осмелилась спросить:
- А уверен ли ты, мой генерал, что латы сделают все это для тебя? Конечно, шлем заколдован, а на доспехи, говорят, наложены еще более сильные заклинания, но до сих пор шлем только озадачивал нас! Что, если доспехи еще больше все усложнят и собьют нас с толку? Молюсь, чтобы это было не так, но тайны Бартука могут потребовать от нас куда больше того, что мы способны…
- Нет! - рявкнул он так свирепо, что охранники, следующие в шаге от командира, выхватили мечи, подумав, что колдунья замыслила предать их предводителя.
Августас Злорадный дал им знак, чтобы не суетились, потом зыркнул на Галеону:
- Этого не будет, моя дорогая! Шлем принес мне видения славы, тень Бартука взывает ко мне, чтобы я продолжил его победы! В каждом сне я видел, как силы доспехов и шлема сливаются! Дух Кровавого Полководца живет в латах, и он желает, чтобы я вновь поднял ввысь его знамя! - Он махнул рукой на пустыню. - Зачем еще этот дурак, напяливший их, идет ко мне? Это предопределено судьбой! Я буду преемником Бартука, говорю тебе?
Ведьма съежилась, захваченная врасплох его вспышкой.
- Как скажешь, мой генерал.
Злорадный вдруг успокоился, и самодовольная улыбка вновь легла на его лицо.
- Как скажу. А затем Лат Голейн станет моим. На этот раз я не потерплю поражения.
Галеона, путешествовавшая с командующим от самых Западных Пределов, знала его куда лучше, чем любой его подчиненный. Все это время Лат Голейн упоминался лишь как конечная цель, к которой стремился Злорадный. Женщина никогда не слышала, чтобы он говорил о поражении в прошлом.
- Ты был там… прежде?
Военачальник с почти религиозным рвением поправил шлем, отворачиваясь от колдуньи и не давая мерцающему, шару осветить свое лицо:
- Да… и если бы не мой брат… я бы захватил его… но на этот раз… на этот раз Виж-жун падет.
- Виж-жун? - недоверчиво вскинулась женщина.
К счастью, командующий Злорадный не придал значения восклицанию женщины - все его внимание было сосредоточено на потемневших изменчивых песках. А Галеона не стала повторять, предпочитая немедленно закрыть, если не забыть, эту тему. Возможно, он и сам не сознавал того, что соскользнуло сейчас у него с языка. Возможно, он еще проговорится. В конце концов, у генерала на уме многое, очень многое…
Она знала, что он никогда не бывал в сказочном городе-храме Кешьястан, как никогда не пересекал моря. Вдобавок Августас Злорадный был единственным ребенком - да еще и нежеланным ублюдком к тому же.
И все же… кто-то другой, кого Галеона знала, не только был в легендарном Виж-жуне, но и хотел покорить, разрушить его, и планы его расстроил родной брат.
Бартук.
Ведьма, глядя исподтишка, изучала шлем, пытаясь угадать его замыслы. Видения, явленные командиру, явно были предназначены лишь для него; даже когда колдунья тайком попыталась примерить вещицу, ей ничего не привиделось. Но чем дольше Августас носил шлем, тем труднее ему становилось разделять собственную жизнь и жизнь чудовищного Полководца.
Виноват ли в этом шлем? Галеона невольно дотронулась до перстня с черным камнем на пальце своей левой руки, повернув самоцвет в сторону головы своего любовника. Она неслышно пробормотала два запретных слова и скосила глаза удостовериться, что генерал не обратил внимания, как шевелятся ее губы.
Он этого не увидел, как не заметил и невидимые щупальца, потянувшиеся от кольца, щупальца, присосавшиеся к шлему с разных сторон. Только Галеона знала, что они там, ищут, пробуют, стараются определить, какие силы пропитали древние доспехи.
Возможно, если ей, наконец, откроется, как чары шлема действуют на командующего, ведьма сделает первый шаг к использованию этих колдовских сил для своих целей. Даже малейшая кроха знания намного расширит ее собственные возможности…
Шлем полыхнул малиновой вспышкой, осветив ошеломленной Галеоне все магические щупальца, поднявшиеся от ее перстня. Энергия в единый миг поглотила все отростки и обхватила палец. Испугавшись за себя, колдунья инстинктивно попыталась сорвать кольцо.
Но, будучи всего лишь смертной, она двигалась слишком медленно. Поток красного света уничтожил последние щупальца, а потом занялся черным самоцветом.
Камень зашипел и расплавился в мгновение ока. Горячие капли потекли по пальцу, обжигая кожу, разъедая плоть…
Галеоне удалось сдержать крик, женщина лишь чуть слышно задохнулась от боли.
- Ты что-то сказала, дорогая? - небрежно бросил командующий, не отрывая взгляда от окружающего пейзажа.
Несмотря на боль, голос колдуньи - невероятными усилиями - остался спокойным и уверенным.
- Нет, Августас. Просто закашлялась… наверное, песчинка из пустыни попала в горло.
- Да, тут есть риск. Возможно, тебе следует прикрыться вуалью.
Больше он ничего не сказал, или сосредоточившись на обязанностях командующего, или снова заплутав в прошлом Бартука.
Галеона внимательно огляделась. Никто не заметил поразительного столкновения могущественных энергий. Только она сама была свидетелем собственного поражения и наказания.
Безмолвно благодаря непонятно кого за эту песчинку удачи, женщина осторожно исследовала повреждения. Кольцо превратилось в грязную окалину, редкий черный камень - в обугленное пятно на пальце. Оправу ей, в конце концов, удалось снять, но расплавившийся самоцвет навеки оставил на безупречной руке женщины болезненную и безобразную кляксу.
Сам ожог - ерунда. По роду своих занятий она переживала и куда более тяжелые. Нет, Галеону тревожила жестокая реакция шлема на прощупывание. Ни одно из ее прошлых заклинаний не вызывало столь яростного отклика. Кажется, в доспехе что-то пробудилось, что-то с собственными определенными намерениями.
Ведьма всегда предполагала, что древний Полководец наложил на свои доспехи множество заклятий огромной мощи, чтобы те помогали ему в сражениях. Такие предосторожности имели смысл. Но что, если она догадывалась только о части целого? Что, если те, кто убил Бартука, не осознавали полной меры его магического господства над демоническими силами?
Заговорены ли лишь шлем и броня - или Галеона обнаружила большее?
Что, если сам Бартук стремится вернуться из мира смерти?

Глава 10

«Королевский щит» вошел в шторм на исходе пятого дня после отплытия корабля из Ги Кула. Кара надеялась, что погода переменится до того, как они столкнутся с худшим, но, по правде говоря, винить за возникшую ситуацию можно было только себя. Капитану Джероннану достался отличный экипаж, люди прекрасно понимали, что такое бушующее море. Колдунья сомневалась, чтобы какое-либо другое судно так успешно маневрировало и двигалось с такой скоростью наперекор волнам, хотя гарантий того, что «Королевский щит» сохранит темп, не было никаких.
Бедолагу Калкоса похоронили в морской пучине, и Кара во время церемонии сказала несколько слов в его память, как принято среди ее народа. Она считала, что Калкос просто перешел на другой уровень существования, он и те, кто ушел до него, сохраняют природное равновесие. Однако она все равно чувствовала некоторую вину за произнесенные молитвы - волшебница не забыла собственное отчаянное желание жить, когда она оказалась замурованной в дереве. Кара нашла единственный способ примириться со своей верой, решив, что если бы погибла она, это не только нарушило бы баланс, но и помешало выследить пропавшие доспехи. А этого позволить было никак нельзя.
Кара Ночная Тень поймала себя на том, что уже долго наблюдает с носа корабля за бушующим морем. Джероннан даже забеспокоился о рассудке девушки, но она отвергала все предложения вернуться в безопасную каюту. Капитан думал, что она высматривает «Ястребиный огонь»; - что частично являлось правдой, - но в действительности ее беспокоила возможность возвращения демона, оживленного памятью Калкоса, левиафана, погубившего экипаж судна. Не сказав капитану о его существовании, Кара чувствовала себя, по крайней мере, обязанной нести вахту. Она считала, что у нее больше шансов, чем у прочих, отпугнуть или даже уничтожить чудовище, если «Королевскому щиту» придется спасаться бегством.
Экипаж Джероннана, попавший, словно меж молотом и наковальней, меж струями жестокого ливня и волнами безумного моря, оставался решителен и - с девушкой - весьма вежлив. Сперва Кара, слышавшая немало рассказов о моряках, боялась, что будет привлекать к себе ненужное внимание. Однако, хотя несколько мужчин открыто любовались ею - и это несмотря на то что род ее занятий был им известен,- давления на девушку никто не оказывал. В сущности, только офицер Дрэйко сделал попытку сблизиться, но сделал это так осторожно, словно ее просил об одолжении кто-то из своих. Предложение Кара мягко отвергла, но обнаружила, что внимание офицера ей льстит.
А капитан Джероннан давно уже пресек любые вопросы, касающиеся его отношений с пассажиркой. Иногда он вел себя с Карой как с клиенткой-аристократкой, иногда так, словно она стала приемной дочерью в его доме. Бывший морской офицер суетился вокруг нее, опекая сверх меры. Кара подозревала, что так он суетился вокруг Терании. И колдунья позволяла ему это отчасти, чтобы сделать приятное капитану, отчасти потому, что девушка и сама находила в чужой заботе успокоение и поддержку. В детстве она не была лишена родительской любви, но едва девочка подросла, началось взрослое обучение. Последователи Рашмы отвергают любые эмоции ради знаний о том, как сохранять равновесие мира. Баланс важнее всего, даже семьи.
«Королевский щит» подпрыгнул на очень высокой волне и через пару секунд вновь врезался в воду. Кара крепко держалась за перила, пытаясь разглядеть что-то за пеленой дождя и тумана. День уже начал уступать дорогу ночи, но глаза девушки остротой превосходили глаза любого опытного матроса и хорошо видели в темноте. Теперь «Королевский щит» наверняка достиг - и даже прошел - воды, где Калкоса и его товарищей атаковал монстр, а значит, в любую секунду и на судно могут напасть сверхъестественные силы.
- Леди Кара! - окликнул девушку Дрэйко. - Погода ухудшается! Лучше бы вам все-таки спуститься вниз!
- Все нормально.
Хотя она и не была высокорожденной дамой, колдунья никак не могла заставить мужчин называть себя просто по имени. Это вина Джероннана, который, представляя ее экипажу, подчеркнул титул и тем самым свое уважение к ней. А что годится для капитана, подходит и команде.
- Но шторм!…
- Спасибо за заботу, офицер Дрэйко.
Он уже знал, что лучше не спорить с пассажиркой.
- Только будьте осторожны, миледи.
И пока он прокладывал себе дорогу назад, Кара решила, что предупредительность Джероннана и его людей наверняка усложнит ей пребывание в Лат Голейне. Она знала, что там весьма распространены предубеждения касательно таких, как она. Некроманты имеют дело со смертью, а большинство людей не любят, когда им напоминают о том, что они смертны и что на их вечные души, ушедшие за грань бытия, могут влиять всякие темные маги.
Несмотря на свой отказ Дрэйко, Кара вскоре решила, что на носу больше оставаться невозможно. Надвигающаяся ночь и жуткая погода уменьшали видимость с каждой секундой. Очень скоро наступит момент, когда даже ее глаза будут бессильны прорезать этот мрак. И все же девушка настроилась стоять на своем посту до последнего.
Волны то и дело вздымались и падали, представляя собой монотонное зрелище всесильной стихии. Раз или два в воде мелькнуло нечто похожее на морского обитателя, а еще - подгнившее бревно, ненадолго нарушившее монотонность, но все это не особенно интересовало Кару. Конечно, она была благодарна, что эту вполне мирную картину не нарушило вторжение демонов.
Она смахнула с лица брызги и в последний раз кинула взгляд за борт «Королевского щита». Все те же волны, та же пена, та же…
Рука?
Встревоженная Кара напряженно вгляделась в темные воды.
Вон там! Рука и верхняя часть туловища человека. Кара не смогла различить деталей, но могла бы поклясться, что конечность сама поднялась из воды.
У Кары не было наготове заклинания для подобной ситуации, и она резко повернулась лицом к палубе… увидев фигуру удаляющегося помощника Джероннана:
- Офицер Дрэйко! Человек за бортом!
К счастью, он сразу услышал ее. Крикнув троих матросов, Дрэйко бросился к колдунье:
- Покажите где!
- Вон! Вы его видите?
Офицер изучил свирепые воды и мрачно кивнул:
- Голова и рука, и, думаю, он может двигаться! - Дрэйко велел рулевому развернуть корабль, а потом, уже не так громко, сказал девушке: - Маловероятно, что мы сумеем спасти его здесь, но мы попробуем.
Она не ответила, сознавая всю странность ситуации. Если природа равновесия предписывает, чтобы человек выжил, он будет спасен. Если нет, тогда душа его, как и душа Калкоса, отправится на следующий уровень существования, где будет играть другую роль в общем балансе, - ибо так говорит учение Рашмы.
Конечно, то же равновесие предписывает, что, если остается надежда на спасение, нужно бороться за жизнь. Рашма учит прагматизму, а не бессердечию.
Шторм продолжал свирепствовать, но «Королевскому щиту» все же удалось приблизиться к еле барахтающемуся телу. К несчастью, надвигающаяся ночь усложняла задачу, № смутная фигура то и дело исчезала и вновь появлялась в набегающих волнах.
На этот раз капитан Джероннан присоединился к своему экипажу, взяв ситуацию под свой контроль. К удивлению Кары, он приказал двум матросам принести луки - Дрэйко сообщил девушке, что его люди исключительно ловки в обращении с этим оружием.
- Он что, хочет прекратить страдания несчастного? - спросила колдунья, глядя на бывшего офицера. Кара ожидала, что Джероннан, по крайней мере, попытается спасти бедолагу.
- Просто смотрите, миледи,
И когда лучники торопливо привязали тросы к древкам стрел, глаза девушки сузились. Они хотели не просто швырнуть линь человеку за бортом, а надеялись с помощью стрел подать канаты как можно ближе к тонущему. Даже в шторм луки лучше справятся с этой задачей, чем руки. Риск остается, но и шанс на успех возрастает.
- Пошевеливайтесь, черт вас побери! - взревел Джероннан.
Лучники выстрелили. Одна стрела утонула далеко от цели, но вторая упала совсем рядом с качающимся на волнах телом.
- Хватай конец! - прокричал Дрэйко. - Хватай!
Фигура не пошевелилась. Жутко рискуя, колдунья перегнулась через перила, пытаясь силой воли подтолкнуть поплывший по воде канат ближе к человеку. Возможно, если он хотя бы прикоснется к нему, то станет действовать. Кара знала старейшин, умеющих перемещать вещь, просто подумав о ней, но ее обучение еще не достигло данного уровня. Она могла лишь надеяться, что ее отчаяние в сочетании со способностями и уже освоенными знаниями сработают в этот жуткий момент.
И благодаря ли ее напряженным мыслям или просто движением вод линь сдвинулся, оказавшись всего в дюйме от руки тонущего.
- Хватай! - неистовствовал капитан.
Внезапно тело дернулось. Волна накатила на человека, и на пару изматывающих нервы секунд злополучная фигура пропала. Первой вновь увидела ее Кара - в нескольких ярдах от обоих канатов.
- Проклятие! - Кулак Дрэйко с силой опустился на перила. - Либо он мертв, либо…
Тело дернулось снова, почти уйдя под воду.
Офицер выругался:
- Черт возьми, это делают не волны!
С нарастающим ужасом Кара и команда наблюдали, как тело качнулось еще дважды и снова погрузилось в воду.
На этот раз оно не всплыло.
- Достался акуле,- пробормотал, наконец, один из матросов.
Капитан Джероннан кивнул:
- Тяните канаты, парни. Вы сделали все, что могли. Он все равно уже мертв, а у нас и своих неприятностей достаточно.
В подавленном от тщетности затраченных усилий настроении экипаж вернулся к своим обязанностям. Офицер Дрэйко задержался рядом с Карой, все еще надеявшейся, что в волнах мелькнет исчезнувший моряк.
- Море забирает свое себе, - прошептал он. - Надо научиться жить с этим.
- Мы рассматриваем это как часть всеобщего равновесия, - ответила девушка, - но потеря жизни, которую можно было спасти, все равно горестна.

Предыдущая страница 12 Следующая страница


13 Ричард Кнаак

- Лучше вам уйти отсюда, миледи.
Легонько прикоснувшись к запястью мужчины, Кара сказала:
- Спасибо за заботу, но я побуду тут еще немного. Со мной все будет в порядке.
С большой неохотой, но он снова покинул ее. Оставшись одна, колдунья запустила руку под плащ и извлекла висящую на цепочке на шее маленькую красную фигурку дракона с горящими глазами и оскаленными зубами. Последователи Рашмы верили, что мир стоит на спине великого дракона Трэг'Оула, точке опоры, помогающей поддерживать небесный баланс. Все некроманты отдавали дань уважения огнедышащему чудовищу.
Затаив дыхание, Кара начала молиться Трэг'Оулу, чтобы он присмотрел за неизвестным мужчиной на следующем уровне существования. Она просила того же и для Калкоса, хотя никто из команды «Королевского щита» этого не заметил. Чужаки не готовы осознать место Трэг'Оула в мире.
Решив, что больше ничего уже не может сделать, хрупкая женщина с серебристыми глазами вернулась в свою каюту на нижней палубе. И вернулась, несмотря на преданность своему делу, с большим облегчением. Поиск демонов и неудачная попытка спасения почти полностью лишили ее сил. К тому же за все время на корабле она только ненадолго отлучалась перекусить и, честно говоря, провела на ногах больше времени, чем любой из мужчин. И сейчас все, чего хотелось Каре, - это спать, спать и еще раз спать.
Каюта, предоставленная девушке Хансом Джероннаном, в прошлом предназначалась для его дочери, так что куда более аскетичной Каре пришлось иметь дело с роскошью леди и слишком мягкими подушками в оборочках. В отличие от экипажа у нее даже имелась настоящая кровать, накрепко привинченная к полу во избежание скольжения. В дополнение к мерам безопасности постель обладала невысокими, подбитыми войлоком перильцами с каждой стороны, чтобы спящий не скатывался на твердый деревянный пол во время штормов. Кара уже не раз радовалась их наличию, а теперь, жутко уставшая, тем более ценила это маленькое удобство. Колдунья сомневалась, что нынешней ночью у нее нашлись бы силы удержаться самой.
Сбросив мокрый плащ, Кара присела на краешек кровати, пытаясь собраться с мыслями. Несмотря на накидку, одежда тоже была насквозь мокрой - от черной блузы до кожаных штанов и сапог. Мокрая рубаха липла к телу, усиливая озноб. Беспокоившийся за то, что девушка не прихватила с собой никакой сменной одежды, Джероннан перед путешествием настаивал, чтобы Кара взяла, по крайней мере, еще один комплект. Девушка уступила лишь тогда, когда Он согласился, чтобы новое облачение как можно больше напоминало ее собственное черное платье. Учение Рашмы не приветствовало интереса к последней моде; колдунья носила лишь удобную и прочную одежду.
Радуясь теперь, что согласилась хотя бы на это, Кара быстро переоделась, развесив мокрое на просушку. Во время путешествия она проделывала этот ритуал каждой ночью, чтобы сохранять все в чистоте. То, что кто-то имеет дело с кровью и смертью, Не означает, что аккуратность необязательна.
И снова юная женщина обнаружила, что мягкая постель - это весьма приятно. Капитан был бы обескуражен, узнав, что она спит полностью одетая, но других вариантов в условиях этого похода у Кары не 6ыло. Если материализуются демоны из памяти Калкоса, она должна быть готова к встрече с ними немедленно. Единственным компромиссом стали сапога, которые, из уважения к Джероннану и его дочери, она сняла и оставила у кровати.
Потушив лампу, Кара нырнула под одеяло. Дикие волны быстро укачали измотанную колдунью - вперед-назад, будто дитя в колыбели. Мировые беды начали расплываться…
Но слабый голубой свет, просочившийся под веки, вырвал девушку из наваливающейся дремы!
Сперва она подумала, что это дымка какого-то сна, но постепенно Кара поняла, что чувствует свечение даже проснувшись и лежа с закрытыми глазами - нервы ее были на пределе. Темная волшебница напряглась, повернулась и, оказавшись на коленях, протянула руки к источнику необычных лучей.
Находясь в каюте, расположенной ниже ватерлинии, Кара сперва вообразила, что море каким-то образом все же прорвалось сквозь корпус корабля. Однако, стряхнув с себя последний сон, девушка увидела нечто еще более поразительное. Голубой свет не только существовал, он заливал почти всю стену ее каюты, которая теперь сама превратилась в беспрерывно пульсирующую завесу тумана. Кара ощутила покалывание во всем теле…
Сквозь магическую пелену шагнула не одна, а две промокшие фигуры.
Девушка открыла рот, сама не зная, хочет ли произнести заклинание или позвать на помощь. В любом случае ее голос - как и тело - предали хозяйку. Колдунья ничего не понимала, пока одна из темных фигур не подняла знакомый кинжал, - кинжал, вспыхивающий нестерпимым голубым сиянием каждый раз, когда Кара хотя бы думала, что надо что-то предпринять.
Мокрая мертвая фигура вижирского колдуна Фаузтина - зияющую дыру на шее ворот плаща лишь слегка прикрывал - мрачно смотрела на нее, предупреждая немигающими глазами не делать глупостей и не сопротивляться.
Ухмыляющийся спутник мага стряхивал с себя соленые капли. За их спинами тускнел голубой свет - магический портал закрывался.
Младший из нежити шагнул к девушке, отвешивая насмешливый поклон. И тогда Кара поняла, что это его тело она и экипаж пытались вытащить из воды. Фаузтин и его приятель обманули их, чтобы предстать перед ней таким жутким образом.
Нежить расплылась в улыбке, обнажая желтые зубы и гнилые десны, и без того малопривлекательный вид шелушащейся кожи и разлагающейся под ней плоти стал еще более омерзительным.
- Очень… приятно… видеть тебя… снова… колдунья…
Шторм не закончился к тому моменту, когда «Ястребиный огонь» наконец достиг гавани Лат Голейна, но он, по крайней мере, ослабел. Норрек Вижаран вознес Небесам благодарность за это, как и за то, что корабль прибыл в порт прямо перед рассветом, когда королевство еще спало, а значит, никто не обратит внимания на зловещее своеобразие мрачного судна.
Когда «Ястребиный огонь» причалил, наложенные доспехами заклятия испарились, предоставив капитану Каско и Норреку действовать самостоятельно. Корабль привлек взгляды нескольких оказавшихся на пирсе моряков, но, к счастью, кажется, никто не заметил ни натягивающихся самих собой тросов, ни парусов, опускающихся без чьей-либо помощи.
Когда, наконец, были сброшены сходни, Каско всем своим видом показал, что пришло время пассажиру высадиться и никогда больше не возвращаться. Норрек протянул руку, желая добиться примирения с этим тощим иноземным моряком, но Каско бросил быстрый взгляд на латную перчатку, а потом уставился в лицо солдата Через несколько секунд ожидания Норрек опустил руку и быстро зашагал по трапу на причал.
Однако в нескольких ярдах от «Ястребиного огня» он не смог не обернуться - почувствовав, что капитан все еще наблюдает за ним. Мгновение они смотрели друг на друга, а потом Каско медленно поднял руку.
Ветеран кивнул в ответ. Явно удовлетворенный этим, Каско отвернулся и занялся обследованием повреждений судна.
Норрек едва успел сделать шаг, как кто-то в стороне окликнул его.
- Судьба снова шутит с «Ястребиным огнем»,- произнес с палубы своего корабля пожилой капитан с миндалевидными глазами, белыми зарослями бороды и обветренным, будто вытесанным из камня лицом. Несмотря на ранний час и скверную погоду, он приветствовал Норрека жизнерадостной улыбкой.- Но на этот раз, похоже, обошлось! Ведь вы одолели шторм, да?
Солдат лишь кивнул.
- Умный с полуслова поймет - вам повезло! Как вижу, не все пережили это путешествие! Нет, это судно приносит несчастье, особенно своему капитану!
«Воистину правда», - подумал Норрек, но не решился сказать это чужаку. Он снова кивнул и попытался продолжить путь, но престарелый моряк окликнул его опять:
- Эй, послушай! После такой поездочки тебе, без сомнения, нужна таверна! Лучшая тут - «У Атмы»! Добрая леди сама заправляет там даже сейчас, когда ее мужа нет! Скажи им, капитан Мешиф велел позаботиться о тебе!
- Спасибо, - пробормотал Норрек, надеясь, что короткий ответ удовлетворит чересчур радушного старика.
Он хотел уйти из дока как можно быстрее, все ещё боясь, что кто-нибудь не только заподозрит неладное в прибытии «Ястребиного огня», но и свяжет с этим Норрека.
Завернувшись в плащ, усталый ветеран заторопился прочь, и через несколько томительных минут последние корабли и пакгаузы остались позади, а он ступил в тот самый легендарный Лат Голейн. Многие годы слышал он рассказы об этом королевстве, но никогда не бывал здесь прежде. Сэдан Трист говорил, что здесь можно разыскать все, что может купить человек… и в больших количествах. Сюда приходят корабли со всего мира, доставляя товары, как легальные, так и не очень. Лат Голейн представлял собой самый обширный и открытый из всех рынков, хотя правители и были уверены, что законы тут неизменно исполняются.
Здесь никогда не бывает так, чтобы спал весь город; если верить Сэдану, надо только хорошенько поискать и непременно найдешь любителей экзотических развлечений, сорящих деньгами, в любой час дня и ночи. Конечно, кто в своей беспечности не знает границ, рискует нарваться на конфликт с бдительным Стражем, усердно служащим своему султану. Трист и сам мог бы порассказать кое-что о зловещих темницах Лат Голейна…
Несмотря на все что произошло с солдатом, начиная с гробницы, интерес Норрека вспыхнул почти сразу же, стоило ему только шагнуть на улицы города. Повсюду возвышались ярко украшенные здания из известняка и розового камня, на которых реяли знамена султана. На невероятно чистых мощеных улицах, расползающихся во все стороны, уже появлялись первые утренние телеги. Словно родившись из самих теней, ловкие фигуры в развевающихся балахонах поднимали навесы и открывали двери, готовясь к новым дневным заботам. Некоторые телеги задерживались у шатров торговцев - поставщики доставляли товары продавцам.
Шторм прекращался, оставляя после себя несколько грозно рокочущих туч, и чем больше он слабел, тем светлее становилось на душе у Норрека. Да и доспехи оставили его, наконец, в покое. Возможно, сейчас - по крайней мере, пока - он мог действовать самостоятельно. В таком месте изобилия, как Лат Голейн, наверняка найдутся сильные колдуны, которые смогут помочь ему освободиться от проклятия. Под предлогом любования окрестностями - а тут есть чем восхищаться, - Норрек уж постарается не упустить возможную помощь.
С рассветом улицы заполнялись людьми разных обличий, возрастов и рас. Путешественники из далеких Энстейга и Кэндараса расхаживали среди одетых в черное гостей из Кешьястана и его пределов. К счастью Норрека, народу было столько, что он легко мог затеряться в толпе, не вызывая больших подозрений. Даже доспехи не привлекали большого внимания - фигуры в латах мелькали повсюду. Некоторые гости, очевидно, совсем недавно сошли с кораблей, другие, в особенности обладатели роскошных тюрбанов поверх шлемов и элегантных накидок, летящих за защищенными серовато-голубыми пластинами спинами, по-видимому, являлись подданными этого прекрасного королевства.
Чистенькие домики теснились друг к другу, низкие строения правильной прямоугольной формы с башенками тянулись к небесам своими маковками, напоминая минареты. Своеобразные постройки, особенно для того, кто вырос среди громоздких замков лордов и скромных, крытых соломой домиков крестьян, и все же Норрек не переставал дивиться красоте и изысканности непривычных зданий. Двух одинаковых домиков тут не встретишь - вот, допустим, один - пошире, поприземистее, а другой, словно при строительстве его не хватило земли, тянется ввысь.
Затрубил рог, и улица вокруг Норрека вдруг опустела. А на замешкавшегося солдата едва не налетел конный патруль; на всадниках - уже виденные тюрбаны и блестящие панцири. Живой, бурлящий город Лат Голейн, как и говорил Сэдан, охраняется бдительно. А значит, по меньшей мере любопытно, почему никто не остановил Норрека в доках и не задал вопросов. В главных портах Стражи несут вахту круглые сутки, но он никого не видел. И, несмотря на то, что Лат Голейн носил репутацию открытого города, это сбивало солдата с толку.
Голод и жажда медленно подбирались к шагающему человеку. Он поел что-то на борту «Ястребиного огня», но тогда стремление достигнуть причала перебивало аппетит. Кроме того, Норрек втайне надеялся найти в городе для своего желудка что-нибудь получше, нежели порция вонючей похлебки Каско.
Раньше доспехи обеспечивали его денежными средствами, так что ветеран с уверенностью огляделся по сторонам. Несколько трактиров и постоялых дворов разного уровня окружали солдата, но одна таверна немедленно привлекла взгляд Норрека.
«Лучшая тут - „У Атмы"! Скажи им, капитал Мешиф велел позаботиться о тебе!» И вот это заведение перед ним, а прямо над входом висит деревянная вывеска, изображающая какой-то непонятный талисман таверны. Местечко слегка потрепанное, но выглядит довольно привлекательно. Стоит рискнуть. И Норрек со всей решительностью направился к двери, надеясь лишь, что доспехи внезапно не развернут его в обратную сторону.
Он вошел в дом по собственной воле, и это лишь укрепило надежду Норрека. Несмотря на ранний час, жизнь в таверне кипела. Большинство посетителей были моряками, но попадались и торговцы, и паломники, и военные, принимающие участие в общем застолье. Не желая привлекать к себе внимания, Норрек занял место в углу и тихо сел.
Девочка, слишком юная, чтобы работать в подобных заведениях, скользнула к нему, чтобы принять заказ. Ноздри Норрека уже трепетали от запаха еды, готовящейся в кухне, так что он не задумываясь попросил это ароматное кушанье и в придачу кружку эля - промочить горло. Девочка присела в реверансе и заспешила прочь, давая солдату возможность осмотреться.
Немалую часть своей жизни Норрек провел в тавернах и гостиницах, и эта, по крайней мере, не была похожа на место, где повара приготовят все, что попадется в расставленные по дому мышеловки. Столы и пол содержались в относительной чистоте, и никто из посетителей не давился ни едой, ни выпивкой. В делом «У Атмы» подтверждала мнение солдата о Лат Голейне как о государстве, находящемся на самом пике расцвета, где прибыль получают все, даже низшие классы.
Прибежала девчушка с едой, которая выглядела и пахла достаточно аппетитно. Улыбнувшись, девочка назвала вполне приемлемую цену. Норрек выжидающе смотрел на свою руку в перчатке.
Ничего не происходило. Перчатка не шлепнула по столу, оставляя монеты; Норрек пытался не выказывать внезапной тревоги. Неужто латы позволили ему забрести в ловушку? Если он не заплатит, его, по меньшей мере, выкинут за дверь, у которой стоят двое мускулистых молодцев, до сих пор не интересовавшихся им, но теперь более чем внимательно следящих за разговором посетителя и девочки-служанки.
Она повторила, сколько с него, на этот раз не так дружелюбно. Норрек с яростью уставился на перчатку: Ну давай же, проклятие! Я просто хочу вкусно поесть! Ты же можешь это, не так ли?
По-прежнему ничего.
- Что-то не так? - осведомилась девочка, и выражение ее лица ясно говорило, что она уже знает ответ.
Норрек не отозвался, сжимая и разжимая ладонь с ускользающей надеждой обнаружить там появившиеся по волшебству монеты.
Кинув взгляд на двух вышибал, служанка начала пятиться.
- Простите, сэр, я… у меня еще другие столы…
Солдат глядел мимо нее на парочку крепышей, уже направившихся к нему. Действия девочки явно послужили для них сигналом приступать к своей работе. Он поднялся, опершись руками о стол.
- Подожди! Это не то, что ты…
Под ладонью тихонько звякнули упавшие на стол монеты.
Девчонка тоже услышала звон, и улыбка мгновенно вернулась на ее личико. Норрек снова сел и показал на небольшую горку перед собой:
- Прошу прощения за заминку. Я никогда еще не был в Лат Голейне и задумался, есть ли у меня нужная сумма. Этого достаточно?
Улыбка девочки сказала ему все, что он хотел знать.
- Да, сэр! Более чем!
Через ее плечо Норрек увидел, что крепкие парни стоят в нерешительности. Тот, кто повыше, хлопнул товарища по спине, и громилы вернулись на свой пост.
- Возьми сколько надо за еду и питье, - сказал боец девочке, испытывая огромное облегчение. Она так и сделала, и тогда Норрек добавил: - А эту монетку оставь себе.
- Спасибо, сэр, спасибо!
И она, осчастливленная, полетела к стойке, получив, судя по всему, самые щедрые чаевые в жизни. Это зрелище порадовало Норрека. По крайней мере, хоть какое-то доброе дело от этих треклятых доспехов.
Он посмотрел на латные перчатки, размышляя над тем, что только что случилось. Доспехи без слов дали ему понять, что они, а не он, контролируют ситуацию. Норрек живет своей жизнью, но только с их согласия. Думать иначе - означало бы быть круглым дураком.
Несмотря на поистине затруднительное положение, Норрек все же насладился едой. В сравнении с похлебкой капитана Каско эта была просто небесным нектаром. Кстати, о небесах. Поглощая жаркое, солдат размышлял. Доспехи прижали его к ногтю, но наверняка есть способ обойти их бдительность. В столь процветающем королевстве, как Лат Голейн, наверняка в изобилии не только колдуны, но и жрецы. Даже если маги ничего не сумеют сделать для Норрека, то у служителя Небес может получиться. Ведь жрец Связан с куда более могущественными силами, чем заколдованные железки.
Но как заговорить со жрецом? Норрек сомневался, что доспехи согласятся ступить на святую землю. Получится ли, проходя мимо церкви, метнуться внутрь? Сумеет ли он сделать хотя бы это?
Почти отчаявшемуся человеку все еще казалось, что попробовать стоит. Доспехам он нужен живым и относительно здоровым; одно это уже может дать ему возможность. В конце концов, Норрек попытается - не ради жизни, но ради спасения своей души.
Он доел, а потом быстро расправился с остатками эля. За это время маленькая служанка не раз подбегала, спрашивая, не надо ли чего,- вот какого уважения можно добиться чаевыми. Норрек дал ей еще одну из оставшихся мелких монет - отчего девочка заулыбалась шире прежнего, - а потом небрежно спросил о городских достопримечательностях.
- Ну, есть, конечно, арена, - быстро ответила девчушка Мирам, которую, несомненно, только что прибывшие гости не раз спрашивали о том же. - И дворец! Вы должны увидеть дворец! - Глаза ее стали мечтательными. - Там живет Джерайн, султан…
Судя по восхищению Мирам, Джерайн был красив и молод. И хотя дворец султана наверняка являл собой замечательное зрелище, Норрек искал совсем не его.
- А еще?
- Еще театр Арагоса рядом с площадью и собор Раскаявшегося Томаса напротив, но жрецы Захарума пускают посетителей только в полдень, а театр сейчас ремонтируют. Ой! Еще на севере города проводят бега, лошадиные, собачьи…
Норрек уже не слушал - необходимую информацию «и получил. Если святая земля или Небеса имеют власть над демоническим наследством Бартука, то собор - вот его надежда. Церковь Захарума - самый могущественный орден по обе стороны Морей-Близнецов.
- …а старики и школьники любят развалины храма Вижири по ту сторону городских стен, хотя после Великой Песчаной Бури смотреть там больше не на что…
- Спасибо, Мирам. Достаточно.
Он приготовился уходить, размышляя, как можно окольными путями приблизиться к окрестностям храма Захарума.
В таверну вошли четверо в уже знакомых солдату одеждах Стражи Лат Голейна, но их интерес к заведению не имел ничего общего с выпивкой. Нет, они смотрели прямо на Норрека, и лица их темнели. Он мог бы поклясться, что они точно знают, кто он такой.
С воинской точностью, которую в другое время Норрек одобрил бы, четверка рассредоточилась, пресекая любую возможность прошмыгнуть мимо них к выходу. И хотя длинные изогнутые мечи еще не были извлечены из ножен, рука каждого Стража лежала на рукояти. Одно неверное движение - и все четыре клинка взлетят над Норреком, готовые рубить.
Делая вид, что совершенно спокоен, осторожный боец повернулся к девочке и спросил:
- Мне надо встретиться с другом на улице, что находится прямо за таверной. У вас есть задняя дверь?
- Ну да, вон там - Она хотела показать пальцем, но солдат мягко поймал ее ручку и опустил в нее еще одну монету.
- Спасибо, Мирам.
Протиснувшись мимо нее, Норрек направился к стойке за последней кружкой: Стражи выжидали.
На полпути к прилавку он резко метнулся к задней двери.
Хотя теперь Стражей видно не было, Норрек не сомневался, что они знали о его намерениях. Он ускорил шаг, надеясь добраться до выхода как можно быстрее. Оказавшись снаружи, он попытается затеряться в толпе.
Солдат толкнул дверь, бросился на улицу…
…и тут же очутился в грубых крепких руках, цепко схвативших его за запястья.
- Сопротивление бесполезно, ты сделаешь себе только хуже! - рявкнул смуглый Страж с золотыми петлицами на плаще. И, глядя через плечо Норрека, бросил: - Отличная работа! Это тот самый! Мы берем его.
Четверо преследователей Норрека вышли из таверны, не удостоив добычу и взглядом, остановившись, лишь чтобы отсалютовать офицеру. Норрек скорчил гримасу, осознав, что угодил в простейшую ловушку.
Он понятия не имел, что собираются сделать с ним захватившие его Стражи, но в данный момент они интересовали его куда меньше, чем вопрос, почему не среагировали доспехи Бартука. Ситуация явно требовала их вмешательства, так почему же они никак не среагировали? Почему?
- Слушай внимательно, чужеземец! - Офицер сделал шаг навстречу, словно намереваясь отвесить Норреку пощечину, но передумал и опустил руку. - Шагай спокойно, и с тобой будут хорошо обращаться! Сопротивление… - И рука человека скользнула на рукоять ятагана, так что все стало ясно без слов.
Норрек понятливо кивнул. Если латы решили не сопротивляться, он сам уж точно не станет пытаться убежать от вооруженного патруля.
Стражи выстроились квадратом, их предводитель встал впереди, а Норрек, естественно, оказался в середине. Компания направилась вниз по улице, подальше от сутолоки. Несколько зевак наблюдали за процессией, но никто, казалось, не сочувствует бедах иноземца. Вероятно, они посчитали, что вокруг всегда много чужаков и одним больше, одним меньше - какая разница…
Никто не удосужился объяснить Норреку, за что именно его арестовали, поэтому приходилось думать, что это как-то связано с прибытием «Ястребиного огня». Возможно, он ошибался, полагая, что никто не следил за ним в порту. Возможно, Лат Голейн присматривает за гостями куда лучше, чем предполагал Норрек. Еще оставалась вероятность того, что капитан Каско донес кому-то о случившемся на борту его судна и о том, кто ответственен за пропажу экипажа.
Страж впереди внезапно свернул в узкую боковую улочку, и вся группа последовала за ним. Норрек нахмурился, не думая больше о Каско и «Ястребином огне». Те, кто взял его в плен, шагали по немноголюдным, сомнительно выглядящим улочкам, куда с трудом проникал даже солнечный свет. Солдат напрягся, чувствуя, что в ситуации есть какой-то подвох.
После короткой «прогулки» они свернули в черный как ночь проулок. Отряд продвинулся на несколько ярдов вглубь, а затем резко остановился.
Люди замерли, почти не дыша. Четверо Стражей буквально окаменели, и Норрек никак не мог избавиться от мысли, что они - всего лишь марионетки, чей хозяин прекратил дергать за ниточки.
Словно в подтверждение этой мысли, от теней проулка отделилась одна, принимая форму морщинистого старика с длинными серебристыми волосами и бородой, облаченного в элегантный балахон с широкими плечами в стиле кого-то, кого Норрек так хорошо знал… Фаузтин? Однако эта фигура, этот Вижири не только прожил куда дольше незадачливого друга Норрека, но и его появление здесь свидетельствовало о том, что его способности намного превосходят умения мертвого мага.
- Оставьте нас! - приказал он Стражам сильным, командным голосом, несмотря на преклонные годы.
Офицер и его люди покорно развернулись и промаршировали назад по тому же пути, что и пришли.
- Они ничего не вспомнят, - заявил Вижири. - И остальные, помогавшие им, ничего не вспомнят… разве что я попрошу… - Норрек хотел заговорить, но белобородый старик пресек попытку одним-единственным взглядом. - И если ты надеешься жить, чужеземец… ты тоже будешь делать то, что я попрошу… в точности то, что я попрошу.

Глава 11

- Ты себя плохо чувствуешь, госпожа? Ты выходишь из каюты только за едой, а потом возвращаешься и все время сидишь там.
Кара прямо взглянула в глаза капитану Джероннану.
- Я здорова, капитан. «Королевский щит» приближается к Лат Голейну, и я должна приготовиться к дальнейшему путешествию. Мне много чего надо обдумать. Извини, если я кажусь тебе и твоей команде недружелюбной.
- Да нет, при чем тут… просто ты отдалилась. - Он вздохнул. - Что ж, если что-то понадобится, просто дай мне знать.
Нужно ей было многое, но добрый капитан здесь помочь не мог.
- Спасибо тебе… спасибо за все.
Колдунья чувствовала, как глаза капитана провожают ее. Джероннан наверняка готов был для Кары на что угодно, невзирая на ситуацию, и она ценила это. К сожалению, любое содействие, которое бывший офицер - или бывший трактирщик? - мог предложить, не помогло бы чародейке в таком затруднительном положении.
Войдя в каюту, Кара увидела, что две нежити стоят в дальнем углу, ожидая ее с присущим лишь их породе терпением. Фаузтин держал наготове мерцающий кинжал - заклятие, наложенное на оружие Вижири, не позволяло Каре ничего сделать с этой парочкой. Желтые глаза мага не мигая смотрели на нее. Кара никогда не знала, о чем думает Фаузтин,- выражение его лица мало что говорило.
Чего не скажешь о Сэдане Тристе. Второй мститель беспрерывно улыбался, словно желая поделиться какой-то шуткой. Не раз Кара ловила себя на желании поправить ему голову, то и дело заваливающуюся то на одну, то на другую сторону.
Их окутывало трупное зловоние, но, насколько могла судить девушка, оно не проникало за пределы ее каюты. Как некроманта запах смерти беспокоил Кару меньше, чем большинство обычных людей, но все же она предпочла бы обходиться без него. Ее учение и вера вынуждали волшебницу ежедневно иметь дело с царством мертвых, но тогда Кара проникала в него на своих условиях. Никогда еще грани не поворачивались так, что мертвые заставляли ее приходить по первому их зову.
- Хороший… капитан… пока… оставил тебя… в покое… надеюсь, - выдохнул Трист.
- Он заботится обо мне, вот и все.
Жилистый призрак захихикал, издав звук, напоминающий хрипы подавившегося костью зверя. Наверное, когда этому человеку сломали шею, часть костей застряла в гортани. Это объясняло, отчего он так говорит. Ведь хотя Сэдану Тристу не нужно дышать, для бесед воздух ему все же необходим.
И конечно, спутник Триста, Вижири с зияющей дырой вместо шеи, всегда оставался безмолвным.
- Будем надеяться… что его забота… не полезет… в эту комнату.
Фаузтин показал на край кровати, тем самым приказывая темной волшебнице сесть. Она поняла. Крепко держа миску с едой, девушка устроилась где велено, ожидая, какую еще команду ей подадут. Пока кинжал у Вижири, его магия держит Кару Ночную Тень в рабстве.
Глаза Триста моргнули - сознательное усилие трупа. В отличие от Фаузтина, он претендовал на то, что в его разлагающемся теле еще теплится какая-то жизнь. Маг Вижири, без сомнения, подходил к ситуации более практично и реалистично. А вот боец, кажется, был человеком, любившим жизнь во всех ее проявлениях. Кара подозревала, что за его улыбкой прячется бешенство, вызванное смертью, куда более сильное, чем у его спутника.
- Ешь…
И она стала есть под их неотрывными взглядами. Однако колдунья все время копалась в памяти, пытаясь извлечь из ее глубин кроху знания, которой можно было бы воспользоваться, чтобы освободиться от всего этого. То, что они пока не тронули Кару и не причинили ей никакого вреда, не давало ей уверенности на будущее. У мстителей на уме было лишь одно - добраться до их бывшего друга, этого Норрека Вижарана. Если в какой-то момент придется пожертвовать девушкой ради достижения цели, Кара не сомневалась, что они сделают это безо всякой жалости.
Вижаран был их партнером, их товарищем, и все же он жестоко убил их обоих, а потом забрал доспехи. Сэдан Трист не рассказывал ей всего этого, но девушка пришла к такому заключению по крупицам информации, выпавшим из разговоров с болтливым призраком. Впрочем, Трист никогда не пытался обвинить Норрека напрямую, он только говорил, что им необходимо отыскать своего друга и закончить начатое в гробнице, а так как Кара не отступилась, как они того желали, она теперь стала частью их страшных поисков.
Кара ела в тишине, нарочно отводя взгляд от нечестивой парочки. Чем меньше она будет обращать на них внимания, особенно на Триста, тем лучше. К несчастью, когда она уже опустошила миску, более красноречивый мститель внезапно проскрипел:
- Ну как… вкусно?
Странный вопрос застал девушку врасплох.
- Что?
Бледный костлявый палец показал на миску.

Предыдущая страница 13 Следующая страница


Кровавое наследие 14

- Еда… вкусная?
Пара кусочков осталась - больше Кара просто не могла проглотить. Она подумала, что в описаниях нежити никогда не упоминалась их тяга к тушеной рыбе. Человеческая плоть - да, иногда, но тушеная рыба?! И все же, даже не думая, что это снимет напряжение, девушка протянула миску и ровным голосом спросила:
- Хочешь попробовать?
Трист взглянул на Фаузтина, застывшего суровой скалой. Наконец худощавый фантом шагнул вперед, схватил еду и мгновенно вернулся в излюбленный угол. Кара и не знала, что ходячие трупы способны двигаться с такой скоростью.
Гниющими пальцами он подцепил остатки и закинул их в рот. Пока Сэдан пытался жевать, ошметки рыбы вываливались на пол. Несмотря на то, что он и маг действовали совсем как живые, тела нежити уже не функционировали так, как это было до убийства.
Внезапно Трист выплюнул кашицу, и разлагающееся лицо чудовищно исказилось.
- Рыба! У нее… вкус… смерти. - Сэдан посмотрел на девушку.- Слишком… давней… смерти… они должны… готовить ее… меньше… много меньше. - Он размышлял над этой важной темой, не отрывая взгляда от Кары.- Думаю… Может… нужно… не готовить ее… совсем… чем свежее… тем лучше… так?
Девушка, с волосами чернее воронова крыла, сперва не ответила, совершенно не стремясь продолжать разговор, который в любой момент может коснуться сорта мяса, который упырь предпочитает есть сырым. Напротив, Кара попыталась перевести беседу на наиболее волнующий ее вопрос - охоту за Норреком Вижараном.
- Вы были на борту «Ястребиного огня», не так ли? Вы были там, пока не произошло что-то, вынудившее экипаж покинуть судно.
- Не на борту: ниже… большую часть…
- Ниже? - Она представила себе этих двоих, с нечеловеческой силой цепляющихся за корпус, удерживаясь под самыми жестокими ударами буйных волн. Только ожившие мертвецы способны на такое. - Что ты имеешь в виду под «большей частью»?
Сэдан пожал плечами, отчего голова его закачалась:
- Мы поднялись… на борт… сразу… после того как… дураки… спрыгнули… с корабля.
- А почему они так поступили?
- Они увидели… кое-что… что им… не понравилось…
Не слишком исчерпывающий ответ, но чем дольше Кара поддерживала беседу, тем меньше времени оставалось у парочки на размышления о том, что еще им может понадобиться от нее, - а значит, дело того стоило.
И снова Кара подумала об их нечестивом упорстве. Мстители подобрались к жертве так близко, даже болтались за бортом судна, словно миноги, прилипшие к акуле. В воображении колдуньи навсегда запечатлелся этот образ - две нежити, прилипших ко дну «Ястребиного огня». Воистину Норреку Вижарану не избежать их свирепого правосудия.
И все же… ему удалось уйти, далеко, несмотря на то, что мстители были так близки к его глотке.
- Если вы и он были на корабле одни, почему же охота еще не окончена?
С улыбкой Триста произошла бесспорно зловещая перемена, сделав мертвеца еще больше похожим на упыря, чем прежде:
- Так… получилось.
Больше он ничего не сказал, а когда Кара взглянула на Фаузтина, его мрачный лик не прояснил ситуации. Она торопливо взвесила все ответы и решила сыграть на их провале на «Ястребином огне».
- Знаешь, я могу чем-то помочь вам. В следующий раз все пройдет без сучка, без задоринки.
На этот раз моргнул Фаузтин. Что это означало, колдунья сказать не могла, но Вижири никогда не совершал ничего без причины.
Сэдан Трист прищурился:
- Ты… поможешь нам… всем… что нам… потребуется. Уж… поверь…
- Но я могу быть не только вашей безвольной марионеткой. Я понимаю, что вами движет. Я понимаю, зачем вы ходите по земле. С союзником, не с пленником, ваши возможности добиться успеха возрастут десятикратно!
Жилистый труп несколько раз подбросил и поймал свой кинжал - со времени прибытия он не раз уже проделывал этот фокус. Очевидно, даже смерть не может избавить от некоторых привычек. Кара полагала, что это происходит, когда мертвец сосредотачивается.
- Ты понимаешь… меньше, чем думаешь.
- Я пытаюсь сказать, что нам не нужно быть противниками. Мое заклинание пробудило ваши души, отправило вас на поиски, так что я чувствую некоторую ответственность. Вы ищите Норрека Вижарана, я тоже. Почему бы нам не стать союзниками?
И снова маг моргнул, словно хотел сказать что-то. Вместо этого он взглянул на своего товарища. Две нежити обменялись долгими взглядами, и колдунья поняла, что они способны общаться между собой способом, недоступным ей.
Скрежещущий смех Сэдана Триста наполнил крохотную каюту, но Кара не боялась, что его услышит капитан Джероннан или кто-то из экипажа. Магия Вижири приглушала все звуки, не давая им выбраться наружу. Людям на «Королевском щите» сейчас наверняка казалось, что Кара мирно спит.
- Мой друг… затронул… интересный вопрос. Ты… став нашим… добрым союзником… наверняка… захочешь получить… назад… кинжал… а? - И когда девушка не ответила, Трист добавил: - Не та сделка… при которой… мы проживем… долго… если ты понимаешь… что я имею… в виду.
Кара прекрасно понимала. Кинжал не только давал им власть над ней, но и поддерживал их существование на уровне смертных. Ритуальный клинок вызвал фантом Фаузтина, и забрать кинжал у него означало бы, что оба тела просто рассыплются в прах и мстительные тени вернутся в загробную жизнь навсегда.
Парочка этого не желала.
- Ты поможешь нам… если потребуется. Ты будешь служить… прикрытием… как плащ… заслоняя правду… от того… с кем мы… встретимся. Ты сделаешь… то… что мы… не сможем… при свете дня… когда все видно…
И в третий раз моргнул Фаузтин - весьма печальный признак. Никогда еще он не проявлял так заметно своего интереса к их беседам, предпочитая, чтобы все исходило от его более разговорчивого компаньона.
Трист поднялся с неизменной улыбкой на губах. Чем больше Кара Ночная Тень думала об этом, тем больше осознавала, что улыбка никогда не покидала лица хитрого покойника, разве что он сам насильно сгонит ее, как тогда, когда еда раздосадовала его. То, что она принимала за веселый нрав, было просто застывшим отпечатком смерти на лице Триста. Мертвец наверняка будет вот так же улыбаться, вырывая сердце из груди своего предателя-компаньона Норрека.
- А так как нам надо… чтобы ты сотрудничала… мой друг предложил… сделать тебя… еще больше… послушной.
Сэдан и Вижири приблизились к девушке. Кара спрыгнула с кровати.
- У вас есть кинжал. Других оков не требуется.
- А Фаузтин… считает… наоборот… Извини.
Несмотря на малую вероятность того, что кто-то услышит ее, девушка открыла рот, собираясь закричать.
Маг моргнул в четвертый раз - и с губ колдуньи не слетело ни звука. Собственная беспомощность испугала и разъярила бледную девушку. Кара знала, что многие практики, сведущие в ее искусстве, могли бы обратить нежить в молчаливых покорных слуг. Еще несколько лет, и она сама была бы способна на такое. А вместо этого эти упыри превращают ее в куклу - и теперь намерены еще крепче опутать невидимыми цепями.
Зловещая ухмылка Триста застыла, его бельма уставились на Кару. Смрад разложения ударял в ноздри всякий раз, когда гниющая нежить произносила слова:
- Дай мне… твою левую… руку… будет… не очень… больно.
Выбора у нее не было - против своего желания Кара повиновалась. Сэдан Трист взял ее руку своими заплесневелыми пальцами так ласково, будто они с юной волшебницей вот-вот станут любовниками. При этой мысли по спине Кары побежали мурашки. Она слышала такие истории раньше…
- Я потерял… вместе с жизнью… многое… женщина… очень многое…
Тяжелая рука упала ей на плечо. Трист кивнул, насколько позволяла свороченная шея, и отступил на шаг. До боли сжимая руку девушки, он развернул ее ладонью вверх.
И Фаузтин погрузил в нее мерцающий кинжал.
Кара задохнулась - и поняла, что хотя и ощущает некоторое неудобство, настоящей боли не чувствуется. Она ошеломленно смотрела, не вполне веря своим глазам. Изогнутое лезвие вышло с тыльной стороны ладони дюйма на два, но ни капли крови не брызнуло из раны.
Кинжал засветился ослепительно желтым, купая ладонь в сиянии.
Вижири, наконец, попытался что-то сказать, но только тихонько вздохнул.
- Позволь… - прорычал Трист. Буравя взглядом пленную, он заговорил словно нараспев: - Наши жизни… твоя жизнь… Наши смерти… твоя смерть… Наша судьба… твоя судьба… связаны этим… кинжалом и твоей… душой…
Тут Фаузтин выдернул клинок и поднес его к лицу Кары, показывая, что кровь не запятнала кинжал. Потом он указал на ее руку.
Девушка изучила свою ладонь, не найдя на ней ни малейшего шрама. Маг-нежить призвал могущественное колдовство для своего жуткого деяния.
Трист подтолкнул ее к кровати, ведя молодой женщине сесть.
- Теперь мы… одно. Если мы… проиграем… проиграешь… и ты. Если мы погибнем… или ты предашь нас… тебя ждет… то же… самое… помни об этом… всегда…
Кару трясло мелкой дрожью, и она ничего не могла поделать. Теперь они привязали ее к себе куда надежнее, чем прежде. Если что-то случится с нежитью прежде, чем они завершат свою жуткую задачу, душа Кары будет повергнута в преисподнюю вместе с ними и будет обречена вечно скитаться, не зная покоя.
- Не нужно было этого делать! - Она искала проблеск сочувствия, но не находила. Для них ничто не имеет значения; кроме мести. - Я бы и так помогла вам!
- Теперь… мы будем уверены… что ты поможешь. - Трист и Фаузтин вновь отступили в дальний угол. Ритуальный кинжал засветился золотым. - Теперь, мы не будем бояться… фокусов… когда ты встретишься… с колдуном.
Несмотря на то, что с ней только что сделали, при последнем слове Кара насторожилась:
- С колдуном? В Лат Голейне?
Фаузтин кивнул. Сэдан Трист пригнул голову к плечу - или ее вес просто оказался слишком велик для остатков шеи.
- Да… Вижири… как мой друг… здесь… старик… много знает… известен… под именем… Дрогнан.
- Меня зовут Дрогнан, - представился, вступая в покои, маг. - Пожалуйста, присядь, Норрек Вижаран.
Солдат обвел взглядом пристанище Вижири, и прежнее беспокойство Норрека увеличилось тысячекратно. Этот древний, но такой внушительный и пугающий старик не только с легкостью увлек опытного бойца за собой, но и прекрасно знал, что произошло с Норреком - включая и поиск чертовых лат.
- Я всегда знал, что проклятие Бартука не получится сдерживать вечно,- сообщил он Норреку, когда солдат присел на старое потертое кресло. - Всегда знал.
Они пришли в эти мрачные покои после короткого путешествия по еще менее привлекательным районам этой богатой империи. Дверь, войдя к которую они попали сюда, казалось, вела в заброшенное здание, населенное разве что крысами; но чуть только пара оказалась внутри, интерьер поменялся… превратившись в древнее, роскошное строение, в котором, как сообщил Дрогнан, когда-то жил Горазон, брат Кровавого Полководца.
После исчезновения брата Бартука здание покинули, но заклинания, оберегающие его от любопытных глаз, продолжали действовать, пока Дрогнан не снял их, когда разыскивал гробницу наложившего заклятие.
Решив, что он как никто другой достоин воспользоваться этим волшебным жилищем, Вижири занял его, а потом продолжил поиски.
Пройдя через пустой холл, пол которого покрывали великолепные мозаичные узоры - здесь встречались животные, дерущиеся воины и даже легендарные строения, - они добрались, наконец, до комнаты, которую старый маг называл своим домом. Стен видно не было, они были уставлены полками, которые громоздились одна на другой, и каждую занимало множество книг и свитков - солдат и представить себе не мог, что в мире их столько. Читать он умел, но большинство названий были на непонятном языке.
Кроме книг на полках можно было увидеть еще несколько предметов, среди которых интерес вызывали отполированный череп и несколько бутылей с темной жидкостью. Что до самой комнаты, то вся мебель тут состояла из солидного деревянного стола и двух старых, но роскошных кресел. Похоже на кабинет казначея, какой можно найти во дворце султана. Ожидать подобного от Вижири или любого другого колдуна Норрек никак не мог. Как и большинство народа, он полагал, что увидит всевозможные вызывающие ужас скверные вещи, так называемые инструменты ремесла Дрогнана.
- Я… исследователь, - внезапно проговорил морщинистый старик, словно желая объяснить окружающую обстановку.
Исследователь, благодаря которому ни один Страж не остановил Норрека в порту. Исследователь, который одной силой мысли захватил умы полудюжины солдат и направил их привести иноземца к нему.
Исследователь, занимающийся на досуге темной магией, знающий о смертельно опасных чарах, наложенных на доспехи Бартука, - и, очевидно, с легкостью могущий победить их.
Именно это больше, чем что-либо другое, послужило причиной, по которой Норрек добровольно последовал за магом. Впервые после побега из гробницы в солдате вспыхнула надежда на то, что кто-то вызволит его из доспеха-паразита.
- Неделю или две назад у меня было видение. - Сухонькие пальцы колдуна пробежали по корешкам книг, очевидно, разыскивая какую-то конкретную.- Наследие Бартука восстало вновь! Сперва я, естественно, не мог поверить, но оно повторилось, и я понял, что видение истинно.
С той поры, продолжал Дрогнан, он вершил заклинание за заклинанием, дабы открыть значение явленного ему образа,- и в процессе разоблачил тайну Норрека и путешествия, в которое втянули его доспехи. И хотя наблюдать за ветераном во время его долгого похода от гробницы он не мог, старый маг отслеживал направление и вычислял, куда приведет тропа путника. Вскоре ему стало ясно, что человек и доспехи вскоре окажутся под самым носом Вижири, - приятная неожиданность, нечего сказать.
Наконец колдун снял с полки толстенный фолиант и бережно опустил его на стол. Старик принялся листать книгу, не прекращая говорить:
- Но я совершенно не удивился, молодой человек, когда открыл, что доспехи пробираются в Лат Голейн. Если какой-то призрачный аспект Бартука надеется осуществить свои последние желания, то, конечно, путешествие в наше честное королевство имеет смысл, особенно по двум причинам.
Норрека мало интересовало, что это за причины, куда больше его волновала возможность осуществления того, на что намекал Вижири.
- Что, заклинание в этой книге?
Престарелый колдун поднял глаза:
- Какое заклинание?
- То, которое извлечет меня отсюда, конечно! - Норрек звонко ударил рукой по нагрудной пластине.- Из этих треклятых лат! Ты сказал, что знаешь способ снять их с меня!
- Кажется, мои слова скорее гласили: «если ты надеешься жить, будешь делать в точности то, что я попрошу».
- Но доспехи! Будь ты проклят, колдун! Это все, что меня заботит! Читай заклинание! Снимай их с меня скорее, пока они смирные!
Глядя на солдата сверху вниз, как смотрит отец на хнычущее дитя, седовласый маг ответил:
- Снять доспехи я пока не могу, но не волнуйся, уверяю тебя, что не стоит беспокоиться об их чарах, пока я держу их под контролем.
Потянувшись к одному из глубоких карманов своей мантии, Дрогнан извлек нечто, сперва показавшееся бойцу короткой палочкой, которая, впрочем, оказалась много, много, очень много длиннее. Честно говоря, пока маг доставал ее из кармана, она выросла, будто разбухла, и в длину и в ширину, вытянувшись футов до четырех, и превратилась в магический посох, покрытый тончайшей резьбой и поблескивающими рунами.
- Смотри.
Дрогнан показал посох гостю.
Норрек, достаточно долго путешествовавший с Фаузтином, чтобы знать, что значит предстать перед лицом магии, вскочил на ноги.
- Погоди…
- Ярись! - выкрикнул колдун.
И к солдату метнулись языки пламени, множащиеся в полете. Одеяло огня окутало Норрека.
В нескольких жалких дюймах от его носа пламя внезапно потухло.
Сперва Норрек решил, что доспехи снова спасли его, но затем услышал хихиканье морщинистого старикашки:
- Не беспокойся, молодой человек, тебе же ни волоска не опалило! Теперь видишь, что я имею в виду? Я полностью контролирую доспехи! Если бы я пожелал, то оставил бы тебя обугленным скелетом, и даже латы не уберегли бы тебя! Я погасил заклятие, и лишь это спасло тебя сейчас! А теперь садись обратно…
Марево жара все еще обжигало ноздри, и Норрек шлепнулся в старое кресло. Опасное представление Дрогнана доказало две вещи. Во-первых, что утверждение пожилого колдуна о том, что он с его магией подавляет чары доспехов, - правда.
Во-вторых, что Норрек, несомненно, попал в руки безжалостного и полусумасшедшего колдуна.
И все же… на что еще он способен?
- Рядом с тобой бутылка вина. Налей себе. Успокой нервы.
Само предложение не слишком успокоило Норрека, поскольку вышеупомянутой бутылки и стола, на котором она стояла, еще секунду назад не было рядом с ветераном. Однако он держался уверенно, наполняя кубок и отхлебывая глоток из него.
- Так-то лучше. - Переворачивая одной рукой очередную страницу тяжелого тома, Дрогнан уставился на гостя. В другой руке старика мирно покоился посох. - Ты знаешь что-нибудь из истории Лат Голейна?
- Не слишком много.
Колдун оторвался от книги.
- Один факт я сообщу тебе немедленно, факт, который считаю наиглавнейшим в твоей ситуации. До основания Лат Голейна этот край какое-то время служил колонией империи Кешьястан. Здесь были храмы Вижири и военные лагеря. Однако позже, когда уже появились братья Бартук и Горазон, империя начала удаляться от этой стороны моря. Влияние Вижири оставалось прочным, но их присутствие обходилось слишком дорого для большинства.- На темном узком старческом лице заиграла почти детская улыбка.- Все это так очаровательно, правда!
Норрек, в сложившихся обстоятельствах мало интересующийся уроками истории, нахмурился. Ничего не заметивший Дрогнан продолжил:
- После войны, после поражения и смерти Бартука, империя уже не вернула былую славу. Хуже того, величайшие волшебники, сияющий свет королевства, претерпели слишком много телесных, а главное - душевных мук. Я, конечно, говорю о Горазоне.
- Который пришел в Лат Голейн, - услужливо вставил Норрек, надеясь, что так он поможет путаной речи старика достичь логической точки. Тогда, возможно, Дрогнан доберется и до помощи бойцу.
- Да, правильно, в Лат Голейн. Который, естественно, так еще не назывался. Итак, Горазон, несмотря на победу, переживший страшные вещи, пришел на эту землю, пытаясь привыкнуть к оседлому образу жизни после нескончаемой погони, а потом, как я уже говорил тебе раньше, просто исчез.
Ветеран ждал, когда его хозяин продолжит, но Дрогнан просто смотрел на него, словно его слова уже объяснили все.
- Вижу, ты не понял, - отметил наконец кудесник.
- Я понял, что Горазон пришел на эту землю, а теперь сюда явились проклятые доспехи его ненавистного братца! Еще я понял, что мне пришлось наблюдать за гибелью людей, за являющимися из-под земли демонами, узнать, что моя жизнь принадлежит уже не мне, а этому чертову мертвому лорду! - Норрек в бешенстве снова вскочил. Дрогнан мог бы поднять посох и с легкостью рассечь его на куски, но терпение солдата кончилось. - Или помоги мне, или убей меня, Вижири! У меня нет времени на уроки истории! Я хочу высвободиться из этого ада!
- Сядь.
Норрек сел, но на этот раз не по собственной воле. Тьма легла на лицо Дрогнана, тьма, напомнившая беспомощному солдату, что этот человек управлял не только полудюжиной стражников, но и треклятыми латами.
- Я спасу тебя даже наперекор тебе, Норрек Вижаран, хотя ты, несмотря на свое имя, наверняка не слуга Вижири! Я спасу тебя, а ты проведешь меня к тому, что я искал полжизни!
Заклинание Дрогнана так вжало бойца в кресло, что он едва мог говорить.
- Что… что ты имеешь в виду? Куда тебя провести?
Дрогнан наградил его недоверчивым взглядом.
- Как это «куда»? К тому, что похоронено где-то под городом и куда стремятся эти доспехи, - к гробнице брата Бартука, Горазона… к легендарному Тайному Святилищу!

Глава 12

Как и каждую ночь, командующий Августас Злорадный обходил периметр лагеря и, как обычно, внимательно изучал каждую мелочь, касающуюся готовности его людей. Небрежность влекла за собой суровое наказание вне зависимости от ранга солдата. Но этой ночью кое-что было не так, как в прошлые, - одно крошечное изменение, не замеченное большинством усталых бойцов. Этой ночью генерал совершал обход, не сняв темно-красный шлем Бартука. То, что он не совсем подходил к остальным доспехам, совершенно не заботило Злорадного. Фактически он все чаще и чаще задумывался о возможности найти способ покрасить свои нынешние латы в более соответствующий шлему цвет. Пока командующий пришел только к одному решению, как получить этот уникальный оттенок, но способ этот наверняка вызвал бы полномасштабный бунт.
Рука с любовью дотронулась до шлема, поправляя его. Злорадный заметил недовольство Галеоны, когда отказался снять «головной убор», но приписал его страху женщины перед его растущим могуществом. Честно говоря, когда и шлем, и доспехи станут его, магические способности ведьмы генералу больше не понадобятся - и хотя ее земные таланты, конечно, заслуживают внимания, Злорадный знал, что всегда сумеет найти более покладистую, более покорную женщину для удовлетворения прочих своих нужд.
Но, конечно, позывы плотя могут и подождать. Лат Голейн зовет. Его не выманят обманом оттуда, как выманили из Вижжуна.
Но стоишь ли ты этого? Достоин ли ты славы и наследия Бартука?
Злорадный нахмурился. Голос в его голове, тот же голос, который задавал прошлым вечером вопросы, какие сам он не осмеливался задать, который заявлял то, что он не дерзнул бы произнести.
Ты достоин? А чем докажешь? Постигаешь ли свою судьбу?

Предыдущая страница 14 Следующая страница


15 Ричард Кнаак

За пределами лагеря блеснул слабый огонек, привлекая внимание командующего. Он открыл было рот, чтобы позвать часовых, но разглядел темный силуэт одного из своих людей с угасающим факелом в руке, шагающий к генералу. Тусклый свет отбрасывал густые тени, почти полностью скрывающие лицо мужчины, даже когда он подошел и остановился в паре ярдов от командира.
- Командующий, - прошептал часовой, отдавая честь, - вы должны пойти и посмотреть.
- Что такое? Ты что-то нашел?
Часовой, однако, уже развернулся и направился во мрак.
- Лучше посмотрите, генерал…
Хмурясь, Злорадный последовал за воином, крепко сжимая рукоять меча. Солдат, без сомнения, должен понимать, что то, что он собирается показать своему генералу, должно быть действительно важным, иначе он заплатит за все сполна. Злорадный не любил, когда нарушался обычный порядок.
Пара уже прошла некоторое расстояние по неровной местности. Часовой вел; они одолели дюну, осторожно спустившись с другой стороны. Впереди маячила черная каменная гряда, нависающая над песками пустыни. Командир решил, что то, что заметил солдат, - там. Если же нет…
Часовой остановился. Злорадный не знал, зачем он до сих пор тащит факел. Бледное хилое пламя ничего не освещало, так что если впереди залег враг, огонь лишь известит его о приближении людей. Он выругал себя за то, что не приказал затушить его прежде, но предположил, что если солдат сам не позаботился о факеле, то, куда бы он ни вел генерала, вряд ли там неприятель.
Выплевывая песчинки, Августас Злорадный буркнул:
- Ну? Что ты там видел? Это около камней?
- Трудно объяснить, генерал. Вы должны посмотреть. - Скрытый тенями солдат показал на землю справа.- Тут вы не поскользнетесь, генерал. Если пойдете…
Возможно, этот человек обнаружил какие-то руны. Из тех, что командующий должен счесть интересными. Аранох издавна связывают с Вижири. Если отыскались развалины одного из их храмов, то, возможно, там найдутся какие-нибудь утерянные секреты, которыми можно было бы воспользоваться.
Земля под ногами, земля, на которую часовой предложил ему ступить, подалась.
Злорадный споткнулся, потом упал. Боясь потерять шлем, он поддерживал его одной рукой, лишившись, таким образом, возможности предотвратить падение. Командующий рухнул на колени, едва не врезавшись лицом в песок. Правая рука, на которую пришелся вес всего тела, застонала от пульсирующей боли. Он попробовал подняться, но ускользающий песок делал задачу трудновыполнимой.
Генерал поднял глаза, разыскивая дурака, заведшего его сюда.
- Не стой столбом, идиот! Помоги мне…
Часовой испарился, даже факела нигде не было видно.
Успокаивая себя, Злорадный ухитрился наконец встать. С огромными предосторожностями он потянулся к мечу - и обнаружил, что тот тоже пропал.
Ты достоин? - повторился к голове проклятый вопрос.
Из песка выросли четыре отвратительных, весьма смутно схожих с людьми фигуры.
Даже во тьме командующий различал жесткие черепашьи щитки и искаженные тараканьи головы. Пара конечностей, оканчивающихся огромными острыми клешнями, довершали облик насекомого, выползшего словно из какого-то кошмарного сна, однако этот человекоподобный ужас не был плодом воображения Злорадного. Он уже знал о песчаных магготах, гигантских членистоногих, охотящихся за добычей на диких просторах Араноха, и знал об одном из немногих адских созданий, в свою очередь охотящемся на них… если не найдет другую жертву - человека.
И все же в слухах о группах демонов-скарабеев, виновных в исчезновениях караванов, никогда не упоминалось, чтобы эти твари скрывались в засаде вблизи сил, во много раз превосходящих их собственные. Пусть и не самая - пока - большая, дисциплинированная армия Злорадного вряд ли представляла соблазн для подобных созданий. Они предпочитали добычу числом поменьше и послабее.
Вроде одинокого воина, забредшего прямо к ним в лапы.
Кто из офицеров предал его, он выяснит, как только отыщет изменника-часового. Сейчас, однако, есть вещи и поважнее - поразмыслить, например, как не стать следующим блюдом демонов-скарабеев.
Ты достоин?
Внезапно, словно его толкнули, один из чудовищных жуков начал действовать - потянулся к Августасу, омерзительно щелкая клешнями и жвалами в предвкушении кровавого пиршества. Не будучи, несмотря на название, настоящими созданиями Ада, скарабеи все же представляли собой страшных противников для любого обычного человека.
Только вот Августас Злорадный не считал себя обычным человеком.
Когда беспощадные когти потянулись к нему, рука генерала инстинктивно метнулась вперед - хоть как-то отразить атаку. Однако, к его удивлению - и наверняка к удивлению существа перед ним, - в пустой руке материализовался из ниоткуда черный как смоль клинок, окруженный алым сиянием, осветившим пространство вокруг ярче любого факела. Меч рос, даже рассекая по дуге воздух, что никак не влияло на его вес.
Лезвие без колебаний погрузилось в жесткий панцирь, отрубив заодно отросток с клешней, отлетевший в сторону. Демон-скарабей испустил душераздирающий визг и отпрянул; из раны лилась черная вязкая жидкость.
Командующий Злорадный не оцепенел, ошеломленный удивительным поворотом событий. С легкостью; присущей мастерству, он рассек чудесным клинком второго нападающего и, не успел тот еще упасть, повернулся к следующему, тесня его назад бешеной атакой.
Двое оставшихся созданий тоже присоединились к третьему, видимо, решив кинуться на генерала с разных сторон. Злорадный отступил на шаг, меняя позицию, и немедленно расправился с тварью, которую пару секунд назад лишил конечности. А когда пара чудовищ навалилась на него, бывалый офицер извернулся, размахнулся мечом и обезглавил одного скарабея.
Зловонная жижа плеснула в лицо, на миг ослепив генерала. Последний противник получил преимущество, повалил командующего на землю и попытался обезглавить Злорадного, перекусив ему горло. Рыча как зверь, человек заслонился от грозных жвал рукой в броне, надеясь, что пластины выдержат: сохранят ему плоть и кости и дадут время, чтобы прийти в себя.
Стоя на одном колене, он ухитрился немного оттолкнуть чудовище, отведя жвала от своего горла. Таким образом Злорадный получил необходимое ему пространство. Развернув меч, генерал направил острие к голове демона-скарабея и изо всех сил погрузил его в толстую, дарованную природой броню бестии.
Гигантский жук взвизгнул, коротко и хрипло, и рухнул замертво прямо на командующего.
Злорадный спихнул с себя труп, испытав лишь легкое отвращение, и поднялся. С его безукоризненно чистых когда-то доспехов капали грязные жизненные соки демонов, но, кроме пятен, серьезного вреда латам скарабеи не нанесли. Человек посмотрел на темные неподвижные туши, и в душе его вспыхнула смесь гнева за предательство и дикое наслаждение оттого, что он в одиночку расправился с четырьмя адскими созданиями.
Августас Злорадный дотронулся до нагрудной пластины своих доспехов, покрывшейся тонкой пленкой жидкости, вытекшей из жуков. И почти минуту смотрел на зловонный мазок, оставшийся на латной перчатке. Повинуясь порыву, Злорадный снова прикоснулся к зерцалу, но вместо того, чтобы попробовать стереть грязь, начал размазывать слизь по доспехам - совсем как Бартук кровь своих врагов-людей.
- Что ж… возможно, ты и достоин…
Он резко обернулся, увидев наконец закутанную в саван ночи фигуру предателя-часового. Однако теперь здравый смысл говорил Злорадному, что тот, кого он принял за своего солдата, наверняка должен быть кем-то более могущественным, не говоря уже - зловещим…
- Теперь я знаю тебя… - пробормотал он. А потом глаза, пред которыми забрезжила правда, расширились. - Или я должен сказать… знаю, что ты… демон…
Фигура негромко рассмеялась, рассмеялась, так, как не смеялся бы ни один человек. Перед изумленным военачальником Злорадным фигура часового дернулась и стала расти, превращаясь в нечто, что не могло бы родиться среди смертных. Оно возвышалось над человеком; там, где только что было четыре конечности, появилось шесть. Передние лапы походили на заостренные косы, средние - на руки скелета со смертоносными когтями, задние, служащие ногами, изломом уходили назад, как у кузнечика или… того насекомого, которого демон напоминал больше всего.
Богомол. Богомол из Преисподней.
- Привет тебе, командующий Августас Злорадный из Западных Пределов, воин, завоеватель, император и истинный наследник Кровавого Полководца. - Чудовищное насекомое отвесило причудливый поклон, и острия серповидных лап зарылись в песок.- Этот поздравляет тебя - ты достоин…
Злорадный взглянул на свою руку, вновь пустую. Магический клинок исчез в тот миг, когда необходимость в нем отпала, - и все же генерал чувствовал уверенность, что в будущем он всегда сможет заполучить меч.
- Ты тот голос в моей голове, - отозвался наконец командир. - Ты - голос, искушавший меня, обманывавший…
Демон качнул головой, светящиеся выпученные глаза вспыхнули:
- Этот не обманывал… просто ободрял.
- А если бы я не прошел эту маленькую проверку?
- Тогда этот был бы страшно разочарован.
Слова существа заставили командующего Злорадного хмыкнуть, несмотря на их смысл:
- Значит, чертовски здорово, что я не провалился.
Одна рука потянулась поправить шлем. Сперва видения, потом - рост его весьма ограниченных сил, а теперь еще и магический клинок и демон в придачу. Августас Злорадный действительно заслужил мантию Бартука.
- Ты достоин, - проскрипел демон. - Так сказал этот - этого зовут Ксазакс. Но все же кое-что еще не в твоей власти! Одна вещь, которую ты должен получить прежде, чем станешь Бартуком!
Генерал Злорадный понял:
- Доспехи. Доспехи, которые напялил дурак-деревенщина! Что ж, он сейчас движется ко мне через море! Галеона сказала, он направляется в Лат Голейн, потому-то мы и выступили туда. - Он задумался. - Возможно, сейчас как раз самое время проверить, что она узнала. Если ты поможешь…
- Лучше не говори обо мне со своей колдуньей, Великий! - Кажется, Ксазакс встревожился. - Ее породе… не всегда можно доверять. С ними лучше вообще не иметь дел…
Злорадный, задумался. Ксазакс говорил так, словно они с Галеоной давно уже были чем-то связаны, что сейчас, если оглянуться назад, вряд ли удивило бы генерала. Ведьма всегда якшалась с темными силами. Интересовало его, однако, то, что существо не хочет, чтобы женщина знала об их беседе. Они поссорились? Демон предал ее? Что ж, если это принесет выгоду Злорадному, тем лучше. Он кивнул:
- Отлично. Пока я не решу, что надо делать, мы оставим ее в неведении о нашем разговоре.
- Этот ценит твою понятливость…
- Всегда пожалуйста. - Времени беспокоиться о колдунье у генерала больше не было. Ксазакс затронул тему, интересующую его куда сильнее. - Ты говорил о доспехах. Что ты знаешь о них?
И вновь богомол поклонился. Даже при тусклом свете звезд командующий различал ужасающие вены, бугрящиеся по всему телу демона, вены, безостановочно пульсирующие.
- Сейчас дурень уже доставил их в Лат Голейн… но там он может укрыть их в городских стенах, спрятать от того, кому они принадлежат по праву…
- Я думал об этом.
Действительно, командующий размышлял о подобной возможности все время, размышлял, разъяряясь все больше и больше, хотя и не показывал никому своего бешенства. Отчасти он был уверен, что может захватить Лат Голейн, а значит, и деревенщину, носящего доспехи, но более практичная сторона разума подсчитывала потери, находя их слишком большими. К тому же неудача все равно оставалась весьма вероятной. Честно говоря, Злорадный не рассчитывал демонстрировать свою армию королевству. Он хотел дождаться, когда чужак сам забредет в пустыню. К сожалению, генерал не был уверен, что этот идиот сделает именно так, как того хочет Злорадный. Ксазакс нагнулся поближе:
- Это королевство, оно сильно и хорошо защищено, там много солдат, опытных в военном искусстве. Тот, у кого доспехи, должен чувствовать себя там в безопасности.
- Я знаю.
- Но этот даст тебе ключ, которым ты откроешь для себя Лат Голейн… ужасную силу… силу, с которой не справиться ни одной армии смертных.
Злорадный не верил своим ушам.
- Ты предлагаешь…
Демон внезапно оглянулся на лагерь, будто услышал какой-то звук. После секундной паузы внимание Ксазакса вновь вернулось к человеку.
- Когда от города тебя будет отделять всего лишь день, мы поговорим снова. Там ты должен быть готов сделать вот что…
Командующий слушал объяснения демона. Сперва он ощущал неприязнь к словам чудовища, но потом, когда Ксазакс сказал, зачем это нужно, Августас Злорадный и сам увидел необходимость так поступить и почувствовал нарастающее возбуждение.
- Ты сделаешь это? - спросил богомол.
- Да… да, сделаю… и с радостью.
- Тогда мы еще побеседуем. - Без предупреждения тело Ксазакса расплылось, быстро превращаясь из плоти в тень.- До скорой встречи, генерал! Этот чтит преемника Бартука! Этот уважает нового хозяина демонов! Этот славит нового Кровавого Полководца!
И Ксазакс полностью растаял в ночи.
А командующий Злорадный немедленно отправился обратно в лагерь, разум его кипел, слова гигантского богомола эхом отдавались в голове. Эта ночь станет для него поворотным пунктом, и все сны, все мечты начнут наконец сбываться. Испытание демона и то, как Злорадный прошел его, бледнели в сравнении с тем, что предложил Ксазакс, - доспехи и способ, гарантирующий попадание их из Лат Голейна прямо в руки генерала безо всяких хлопот.
Хозяин демонов, - сказал богомол.
Еще одна ночь. Одна ночь, и «Королевский щит» бросит якоря в порту Лат Голейна.
Еще одна ночь - и Кара останется одна в чужом краю, одна - за исключением двух ее чудовищных компаньонов.
Она только что вернулась с вечерней порцией и ела ее под пристальными взглядами нежити. Фаузтин остался стоять в углу - суровый Вижири напоминал какую-то мрачную статую, - но Сэдан Трист, более общительный из двух упырей, придвинулся поближе и сейчас сидел на прикрепленной к стене лавке рядом с постелью девушки. Жилистый призрак даже пытался время от времени завести беседу, без чего колдунья прекрасно обошлась бы.
И все же одна интересующая ее тема заставляла говорить с Тристом, - тема, касающаяся неуловимого Норрека Вижарана. Кара заметила нечто странное в том, как Трист говорил о своем бывшем товарище. В словах его совершенно не было злобы на своего убийцу. Большую часть времени он просто потчевал девушку рассказами об их совместных приключениях. Трист, кажется, даже немного жалел старого солдата, несмотря на ужасы, учиненные Норреком.
- Он спасал… мою жизнь… трижды… или больше…- заключил призрак очередную похвалу вероломному другу. - Эта война… была хуже… всех.
- И с тех пор вы путешествовали вместе?
Война, упомянутая Тристом, очевидно, велась в Западных Королевствах около девяти лет назад. Для таких людей, как эти, провести вместе столько времени означало связать себя крепкими узами.
- Да… только… Норрек заболел… и покинул нас… на три месяца… а потом нагнал… - Гниющая фигура взглянула на Вижири. - Помнишь… Фаузтин?
Маг кивнул. Кара ожидала, что он запретит Сэдану продолжать подобные истории, но Фаузтин, кажется, тоже увлекся ими: При жизни эти мужчины, несомненно, уважали Норрека, очень уважали, судя по рассказам, и теперь пришел черед колдуньи признать, что он был достойным человеком.
И все же этот самый Норрек Вижаран жестоко убил друзей, и мстители не существовали бы, если бы их не подогревало чувство мщения и правосудия, лежащее за гранью понимания смертных. Эти двое должны были беспрестанно вынашивать мысли о возмездии, жаждать разорвать плоть Вижарана и послать его проклятую душу в преисподнюю. Впрочем, то, что они до сих пор еще чувствуют что-то, казалось Каре весьма странным. Сэдан Трист и Фаузтин действовали совсем не как мстители из древних легенд,
- Что вы сделаете, когда найдете его? - Она не раз уже задавала этот вопрос, но так и не получила внятного ответа.
- Мы сделаем… то… что должно… быть сделано.
И снова ответ не удовлетворил ее. Зачем скрывать правду от Кары?
- После того, что он совершил, даже такая дружба, как ваша, должна потускнеть. Как мог Норрек пойти на столь страшное преступление?
- Он сделал… то… что должно… было… быть сделано.
После этого не менее загадочного ответа улыбка Триста растянулась шире, открывая еще больше пожелтевших зубов и истлевшие десны. С каждым днем внешность мстителей все меньше и меньше походила на человеческую. Полностью они, конечно, не сгинут, но их связь с человечеством будет становиться все более и более зыбкой…
- Ты… очень… красива.
- Что? - Кара Ночная Тень моргнула, не уверенная, что расслышала.
- Очень… красива… И свежа… жизнью. - Призрак во плоти, внезапно потянувшись вперед, ухватил прядь длинных смоляных волос девушки. - Жизнь прекрасна… и более… того…
Она содрогнулась. Сэдан Трист недвусмысленно продемонстрировал свои намерения. Он все еще слишком хорошо помнил наслаждения жизни. Одно из них - еда - уже горько разочаровало его. Теперь же, скрываясь последние два дня в крохотной каюте в компании живой женщины, он, кажется, готов был попробовать возродить иное удовольствие - и Кара не знала, как предотвратить это.
Без предупреждения Сэдан Трист резко повернулся и взглянул на своего друга. Кара ничего не заметила, но между ними явно произошел обмен мнениями - и мнение товарища совершенно не понравилось жилистой нежити.
- Оставь мне… хотя бы… иллюзию…
Фаузтин молчал, лишь веки его опустились и поднялись. Однако он, кажется, несколько утихомирил своего приятеля.
- Я бы не стал… трогать ее… слишком… - Трист ощупал девушку глазами, а потом наткнулся на ее взгляд. - Я только…
Сильный стук в дверь поторопил его спрятаться в дальний угол. Кара глазам своим не верила каждый раз, когда ходячий мертвец так двигался. Она везде читала, что быстрота не относится к умениям нежити. Они должны обладать постоянством и неземным спокойствием.
Прячась рядом с Вижири, Трист пробормотал:
- Ответь.
Она послушалась, уже подозревая, кто это может быть. Только двое осмелились бы подойти к ее дверям - капитан Джероннан, с которым они говорили совсем недавно, и…
- Да, офицер Дрэйко? - Колдунья открыла дверь и выглянула в щелку.
Мужчина явно испытывал неловкость.
- Леди Кара, я понимаю, вам требуется абсолютная уединенность, но… но я подумал, не уделите ли вы мне пару минут, присоединившись ко мне на палубе.
- Благодарю, офицер, но, как я уже сказала капитану, мне еще нужно много чего сделать до высадки на берег. - Она приготовилась закрыть дверь. - Спасибо за предложение…
- Ну, хоть немного свежего воздуха?
Что-то в его тоне насторожило ее, но у колдуньи не было времени на раздумья об этом. Трист ясно дал понять, что она не должна проводить снаружи времени больше, чем требуется для получения пищи в кают-компании. Мстители хотели видеть свою живую марионетку постоянно.
- Простите, нет.
- Я так и думал.
Он повернулся, чтобы уйти, и задел плечом дверь с такой силой, что та отбросила Кару на кровать. Удар не оглушил ее, но она замерла на миг, совершенно сбитая с толку его действиями.
Дрэйко упал на колени неподалеку. Он поднял глаза, увидел призраков и побелел как полотно.
- Именем Владыки Глубин!
В руке Триста возник кинжал.
Моряк потянулся к своему кортику, который отлетел в сторону. Очевидно, Дрэйко держал его украдкой, ведя пустой разговор с темной колдуньей. Все это время он чувствовал, что в каюте что-то неладно, хотя наверняка Дрэйко даже не мог представить, какое зрелище предстанет перед ним.
Сэдан Трист занес руку, но тут в крошечную комнатку ворвалась вторая фигура. С церемониальным клинком наготове капитан Ханс Джероннан заслонил собой своего офицера. В отличие от Дрэйко, он, казалось, не очень удивился присутствию в каюте вселяющих ужас мертвецов. Он словно бы даже обрадовался, увидев двух упырей.
- Я не позволю случиться этому снова… - пробормотал капитан. - Эту девочку вы не получите…
Кара тотчас же поняла слова капитана. В глазах мужчины нежить представляла собой невидимого монстра, не только забравшего его дочь, но и превратившего ее в отвратительное создание, которое он вынужден был уничтожить. И теперь он готов отомстить им за все.
С посеребренным мечом у капитана в принципе были шансы.
Трист сделал выпад, вновь двигаясь со скоростью, невероятной для этой разрушающейся плоти. Короткий кинжал погрузился в предплечье Джероннана, и капитан пошатнулся. Однако бывший морской офицер не отступил. Лилась кровь, оружие призрака наполовину торчало из руки, но капитан Джероннан кинулся в атаку, рубя не живого, но такого верткого противника.
С жуткой, теперь выглядящей насмешливой ухмылкой Сэдан Трист потянулся к своему клинку, явно намереваясь выдернуть его. Перешагнувшему порог смерти обычное оружие нипочем.
Острие капитанского меча отсекло дерзкому два пальца.
И Кару внезапно охватила жуткая боль, боль, от которой девушка согнулась пополам, едва не теряя сознание.
Зашипев, Трист отдернул искалеченную руку. Сверля Джероннана взглядом, он выдохнул своему товарищу:
- Сделай… что-нибудь… пока голова… еще… у меня… на плечах…
Сквозь навернувшиеся на глаза слезы Кара все же разглядела, как моргнул Фаузтин.
- Берегись! - Она и сама не поняла, как ей удалось крикнуть.

Предыдущая страница 15 Следующая страница


Кровавое наследие 16

Сила, поток силы сорвался с ее ритуального кинжала и отбросил Джероннана и Дрэйко к противоположной стене. Одновременно Вижири приложил руку к стене за своей спиной.
Позади призрака расплылась голубая дымка, быстро распространяющаяся вверх и в стороны.
Двое моряков с трудом поднялись. Офицер Дрэйко тут же рванулся вперед, но Джероннан удержал его.
- Нет! Единственное оружие, годящееся для них, - вот это! Клянусь, я разрублю их на куски и сделаю наживкой для рыбы - если, конечно, рыба клюнет на что-то настолько гнилое! Присмотри за девочкой!
Офицер немедленно повиновался и поспешил к Каре:
- Вы можете встать?
С его помощью Кара обнаружила, что может. Хотя боль не отпускала, она, по крайней мере, немного спала, дав колдунье возможность думать и осознать, что случилось.
Ее собственным кинжалом Фаузтин связал жизнь девушки с существованием мстителей. Удар Джероннана почувствовал не Сэдан Трист, который давно уже избавился от недостатков смертных. Каждый успешный удар по ним отзовется на ней.
А с посеребренным мечом капитан Джероннан способен не только порубить мертвецов, как грозился, на наживку для рыбы, но одновременно и погубить ту, которую намеревался спасти.
Она должна предупредить его.
- Дрэйко! Джероннана надо остановить!
- Всё в порядке, миледи! Капитан знает, что делает! Его серебряный клинок как раз подходит для таких, как они! В этой тесноте он расправится с ними прежде, чем тот верзила метнет новое заклинание! - Дрэйко наморщил нос. - Боги, ну и вонища здесь! После того, как вы стали вести себя так странно, капитан Джероннан припомнил, что произошло с вами в Ги Куле, и уверился, что что-то тут не так! После обеда он вызвал меня к себе, поделился подозрениями и попросил пойти с ним и приготовиться к любому аду - хотя я даже не представлял, как близко он окажется к правде!
Колдунья попыталась снова:
- Послушай! Они заколдовали меня…
- Да-да, поэтому-то вы и не могли ничего сказать! - И он потянул ее к открытой двери, где уже собралось несколько людей Джероннана. Некоторые обнажили клинки, но войти пока никто не осмелился, боясь нежити куда больше капитана и его помощника. - Давайте! Я выведу вас отсюда!
- Но это не…
Кара остановилась - ее тело внезапно скорчилось и по собственной воле высвободилось из рук офицера.
Он потянулся к ней снова:
- Не сюда! Лучше…
К ужасу девушки, ее рука сама собой сжалась в кулак и сильно стукнула защитника в живот.
Удар вышел неуклюжий, но Дрэйко явно был пойман врасплох. Помощник Джероннана упал, больше ошеломленный, чем ушибленный.
Кара повернулась к нежити… и увидела мрачного Вижири, манящего ее присоединиться к ним.
Руки и ноги девушки повиновались, вопреки всем ее попыткам воспротивиться. За призраками голубой туман расползся уже по всей стене. Разоблаченная живыми, нежить замыслила отступить, но забрать с собой и свою добычу.
Кара пробовала упираться, зная не только то, что она не желает отправиться куда-либо вместе с этой парочкой, но и то, что единственное, что лежит сейчас за этой стеной, - это темное холодное море. Тристу и его спутнику не нужно дышать, но Кара-то без воздуха не может.
Иди ко мне, колдунья… - зазвучал голос у нее в голове. Немигающие глаза Фаузтина приковали ее к себе, изгоняя из сознания все мысли.
Не в состоянии больше контролировать себя, Кара зашагала к нежити.
- Девочка, нет! - Капитан Джероннан схватил ее за руку, но рана не позволила ему сжать пальцы.
Девушка высвободилась, протянула руку и приняла предложенную изуродованную ладонь Сэдана Триста.
- Она… моя! - выдохнул улыбающийся мертвец. Фаузтин стиснул плечо товарища и подался назад, исчезая в голубой пелене и утягивая за собой Триста. А за Тристом следовала Кара.
- Хватай ее! - рявкнул капитан.
Дрэйко что-то кричал, кажется звал ее по имени, но предпринимать что-либо было уже поздно.
Темная колдунья провалилась в мерцающую дымку-и очутилась в удушающих объятиях моря.

Глава 13

Гробница Горазона… Тайное Святилище…
Норрек Вижаран боролся с густой серой паутиной, прокладывая себе дорогу по запутанным, продуваемым сквозняками коридорам.
Горазон…
Вдоль стен замерли древние статуи со знакомыми лицами. Он узнал Аттиса Зууна, шута и учителя. Корбия, невинного служку, позже принесенного в жертву ради высших целей. Меренди, главу Совета, павшего из-за собственных восторженных слов. Джеслина Катаро, друга, которого он предал. Разрывая покров паутины, он отыскал всех, кого знал когда-то, - кроме одного.
Всех, кроме своего брата Горазона.
- Где ты? - прокричал Норрек. - Где ты?
Внезапно он, ступил в темные покои - перед ним раскинулся просторный склеп. Скелеты в одеяниях кудесников Вижири стояли по стойке «смирно» в нишах, тянущихся по стенам комнаты. Резной герб клана, дракон, обвивший полумесяц, красовался в центре огромного саркофага, возвышающегося прямо перед вторгшимся вооруженным человеком.
- Горазон! - крикнул Норрек. - Горазон!
Имя эхом забилось меж стенами склепа, словно насмехаясь над ним. Разгневанный, шагнул он к каменному гробу и потянулся к тяжелой крышке.
Когда он прикоснулся к камню, со всех сторон поднялся стон скелетов. Норрек едва не отпрянул, но ярость и решительность возобладали над всеми остальными эмоциями. Не обращая внимания на предостережения мертвых, солдат сорвал крышку саркофага и позволил ей упасть на пол, где та разбилась на тысячу частей.
В гробу лежало закутанное в саван тело. Упиваясь победой, Норрек протянул руку, чтобы сорвать ткань с лица, чтобы увидеть иссохшие останки своего проигравшего брата.
Рука, покрытая гниющей плотью с копошащимися в ней личинками, схватила его за запястье.
Он боролся, но чудовищные пальцы не отпускали. Хуже того, к ужасу Норрека, труп стал тонуть в гробу, опускаясь все ниже и ниже, словно дно каменного ящика вдруг обернулось бесконечной пропастью. Напрягая все свои силы, Норрек не мог воспрепятствовать тому, чтобы не быть затянутым в саркофаг, в зияющую чернотой яму…
И когда мир мертвых сомкнулся вокруг него, он закричал.
- Проснись.
Норрек вздрогнул, руки в латных перчатках вскинулись, отгоняя ночной кошмар. Он заморгал, постепенно осознавая, что по-прежнему сидит в старом кресле в кабинете Дрогнана. Сон о гробнице его брата - нет, брата Бартука - казался таким реальным, реальным до ужаса.
- Ты спал. Ты видел сон,- проговорил престарелый Вижири.
- Да…- Однако, в отличие от остальных снов, этот ветеран помнил слишком отчетливо. В сущности, он даже сомневался, что сумеет когда-нибудь забыть его.- Прости, что задремал…
- Не стоит извиняться. В конце концов, именно я, не без помощи глотка вина, заставил тебя уснуть… и увидеть сон.
Внезапный гнев едва не выбросил Норрека из кресла, но Дрогнан остановил его на полпути одним мановением руки.
- Сядь.
- Что ты сделал? Сколько я был в отключке?
- Я наложил на тебя заклятие, как только ты сел. А что до того, сколько ты спал… почти сутки. Ночь пришла и ушла.- Колдун подошел ближе, опираясь на магический посох как на палку. Однако Норрек не счел такое его использование признаком слабости Дрогнана. - Зачем я так поступил? Скажу только, что мы сделали первый шаг к нашей общей цели, друг мой. - Он выжидающе улыбнулся. - А теперь расскажи, что ты видел в этом сне?
- Разве ты не знаешь?
- Я усыпил тебя; но я не решаю, что именно тебе увидеть.
- Хочешь сказать, я сам создал этот кошмар?
Древний маг подергал свою серебряную бороду.
- Возможно, я и повлиял немного на выбор темы… но результаты - дело твоего мозга. Итак, расскажи о своем сне.
- А ради чего?
Дружелюбие мигом слетело с лица Дрогнана.
- Ради твоей жизни.
Сообразив, что выбора у него нет, Норрек, наконец, уступил и сообщил волшебнику все, что тот хотел знать. Солдат в подробностях описал сцену, события, даже лица и имена статуй. Дрогнан кивал, весьма заинтересованный. Он задавал вопросы, вытаскивая из Норрека детали, о которых боец забыл упомянуть сразу. Слушающему магу никакая мелочь не казалась ничтожной и маловажной.
А когда пришло время поведать об ужасающих событиях в самой гробнице, Вижири весь обратился во внимание. Дрогнан, казалось, получает некое извращенное удовольствие, вынуждая Норрека описывать скелеты магов и открывающийся саркофаг. Даже когда солдата начало трясти при воспоминаниях о погружении в бездну, колдун заставлял его продолжать, не упуская ни капли информации.
- Очаровательно! - выпалил Дрогнан, совершенно не замечая мучений, пережитых ветераном, когда тот закончил. - Какая яркая картина! Это должно быть правдой!
- Что… должно быть?
- Ты действительно видел гробницу! Настоящее Тайное Святилище! Я уверен!
Если он ожидал, что Норрек разделит его радость, то морщинистому магу пришлось разочароваться.
Солдат не хотел верить, что то, что он видел, может быть реальным… но даже если такое место и существует, Норрек не желал становиться частью всего этого. После логова Бартука идея войти в гробницу его ненавистного брата холодила душу выносливого бойца С тех пор, как все это началось, он испытывал лишь отчаяние и ужас; Норрек всего лишь хотел освободиться от магических доспехов.
Так он и сказал Дрогнану, а старик ответил:
- Ты получишь свой шанс, Вижаран… если по доброй воле встретишься со своим кошмаром еще раз.
Норрек обнаружил, что не удивлен словам колдуна. И Бартук, и Дрогнан разделяли историю культуры, опиравшейся на амбиции и не взирающей на последствия. Так была основана империя Кешьястан, и Вижири, ее основа, рассматривали вызов демонов как способ накопить силу большую, чем у прочих. И только когда эти самые демоны повернулись против них, им пришлось отказаться от привычного порядка действий - но даже сейчас по миру ходили истории о безнравственных Вижири, вновь привлекающих силы Ада во имя собственного могущества.
Даже Фаузтин иногда намекал на возможность переступить черту, которую его мастерство полагает безопасной. Однако Норрек предпочитал верить, что его друг не скатился так низко, как Дрогнан, и не стал бы никого заставлять переживать дикие кошмары - ни единожды, ни тем более дважды, - и лишь ради простой корысти.
И все же какой выбор у солдата сейчас? Только Дрогнан удерживает проклятые доспехи, не дает им подвести Норрека к - кто знает какой - чудовищной черте…
Он обвел взглядом бесчисленные книги и свитки, собранные за долгие годы стариком Вижири. Норрек подозревал, что это всего лишь часть кладовой знаний Дрогнана. Колдун провел его в эти покои и наверняка кое-что держит от бойца в тайне. Но воистину, если кто-то и способен освободить его, так это Вижири, - если только Норрек согласится заплатить его цену.
И вновь - есть ли у него выбор?
- Ладно! Делай, что должен… и поскорее! Я хочу покончить со всем этим!
Но, даже произнося эти слова, Норрек знал, что терзающему его чувству вины конца никогда не будет
- Конечно. - Дроган отвернулся, потянувшись к еще одному массивному тому. Несколько секунд он перелистывал страницы, кивая самому себе, затем закрыл книгу. - Да, это нужно сделать.
- Что сделать?
Отложив фолиант, маг ответил:
- Несмотря на вражду между ними, Бартук и Горазон навсегда связаны друг с другом, даже в смерти. То, что доспехи привели тебя сюда, в Лат Голейн, доказывает, что узы эти остаются крепки даже по прошествии всего этого времени. - Он нахмурился. - И твоя связь с латами почти столь же сильна. Неожиданный плюс, должен добавить; я сам нахожу это весьма любопытным. Возможно, после того как все закончится, я займусь изучением сего феномена.
- Ты так и не сказал, что собираешься сделать, - напомнил ему ветеран, не желая, чтобы Дрогнан снова отвлекся.
Он смутно понимал, что сказал колдун насчет уз между братьями и что доспехи имеют к этому какое-то отношение, но остальное не имело для него смысла, да Норрек и не жаждал его отыскать. Его собственная связь с латами началась со входа в гробницу Бартука и оборвется, когда Дрогнан поможет ему стащить эти железки с тела. После этого Вижири пускай делает с доспехами все, что ему угодно, - например (вот бы было здорово!), расплавит их и перекует, допустим, на плуг или еще какой-нибудь безвредный инструмент.
- На этот раз я воспользуюсь заклинанием, которое позволит нам отыскать действительное местоположение гробницы, которое, как я всегда считал, может оказаться прямо под городом, - Глаза Дрогнана вспыхнули от предвкушения этого. - Тебе нужно будет вернуться в сон… но на этот раз ты проделаешь это, бодрствуя.
- Как же я смогу видеть сон, не засыпая?
Маг закатил глаза.
- Боги, избавьте меня от несведущих! Норрек Вижаран, ты будешь спать, бодрствуя, благодаря моему заклинанию. Уверяю тебя, ничего больше тебе знать не требуется.
С большой неохотой усталый солдат кивнул:
- Ну, хорошо. Тогда приступим!
- Приготовления займут пару минут…
Подойдя ближе, престарелый Вижири концом посоха начертил на полу круг, обведя кресло. Сперва Норрек не увидел в этом ничего необычного, но когда круг замкнулся, линия внезапно ожила, полыхнув яростным желтым пульсирующим сиянием. И снова солдат выпрыгнул бы из кресла, если бы не предостерегающий взгляд хозяина-колдуна. Пытаясь успокоиться, Норрек напомнил себе главнейшую цель всего этого - освобождение. Ради свободы он встретит лицом к лицу все, что предложит ему Дрогнан.
Чародей что-то пробормотал, потом протянул левую руку и дотронулся до лба Норрека. Солдат почувствовал слабый толчок - и все.
Палец Дрогнана принялся чертить в воздухе символы, вспыхивающие и начинающие мигать, как только колдун заканчивал их. Норрек глядел на них лишь мельком, хотя, по крайней мере, один знак напомнил ему оберег, виденный в гробнице Бартука. Это снова встревожило бойца, но время для отступления уже миновало, и он знал, что встретиться с результатами колдовства придется.
- Шазари… Шазари Томей…
Тело Норрека напряглось и застыло, словно доспехи опять взяли на себя контроль над ним. Однако опытный боец знал, что этого не может быть, поскольку Дрогнан давно уже доказал свое влияние на заколдованные латы. Нет, это, должно быть, просто очередная часть заклинания.
- Томей! - вскричал седой маг, вскидывая над головой свой колдовской посох. Несмотря на преклонные годы, выглядел чародей куда опаснее и могущественнее, чем любой человек, виденный когда-либо Норреком, даже на поле боя. Белая потрескивающая аура окружила Вижири, отчего его борода и волосы затрепетали, словно обретя собственную жизнь. - Шазари Сарафи.
Норрек задохнулся, тело его яростно затряслось. Страшная сила вдавила человека в кресло. Покои мага вдруг завертелись вокруг него с жуткой скоростью, вызывая тошнотворное головокружение. Норрек почувствовал, что плывет, хотя ни руки, ни ноги его и пошевелиться не могли.
Изумрудная дымка окутала его зеленым куполом тумана. Где-то далеко, очень далеко, Дрогнан кричал еще что-то, но звук получался невнятный, словно время Вижири растянулось и еле ползло и голос колдуна перемещался не быстрее улитки.
Теперь пелена утончилась, образовав идеальный круг. Изумрудный туман внутри рассеялся - и тогда на его месте возник образ.
Склеп.
Что-то в картине сразу встревожило Норрека. Детали, казалось, изменились, стали… неправильными. Скелеты Вижири теперь были облачены в доспехи, а не в мантии и не были действительно мертвыми, а, скорее, умело высеченными из камня. Занавесы паутины уступили место истертым до прозрачности гобеленам с вытканными на них магическими созданиями - драконами, птицами Рух и прочим. Даже герб клана братьев изменился, превратившись в распростершую крылья птицу, вцепившуюся когтями в солнце.
Норрек попытался что-то сказать, но голос пропал. И снова услышал он болезненно бьющие в голову слова Дрогнана откуда-то издалека.
Внезапно изображение склепа отступило. Все быстрее и быстрее уносилось оно от Норрека. И хотя он по-прежнему сидел в кресле, боец ощущал, будто бежит назад по пахнущим плесенью коридорам, ведущим к гробнице Горазона. Ряд за рядом пролетали перед Норреком статуи, исчезая так же быстро, как и склеп. И хотя теперь лица превратились в размытые пятна, некоторые он узнавал, но принадлежали они не темному прошлому Бартука. Нет, эти лица были из жизни самого Норрека - Сэдан Трист, Фаузтин, первый командир солдата, кто-то из женщин, которых он любил, и даже капитан Каско. Некоторых он не узнал совсем, включая бледную, но привлекательную молодую девушку с локонами чернее ночи и глазами, поражающими не только их необычным разрезом, но и просто тем, что мерцали они серебром.
Но и статуи, наконец, исчезли яз виду. Теперь он видел лишь землю и камни, кувыркающиеся вокруг него, словно он вылетал из глубокой норы. Дрогнан что-то выкрикивал, но это было не обязательно, ведь Норрек и так все понимал.
Наконец земля и камни уступили место более сыпучему веществу… песку, - запоздало догадался солдат. Сияние, возможно свет дня, разлилось по краям картины.
Норрек!
Ветеран тряхнул головой, уверенный, что ему лишь почудилось, что кто-то позвал его по имени.
Норрек! Вижаран!
Похоже на Дрогнана, но голос звучал озабоченно, даже, возможно, испуганно.
Вижаран! Борись!
Что-то зашевелилось внутри Норрека… страх за собственную душу?
Левая его рука вскинулась сама.
- Нет! - закричал он, и собственный голос показался человеку далеким, оторванным от него.
Поднялась вторая рука, и все тело последовало за ними, повинуясь доспехам.
Он едва не покинул кресло, когда некая физическая сила вдруг попыталась остановить невольный процесс. Норрек увидел искаженную фигуру Дрогнана, сжимающего обеими руками посох, пытающегося вернуть солдата, вырвать его из видения Тайного Святилища. А еще он увидел, как его ладони в латных перчатках легли рядом с руками Вижири, обхватив посох, словно намереваясь вырвать его.
Посох затрещал, искрясь желтым там, где к нему прикасался Дрогнан, и кроваво-красным - где с деревом встретились пальцы Норрека. Солдат чувствовал, как могущественное колдовство течет сквозь саму его сущность…
Борись, Вижаран! - взывал откуда-то Дрогнан. Его рот, казалось, не двигался, но выражение лица было столь же потрясенным, как и слова, гулко бьющиеся в голове Норрека. - Доспехи сильнее, чем я полагал! Нас провели!
Больше ничего говорить и не требовалось. Он понял, что имел в виду маг. Очевидно, заговоренные латы никогда и не были под контролем Вижири; они просто выжидали момента, когда Дрогнан откроет им то, что они так долго искали.
Местонахождение гробницы Горазона.
Но кое в чем Дрогнан был прав. Он сказал, что Бартук и ненавистный ему брат остались связаны навеки. Теперь Норрек понял, почему доспехи перетащили его с одного края света на другой. Что-то тянуло их к месту последнего упокоения Горазона, что-то столь могущественное, что даже смерть не могла остановить поиски.
Доспехи обладали неким разумом; они, несомненно, проявили больше ума и сноровки, чем Норрек, да и любой другой человек. Вероятно, когда «Ястребиный огонь» приблизился к Лат Голейну, они даже ощутили колдовство Дрогнана… и каким-то образом узнали, что Вижири можно использовать в собственных зловещих целях.
Немыслимо, невероятно, неправдоподобно - но более чем похоже на абсолютную правду.
Энергия между перчатками Норрека зашипела. Дрогнан вскрикнул и упал назад - не мертвый, но наверняка оглушенный. Перчатки отпустили волшебный посох, а потом правая потянулась к видению перед Норреком.
Однако картина начала изменяться, ускользать, словно какая-то другая сила решила уничтожить злые замыслы доспехов. Образ тускнел, расплывался…
Неустрашимые доспехи опустили правую перчатку в самый центр видения. Малиновое свечение разлилось по руке.
- Шазари Дживокс!
И когда нежеланные слова-паразиты спрыгнули с губ, тело Норрека перестало быть материальным. Он закричал, но ничто уже не могло остановить процесс. Превращаясь в дым, он растягивался, скручивался - и наконец, просочился в уменьшившуюся и истощившуюся картинку.

Предыдущая страница 16 Следующая страница


17 Ричард Кнаак

И пока Норрек и магический круг не испарились, крик ужаса продолжал звучать.
Днем они потеряли одного человека, столкнувшегося с песчаным магготом, и еще одного, загубленного жаром самой пустыни, однако Галеона заметила, что, несмотря ни на что, Августас Злорадный доволен, словно не только заполучил уже доспехи Бартука, но власть и славу, о которых мечтал всю жизнь. Это беспокоило ведьму, беспокоило больше, чем она полагала возможным. На генерала это совсем не похоже. Если его настроение настолько улучшилось для этого наверняка должна быть веская причина.
Галеона подозревала, что причина эта связана каким-то образом с Ксазаксом. В последнее время она редко видела демона, а это никогда не означало ничего хорошего. Фактически с той самой ночи, когда Злорадный, потеряв всякий здравый смысл, ушел гулять один в ночной мрак пустыни, богомол действовал совершенно отдельно от ведьмы. Дважды, когда колдунья находила предлог отделиться от общей группы и поговорить с ним об их планах, Ксазакс подозрительно воздерживался от каких-либо комментариев. Женщине начало казаться, что все, ради чего они столько трудились вместе, больше не имеет значения.
Ксазакс хочет заполучить доспели, - размышляла она. - Но сам он не может воспользоваться их чарами.
А не он, значит - человек-простофиля… и Августас тут являет собой вполне конкретную возможность. Ведьма уже подозревала Ксазакса в попытке манипулировать ее любовником. Теперь же она чувствовала твердую уверенность, что недооценила богомола.
Галеоне необходимо восстановить свое влияние на командующего. Если она этого не добьется, то рискует потерять не только свое положение - колдунья рискует потерять голову.
К Злорадному взывали, моля о привале. За сравнительно короткий срок они прошли немалое расстояние, и потери, несмотря на суровые обстоятельства, были на удивление невелики. Стая прыгунов - скачущих ужасных тварей, внешне напоминающих рептилий с шипами вдоль хребтов, - некоторое время преследовала их, заставляя поторапливаться, но войско не позволило бестиям подобраться к себе настолько близко, чтобы те смогли воспользоваться своими длинными когтями и острыми зубами. Стоило зарубить одного - и остальные принялись драться из-за трупа. Как большинство созданий пустыни, они предпочитали легкую добычу, даже если ей оказывался один из сородичей, избегая сражаться с кем-то, кто способен дать отпор.
Во всяком случае, песок и жестокая жара продолжали донимать людей сильнее любых врагов, и командующий наконец уступил. Если бы выбор целиком зависел от него, он продолжал бы путь, даже если бы это означало загнать коня до смерти и идти дальше пешком.
- Я почти вижу, - заметил он, когда женщина оказалась рядом с ним. Злорадный пришпорил скакуна и двигался немного впереди колонны. Сейчас он сидел в седле, озирая пустоту впереди. - Я почти чувствую…
Она подвела свою лошадь поближе и протянула руку, чтобы дотронуться до мужчины. Командующий Злорадный, так и не снявший кровавого шлема Бартука, не взглянул на нее, даже не подал виду, что почувствовал что-то.
- Ты заслужил, - проворковала она, пытаясь привлечь его интерес. - Представь, как ты будешь выглядеть, когда устремишься в Лат Голейн в малиновом шлеме Полководца! Они подумают, что ты - это он, вернувшийся к жизни!
И пожалела о своих словах почти сразу же, вспомнив, как перемешались его жизнь и воспоминания шлема. С того последнего страшного случая приступы у него не повторялись, но ожог на пальце Галеоны еще давал о себе знать, не позволяя забыть о прошлом разе.
К счастью, у Августаса сейчас имелось собственное мнение. Он, наконец, обернулся к Галеоне, явно довольный тем, что сказала колдунья:
- Да, это будет дивное зрелище - и последнее, что они увидят! Я уже рисую себе… крики ужаса, испуганные взгляды людей, осознавших приход их гибели и понявших, кто принес ее им.
Возможно, сейчас она получила возможность, которую искала:
- Знаешь, любовь моя, пока у нас есть время, я могу испробовать для тебя еще одно заклинание поиска. С шлемом…
- Нет. - Просто и кратко. Отводя взгляд, Злорадный добавил: - Нет. В этом нет необходимости.
Он не увидел, как женщину пробрала дрожь. Несколькими словами он подтвердил худшие ее страхи. Генерал всегда был упорен, он пользовался любой возможностью отыскать с помощью магии легендарное облачение Бартука. Когда ему в руки попал шлем - путем, который даже она назвала бы провидением, - он не жалел усилий и всегда позволял ей брать артефакт, чтобы отыскать доспехи. Даже когда они обнаружили, что этот Норрек гуляет по земле, облаченный в латы, которые Злорадный считал своими по праву, он настаивал, чтобы она по-прежнему регулярно колдовала над шлемом, чтобы отслеживать маршрут бродяги.
Теперь он говорит так, слово его это совершенно не волнует, словно он настолько уверен в неизбежности получения доспехов, что больше не нуждается в неотрывном магическом наблюдении за ними. Как это не похоже на Августаса, которого она изучила вдоль и поперек, и Галеона чувствовала, что дело тут не только во влиянии шлема. Наверняка заколдованный убор достаточно укрепил свою хватку, чтобы пережить пару минут разлуки.
Таким образом, мысли ее снова вернулись к Ксазаксу.
- Как пожелаешь, - отозвалась наконец Галеона. - Скоро ли мы отправимся в путь, любовь моя?
Он взглянул на солнце:
- Через четверть часа. Не позже. Я буду готов ко встрече с судьбой вовремя.
Женщина не стала просить разъяснений. Четверти часа ей хватит.
- Тогда я оставлю тебя наедине с твоими размышлениями, мой генерал.
То, что он даже не кивнул, отпуская ее, уже не удивило ведьму. Да, Ксазакс определенно начал действовать самостоятельно, вероятно даже связался с командующим напрямую. А значит, демон не только сделал первый шаг к разрыву своего пакта с колдуньей, но и уже видит ее мертвой.
- Посмотрим, чья голова раньше окажется на пике, - пробормотала она.
Тени, где можно спрятаться, сейчас не было, а значит, пока не опустится ночь, Ксазакс не подберется к колонне. Следовательно, Галеона может колдовать, не опасаясь, что предатель-богомол узнает об этом.
Женщина отыскала идеальное местечко за дюной совсем рядом с войском. Сама она не боялась песчаных личинок и им подобных тварей - защитные заклинания, которыми она обезопасила себя в самом начале путешествия, оставались по-прежнему надежными. Она могла бы сделать то же для всей колонны, возможности позволяли, но тогда бы на любые другие заклятия сил Галеоны не хватило. Причин быть столь великодушной женщина не видела. Парой солдат больше, парой меньше - какая разница…
Спешившись, она достала флягу с водой и опустилась на колени в горячий песок. Из фляги на опаленную жадную землю выплеснулось несколько драгоценных глотков прохладной жидкости. В тот момент, когда колдунье показалось, что уже достаточно, она закупорила фляжку и быстро приступила к работе.
Тонкие длинные пальцы женщины слепили из влажного песка грубую человеческую фигурку размером с куклу. Совершенствуя форму, Галеона бормотала первую порцию заклинаний, настраивая свое создание выполнять то, что она потребует. Песчаная фигурка приобретала сходство с мужчиной, очертания его фигуры говорили о том, что на нем латы.
Зная, что влажным песок будет недолго, Галеона поспешно извлекла из кармана крохотную склянку. Продолжая шептать, колдунья брызнула несколько капель на грудь песчаной кукле. Пузырек этот был для нее бесценен; там была кровь, ее кровь, которой она пожертвовала ради дела претерпев кропотливую колдовскую работу над собой.
Изображение доспехов Бартука требовало крови для определенности и, что куда важнее, для связи Галеоны с фигуркой, которую она сотворила. Это, в свою очередь (на что она очень надеялась), позволит ей дотянуться до этого Норрека, прикоснуться к нему, как там, на корабле. Тогда, когда они с Ксазаксом вызвали Спящего, боец был слишком далеко, и подобное заклинание потребовало бы слишком много жизненных соков ведьмы - она бы не пережила попытку. Принесенный в жертву солдат в палатке в тот раз заменил ее. Сейчас, однако, Галеона была уверена, что попытка окажется успешной и с минимальным ущербом для нее самой.
Женщина заключила фигурку в нарисованный круг, затем положила руки - ладонями вниз, пальцы разведены - слева и справа от своего творения. Низко нагнувшись, она уставилась на то место, где должно было быть лицо, шепча финальную формулу заклинания, перемежая слова с именем солдата:
- Норрек… Норрек…
Мир расступился перед ней. Угол зрения Галеоны изменился, теперь она летела над пустыней, словно орел, парящий в небесах на крыльях - своих и ветра. Ее несло все быстрей и быстрей, и вскоре уже невозможно было разглядеть, какой ландшафт лежит внизу.
Заклинание работало. А воспоминания о короткой встрече с болваном усиливали магию, помогая концентрироваться на лице и фигуре.
- Норрек… покажись… покажи мне, где ты…
Перед глазами вдруг почернело. Резкая перемена застала Галеону врасплох, и она едва не разорвала чары. Лишь способность быстро мыслить позволила сохранить связь; если бы попытка сейчас провалилась, времени повторить ее у ведьмы не было бы. Даже ее недолгое отсутствие могло навести Августаса на подозрения.
- Норрек… покажись…
И перед ней всплыло его лицо - закрытые глаза, обмякший рот. На миг ведьма решила, что боец погиб, но потом она поняла, что, если бы так оно и было, заклинание не подействовало бы. Песчаная скульптурка требовала живой объект.
Но, если он не мертв, что же случилось? Галеона попробовала копнуть глубже, нырнув в оболочку существования Норрека. Поступая так, она теряла практически все контакты с реальным миром, но все же выигрывала куда больше.
И колдунья, наконец, увидела, где находится ее добыча.
Знание это так ошеломило ее, что на этот раз она не удержалась и потеряла связь с солдатом. Его лицо отступило, уносясь с такой безумной скоростью, что у женщины даже голова закружилась. Тьма вернулась, а потом Галеона обнаружила, что стремительно падает в пустыню,- ее путешествие вершило обратный ход.
Задыхаясь, изнуренная ведьма упала на жгучий песок.
Она не обращала внимания на физическое недомогание, не обращала внимания ни на что. Единственное, что имело сейчас для нее значение, - это то, что она только что узнала.
- Итак… - прошептала Галеона. - Вот ты и мой, моя куколка.

Глава 14

Раздражающий рокот встряхнул Кару Ночную Тень, выволакивая из окутавшей ее тьмы. Она глотнула воздух, но тут же захлебнулась - воздуха не было. Колдунья пробовала дышать, но легкие отказывались работать.
Внезапно вытолкнутая океанской водой, она закашлялась, и кашляла, и кашляла, пытаясь очистить легкие и заполнить их вновь животворящим воздухом.
Наконец способность дышать вернулась, хотя дышала она неровно. Кара лежала не двигаясь, вдыхая и выдыхая снова, стараясь упорядочить дыхание. Наконец девушка немного пришла в норму и начала ощущать что-то еще - например, холод и промокшую насквозь одежду. На зубах хрустел песок, заставляя отплевываться, и Кара мгновенно сообразила, что лежит вниз лицом на песчаном пляже.
И снова мир вокруг нее загрохотал. С трудом подняв голову, Кара увидела грозовые тучи, нависшие в небе, почти такие же, как те, что чинили препятствия «Королевскому щиту». В сущности, она подозревала, что тучи эти - предвестники того же самого шторма, готового обрушиться сейчас на восточный берег.
Воспоминания начали возвращаться, воспоминания о схватке капитана Джероннана с мстителями, воспоминания о двух нежитях, протащивших девушку через портал в бушующее море. После этого, однако, память стерлась начисто. Как Кара выжила, сказать она не могла. Чародейка даже не знала, какая судьбы постигла Джероннана и его людей. Если портал не повредил корпус корабля и «Королевский щит» вышел из инцидента целым, то судно вскоре достигнет Лат Голейна - если еще не добралось туда.
При мысли о городе Кара прикрыла глаза. С «Королевским щитом» более-менее все понятно - а вот где, именем Рашмы, оказалась она сама?! С огромным усилием промокшая колдунья подтянулась, становясь на колени, и оглянулась вокруг.
Первый взгляд ничего не сказал Каре. Песок и несколько дерзких травинок, какие часто можно встретить на берегу. Никаких признаков цивилизации, никаких признаков присутствия человека. Впереди растянулся высокий хребет, делая невозможным дальнейшее исследование, - если, конечно, не подняться на него. Кара попыталась избежать неминуемого, взглянув налево, потом направо, но ни одно из направлений не даровало ей надежды. Единственным вариантом остался хребет.
Все еще чувствуя себя так, словно только что переплыла оба Моря-Близнеца, Кара, пошатываясь, встала на ноги. Она знала, что должна снять холодную, мокрую одежду, но возможность быть обнаруженной кем-то из местных жителей обнаженной как-то не привлекала девушку. Кроме того, если не считать ветра, день казался относительно теплым. Она побродит тут немного, и платье наверняка высохнет само.
Ни Сэдан Трист, ни Фаузтин не обнаруживали себя, что, однако, никоим образом не говорило о том, что Каре удалось избавиться от двух призраков. Вероятнее всего, их разбросала бешеная вода. Наверное, парочку прибило к берегу где-то дальше. Если так, колдунье следует добраться до Лат Голейна как можно быстрее, возможно даже поискать этого Вижири, которого они упоминали, Дрогнана. Она сомневалась, что он охотно имеет дело с нежитью; наверное, они собирались использовать его знания, чтобы отыскать своего бывшего, друга. В любом случае Дрогнан для нее - лучшая возможность не только освободиться от связи с мстителями, но и обнаружить Норрека Вижарана и доспехи.
Не без усилий вскарабкалась чародейка на вершину песчаного гребня и обнаружила старую наезженную дорогу. А взглянув на юг, девушка заметила на горизонте темный силуэт, напоминающий город.
Лат Голейн?
С пылом, на который только были способны ее усталые разум и тело, она отправилась на юг. Если, как она предполагала, впереди лежал именно Лат Голейн, ей в ее состоянии потребуется шагать целый день. А голод уже начал ворочаться в желудке, становясь все свирепее и лишь осложняя положение при каждом шаге. Тем не менее, Каре и в голову не приходило поддаться слабости. Пока она может идти, она будет продолжать двигаться к цели.
Однако Кара прошла совсем немного, когда услышала позади шум голосов; изможденная девушка остановилась и оглянулась через плечо. К облегчению колдуньи, она увидела две тяжело груженные повозки, едущие с севера; на первой сидели старик с густой бородой и грузная женщина, второй управляли юнец с широко распахнутыми глазами и девочка, вероятно его сестра. Семья торговцев везла на продажу в процветающую столицу свои товары. Усталая волшебница решила подождать, надеясь, что люди сжалятся над мокрым и грязным путником.
Пожилой мужчина, может, и проехал бы мимо Кары, но его жена лишь взглянула на бедняжку и велела ему остановиться. Они пару секунд оживленно беседовали друг с другом, а потом женщина обратилась к девушке на знакомом языке:
- С тобой все в порядке, милочка? Что случилось? Тебе нужна помощь?
Слишком усталая, чтобы отвечать, колдунья показала на восток:
- Мой корабль, он…
Больше ничего говорить не понадобилось. На круглое лицо женщины набежала грусть, и даже старик взглянул на девушку с сочувствием. Все живущие или путешествующие рядом с морем знали, конечно, его жестокость. Без сомнения, торговцы не в первый раз встречали потерпевших кораблекрушение.
Муж спрыгнул на землю с проворством, какое нечасто встретишь в его возрасте. Приблизившись, он спросил:
- Кто-нибудь еще цел? Ты одна?
- Больше… никого. Я… корабль, возможно, в порядке… Меня… смыло за борт.
Жена сокрушенно поцокала языком:
- Ты так промокла, милочка! И одежка - одни лохмотья! Хесиа! Найди ей рубашку и теплое одеяло. Хотя бы этим мы ей поможем! Поторопись!
Не желая принимать милостыню, Кара ощупала пояс. К ее несказанному облегчению, мешочек с деньгами каким-то образом уцелел.
- Я за все: заплачу, обещаю.
- Вздор! - фыркнул муж, но, когда она стала настаивать и впихнула несколько монет в его руку, он все же принял деньги.
Хесиа, дочь торговцев - Рубина и Джамиль, - принесла одежду, наверняка принадлежащую ей самой. Вероятно, из уважения к незнакомке и ее темному наряду, девочка выбрала черную рубаху и серое вязаное одеяло, в которое Кара могла бы завернуться. Спрятавшись за повозку, подальше от глаз Рубина и его сына Ранула, девушка переоделась и почувствовала себя куда лучше, избавившись от мокрых рваных тряпок.
Однако, натянув блузу, Кара сразу пожалела о потере своего плаща. Хотя рубаха и подходила колдунье по расцветке, она оказалась слишком тесной и короткой. И все же девушка ничего не сказала, зная, что большого выбора у нее нет и что одежду ей предложили от чистого сердца. То, что она настояла на плате, не умаляло искренности людей.
К облегчению Кары, ее посадили в первую тележку вместе с Джамиль. Достаточно взрослый, чтобы начать интересоваться женщинами, Ранул кинул на нее лишь поверхностный взгляд в самом начале и чуть более внимательный - когда чародейка сменила платье. Вреда от него она не ожидала, но не хотела провоцировать ничего, что могло бы вызвать раздор между ней и ее спасителями.
Вот так, с помощью любезной семьи торговцев, у Кары Ночной Тени получилось добраться до Лат Голейна за час до заката. Она хотела было немедленно отправиться в порт и посмотреть, не прибыл ли капитан Джероннан, но безотлагательность основных намерений заставила ее передумать. Охота за Норреком Вижараном и доспехами Бартука оставалась первостепенной.
На пестром базаре она распрощалась с Джамиль и ее семейством. Кара с благодарностями вернула одеяло, а потом отыскала лавку, где смогла приобрести недорогой и практичный плащ. На это ушел еще один драгоценный час, но, спрятавшись под капюшоном, колдунья больше не чувствовала себя такой уязвимой. Кара приобрела бы еще кое-какую одежду, но ее сильно истощившиеся средства теперь надо было поберечь на покупку еды.
Осторожный опрос местных жителей дал темной волшебнице немного информации касательно загадочного Дрогнана. Он жил в старом здании неподалеку от центра огромного города. К нему иногда заходили за всякими эликсирами и прочими снадобьями. Сам Дрогнан покидал свою святая святых, только когда обходил различных ученых, разыскивая информацию о своем очередном увлечении.
Следуя указаниям продавца овощей, который, как выяснилось, время от времени снабжал Вижири припасами, Кара принялась петлять по напоминающим лабиринт улочкам. Разнообразие звуков и ярких красок привели все чувства девушки в хаос, но, тем не менее, она ухитрилась сбиться с пути всего лишь дважды. Узнавая у прохожих дорогу, колдунья почти всегда спрашивала у них, не встречался ли им человек в красных латах, но обнадеживающего ответа не получила.
Кару похитили, она едва не утонула в море, - после стольких бед девушка лишилась почти всего своего имущества. Кроме кошелька с деньгами на поясе уцелело еще только два мешочка, К сожалению, склянки разбились, порошки и реактивы перемешались, а пара спасшихся пузырьков в настоящее время пользы принести не могли. Фигурка Трэг'Оула на шее чудом сохранилась, за что колдунья возблагодарила великого дракона. С ним как-то уютнее в этой чужой стране.
Потеря принадлежностей не означала, что Кара больше не в состоянии творить заклинания, но все же ограничения на колдовство накладывала. К счастью, перемена одежды не позволяла опознать род занятий девушки, хотя и дала возможность одному-двум лоточникам предложить ей не только информацию. Колдунов в Лат Голейне недолюбливали. Могущественная в этом государстве Церковь Захарума осуждала их существование еще сильнее, чем даже последователей Вижири, к которым молодой султан относился терпимо. По пути девушке встретились несколько служителей Церкви, но за исключением короткого взгляда они не обратили никакого внимания на худенькую молодую женщину.
На то, что осталось от ее средств, Кара купила себе немного еды и прихватила с собой, чтобы перекусить на ходу в поисках Дрогнана. Мысль о встрече с искусным опытным Вижири беспокоила ее, но отправиться к нему, валясь с ног от голода, было бы просто глупо. Их свидание отнюдь не обязательно получится дружеским. Два их вероучения всегда относились враждебно друг к другу.
Мимо пролетели трое суровых солдат из конного патруля - вечно начеку, всегда с мечами наготове. Первый, очевидно офицер, скакал на великолепном белоснежном жеребце, его подчиненные подстегивали мускулистых гнедых лошадок. Кара в своей жизни не часто ездила верхом, но, глядя на них, подумала, что, если придется отправиться за пределы Лат Голейна, неплохо было бы приобрести коня. В пустыне Аранох темная волшебница не могла бы положиться на дорожное заклинание. Даже на своей далекой родине Кара слышала истории об этом суровом месте.
Тут Кара заметила, что идет по промозглым улочкам мимо ветхих зданий, представляющих полный контраст с ухоженными районами, с которыми она познакомилась вначале. Девушка отругала себя за то, что не разделила монеты и не приобрела себе кинжал. Тот, который ссудил ей капитан Джероннан на «Королевском щите», сгинул в море. Волшебница принялась концентрироваться на заклинаниях, внутренне надеясь, что у нее хватит сил воспользоваться ими, если ситуация обернется не лучшим образом.
Наконец Кара подошла к старому дому, который в двух словах ей описал торговец. Несмотря на внешнюю неприглядность, Кара сразу почувствовала омывающие здание волны энергии. Некоторые потоки были очень древними, много древнее самого строения. Другие - поновее, а некоторые явно вызваны совсем недавно.
Взобравшись по каменным ступенькам, она оглядела разрушенный дверной проем, шатнула внутрь…
…и обнаружила, что стоит в потрепанном годами, но все еще величественном зале, говорящем о славе иных времен, иного места. Производящий впечатление давней заброшенности, сводчатый холл настолько не имел ничего общего с внешней разрухой, что Кару даже тянуло опять выйти наружу и проверить, не ошиблась ли она домом. Здесь не было развалин, здесь витал дух древности, пропитанный памятью о богатстве и роскоши, какие и не снились нынешнему Лат Голейну.
Колдунья медленно прошла по залу не забывая о своей миссии, но внимание ее отвлекали удивительные мраморные колонны, внушительный камин из камня, занимающий всю дальнюю стену, гладкий мозаичный пол, по которому она ступала с опаской.
Честно говоря, по мере продвижения пол этот занимал Кару все больше и больше. На нем умелый мастер изобразил дивные картины, фантастические и реальные. Драконов, обвивающих деревья. Львов, преследующих антилопу. Мужественных воинов в латах и килтах, сражающихся друг с другом.
У дальней стены зала что-то звякнуло.
Кара замерла, взгляд ее метался из стороны в сторону. Но, несмотря на свое отличное ночное зрение, она разглядела лишь укрытую тенью дверь. Колдунья ждала, стараясь почти не дышать. Однако нового шума не последовало, и Кара расслабилась, сообразив, что в старых зданиях падают иногда кусочки камня. А даже малейший звук здесь усиливается, разносимый эхом.
И тут за ее спиной раздался скрежет.
Она резко обернулась, уверенная, что мстители настигли ее здесь и теперь решили обнаружить себя. Против них Кара ничего не смогла бы сделать, но это не означает, что она не станет бороться. Они уже натворили слишком много и слишком много забрали у нее.
Однако вместо вечно ухмыляющегося Сэдана Триста и его спутника-колдуна перед глазами девушки предстало куда более удивительное зрелище.
К ней с весьма ясными намерениями двигалась сумрачная фигура с мощным клинком наголо. Кара могла бы принять этого человека за разбойника, подкарауливавшего в тени, если бы не тот факт, что она видела его всего пару секунд назад. Но если бы даже Кара и не узнала пришельца сразу, она наверняка догадалась бы, кто он такой, по множеству крошечных каменных квадратиков, образующих не только нагрудник его кирасы и килт, но и саму кожу.
Мозаичный воин шагал к ней с тем же свирепым выражением лица, с которым он только что существовал лишь на узорчатом полу. Солдат занес над девушкой клинок - разоблачая то, что, хотя вширь и ввысь он был совсем как обыкновенный человек, третье измерение его фигуры ограничивалось узенькими камешками, из которых он был создан.
Однако это не внушало мысли о его слабости. Магия, сотворившая этого охранника, не стала бы делать его хрупким. Ударить мозаичного воина было бы все равно, что стукнуться о каменный пол. А еще колдунья подозревала, что его клинок рубил не хуже, а то и лучше настоящего, только что заточенного.
Но что оживило его? Наверняка Дрогнан не устраивает такие приветствия каждому входящему. Нет, вероятнее всего, какое-то скрытое заклинание определило в Каре колдунью, темную волшебницу с неизвестными намерениями. Она знала о подобных разоблачающих чарах и знала, что многие маги используют их для своей безопасности. Если бы Кара не пережила за последнее время столько неприятностей, она наверняка вспомнила бы об этом раньше - что, возможно, помогло бы предотвратить угрожающую смертью встречу.
Позади жуткого противника Кары раздался новый треск, и, к вящему ужасу колдуньи, с полу поднялся второй воин, присоединяясь к первому. А шум справа от Кары известил о пробуждении третьего.
- Я никому не желала плохого, - прошептала она. - Я ищу вашего хозяина.
А служат ли они вообще Дрогнану? Кара ведь только предположила, что попала в нужное место. Возможно, кто-то, с кем разговаривала волшебница раньше, узнал, кто она, и специально послал сюда на смерть. Многие, особенно служители веры Захарум а, потерю колдуньи отнюдь не стали бы рассматривать как потерю.
Первая из восставших мозаик уже почти приблизилась к девушке на расстояние удара. Другого выхода, кроме как самой перейти в наступление, Кара не видела.
Слова заклинания висели на кончике языка, и девушка стиснула фигурку Трэг'Оула и протянула ее по направлению к первому нападающему. Одновременно Кара предусмотрительно отступила на шаг. Если колдовство сработает, вызванные ею силы могут не остановиться на разрушении магического стража.
В воздухе сгустился рой снарядов-зубчиков и дождем обрушился на ближайшего мозаичного воина. Ден-Траг, или Зубы Дракона Трэг'Оула, вгрызались в каменное тело стража, оставляя повсюду маленькие квадратные дырочки. Охранник пытался двигаться, но его руки и ноги, растерявшие так много частей, просто рассыпались. Продолжая хмуриться, он попробовал все же нанести удар, но распался градом осколков.
Кара вздохнула с облегчением, разделавшись по крайней мере с одним противником, но молясь, чтобы у нее хватило силы и на остальных. Призыв Ден-Трага дорого стоил уже усталой колдунье. И все же, если Каре удастся проделать это еще два раза и уничтожить своих неживых недругов, потом, возможно, она отдохнет.
И снова волшебница покрепче стиснула подвеску, бормоча заклинание. Еще несколько слов…
Сильный грохот вынудил Кару запнуться. Она взглянула вниз и увидела, как крохотные кусочки мозаики, камешки от павшего воина, подкатываются друг к другу, быстро собираясь в растущую груду за спинами двух его собратьев. К ужасу девушки, из них вылепилась одна нога, затем вторая. Частица за частицей, каменный воин возрождался вновь, ничуть не пострадав от ее разрушительной магии.
Зуб Трэг'Оула подвел колдунью. Кара попятилась к дверям, оказавшись в затемненной части зала. У нее были и другие заклинания, но в сочетании с ее слабостью и окружающей обстановкой они не помогли бы ей справиться с проблемой достаточно быстро без риска для жизни.
- Верикос! - раздался чей-то голос. - Верикос… Дайниси!
Нечестивая троица замерла… а потом каждый воин вдруг рассыпался, наполняя древнее здание эхом от стука падающих камешков. Однако кусочки мозаики не остались лежать на месте, а быстро поскакали туда, где были изображены на полу. Один за другим складывали они прежнюю картину. Всего несколько секунд - и грозные бойцы не только отказались от атаки, но снова стали лишь изысканным узором на полу.
Кара повернулась поблагодарить своего спасителя, уверенная, что им должен оказаться тот самый таинственный Дрогнан.
- Спасибо за помощь - Фигура, стоящая перед ней, никак не вязалась с описанием многоуважаемого элегантного Вижири, данным торговцем и остальными, кого спрашивала девушка. Преклонный возраст - единственное, что было общего у этого нищего попрошайки с длинными белыми волосами и бородой с великим магом, которого искала Кара, хотя даже Дрогнан не мог быть так дряхл, как этот человек. В кряжистом теле, может, еще и остались силы, но кожа его так морщиниста, а водянистые глаза такие усталые, что он наверняка самый старый человек из живущих на земле.
Он прижал корявый палец к тонким губам.
- Тсс! - Сам нищий прошипел это довольно громко. - Вокруг столько зла! Столько опасности! Мы не должны входить сюда!
- Ты… ты Дрогнан?
Старик, кажется, смутившись, моргнул, потом принялся хлопать по своему изношенному шелковому балахону, словно ища что-то. Спустя пару секунд он, наконец, поднял глаза и ответил:
- Нет… нет, конечно, нет! А теперь тихо! Вокруг слишком много зла! Надо быть осторожными! Надо быть начеку!
Кара призадумалась. Этот человек, должно быть, слуга или кто-то еще из подчиненных мага. Возможно, Дрогнан даже поставил его сюда из жалости к безумию бедняги. Тем не менее, она решила перейти к делу. Возможно, в старике еще осталось достаточно здравомыслия, чтобы помочь ей найти Вижири.
- Мне надо увидеть твоего хозяина, Дрогнана. Скажи ему, что это касается интересующего его вопроса, Бартука…
- Бартук? - Выкрикивая имя Полководца, нищий страшно побледнел. - Бартук! Нет! Зло идет! Я предупреждал!
В этот момент у входа в здание раздался еще один голос:
- Кто там? Кто нарушает мое уединение?
Колдунья повернулась к говорящему, но старик в лохмотьях двигался с ошеломляющей скоростью. Он зажал ей рукой рот и зашептал:
- Тсс! Нас не должны услышать! Это может быть Бартук!
Однако прибывший оказался Вижири - и, вероятно, тем, кого искала Кара. Интересно, выглядел он так, словно только что выбрался из какой-то потасовки или пережил несчастный случай - на лице расплывался огромный синяк, и человек, каждый раз наступая на правую ногу, морщился. На сгибе руки пожилого мага висел небольшой сверток. Девушка не сомневалась, что перед ней стоит Дрогнан, только что вернувшийся с какой-нибудь деловой прогулки.
- Норрек? - окликнул он. - Вижаран?
Он знал человека, за которым охотится Кара! Она попыталась заговорить, но для своего возраста и телосложения тощий попрошайка был необычайно силен.
- Тсс! - шипел ее нежеланный компаньон.- Вокруг столько зла! Надо быть осторожными! Нас не должны увидеть!

Предыдущая страница 17 Следующая страница


Кровавое наследие 18

Дрогнан шагнул ближе, теперь он наверняка заметит их - но нет, он глядел мимо обоих незваных гостей, будто видел перед собой лишь воздух.
- Любопытно. - Он, сопя, принюхался, затем нахмурился. - Я чую колдовской дух… нет, ерунда. - Дрогнан посмотрел на пол, на застывших в полном порядке мозаичных воинов. - Нет… не может быть.
Но он продолжал смотреть, словно погрузившись в раздумья. И как это маг не заметил борющуюся женщину и держащего ее старика? Наконец колдун тряхнул головой, пробормотал себе под нос что-то насчет потерянного следа и необходимости продолжить поиск, а затем, к вящему смятению Кары, прошел мимо нее и сумасшедшего нищего. Дрогнан направлялся туда, в темноту, к двери, замеченной колдуньей раньше.
Удаляясь от того, кто так отчаянно нуждался в его помощи.
И только когда он исчез за дверью, фигура в лохмотьях отпустила девушку. Прижав свое лицо к ее, оборванец прошептал:
- Мы тут слишком долго! Лучше уйти! Наружу, наружу! Он может найти нас!
Она знала, что старик имеет в виду не Дрогнана. Нет, судя по его реакции, захвативший девушку в плен старик думал только об одном - о Бартуке.
Он повлек ее за собой по узорчатому полу, в самый центр, туда, где неизвестный ваятель изобразил мозаичный храм вроде тех, какие могли бы существовать в легендарном Виж-жуне. Кара не стала бы следовать за ним, но, как и в случае с нежитью, тело ее больше не повиновалось ей. Колдунья даже вскрикнуть не могла.
- Скоро мы будем в безопасности! - бормотал ей в ухо безумец. - Скоро мы будем в безопасности!
Он топнул правой ногой - и внезапно дверь храма открылась, проем углубился, превратившись в овальную дыру в полу, в которой виднелись ступени, ведущие - куда?
- Идем, идем! - ворчал, подгоняя, старик.- Пока Бартук не схватил нас! Идем, идем!
Не в силах сопротивляться, колдунья зашагала за ним вниз, под землю, к далекому желтоватому свету. Едва Кара опустилась ниже уровня пола, она ощутила, как переместились камни, - там, наверху, изображение храма Вижири вернулось в первоначальное состояние.
- Здесь мы будем в безопасности,- заверил ее безумный отшельник, уже немного успокоившись. - Мой брат никогда не найдет нас тут…
Брат? Она не ослышалась?
- Горазон? - выдохнула Кара, пораженная не только своей догадкой, но и тем, что смогла выпалить ее. Очевидно, захватчика больше не заботило, что тут, под землей и камнями, ее может кто-то услышать.
Он взглянул прямо на нее, и его мутные глаза впервые стали остры и проницательны:
- Мы знаем друг друга? Я не думаю, чтобы мы знали друг друга… - И когда она не ответила, он пожал плечами и продолжил бубнить: - Я уверен, что мы не знаем друг друга, но мы можем знать друг друга…
Кара Ночная Тень по-прежнему могла лишь следовать за ним и почти ничего не замечала вокруг. Мысли вихрем кружились у нее в голове, мир девушки перевернулся вверх тормашками.
Она пришла сюда на поиски доспехов Кровавого Полководца, а вместо этого нашла, несмотря на множество веков, пролетевших с тех времен, живого, дышащего и ненавидимого Бартуком его брата.
Когда сознание, наконец, вернулось к Норреку, его окутывал невыносимый жар. Сперва он подумал, что в кабинете Дрогнана начался пожар, возможно из-за потаенных сил жестоких доспехов. Однако постепенно ветеран осознал, что пекло, хотя и свирепое, не жжет, а, скорее, напоминает тепло раскаленного солнца.
Перекатившись на спину, Норрек чуть прикрыл ладонью глаза, пытаясь определить, где он, но обнаружил лишь омывающее его со всех сторон море песка. Он скривился, удивляясь, куда его занесло на этот раз. Норреку показалось, что вдалеке темно, словно на него надвигалась буря. Может ли Лат Голейн лежать где-то за этими тучами? Неужели шторм следует за ним, куда бы он ни пошел? Если так, теперь он, по крайней мере, знает, что очутился где-то к западу или северо-западу от прибрежного королевства.
Но почему?
Дрогнан сказал что-то о том, что доспехи обманули его. Насколько правдивы эти слова! Латы оставили и Вижири, и его в дураках: без сомнения, они разыскали мага, чтобы тот помог им в определении местонахождения цели. Может этой целью быть гробница Горазона, как предполагал Дрогнан? Если да, почему Норрек очутился здесь, посреди пустыни?
С огромными усилиями измотанный солдат поднялся. Судя по солнцу, до заката еще час или два. Прогулка в Лат Голейн займет куда больше времени, возможно пару дней, - и это если Норрек вообще переживет путешествие. Он не был уверен, что доспехи позволят ему вернуться. Если то, что они ищут, где-то тут, латы сделают все, чтобы остаться в пустыне.
Норрек сделал несколько шагов, проверяя решимость доспехов. Когда они не предприняли ничего, чтобы помешать ему направиться к городу, солдат ускорил шаг. В конце концов, Норреку ведь надо отыскать еще какое-то укрытие на ночь, и единственная надежда на пристанище - там, на холме у кривой скалы, едва различимой впереди. Надо добраться туда до сумерек, а значит, несмотря на жару, двигаться нужно как можно быстрее.
Ноги болели ужасно. Сыпучий вязкий песок и высокие дюны затрудняли поход, и Норрек часто на какое-то время терял из виду свою цель. Один раз он даже обнаружил, что повернул в обратную сторону, а текучие изменчивые дюны сбивали его с толку, меняя размер и форму, даже когда солдат пытался преодолеть их.
И все же, несмотря ни на что, холм вскоре перестал казаться недосягаемым. Норрек молился, чтобы там нашлась хоть какая-то влага: пустыня уже иссушила его. Если в скором времени не отыщется вода, уже не будет иметь значения, доберется ли он до холма или…
Огромная крылатая тень пересекла его черный силуэт на песке… а за ней сразу появилась вторая.
Норрек поднял глаза, пытаясь разглядеть что-то против солнца. Он увидел две или три мелькнувшие в воздухе фигуры, но не понял, кто это. Грифы? В Аранохе это вполне возможно, но эти - куда больше и не совсем походят на птиц. Рука Норрека скользнула к бедру, где обычно висел меч, и в очередной раз солдат проклял латы Бартука, подвергшие его столь ужасным испытаниям, но без подходящего оружия.
Несмотря на увядающие силы, опытный боец ускорил шаг. Если он доберется до скалы, она обеспечит ему хоть какую-то защиту от стервятников. Грифы-падальщики, но эта стая выглядит куда более агрессивной, и это весьма тревожило солдата.
Тени снова нагнали его, на этот раз они были больше и их лучше можно было разглядеть. Летучие создания спустились, чтобы познакомиться со своей добычей.
Он едва не пропустил момента, когда пернатое тело опустилось на землю за его спиной. Инстинкты, отточенные на полях сражений, швырнули Норрека в песок, когда когти размером с его руку полоснули по панцирю на спине, едва не вцепившись в волосы. Закаленный боец проворчал что-то, перекатываясь, готовый встретиться лицом к лицу с хищными пташками. Наверняка он способен отпугнуть нескольких грифов, особенно если даст им понять, что не собирается просто лежать и умирать для того, чтобы они насытили свои утробы.
Но эти птицы не были грифами… хотя происходили наверняка от этих мусорщиков пустыни.
Ростом почти с человека, с крыльями и головами птиц, которых они так напоминали, четыре гротескных создания парили прямо над Норреком, растопырив когти на задних лапах, и их передние конечности, похожие на человеческие руки, готовы были оторвать голову солдата от его тела. Их хвосты оканчивались живыми хлыстами, щелкающими вокруг тщетно пытающегося отползти бойца. Демонические птахи издавали резкие звуки, стараясь окружить будущую жертву, и от их клекота сердце Норрека уходило в пятки.
Он ждал, что доспехи предпримут что-нибудь, но латы Бартука бездействовали. Понося их на чем свет стоит, Норрек взял себя в руки. Если ему суждено погибнуть здесь, он не умрет покорно, как ягненок на заклании, потому что стал настолько зависеть от доспехов. Едва ли не всю свою жизнь он провел на войнах, сменяющих друг друга. Предстоящее сейчас сражение немногим отличается от любого другого.
Один из чудовищных грифов оказался на расстоянии вытянутой руки от солдата. Со скоростью, которую в своем состоянии он от себя не ожидал, Норрек схватил птицу за ногу и швырнул на землю. Несмотря на размер, ужас пустыни был поразительно легок, без сомнения, потому, что кости его, как и его предков, были созданы для полета. И человек, воспользовавшись своим немалым весом, навалился всем телом, прижал верещащую тварь к песку, а потом рванул птичью голову что было сил, сворачивая ее.
Три выживших грифа-переростка яростно атаковали оторвавшегося от обмякшей птицы человека, но встретил их лицом к лицу уже другой Норрек, Норрек, впервые за много дней бившийся и победивший сам, только сам. И когда второй гриф нырнул к нему, солдат схватил горсть песка и бросил его в дикие глаза твари. Демоническая птица слепо хлестнула хвостом, дав опытному бойцу шанс поймать смертоносный отросток обеими руками.
Верещащее чудовище попыталось освободиться, однако Норрек принялся раскручивать птицу вокруг себя, снова и снова, отгоняя одновременно двоих оставшихся. Когти плененного неприятеля тщетно скребли по рукам в латных перчатках - доспехи Бартука отлично защищали своего хозяина.
Кровь Норрека закипала. Нападавшие представляли для него не просто обычную опасность пустыни. Во многих смыслах они стали для него сейчас противниками, на которых можно излить все свое разочарование и ярость. Он прошел через столько страшных испытаний, пережил столько ужасов и ни разу не был волен поступать самостоятельно, В доспехах Полководца действовали могущественные заклинания, но они не повиновались ему. Если бы он мог повелевать ими, то использовал бы магию лат, чтобы поджарить бестию, которую держал сейчас» превратить ее и ее грязных спутников в пылающие шары.
Перчатки внезапно вспыхнули ярко-алым.
Напрягшийся Норрек взглянул на них, потом на демонов-грифов, страстно желая одного. Да, огненный ад…
Он схватил свирепую птицу за шею. Жестокий клюв попытался разодрать ему лицо, лишь усилив стремление как можно быстрее и решительнее завершить бой.
Норрек метнул взгляд на монстра:
- Гори!
Хрипло завизжав, крылатая бестия запылала, мгновенно погибнув, объятая безжалостным пламенем.
Не теряя ни секунды, боец бросил горящий труп в ближайшего из двух оставшихся стервятников, превратив и его в летучий костер. Последний гриф поспешно развернулся, улепетывая так, словно за ним гнались все псы Ада. Норрек плюнул на беглеца твердо решив разобраться с третьим.
С опаленными, спекшимися перьями гриф пытался последовать примеру своего уцелевшего собрата, но обгорел он уже основательно. Не в силах оторвать от земли даже лапу, он не мог спастись от мстительного бойца. Норрек дернул грифа за крыло, позволив ставшему жалким чудовищу вцепиться в нагрудник панциря.
Одним быстрым рывком солдат сломал шею птице.
В сущности, битва заняла всего минуту или две, но за этот короткий срок ветеран преобразился. Швыряя пернатый труп на песок, Норрек чувствовал восторг, не испытанный им ни на одной войне. Он торжествовал не только свою победу, но и то, что проклятые доспехи наконец подчинились ему. Солдат пошевелил пальцами, впервые признавая, как искусно сделаны его перчатки. Возможно, встреча с Дрогнаном изменила все; возможно, теперь то, что движет доспехами, наконец уступило, признав его хозяином и господином…
Возможно, он сумеет испытать их. Он видел, на что они способны, и наверняка после всего этого латы смогут выполнить одно несложное задание по его команде.
- Хорошо,- прорычал он. - Слушайте меня! Мне нужна вода! Сейчас же!
Левую руку закололо, она слабо задергалась, словно доспехи хотели взять контроль на себя, но ждали разрешения.
- Выполняйте! Я приказываю!
Перчатка показала на землю. Норрек опустился на колени, позволив указательному пальцу нарисовать на песке круг. Затем палец начертил вокруг узор из петелек, перекрывающих друг друга.
С губ сорвались властные слова заклинания, но на этот раз Норрек приветствовал их.
Рисунок внезапно захрустел, над ним заиграли миниатюрные арки радуг, а в центре открылась крохотная трещина…
И на поверхность толчками начала выплескиваться чистая, искрящаяся пузырьками вода.
Норрек нагнулся и начал, захлебываясь, жадно пить. Вода была холодной и сладкой, словно мягкое вино. Измучившийся от жажды боец наслаждался каждым глотком, пока, наконец, не ощутил, что еще чуть-чуть - и он лопнет.
Откинувшись назад, он набрал воды в ладони и брызнул себе в лицо. Успокаивающая влага заструилась по подбородку, по шее, проникая под горячий панцирь.
- Ну что ж, пожалуй, довольно, - решил он в итоге.
Рука качнулась над крохотным родничком, и земля немедленно сомкнулась, затягивая ранку и отрезая доступ воды. Остался лишь песок, песок и только песок.
На Норрека накатила волна ликования, заставив его громко расхохотаться. Вот уже дважды доспехи послужили ему. Дважды он был их хозяином, а не рабом.
В приподнятом настроении он снова направился к холму. Теперь Норрек больше не беспокоился, выживет ли он в пустыне. Как он может не выжить, если чары повинуются ему? И, если уж так, что теперь ему недоступно? Никто со времен Бартука не видел такого могущества, коим владеют доспехи! С ними Норрек может стать командиром, а не простым пехотинцем, вождем, а не слугой…
Королем, а не крестьянином?
Соблазнительная картина. Король Норрек, великий правитель. Рыцари будут кланяться ему; придворные дамы станут искать его расположения. Ему покорятся все земли. Он обретет богатство, о котором и не мечтал…
- Король Норрек… - прошептал человек.
По лицу его пробежала улыбка, - улыбка, так не похожая на улыбку Норрека Вижарана. По правде сказать, улыбка Норрека в точности повторяла улыбку другого человека, жившего давно, очень давно, задолго до появления на свет бывшего наемника.
Человека по имени Бартук.

Глава 15

Ночь окутала Аранох покрывалом тьмы, и тогда к Августасу Злорадному вернулся демон Ксазакс. Генерал с нетерпением ждал его вот уже несколько часов, нервно расхаживая взад и вперед по палатке. Он отпустил всех своих офицеров и даже часовым приказал убраться подальше от его покоев. В качестве дополнительной меры предосторожности он запретил ставить вокруг другие палатки в зоне слышимости. То, что произойдет между Злорадным и богомолом, предназначено только для их ушей.
Даже Галеоне не позволили разместить свой шатер поблизости, но она не слишком возражала, когда командующий так распорядился. Генерал не стал раздумывать над такой покорностью Галеоны, полностью поглощенный предложением своего нового союзника. Пока он занят, ведьма вполне может собрать вещички и сбежать. Если она останется, ему, вполне вероятно, придется уничтожить ее. Между ней и Ксазаксом всегда существовала некая враждебность, а сейчас Злорадный нуждался в демоне куда больше, чем в смертной колдунье, несмотря на все ее другие прелести.
Женщину легко можно заменить; возможность бессмертия выпадает нечасто.
Палатку Злорадного освещала всего одна масляная лампа - он сам так решил. Командующий не знал, отбрасывают ли демоны тени, но если и так, тем меньше шансов, что один из его людей что-то заметит. Если бы они знали, что хотят обсудить генерал с богомолом, то предпочли бы сбежать во мрак пустыни, не задумываясь об опасностях, подстерегающих там людей.
Стремительное, почти неуловимое движение в стороне привлекло его внимание. Августас Злорадный повернулся, заметив, что одна тень перемещается наперекор огоньку лампы.
- Ты здесь, не так ли? - побормотал он.
- Этот явился, как и обещал, о великий…
Тень углубилась, сделалась насыщеннее, она обретала материальность. Несколько секунд - и гигантская фигура адского богомола замаячила над человеком. Однако, несмотря на присутствие чудовища, явно способного разорвать человека на мелкие кусочки, командующий Злорадный чувствовал лишь возбуждение и предвкушение. В Ксазаксе он видел первого из вереницы подобных монстров, которые вскорости неизбежно станут прислуживать ему каждый день.
- Лат Голейн лежит в дне пути от тебя, полководец. Ты не изменил своего решения?
Изменить решение о добыче доспехов? Изменить решение о своей судьбе?
- Ты тратишь мое время на пустую болтовню, Ксазакс. Я тверд в своем выборе.
Выпученные желтые луковицы-глаза полыхнули. Голова богомола слегка дернулась, словно демон пытался выглянуть за опущенный полог палатки.
- Мы как-то говорили о ведьме, великий полководец. Этот много размышлял с тех пор и все еще считает, что она не должна быть частью предстоящего… или, возможно, не должна быть вообще.
Августас Злорадный сделал вид, что тоже думал об этом.
- Она какое-то время была полезна для меня. Мне не хотелось бы терять ее ценные качества.
- Она не согласится с тем, что этот предлагал тебе, полководец. Можешь поверить этому…
Командующий не возражал против непрерывного упоминания Ксазаксом нового титула, и поскольку Злорадному явно нравилось слышать его, демон не упускал случая поиграть на его самолюбии. Злорадный все еще оценивал каждую мелочь с точки зрения выгоды для себя, особенно Галеону.
- Что лежит между тобой и ею?
- Дурацкое соглашение, которое этот желает разорвать.
Не самый внятный ответ, но генерал понял все, что ему нужно. Можно поторговаться о сделке.
- Ты дашь мне все, что я потребую? Все, что мы обсуждали?
- Все - и с радостью, полководец.
- Тогда забирай ее сейчас, если хочешь. Я подожду здесь, пока ты не сделаешь то, что должен.
Если демоны могут выглядеть смущенными, именно так Ксазакс сейчас и выглядел.
- Этот благодарит, но отклоняет твое милостивое предложение, полководец… и советует тебе самому взять на себя честь исполнения задуманного.
Богомол не тронет - или не может тронуть Галеону, как Злорадный и предполагал. Ему же самому вопрос казался спорным. Другие его решения от этого не изменятся.
- Я пошлю разведку в ее шатер убедиться, что она под контролем. Так она, по крайней мере, не сможет помешать нашим планам. Возможно, потом я решу, как поступить с ней. А тем временем, если ты ничего больше не хочешь мне сказать, я предпочел бы начать.
Глаза демона снова вспыхнули, на этот раз, кажется, от безмерного удовлетворения. Голосом, напомнившим командующему рой умирающих мух, Ксазакс ответил:
- Тогда… тебе нужно это, полководец…
В двух костлявых, как у скелета, ручках адский богомол сжимал огромный кинжал с двумя клинками из черного металла, кинжал с рунами, отчеканенными не только на черенке, но и вдоль плоскостей лезвий. На рукояти мерцали каким-то своим, внутренним светом два утопленных в металл камня - красный как кровь и белый как кость.
- Возьми…- настаивал демон.
Августас Злорадный охотно послушался, покачав в руке массивный нож и отметив, как он удобен в обращении.
- Что я должен с ним делать?
- Проколи кожу. Пусть выступит несколько капель крови. - Богомол по-петушиному наклонил голову. - Простая мера…
С кинжалом в руке генерал поспешил к пологу палатки. Он крикнул одного из офицеров и бросил через плечо Ксазаксу:
- Лучше тебе скрыться…
Но демон, предвидевший подобную просьбу, уже растворился в тенях.
Из темноты появился худой усатый солдат с серебряными петлицами на вороте. Войдя в палатку, он отдал честь командиру:
- Да, генерал?
- Зако. - Один из самых сведущих его помощников. Злорадному будет не хватать его, но грядущая слава перевесила сожаления об одной персоне. - Взять ведьму под домашний арест. Не позволять ей прикасаться ни к одной из ее побрякушек, не позволять даже пальцем пошевелить, пока я не разрешу.
Мрачная улыбка легла на лицо солдата. Как и большинство офицеров Злорадного, Зако не любил колдунью, которая до сих пор оказывала большое влияние на их военачальника.
- Есть, генерал! Будет исполнено!
Командующему пришло в голову что-то еще:
- Но сперва… сперва приведи охранников, выделенных для этой цели, сюда. Да поторопись!
Быстро отсалютовав, Зако исчез во мраке, только чтобы мгновенно вернуться с четырьмя крепкими на вид бойцами. Офицер провел их в палатку Злорадного и сам сделал шаг вперед.
- Все готово, генерал! - объявил он, щелкая каблуками.
- Отлично. - Злорадный быстро оглядел группку и обратился к ним: - Вы все долгое время служили мне верой и правдой. - Пальцы его огладили рукоять кинжала, на который никто из пяти до сих пор не обращал особого внимания. - Вы не раз присягали мне своей жизнью… и я благодарю вас за это. Однако в преддверии ждущей нас награды я должен попросить еще об одном, последнем проявлении вашей готовности служить мне до смерти…
Краем глаза командующий Злорадный заметил колыхнувшуюся в стороне тень. Терпение Ксазакса, не понимающего нужды в этой короткой речи, без сомнения, иссякало. Эти люди будут первыми; следовательно, от них распространится по лагерю весть, зачем их лидер требует сейчас от солдат нового доказательства верности.
- Завтра наступит день славы, судьбоносный день, и каждый из вас сыграет в нем немаловажную роль! Я прошу вас, друзья мои, чтобы сейчас вы подтвердили мою веру в вас, мои на вас надежды этой последней клятвой! - Он выставил вперед кинжал, чтобы все смогли увидеть его. Пара стражей моргнули, но другой реакции не последовало. - Зако! Я предоставляю тебе честь стать первым! Покажи свою отвагу!
Не медля, усатый офицер сделал шаг и протянул свою руку. Не первый раз давал он своему командиру кровавую присягу, и из всех пятерых только он был твердо уверен, что понимает, зачем Злорадному требуется опять подтвердить преданность людей.
- Ладонью вверх.
Зако повиновался, а Злорадный опустил кинжал остриями вниз, занес его над самой мясистой частью ладони у большого пальца - и вонзил нож в руку офицера.
Зако задохнулся, но глаза его продолжали смотреть прямо перед собой, как от него и ожидалось. Поэтому-то он и не заметил одной странности, произошедшей с кинжалом и его проколотой кожей. Два самоцвета на черенке коротко вспыхнули, когда острия вошли в плоть. И хотя кровь заструилась из крошечных ранок, на саму ладонь пролилось совсем немного - густая струя потекла на черный клинок и мгновенно исчезла, словно впиталась в металл.
- Хлебни вина, Зако,- предложил Злорадный, выдергивая кинжал.
И когда его помощник отошел, генерал дал знак следующему и повторил ритуал.
После того как была пущена кровь всех пятерых, Августас Злорадный отдал солдатам честь:
- Вы вручили мне свои жизни. Обещаю, что буду обращаться с ними как с самым ценным подарком. Вы свободны. - А когда солдаты удалились, он обратился к Зако: - Прежде чем ты займешься ведьмой, передай капитану Ликониусу, чтобы привел всех людей под его началом в мою палатку, хорошо?
- Есть, генерал!
Палатка опустела, и из тени раздался голос Ксазакса:
- Слишком медленно, полководец. Такими темпами это займет несколько дней.
- Нет, теперь все пойдет много быстрее. Этим пятерым была оказана честь - так они смотрят на случившееся. Зако скажет Ликониусу, он в свою очередь сообщит своим людям, и так далее. Я прикажу офицерам давать выпивку каждому солдату, который продемонстрирует им, что снова поклялся мне своей жизнью. Темпы ускорятся многократно, обещаю тебе.

Предыдущая страница 18 Следующая страница


19 Ричард Кнаак

Через пару секунд Ликониус, худощавый светловолосый мужчина постарше командующего, объявил о своем прибытии, прося разрешения войти. Снаружи ждал его отряд. Злорадный пустил кровь сперва ему, затем всем его людям по очереди. Упоминание о порции спиртного после процедуры придало бойцам еще больше пылу.
Когда в палатку ворвался смятенный Зако, не все солдаты Ликониуса были удостоены кровавой чести Злорадного. Капитан упал на одно колено перед командиром, пристыженно уронив голову.
Раздосадованный заминкой, командующий Злорадный рявкнул:
- Говори! В чем дело?
- Генерал! Ведьма - её нигде нет!
Злорадный попытался скрыть раздражение.
- Ее имущество, оно все еще в шатре?
- Да, генерал, но ее лошадь пропала.
Даже Галеона не отправилась бы в пустыню посреди ночи. Невольно бросив взгляд через плечо, Злорадный заметил поежившуюся тень демона. Без сомнения, демон находил эти новости малоприятными, но в данный момент ни человек, ни демон не могли позволить себе тратить время на женщину. Если колдунья каким-то образом узнала об их намерениях и решила сбежать, ее бывшего любовника это не слишком волновало. Какой вред она может причинить ему теперь? Возможно, когда он наденет доспехи, то разыщет ее, но сейчас у Злорадного были заботы поважнее.
- Забудь о ней, Зако. Возвращайся к повседневным обязанностям.
С облегчением в голосе помощник поблагодарил командира и поспешно покинул палатку. А генерал Злорадный вновь приступил к своей работе, пустив кровь следующему солдату и похвалив его за храбрость.
Темпы действительно ускорились, как он и обещал богомолу. Сочетание благородства и выпивки выстроило очередь из людей, жаждущих доказать свою ценность для хозяина и его ближайших подчиненных. Они чувствовали, что завтра генерал поведет их к славной победе и богатствам, которые им и не снились, не грезились в самых разнузданных мечтах. То, что их может быть слишком мало для захвата такой твердыни, как Лат Голейн, не приходило им в головы; командующий Злорадный не принимает скоропалительных решений - так они полагали,- если у него не готов план несущей успех битвы.
И вот глубокой ночью последний солдат доказал свою верность, протянув кинжалу свою беззащитную ладонь:
Отдав честь командиру, он и приведший его офицер удалились. Снаружи неслись возгласы ликования - получив свою норму спиртного, люди отмечали случившееся событие и провозглашали тосты за будущую удачу.
- Дело сделано, - проскрежетал Ксазакс, появляясь из темного угла. - Все и каждый испробовали укус кинжала, и кинжал испил из всех и каждого…
Вертя в руках ритуальное оружие, генерал заметил:
- Ни единой капли, ни малейшего пятнышка. Куда делась вся кровь?
- Все там, где нужно, полководец. Каждая капля ушла тому, кому она предназначена. Этот обещал тебе армию, против которой не устоит даже Лат Голейн, помнишь?
- Помню… - Мужчина притронулся к шлему, который не снимал с тех пор, как войско разбило лагерь. Он, казалось, стал неотъемлемой частью его самого, и генерал мог бы поклясться, что шлем не снимется, даже если возникнет такая необходимость. - И я повторю, что принимаю условия нашей сделки.
Тело богомола нырнуло, что могло бы быть кивком или поклоном.
- Что ж, тогда нет никаких причин не продолжить немедленно…
- Скажи, что нужно сделать.
- Нарисуй на песке у своих ног этот символ.
Скелетообразная рука Ксазакса начертила в воздухе знак. Глаза командующего расширились, когда костяной палец демона оставил за собой полыхающие оранжевый след, контур магического символа.
- А почему ты сам это не сделаешь?
- Это должен свершить тот, кто будет командовать. Или ты предпочитаешь, чтобы им стал твой покорный слуга, полководец?
Рассмотрев предложение Ксазакса, Злорадный нагнулся и начертил на песке точную копию светящегося знака. К его удивлению, когда он завершил работу, с губ его внезапно сорвались странные слова.
- Не медли! - пылко настаивал богомол. - Он знал слова; они должны быть известны и тебе!
Его слова… слова Бартука. Августас Злорадный позволил им упасть, наслаждаясь силой, разливающейся по его телу при их звучании.
- Опусти кинжал в центр. - И когда генерал послушался, демон добавил: - Теперь… назови имя моего адского властелина! Произнеси имя: Белиал!
Белиал?
- Кто такой Белиал? Я знаю Ваала, и Мефисто, и Диабло, но не Белиала. Ты имеешь в виду Ва…
- Больше не упоминай этого имени! - нервно взвизгнул Ксазакс. Богомол замотал своей жуткой головой влево и вправо, словно опасаясь, что его кто-то обнаружит. Очевидно, не найдя ничего, на чем основывался его страх, демон наконец ответил немного спокойнее: - В преисподней нет другого хозяина, кроме Белиала. Это он предложил тебе сей дивный дар! Помни об этом всегда!
Злорадный знал о магии больше, чем полагал богомол, и был в курсе, что, по описаниям Ада, им правит Троица Первичного Зла. Кроме того, он слышал легенды о троих братьях, ввергнутых на уровень смертных, в прошлом правивших преисподней. В сущности… одна из самых загадочных и невразумительных легенд упоминала о Лат Голейне как о возможном местонахождении гробницы Ваала, хотя даже генерал сомневался в достоверности этой фантастической истории. Кто бы стал возводить город поверх гробницы демона?
- Как скажешь, Ксазакс. Белиал, пусть так. Я просто хотел уточнить имя.
- Начни снова! - выплюнуло чудовищное насекомое.
И опять слова соскользнули с языка Злорадного. Опять он поместил кинжал-вампир над центром нарисованного символа - знака Белиала, как теперь понимал командующий. В конце магической формулы пылкий командир воззвал к имени властелина демонов…
- Вонзи кинжал в центр - точно!
Командующий Злорадный воткнул двузубый клинок глубоко в песок, попав в самую середину изображения.
Ничего не произошло. Он взглянул на возвышающегося над ним демона.
- Отступи, - велел Ксазакс.
И когда будущий завоеватель так и сделал, вокруг кинжала сгустилась черная дымка мрака. Человек и демон ждали, а пелена быстро росла, сперва поднявшись над оружием, затем целенаправленно начав ползти к пологу палатки, принимая форму гигантской руки с когтями.
- Теперь уже недолго, полководец.
Злорадный с равнодушным видом поискал кубок для своего прекрасного вина. Для этой ночи он выбрал новую бутылку, одну из тех, которые бережно запаковывались для его бесчисленных путешествий но выжженным солнцем землям. Открыв ее, генерал вдохнул аромат содержимого и, одобрив запах, налил себе полную чашу.
И тут раздался первый крик.
Рука Августаса Злорадного невольно дрогнула, но не от страха или сожаления. Просто он никогда еще не слышал такого душераздирающего вопля, даже от тех, кого пытал, и лишь внезапность его встряхнула жестокосердного воина. За первым криком последовал второй, третий, четвертый, и Злорадный обнаружил, что теперь они не приводят его в замешательство. Он даже приподнял кубок, будто приветствуя погруженный в землю кинжал и невидимого владыку Ксазакса.
А крики снаружи тем временем переросли в хор выкрикивающих проклятия и молящих о спасении. Оскорбительные вопли умирающих бросали вызов командующему, но он не обращал на них внимания. Люди - его люди - не раз присягали ему, что будут служить ему всегда и во всем. Сегодня ночью они приняли эту клятву близко к сердцу, слишком близко, сами того не осознавая,- соглашаясь принести себя в жертву ради успеха предприятия командира.
Генерал снова повернулся к пологу. Обманувшись реакцией человека, богомол предостерег:
- Слишком поздно спасать их. Соглашение принято властелином Преисподней.
- Спасать их? Я просто хотел провозгласить тост за них, отдавших себя во имя моей славы!
- А-а-а-а…- протянул демон, впервые увидев истинное лицо командующего Злорадного.- Этот ошибся…
А крики продолжались. Некоторые из них отдалились, словно кто-то из людей пытался бежать, но спасения от того, что поглощает изнутри самую твою душу, не было. Кто-то, очевидно самые преданные, взывали к командирам, моля о помощи. Злорадный налил себе еще один кубок и уселся в ожидании финала.
Постепенно стихли последние вопли, оставив лишь нервное ржание лошадей, не понимающих, что произошло. Однако и оно прекратилось, словно тяжелая тишина, навалившаяся на лагерь, придавила и их.
Внезапный лязг металла, ударившегося о металл, заставил человека вновь посмотреть на демона, но Ксазакс ничего не сказал. Звон снаружи усилился, становясь громче, приближаясь. Командующий Злорадный расправился с последним глотком вина и поднялся.
Шум резко прекратился.
- Они ждут тебя… полководец.
Проверив доспехи, особенно, шлем, генерал Августас Злорадный шагнул за полог.
Они действительно ждали его, выстроившись ровными рядами. Некоторые держали факелы, так что командующий мог видеть лица, - лица, которые он так хорошо знал после стольких лет службы этих людей ему. Они все стояли здесь, Зако, Ликониус, остальные офицеры, и за каждым из них застыли их солдаты.
Когда он вышел к ним, по войску прокатился приветственный возглас, возглас чудовищный и свирепый. Злорадный улыбнулся, а всмотревшись в их лица, пришел в восторг. Вне зависимости от того, насколько темна или светла была их кожа раньше, теперь все они были бледны, как мутный серый рассвет. Боевой возглас обнаружил в раскрытых ртах превратившиеся в острые клыки зубы и длинные раздвоенные языки. Глаза…
Глаза их стали абсолютно красными: - кроваво-красными - и горели такой злобой, что мерцали бы даже в ночи. Нечеловеческие глаза, напоминающие скорее желтые шары богомола.
Внешне напоминающие его верных солдат, эти жуткие воины будут новым легионом, его дорогой к славе.
Снаружи к командующему присоединился Ксазакс - адскому богомолу не нужно было больше заботиться о скрытности. В конце концов, он стоял теперь среди своих.
- Слава Злорадному из Западных Пределов! - провозгласил Ксазакс. - Слава Кровавому Полководцу!
И снова демоническое войско разразилось радостными криками, приветствуя Августаса Злорадного.
Галеона ничего не слышала - слишком далеко она находилась от лагеря, но благодаря предвещающему заклинанию почувствовала толчок энергии. Давно имеющая дело с темными аспектами своего искусства, она знала, что такой мощный выброс адской магии может означать лишь то, что ее страхи осуществились. Она правильно сделала, что сбежала, а то бы наверняка разделила участь ничего не подозревающих воинов Августаса.
В последнее время Ксазакс недооценивал ее. Богомолу необходимо было использовать других, чтобы разорвать кровное соглашение, заключенное между ними несколько лет назад. Он избрал генерала своим новым союзником; демон всегда намекал, что его интерес к новому полководцу выходит за рамки охоты на пустые доспехи. Галеона должна была давно догадаться, что он не намерен продолжать поддерживать их альянс дольше, чем то будет необходимо:
И все же что заставило его так внезапно поменять ее на Августаса? Неужели действительно страх? Еще с той ночи, когда чудовищное насекомое едва не свершило немыслимое - едва не уничтожило ее, несмотря на последствия прямого разрыва их пакта, - ведьма пыталась размышлять о том, что могло так растревожить создание Ада. Какой страх мог заставить его переметнуться к Злорадному?
Но, в общем, это не имеет значения. Если уж на то пошло, Ксазакс и Августас могут использовать друг друга, ей все равно. После того, что она обнаружила во время своего короткого магического экскурса, Галеона решила, что и ей, в свою очередь, не нужен ни один из этих изменников. Зачем устраиваться так, чтобы кто-то вечно заглядывал тебе через плечо, если можно стать тем, кто командует на самом деле?
Колдунья опустила взгляд на свои руки - не в первый раз. На левой ладони Галеоны лежал маленький кристалл, благодаря которому она поддерживала связь со своей целью. Женщина знала, что, пока кристалл светится, она движется в верном направлении.
Женщина знала, что, пока он светится, она может найти дурака, которого намеревается сделать своей марионеткой.
Предав ее, Ксазакс совершил ужасную ошибку. По какой-то причине, в которой ведьма еще не разобралась до конца, сам демон не мог отследить древние доспехи Полководца. Он нуждался в человеческой помощи, и это-то и стало одной из главнейших причин, почему они двое объединились. Вот отчего, решив, что знает, где лежит добыча, проклятый богомол бросил ее и переметнулся к командующему Злорадному. Колдунью это совершенно не удивило, поскольку Галеона сама замышляла сделать то же самое, но Ксазаксу его ошибка обойдется слишком дорого.
Демон, несомненно, уверен, что доспехи отыщутся в уже недалеком Лат Голейне, месте, которое, как они решили, станет конечным пунктом их путешествия. Даже она так полагала - до последнего колдовства. Где еще они могут оказаться, кроме прибрежного королевства? Одинокому путешественнику либо надо найти караван, который согласится подобрать его, либо дождаться корабля, отправляющегося из Лат Голейна к одной из западных земель. В любом случае Норрек должен оставаться в городских стенах.
Но его там не было. В какой-то момент он покинул Лат Голейн, возможно, потеряв рассудок и умчавшись в пустыню со скоростью, наверняка убившей его лошадь. Когда Галеона раскрыла его новое местопребывание, она была ошеломлена; ветеран стоял практически под носом Августаса. Если бы генерал позволил ей провести поиск, когда она попросила, доспехи уже сейчас вполне могли бы быть его. Он приближался бы к Лат Голейну, облаченный в кровавые латы Бартука, и верная ему ведьма сопровождала бы его.
А вместо этого Галеона теперь надеялась убедить того, другого простофилю, что он должен использовать доспехи… под ее чутким руководством, конечно же. Он выглядел деревенщиной, которым легко управлять; такого проще простого обвести вокруг пальца. А еще он обладал внешностью, привлекающей ведьму больше, чем лицо ее прежнего любовника. Что сделает работу по установке контроля над ее новой куклой не такой уж и неприятной.
Конечно, если Галеона найдет лучший способ обуздать потрясающую силу чар доспехов, она не станет скорбеть, если придется прикончить этого Норрека. Всегда найдутся другие мужчины, другие дураки.
Она ехала все дальше и дальше, тревожась лишь о том, что Ксазакс может решить прерваться на время и отправиться в погоню за бывшей партнершей. Конечно, это тоже против их договора, который подвергает демона опасности так же, как и ее. Скорее всего, адский богомол пока забудет о ней, удовлетворенный взятым главным призом. Позже он наверняка найдет возможность разрубить связующий их узел, не говоря уже о том, чтобы отрубить голову самой ведьме, а заодно и руки, и ноги.
Но он опоздает. Как только она заманит свою пешку в ловушку, на земле будут валяться куски Ксазакса, а не Галеоны. Возможно, она даже позволит Норреку принести ей голову насекомого - отличный трофей, с которого можно начать вновь собирать коллекцию, оставленную колдуньей сегодня ночью.
Она огляделась, разыскивая хоть какие-то следы своей добычи. Чтобы снизить риск и не скакать во тьме практически вслепую, колдунья воспользовалась заклинанием, обостряющим зрение - ее и лошади. Нельзя, чтобы животное споткнулось или сбилось с пути из-за несчастной случайности или хищника, лишив Галеону возможности отыскать солдата.
Вот! Рванув поводья, ведьма заставила лошадь остановиться и вгляделась в отдаленный темный каменный, холм. Кристалл вел ее прямо туда. Галеона приподнялась в седле, разыскивая какую-нибудь другую примечательную точку, но не нашла ничего. Бывалый воин, Норрек наверняка обладал достаточным здравым смыслом, чтобы найти себе пристанище, а маленький холм впереди выглядел единственным на много миль вокруг местом, способным дать защиту. Солдат должен быть там.
Горя нетерпением, Галеона подстегнула лошадь, Она ожидала, что увидит фигуру слева от выступа. Да… у скалы действительно сидит, обхватив руками колени, человек.
При приближении ведьмы он подпрыгнул; для бойца, облаченного в тяжелые доспехи, двигался мужчина удивительно проворно. Галеона видела, как он всматривается во мрак, пытаясь разглядеть ее, и не может. Нет, совсем не уродливое лицо, подумала лукавая колдунья. Куда приятнее, чем помнилось ей после их встречи на корабле. Если он проявит рассудительность и станет слушаться, у них не будет проблем друг с другом и ей не придется торопиться с поисками замены.
- Кто там? - крикнул Норрек. - Кто ты?
Женщина спешилась неподалеку от него:
- Всего лишь одинокий путник… который не причинит тебе никакого вреда. - Теперь кристалл служил Галеоне просто светильником, помогающим мужчине разглядеть свою удачу, которая только что вошла в его жалкую жизнь. - Путник, ищущий немного тепла…
Ведьма повела мерцающим камнем, позволяя свету упасть на свое лицо и фигуру. Интерес его она заметила немедленно. Замечательно. Он выглядит глупцом, подставляющим нос, чтобы за него водили, в обмен на несколько даровых удовольствий. Великолепный простофиля!
Выражение его лица внезапно изменилось - и не к лучшему.
- Я тебя знаю, да? - Он придвинулся, возвышаясь над ней. - Мне нужно снова увидеть твое лицо.
- Конечно, - Галеона поднесла кристалл поближе.
- Мало света, - пробормотал Норрек. - Надо больше.
Он поднял левую руку - и на ладони латной перчатки вдруг зажёгся крохотный огненный шарик в сотню раз ярче кристалла колдуньи.
Галеона не смогла сдержать возглас удивления. Она ожидала встретить несведущего дурака, солдата, не приспособленного к магии. А он вызывает огонь без малейших усилий - такое дается не каждому, даже хорошо обученному, новичку.
- Вот так лучше… Я знаю тебя… твое лицо, во всяком случае! На «Ястребином огне»! - Он кивнул сам себе, полностью удовлетворенный. - Ты мне там снилась!
Приходя в себя, Галеона быстро отозвалась:
- Ты тоже мне снился! Мне снился воин, победитель, способный защитить женщину от преследующего ее зла.
Как она и надеялась, слова и тон произвели мгновенный эффект на мужчину. Тревога не покинула его лицо, но теперь на нем виднелись симпатия и гордость человека, на которого женщина взирала как на своего спасителя. Ведьма прижалась к Норреку теснее, обожающе глядя ему в глаза из-под полуопущенных век. Теперь она наверняка соблазнит его.
- Ты в опасности?
Взгляд защитника. Он уставился за спину Галеоны, словно ожидая увидеть несущихся за ней разбойников.
- Они еще не знают, что я сбежала. Ты… ты снова снился мне прошлой ночью и я поняла, что ты рядом, что ты ждешь меня.
Положив руку на нагрудник его панциря, Галеона потянулась, и ее пухлые губы замерли всего в нескольких дюймах от его.
Но мужчина не проглотил приманку, а затронул совсем иную тему.
- Ты колдунья, - проговорил он. - Как тебя зовут?
- Галеона… и из своих снов я знаю, что рыцарь мой зовется Норреком.
- Да… - Боец улыбнулся дарованному ему женщиной титулу. - А ты могущественная волшебница?
Ведьма водила пальчиком по стыкам доспехов.
- У меня есть талант… и не только в этой сфере.
- Я могу использовать магию, - пробормотал он почти про себя. - Мне нужен был кто-то, кто бы помог мне обращаться с латами… но это уже не важно. У меня было время подумать, время привести мысли в порядок. Есть кое-что, что мне нужно сделать, прежде чем двинуться дальше.
Галеона, уже размышляющая о будущем, почти не обратила внимания на его слова. Норрек совсем не так прост; как она себе сперва представляла, но, по крайней мере, он принял ее историю близко к сердцу и согласился, чтобы она стала его спутником… а то и больше. Узнав его ближе, Галеона затянет узелок потуже. Он уже проявил некоторую слабость перед ее чарами; остальное, к чему так стремится ведьма, она получит немного позже.
Конечно, если она сумеет помочь Норреку с тем, что беспокоит его, покажет своей игрушке, какое ценное содействие она способна оказывать, это облегчит ей собственную задачу. Пока Галеона не понимала его фразы о латах, но во всем остальном - неважно в чем - она наверняка может поддержать его.
- Конечно, я помогу тебе чем сумею, мой рыцарь! А в ответ я попрошу лишь, чтобы ты защитил меня от тех, кто желает мне худа. - Она бросила короткий взгляд на пустыню. - Они могущественны, в их распоряжении темные искусства.
Галеона хотела проверить его способности, определить степень силы, которой он, несомненно, владеет. А Норрек, к удивлению женщины, лишь пожал плечами и словно мимоходом ответил:
- Воины, магия, демоны… я их не боюсь. Тому, кто под моей защитой, вреда не причинят.
- Благодарю тебя, - прошептала она, привстала на цыпочки и страстно поцеловала мужчину.
Он отстранил ее, не то чтобы с отвращением или досадой, просто в данный момент то, что она предлагала, не интересовало его. Норрек опять погрузился в собственные размышления.
- Я думал об этом, - сказал наконец солдат ведьме. - Думал, почему я, в конце концов, оказался именно здесь. Это должно быть где-то близко. Она пытается прятаться, и со мной у нее это получается… - Он вновь опустил взгляд на колдунью, и что-то в нем внезапно встревожило Галеону. - Но ты сможешь ее обнаружить! Ты найдешь ее для меня! Ты наверняка добьешься успеха там, где потерпел неудачу Дрогнан.
- Я сделаю все, что смогу,- ответила темнокожая колдунья, заинтригованная, что могло настолько взволновать мужчину. Возможно, что-то ценное и для нее? - Но что мы будем искать?
Он нахмурился, недоумевая, как это она еще не поняла.
- Гробницу Горазона, конечно же! - И при этих словах что-то изменилось в нем, что-то, что заставило Галеону взглянуть на солдата снова, - и на этот раз она увидела совсем другое лицо, лицо, ставшее почти незнакомым.- Гробницу моего брата.

Глава 16

Под Лат Голейном оказался целый мир. Нет, поправила себя Кара, не мир, но нечто, казавшееся почти таким же большим, если не больше царственного королевства там, высоко над головой. Внушающая любопытство и тревогу фигура того, кто должен был быть невероятно старым Горазоном, вела девушку от одного запутанного коридора к следующему, и к следующему, и так далее, пока у нее не закружилась голова, и она оставила мысль запомнить дорогу. Они взбирались вверх и спускались вниз по ступеням, входили в бессчетные двери, шагали по каким-то комнатам, пока Горазон, наконец, не привел волшебницу в единственные освещенные и обставленные приличной мебелью покои. Там он велел ей спать.
Кара даже не помнила, как легла, но теперь она обнаружила, что покоится в мягкой постели, глядя на роскошный узорный полог. Она полагала, что ее каюта на борту «Королевского щита» - лучшее помещение, в котором она когда-либо жила, но эта комната не шла с той каморкой ни в какое сравнение. Элегантная чистая мебель, словно из какого-то другого места и времени, выглядела так, словно сделана только вчера. Огромная деревянная кровать сверкает полировкой, свежие простыни похрустывают, на мраморном полу - ни пятнышка. На стенах висят богатые гобелены, выбранные определенно по вкусу Вижири, - фантастические создания и изумительные магические картины, созданные искусным художником. Если не считать того, что она сейчас пленница в логове, быть может, опасного сумасшедшего, чародейка чувствовала себя как никогда уютно.
Она боялась находиться здесь. Хотя легенды всегда говорили о брате Бартука как о меньшем из двух зол, он тем не менее оставался не только честолюбивым Вижири, повелевавшим демонами, но и человеком, явно потерявшим за многие века свой разум. Кара удивлялась, как ему вообще удалось прожить так долго. Немногочисленные записи подобных мощных продлевающих жизнь заклинаний всегда подразумевали вызов на подмогу неземной энергии. Если Горазон вновь ради себя обратился к демонам, несмотря на его постоянные уверения в обратном, это не только объяснило бы его нынешнее состояние, но и дало бы Каре еще одну причину поторопиться выбраться отсюда до того, как он вернется.
Как была в одежде волшебница выскользнула из постели и немедленно направилась к двери. Бессмысленно проверять, наложил ли Горазон на нее заклятия, ибо все его пристанище до такой степени пропитано магией, что девушка удивлялась, как это чудотворцы на сотни миль вокруг не чуют ее присутствия. И вновь та же магия могла объяснить, отчего этого не происходит. Если хотя бы малая доля ее направлена на укрытие жилища Горазона, тогда и величайший маг в мире может стоять на самом пороге и не замечать, что творится у него под ногами.
Решив рискнуть, Кара повернула ручку, только чтобы обнаружить, что дверь не поддается. Она попыталась снова - с тем же унылым результатом.
Ее не слишком удивило, что она заперта, но истина тем не менее жутко расстроила Кару. С самого начала преследования колдунья раз за разом попадала в ловушки и теперь вот не знает, получится или нет сбежать из этой тюрьмы. Не желая сдаваться, Кара прикоснулась к дверной ручке и пробормотала отворяющее заклинание. Это была слабенькая формула, корни которой уходили в магию стихий Вижири, но последователи Рашмы находили ее одним из немногих полезных творений веры соперников. Попытка наверняка провалится, но другие способы покинуть комнату, не требующие заклинаний, Каре просто не приходили в голову.
Ручка повернулась.
Обескураженная неожиданным успехом, девушка чуть не выпала в открывшуюся дверь. Но нет, она вдохнула поглубже и осторожно выглянула в щель, озирая коридор. Не заметив никаких признаков опасности, темная волшебница бесшумно выскользнула наружу. Она осмотрелась, пытаясь вспомнить, с какой стороны пришла сюда, и после короткого внутреннего спора с собой Кара повернула направо и побежала.
Коридор оканчивался лестницей, ведущей наверх, - обнадеживающий, знак. Кара взлетела по ступенькам, уверенная, что если следовать в этом направлении, в конце концов, дорога назад отыщется.
Лестница кончилась через два пролета, перейдя в широкий коридор. Убедившись, что Горазона поблизости не видно, колдунья крадучись стала двигаться по просторному проходу. Хотя комната, в которой она спала, была весьма роскошной, коридоры здесь выглядели чрезвычайно строгими, и лишь случайные двери нарушали их монотонность. Стены вокруг заливал странный желтый свет, источник которого оставался неясен. Он исходил словно отовсюду сразу. Факелов тут не было, и поставить их было бы некуда.
Торопясь, Кара иногда чувствовала острое желание открыть одну из дверей, но знала, что тогда потеряет время и не отыщет путь так быстро, как ей хотелось бы. Любое промедление могло дать Горазону время обнаружить, что она пропала. Хотя колдунья и хотела узнать больше о безумном маге и его святая святых, она желала сделать это на своих, а не на его условиях.
Впереди коридор резко сворачивал вправо. Кара ускорила шаг, надеясь, что смена направления означает, что она нашла дорогу наружу. Колдунья молилась, чтобы где-нибудь в конце замаячила еще одна лестница или, еще лучше, настоящий выход.

Предыдущая страница 19 Следующая страница


Кровавое наследие 20

Вместо этого она наткнулась на голую стену.
Проход кончался в нескольких ярдах от своего начала. Приложив обе руки к стене, колдунья проверила ее на магию и даже на прочность. К сожалению, барьер перед ней оказался таким же непробиваемым, каким и выглядел, хотя никакой причины его существования она отыскать не сумела.
Отступив, Кара изучила единственное оставшееся направление. Возвращаться к лестнице смысла не, имело, значит, оставались только двери. Хотя они вряд ли выведут из жилища Горазона.
Она подошла к первой и осторожно приоткрыла ее. С тем, как ей до этого везло, Кара боялась, что очутится прямо в покоях древнего Вижири.
За дверью обнаружился длинный извилистый проход.
«Это что за фокусы?» - прошептала она про себя.
Неужели настоящий путь зависит от дверей, а не от основных коридоров? Вот и доверяй слабоумному хозяину создать себе подземное жилище - каким немыслимым образом он все устроит!
Возбужденная Кара Ночная Тень заспешила по потайному коридору, не позаботившись даже затворить за собой дверь. Где-нибудь в конце она найдет выход. А там уж как-нибудь отыщет путь назад в старое здание или какой-нибудь другой тайный вход в Лат Голейн.
Вместо этого Кара, обнаружила еще одну дверь.
Выбора у нее не было - пришлось открывать. Не нужен ей очередной проход. Однако теперь Кара надеялась на успех. Она прошла уже немало. Должен же лабиринт Горазона где-то завершиться.
Следующий коридор радостно поприветствовал девушку.
То, что он напоминал тот широкий коридор, который Кара давно уже покинула, не встревожило ее.
Конечно, они должны быть похожи. В конце концов, их же создал один и тот же псих.
А потом она увидела слева открытую дверь.
Усталая колдунья подошла к проему с огромным трепетом. Она заглянула внутрь, надеясь, что ее догадка ошибочна.
Тот же самый кривой коридор, по которому только что прошла Кара.
- Трэг'Оул, выведи меня из этого безумия!
Как мог проход возвратиться к своему началу? Кара на миг прикрыла глаза - ее вдруг озарило. Эта дверь и та, через которую она вернулась, расположены на противоположных стенках коридора. Как она могла перепрыгнуть пустое пространство? Это же совершенно невозможно!
Не медля, Кара направилась к одинокой двери слева. Если она не выведет куда-то в другое место, а вернет ее в этот же коридор, значит, причудливое царство Горазона в итоге победило.
Однако, к облегчению девушки, дверь вела в просторные покои с двумя широкими лестницами и парой высоких бронзовых дверей, украшенных дивными узорами в виде драконов. Мраморный пол сиял чистотой, на каменных стенах висели гобелены.
Кара шагнула в комнату, решая, что выбрать: двери или лестницы. Двери выглядели более заманчиво, поскольку находились прямо напротив нее, но и лестницы привлекали чародейку - ведь любая из них могла вывести на поверхность.
Слабый звук над головой заставил Кару поднять глаза - и девушка замерла от увиденного.
Высоко, очень высоко над ней в кресле сидел Горазон, беловолосый колдун, бормоча что-то про себя,- он ел за длинным столом. Шум, услышанный Карой, был ударом ножа, опущенного стариком на золотое блюдо с дымящимся мясом. Даже отсюда, снизу, Кара чувствовала сочный аромат. Пока она наблюдала, Горазон потянулся к кубку с вином и надолго припал к нему, не уронив ни капли. Этот трюк престарелого Вижири особенно поразил колдунью, не потому, что она не ожидала, что сумасшедший старик умеет вести себя за столом, но потому, что он проделал все это, сидя вверх тормашками на потолке.
В сущности, вся картина висела вверх ногами, и все же ничего не падало Каре на голову. Кресло, стол, полные еды блюда, даже длинная борода Горазона - все бросало вызов природе. Обведя ошеломленным взглядом потолок, темная волшебница даже заметила двери и лестницы, которые вполне подошли бы старику в его нынешнем положении. Если бы не Горазон и сервировка, выглядело бы все так, будто девушка смотрит в зеркало на потолке.
Продолжая пить, Горазон запрокинул голову - или, скорее, опустил ее - и наконец, заметил обескураженную молодую женщину.
- Иди! Иди! - позвал он ее.- Ты опоздала! Мне не нравится, когда люди опаздывают!
Испугавшись, что он может использовать свою силу, чтобы втащить ее на потолок, возможно, навсегда уничтожая надежды на побег, Кара метнулась по залу к бронзовым дверям. Они должны вести куда-то за пределы его владений! Должны!
Бросив последний взгляд на захватившего ее в плен старца, Кара толчком распахнула ближайшие створки и рванулась в проем. Если она просто будет опережать его…
- А-а-а-а! Хорошо! Отлично! Садись здесь! Вот здесь!
Горазон смотрел на нее с другого конца длинного изящного стола, идентичного тому, за которым она только что его видела, только на этот раз стоял он не на потолке, а нормально, на полу, в центре комнаты, в которую девушка так стремительно влетела. Те же самые блюда, то же вино перед ним. За спиной мага двери и лестницы, совсем как те, что висели над покоями внизу, теперь служили спуском к Горазону и его трапезе.
Не в силах справиться с собой, Кара посмотрела на потолок.
Лестницы и двери, вверх ногами, встретили ее взгляд.
Одна из бронзовых створок стояла открытой, словно кто-то в спешке распахнул ее.
- Да защитит меня Рашма… - пробормотала Кара.
- Садись, девочка, садись! - сердился Горазон, очевидно, понятия не имеющий о ее замешательстве. - Время кушать! Время кушать!
И, не зная, что еще можно сделать для своего спасения, колдунья повиновалась.
Буря накрыла пустыню - безбрежный океан черных клубящихся туч, бушующий в небе с востока до запада, насколько хватало глаз. Рассвело, но начавшийся день был сумрачен, как после заката. Кто-то мог бы принять это грозное небо за дурное знамение, но командующий Августас Злорадный видел в нем лишь знак, что пришло его время и настал его судьбоносный день. Лат Голейн лежал впереди, и в городе - генерал знал! - спрятался сейчас дурак, напяливший великолепные доспехи - ею великолепные, прославленные доспехи.
Ксазакс убедил его в последнем. Куда еще мог отправиться чужак? Ветер усиливался, давая понять, что ни один корабль не выйдет сегодня в море. Он должен быть все еще в городе.
Генерал изучал Лат Голейн с вершины высокой дюны. За ним, невидимое взглядам врагов, терпеливо ожидало слова господина демоническое войско Злорадного. Благодаря особому заклинанию зловещие создания все еще носили оболочки людей, хотя они, несомненно, могли впоследствии избавиться от них. Человеческое обличье нужно была им, чтобы перейти из преисподней на уровень смертных. Однако все это не тревожило Злорадного. В данный момент его устраивало, чтобы враги думали о его крохотной армии как о простых смертных. Это сделает командиров Лат Голейна самоуверенными и заносчивыми. Они воспользуются тактикой, которая быстро истощит их силы ради быстрой победы, но, поступая так, они просто станут заложниками бойни, которую Злорадный уже предвкушал.
Ксазакс присоединился к человеку; богомол наконец-то выполз на свет - если так можно назвать мрак перед бурей - после столь длительного отсутствия. Что-то в этом задело любопытство генерала. Из всех демонов, стоящих сейчас рядом с ним, Ксазакс явно был самым влиятельным, и все же коварное насекомое двигалось так, словно боялось, что и в этот пасмурный день кто-то может его увидеть.
- Что ты тут крадешься? Чего боишься? - подозрения Злорадного росли. - Ты ожидаешь чего-то, о чем мне было бы лучше знать?
- Этот ничего не боится! - фыркнул богомол, яростно работая жвалами. - Ничего! - Однако, чуть снизив тон, он добавил: - Этот просто… осторожен.
- Ты действуешь так, будто испуган.
- Нет… ничего…
Командующий Злорадный снова припомнил и сопоставил реакцию Ксазакса на имя Ваала и тот факт, что землю под Лат Голейном считали местом гробницы свирепого демона. Могут ли эти диковинные сказки оказаться правдой?
Решив, что выяснит причину беспокойства демона позже, генерал снова посмотрел на Лат Голейн. Город стоял, ни о чем не догадываясь. Маленький отряд войска султана объезжал стены в раннем утреннем патруле; всадники располагались так, что могли заметить Злорадного с войском даже с этого расстояния. Но они исполняли долг с твердой уверенностью, что никто не решится напасть на город, особенно со стороны пустыни. Лат Голейн больше опасался атаки с моря, а в такой ненастный день, как сегодня, вероятность этого была бесконечно мала.
- Позволим патрулю подойти так близко, насколько это только возможно, - сообщил военачальник богомолу.- Тогда мы возьмем их. Я хочу посмотреть, как действуют твои воины до того, как мы войдем в город.
Копыта коней взметали землю за пределами городских стен. Злорадный смотрел и ждал, зная, что курс всадников вскоре приведет патруль туда, где он хочет их встретить.
- Лучники, приготовьтесь.
Ряд фигур с нечеловеческими глазами сделал шаг вперед. Хотя они лишь внешне напоминали людей Злорадного, демоны каким-то образом сохранили знания и умения своих жертв. Лица, на которые глядел Августас Злорадный, были лицами его лучших лучников. А теперь демоны докажут, что они могут - или не могут - стрелять так же, как люди, или, что предпочтительнее, лучше людей.
- По моему сигналу! - приказал генерал. Солдаты натянули луки. Ксазакс произнес одно слово - и наконечники стрел запылали.
Всадники в тюрбанах приблизились. Злорадный развернул своего коня так, чтобы неприятель лучше видел его.
Один из защитников города заметил одинокого всадника и крикнул остальным. Вооруженный патруль в сорок душ повернул к чужаку.
- Приготовиться!
Командующий пришпорил лошадь, заставив животное сделать несколько шагов в сторону неприятеля. Они, в свою очередь, перешли на шаг, что означало, что стражники настороже.
И вот, наконец, солдаты Лат Голейна приблизились к командующему Злорадному настолько, что он решил: пора.
- Огонь!
Даже вой ветра не смог заглушить ужасающий свист пущенных в полет оперенных стрел. Дождь смерти, не устрашившийся бури, пролился на врага.
Первые стрелы достигли цели, некоторые - промахнулись. Злорадный видел, как погиб один всадник - горящее древко пробило нагрудную пластину, словно той и не существовало, и погрузилось глубоко в тело человека. Но поразительнее всего было то, что солдата вдруг охватило пламя. Труп упал с напуганной, шарахнувшейся лошади, попав под копыта другого скакуна, вставшего на дыбы и сбросившего своего седока наземь.
Еще одно острие вонзилось в ногу стражника, и эта рана превратилась в новый кошмар, тоже взорвавшийся огнем. Вопящий солдат яростно замолотил себя по ноге, которую поглощал разрастающийся огонь. Его конь отпрыгнул, избавляясь от бедолаги. Но даже теперь пламя, уже обвившееся вокруг талии жертвы, не угасло.
Из примерно сорока патрульных, по крайней мере, треть погибла сразу; люди умирали, охваченные огнем. Несколько лошадей тоже бились в агонии. Остальные солдаты пытались усмирить своих взбесившихся жеребцов.
С улыбкой на лице Августас Злорадный повернулся к орде демонов:
- Второй и третий ряды… наступление и атака!
От боевого клича, вырвавшегося из глоток тех, кого он вызвал, у любого пробежал бы мороз по коже, но генерала лишь объял дикий восторг. Волна воинов-демонов захлестнула дюну. Как и бывшие солдаты Злорадного, они соблюдали строй и порядок, но в их движениях просматривалась свирепость, и нечеловеческое вожделение звучало в непрекращающихся криках. Числом они превосходили всадников, но не настолько, чтобы при обычных обстоятельствах патруль не попытался бы сражаться за свою свободу.
Один из офицеров заметил хищную стаю и выкрикнул предупреждение. Выжившие патрульные немедленно повернули к Лат Голейну. Однако Злорадный не собирался отпускать их. Взглянув на лучников, он дал команду к следующему залпу.
На этот раз стрелы далеко, опередили его противников, словно бы намеренно. Мгновением позже песок перёд отступающим патрулем взорвался огнем - стрелы вонзились в землю, поджигая ее. Несколько бесценных секунд - и стена пламени отрезала все надежды на спасение.
И этих секунд демонам хватило, чтобы настичь неприятеля.
Размахивая мечами и копьями, они окружили всадников. Несколько людей и лошадей упали исколотыми, будто подушечки для булавок. Стражники оборонялись, рубя нападающих. Одному удалось нанести удар, ставший бы для человека смертельным, но нечестивый воин Злорадного абсолютно не обратил внимания на клинок в своем боку, стаскивая ошеломленного солдата с его жеребца.
Патрульный офицер пытался организовать оборону. Два демона выволокли его из седла. Бросив оружие, они голыми руками сорвали с человека доспехи, а потом и плоть под ними.
- Они… полны энтузиазма… - заметил Ксазакс с некоторым изумлением.
- Хорошо бы они при этом помнили, что я велел сегодня утром.
- Они помнят.
Один из немногих выживших рванул в сторону Лат Голейна. Демон схватил его за ногу и повалил бы на землю, но другой вдруг оторвал своего товарища от злополучного всадника, давая возможность человеку спастись.
- Видишь? Этот обещал, что они будут повиноваться твоим приказам, полководец…
- Значит, как только расправимся с остальными, мы двинемся вперед. Ты, полагаю, останешься позади?
- Пока да, полководец…
Ксазакс считал, что без правдоподобного человеческого обличья он будет слишком бросаться в глаза в этой первой битве. При дневном свете демон не мог создать достоверную иллюзию человека, как той памятной ночью. Фактически, если бы командующий Злорадный изучил скрытое тенями лицо часового-предателя, заведшего его в ловушку, он бы увидел, что настоящие черты на нем отсутствуют, а есть всего лишь намеки.
Злорадный не понимал, отчего в поведении демона было заметно колебание, но он решил, что поговорит с демоном позже, ведь подобная беседа может и подождать. Доспехи взывали к Злорадному; все, что нужно сделать, чтобы добыть их, - это взять город.
Бойня продолжалась, число патрульных с каждой секундой стремительно сокращалось, еще минута - и все будет кончено. Истинная природа войска Злорадного становилась все очевиднее - демоны наваливались на солдат, обильно орошая песок чужой кровью.
К этому времени единственный выживший уже достиг ворот Лат Голейна. За стенами надрывались горны, предупреждая всех о нападении на империю.
- Отлично! Пусть теперь увидят нас! - Командующий высоко поднял руку, и в ней вырос угольно-черный меч, тот же, которым он сражался с демонами-скарабеями. - Вперед!
Зарокотали тучи, полыхнула молния - армия генерала Злорадного выкатилась из укрытия. Внизу строились второй и третий ряды, потрепанные не больше, чем прежде. Празднество кровопролития хорошенько встряхнуло демонов, заставив их несколько утратить человеческий облик. Но поскольку они беспрекословно подчинялись своему командующему, генерал мог простить эту маленькую оплошность.
Свирепый ветер взметнул плащ Злорадного. Тот поправил шлем и пригнул голову, защищаясь от клубящегося в воздухе песка. Небо все еще не сулило дождя, но даже ливень и град не остановили бы генерала сейчас.
Должно быть, среди горожан уже бушует паника. Однако солдаты наверняка в данный момент изучают приближающееся войско и уверены, что, несмотря на полное уничтожение патруля, противника слишком мало, чтобы он представлял собой реальную угрозу. У них есть выбор: либо вести оборону на стенах, либо послать более многочисленный отряд отомстить за страшные смерти товарищей, которые наверняка в красках описал уцелевший стражник.
Разбирающийся в людских эмоциях Августас Злорадный предвидел, что защитники города изберут второй вариант.
- Выстроиться цепью!
Адское войско растянулось, постепенно образуя два внушительных ряда. Командиры Лат Голейна должны предположить, что противник старается выглядеть более грозным. И те же командиры обязательно подумают, как глупы нападающие, если надеются на столь очевидный трюк.
Лат Голейн подождет, не появится ли за первым отрядом второй. Они станут судить о подобной возможности по тому, насколько близко осмелится Злорадный подтянуть свое войско к городским стенам. Затем офицеры будут решать, стоит ли рисковать, сминая первую волну, чтобы успеть отступить, пока не прибыла подмога.
Порядок в рядах демонов начал сбиваться, но большей частью они держали строй. Их новый полководец пообещал много крови, много плоти, которую можно увечить, и одно это уже держало их под контролем, У них был лишь один приказ - после того, как падут стены города, немедленно привести к Злорадному человека в кроваво-красных доспехах.
Со всеми остальными они вольны делать все, что им угодно.
Когда генерал и его войско проделали полпути от растерзанных трупов невезучего патруля до ворот знаменитого королевства, на укрепленных стенах вырос ряд фигур в тюрбанах с луками. Они стремительно выпустили ураган стрел, точно накрывший перовую линию атакующих, включая и самого командующего.
Однако любая падающая на Злорадного стрела взрывалась короткой яркой вспышкой… рассыпаясь в прах до того, как успевала прикоснуться хотя бы к лошади. Таким образом исчезло десятка два стрел - лучники, несомненно, пытались расправиться с вражеским лидером как можно скорее.
И все же вокруг него воины падали один за другим. с торчащими из шей, из боков, даже из голов древками. Дождь стрел положил первый ряд и многих из второго, нанеся потенциальному полководцу ощутимые потери, лишив его почти половины подчиненных.
Молнии заплясали над Лат Голейном, словно отмечая следующую фазу мести защитников города. Ворота открылись, и большой отряд суровых закаленных воинов, пеших и конных, в боевом порядке рванулся к остаткам захватчиков. Солдаты в тюрбанах растянули ряды, создав цепи не только длиннее, чем у Злорадного, но и в несколько раз шире. Как Злорадный и предполагал, защитники стен не удовлетворились потерями противника. Они хотят разделаться с ним, заставить заплатить за гибель товарищей и в то же время заработать для себя немного славы.
- Идиоты, - буркнул генерал, пытаясь сдержать ухмылку. - Пылкие идиоты!
Командующий Злорадный не стал отступать. В обычном сражении это стоило бы ему еще дороже, чем отчаянное наступление. Но его люди погибли бы, зная, что забирают с собой и врагов, или так, по крайней мере, должны были думать командиры Лат Голейна.
И когда неприятель устремился в атаку, Злорадный подал знак одному из своих уцелевших воинов, тому, кто сжимал в руках боевой рог.
Адский солдат поднес костяную трубу к губам и дунул, выбрасывая на поле боя скорбный пронзительный крик рога.
И с песка поднялись те, кто считались мертвыми, - демоны командующего Августаса Злорадного, бросились вперед, невзирая на нанесенные стрелами раны. Фигуры в броне выдергивали торчащие из горла и глаз древки, шагая навстречу ошеломленным защитникам города, - кое-кто из людей с жуткими воплями уже повернул обратно - только чтобы столкнуться со скачущими и бегущими за ними. Ряды бойцов в чалмах замедлили ход, запнулись, и ужасающее зрелище открылось каждому солдату передней линии.
Злорадный взревел, заглушая голосом гром:
- Бей их! Бей их всех!
Демоны взвыли и обрушились на многочисленных, но всего лишь смертных врагов.
Они терзали людей: адская сила отрывала руки, ноги и головы у тех, кто оказался поблизости. Бесстрашные защитники Лат Голейна погибли ужасной смертью, одни - рассеченные напополам мечами, другие - разодранные на части когтями под аккомпанемент криков умирающих. Клинки и пики не причиняли вреда войску генерала, хотя иногда демоны все же падали. Но, несмотря на незначительные потери - один или два бойца, - равновесие явно нарушилось. Тела защитников грудами скапливались перед задними рядами, еще не сознающими жуткой правды и невольно толкающими своих товарищей в ненасытную утробу смерти.
За стенами затрубил рог, и новый град стрел посыпался на нападающих; К несчастью, новый залп не принес успеха и даже внес свой вклад в непрекращающуюся гибель защитников, многие из которых пали жертвами своих же лучников. Почти сразу после первой волны стрел рог зазвучал снова, трубя отбой, но несколько десятков солдат уже полегли безвозвратно.
Злорадный сражался среди своих демонов наравне с адским легионом. Черный клинок прорубал кровавые бреши в рядах врагов, не задерживаемый ни панцирями, ни костями. Вскоре даже его чудовищное войско очистило вокруг командующего пространство - жестокость генерала сравнялась со свирепостью демонов. Черные доспехи Злорадного с головы до пят окрасились темно-красным, что лишь подталкивало его к еще более лютым действиям.
И тут земля под ним буквально взорвалась. Конь тяжело упал, погибнув мгновенно. Более удачливый командующий приземлился в нескольких ярдах от несчастного животного. Взрыв, убивший бы любого обычного человека, всего-навсего оглушил Злорадного на несколько секунд.
Поднявшись, он взглянул на стены и увидел пару фигур в балахонах - без сомнения, Вижири, служащие молодому султану. Злорадный ожидал, что Лат Голейн бросит на него магию, но генерал так увлекся резней, что совсем забыл об этом.
Его охватила ярость, какой он никогда еще не испытывал. Он вспомнил Виж-жун, вспомнил, как провели его Горазон и остальные, загнав его адское войско в ловушку…
- Только не в этот раз! - Августас Злорадный вскинул в воздух кулак, выкрикивая слова, которых не знал прежде.
Небеса над его головой готовы были разверзнуться.
Свирепый ветер хлестнул зубчатую стену в том месте, где стояли колдуны. Те, кто наблюдал, видели, как пара, беспомощно барахтаясь, взлетела высоко в воздух, вероятно, пытаясь сотворить контрзаклинание.
Полководец резко опустил кулак.
Двоих дико взвывших Вижири швырнуло на землю, словно ими выстрелили из гигантского лука.
Когда рухнули колдуны, даже демоны попятились, так поражены они были жуткой силой, с которой эта пара ударилась о землю. Только Злорадный наблюдал за всем с глубоким удовлетворением - первый шаг к мести за его потери в Виж-жуне был сделан. То, что его воспоминания так смешались с воспоминаниями Бартука, что он не мог больше различить их, уже не приходило ему в голову. Есть лишь один Кровавый Полководец - и он стоит сейчас у ворот трепещущего города.
Взгляд его упал на одного из павших защитников, офицера высокого ранга. Перед рухнувшим на колени бородатым воином стоял демон в черном, готовясь нанести решающий удар вражескому командиру.
Генерал Злорадный действовал быстро, призвав свой магический меч и вонзив его в спину ошеломленного демона. Чудовищный воин взвизгнул, тело его в черных доспехах затряслось и стало съеживаться, пока от него не осталась лишь тонкая корочка иссохшей плоти на костях. От рассыпающегося трупа поднялся столб зеленого дыма, тут же развеянного ветром.
Перешагнув груду костей и железа, Злорадный направился к только что спасенному им офицеру. Генерал знал, что демон не остановился бы, а потеря одного из своих приспешников ничего не значила для военачальника. После Лат Голейна он сможет созвать всех тварей Ада.
Ослабевший офицер попытался сопротивляться, но одним мановением руки Злорадный послал оружие противника в полет, окончившийся в глотке одного из защитников.
Он схватил беспомощного офицера за горло и притянул к себе, ставя его на ноги.
- Слушай меня и останешься жить, дурак!
- Ты можешь убить меня прямо сейчас…
Усилив схватку, Злорадный продолжал сжимать пальцы, пока боец едва не задохнулся. Потом он немного отпустил, позволяя человеку глотнуть воздуха.
- Твоя жизнь и жизни всех в Лат Голейне - мои! В данный момент только одно может спасти тебя! Только одно!
- Ч-что? - выдохнул пленник куда более осмысленно.
- В городе есть чужак! Человек в доспехах цвета крови, покрывающей сейчас нас обоих, крови, которая, быть может, еще побегает по твоим жилам! Доставь его мне! Вытолкни из ворот и пошли ко мне!
Он видел, как командир подсчитывает в уме преимущества и недостатки предложения.
- И ты… ты тогда прекратишь этот бой?
- Я прекращу бой, когда получу то, что хочу… а пока я не увижу его. Лат Голейн не увидит мира! Подумай хорошенько об этом, потому что ты уже убедился, что ваши стены для меня не преграда!
Человек размышлял недолго.
- Я… я согласен!

Предыдущая страница 20 Следующая страница


21 Ричард Кнаак

- Тогда иди! - Генерал презрительно отшвырнул от себя офицера, сделав знак удалиться паре солдат-демонов, уже изготовившихся зарубить неприятеля. И добавил, обращаясь к вражескому командиру: - Труби отступление! Те, кто войдут в ворота, уничтожены не будут! А те, кто замешкается, послужат отличной пищей для воронов-падальщиков! Это все, что я могу тебе гарантировать, - и будь благодарен, что получил так много!
Офицер, спотыкаясь, побежал к Лат Голейну. Злорадный смотрел, как он машет руками, объясняя что-то дозорным на стенах. Через секунду городской боевой рог издал жалобный стон.
Фигура в панцире, с глазами, могущими потягаться оттенком с пятнами крови на доспехах Августаса Злорадного, шагнула к командиру. Лицо это принадлежало когда-то Зако.
- Отпустить их, полководец?
- Конечно же нет. Бить, вгонять в землю, пусть не выживет ни один не успевший добраться до ворот. Однако тех, кто успел, не трогать, вы же сами не должны входить в город! - Он бросил взгляд на улепетывающего неприятельского офицера, не подумавшего подождать своих людей. - И позаботься, чтобы он остался жив! Ему много чего надо сказать им.
- Да, полководец… - Демон Зако поклонился, потом замешкался. - Не входить в город? Мы оставим Лат Голейн?
- Мне нужны доспехи! Мы измотаем горожан, мы уничтожим их укрепления, но пока я не получу доспехи и голову того, кто осмелился забрать их у меня, город никто не тронет! - Командующий Злорадный - Полководец Злорадный - мрачно улыбнулся. - Я пообещал им, что бой не кончится и Лат Голейн не увидит мира, пока доспехи не станут моими. А как только это произойдет, я дам им в точности то, что обещал. Завершение битвы… мир и покой могилы.

Глава 17

- Что это за звук? - спросил Норрек, отрывая взгляд от узора, который он рисовал на песке.
Прижавшаяся к его боку Галеона покачала головой:
- Я слышу лишь гром, мой рыцарь.
Он поднялся и вслушался.
- Похоже на битву… в стороне города.
- Возможно, какой-то праздник. Например, день рождения султана.
Норрек нахмурился, подозрительно относясь к беспрестанному отрицанию женщиной того, что он так ясно слышал. Хотя его память и память Бартука перемешались уже до такой степени, когда невозможно точно сказать, чья есть чья, обе они определенно твердили солдату, что он не ошибся. Лязг, крики… они говорят о насилии, о кровопролитии…
Отчасти он стремился присоединиться к схватке.
Но нет… у него есть дела поважнее. Гробница Горазона, которую эта привлекательная ведьма назвала Тайным Святилищем, должна быть где-то поблизости, возможно прямо здесь, у него под ногами.
Норрек опустился на колени, не заметив облегченного взгляда Галеоны. Что-то в начерченном им узоре - перевернутый треугольник с кругами по углам и тремя полумесяцами внизу - казалось неправильным. То, что боец и вовсе не знал подобных заклинаний, больше не беспокоило его. Их знает Бартук, а значит, и Норрек Вижаран тоже.,
- Что я упустил?
Ведьма помедлила.
- Одно из двух. Для поиска человека требуется пентаграмма в центре треугольника. Для поиска места - треугольник должен быть вписан в большую пентаграмму.
Что ж, это имеет смысл. Норрек скорчил рожу, недовольный, что забыл нечто столь элементарное. Он наградил женщину улыбкой:
- Прекрасно.
Несмотря на ее магические умения, дополняющие его собственные растущие способности, и физические чары, взывающие к самой природе мужчины, опытный солдат ни на йоту не доверял своей новой спутнице. Она сказала полуправду и вообще многое скрыла от него. Он ощущал ее амбиции. Колдунья смотрела на него как на полезное орудие для достижения собственных целей, впрочем, как и он на нее. До тех пор, пока женщина помогает ему, Норреку плевать на ее ложь. Однако если потом она попытается предать его, солдата не будут терзать угрызения совести, когда он разберется с ней, как с любым изменником.
Какая-то часть его разума все еще боролась с тем, кем - или чем - он стал. Даже сейчас Норрек чувствовал, что подобные мысли о Галеоне противоречат тому, во что ветеран верил всю свою жизнь. И все же, как просто принять их сейчас.
Мозг снова вернулся к текущей задаче. Он должен найти гробницу Горазона, хотя зачем до сих пор оставалось для него загадкой. Возможно, когда он обнаружит ее местонахождение, причина поиска, наконец, станет ясна.
Он начертил большую пентаграмму, решив попытаться отыскать само святилище, а не человека. Горазон сейчас - это всего лишь кучка костей, и сконцентрироваться на них куда сложнее. Строение же представляет собой больший, вполне определенный объект для заклинания.
- Ты уже проделывала что-нибудь подобное?
Галеона горделиво взглянула на него:
- Ну конечно! - Она слегка потупилась. - Но я никогда не видела Тайного Святилища или каких-либо вещей из него.
- Тогда проблем не будет.
У Норрека уже созрел план. Он чувствовал уверенность, что сумеет произнести необходимую формулу и сосредоточиться на месте, но это потребует от него сильного напряжения мысли, что увеличивает вероятность неудачи. Тайное Святилище уже доказало, что не желает быть обнаруженным. Даже после того, как доспехи победили Дрогнана, какая-то другая сила оттолкнула Норрека от цели. Как гробница самого Бартука, место упокоения Горазона наверняка строилось со всяческими мерами предосторожности. Создатели ее явно не желали, чтобы склеп обнаружили или разграбили, и наложили могущественную защиту вроде той, с которой солдат столкнулся в покоях Дрогнана.
Но если читать заклинание будет Галеона, Норрек сможет полностью сконцентрироваться на своей задаче. Наверняка это сработает. Если же нет…
Он объяснил все ведьме, и она кивнула:
- Думаю, у нас все получится. Но мы должны стать одним целым, иначе наши собственные мысли будут работать против нас.
Она протянула руки. Норрек сжал их. Галеона улыбнулась мужчине, но что-то в этой улыбке отталкивало, вместо того чтобы манить. Снова увидел он в ее глазах жгучее честолюбие. Колдунья полагала, что, доказывая свою полезность компаньону она сумеет в конечном счете контролировать его. А это, в свою очередь, вызывало у него шквал черных мыслей, - мыслей о том, что он сделает с любым, кто решит, что может вертеть им. Хозяин может быть только один - и это Норрек.
- Нарисуй, - пробормотала колдунья. - Нарисуй в уме, куда ты хочешь, чтобы мы отправились…
Норрек мысленно представил себе гробницу, такую, какой он видел ее в первый раз. Он считал то первое видение истинным, а потом уж силы, не желающие подпускать его к святилищу, попытались заморочить ему голову и запутать память. Скелеты в мантиях, каменный гроб с драконом и полумесяцем… вот наверняка подлинный образ склепа.
Крепко держась, Галеона с закрытыми глазами и обращенным к небу лицом откинулась назад. Она покачивалась, бормоча заклинание, дергая мужчину за руки в латных перчатках.
Норрек тоже закрыл глаза, чтобы не отвлекаться на тело ведьмы, рисуя себе место упокоения Горазона. В душе его набухало нетерпение. Это сработает. Он перенесется в Тайное Святилище.
И что потом?
У Норрека не было времени гадать, поскольку он вдруг почувствовал, как тело его стало легким, словно он превратился в дух, отринув плоть. Тянущий вес чувствовался только в руках, в которые вцепилась колдунья.
- Незаридз Аэро! - вскрикнула Галеона. - Аэрона Джу!
Тело бойца потрескивало чистой энергией.
- Аэрона Джу!
Жуткое ощущение перемещения тряхнуло Норрека…
…и в следующий миг ноги его опустились на твердый камень.
Сразу же, распахнув пошире глаза, Норрек Вижаран осмотрелся по сторонам. Взгляд встретили затянутые паутиной стены, а вдоль них выстроились рядком статуи, не похожие друг на друга ни формой, ни лицами, глядящими на него в упор. Не все имена он мог припомнить, но среди незнакомцев человек заметил одного или двоих, хорошо знавших его, - и его брата Горазона тоже.
Но нет - Горазон же не его брат! Почему он продолжает так думать?
- Мы сделали это! - воскликнула Галеона, осознав, наконец, что их окружает.
Она прижалась к мужчине, целуя с такой страстью, которой не воспрепятствуешь, и все же больше всего сейчас Норреку хотелось оттолкнуть ведьму.
- Да, это здесь,- ответил он, как только ухитрился отлепить от себя женщину.
- Нет ничего такого, чего бы мы не могли совершить вместе, - проворковала она. - Нет никого, кто встал бы на твоем пути…
Да, Галеона определенно решила упрочить их альянс. Соблазнительная ведьма прекрасно понимала, какой силой он владеет, силой, которую дали ему доспехи. Если бы она могла, Норрек не сомневался, она попыталась бы надеть латы сама - и таким образом избавиться от необходимости в любом партнере. Чем скорее он отделается он нее, тем лучше.
Отвернувшись от дьявольской женщины, Норрек взглянул на древний, пахнущий плесенью коридор. Необычный желтоватый свет пропитывал заброшенное жилище, свет без какого-то определенного источника. Он не помнил его в своем первом проникновении в это мрачное царство, но поскольку все остальное выглядело точно как в видении, Норрек не придал одному отличию большого значения. Его цель - перед ним.
- Сюда. - Не дожидаясь и не проверяя, последовала ли за ним колдунья, Норрек зашагал по коридору туда, где, как он чувствовал, находится саркофаг.
Галеона поспешно нагнала мужчину, рука темнокожей женщины скользнула под его локоть, словно они были любовниками, гуляющими по лунному саду. Он не стал вырываться, сообразив, что так он сам может держать ее под присмотром.
Время от времени на него смотрели знакомые лица покрытых пылью статуй. Норрек отмечал каждое с удовлетворением, вспоминая их порядок в своем видении. Они не только доказывали, что он движется в нужном направлении, но некоторые конкретные лица говорили к тому же, что главные покои уже совсем недалеко.
И все-таки… все-таки что-то в этих статуях смущало ветерана, поскольку, хотя внешне они и казались такими же, какими он их помнил, мелкие несоответствия в деталях начали преследовать его. Отдельные черты знакомых лиц выглядели немного не так - форма носа, изгиб губ, линия подбородка. И глаза, глаза зачастую принадлежали словно бы другой личности. В конце концов, он остановился у одной статуи, чтобы рассмотреть получше.
- Что такое? - прошептала Галеона, сгорающая от нетерпения двигаться к конечному пункту.
Лицо, на которое смотрел солдат, было лицом Оскула, круглоголового, почтительного, но назойливого мага, краткое время бывшего поручителем Горазона в совете Вижири; он очень походил на ту статую из видения Норрека… но глаза должны были быть уже, к тому же скульптор придал им сонное выражение, совсем не вяжущееся с вечной активностью этого человека. Все остальное в этой статуе вроде бы было на месте, но глаз оказалось достаточно, чтобы встревожить бойца еще больше.
И все же Норрек находился в гробнице очень короткий промежуток времени и лишь часть его провел среди призрачных скульптур. Скорее всего, замеченные им сейчас несоответствия - вина мастера, а не что-то другое.
- Ничего, - отозвался наконец солдат. - Идем.
Они прошагали еще несколько минут и наконец-то вошли в склеп. Изучив древнюю площадку, Норрек улыбнулся. Здесь все выглядело как нужно. Скелеты колдунов Вижири в нишах слева и справа безмолвно приветствовали прибывших. Широкий каменный гроб на помосте в точности походил на саркофаг из видения. Гроб…
- Горазон… - прошептал он.
Норрек нетерпеливо повлек Галеону к саркофагу.
Ужас, пережитый им во время первого визита сюда, сейчас почти забылся. Все, чего жаждал Норрек теперь, - это открыть гроб. Он отстранил ведьму, протянул руку и взялся за крышку.
В этот момент взгляд его вновь скользнул на герб клана - что-то никак не желало отпускать внимания солдата.
Дракон остался точно таким же, но теперь под ним полыхала остроконечная звезда.
Он отступил на шаг - правда медленно проникала в сознание человека. Слишком много ошибок, слишком много различий в мелочах…
- Что-то не так? Почему ты не открыл его?
Глядя на предательские знаки, бывалый боец рявкнул:
- Потому что это все ненастоящее! - Он взмахнул рукой, показывая на легион мертвых магов. - Не думаю, что тут вообще есть что-то реальное!
- Но это же безумие! - Галеона прикоснулась к гробу. - Он твердый, настоящий, как ты или я!
- Неужто? - Норрек вытянул руку - и, как он и надеялся, в ней тут же сверкнул грозный черный меч.- Поглядим, где здесь правда!
Галеона смотрела ошеломленно и растерянно, а солдат занес клинок высоко над головой и резко опустил его на громоздкий саркофаг.
Лезвие, не задержавшись, рассекло камень, пролетев насквозь, и все же на гробу не появилось ни царапины. Две половинки каменного монумента не отделились друг от друга и не обрушились… и старые кости Горазона не посыпались с грохотом на пол.
- Иллюзия… или нечто вроде этого. - Он повернулся к жуткой компании у стен, глядя на мертвых так, будто это их вина. - Где он? Где Горазон?
- Возможно, в другом коридоре…- предположила Галеона, и тон ее показывал, что она не слишком доверяет сейчас его рассудку.
- Да, возможно.
Не дожидаясь женщины, он рванул прочь из склепа. Норрек бежал по единственному проходу, разыскивая боковые ответвления или дверь. Он не помнил, чтобы они встречались здесь. В обеих версиях его сна тут всегда пролегал только один коридор. Великое Тайное Святилище состояло лишь из него и самих погребальных покоев. Большего от подобного сооружения никто бы не мог ожидать.
Разве что то, что он видел, предназначалось специально для любопытных и жадных незваных гостей, а настоящее Святилище пряталось где-то в другом месте.
Обескураженный боец остановился, разглядывая статую одного из своих - нет, бывших соперников. Бородач насмешливо ухмылялся в лицо Норреку.
Усмешка привела его к решению. Солдат снова занес черный меч.
- Что ты хочешь сделать на этот раз? - фыркнула Галеона - ее терпение наконец истощилось. Пусть он и обладает великой силой, но пока бегающий кругами Норрек явно не впечатлял ее.
- Если тут нет другого прохода, я его проделаю сам!
Он метнул взгляд на статую, невыносимо желая стереть издевательскую улыбку с каменного лица. Да, здесь отличное место, чтобы прорубить выход наружу. Норрек замахнулся, намереваясь разбить мерзкую статую с одного удара.
Но когда клинок уже приближался к ухмыляющемуся бородачу, готовясь снести ему голову, все, что окружало Норрека, распалось на части. Пол поднялся, стены отодвинулись, ряды статуй повалились, словно упав в обморок. Саваны паутины скрутились коконами и растворились в затхлом воздухе. Ступени расцвели, словно бутоны, покачиваясь и поворачиваясь. Кусок пола перестал подниматься, рухнув вместо этого вниз, оставив двоих людей стоять у пропасти. Единственное, что оставалось неизменным среди всего этого хаоса, - это желтоватое освещение.
- Что ты наделал?! - завопила Галеона. - Дурак! Все разваливается!
Норрек не мог ответить ей, он даже не мог устоять на ногах. Мужчина упал, тяжелые доспехи тянули его вниз. Оружие выпало и исчезло на лету. Земля тряслась, не давая подняться и, хуже того, подкатывая человека к обрыву.
- Помоги встать! - в отчаянии крикнул он колдунье.
Латные перчатки царапали каменный пол, но не могли ни за что зацепиться. Вокруг него Тайное Святилище продолжало преображаться без какой-либо заметной причины, словно бы гробница пришла, как человек, к какому-то своему заключению.
Галеона посмотрела в его сторону, помедлила, потом взглянула направо, туда, где внезапно возникла лестница.
- Проклятие, помоги мне!
Она засмеялась:
- Пустая трата времени! Ты, Августас, Ксазакс - все вы одинаковы! Лучше зависеть только от себя! Если ты даже подняться не можешь, то оставайся здесь и подыхай, идиот!
Одарив Норрека последним пренебрежительным взглядом, Галеона направилась к лестнице.
- Нет!
Гнев и страх боролись в нем за главенство, гнев и страх, каких солдат и представить себе не мог. И когда ведьма заторопилась к свободе, бросая Норрека, обрекая его на неминуемое, ярость вырвалась наружу, желание покарать гадину за предательство взяло верх.
Норрек приподнял левую руку, показывая ею на женщину. Слова силы собирались на его губах, готовые соскользнуть в воздух. Одной короткой фразой он избавит себя от изменницы.
- Проклятие! Нет! Я не стану! - Он резко рванул руку к себе.
Пусть бежит без него, если хочет. На его руки не ляжет еще одна смерть.
К несчастью, доспехи не согласились.
Рука поднялась снова, на этот раз вопреки воле Норрека. Он пытался опустить ее, но, как в самом начале своих жутких поисков, солдат обнаружил, что он больше не хозяин, а всего лишь средство. Доспехи Бартука требуют возмездия за слабость Галеоны - и получат его, невзирая на желания своего носителя.
Перчатка засветилась багровым.
Все вокруг продолжало изменяться, и темнокожая колдунья только сейчас добралась до извивающейся лестницы. Однако ей не повезло - ступени переместились в сторону, заставляя свернуть. Когда рука Норрека взлетела, Галеона поставила наконец ногу на первую ступеньку.
- Нет! - крикнул Норрек перчатке. Он посмотрел на убегающую женщину, которая даже мельком не взглянула на своего барахтающегося компаньона. - Беги! Торопись! Убирайся отсюда!
Только выпалив предостережение, Норрек осознал, что он наделал. Эти слова как никакие другие вынудили Галеону остановиться и обернуться, теряя драгоценные секунды, так нужные ей.
Слова мрака, с которыми до сих пор боролся солдат, вырвались на свободу.
Галеона увидела, что он делает, и ударила в ответ. Она показала на распростертую на земле фигуру, выплюнув одно грубое слово, в котором память, не принадлежащая Норреку Вижарану, распознала одно из самых подлых заклятий.
Ослепительное голубое пламя окутало ведьму, едва она закончила говорить. Галеона вскинула голову и взвыла в агонии, а потом в одно мгновение ока рассыпалась легкими хлопьями золы.
Однако у Норрека не было времени осознать ее ужасную кончину, поскольку тело его внезапно скрутила невыносимая боль, словно в нем ломалась каждая косточка. Норрек чувствовал, как даже самый крошечный хрящик медленно, но неумолимо трещит. Хотя магия доспехов уничтожила женщину, заклинание Галеоны успело попасть в цель. Солдат закричал, трясясь и не контролируя себя. Хуже всего было то, что, несмотря на его мучения, доспехи не делали ничего, чтобы помочь ему, вместо этого, кажется, вознамерившись подняться по той самой лестнице, на которой погибла колдунья.
Однако, хотя доспехи и доставили его к ступеням, продвинуться дальше у них не получалось. Каждый раз, когда латы пробовали сделать шаг, невидимая сила отталкивала человека обратно. Кулак Норрека стукнул воздух, послав новую волну боли по телу и без того страдающего солдата.
- Пожалуйста, - прохрипел он, не заботясь о том, что услышать его могут разве что доспехи. - Пожалуйста… помогите…
- Норрек!
Моргая налитыми слезами глазами, он попытался сосредоточиться на голосе, женском голосе. Неужели призрак Галеоны явился позвать его присоединиться к ней в смерти?
- Норрек Вижаран!
Нет… Голос другой, моложе, но властный. Ему удалось немного повернуть голову, хотя любое движение оборачивалось для него пыткой. То ли далеко, то ли близко стояла смутно знакомая женщина, бледная, с черными, как смоль волосами, тщетно пытаясь дотянуться до него из чего-то вроде прозрачного дверного проема на вершине очередного лестничного пролета. За ней виднелась другая фигура, мужская, с длинными растрепанными волосами и бородой, белыми как снег. Старик выглядел подозрительным, любопытным и испуганным одновременно. И казался еще более знакомым, чем женщина.
А значит, это могла быть только одна персона.
- Горазон? - выдохнул солдат.
Одна из рук в латных перчатках немедленно взлетела, перчатка на ней полыхала магической яростью. Доспехи Бартука реагировали на имя - и не с удовольствием. Норрек ощущал, как внутри него формируется заклинание - то, после которого смерть Галеоны покажется безмятежной кончиной.
Нот словно в ответ на движение доспехов, раздался ужасный стон, словно само здание обиделось на увиденное. Горазон и женщина внезапно исчезли, лестница повернулась, и возникла новая стена. А Норрек обнаружил, что стоит в сводчатом зале с высокими колоннами, выглядящем так, будто в нем только что закончился грандиозный бал. Но и он быстро преобразился.
Неважно, что это за комната, неважно, куда делись женщина и Горазон, - доспехам было все равно. Изо рта бойца вырвалось еще одно заклинание, и из руки вылетел шарик расплавленной лавы, взорвавшийся через мгновение, ударившись о ближайшую стену.
Стон превратился в рев.
Святилище вздрогнуло. Зловещие силы швыряли Норрека из стороны в сторону. Кроме того, он обнаружил, что не только воздух сгустился вокруг него - придвинулись и стены, и потолок, и даже пол поднялся.
Норрек вскинул руки, теперь уже, очевидно, его собственные, в последней тщетной попытке противостоять смыкающимся стенам.
Еда была великолепной, Каре такая и не снилась, даже капитан Джероннан не кормил ее так. Впрочем, если бы она не была пленницей сумасшедшего мага, она получила бы от пищи куда больше наслаждения.
Во время трапезы колдунья при всяком удобном случае пыталась вытянуть из седовласого колдуна хоть что-то разумное, но получала от Горазона лишь невнятный лепет и противоречивую информацию. Сперва он заявил, что случайно обнаружил Тайное Святилище, - легенды говорили о нем как о гробнице Горазона, - потом сообщил Каре, что сам создал все это с помощью могущественной магии. Еще Горазон сказал своей пленнице, что пришел в Аранох изучать сходящиеся там потоки духовной энергии, кружащиеся над городом. Даже она слышала, что маги в этом краю способны собирать мистическую энергию куда лучше, чем в других точках мира. Однако затем он с великим трепетом открылся, что сбежал на эту сторону морей из страха, что наследие его брата настигнет его.
Постепенно Кара начала ощущать, что говорит с двумя разными людьми - одним, который действительно был Горазоном, и другим, только думающим, что он Горазон. Девушка могла разве что представить, через какие ужасные испытания пришлось пройти брату Бартука, особенно в чудовищной войне против своего ближайшего кровного родственника, да и последующие века уединения раскололи его и без того хрупкий разум. В Каре поселилось даже некоторое сочувствие к его состоянию, но она ни на миг не забывала, что этот безумный колдун не только держит ее в своем подземном лабиринте против ее воли, но и то, что в свое время магия его была столь же черна, как и чары Бартука.
Кара заметила еще кое-что, тревожащее ее не меньше, чем поврежденный рассудок хозяина. Тайное Святилище действовало не просто как строение, продукт гигантской силы Горазона. Девушка, могла бы поклясться, что это здание обладает разумом, что оно само - отдельная личность. Иногда она видела, как комната вокруг нее слегка меняется, стены двигаются и даже обстановка преображается. Еще Кара обратила внимание, что непостоянны и стол, и еда. Более того, когда колдунья пыталась перевести беседу на Бартука, в помещении начинала сгущаться странная тьма - словно само жилище хотело пресечь скользкую тему.

Предыдущая страница 21 Следующая страница


Кровавое наследие 22

Когда они закончили трапезу, Горазон немедленно принялся торопить девушку. Здесь, в своем убежище, он не бубнил больше о том, что «кругом столько зла», но его мутные глаза все же смотрели на все с опаской.
- Надо быть осторожными, - бормотал Горазон, поднимаясь. - Во все времена надо быть осторожными… идем… много дел…
Не обращая внимания на постоянные предостережения старика, Кара встала - и увидела столь поразительное зрелище, что ненароком опрокинула кресло.
Из стола выросла рука, полностью сотворенная из еды. Рука, подхватившая ее пустую тарелку и утащившая ее в стол. В то же время материализовались и другие руки, каждая взяла какой-то предмет и аккуратно убрала его - туда же. Обескураженная Кара попятилась и обнаружила, что не слышала, как ее кресло ударилось об пол только потому, что два поднявшихся из мраморного пола у самых ее ног отростка поймали кресло прежде, чем оно упало.
- Идем! - позвал Горазон сварливо. Кажется, поразительные руки отнюдь не произвели на него впечатления. - Нет времени, совсем нет времени!
Столовая очищала сама себя, а старик повел девушку вверх по лестнице к полированной дубовой двери. За ней оказался еще один пролет ступеней, на этот раз уходящих вниз. Несмотря на то что юной темной волшебнице очень хотелось задать вопрос, куда это они идут, она молча следовала за Горазоном, остановившимся у очередной двери, которая, казалось, должна была снова привести в просторную залу. И лишь когда старик распахнул створки и вместо столовой их встретил кабинет колдуна, Кара невольно выпалила:
- Это невозможно! Этой комнаты тут быть не должно!
Чародей взглянул на нее так, словно это она сумасшедшая.
- Естественно, она тут! В конце концов, я же шел сюда! Какая глупость! Если ты ищешь комнату, она должна быть именно там, где ты хочешь, знаешь ли!
- Но…
Кара прекратила возражать - трудно спорить, когда факт у тебя перед глазами. Здесь должна была оказаться огромная комната, в которой они с Горазоном трапезничали, а вместо этого ее приветствуют эти внушительные, пускай, и не слишком чистые покои. Размышляя о всех своих невероятных путешествиях по Святилищу, чернокудрая заклинательница пришла наконец к заключению, что дом древнего мага не может существовать целиком в плоскости смертных. Ни один архитектор не в силах нарушить физические законы, с которыми она столкнулась, но, говорят, самые могущественные Вижири научились манипулировать самой тканью реальности, создавать для своих нужд то, что называется «карманными вселенными», где законы природы пишутся их хозяевами.
Сотворил ли это Горазон с Тайным Святилищем? Если да, старик создал чудо, равного которому нет на свете! Другого объяснения тому, что тут происходит, Кара найти не могла.
Несмотря на изорванную мантию и неопрятный внешний вид, в своих покоях Горазон выглядел куда внушительнее. Когда он ступил в центр комнаты и вознес руки к потолку, Кара ожидала, что сейчас меж его пальцев заиграют огонь и молнии. Она думала, что поднимется явившийся из ниоткуда ветер и, возможно, даже тело Вижири ярко засияет.
Вместо этого он просто повернулся обратно к ней и сказал:
- Я привел тебя сюда… но я не знаю почему.
После секунд, потребовавшихся на осознание этого странного заявления, колдунья ответила:
- Это из-за доспехов? Доспехов твоего брата?
Он снова уставился на потолок.
- Это так?
Потолок, естественно, не ответил.
- Горазон… ты должен помнить, что они сделали с телом твоего брата, твои и мои люди.
Снова вопрос к потолку:
- А что с ним сделали? Ах да, неудивительно, что я не помню.
Чувствуя себя так, словно сама разговаривает с потолком или стенкой, Кара поднажала:
- Послушай, Горазон! Кому-то удалось украсть его заколдованные доспехи из гробницы. Я следовала за ними всю дорогу и вот оказалась здесь! Похититель в эту минуту может быть в Лат Голейне! Нам надо найти его и забрать доспехи! Не стоит говорить, какое зло заключено в них!
- Зло? - Глаза старика расширились, как у испуганного животного. - Зло? Здесь?
Кара проглотила проклятие. Она снова разбередила его манию.
- Вокруг столько зла! Я должен быть осторожен! - Указательный палец уткнулся в нее. - Ты должна уйти!
- Горазон, я…
В этот момент что-то случилось, что-то произошло между колдуном и его берлогой. Секунду спустя девушка почувствовала, как содрогнулось Святилище, - так трясется живое существо, а не просто здание, на, которое накатила какая-то ударная волна
- Нет, нет, нет! Я должен спрятаться! Я должен спрятаться!
Горазона явно объяла паника. Девушка бы, наверное, убежала из покоев, но комната снова преобразилась. Столы с инструментами и препаратами ретировались, и из пола до уровня глаз поднялся гигантский хрустальный шар, поддерживаемый снизу сложенной чашечкой каменной ладонью.
В центре сферы виднелся человек, которого Кара Ночная Тень никогда по-настоящему не видела, но кто он, догадалась немедленно благодаря темно-красным доспехам.
- Это он! Норрек Вижаран! Он в доспехах!
- Бартук! - взвизгнул ее спутник. - Нет! Бартук пришел за мной!
Она схватила старика за руку, готовая рискнуть жизнью, если сейчас выпал шанс положить конец этим опасным поискам:
- Горазон! Где он? Это тоже часть Святилища?
В шаре Норрек Вижаран и темнокожая женщина бежали по увешанному паутиной коридору, полному древних статуй, высеченных в манере Вижири. У Норрека был чудовищный черный меч, которым он, казалось, готов немедленно воспользоваться. Кара подумала, не слишком ли хорошо отзывался Сэдан Трист о своем бывшем друге. Она видела перед собой человека, явно весьма искушенного в жестоких убийствах. Невзирая на это, Кара знала, что не может подойти так близко и потерпеть неудачу.
- Отвечай! Это часть Святилища? Ведь так?
- Да, да! А теперь оставь меня!
Старик рывком освободился от нее, кинулся к двери - и остановился, оплетенный стремительно выползшими из пола и стен побегами рук, не дающими ему оставить колдунью одну.
- Что?…
Больше ничего молодая женщина сказать не могла, пораженная страстностью действий отростков. Сама крепость Горазона, кажется, взбунтовалась, вынуждая его вернуться к Каре.
- Отпусти меня, отпусти! - вопил безумный колдун в потолок. - Это зло! Я не должен позволить ему добраться до себя! - А потом девушка с черными локонами увидела, что на морщинистое лицо Горазона легло выражение угрюмой печали. - Ну ладно… ладно…
И он вернулся к сфере, показывая на живую картинку. К этому времени Норрек стоял перед одной из статуй, выкрикивая что-то гневное, чего кристалл не передавал, а затем занес свой черный клинок, готовясь ударить.
И тут Горазон воскликнул:
- Грейкос Доминиус эст Буар! Грейко Доминиус Марту!
И изображение закрутил хаос - стены, пол, лестницы вырастали и исчезали. Среди этого безумия две фигуры боролись за жизнь. Однако у Норрека Вижарана не получалось спастись - он упал у края и не мог подняться из-за постоянного движения вокруг него. Женщина - ведьма, по мнению Кары, - бросила беспомощного солдата, направившись к лестнице.
- Грейко Доминиус Морту! - снова рявкнул старик.
Что-то в его тоне заставило Кару взглянуть на Горазона, и в его глазах она не прочла ничего, кроме смерти для этой пары. Значит, вот так все и кончится. Не от рук мстителей, не от ее колдовства, но от фатальных заклинаний сумасшедшего братца Бартука. По отношению к ведьме девушка ничего не чувствовала, но из-за рассказов Триста о ветеране в ней вспыхнула искра жалости к солдату. Возможно, когда-то он был добрым человеком.
Но не в этот момент, когда Норрек намеревался покончить со своенравной партнершей. Он протянул к ней руку в перчатке, крикнул что-то…
Только теперь Кара заметила выражение ужаса и горя на его лице. Ни удовлетворения, ни темных страстей, только страх перед тем, что он сейчас сделает с убегающей женщиной.
Но это же не имеет смысла, разве что…
- Что он сказал, Горазон? Ты знаешь, что он сказал? Я хочу знать!
И хрустальная сфера внезапно взорвалась голосом человека:
- Проклятие! Нет! Я не стану! - И потом: - Нет! Беги! Торопись! Убирайся отсюда!
Эти горькие крики - не яростные вопля мстительного убийцы, и все же рука его поднята, готовая ударить по бегущей спутнице. Однако выражение лица человека продолжает опровергать картину. Норрек Вижаран выглядит так, будто борется сам с собой или… или… Ну конечно!
- Горазон! Ты должен остановить это! Ты должен помочь им!
- Помочь им? Нет, нет! Я уничтожу их и уничтожу наконец зло! Да, наконец!
Кара снова взглянула в сферу - как раз вовремя, чтобы стать свидетелем жуткой гибели ведьмы и предшествовавшей этому атаке женщины на бойца. Крики Норрека заполнили покои Горазона, шар явно продолжал исполнять просьбу колдуньи.
- Послушай меня! Зло в доспехах, а не в человеке! Неужели ты не видишь? Его смерть будет пародией, смещением равновесия! - Расстроенная упрямством и тупостью Горазона, она вскинула взгляд к потолку. Колдун советовался с некой силой там, наверху, силой, существующей не только в его больном воображении. Ей-то она и закричала: - Чудовищем был Бартук, а не тот, кто сейчас облачен в его доспехи. Только Бартук способен так забирать жизнь! - Снова посмотрев на сумасшедшего мага, она закончила: - Или Горазон в этом похож на своего брата?
Реакция на ее отчаянную речь ошеломила даже Кару. На стенах, на потолке, даже на полу в камне открылись рты. Лишь одно слово рвалось из них, повторяясь снова и снова:
- Нет… нет… нет…
Хрустальная сфера внезапно раздалась и, как ни поразительно, открылась. В ней вытянулась лестница, которая, как предположила Кара, должна была привести - пусть это и кажется невероятным! - прямо к бьющемуся за жизнь Норреку.
Горазон отказался помочь ей, но Тайное Святилище согласилось.
Колдунья немедленно кинулась к кристаллу, задержавшись только на первой ступеньке. Несмотря на то что ей предоставили этот путь, заколдованное жилище продолжало атаковать Норрека, делая спасение затруднительным. После секундной нерешительности Кара наконец решила позвать солдата, посмотреть, не сможет ли он добраться до нее, чтобы девушке не пришлось входить в бурлящий хаос.
Он ответил на второй оклик - выкрикнул имя Горазона. Кара в замешательстве отдернула протянутую руку - символический жест, показывающий, что она желает лишь помочь. И когда она сделала это, он, в свою очередь, среагировал странно, словно хотел не просто подойти к девушке, а убить ее.
- Зло пробудилось… - процедил голос за спиной у Кары.
Горазон. Она и не заметила, когда он шагнул к ней. Кара полагала, что безумный маг предпочтет держаться подальше от опасности. Теперь она поняла, почему Норрек - или, скорее, доспехи - действовали так. Магические латы все еще жаждали удовлетворить величайшее желание своего создателя - погубить его проклятого брата.
Но прежде чем они успели ударить, Святилище решило вновь взять на себя управление ситуацией. Норрек и его окружение стали ускользать, отступая все дальше и дальше, почти исчезнув из виду. Кара видела, как стены там начали сходиться, словно удивительное жилище решило заключить неприятеля в коробочку… или и того хуже. Только сейчас девушка сообразила, что если доспехи так упорно ищут смерти Горазона, Тайному Святилищу лучше покончить со всем разом, даже если это и повлечет за собой гибель невиновного. Лучше уничтожить и доспехи, и Норрека, чем дать наследству Бартука еще один шанс на успех.
Но эта смерть нарушает равновесие, которое Кару учили сохранять. И вот, когда над Норреком уже нависала смерть, колдунья прыгнула в хаос кристалла, надеясь, что разумное жилище Горазона сделает для нее то, чего не сделало бы для злополучного бойца.
Что оно не решит, что и Карой тоже можно пожертвовать.

Глава 18

Норрек не мог двигаться, не мог даже дышать. Он чувствовал себя так, словно его сжимала гигантская рука, намереваясь раздавить, превратить в грязную лужицу. В каком-то смысле он приветствовал это, ибо смерть положила бы конец его вине. Но никто еще не погибал оттого, что намеревался ограбить гробницу, а вместо этого раскопал нечто ужасающее.
Он уже совсем приготовился к смерти, но тут чудовищная сила подбросила его вверх. Норрек полетел, словно им выстрелили из катапульты. Значит, его не раздавят, он просто разобьется в лепешку. В отличие от короткого падения на «Ястребином огне», Норрек был уверен, что на этот раз выжить не удастся.
Но что-то, нет, кто-то поймал его за руку, замедляя полет. Норрек захотел увидеть своего предполагаемого спасителя, но простой поворот шеи вызвал у него чудовищное головокружение. Он потерял ощущение направления, даже сказать, где верх, а где низ, он не мог. И тут Норрек ударился о землю, и песок не смягчил падение.
Некоторое время, весь побитый, ветеран лежал плашмя, проклиная свое положение. Все кости ломило, глаза застилала мутная пелена. Но, несмотря на все это, боль все же была меньше. Какое бы заклинание Галеона ни метнула перед смертью, действие его в какой-то момент прекратилось, а с ним пропало и сокрушающее тело удушье.
Он услышал гром и сообразил, что серость перед глазами может означать, что он вернулся в исхлестанную бурей пустыню близ Лат Голейна. А еще Норрек чувствовал, что он здесь не один, что даже сейчас кто-то стоит над ним.
- Ты можешь подняться? - мягко спросил знакомый женский голос.
Он чуть было не ответил, что не очень-то ему этого хочется, но вместо этого заставил себя поднапрячься и сесть. Голова дико кружилась, но по крайней мере Норрек ощущал гордость за то, что выполнил эту простую задачу сам.
Зрение, наконец, прояснилось настолько, что он смог увидеть, с кем говорит. Это оказалась та самая черноволосая девушка, которую он видел до того, как стены сомкнулись, и теперь же он припомнил и одно из лиц статуй, мимо которых проходил в видении о гробнице Горазона.
Горазон. Мысль о брате Бартука заставила его вспомнить, кто стоял рядом с бледной девушкой. Горазон - живой после стольких столетий.
Колдунья восприняла его секундное замешательство как признак возможного ранения.
- Будь осторожен. Ты прошел через такие испытания. Мы не знаем, как они могли отразиться на тебе.
- Кто ты?
- Меня зовут Кара Ночная Тень, - ответила девушка, опускаясь на колени, чтобы удобнее было смотреть ему в лицо. Тонкая рука нежно притронулась к щеке мужчины. - Так больно?
По правде говоря, ее прикосновение очень понравилось ему, но он решил лучше не говорить об этом.
- Нет. Ты целитель?
- Не совсем. Я последователь Рашмы.
- Колдунья?
Удивительно, это допущение не шокировало его, как могло бы когда-то. В последнее время все вокруг Норрека было связано со смертью или и того хуже. Колдунья вполне вписывалась в общую картину, хотя мужчине пришлось признать, что столь привлекательной темной волшебницы он еще не встречал. Несколько приверженцев ее веры, попадавшихся на его пути, были суровыми личностями, мало чем отличающимися от мертвецов, с которыми якшались.
Солдат понял, что хотя она назвала ему свое имя, сам он так и не представился:
- Меня зовут Норрек…
- Да. Норрек Вижаран. Я знаю.
- Откуда?
Он припомнил, что она уже окликала его по имени, хотя, насколько он знал, они никогда прежде Н встречались. Он бы наверняка не забыл.
- Я охотилась за тобой с тех самых пор, как ты вышел из гробницы Бартука с доспехами.
- Ты? Но почему?
Она откинулась назад, очевидно, довольная, что он не слишком переживает оттого, что им пришлось покинуть загадочное жилище Горазона.
- Вместе с Вижири мой народ взял на себя ответственность за сокрытие заколдованных останков Полководца. В то время мы не могли уничтожить ни тела, ни доспехов, но могли спрятать их от тех, кто пожелал бы использовать броню в грязных целях, - от корыстных магов или смертоносных демонов.
Норрек вспомнил чудовищное морское создание.
- А почему демонов?
- Бартук начинал пешкой в их лапах, но, как ты должен знать, ко времени его смерти даже властители Ада с благоговением взирали на его силу. И хотя в доспехах осталась лишь часть его былой мощи, ее достаточно, чтобы полностью нарушить неустойчивое равновесие между жизнью и смертью в этом мире… и даже, возможно, за его пределами.
После всего, что видел боец, ему не составило труда поверить девушке. Норрек, шатаясь, встал на ноги, Кара поддерживала его. Он взглянул на девушку, размышляя о том, что только что случилось.
- Ты спасла меня.
Она, словно смутившись, отвела взгляд.
- Ну, я принимала в этом участие.
- Иначе я бы погиб, правильно?
- Весьма вероятно.
- Значит, ты спасла меня. Но почему ты так сделала? Почему просто не оставила умирать? Если бы меня не стало, доспехи никуда бы не делись без хозяина. Они бы лишились силы!
Кара посмотрела ему в глаза:
- Ты не хотел носить проклятые доспехи Бартука, Норрек Вижаран, ты не выбирал их. Это они выбрали тебя, хотя я не знаю почему. Но, что бы они ни сделали, какие бы грязные фокусы ни устраивали, я чувствую, что ты невиновен, а значит, заслуживаешь шанса на жизнь.
- Но ведь из-за них могут погибнуть еще люди! - В его словах звучала такая горечь, что колдунья немного отодвинулась. - Моих друзей, человека в таверне, экипажа «Ястребиного огня», этой ведьмы - их уже нет! Сколько еще должно погибнуть - и погибнуть на моих глазах?
Девушка опустила ладонь ему на руку. Норрек испугался за колдунью, но доспехи ничего не сделали. Возможно, заключенное в них зло задремало на время или выжидало подходящий момент для удара.
- Есть способ покончить со всем этим, - отозвалась Кара. - Мы должны снять доспехи.
Норрек расхохотался. Он смеялся долго и громко - и без всякой надежды.
- Женщина, ты думаешь, я не пробовал? Ты думаешь, я первым делом не пытался стянуть перчатки, не сдирал с себя пластины? У меня даже не получилось сбросить эти чертовы сапоги! Они срослись с моим телом, стали моей плотью! Единственный способ снять доспехи - это содрать их вместе с кожей!
- Я понимаю: это трудно. И понимаю также, что при многих обстоятельствах ни у одного заклинателя не хватит силы исправить то, что натворили доспехи…
- Тогда на что тут надеяться?! - раздраженно рявкнул солдат. - Зачем ты не позволила мне умереть? Так было бы лучше для всех!
Несмотря на его вспышку, черноволосая девушка осталась спокойна. Прежде чем ответить, она оглянулась по сторонам, словно ища кого-то или что-то.
- Он не пошел с нами. Я должна была догадаться.
- Кто… Горазон?
Кара кивнула.
- Значит, ты тоже узнал его?
Норрек, вздохнув, объяснил:
- Мои воспоминания… мои воспоминания так перепутались. Некоторые - мои, я знаю это, но другие… - Он помедлил, уверенный, что девушка сочтет его помешанным. - Другие, думаю, принадлежат Бартуку.
- Да, очень может быть.
- Это тебя не удивляет?
- По легендам, Полководец и его кровавые доспехи были одним целым. Он вселял в них одно могущественное колдовство за другим, превращая их в нечто большее, чем просто куски железа. Ко времени его смерти латы стали чем-то вроде верного пса, своей магией защищая Бартука и сражаясь за него так же жестоко, как стал бы биться он. Неудивительно, что его жизнь отпечаталась на них… и что некоторые из его мерзких воспоминаний просочились в твой разум.
Измученный солдат содрогнулся.

Предыдущая страница 22 Следующая страница


23 Ричард Кнаак

- И чем дольше я ношу их, тем больше уступаю, теряя себя. Придет время, и я действительно стану думать, что я Бартук!
- Вот почему мы должны снять их. - Кара нахмурилась. - Мы должны попробовать убедить Горазона совершить это. Я чувствую, он единственный, кто способен…
Норреку подобное предложение не слишком понравилось. В последний раз, когда они с бородатым стариком видели друг друга, доспехи среагировали немедленно и с явным злым умыслом.
- Это может опять разбудить доспехи. Возможно, именно потому они сейчас такие тихие. - Внезапно его озарило: - Им нужен он. Им нужен Горазон. Все эти треклятые походы, все, через что они меня протащили, - из-за того, что они хотят прикончить братца Бартука!
Выражение лица девушки говорило, что и она пришла к такому же выводу.
- Да. Кровь взывает к крови, как говорят, даже если кровь эта дурна. Горазон помог убить своего брата в битве при Виж-жуне, и доспехи должны были сохранить память об этом. И теперь, после стольких лет, они восстали и жаждут возмездия - пусть даже Горазон и должен быть мертв уже много веков.
- Но он не мертв. Кровь взывает к крови, ты сама сказала. Они должны были знать, что он все еще жив. - Норрек покачал головой. - Но это не объясняет, почему они ждали так долго. Боги! Это же безумие!
Кара взяла его за руку:
- Горазон должен дать ответ. Каким-то образом нам надо найти путь обратно к нему. Я чувствую: он наша единственная надежда положить конец проклятию Полководца.
- Положить конец, говорите? - проскрипел откуда-то нечеловеческий голос. - Нет… нет… Этот хочет совсем другого…
Взгляд Кары устремился куда-то мимо Норрека, который тоже повернулся.
- Смотри… - только и выдохнула колдунья.
К ним рванулось нечто, напоминающее острое как игла копье. Оно бы наверняка попало Норреку прямо в голову, но в последний момент Кара оттолкнула его в сторону. К несчастью для них обоих, губительная пика, не задержавшись, продолжила свой неотвратимый полет - и глубоко погрузилась в грудь женщины.
После чего сразу отдернулась. Кара задохнулась и упала. Кровь мгновенно пропитала рубаху. Норрек на миг оцепенел, но, понимая, что ничего сейчас не может для нее сделать, иначе тоже погибнет, опытный боец развернулся, чтобы встретиться лицом к лицу с напавшим.
Однако перед наполнившимися ужасом глазами солдата предстал не воин, а порождение ночного кошмара. Больше всего оно походило на гигантское насекомое, но вылупиться такое могло разве что в Аду. Пульсирующие вены оплетали жуткое тело. То, что человек принял за копье, в действительности было одним из чудовищных придатков твари, длинной, серповидной лапой, кончающейся смертоносным острием. Под серпами сжимались и разжимались кулачки гротескных скелетообразных рук. Каким-то образом массивный ужас ухитрялся поддерживать свое тело на двух выгнутых, словно сломанных под острым углом, задних лапах, какие бывают у богомола, которого это существо так напоминало.
- Этот пришел сюда в поисках предательницы, блудной ведьмы, но эта добыча гораздо лучше! Долго же этот охотился за тобой, за силой, которой ты владеешь…
Даже ошеломленный, Норрек знал, что этот демон - никем иным существо быть не могло - имеет в виду доспех, а не человека.
- Ты убил ее! - только и выпалил он.
Богомол наклонил голову, с одной его серповидной лапы капала кровь.
- Одной смертной меньше, какая разница. Где ведьма? Где Галеона?
Он ее знает? Норрек не нашел этот факт удивительным. Он сразу догадался, даже без всяких чар доспехов, что почти вся ее история - ложь.
- Мертва. Латы убили ее.
По тому, как демон втянул в себя воздух, Норрек увидел, что он поразился:
- Она мертва? Ну конечно! Этот чувствовал что-то странное, но такого даже не подозревал!
И он громко заскрежетал - солдат сперва принял звук за признак ярости. И лишь по прошествии некоторого времени до него дошло, что чудовищное насекомое смеется.
- Связь разрублена, а этот еще странствует по долине смертных! Цепочка порвана, но кровное заклятие сохранилось! Этот мог покончить с ней давным-давно! Какой же дурак Ксазакс!
Норрек воспользовался весельем демона, чтобы взглянуть на Кару. На груди ее расплылось черное, еще чернее рубахи, пятно, но с того места, где он стоял, солдат не мог различить, дышит ли она. Ему было несказанно больно - та, которая пыталась спасти его, умирала на его глазах, а он ничего не мог сделать.
Вспыхнув от гнева, Норрек шагнул к богомолу, или, по крайней мере, попробовал шагнуть. Его ноги, как и все тело, отказались повиноваться ему.
- Проклятие! - взревел он, обращаясь к доспехам. - Только не сейчас!
Ксазакс перестал смеяться. Темно-желтые шары его глаз вперились в беспомощного человека.
- Дурак! Думаешь, ты можешь командовать величием Бартука? Этот собирался содрать доспехи с твоего холодного трупа, но теперь Ксазакс видит, что это обернулось бы грубой ошибкой! Ты нужен - по крайней мере, на какое-то время!
Богомол поднял одну из лапок-серпов и потянулся к нагруднику панциря. Левая рука Норрека мгновенно метнулась, но не для защиты. Напротив, к его ужасу, она одобрительно потрепала придаток демона.
- Ты будешь целым, ведь так, да? - спросил Ксазакс панцирь. - Ты жаждешь вернуть шлем, с которым был так долго разлучен? Этот может отвести тебя к нему… если хочешь.
В ответ нога в сапоге шагнула вперед. Даже Норрек понял, что означает это движение.
- Тогда нам надо идти… только быстро.
И богомол повернулся, отправившись первым.
У Норрека не было выбора - он последовал за богомолом, и вскоре доспехи шагали рядом с демоном. За спиной солдата оставалась Кара, из которой вытекали последние капли жизни, но для нее он мог сделать не больше, чем для себя. В некотором смысле Норрек завидовал бледной женщине. Страдания колдуньи уже заканчивались; его же мучения вскоре станут только хуже. Последняя надежда рассыпалась в прах.
- Да помогут мне Небеса… - прошептал он.
Богомол, несомненно, обладал острым слухом, поскольку немедленно повернулся и набросился на безнадежные слова:
- Небеса? Никакие ангелы не придут тебе на подмогу, глупый человечек! Они слишком боятся! Они слишком трусливы! Наши силы пришли в мир, хозяин демонов пробудился, а человеческий оплот Лат Голейна ждет вскоре ужасный конец! Небеса? Лучше тебе молиться Преисподней!
И, продолжая двигаться туда, куда вел его демон, Норрек не мог справиться с мыслью, что слова богомола могут быть правдой.
Кара чувствовала, как угасает в ней жизнь, но сделать ничего не могла. Демоническое создание, которое она видела, двигалось с нечеловеческой скоростью. Возможно, она спасла Норрека, но даже в этом колдунья сомневалась.
Ее несло невидимое течение, каждая капля крови, покидающая тело, приближала девушку к следующему шагу во всеобщей схеме равновесия. И все же, несмотря на свою твердость в вере, Кара сейчас не желала ничего, кроме как вернуться в плоскость смертных. Слишком много осталось незавершенных дел, да и Норрек наверняка не выживет без ее помощи. Хуже того, демоны вышли в мир, а это обстоятельство не на руку никому из последователей Рашмы. Она должна вернуться.
Но умирающим такая возможность обычно не дается.
- Что мы должны сделать? - спросил далекий голос, показавшийся Каре знакомым.
- Он сказал, мы должны его вернуть, если почувствуем, что это необходимо. Сейчас я чувствую.
- Но без него…
- У нас еще есть время, Сэдан.
- Он так сказал, но я не верю ему!
Короткий хриплый смешок.
- Надеюсь, ты единственный, способный не верить кому-то столь великому.
- Перестань… если это надо сделать, давай сделаем.
- Как скажешь.
Кара внезапно почувствовала огромную тяжесть, легшую ей на грудь, - тяжесть такую приятную, что она от души обрадовалась ей, принимая в самую свою сущность. Тяжесть почему-то заставила вспомнить о греющих сердце мелочах: о маме, кормящей ее яблоком, о переливающейся всеми цветами радуги бабочке, севшей на колено, когда она изучала лес, о запахе только что приготовленной капитаном Джероннаном похлебки… даже мелькнуло лицо Норрека Вижарана, обветренное, но не лишенное привлекательности.
Колдунья внезапно задохнулась приливом воздуха - жизнь обняла ее снова.
Она моргнула, чувствуя кожей песок и ветер. Рокотал гром, и где-то вдалеке слышался шум, напоминающий звуки битвы.
- Все получилось… как он… и сказал. Мне бы… испробовать это… на себе.
Теперь Кара точно узнала голос, хотя он звучал уже не так, как несколько секунд назад. Хриплый голос, скрипучие слова мертвого человека.
- Я знаю… знаю… - ответил Сэдан Трист на какое-то беззвучное замечание. - Только ее…
Открыв глаза, колдунья увидела нависающие над собой мрачные фигуры ухмыляющегося мстителя и era спутника Вижири.
- Что… как вы нашли меня?
- Мы никогда… не теряли… тебя… Мы позволили… тебе уйти… и следовали… по пятам. - Глаза его сузились. - Но здесь… в Аранохе… мы знали… что ты рядом… но не видели… где… до сего момента.
Они потеряли девушку из виду, когда Горазон увел ее в свое подземное жилище. Заклинание, связующее их с ней, давало им общее представление, но и само местонахождение Святилища, и окутывающая его магия поставили мстителей в тупик. Кара могла быть прямо у них под ногами, оставаясь при этом незамеченной.
Силы возвращались к ней, и темная волшебница попыталась подняться или хотя бы привстать. Что-то соскользнуло с ее груди. Кара инстинктивно поймала предмет и поразилась. Ее кинжал!
Улыбка Триста стала - ошибки быть не могло - горькой.
- Связь… разорвана. Жизненная сила… которую мы… забрали… твоя. - Он выглядел расстроенным. - Мы больше… не держим… тебя.
Колдунья взглянула на свою грудь. На рубахе запеклась кровь, но ужасная рана, нанесенная ей демоном, закрылась, оставив на коже лишь круглую, словно вытатуированную, отметину.
- Вроде… прошло.
Девушка одернула блузу и пристально и подозрительно посмотрела на нежить, невзирая на то, что он и Фаузтин только что подарили ей жизнь.
- Как вы это сделали? Никогда не слышала о таком трюке!
Худощавый труп пожал плечами, отчего его голова склонилась в другую сторону.
- Он… мой друг… сказал… что кинжал… часть тебя. Когда мы… привязали тебя… к нам… часть тебя… ушла. Мы вернули… ее… чтобы ты… жила. - Мертвец скорчил гримаску, хотя ему и не слишком хорошо это удалось. - Больше ничего… не связывает… тебя с нами.
- Кроме одного, Норрек. - Кара все-таки поднялась. Трист стоял за спиной, но, к недоумению девушки, Фаузтин протянул руку. Сперва она заколебалась, но потом сообразила, что мститель только хотел помочь. - Спасибо.
Фаузтин прикрыл глаза… и одарил ее короткой улыбкой, появившейся на едва двигающихся губах.
- Ты дала жизнь… мертвейшим… из мертвых… теперь мы… квиты… - пошутил Сэдан Трист.
- Так что с Норреком?
- Мы думаем… он около… Лат Голейна.
Пусть они и спасли ее, но колдунья не могла позволить нежити убить их бывшего друга.
- Норрек не в ответе за вашу гибель. Он просто не смог ее предотвратить.
Двое взглянули на девушку. Наконец Фаузтин снова моргнул, и Трист ответил:
- Мы знаем.
- Но тогда почему?…
Кара замолчала. Все это время она считала, что они охотятся за своим убийцей, которым, естественно, мог быть только Норрек. Только сейчас, глядя на эту пару, она поняла, что ее рассуждения пошли по неверному пути.
- Вы преследовали Норрека не для того, чтобы отомстить ему, вы преследовали доспехи Бартука.- И хотя мертвецы не ответили, она знала, что теперь не ошиблась. - Вы могли бы сказать мне!
Трист промолчал, а потом неожиданно сообщил Каре:
- Город… осажден.
- Осажден? Когда это случилось?
- Кем?
- Тем… кто тоже… хочет… вернуть из небытия… кровавый призрак… Бартука.
Откуда берутся все эти сумасшедшие, удивилась Кара, - и эта мысль заставила ее вспомнить о человеке, от которого она совсем недавно сбежала. Оглянувшись, она поискала глазами хоть какие-то признаки Тайного Святилища - безрезультатно. Пески пустыни перекатывались под ветром, дюны возвышались так, словно стояли тут, никем не тревожимые, веками. И все же где-то здесь земля разверзлась и вынесла ее и Норрека на поверхность.
Не заботясь о том, что мстители могут решить, что она спятила, Кара позвала:
- Горазон! Послушай меня! Ты можешь помочь нам, а мы можем помочь тебе! Помоги спасти Норрека и положи конец наследию Бартука!
Она ждала, ветер трепал ее волосы, песчинки жалили лицо. Кара ждала, что Горазон вот-вот явится сам или, по крайней мере, подаст какой-то знак, что услышал.
Но ничего не произошло.
Наконец Сэдан Трист прервал тишину:
- Мы не можем… больше… ждать… пока ты кличешь… призраков…
- Но я зову…- Колдунья остановилась.
Какой смысл пытаться объяснить мстителям, что Горазон пережил века и живет, пусть и сумасшедший, под самыми их ногами? Коли на то пошло, отчего она вообще надеется, что брат Бартука присоединится к ним в этом рискованном предприятии? Он уже показал, что, если бы все зависело только от него, Норрек был бы давно уничтожен вместе с доспехами. Некоторые легенды, упоминая Горазона, рисуют его в противовес брату героем, но этот герой тоже вызывал демонов, связывая их своей волей. Его война против Бартука велась лишь ради самосохранения, и больше ни для чего. Нет, ждать помощи от древнего Вижири не стоит.
- Мы идем… - добавил Трист. - А ты… как хочешь… колдунья.
И что оставалось Каре делать? Даже без Горазона - надо идти за Норреком. Демон повел его к осажденному Лат Голейну, но зачем? Или он надеется полностью стереть то, что осталось от разума воина-ветерана, чтобы память Кровавого Полководца полностью взяла верх? Это было бы ужасно, ужасно для всех людей на свете, не только для бедняги Норрека. Многие ученые небезосновательно полагали, что если бы Бартук победил своего брата, он бы распространил зло по всему миру и тот пал бы под его пятой. Сейчас он, кажется, как и Кара, получил второй шанс.
Последовательница Рашмы, она не могла допустить такого - даже если бы это и означало необходимость убить носителя доспехов. При этой мысли девушка осталась спокойна, - если равновесие потребует гибели Норрека, так тому и быть. Даже ее жизнь не имеет значения, если только пожертвовав ею можно положить конец опасности.
- Я иду с вами, - отозвалась, наконец, колдунья.
Фаузтин кивнул, затем показал пальцем туда, где лежал Лат Голейн.
- Он говорит… время… уходит.
И троица отправилась в путь, причем мстители поставили Кару в середину, между собой - факт, не укрывшийся от внимания девушки. Ветер уже почти занес следы Норрека, но Трист и Вижири не испытывали затруднений с выбором маршрута. Цепь, связующая мертвецов с тем, что убило их, не позволяла паре сбиться с пути.
- А как же демон? - спросила Кара.
Он заинтересован в доспехах и наверняка будет бороться до конца с любым, кто задумает отнять их у него.
Трист показал на ее кинжал, уже свисающий с пояса темной волшебницы:
- Вот он… дело… верное.
- Но как?
- Просто… используй его… и молись.
Кажется, он хотел еще что-то сказать, но Фаузтин кинул на него такой взгляд, что невысокий призрак немедленно умолк.
Какой секрет они продолжают скрывать от нее? Или Кара недооценивает нежить? Что, если они все еще планируют использовать ее как свою марионетку? Сейчас уж точно не время утаивать что-то, что может привести либо к победе, либо к смерти.
- Что ты…
- Мы разберемся… с доспехами… - заявил Сэдан, перебивая ее, -…и с Норреком.
Его тон ясно показывал, что он не будет вести дальнейших бесед на эту или какую-нибудь иную тему. Кара подумала, не попробовать ли ей все равно, но решила не портить отношения с этой парочкой. Мстители действовали совершенно непредсказуемо, идя наперекор всему, что она знала о таких, как они. Порой они поступали так, словно в их телах еще бьются сердца и течет горячая кровь. А порой двигались с безмолвной решимостью, присущей лишь нежити. Действительно, исключительная ситуация… впрочем, в этой истории все необыкновенно.
И смертельно опасно.
Она представила себе Норрека, размышляя, что происходит с ним сейчас. Но образ демона заслонил бойца, заставив колдунью озабоченно прикусить губу. А потом в ее голове возникла третья тень, - тень того, кто возглавил нападение на береговое королевство. Какую роль играет здесь он? Он просто не может желать, чтобы Норрек стал вторым Бартуком, - это ведь все равно, что подписать самому себе смертный приговор. Бартук никогда никому не служил и не становился союзником никого из других смертных.
У девушки был шанс очень скоро найти ответы на многие вопросы. Только вот в том, что она проживет достаточно, чтобы разобраться в этих ответах, Кара сильно сомневалась.

Глава 19

Прошло больше часа, а Лат Голейн все еще не выдал доспехи. Командующий Злорадный едва сдерживал свой праведный гнев, размышляя, не нашли ли их уже горожане и не замыслили ли каким-то образом использовать их магию против него. Если так, то они совершают страшную ошибку. Доспехи никогда не подчинятся им, а если на латы надавить, они наверняка ударят по непрошеным исследователям. Нет, наследство Бартука принадлежит ему и только ему.
Угрозу свою генерал выполнял - орда демонов продолжала натиск на стены. Землю близ Лат Голейна усеивали не только изувеченные останки павших в стычке перед воротами, но и тела упавших с укреплений. Демоны-лучники превзошли меткостью даже тех, чьи тела они теперь занимали. Кроме того, шесть поставленных в ряд катапульт учиняли хаос в самом городе. А защищенным демоническим колдовством осадным машинам ответный огонь Лат Голейна вреда причинить не мог.
Военачальник наблюдал, как ближайшая катапульта готовит очередной огненный подарок населению.
Генерал приберегал эти орудия как раз на такой случай - показать неприятелю, что противник не собирается давать ему передышки. Нет, либо они высылают ему то, что он требует, либо даже высокие стены их не спасут - неужели он позволит таким смешным преградам остановить его в самом конце?
А конец уже очень близок. Командующий решил, что время Лат Голейна вышло. Пусть катапульты выстрелят, а потом он прикажет своему войску ударить в полную силу. Люди в городе думают, что их ворота устоят против захватчиков, но они недооценивают мощи демонов. Его армии ничего не стоит снести преграду на входе в город… а там уж начнется кровавый день смерти, день падения Лат Голейна, о котором еще долгие годы люди других королевств будут рассказывать лишь шепотом.
И снова доспехи Кровавого Полководца отбросят тень страха на весь мир.
Внезапно Августас Злорадный напрягся - какая-то тяжесть навалилась на него. Он быстро обернулся, уверенный, что увидит кого-то, приближающегося с тыла.
Над дюной показался знакомый силуэт - по песку шагал Ксазакс. То, что демон осмелился показаться так близко к Лат Голейну средь бела дня, поразило генерала - пока он не заметил, кто идет рядом с чудовищным насекомым.
- Доспехи… - почти благоговейно прошептал он.

Предыдущая страница 23 Следующая страница


Кровавое наследие 24

Забыв о своих солдатах-демонах, забыв о Лат Голейне, Злорадный рванулся к приближающейся паре. Это была самая восхитительная секунда в его жизни.
Доспехи Бартука шли к нему. Величайшая мечта наконец-то сбывалась!
Почему простак, укравший латы из гробницы, все еще жив, сказать мог только Ксазакс. Злорадного поразило, что богомол позволил этому человеку прожить так долго. Наверное, Ксазакс просто не захотел брать на себя заботу о доставке доспехов и велел этому дураку нести их на себе. Что ж, по крайней мере, генерал может даровать этому идиоту, напялившему то, что ему не принадлежит, относительно быструю и безболезненную смерть.
- Какую добычу ты принес, друг мой?
Богомол, кажется, был весьма доволен собой.
- Подарок, доказывающий, что намерения этого под стать Полководцу. Этот дарит тебе Норрек Вижаран - наемник, расхититель гробниц, ныне хозяин достославных доспехов Бартука!
- Наемник и расхититель гробниц, - хмыкнул Злорадный. - Возможно, я найму тебя по специальности. Конечно же, я должен поздравить тебя с тем, что ты принес мне, наконец, последнюю ступень в моем восхождении к славе!
- Ты… ты хочешь эти доспехи? - Слова идиота звучали недоверчиво, словно он, таскавший латы так долго, так и не смог постичь их величия, разобраться в их силе…
- Ну конечно! Только их, ничего больше! - Командующий похлопал по своему шлему и увидел, что Норрек Вижаран внезапно осознал связь между ними. - Я командующий Августас Злорадный, выходец из Западных Пределов, земель, которые тебе, думается, знакомы. Как видишь, я ношу шлем, утерянный в те времена, когда голову Бартука отделили от его тела глупцы, по чистой случайности сумевшие убить его. Боясь - и совершенно правильно! - их огромной силы, они спрятали тело и голову в разных частях света, где, как они думали, никто не сможет найти их!
- Они ошиблись… - пробормотал наемник.
- Конечно! Дух Кровавого Полководца не уничтожить! Он ждал тех, чья связь с ним разбудит его жизненные силы и поведет его к новым горизонтам!
- Что ты имеешь в виду?
Злорадный вздохнул. Он полагал, что убьет дурака сразу, но на душе командующего было так легко, что он решил по крайней мере объяснить то, что этот Норрек, очевидно, совершенно не понимал. Подняв руку, генерал Злорадный осторожно снял шлем. Когда тот покинул его голову, он ощутил легкую потерю, но заверил себя, что скоро шлем снова вернется на место.
- Я не знал его секрета, но теперь знаю… ибо сам артефакт раскрыл его мне. Даже ты, полагаю, не знаешь всей правды, друг Ксазакс.
Богомол отвесил шутовской поклон:
- Этот будет счастлив, если его просветят, полководец…
- И просветят, и будешь! - Он усмехнулся Норреку. - Держу пари, в той гробнице многие умерли, прежде чем ты пришел туда, а?
Вижаран помрачнел:
- Слишком многие… и некоторые из них были моими друзьями.
- Ты скоро присоединишься к ним, не бойся…- Облаченный в черный панцирь офицер протянул шлем Норреку, позволяя рассмотреть получше. - Полагаю, со склепом, где хранилась голова Полководца, было то же самое. Одна и та же участь ждала всех мелких расхитителей гробниц, пока не появился один, с особой, врожденной чертой, давшей ему преимущество. - Руки Злорадного внезапно затряслись мелкой дрожью. Быстро, но как будто небрежно, он снова водрузил на себя шлем, и облегчение окатило его, хотя ни солдат, ни демон, кажется, ничего не заметили. - Догадываешься, что у тебя и у него может быть общего?
- Проклятая жизнь?
- Более внушительное наследство. В вас обоих течет кровь величия, хотя и несколько разбавленная.
От такого объяснения Норрек только нахмурился:
- Он и я - родственники?
- Да, хотя в его случае родословная даже пожиже. Это дало ему право взять шлем, но он оказался слишком слаб, чтобы быть полезным, поэтому погиб. С его смертью шлем вновь «задремал», ожидая кого-то более ценного… - Командующий гордо постучал себя в грудь. - И наконец, нашел меня, как видишь.
- И в тебе течет та же кровь?
- Конечно. Но только куда более чистая, чему у того дурака, и, не сомневаюсь, куда более чистая, чем твоя. Да, Норрек Вижаран, можно сказать, что ты, я и тот, кто обнаружил голову и шлем, кузены - дальние, конечно.
- Но кто?… - Глаза солдата расширились - перед ними наконец забрезжил свет истины: - Это невозможно!
Ксазакс ничего не сказал, но он, очевидно, ничего еще не понял. Демоны не всегда постигают человеческие браки и их последствия. Сам процесс спаривания кое-кому из их породы действительно известен, вынашивают детенышей они после этого быстро, но плодятся эти создания как животные, безо всякой заботы о родстве.
- О да, кузен,- широко улыбнулся Злорадный. - Мы - потомки самого великого и благородного Бартука!
Явно впечатленный, богомол щелкнул жвалами. Он был очень доволен собой и нахваливал сам себя за правильный выбор и присоединение к Августасу Злорадному.
Что до Норрека, он не был обрадован подобным открытием, словно, как большинство смертных, не осознавал, что едва не совершил Бартук. Сколько людей заслужили уважение и страх не только тех, кто их окружает, но даже Небес и Преисподней? Это немного разочаровало генерала, поскольку, как он и сказал, они двое были как-никак братьями. Но поскольку жить Норреку оставалось всего несколько секунд, разочарование было не так уж велико. Дурак всегда остается дураком, пусть он и дальний родственник.
- Кровь взывает к крови, - пробормотал Норрек, не отрывая взгляда от песка. - Кровь к крови, она сказала…
- Точно! Вот почему доспехи благодаря тебе сумели действовать так, как не могли много столетий. В них дремала великая сила, но сила безжизненная. В тебе текут соки, высекшие искру из колдовства. Это словно две половинки, разделенные на долгое время, которые вновь соединились, чтобы создать целое!
- Кровь Бартука…
Августас Злорадный прикусил губу.
- Да, это мы уже выяснили… кстати, ты произнес: «она»? Моя Галеона, что ли?
- Колдунья, полководец, - вставил Ксазакс.- Ныне покойная. - Он поднял одну из серповидных конечностей, демонстрируя причину гибели Галеоны. - А что до ведьмы - ее тоже больше нет.
- Жаль, но, полагаю, это все равно бы случилось. - Худощавому командующему что-то пришло в голову. - Извини-ка, я на секунду.
Он повернулся туда, где его адские воины атаковали Лат Голейн, высматривая демона, носящего лицо Зако.
Вдалеке упырь внезапно оторвался от своей работы у передней катапульты и опрометью бросился к Злорадному. Приблизившись к командующему, он упал на одно колено.
- Да, полководец… - Тут фальшивый Зако изумленно выдохнул, заметив Норрека и доспехи. - Ваши… ваши приказания?
- Город больше не нужен. Делайте с ним что хотите.
Свирепый оскал жестоко исказил лицо мужчины.
- Вы так милостивы, полководец…
Командующий Злорадный кивнул и мановением руки отпустил его:
- Иди! Пусть никого не останется в живых. Да послужит Лат Голейн примером любому другому королевству, любой другой силе, замыслившей пойти, против меня!
Существо с лицом Зако метнулось прочь, подпрыгивая на ходу от нетерпения передать приказ остальным. Орда разорвет город, покончив со всем, что шевелится. Это немного примирит полководца с тем, что случилось в Виж-жуне.
Виж-жун. Грудь Злорадного бурно вздымалась от предвкушения. Теперь, когда у него есть доспехи, даже Кешьястан, легендарный оплот Вижири, падет перед ним.
Рука огладила лису и скрещенные мечи на нагрудной пластине. Давным-давно, когда он зарезал родного отца и сжег дотла дом, который никогда не признавал его, Августас Злорадный решил носить герб семьи на своих доспехах, чтобы напоминать самому себе, что он всегда способен получить то, что хочет. Однако сейчас пришло время поменять этот символ на кое-что получше. На кровавые латы Бартука.
Он снова повернулся к Ксазаксу и наемнику:
- Ну что ж, начнем?
Ксазакс подтолкнул Норрека вперед. Человек споткнулся, потом осмелился взглянуть на демона. Мнение Злорадного о своем дальнем родиче слегка изменилось. По крайней мере, у фигляра крепкие нервы.
Но горькие слова, слетевшие с губ Норрека, совершенно не понравились новому полководцу.
- Я не могу отдать их тебе.
- Что ты хочешь этим сказать?
- Они не снимутся. Я пытался снова и снова, но они не снимались, даже сапоги! Я совершенно не контролирую доспехи! Я думал, что могу, но это все были их штучки! Сплошной обман! Что мне делать, куда мне идти - решают всегда они!
Его трагедия явно позабавила командующего Злорадного.
- Звучит как анекдот! В этом есть хоть доля правды, Ксазакс?
- Этот должен сказать, что дурень говорит правду, полководец. Он не мог даже пошевелиться, чтобы спасти колдунью…
- Очаровательно. Значит, проблему не так уж трудно решить.- Он поднял руку, указывая на Норрека. - Ведь в моем подчинении великая сила.
Заклинание, выплывшее из чужой памяти, могло бы засушить солдата внутри доспехов, оставив лишь ломкую оболочку, которую легко вытряхнуть. Бартук не раз пользовался им во время своего правления, и всегда весьма успешно.
Но не сейчас. Вижаран стоял, выпучив глаза, но целехонький. Он выглядел так, будто действительно приготовился к смерти, и это делало провал столь сильного заклинания еще более загадочным.
Ксазакс предположил о причине неудачи:
- Твое заклинание окружает все тело, полководец. Возможно, доспехи воспринимают его как нападение на себя.
- Это мысль. Значит, мы просто попробуем индивидуальный подход. - Он простер руку - и в ней появился колдовской клинок. - Обезглавим его - и разорвем связь с доспехами. Им нужен живой хозяин, а не труп.
Приближаясь, генерал заметил, как борется наемник в доспехах, отчаянно пытаясь заставить их двигаться. Злорадный воспринял бездействие лат Бартука как признак того, что на этот раз он выбрал правильный метод. Один быстрый удар - и все. В некотором смысле Вижаран может считать, что ему оказывают честь. Разве много людей великий полководец зарубил собственноручно? Возможно, Злорадный сохранит его голову как трофей, напоминание об этом чудесном дне.
- Я всегда буду помнить тебя, Норрек, мой кузен. Помнить все, что ты дал мне.
Командующий Августас Злорадный занес черный меч, целясь точно в шею своей жертвы. Да… один быстрый удар. Куда элегантнее, чем рубить до тех пор, пока голова не упадет.
Улыбаясь, он нанес смертельный удар…
…натолкнувшийся на совершенно такой же клинок, выросший в левой руке Норрека.
- Именем Ада, что это?
Наемник выглядел столь же пораженным, как и сам Злорадный. Позади Норрека Вижарана чудовищный демон трещал и щелкал, не скрывая испуга.
Норрек - или, скорее, доспехи - принял боевую стойку, второй эбеновый меч изготовился к атаке на генерала.
Лицо солдата выражало смущение и потрясение одновременно. После секундного замешательства он даже дерзнул заговорить со Злорадным:
- Я полагаю, они не думают, что ты для них правильный выбор, генерал. Полагаю, мы вынуждены будем сражаться. Из-за них и за них. Я сожалею, правда сожалею.
Злорадный подавил нарастающий гнев. Теперь ему становилось все труднее обуздывать свой темперамент. Он ответил как можно холоднее:
- Значит, будем сражаться, Норрек Вижаран. И когда я заполучу доспехи, победа покажется мне после боя лишь слаще.
И он сделал выпад.
Ксазакс опасался, что совершил ужасную ошибку. Сейчас перед ним стояли два смертных, одетые в части доспехов Бартука, два смертных, способные в некоторой степени владеть древней магией Полководца. Богомол держался Злорадного, который до сих пор казался предопределенным преемником. Панцирь же доспехов, однако, явно видел отличие, решив защищать своего невольного хозяина.
Демону пришлось немало потрудиться, чтобы убедить своего адского властелина, Белиала, пожертвовать столькими своими подданными. Белиал согласился лишь потому, что тоже считал, что новый Бартук сможет дать ему не только оружие против соперников, но и возможность возвращения в мир Первичного Зла. Если Ксазакс ошибся, если Норреку Вижарану каким-то образом удастся победить, дело повернется так, словно подчиненный Белиала полностью провалил предприятие. А Белиал не терпит некомпетентных слуг.
И теперь, наблюдая за двумя людьми, готовыми к бою, он чувствовал, что доспехи одурачили его. Они покорно пошли за ним, словно желая воссоединиться со шлемом и согласные с мотивами демона. Однако теперь богомол был уверен, что они искали лишь шлем - не более.
Они должны были знать, что это Ксазакс вызвал водяное чудовище в мир смертных, что это он, после допроса умирающего моряка, послал монстра в атаку на корабль. Тогда Ксазакс считал, что может ускорить дело, забрать доспехи еще до того, как они даже достигнут суши. Галеона указала очень приблизительное место, где можно будет найти Норрека Вижарана. А ведь адской твари так просто разбить в щепки непрочное суденышко, потом сорвать доспехи с тела мертвеца…
Только… только латы не просто дали отпор морскому титану, но и уничтожили демона без видимых усилий. Результат оказался столь поразительным, что Ксазакс в панике бежал. Он и не ожидал, что магическая броня проявит столь ошеломительную силу. Богомол сверлил взглядом спину наемника, решая для себя важный вопрос. Стань Злорадный Полководцем, Ксазаксу будет что показать своему хозяину - союзника, с которым можно сокрушить Азмодан, а то и, если необходимо, троих. Если же носителем станет Норрек Вижаран, Белиал явно не выразит удовольствия.
А когда хозяин недоволен… те, кто разочаровал его, дорого расплачиваются за это.
Демон поднял смертоносное жало лапы-серпа, выжидая благоприятного момента. В пылу битвы потребуется всего лишь один удар. Пусть генерал жалуется на потерю славы - он скоро снова придет в благожелательное расположение духа. А потом они вернутся к уничтожению Лат Голейна.
А затем… затем и всего остального царства смертных.
Норрек не чувствовал ни капли уверенности, пытаясь противостоять командующему Злорадному. Пусть его слова о нежелании доспехов расставаться с ним и были правдой, это не означало, что он верил в способность магических лат победить офицера в шлеме. Честно говоря, Злорадный выглядел так, словно связь между ним и шлемом была намного прочнее, чем сомнительный альянс Норрека с панцирем. Злорадный не только разделял знания и умения Кровавого Полководца, но обладал и собственными отнюдь не малыми способностями. В сочетании с тем, что предлагая ему шлем, даже доспехи, вероятно, не выстоят долго против опытного и защищенного магией командира.
Генерал наступал с такой яростью, что доспехам пришлось пятиться, чтобы спасти Норрека. Снова и снова сталкивались волшебные клинки, каждый раз выбрасывая в воздух снопы пламени. Если бы они дрались не в песчаной пустыне, вокруг уже давно начался бы пожар. Норрек больше всего боялся, что случайная искра запутается в его волосах или попадет в глаз. Плохо уже то, что он вовлечен в безнадежную битву, лишенный выбора защищаться или нападать, к тому же солдат быстро увидел, что в знаниях доспехов о фехтовании имеются существенные пробелы. Конечно, они отражали выпады Злорадного, но Норрек заметил, по крайней мере, одну упущенную генералом возможность покончить с соперником. Неужели Кровавый Полководец не умел толково управляться с клинком?
- Немного похоже на драку с самим собой, а? - усмехнулся противник. Августас Злорадный явно наслаждался поединком и был уверен в победе.
Норрек ничего не ответил. Если уж ему суждено погибнуть, пусть тому виной будет его слабость, а не ошибка заколдованного панциря.
Меч Злорадного просвистел в дюйме от головы солдата. Норрек выругался и тихо прошипел доспехам:
- Если вы не способны на большее, главенствовать должен я!
- Ты правда так думаешь? - отпарировал командующий; битва больше не развлекала его. - Думаешь, простак вроде тебя достоин носить титул и получить великое наследство?
И броне пришлось отражать серию быстрых как молнии ударов Злорадного. Норрек безмолвно проклял исключительный слух генерала; командующий счел, что наемник насмехается над ним.
Он служил под командой многих опытных офицеров, сражался со многими талантливыми неприятелями, но Норрек не мог припомнить никого с такой способностью приспосабливаться, как Августас Злорадный. Только то, что генерал применял умения Бартука наравне со своими, позволяло доспехам предугадывать большинство его движений. Но и при этом, если бы не дополнительная защита брони, Норрек был бы уже дважды мертв.
- Твое счастье, что колдовство оберегает тебя, - сказал ловкий командир, на миг отступая. - Иначе мы бы уже покончили с нашим маленьким дельцем.
- Но если бы я умер слишком быстро, это означало лишь то, что доспехи не такие уж особенные.
Злорадный хихикнул:
- Воистину! Все-таки ты кое-что соображаешь. Посмотрим, как они будут выглядеть, рассыпавшись на песке.
И он ударил снова, обводя защиту Норрека. Дважды нагрудник Бартука едва не подвел солдата. Норрек стиснул зубы; древний Полководец был хорошим фехтовальщиком, но приемы его оставались приемами Вижири. После стольких лет в компании с Фаузтином - который умел держать в руках меч, несмотря на то что был магом, - ветеран знал больше о преимуществах и недостатках их боевого стиля, чем даже сам командующий. Злорадный явно считал, что слияние его мастерства с умениями Бартука родило еще лучший сплав, и все же если бы Норрек сражался сам, он бы имел возможность угрожать жизни Злорадного как минимум дважды.
Внезапно он вскрикнул - правое ухо словно охватило пламя. Удар командующего Злорадного наконец-то достиг цели, хотя и вскользь. К несчастью, магический меч даже так наносил мучительные раны. Ухо сильно пульсировало, однако Норрек, слава богам, мог слышать им. И все же еще один такой удар…
Если бы только он мог вступить в бой сам. Если бы только доспехи сумели понять, что его шансы выше. Он знал слабости западного стиля генерала. Он знал несколько фокусов, о которых командующий в шлеме наверняка не осведомлен. Будучи наемником, он собирал подобные трюки, пополняя ими обычный арсенал приемов,- и они уже не раз спасали бывалого бойца.
Позвольте мне драться… или, по крайней мере, позвольте драться наравне с вами!
Доспехи игнорировали его. Они отразили последнюю атаку Злорадного и попытались перейти в нападение, немедленно узнанное солдатом, - Фаузтин изредка упражнялся с мечом. Однако Норрек также был в курсе, что люди Вижири искушены и в парировании этих ударов - и секундой позже Злорадный подтвердил это, не позволив доспехам добиться успеха.
До сих пор командующий вел бой, как хотелось ему. Долго так продолжаться не могло. Панцирь Бартука, может, и ценит Норрека как простого покладистого хозяина, но если он будет продолжать драться так же, как сейчас, то вскоре и доспехи, и их носитель падут перед мощью командующего Злорадного и его волшебного шлема.
Погруженный в мрачные мысли, Норрек едва не пропустил выпад противника, направленный ему прямо в лицо. Ветеран немедленно вскинул меч, в последний момент успев оттолкнуть клинок Злорадного. Если бы ему это не удалось, оружие генерала вонзилось бы в переносицу, пробило череп и вышло с другой стороны.
И тут до Норрека дошло, что он, он сам, а не доспехи, только что парировал смертельный удар.
Времени обдумывать внезапную перемену не было - Злорадный не мешкал. Предполагаемый будущий Полководец снова и снова наседал на Норрека, вынуждая его пятиться в направлении наблюдающего Ксазакса.
И все же, несмотря на шаткость положения, надежда Норрека возродилась. Если он погибнет, он погибнет как человек, а не как игрушка доспехов.
Августас Злорадный попытался провести новую серию ударов - наемник сталкивался с подобным в одном из первых своих походов. Прием требовал мастерства и умения и зачастую приносил победу, но взявший бой в свои руки Норрек знал, как обратить преимущество соперника - в свое преимущество.
- Что? - Злорадный разинул рот, приводя в восторг Норрека Вижарана, - его внезапная контратака на удар генерала, который должен был заставить ветерана отступить или и вовсе лишить его головы, едва не обернулась смертельной для самого командующего.
Не теряя времени, Норрек хотел оттолкнуть генерала, чтобы тот споткнулся или, лучше, упал, но в последний момент Злорадному удалось вновь поставить дуэль в патовую ситуацию.
- Что ж,- выдохнул человек в шлеме. - Кажется, доспехи способны учиться. Я не ожидал, что они знают последнее движение.
Норрек не стал сообщать ему правду. Он должен использовать любое, пусть даже маленькое, преимущество. И все же он не смог сдержать угрюмой улыбки, на миг мелькнувшей на его усталом лице.
- Ты улыбаешься? Думаешь, одного-двух новых фокусов достаточно? Сейчас поглядим, как вы с броней преуспеете, если мы немного изменим правила…
Свободная рука Злорадного резко взлетела - и перед глазами Норрека взорвалась ослепительная вспышка.
Он отшатнулся, ухитрившись пару раз парировать удары генерала, а потом чудовищная сила вырвала у него меч. Норрек отступил, нога его подвернулась - и он рухнул, на песок.
Глаза еще застилала пелена коварного заклинания Злорадного, но упавший боец увидел нависшую над ним темную фигуру торжествующего противника. В каждой руке командующий Злорадный сжимал по черному мечу.
- Бой окончен. Скажу тебе, ты неплохо дрался, кузен. Мне даже показалось, что в конце ты проявил чуть больше пыла, словно сам присоединился к дуэли. Ты решил, что если станешь сотрудничать с доспехами, это тебя спасет? Мысль хорошая, только вот пришла она к тебе слишком поздно.
- Не теряй времени! - выпалил Ксазакс откуда-то из-за спины Норрека. - Бей! Бей!
Не обращая внимания на демона, Злорадный взвесил в руках оба меча, восхищаясь ими:
- Отличны оба. Я могу владеть ими без страха, что они не подчинятся мне. Кстати, забавно, что твой все еще существует. Я думал, он исчезнет тотчас же, едва выпав у тебя из рук, но, полагаю, поскольку я тут же подхватил его, все изменилось. Колдовство Бартука полно сюрпризов, не так ли?
Все еще пытаясь проморгаться, Норрек вдруг почувствовал покалывание в левой руке. Он знал это ощущение, он уже испытывал его раньше. Латы что-то затеяли, но что именно, боец не знал…
Нет, знал. Знание наполнило голову Норрека, неожиданно позволив ему понять не только роль магических доспехов, но и роль человека в них. Чтобы все удалось, они должны действовать вместе и слаженно. Поодиночке успеха тут не добиться.
Норрек подавил усмешку. Вместо этого он удовлетворился ответом противнику:
- Да… именно так.
Левая перчатка засветилась.
Выругавшись, командующий отбросил свой клинок и вскинул руку навстречу жадной тени. Из его рта летели древние слова, слова Вижири. От пальцев потянулись зеленые лучи, вгрызаясь, в свою очередь, в тень.
И когда внимание Злорадного сосредоточилось на новой опасности, Норрек прыгнул на него - именно так хотели доспехи. А когда тень растаяла под напором заклинания командующего, Норрек уже обхватил Злорадного, вынуждая сойтись в рукопашной. На таком близком расстоянии никто из них не решился бы воспользоваться колдовством Бартука.

Предыдущая страница 24 Следующая страница


25 Ричард Кнаак

- Бой начался снова, генерал! - пробормотал Норрек, в первый раз чувствуя, что он, а не кто-то другой владеет ситуацией.
В конце концов, у него и у доспехов общая цель - победа над нечестивым врагом. Возбуждение наполнило усилившего хватку солдата, словно Злорадный уже лежал мертвым у его ног.
То, что новообретенные целеустремленность и уверенность могут исходить не от него, а из какого-то другого источника, бывалому бойцу в голову не пришло. Не сообразил Норрек и то, что, уничтожив противника в кроваво-красном шлеме, он тем самым обрекает себя на судьбу, давно уже уготованную ему доспехами Бартука.
Ксазакс ошеломленно наблюдал за неожиданным поворотом событий. Смена течения битвы даже его застала врасплох, и теперь смертный, которого он решил поддерживать, рисковал потерпеть поражение. Ксазакс же рисковать не мог; дуэль обязана завершиться победой Злорадного, и демон должен позаботиться об этом.
И гигантский богомол приготовился ударить…

Глава 20

Кара преодолела изгиб дюны - и перед ней открылся очередной кошмар.
Воины в черных доспехах сражались у ворот Лат Голейна, испуская нечеловеческие ликующие вопли. Обороняющиеся на стенах беспрестанно стреляли в них, но град стрел не причинял нападающим видимого ущерба, словно они каким-то образом стали неуязвимы для оружия смертных. Судя по тому, что колдунья видела, она поняла наверняка, что крепкие ворота скоро поддадутся, открывая вход в город свирепым захватчикам.
Однако эта ужасная битва блекла в сравнении с дуэлью, ведущейся неподалеку, справа от девушки. Кара снова нашла Норрека, но с ним отыскался не только демон, но и яростный боец, облаченный в броню, напоминающую латы дерущихся под стенами Лат Голейна, - за исключением разве что темно-красного шлема. Колдунья сразу узнала шлем Бартука. Теперь все свершившееся обретало смысл. Доспехи Полководца желали воссоединиться, но у них было два хозяина-претендента, и получить приз мог только один. К несчастью для Норрека, он потеряет все вне зависимости от исхода боя. Заруби он врага - и станет марионеткой доспехов; потерпи поражение - и умрет у ног нового Кровавого Полководца.
Не отрывая глаз, Кара несколько секунд смотрела на эту троицу, пытаясь решить, что же предпринять сейчас. Не придя к однозначному ответу, она повернулась к своим разлагающимся спутникам:
- Они сцепились, а демон всего в нескольких ярдах от них! Что вы…
Она говорила с воздухом. Трист и Фаузтин шли, не оставив на песке ни следа, словно просто взмыли в воздух и растаяли.
Как ни прискорбно, это означало, что девушке придется все решать самой, меж тем время быстро убегало. Норрек, почти подвел бой к итогу, но Кара видела, как адский богомол начал подкрадываться к дерущимся. При данном стечении обстоятельств Каре в голову приходила лишь одна причина подобных действий гигантского насекомого.
Зная, что другой возможности у нее не будет, темная волшебница бросилась вперед, нагоняя со спины жуткого демона. Если она подберется достаточно близко, у нее будет шанс.
Богомол высоко занес похожую на косу лапу, ожидая идеального момента для удара…
Кара поняла, что не успеет, если, конечно, не пойдет на отчаянный риск. В руке колдунья уже сжимала ритуальный кинжал, который, как предположил Сэдан Трист, мог ей понадобиться. Однако до сих пор страх перед возможностью потерять его снова удерживал Кару даже от мысли о подобном поступке. Оружие было частью ее веры, частью ее самой.
И единственной возможностью спасения Норрека.
Не раздумывая, она прицелилась в чудовище…
Сейчас! - подумал Ксазакс. - Сейчас!
Но лишь только богомол решил напасть, внутри него вспыхнул пожар, разливаясь по телу с поразительной скоростью. Отвратительное насекомое пошатнулось, едва не придавив двоих бойцов. Ксазакс повернул голову, разыскивая причину мучений, и обнаружил торчащий из своей спины мерцающий кинжал, сделанный не из стали, из чего-то другого. Он сразу узнал переплетение рун на выступающей рукояти и понял, отчего такое крохотное оружие причиняет ему столько боли.
Ритуальный кинжал некроманта… но единственную встреченную им колдунью Ксазакс совсем недавно убил, так что этого не может быть…
Но это была она, та, которая должна лежать сейчас мертвой. Богомол знал, куда жалил, и знал, что ни одному человеку не выжить после такого удара, даже тому, кто, как она, имеет дело с жизнью и смертью.
- Тебя не может быть! - заявил он ей, чувствуя возрастающий внутри ужас. Несмотря на свое происхождение из хаоса, демоны очень тонко ощущают порядок вещей. Люди хрупки; разорви их, разруби, загрызи - и они умрут. А умерев, таковыми и останутся, если кто-то не призовет их, сделав упырями, призрачными слугами. Эта женщина нарушила правила… - Ты мертва, и должна оставаться мертвой!
- Равновесие диктует сроки жизни и смерти, демон, равновесие, а не ты. - Она сжала правую руку в кулак и погрозила ему.
Несказанная слабость охватила демона. Ксазакс покачнулся, едва устояв. Заклинания колдуньи не должны были так жестоко действовать на него, но с ее кинжалом в спине он стал куда более восприимчив к любым чарам.
Нельзя позволить, чтобы это продолжалось.
Призвав все свои внутренние резервы, богомол разгреб передними отростками песок и швырнул его в лицо волшебницы. И пока девушка протирала глаза, средние ножки Ксазакса выгнулись назад самым невероятным образом, нащупывая предательский кинжал.
Он жег, жег ужасно, но демон заставил себя ухватить черенок и попытался выдернуть его. И взревел, потянув волшебный клинок, - такая дикая боль захлестнула Ксазакса.
Он превратит девчонку в кровавое месиво за этот гнусный поступок. Он свяжет ее, а потом сдерет каждый кусочек кожи, каждый крошечный мускул - а сердце ее при этом будет еще биться.
Но когда чудовищное насекомое почувствовало, что лезвие начало выходить, колдунья произнесла финальную формулу.
И перед Ксазаксом выросло светящееся существо, такое яркое и величественное, что само его присутствие обжигало глаза демона-богомола. Оно напоминало человека, только человека, абсолютно лишенного недостатков. Волосы пламенели золотом; красота поражала даже демона. Однако, пусть и ошеломленный присутствием фигуры в мантии, Ксазакс не упустил из виду чудесный сверкающий меч, который видение держало с такой грацией…
- Ангел!
Ксазакс знал, что то, что он видит, должно быть галлюцинацией. Известно ведь, что некроманты способны вызывать столь ужасающие иллюзии прямо в сознании своих врагов, - но даже это знание не могло подавить затопляющий все чувства демона первобытный страх. И в конце Ксазакс понимал лишь одно - один из высших воинов Небес явился за ним.
С душераздирающим воплем малодушный богомол повернулся и побежал прочь от Кары. При рывке кинжал выскользнул из раны, по песку заструился густой черный след вязкой сукровицы.
Кара Ночная Тень смотрела, как ее противник исчезает в просторах Араноха. Она бы предпочла окончательно разобраться с богомолом, но в ее нынешнем положении финальный аккорд мог бы только обратиться против нее. Заклинание не позволит демону какое-то время затевать грязную игру, и Кара надеялась, что ей этого хватит, чтобы устранить нечестивую угрозу доспехов.
Она подхватила кинжал и повернулась туда, где все еще дрались Норрек и его противник. Колдунья нахмурилась. Если незнакомец в шлеме победит, ее путь короток и ясен. Кинжал позаботится о быстром конце второго пришествия Кровавого Полководца.
А если победит Норрек?
Впрочем, выбора у Кары нет. Без хозяина доспехи больше не смогут причинять вред. Кто бы ни выиграл бой - ей придется приглядеть за тем, чтобы победитель не успел сделать очередного вдоха.
Ни Норрек, ни его соперник не заметили произошедшего с ними рядом, такой отчаянной стала их собственная борьба. Две пары рук в латных перчатках взлетали, рождая вспышки немедленно угасающих черных искр. Хотя на Августасе Злорадном не было брони Бартука, один шлем давал ему силу и власть, способную потягаться с уже овладевшим ими Норреком. Поэтому схватка зашла в тупик, хотя оба мужчины знали, что для одного из них конец неминуем.
- Мне предначертано занять его место! - рычал Августас Злорадный. - Я не только кровь от крови его! Я его дух, его перерождение! Я Бартук, вернувшийся в долину смертных, чтобы воссесть на принадлежащее мне по праву место!
- Ты не лучший преемник, чем я,- возражал Норрек, даже не стараясь проявлять эмоции, как заносчивый командующий. - Его кровь - это и моя кровь! Доспехи выбрали меня! Подумай об этом!
- Я не отрекусь! - Генерал сделал солдату подножку, и Норрек потерял равновесие.
Они рухнули на землю, Злорадный оказался сверху. Песок немного смягчил удар, но все же стукнувшийся головой ветеран секунду лежал оглушенный. Воспользовавшись преимуществом ситуации, командующий Злорадный поднес руку к лицу соперника.
- Я сдеру с тебя маску, я оторву твою голову,- прошипел он Норреку.- Тогда посмотрим, кого из нас доспехи сочтут более достойным…
Красно-черная перчатка генерала полыхнула дикой магией, лишь дюймы отделяли пальцы Злорадного от выполнения его страшного обещания. Одну руку Норрека пригвождал к земле противник, другая застряла между двумя телами в панцирях, и у солдата было мало надежды предотвратить то, что вознамерился свершить садист-генерал…
Однако в этот момент Норрек почувствовал за собой движение, словно к их драке присоединился третий. Злорадный поднял глаза на новоприбывшего, и триумфальная ухмылка на его лице мигом исчезла.
- Ты… - только и выдавил он.
Что-то внутри Норрека побудило его к действию. Он, стиснув зубы, выдернул одну руку из-под генерала и сильно ударил Злорадного в челюсть. Короткий выброс магической энергии, сопровождавший удар Норрека, послал фигуру в шлеме в полет, словно попавшуюся на крючок рыбку, выдернутую из воды. Злорадный с глухим стуком упал на песок неподалеку и не сразу смог подняться.
Сосредоточенный сейчас лишь на победе, опытный боец встал и рванулся к врагу. Уверенный, что настал миг его триумфа, Норрек чуть не бросился на лежащего командующего - а бросился бы, так это стоило бы ему жизни.
В руке Злорадного возник один из черных клинков. Норрек едва уклонился от смертоносного лезвия, рухнув на землю рядом с неприятелем.
Генерал Злорадный откатился и припал к земле, как зверь перед прыжком. Он держал меч между ними, и усмешку не скрывал даже кровавый шлем.
- Вот теперь тебе конец!
И он прыгнул, сделав выпад.
Острие черного как смоль клинка погрузилось глубоко… глубоко в грудь командующего Августаса Злорадного.
Призыв колдовского меча Злорадным немедленно напомнил Норреку, что и он тоже может вернуть в игру свое оружие. И, спеша разобраться с наемником, Злорадный, очевидно, не заметил последней части представления. Когда его меч полетел в Норрека, солдат качнулся вперед и в сторону, одновременно мысленно даруя существование собственному демоническому клинку.
Удар Августаса Злорадного пришелся в волоске от головы ветерана, а то бы череп солдата наверняка раскололся напополам.
А меч Норрека возник уже на треть погрузившимся в тело противника.
Злорадный задохнулся, клинок прошил его так стремительно, что тело еще не успело осознать свою гибель. Генерал уронил свое оружие, которое мгновенно испарилось.
В прошлых битвах Норрек Вижаран никогда не получал удовольствия от смерти неприятеля. Ему платили за работу, и он ее выполнял, но война никогда не приносила ему радости. Сейчас, однако, он ощутил, как по спине пробежали мурашки, холодок, встряхнувший его, заставивший желать еще больше крови…
Он встал и отошел от корчащегося генерала, рухнувшего на колени.
- Тебе это больше не нужно, кузен.
И Норрек с наслаждением сорвал кровавый шлем с головы Августаса Злорадного. Командующий вскрикнул, но не от физической боли. Солдат понимал, что для этого человека было страшнее смертельного удара, понимал, потому что в эту секунду он чувствовал бы то же самое, попытайся кто-то отнять у него доспехи. Сила, заключенная в доспехах Бартука, наполняла их обоих, но Злорадный проиграл дуэль и, следовательно, потерял все права на эту силу.
Отложив шлем в сторону, Норрек стиснул рукоять меча. Легко высвободив его, он внимательно осмотрел лезвие. Ни пятнышка крови. Действительно, чудо. Он хорошо послужил ему здесь, почти так же, как в Виж-жуне…
Рука в латной перчатке схватила его. Командующий Злорадный с маниакальным упорством отчаянно пытался продолжить драку с Норреком.
Норрек отпихнул неприятеля и ухмыльнулся:
- Война окончена, генерал. - Он занес меч. - Время отступать.
Один взмах - и голова командующего Августаса Злорадного покатилась по песку. Обезглавленное туловище присоединилось к ней секундой позже.
И когда солдат потянулся к легендарному шлему, усталого, но воодушевленного ветерана окликнул женский голос:
- Норрек? С тобой все в порядке?
Он повернулся лицом к Каре, обрадованный ее неожиданным воскрешением. За короткое время, прошедшее с их знакомства, она уже доказала свою преданность и готовность пожертвовать своим жалким существованием ради него. Будь она мертва, Норрек почтил бы ее память, но теперь, когда она каким-то образом провела убийцу Ксазакса, можно подумать, как ее использовать в дальнейшем. Колдунья продемонстрировала некоторые умения, и, похоже, у нее больше здравого смысла, чем у ненадежной Галеоны. Ее довольно милое лицо и хорошая фигура заставляли размышлять и о том, что она может пригодиться в качестве супруги, а какая женщина, если она не безумна, откажется от предложения стать женой Кровавого Полководца?
- Со мной все в порядке, Кара Ночная Тень… просто отлично! - Он разжал руки и выпустил магический меч. Когда клинок исчез, Норрек взял шлем обеими руками и поднял его над головой. - По правде говоря, мне гораздо лучше, чем отлично!
- Подожди! - Женщина с волосами цвета воронова крыла кинулась к нему, в миндалевидных глазах ее плескалась тревога. Милые глазки, решил новый Полководец, очень похожи на глаза другой женщины, с которой он недолгое время общался во время своего ученичества в Кешьястане. - Шлем…
- Да… он, наконец, мой… я теперь полностью экипирован.
Она прижалась к нему, положив ладонь на пластину нагрудника. Глаза словно умоляли о чем-то.
- Разве это действительно то, что ты хочешь, Норрек? После всего, о чем мы с тобой говорили раньше, неужели ты правда стремишься надеть этот шлем и отдать себя в распоряжение призраку Бартука?
- Отдать себя? Женщина, да знаешь ли ты, кто я такой? Я - кровь от крови его! Кровь взывает к крови, помнишь? В известном смысле я уже Бартук; я просто не знал этого! Кто лучше продолжит его дело? Кому больше подходит его титул и наследство?
- Тень Бартука собственной персоной? - возразила девушка. - И не будет больше Норрека Вижарана, не станет его разума, его души… и если доспехи продолжат то, что начали, полагаю, скоро ты даже внешне превратишься в подобие своего предшественника. Бартук будет носить доспехи. Бартук, вернувший себе свою роль. Бартук, погубивший множество невинных, он, а не ты - убил твоих друзей…
Друзья… Ужасные образы изувеченных, окровавленных тел Сэдана Триста и Фаузтина вновь расцвели в осажденном мозгу Норрека. Они были жестоко убиты, и с тех самых пор он каждую секунду терзался страшной виной за их гибель. Он ясно помнил, как доспехи прикончили каждого из них, а теперь Кара говорит о новых грядущих смертях.
Он чуть опустил шлем, борясь с самим собой.
- Нет, я не могу позволить, чтобы такое случилось… не могу…
Но руки сами собой поднялись снова, и шлем оказался над головой.
- Нет! - взревел Норрек, обращаясь к магическим латам. - Она права, будьте вы прокляты! Я не хочу быть частью вашего кровавого предприятия…
Но это же глупость… - зашептал голос в мозгу, так похожий на его собственный. - Сила твоя… ты можешь делать с ней все, что пожелаешь… мир порядка, где не будет больше войн между королевствами, где не станет бедняков… вот истинное наследие… вот о чем думал Бартук…
Звучало это прекрасно. Просто опустить шлем на голову - и Норрек сможет изменить мир, сделать его таким, каким он должен быть. Демоны станут служить его монументальной задаче, их воля подчинится власти Полководца. Он создаст государство, которому даже Небеса позавидуют.
И все, что надо для этого, - надеть шлем, принять свою судьбу…
Вдруг он почувствовал, как Кара пошевелилась…
Одна рука соскользнула со шлема, стискивая запястье колдуньи железной хваткой, - девушка даже охнула. Из ее кулачка выпал мерцающий кинжал, сделанный из слоновой кости.
Она хотела воспользоваться им… убить его.
- Глупая женщина… - фыркнул Норрек, не замечая, что голос его звучит уже как-то не так. Он оттолкнул ее, бросая на песок. - Лежи тут! Через мгновение я разберусь с тобой!
Несмотря на предупреждение, темная волшебница попыталась подняться, но выросшие из земли песчаные руки пригвоздили ее к месту. Еще одна струя песка засыпала рот, предотвращая возможность произнести какое-нибудь заклинание.
С горящими от предвкушения глазами Норрек снова взял шлем и возложил его себе на голову.
Мир, которого он никогда не знал, лежал открытым перед ним. Он увидел, какой мощью владеет, увидел легионы, которыми может командовать. Все, чему помешал когда-то один приятель-Вижири, может еще свершиться.
Кровавый Полководец снова жив.
Но Полководцу нужны солдаты. Оставив Кару барахтаться на земле, Норрек взобрался на вершину дюны и взглянул на Лат Голейн. С алчным интересом наблюдал он за демонами-воинами, вгрызающимися в стены и ворота. От кровавого разрушения город отделяют разве что минуты. Он может позволить своему войску повеселиться, позволить прокатиться по Лат Голейну, убивая каждого мужчину, женщину или ребенка, а потом известить их о своем возвращений в мир смертных.
Он представил текущую повсюду кровь, - кровь всех тех, кто боялся и ненавидел его. Кровь тех, кто канет в небытие по его приказу…
Дюна внезапно разверзлась, и из песка выпрыгнули две темные фигуры. Две пары сильных рук схватили его за запястья, заводя их за спину.
- Привет… старый друг… - прошептал с одной стороны до ужаса знакомый голос. - Прошла… целая жизнь… с тех пор… как мы… не виделись…
Норрек вздрогнул, узнав голос:
- С-Сэдан?
Он повернулся туда, откуда шел голос, и оказался лицом к лицу с шелушащейся, гниющей головой своего мертвого компаньона.
- Ты… не забыл нас… как мило… - Омерзительная образина улыбнулась, демонстрируя почерневшие десны и желтые зубы.
Лишенный возможности бежать, Норрек повернул голову в другую сторону - и обнаружил там Фаузтина. Воротник убитого Вижири съехал, открывая запекшуюся, покрытую коростой рваную дыру на месте горла.
- Нет… нет… нет…
Они стащили его с дюны вниз, туда, где все еще боролась с песком Кара, стараясь освободиться.
- Мы пытались… повидаться с тобой… на корабле… Норрек, - продолжил Трист. - Но ты… кажется… не слишком хотел… видеть… нас…
Их глаза не моргали, а зловоние смерти становилось тем тяжелее, чем дольше они держали его близко к себе. Само их присутствие так ошеломило Норрека, что даже доспехи не могли вернуть контроль над ним.
- Простите! Простите! Сэдан, Фаузтин, простите меня!
- Он просит… прощения… Фаузтин, - прокомментировала жилистая нежить. - Ты знаешь… за что?
Норрек взглянул на верзилу Вижири, тот серьезно кивнул.
- Мы принимаем… твои извинения… но… боюсь… у нас нет выбора… в том… что мы должны… сейчас сделать… друг мой…
С поразительной скоростью и силой Сэдан Трист сбил шлем с головы Норрека.
Мститель как будто снес ветерану череп, так велика была боль потери. Теперь Норрек по-настоящему понимал, что чувствовал Злорадный. Он закричал, дергаясь с такой яростью, что даже захватившим мертвецам стало сложно бороться со своим пленником.
- Держи… его! Держи…
Обе латные перчатки вспыхнули багровым. Даже скрученный свирепой агонией Норрек заметил это и испугался… испугался за своих друзей, которые один раз уже умерли из-за его неспособности остановить действия проклятых доспехов. Он прекрасно понимал, почему их неуспокоенные души последовали за ним. Несправедливость требует возмездия. К сожалению, доспехи не собирались давать им такую возможность.
Пространство вокруг Норрека взорвалось, отбросив нежить так, что они врезались в дюну, с которой только что спустились. Солдат с ужасом смотрел на два тела, боясь, что они погибли - могут ли погибнуть трупы? - еще раз.
- Нет! Только не это! Я не могу позволить вам снова растерзать их!
Бывалый боец стиснул одной своей рукой другую, и хотя обе они сопротивлялись, его решимость не смогло победить сейчас даже наследие Бартука. Норрек рванул, собственные страдания лишь увеличивали его силу…
Правая перчатка подалась.
Не колеблясь, он отшвырнул ее так далеко, как только смог. Доспехи немедленно пожелали повернуть туда в поисках утраченной части, но Норрек больше не признавал их власти. Он вынудил латы взять другое направление, к Лат Голейну, просматривавшемуся теперь сквозь образовавшуюся в дюне дыру.
Сколько времени он сумеет контролировать эту силу и не поддаться ей, солдат не мог сказать. Норрек знал лишь то, что должен попытаться сделать хоть что-то правильно. Теперь его торопила, подбрасывая дров в огонь, не тяга к насилию, а вина - у Лат Голейна оставалось совсем немного времени.
Он поднял свободную руку, указывая на далекий город. Демоны уже вышибли одни ворота. Медлить больше нельзя.
Словам, которые он произнес, его никто не учил. Это были слова Бартука, магия Бартука. Но воспоминания Бартука - воспоминания его предка - уже стали памятью самого Норрека. Он знал, что эти слова способны сделать, знал, что они должны сделать, и произносил их добровольно, хотя часть его, все еще подчиненная доспехам, сопротивлялась, желая предотвратить дальнейшее.
Если бы он был свидетелем нечистого колдовства Злорадного и Ксазакса в палатке генерала, Норрек отметил бы, что в голосе его звучат интонации Злорадного. Но сейчас солдат просто знал, что, если ничего не сделает, целый город омоется кровью его жителей.
И в конце магической формулы потомок Кровавого Полководца выкрикнул два последних слова:
- Мортиас Диаблум! Мортиас Диаблум!
В воротах Лат Голейна стояли насмерть его защитники, уже понявшие, что сражаются с людьми без души, с людьми, в которых есть что-то дьявольское. И все же воины султана бились до последнего, ведь горожане, невзирая на опасности штормовых вод, пытались бежать.
Однако у капитанов кораблей было мало надежды - одно судно уже затонуло, еще одно разбилось о причал. Волны с ревом бились о землю, так что стоять на берегу было небезопасно. Троих смыло, когда они пытались приготовить корабли для беженцев.
Но когда надежда уже почти исчезла, случилось нечто ошеломительное и чудесное одновременно. Уже проникшие в стены города черные солдаты с огненными глазами остановились, смятенно повернули головы назад - и из всех глоток в безумном хоре поднялся неземной лютый вой.
А затем из спины каждого вырвалось по омерзительной, полупрозрачной фигуре с безобразным, нечеловеческим лицом и изогнутыми когтистыми конечностями. Те, кто оказался свидетелями этого, говорили впоследствии, что на лицах демонов-призраков читались гнев и отчаяние, когда их, жалобно вопящих, выбросило в Аранох и разметало в тысячу разных сторон.
На мгновение армия тьмы замерла с оружием наготове, внезапно опустевшие глаза смотрели прямо перед собой. А затем, словно вместе с фантомами из них выкачали и все остальное, чудовищные солдаты принялись проваливаться в самих себя. Один за одним, ряд за рядом захватчики падали бесформенными грудами костей, увядшей плоти и частями панциря, и не многим из защитников Лат Голейна удалось при этом зрелище удержать в желудках их содержимое.

Предыдущая страница 25 Следующая страница


Кровавое наследие 26

Один из командиров, тот самый, которому Августас Злорадный приказал найти Норрека Вижарана, стал первым, промолвившим то, о чем подумали все остальные. Шагнув к ближайшей внушающей ужас и отвращение горке останков, офицер мрачно пнул ее.
- Они мертвы… - пробормотал он, наконец, не в силах поверить, что он и горстка его людей еще поживут на свете. - Они мертвы… но как?
- Норрек.
Он повернулся и увидел, что Кара освободилась, а в руке у нее поблескивает готовый к удару костяной кинжал. Слева и справа подходили двое мстителей, на чьих мертвых лицах навсегда отпечаталась решимость действовать.
- Кара. - Он взглянул на своих прежних товарищей. - Фаузтин. Сэдан.
- Норрек, - повторила колдунья. - Пожалуйста, послушай меня.
- Нет! - Наемник тут же раскаялся в своей грубости. Она подумает лишь, что даже он знает, что должно быть сделано сейчас. - Нет… послушай лучше ты меня. Я… я сейчас взял контроль над доспехами, но уже чувствую, как он ускользает. Полагаю, я слишком истощен, чтобы продолжать бороться…
- Как тебе вообще удалось одержать верх?
- Он… все-таки… потомок Бартука, - заметил Сэдан. - Доспехи… нуждаются в этом… чтобы… выполнить… предначертанное судьбой… но они… не поняли… что это работает… в обе стороны. Есть ли… другой ответ?
Девушка опустила глаза. Норрек видел наполнявшую их боль. Хотя она и была колдуньей, бледная женщина не чувствовала радости или удовольствия от необходимости убить того, кто не по собственному выбору вызвал столько зла. Но пока он жив, все человечество под угрозой.
- Лучше сделай это быстро. Один короткий удар прямо в горло. Это единственный способ!
- Норрек…
- Поторопись… прежде чем мое сознание изменится!
Они все знали, о чем он говорит. В любую секунду доспехи могли вновь превратить его в идеального хозяина для их коварных нужд.
- Норрек…
- Давай же!
- Все идет не так… как мы… предполагали… - проскрипел Трист с нескрываемой горечью. - Фаузтин! Он клялся… нам…
Вижири, конечно, ничего не сказал, вместо этого он двинулся к Норреку. С большой неохотой Сэдан тоже медленно шагнул к бывшему другу. Норрек с трудом сглотнул, надеясь, что все это безумие скоро кончится.
Рука, на которой еще осталась перчатка, внезапно поднялась.
Фаузтин успел поймать ее.
- Лучше делай… как он сказал… колдунья…- буркнул угрюмый Трист. - Похоже… времени у нас… немного…
Кара подошла, явно пытаясь настроиться на то, что ей сейчас предстоит.
- Прости, Норрек. Мне бы хотелось, чтобы все было совсем по-другому, не так, как должно быть…
- И не будет, - раздался чей-то странный глухой голос.
Неподалеку, за спиной Кары стоял Горазон, но что-то в нем изменилось. Норрек видел древнего мага лишь мельком и решил тогда, что Горазон - трусливый отшельник, вполне вероятно, утративший большую часть рассудка. Однако в присутствии этой фигуры, пусть и по-прежнему одетой в лохмотья, и с волосами, буйными, как невыполотые сорняки, все остальное казалось ничтожным. Теперь Норрек догадался, что заставило Злорадного поднять глаза в самый решительный момент схватки, а облик древнего мага не мог не потрясти и так не вполне владевшего собой генерала…
Неожиданный тяжкий приступ горечи и ненависти накатил на бойца, приступ, направленный на гнусного брата…
Нет! Горазон не его брат! Опять доспехи замыслили перехватить контроль, разжечь коварный дух Бартука. Норреку удалось подавить эмоции, но он знал, что в следующий раз латы наверняка восторжествуют.
Фигура в мантии целенаправленно приближалась к нему, и Норрек заметил любопытное мерцание вокруг старца. Пленный воин прищурился, пытаясь определить, что же вызвало сияние.
Тело Горазона было буквально окутано тонким слоем поблескивающих, почти прозрачных песчинок.
- Кровь взывает к крови, - пробормотал Вижири. Его ставшие ясными глаза не моргали. Даже две нежити, держащие Норрека, немного попятились. - И кровь покончит сейчас с этой пародией.
Норрек чувствовал, как бьется в его мозгу воля доспехов, сражается за власть над его телом. Только совместные усилия его и его товарищей воспрепятствовали сейчас ее успеху.
- Горазон? - прошептала Кара. Седовласый колдун взглянул в ее сторону - и женщина отступила - Нет, - ты он, но ты и не он.
Он одарил ее - одарил их всех - снисходительной улыбкой.
- Эта живущая оболочка принадлежит другому, слишком любопытному чародею, давным-давно случайно отыскавшему Тайное Святилище, но в процессе навсегда потерявшему свое сознание. Я присматриваю за ним с тех пор, чувствуя некоторую ответственность… - Пропустив дальнейшие объяснения, не упоминая, что в подземном Святилище может так разрушить мозг, мерцающая фигура взглянула на свои - позаимствованные - руки. - Плоть так хрупка. Земля и камень куда надежнее и долговечнее…
- Ты! - задохнулась Кара, и глаза ее распахнулись едва ли не так же широко, как рот. - Я узнала тебя! Он говорил с тобой, он даже повиновался тебе - великий Горазон так охотно повиновался тебе! - что до сих пор выглядело бессмысленным! Ты то присутствие, которое я ощущала, ты дух самого Святилища!
Он кивнул, по-прежнему не мигая.
- Да… со временем это даже обернулось вполне естественным ходом вещей…
Все еще сражающийся с магией доспехов Бартука Норрек не сразу понял - а затем к нему пришел ответ столь поразительный, что вся его защита едва не рухнула.
Горазон и Тайное Святилище - одно и то же.
- Мой собственный разум едва не помутился от всего, через что я прошел, и я пришел сюда, спасаясь от воспоминаний, спасаясь от ужаса, и построил свое святилище, и зарылся в песок, подальше от творящихся в мире событий. - Улыбка коснулась лица ненастоящего Горазона, улыбка того, кто почти забыл такие мелочи смертных, как эта улыбка. - И я продолжал переделывать мое жилище снова и снова по своему образу и подобию, оно проникало в меня, становилось мной, заменяя ту бренную оболочку, которую я носил, - пока наконец однажды я не оставил ее внутри и не принял новую, более прочную и куда более долговечную форму… вот так я с тех пор и существовал.»
Горазон мог бы продолжать, но в этот момент мир перед глазами Норрека стал багровым. В нем кипела всепоглощающая ярость. Теперь ему не помешают! Горазон избежал его гнева, в Виж-жуне, но, даже если придется испепелить всю пустыню, Полководец осуществит наконец последнее мщение!
Кукла Горазона снова взглянула в его сторону, протянула руку, словно прося что-то у фигуры в доспехах.
Перчатка - та самая, которую сорвал и выбросил Норрек, - оказалась на руке престарелого колдуна.
- Кровь взывает к крови… а я взываю к тебе, брат. Наша война окончена. Наше время истекло. Нам конец. Твоя сила отрицает мою. Моя - противоречит твоей. Присоединяйся ко мне, и уйдем туда, где нам и место… подальше от людских взглядов…
Вторая перчатка покинула Норрека и перелетела на, руку мерцающего старика. А затем непрерывным потоком, кусок за куском, кроваво-красные доспехи принялись отделяться от рук, ног, торса и перепархивать на дряхлое тело колдуна. Где-то в процессе изорванный грязный балахон отшельника исчез, сменившись другой, более приличествующей латам одеждой. Даже сапоги Бартука покинули Норрека, перекочевав вместе со всем остальным. Лже-Горазон воздел руки, его поразительная работа продолжалась, глаза не моргали, губы мрачно кривились.
С каждой потерей разум Норрека все больше и больше приближался к тому, каким он был, прежде чем доспехи захватили его. Память и мысли теперь принадлежали только ему, а не убийце, хозяину демонов. Но все же никогда солдату не освободиться от ужасных дней, минувших после гробницы, не сбежать от ужасов и смертей, в которых он играл пусть и невольную, но страшную роль.
И когда дело было окончено, седовласая фигура снова протянула руку в латной перчатке, призывая к себе шлем. Подхватив его, марионетка Горазона обвела взглядом Норрека и остальных.
- Пришло время миру забыть о Бартуке и Горазоне. Хорошо бы и вам сделать то же, всем вам.
- Погоди! - Кара осмелилась шагнуть к загадочной фигуре. - Один вопрос. Пожалуйста, скажи: это ты послал этого, - она показала на старика, вмещающего дух Горазона, - найти меня в Лат Голейне?
- Да… Я чувствовал, что что-то не так, и знал, что колдунья близко,- колдунья, которой не должно быть в городе наверху, - и что ее надо привлечь к делу. Мне надо было, чтобы ты была рядом. Пока ты спала, пока ты ела, я узнал от тебя все, что мне нужно. - Он шагнул прочь от нее, от них всех. - Наша беседа окончена. Я оставляю вас на самих себя. Однако помните:
Тайное Святилище существует во многих местах, в него много входов - но я советую вам никогда не искать его снова.
Суровость его тона не оставила людям сомнений, что старик не шутит. Горазон не желал вновь стать частью мира живых. Тот, кто потревожит его, многим рискует.
Внезапно колдун словно потерял разом форму и содержание - он начал рассыпаться, будто плоть и железо превратились в крупицы песка. С каждой секундой маг в доспехах все меньше походил на смертное создание и все больше напоминал часть окружающего пейзажа.
- Норрек Вижаран, - раздался в последний раз гулкий, отдающийся эхом голос. - Время создавать собственное наследие…
Оказавшийся в той же одежде, в которой он был до того, как вошел в гробницу Бартука, - даже привычные сапоги каким-то чудом вернулись на ноги, - Норрек стряхнул с себя руки мстителей и бросился вперед.
- Подожди! Что ты хочешь этим сказать?
Но оболочка Горазона, песочный человек, только покачала головой. Теперь лишь его глаза сохранили что-то человеческое. Не успел Норрек приблизиться, как фигура осела, и песчинки слились с дюнами пустыни. Ветеран подбежал к месту, где только что стоял чародей, - слишком поздно… лишь маленький комок легких крупиц песка напоминал о недавнем присутствии здесь Горазона.
А спустя мгновение не осталось даже его.
- Все, - тихо заметила Кара.
- Да… все, - согласился Сэдан Трист.
Что-то в его голосе заставило Норрека повернуться. Странное выражение жило в их глазах, словно они ждали, что должно случиться еще что-то.
Колдунья догадалась первой:
- Ваш поиск окончен, так? Как и у Горазона, ваше время в этом мире истекло.
Фаузтин кивнул. Сэдан грустно усмехнулся - или, возможно, это просто показалось из-за отваливающейся плоти и висящих мускулов.
- Он пришел… когда почувствовал… что доспехи… проснулись… но опоздал… так что он… послал нас… в погоню… но пообещал… что когда все кончится… пропадем… и мы.
- Он? - хором выдохнули Норрек и Кара. А девушка добавила:
- Но это же мое заклинание и мой кинжал вызвали вас!
- Мошенник… провел тебя… - Меньший из нежити огляделся по сторонам. - Благочестивый… ублюдок… даже не намекнул… как все… кончится…
Однако, едва он закончил, всех четверых вдруг залил ослепительный голубой свет, делая крохотный клочок пустыни ярче безоблачного полудня.
Сэдан Трист сплюнул бы от отвращения, если бы подобный простой поступок был все еще доступен ему. Вместо этого он тряхнул головой - или, точнее, позволил ей качнуться назад и вперед - и прибавил:
- Я… мог бы… и догадаться. Вот… чертов… напыщенный… ангел!
Ангел? Норрек поднял глаза к свету, но не нашел его источника, а тем более ангела. Но чем еще можно объяснить происходящее?
Оживший труп озирался.
- Хотя бы… покажись…- Когда же ничего не случилось, он взглянул на Норрека и добавил: - Типично. Вся его… порода… прячется… в тенях… делая вид… что выше всего… но прибирая к рукам… все это…
- Я знаю этот свет, - пробормотала Кара. - Он мелькал в гробнице. Он отвлек меня от ваших тел.
- Он любит… свои фокусы… как всякий… архангел. - Трист посмотрел на снова кивнувшего Фаузтина. И тощий мститель продолжил для двух живых: - А этот… последний…
- Проклятие, Сэдан, нет! - Норрек бросил сердитый взгляд в небеса, невидимому архангелу. - Так нечестно! У них не было выбора…
- Пожалуйста… время пришло… и мы хотим… чтобы было так… Норрек…
- Не может быть!
Сэдан сипло хихикнул:
- Клянусь… своей… жизнью… друг.
Голубой свет неожиданно сконцентрировался на восставших из смерти, окунув их в такое сияние, что Норреку пришлось заслонить глаза. Фаузтина и Сэдана становилось все сложнее и сложнее разглядеть.
- Время… купить… ту ферму… которую ты… всегда… хотел… Норрек…
Затем свет вспыхнул, ослепляя бойца и его спутницу. К счастью для обоих, длилось это всего несколько секунд, но к тому времени, когда зрение вернулось к ним, они обнаружили, что исчезло не только небесное свечение - с ним пропали и две нежити.
Норрек уставился в одну точку, не в силах заговорить.
До его запястья мягко дотронулись. Кара Ночная Тень смотрела на солдата с сочувствием:
- Они сделали следующий шаг в вечном путешествии, получив новую роль, помогая поддерживать равновесие мира.
- Может быть…
Куда бы они ни ушли, Норрек знал, что не мог помочь им. Лучшее, что он может сделать, - это хранить память о них и как-то изменить свою жизнь ради их дружбы. Он снова взглянул вверх, в первый раз заметив, что неизменные грозовые тучи, наконец, успокоились. В сущности, они уже начали рассеиваться, намекая на то, что скоро в вышине появятся лоскуты чистого неба.
- Что ты будешь теперь делать? - спросила девушка.
- Не знаю. - Он посмотрел в сторону Лат Голейна, единственного оплота цивилизации на много дней пути отсюда.- Наверное, сперва отправлюсь туда. Посмотрю, не требуется ли им помощь в уборке. А потом… нет, правда, не знаю. А ты?
Девушка тоже повернулась к отдаленному городу, давая мужчине возможность изучить ее профиль.
- Да, Лат Голейн - это имеет смысл. Кроме того, я хочу разузнать, там ли капитан Джероннан и «Королевский щит». Я перед ним в долгу. Он обращался со мной словно с дочерью, и, наверное, боится, что я утонула в море.
Не чувствуя желания расставаться с девушкой, Норрек отозвался:
- Тогда я пойду с тобой, если не возражаешь.
Слова его вызвали у Кары неожиданную улыбку.
И Норреку очень понравилась улыбка черноволосой женщины.
- Отнюдь.
Припомнив поведение многих благородных господ, которым служил, Норрек вежливо предложил ей руку, которую она, после секундного колебания, приняла. И усталая пара, вместе преодолев остатки разрушенной дюны, отправилась назад к цивилизации. Ни один из них не обернулся, не взглянул туда, где лежали, уже полузанесенные дрейфующим песком, голова и туловище командующего Августаса Злорадного, туда, где растворились в безбрежной пустыне Горазон и доспехи. Измученный солдат не стремился к тому, чтобы что-то напоминало ему о том, что случилось - и что могло случиться, если бы победа осталась на стороне Тьмы.
Наследие Бартука, наследие Кровавого Полководца, снова погребено вдали от взглядов и знания людей… на этот раз, по-видимому, навсегда.

Эпилог

Ночь пала на пустыню Аранох, мрачная, задумчивая ночь. Дневные создания поспешили в безопасность своих нор, а те, кто охотится во тьме, вышли на поиски беспечной добычи…
Из-под песка медленно выползло чудовище, от которого разбежались бы в панике обезумевшие песчаные магготы, скарабеи, грифы и хищные демоны. Жвала, щелкая, несколько раз открылись и закрылись, выпученные желтые шары глаз слабо горели во мраке, осторожно и внимательно ощупывая унылый ландшафт, разыскивая… разыскивая что-то ужасное.
Ксазакс, пошатываясь, поднялся из скопившейся под ним омерзительной лужи черной жижи. Рана, нанесенная кинжалом колдуньи, не поддавалась исцелению привычными ему средствами, и богомол знал, что не имеет права взывать сейчас к своему владыке Белиалу и молить его о помощи. Белиал уже в курсе его провала и, хуже того, уничтожения адского войска, призванного на подмогу командующему Злорадному.
Даже убежав и спрятавшись, богомол чувствовал выброс зловещего заклинания. Он мог только предполагать, кто в ответе за него, но колдовство это означало верный конец для большинства низших демонов. Столь поспешный призыв такого большого количества воинов Тьмы в начальной стадии привязывал их к смертной оболочке, приданной им. По прошествии времени, ну хотя бы месяца, они бы уже приспособились к существованию на уровне смертных и способны были бы сбросить скорлупки. Но это новое заклинание слишком скоро оборвало их земные якоря. Только самые сильные способны пережить резкое разделение, вызванное к тому же такой огромной силой. Для человека это все равно что вырвать дитя из лона матери за месяц до того как придет время ему появиться на свет. Выжить могли только сильнейшие…
Немногие оставшиеся обречены скитаться по Араноху, неспособные без проводника вернуться в преисподнюю. В отличие от Ксазакса, большинство демонов лишены настоящего разума и не в состоянии планировать что-то дальше текущего мгновения; Белиал и в этом положился на своего подчиненного, предоставив ему руководить адскими солдатами.
Впрочем, вот она, единственная надежда богомола на искупление. Его темный владыка может простить его, если Ксазакс соберет тех, кто остался, и пошлет их обратно в преисподнюю. Для этого демону потребуется еще один человек-простофиля, способный к колдовству, но таких всегда в избытке. Однако сейчас куда важнее и безотлагательнее необходимость отыскать жертву для себя, которая обеспечила бы его энергией для борьбы с раной. Богомол предпочел бы славного, зрелого купца, ставшего лагерем на ночь, но в округе никого подходящего видно не было.
Нервничающий демон выбрался из песка. Проклятое заклинание колдуньи все еще не иссякло, хотя его сила уже ослабела. Призраки ангелов и прочие вселяющие ужас зрелища время от времени появлялись перед Ксазаксом, но огромным усилием воли он подавлял в себе желание бежать от них.
Когда он восстановит силы и оправится от ран, богомол найдет Норрека Вижарана и женщину. Он проткнет каждого насквозь, убедится, что они живы, и станет по очереди сдирать с них плоть - с одного, с другой, с одного, с другой. А потом Ксазакс медленно сожрет их, смакуя каждый кровавый кусочек…
Ксазакс…
Он оцепенел, омываемый волнами страха. Да будут прокляты человеческие заклятия! Неужели последние следы чар еще не развеялись? Сколько еще иллюзий, сколько шепчущих голосов предстоит изведать демону, прежде чем все это кончится?
Почуял тебя издали… и сразу узнал…
Гигантский богомол оглянулся, но ничего не увидел. Нет, все это только у него в голове. Который раз…
Тень темнее ночи скользнула к Ксазаксу, совершенно ошеломив раненое чудовище.
Пронырливый… лживый… предательский жучишка…
Ксазакс застыл. Ни одно из созданий, вызванных колдовством той женщины, не оскорбляло его столь продуманно и дерзко.
- Кто посмел?! - рявкнул он, поворачиваясь туда, откуда, по его мнению, исходил голос, звучавший в его голове. - Кто!?
И перед адским богомолом замаячила тень страшнее любых кошмаров, какие он только мог себе вообразить. Жвала демона широко разошлись, и единственное, почти жалобное слово никак не могло выкарабкаться из его пасти.
- Диаб…
Крик прорезал безмолвие ночной пустыни, - крик, который никогда еще не слышала земля. Все твари Араноха оторвались от своих дел и в ужасе слушали его. И долго еще, даже после того, как вопль резко оборвался, они не шевелились, боясь, что нечто может прийти на этот раз за ними.
А среди демонов Белиала, переживших крах в Лат Голейне, страх сей достиг неимоверных пределов. Они ощущали, что произошло, ощущали силу, скрывающуюся за случившимся,- и знали, что для них и для людей этого мира смертных кошмар, возможно, еще только начинается…

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 10)
    • Глава 9 (Страница 11)
    • Глава 10 (Страница 12)
    • Глава 11 (Страница 13)
    • Глава 12 (Страница 14)
    • Глава 13 (Страница 16)
    • Глава 14 (Страница 17)
    • Глава 15 (Страница 18)
    • Глава 16 (Страница 19)
    • Глава 17 (Страница 21)
    • Глава 18 (Страница 22)
    • Глава 19 (Страница 23)
    • Глава 20 (Страница 25)
  • Эпилог (Страница 26)


Ричард Кнаак

Кровавое наследие

Цикл: "DIABLO" - 1

 Читать книгу

Аннотация

Никто не может знать наперед, куда заведут его поиски таинственных сокровищ. Никто не может быть уверен в том, что удачно преодолел все препятствия на своем пути в пещерах, полных магических ловушек.
Вряд ли об этом задумывался Норрек Вижаран, когда в компании двух своих друзей нарушил покой гробницы в поисках несметных богатств. Знал ли он тогда, что тот, чей сон так бесцеремонно потревожили, еще напомнит о себе?
Ведь хозяин гробницы — могущественный Бартук, легендарный Кровавый Полководец, — спрятал здесь самое ценное, что у него было, — магические доспехи, жаждущие крови. Это «кровавое наследие» и досталось Норреку. Теперь он может стать властелином целого мира! Но вот захочет ли поддаться дьявольскому искушению? Будет ли он преемником Кровавого Полководца? Его выбор поистине не прост, стать спасителем человечества или же олицетворением ада на земле.

Создание книги: Вячеслав (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Ричард Кнаак - Биография

Ричард Кнаак

На основную страницу

Биография

Ричард А. Кнаак родился 28 мая 1961 года в Чикаго (США). Фантастикой он заинтересовался еще в юные годы, когда ему в руки попала книга Андре Нортон, затем - произведения Роджера Желязны и Эдгара Бэрроуза, и ныне, кроме этих авторов, в числе своих любимых писателей он называет также и Эдгара По. Учился Ричард Кнаак в Иллинойском университете, где специализировался по химии, но потом переключился на риторику и получил степень бакалавра. Затем он работал заведующим складом, был почтовым служащим. Первый свой рассказ Ричард Кнаак продал издателям в 1986 году. Активно писатель начал публиковаться с 1987 года, и с тех пор его произведения переведены на немецкий, итальянский, японский, испанский, русский, польский и финский языки. Наибольшую известность Ричарду Кнааку принесли циклы романов "Dragonrealm" и "Dragonlance".