Ричард Кнаак - Королевство тени

1 Ричард Кнаак

Глава 1

Со стороны реки донесся жуткий крик. Кентрил Дюмон громко выругался. Он же просил своих людей держаться подальше от воды, но в густых, насыщенных душными испарениями джунглях Кешьястана невозможно уследить за изгибами бесчисленных рек и ручьев. К тому же глупые наемники забывают об осторожности, когда рядышком журчит прохладная вода.
Кричавший только убедился в необходимости выполнять приказы, правда, шансов воспользоваться полученным уроком у него, вероятно, уже не будет.
Худощавый, загорелый дочерна капитан прокладывал себе дорогу сквозь буйство сочной листвы, спеша на помощь. Впереди маячила спина Горста, его помощника, - голая спина великана-бойца, с легкостью преодолевающего переплетение лиан и ветвей. В то время как большинство наемников, выходцев из холодных высокогорных районов Западных Королевств, страдали от жары, бронзовокожий Горст, казалось, совершенно не обращал на нее внимания. Всклокоченная копна волос, угольно-черных в сравнении с каштановой шевелюрой Кентрила, придавала гиганту сходство с устремившейся к реке гориллой.
Капитан Дюмон следовал за другом, почти не отставая от него. А вопли меж тем продолжались, напоминая о трех членах отряда, уже погибших в этих глухих джунглях, покрывающих почти все здешние земли. Второй погиб ужаснейшей смертью, запутавшись в крепкой паутине чудовищных пауков, так нашпиговавших его тело ядом, что оно раздулось до нечеловеческих размеров. Кентрил приказал поджечь паутину вместе с ее голодными обитателями - аккуратно, факелами, чтобы огонь не перекинулся на лес. Солдата это не спасло, но смерть его была хоть как-то отомщена.
Третьего бедолагу так и не нашли. Он просто исчез, испарился во время трудного перехода через болото. Проваливавшийся кое-где по колени измученный капитан подозревал, какая судьба постигла его подчиненного. Трясина делает свое дело быстро, тихо и эффективно.
И, не успела еще перед мысленным взором Кентрила возникнуть картина смерти первого наемника, как капитан увидел сцену, полностью повторяющую то страшное происшествие.
Над берегом реки вздымалось туловище гигантской змеи, удлиненные зрачки рептилии буравили маленькие фигурки, тщетно пытающиеся вырвать у нее из глотки законную, еще барахтающуюся добычу. Хотя челюсти чудовища плотно сжимали несчастного наемника, всполошившего своими криками половину обитателей джунглей, оно умудрялось при этом и яростно шипеть на людей. Из бока твари торчало копье, но засело оно, видимо, неглубоко, поскольку чудовище не проявляло по этому поводу ни малейшего беспокойства.
Кто-то выпустил стрелу в голову рептилии, пытаясь попасть в жуткие желтые глаза, но дротик пролетел слишком высоко, лишь слегка царапнув твердую чешую. Щупастая бестия - так называл подобных кошмарных созданий их многоуважаемый наниматель Квов Цзин - мотала полупроглочеиную жертву из стороны в сторону, и Кевтрил сумел разглядеть, кого она охватила.
Харго. Ну конечно Харго. Этот бородатый идиот давно уже разочаровался в путешествии, и с тех пор, как они перебрались на эту сторону Морей-Близнецов, постоянно пренебрегал своими обязанностями. Но даже Харго со всеми его недостатками не заслужил столь жуткой участи.
- Готовьте трос! - рявкнул Кентрил солдатам. У этих змееподобных тварей красовались на головах изогнутые рога - единственное место на их гладких телах, за которое можно зацепиться.
- Не давайте ему погрузиться!
Пока наемники выполняли приказ, Дюмон пересчитал их. Шестнадцать, включая его самого и несчастного Харго. Нет только Квов Цзина.
Где шатается чертов Вижири на этот раз? У него есть одна раздражающая привычка - бродить впереди нанятого им отряда, вынуждая солдат гадать, чего, собственно, он хочет. Кентрил сожалел, что вообще принял предложение колдуна, но разговоры о сокровище были так правдоподобны, так заманчивы.
Он тряхнул головой, отбрасывая подобные мысли. У Харго практически нет шансов. Щупастая бестия запросто может перекусить человека пополам, но эти создания предпочитают утаскивать свою добычу на глубину, предоставляя воде убивать за них, а также размягчать пищу для лучшей перевариваемости, как изволил выразиться треклятый чародей с его ученым равнодушием.
Люди уже приготовили веревки. Кентрил расставил солдат по местам. Остальные продолжали отвлекать гигантскую змею, не давая ей скрыться под водой. Если бы удалось задержать ее еще хоть немного…
Горст метнул аркан. Он не стал ждать приказа Кентрила, и без того понимая, чего хочет капитан. Великан забросил петлю с завидной точностью - трос зацепился за правый рог твари.
- Оскал! Попытайся кинуть веревку Харго! Бенджин! Лови второй рог! Вы двое - помогите Горсту!
Отважный толстячок Оскал ловко метнул трос слабеющей, окровавленной фигуре, дергающейся в глотке чудовища. Харго попытался поймать конец, но тщетно - он упал слишком далеко. Щупастая бестия снова зашипела и попыталась отползти, но канат, удерживаемый Горстом и двумя другими бойцами, не дал ей уйти далеко.
- Бенджин! Черт тебя побери, второй рог!
- Вели ей перестать извиваться, капитан, и я уж не промахнусь!
Оскал швырнул веревку снова. На этот раз Харго ухитрился схватить ее и неловко набросить на себя петлю.
Сцена на берегу напомнила Кентрилу какую-то зловещую игру. Опять он проклял себя за то, что подписал этот контракт, а заодно и Квов Цзина - за то, что тот предложил его.
Да где же этот чертов колдун? Почему не поспешил сюда вместе с остальными? Может, он мертв?
Хотя капитан сомневался, что фортуна настолько милостива к нему. Где бы ни был сейчас Вижири, он ничем не поможет несчастному.
Несколько солдат продолжали забрасывать монстра копьями. К сожалению, прочная чешуйчатая шкура щупастой бестии надежно защищала чудовище, а двое лучников опасались, как бы не пристрелить того, кого они надеются спасти.
Наконец аркан был наброшен и на левый рог. Но радоваться рано: одно дело - захватить тварь, и совсем другое - выволочь ее на берег.
- Все, кто может, хватайтесь за канаты! Тащите бестию! На земле она станет неповоротливой и уязвимой!
И капитан присоединился к остальным, вцепившись в аркан, наброшенный Бенджином. Щупастая тварь яростно шипела, пытаясь освободиться, но все же не выпустила своего пленника. Кентрил оценил бы такое упорство, если бы речь не шла о жизни одного из его людей.
- Тяни! - рявкнул капитан.
Промокшая от пота коричневая рубаха липла к телу. Кожаные сапоги - отличные кожаные сапоги, купленные на деньги, вырученные за предыдущий контракт, - погружались в вязкую сырую землю. Несмотря на то, что каждый канат тащили четверо крепких мужчин, им с трудом удалось подтащить чудовище к берегу.
Однако когда бестия коснулась суши; наемники удвоили усилия. Еще немного, и им наверняка удастся освободить товарища.
Цель стала гораздо ближе, и один из стрелков вскинул лук.
- Держать! - только и успел выдавить Кентрил, а древко стрелы уже дрожало в левом глазу рептилии.
Змееподобный монстр оглушительно взревел. Он разинул пасть, но серьезно раненный Харго не смог освободиться от зубов. Щупастая бестия стала скручиваться и корчиться, утаскивая всех своих противников к темной речной воде.
Один из людей позади Горста поскользнулся, а за ним попадали и его соседи - равновесие нарушилось, действия потеряли слаженность. Бенджин ослабил хватку, едва не налетев на своего капитана.
Раненое чудовище пятилось к реке.
- Держи ее! Держи!
Крики Кентрила не помогли. У двух тросов, накинутых на рога чудища, осталось всего пять человек. Горст старался изо всех сил, но даже его непомерной силы оказалось недостаточно. Чешуйчатый хвост гигантской рептилии исчез под водой.
Они проиграли бой, капитан знал это. Поражение в победу уже не обратишь.
И Харго, еще каким-то сумасшедшим образом цепляющийся за жизнь, понимал это не хуже своего командира. Лицо его давно превратилось в страшную окровавленную маску, но он продолжал хрипло кричать, моля о спасении.
Кентрил не мог позволить, чтобы и четвертый его солдат пропал так же, как первый.
- Бенджин! Немедленно хватайся за канат!
- Слишком поздно, капитан! Мы уже ничего…
- Хватайся, я сказал!
Солдат повиновался, а Кентрил бросился к ближайшему лучнику. Тот, белый как мел, стоял, оцепенев, с отвисшей челюстью, наблюдая, как исчезает под водой его невезучий спутник.
- Лук! Дай твой лук!
- Капитан?
- Проклятье! Давай лук!
Кентрил вырвал оружие из рук ничего не соображающего солдата. Капитан Дюмон и сам немало упражнялся в стрельбе и в своей пестрой команде слыл вторым или третьим по меткости. Но для того, что он замыслил сейчас, ему надо быть лучшим.
Не медля, жилистый командир вскинул лук и прицелился. Харго увидел капитана, и вопли о помощи внезапно стихли. Взгляд умирающего умолял стрелять поскорее.
И Кентрил выстрелил.
Оперенная стрела глубоко вонзилась в грудь Харго.
Солдат в челюстях чудовища умер мгновенно.
Поступок капитана поразил всех. Горст разжал руки. Остальные последовали его примеру, не желая, чтобы их случайно утащили на глубину.
В мрачном молчании люди смотрели, как раненый монстр скользнул в реку, все еще шипя от ярости и боли. Рука Харго какой-то миг качалась на поверхности, а потом пропала и она.
Уронив лук, Кентрил отвернулся, отводя взгляд от вновь ставшей мирной речной глади, и зашагал прочь.
Остальные бойцы нервно собрали свои вещи и последовали за капитаном, держась как можно ближе друг к другу. За время пути люди устали и утратили бдительность, и теперь один из них поплатился за это. Больше всего Кентрил винил, конечно, себя, поскольку как командир отряда он должен был лучше приглядывать за людьми. До этого дня лишь однажды он убил одного из своих, чтобы облегчить ему страдания, но тогда все случилось в честном бою, а не в каких-то безумных джунглях. Тот человек лежал на земле с развороченным животом - капитан Дюмон даже удивился, как в теле с такой раной еще могла задержаться жизнь. Как просто тогда было даровать покой смертельно раненному солдату.
А то, что произошло сегодня,- это какое-то первобытное варварство.
- Кентрил, - тихо окликнул капитана Горст. Когда этот смуглый великан хотел, он умел говорить очень мягко, - Кентрил. Харго…
- Не надо. Горст.
- Кентрил…
- Довольно.
Из всех, кто служил под его командованием за последние десять лет, только Горст называл его по имени. Капитан Дюмон никогда не предлагал этого солдату - простак-гигант сам так решил. Возможно, потому-то они и стали лучшими друзьями, единственными настоящими друзьями среди всех - остальные сражались под началом Кентрила лишь ради денег.
Теперь их осталось всего пятнадцать. Предполагаемые сокровища Вижири придется делить всего на пятнадцать человек. Но и защитников у них стало меньше. Кентрил хотел набрать отряд побольше, но желающих не нашлось. Всего семнадцать опытных бойцов согласились сопровождать его и Горста в этом тяжелом путешествии. К тому же денег, которые заплатил за предприятие Квов Цзин, едва хватило.
Кстати о Цзине - где он?
- Цзин, черт тебя возьми! - крикнул в гущу джунглей капитан. - Если тебя там еще не сожрали, будь так добр, покажись сейчас же!
Никакого ответа.
Вглядываясь в плотные заросли, Кентрил пытался обнаружить низкорослого мага, но нигде не увидел лысины Квов Цзина.
- Цзин! Немедленно покажись, а то я велю своим людям швырнуть твой драгоценный скарб в реку! А потом можешь сколько угодно бродить и общаться со зверушками и ставить опыты!
С первого дня похода Вижири требовал, чтобы солдаты то и дело останавливались, после чего расставлял какие-то приборы, рисовал на земле узоры и разбрасывал мелкие заклинания - предполагалось, что все это точнее укажет им место назначения. Казалось, Цзин знает, куда направляется, но до сих пор никто, даже Кент-рил, не мог бы сказать о себе то же самое.
Издалека донесся высокий гнусавый голос. Ни Кент-рил, ни Горст не разобрали ни слова, но оба мигом узнали покровительственный тон своего нанимателя.
- Сюда. - Великан ткнул пальцем вправо. То, что колдун не только пережил, но и абсолютно проигнорировал гибель Харго, наполнило душу Кентрила гневом. Рука его на ходу скользнула к рукояти меча. Хоть Вижири и платит им за службу, это не значит, что его можно простить за то, что он не попытался помочь несчастному наемнику. Да, Кентрилу было о чем поговорить с Квов Цзином.
- Ты где? - окликнул он.
- Здесь, конечно, - фыркнул Цзин откуда-то из-за густой листвы. - Поспешите! Мы и так потеряли кучу бесценного времени!
Потеряли? Ярость капитана Дюмона вспыхнула с новой силой. Значит, потеряли? Наемный боец и охотник за сокровищами, он знал, что за деньги обязан рисковать жизнью каждый день, за это ему, собственно, и платят. Но Кентрил всегда гордился тем, что знает, тем не менее, цену жизни. Те, у кого довольно золота, как правило, не понимают, чего стоит капитан наемников и его солдаты.
Он медленно вытащил меч из ножен. С каждым днем это путешествие все больше и больше напоминало ему какую-то дикую гонку. Кентрил решил, что с него хватит. Пора разорвать контракт.
- Нехорошо это,- пробормотал Горст.- Лучше убери оружие, Кентрил.
- Занимайся своим делом. Никто, даже Горст, не удержит его.
- Кентрил!
Но тут из зарослей выбрался сам объект капитанского гнева. Кентрил, рост которого превышал шесть футов, всегда с изумлением смотрел снизу вверх на великана Горста, но насколько гигант был выше своего командира, настолько Дюмон обошел по росту Вижири.
Легенды сделали из расы колдунов эдаких сверхлюдей - высоких, облаченных в расшитые рунами яркие оранжевые балахоны с капюшонами, которые назывались «туриннаш», или «духовные плащик». Маленькие серебряные руны, покрывающие долгополые одеяния, предположительно защищали мага от не сильных заклятий и даже от влияния демонов. Вижири с гордостью носили туриннаши как символ своего клана, как знак превосходства над другими. Однако, хотя у Квов Цзина и была подобная мантия, его пятифутовая фигурка как-то не внушала мысли о могущественной мистической силе. Этот тощий морщинистый старичок с длинной седой бородой напоминал Кентрилу его пожилого дедушку - только не такого благожелательного.
Узкие, серебристо-серые глаза Цзина, близко посаженные по обе стороны его орлиного носа, взирали на все с неприкрытым презрением. Крохотный маг совершенно не обладал терпением и не замечал, что его собственная жизнь висит на волоске. Конечно, Вижири охраняли не только заклинания, но и посох, который он сжимал в правой руке, - магическое оружие, способное помочь практически в любой ситуации.
Только один быстрый удар, - подумал Кентрил. - Один быстрый удар, и я покончу с этим мелким ханжой!
- Время, время! - фырчал меж тем наниматель, потрясая посохом перед лицом капитана наемников. - Что вас так задержало? Ты же знаешь, я тороплюсь и уже опаздываю!
Больше чем ты думаешь, брехливая псина.
- Пока ты бродил где-то, господин Цзин, я пытался спасти человека от водной рептилии. Твоя помощь была бы отнюдь не лишней.
- Ладно, ладно, довольно болтовни! - Хотя Квов Цзин и вернулся, мысли его продолжали блуждать в джунглях. Вероятно, он даже не слышал, что ему только что сказал Кентрил. - Идем! Идем скорее! Ты должен увидеть!
Когда Вижири отвернулся, правая рука капитана Дюмона поднялась.
Горст крепко стиснул запястье друга:
- И впрямь, идем посмотрим, Кентрил.
Великан сделал шаг и встал между Цзином и капитаном. И когда эти двое направились в заросли, командир неохотно последовал за ними.
Квов Цзин, а за ним и Горст исчезли среди зелени. Кентрил с трудом продирался за ними через плотно переплетенные ветви - впрочем, он получал некоторое удовольствие, представляя на месте каждого сломанного сука или разрубленной лианы шею мага.
Совершенно неожиданно джунгли расступились. Яркое вечернее солнце заливало открывшийся перед человеком пейзаж, как не делало вот уже две недели. Кентрил с удивлением смотрел на гряду высоких зазубренных пиков - начало горной цепи, бегущей по Кешьястану я теряющейся где-то в неоглядной дали на востоке.
А чуть ближе, у подножия высокого пика на южной оконечности цепи, лежали опаленные солнцем развалины когда-то могущественного города. Кое-где еще можно было; различить участки массивной каменной стены, окружавшей в прошлом его восточную часть. Но в самом городе вряд ли осталось хоть одно более-менее целое строение. На вершине широкого выступа скалы стоял полуразвалившийся дворец, принадлежавший, видимо, правителю погибшего королевства - в свое время господин, без сомнения, озирал оттуда свои владения.
Хотя джунглям при строительстве пришлось потесниться, сейчас буйная растительность вторглась в руины, вновь завоевывая пространство. А то, что не покрыли джунгли, основательно потрепали стихии. Северный кусок стены был разрушен, а вместе с ним и добрая часть города. Огромная упавшая с горы глыба тоже принесла немало разрушений.
Кентрил даже представить себе не мог, чтобы что-то там осталось нетронутым. Время сполна собрало свою дань с этого древнего места.
- Это должно немного укротить твой гнев, капитан Дюмон,- внезапно заметил Квов Цзин, не отрывая глаз от мертвого города. - Чуть-чуть укротить.
- Что ты имеешь в виду? - Опустив меч, Кентрил смотрел на руины. Он чувствовал себя неуютно, словно вторгся в место, которое даже призраки посещают с трепетом. - Это оно? Это…
- Свет-среди-Светлых? Чистейшее из королевств за всю историю мира, построенное на склоне великой горы Нимир? Да, капитан, это оно, оно стоит здесь - для нас. Мы пришли как раз вовремя, если, конечно, мои расчеты верны!
За спиной Кентрила кто-то ахнул. Остальные солдаты, наконец, нагнали их и услышали последние слова колдуна. Все они знали древние легенды о Свете-среди-Светлых, знаменитом королевстве, в которое боялась вторгнуться тьма Преисподней. Даже в Западных Королевствах всем была известна его история.
Этот город почитали все, следующие путями Света. Перед ними лежало чудо, которым правили величественные и добрые владыки, ведущие души к Небесам.
Чистейшее королевство, поднявшееся над уровнем смертных, чьи жители вышли за пределы бренного тела, возвысившись до самих ангелов.
- Ты заплатил за это смертью твоих, людей, капитан, - прошептал Вижири, простерший к руинам костлявую руку. - Сейчас ты один из немногих счастливцев, кому удалось взглянуть на одно из чудес прошлого - знаменитый затерянный Урех!

Глава 2

У нее была алебастровая кожа без малейшего изъяна, длинные каштановые волосы, ниспадающие на мягкие округлые плечи, и глаза, глубокие-глубокие, изумрудно-зеленые. И если бы не восточные черты лица, ее можно было бы принять за одну из пылких девушек его горной родины.
Она была прекрасна, она была именно той, о которой усталый, истрепанный войнами искатель приключений вроде Кентрила мечтал каждую ночь во времена своей невинной юности, - впрочем, она виделась ему до сих пор.
Жаль только, что она вот уже несколько сотен лет как мертва.
Погладив пальцем старинную брошь, которую случайно обнаружил в развалинах, Кентрил украдкой бросил взгляд на своих спутников. Никто не обратил внимания на его находку, все дружно обшаривали затянутые зеленой порослью руины - а вдруг обнаружится что-то ценное? Пока охота за сокровищами, по мнению Кентрила, не увенчалась успехом. Они, пятнадцать здоровых мужчин, копались тут, среди останков одного из самых знаменитых городов мира, а результат тяжких трехдневных усилий - маленький мешочек ржавых, погнутых, а то и сломанных вещичек сомнительной ценности. Пока найденная им брошь была самой значительной находкой, но даже она не возместила бы и сотой доли затраченных усилий.
Никто не смотрел в его сторону. Решив, что он вполне заслужил эту безделушку; Кентрил сунул брошь в свой кошель на поясе. Как вожаку наемников ему все равно полагалась большая доля сокровищ, так что никаких угрызений совести он не испытывал.
- Кентрил.
Капитан испуганно вздрогнул. Каким-то образом Горст, несмотря на свои габариты, умел двигаться неслышно, словно тень.
Пробежав рукой по волосам, Кентрил попытался сделать вид, что все в полном порядке.
- Горст! Я думал, ты помогаешь нашему почтенному нанимателю настраивать приборы и устройства для вычислений. Что привело тебя сюда?
- Этот волшебник, он хочет тебя видеть, Кентрил. Горст улыбался. Магия восхищала его, приводя в восторг, как маленького ребенка. И хотя пока Вижири не сотворил ни одного чуда, великан-наемник с благоговением взирал на загадочные предметы, которые приволок с собой Квов Цзин.
- Скажи ему, что я скоро буду.
- Он хочет видеть тебя сейчас.
Тон бронзовокожего гиганта ясно показывал, что он не понимает, почему кто-то не желает бросить все и немедленно помчаться выяснять, чего именно требуется Вижири. Горст искренне верил, что чудесное колдовское представление неизбежно, а друг, не торопящийся к Цзину, своим промедлением лишь затягивает ожидание.
Понимая, что деваться некуда, к тому же вспомнив, что и у него есть причина поговорить с Вижири, капитан Дюмон пожал плечами:
- Хорошо. Поедем поглядим на волшебника.
Они зашагали, и тут гигант вдруг спросил:
- Можно мне посмотреть, Кентрил?
- Что посмотреть?
- То, что ты нашел.
Кентрил хотел было сказать, что ничего не находил, но Горст знал его лучше, чем кто-либо. Капитан неохотно извлек брошь и протянул ее другу.
Горст ухмыльнулся:
- Миленько.
- Слушай… - начал Кентрил.
Но великан был уже далеко, находка капитана перестала его интересовать. Кентрил никогда не знал, что думает Горст, но ему стало стыдно, ведь он хотел утаить брошь. Вижири ждал, и это, очевидно, интересовало Горста куда больше, чем изображение давным-давно умершей женщины.
Цзина они нашли суетящимся среди разложенных камней, алхимических аппаратов и прочих инструментов его ремесла. Время от времени лысый колдун бросался к самодельному столу, который соорудили бойцы, чтобы нацарапать что-то на листе пергамента. Впрочем, в основном он был поглощен разглядыванием в подзорную трубу вершины Нимир. На секунду отрывая трубу от глаза, он немедленно сверялся с каким-то потрепанным свитком. Когда солдаты приблизились, Кентрил услышал, как старикашка, вновь обратившийся к свитку, радостно захихикал.

1 Следующая страница


Королевство тени 2

Затем Вижири потянулся к прибору, похожему на секстант. Когда костлявые пальцы мага дотронулись до предмета, Квов Цзин заметил пришедших.
- А, Дюмон! Как раз вовремя! Принес ли последний трудовой день больше плодов, чем предыдущий?
- Нет, как ты и предупреждал. Пока мы находим только всякую рухлядь.
Кентрил решил не упоминать о броши. Цзин обязательно сочтет ее важной и конфискует.
- Ничего, ничего! Я позволил тебе и твоему отряду заниматься поисками, чтобы вы не мешались у меня лод ногами. Конечно, если бы вы что-то нашли, это был бы плюс, но меня, в общем-то, не тревожит и обратное.
Возможно, колдуна это и не заботило, но вот наемники роптали вовсю. Кентрил, поверив словам Вижири, обещал своим спутникам обильную добычу, и ее отсутствие затягивало петлю не на шее Цзина, а на его собственной.
- Слушай, колдун, - пробормотал он. - Ты заплатил нам достаточно, чтобы начать это безумное путешествие, но пообещал намного больше. Лично я могу отправиться домой прямо сейчас и буду счастлив, что просто убрался из этого места. Но остальные рассчитывают найти клад. Ты сказал, что мы отыщем сокровища - чертову кучу сокровищ - в этих развалинах, но пока что….
- Да, да, да! Я же все уже объяснял! Сейчас просто неподходящее время! Но уже скоро, скоро!
Кентрил взглянул на Горста, тот пожал плечами. Снова уставившись на тощего мага, капитан Дюмон прорычал:
- Ты наговорил много непонятных вещей, Вижири, и чем дальше, тем нелепее они становятся! Почему бы тебе не объяснить еще раз мне и Горсту, что у тебя на уме, а? И прояснить все раз и навсегда.
- Это будет пустой тратой времени, - прокряхтел маг. Но видя, как потемнело лицо Кентрила, он недовольно вздохнул. - Ладно! Вы отлично знаете легенды о набожных жителях этого города, и я не собираюсь, их пересказывать. Я перейду прямо к случившимся бедам - идет?
Прислонившись к куску когда-то великой стены, Кентрил скрестил руки на груди и кивнул:
- Начинай отсюда. Именно с этого момента твоя история становится слишком фантастической.
- Наемник-критик, - фыркнул Квов Цзин, но, тем не менее, прервал работу и начал рассказ, который капитан Дюмон слышал уже раз сто, но так и не понял до конца. - Все началось в то время, которое известно нам, сведущим в искусствах, науках и битвах между Светом и Тьмой, как Война Грехов.
Закаленный годами сражений Кентрил не смог справиться с собой - он вздрогнул, когда коротышка Вижири пробормотал два последних слова- До встречи с Цзином он никогда не слышал подобных легенд, но упоминание о мифической войне, о которой говорил маг, рождало в воображении капитана видение демонических орд, рвущихся в мир смертных, дабы повести его по пути разложения, ведущему в ад.
Война Грехов была не похожа на обычные войны, поскольку бились в ней Небеса и Преисподняя. Да, архангелы и демоны стояли друг против друга, подобно двум армиям, но бои шли в основном за сценой, куда не проникнуть взорам смертных. Она растянулась на сотни лет - ибо, что такое годы для бессмертных существ? Королевства рождались и приходили в упадок, строились и рушились, к власти приходили демоны или одержимые, такие как Бартук, Кровавый Полководец, потом они терпели поражение - а война все продолжалась.
И чудесный Урех еще в самом начале стал главным полем боя.
- Все знают величие Уреха тех дней, - продолжал меж тем лысый чародей. - Источник Света, движущая сила добра в смутные времена привлекали внимание не только архангелов, но и властителей Преисподней, Троицы Первичного Зла.
Первичное Зло. Где бы ни родился человек, в джунглях ли Кешьястана или в холодных скалистых Западных Королевствах, он знал о Первичном Зле, трех братьях, правящих Адом. Мефисто, Владыка Ненависти, повелитель нежити. Ваал, Господин Разрушения, несущий хаос.
И Диабло.
Диабло, возможно, самый страшный из всех, олицетворение абсолютного ужаса, ночной кошмар не только детей, но и бывалых воинов, видевших все кошмары, которые только может сотворить сам человек. Это Диабло заглядывался на светлый Урех из своего чудовищного обиталища, это Диабло сильнее всего оскорбляло его сверкающее великолепие. Можно сопротивляться хаосу, сотворенному Ваалом, можно, если ты силен, победить ненависть, изваянную Мефисто, но чтобы люди не боялись самого страха - в подобное Диабло не мог поверить и не мог бы с этим смириться.
- С каждым годом над землями вокруг Уреха сгущался мрак, капитан Дюмон. Создания, порожденные злом, совершали набеги на путешественников. Черная магия проникала всюду, куда только могла, но чародеи королевства, пускай и с трудом, изгоняли ее. С каждым поражением, нанесенным ему народом Уреха, - продолжал Вижири, - Диабло становился все злее. Он разрушит дивный город и превратит его жителей в рабов Преисподней. Все увидят, что никакая сила, присущая смертным, не в состоянии противостоять Первичному Злу в лице самого нечестивого его представителя. И наконец никто уже не решался входить в город, и никто не мог сбежать из него. Говорят, правитель королевства, справедливый и добрый Джарис Хан, собрал самых могущественных жрецов и магов и дал им указания, предписывающие, что они должны сделать, дабы спасти свой народ. Легенды гласят, что Джарису Хану было видение. Архангел, посланец Небес, провозгласил, что высшие силы предвидят тяжкие испытания, которым подвергнутся их самые благочестивые последователи, и собираются наградить их величием Неба, если только люди сами отыщут путь туда. - На морщинистом обезьяньем личике Квов Цзина сиял восторг. - Он предложил народу Уреха безопасность самих Небес.
Горст хрюкнул - таким образом он выражал захлестнувшее его при этих словах благоговение. Кентрил внешне остался спокоен, но с трудом представил действия архангела. Значит, архангел открыл врата Небес смертным Уреха, врата в место, в которое, даже объединившись, Троица Первичного Зла ни на дюйм не смогла протиснуться? Людям Уреха оставалось лишь найти дорогу.
- Несколько театрально, - вставил капитан наемников не без доли сарказма. - «Вот, пожалуйста, только вы уж отыщите путь как-нибудь сами».
- Ты просил историю, Дюмон, - ты будешь ее слушать или нет? У меня есть дела поважнее, чем развлекать тебя.
- Продолжай, чародей. А я постараюсь обуздать обуявший меня трепет.
Презрительно фыркнув, Цзин все же продолжил повествование:
- Архангел являлся в снах Джарису Хану еще дважды, каждый раз все с тем же обещанием.
Следуя своим видениям, лорд Хан подсказывал магам и жрецам, как следует поступить. Архангел не мог указать путь, но оставил правителю множество подсказок. Поддерживаемые верой в Небеса, жители Уреха все силы отдавали достижению цели. Люди знали, что им предложили, и понимали, что, если потерпят неудачу, судьба вряд ли будет к ним милостива.
- То немногое, что мы знаем об этом периоде, исходит от Грегуса Маци, единственного жителя Уреха, оставшегося в городе после свершившегося. Будучи одним из магов, вовлеченных в создание великого заклинания, как полагают ученые, Гресус Маци в последний момент усомнился в успехе, и когда чародеи и жрецы открыли наконец путь к Небесам - а как это было сделано, так никогда и не удалось выяснить,- Грегуса Маци оставили в городе.
- Как-то нечестно выходит.
- От него, - Квов Цзин проигнорировал замечание Кентрила,- мы знаем о пурпурно-красном сиянии, окутавшем Урех, покрывшем все, включая даже городские стены. Грегус, пораженный в самое сердце тем, что его бросили, наблюдал, как над первым городом вдруг вознесся второй, бесплотный близнец Уреха.
Перед широко распахнутыми, немигающими глазами незадачливого колдуна огромный призрак возносился над смертной оболочкой города. Оттуда, где он стоял, Грегус Маци видел факелы и даже несколько фигур, возвышающихся на призрачных укреплениях. Он решил, что это душа Уреха покидает земной уровень, поскольку, когда он окинул взглядом покинутые здания, они уже начали рассыпаться, словно из них выкачали самую их сущность, оставив лишь разрушающиеся скелеты.
А когда маг снова поднял глаза, то увидел, что сияющий город начал таять. Алая аура пламенела ярче солнца, закатившегося всего секунды назад. Грегус Маци на миг прикрыл глаза - и за эту секунду ослепительное видение воспарившего Уреха исчезло.
- Грегус Маци был сломлен, капитан Дюмон. Его нашли последователи Рашмы, некроманты из джунглей, и заботились о нем, пока разум его не восстановился. Затем маг покинул их - навязчивая идея уже проросла в его сердце. Он еще сумеет воссоединиться с семьей и друзьями! Колдун обошел весь мир в поисках того, что ему нужно, поскольку, хотя он и был среди творящих заклинание, которое позволило народу Уреха подняться к Небесам, многого он не знал.
- Переходи к делу, Цзин, к тому делу, из-за которого мы оказались здесь.
- Кретин. - Чародей в балахоне нахмурился, но продолжил: - Через двенадцать лет Грегус Маци вернулся на свою покинутую родину. Он оставил свитки и книги с результатами своих исследований. Он оставил записи, большинство из которых я отыскал. Через двенадцать лет после вознесения Уреха Грегус Маци вернулся к этим руинам и исчез.
Кентрил почесал ус. У него был вполне реальный ответ относительно судьбы древнего колдуна:
- Его сожрали дикие звери, или произошел еще какой-нибудь несчастный случай.
- Я бы подумал то же самое, дорогой мой капитан, если бы мне на глаза не попалось вот это.
Квов Цзин потянулся к набитому мешку, в котором хранил самые ценные записи, и извлек старый свиток. Он протянул его Кентрилу, и тот неохотно взял лист.
Хрупкий пергамент капитан Дюмон разворачивал очень бережно. Строки почти стерлись, но, приложив определенные усилия, разобрать буквы еще было можно.
- Это писал человек из Западных Пределов!
- Да. Капитан наемников, путешествовавший вместе с Грегусом Маци. Я долго искал проводника, и откликнулся именно ты. Возможно, это неспроста. В том, что мы двое повторим путь моего предшественника и этого человека, я увидел знак судьбы.
«Этот человек» подписался как Хамбарт Вессел. Слава Свету, манера письма ветерана не отличалась замысловатостью. Кентрил читал, но не видел ничего интересного.
- Ниже, - подсказал Цзии.
Наконец капитан добрался до части древнего свитка, написанного Хамбартом Весселом через многие годы после случившихся событий.
На семнадцатый день, перед закатом, - так начинался сей отрывок повествования, - господин Маци снова приблизился к краю развалин. Я говорил ему, что поиски ни к чему хорошему не приведут и что нам лучше уйти, но он ответил, что на этот раз он уверен. Тень упадет под правильным углом. Господин Маци пообещал нам много золота и предложил еще кое-что, на что никто из нас не согласился. Отправиться на Небеса… даже сейчас, став старше, я бы все равно отказался.
Тень пришла, как он и предвидел, рука Нимира потянулась к древнему Уреху. Мы смотрели, уверенные, что все это глупость.
Ах, какими же глупцами были мы сами! Я помню тень. Я помню сияние. Я помню, как ожили вдруг развалины. Как загорелся в мертвых окошках свет! Клянусь своим добрым именем, что слышал голоса жителей, но никого не видел!
- Я иду!
Это были последние слова господина Маци, но обращался он не к нам. Я помню, как все застыли, я помню, как мы увидели блеск золота, о котором он твердил нам снова и снова, - но никто из нас не вошел. Ни один человек не последовал за колдуном. Господин Маци ушелодин.
Мы слышали голоса, слышали, как нас зовут. Однако никто из нас не пошел. Завтра, сказал я остальным, завтра господин Маци вернется и скажет, что все в порядке, и тогда мы войдем и возьмем свою долю. Одна ночь ничего не решает.
Но утром мы увидели лишь руины. Ни огней. Ни голосов.
Ни господина Маци.
Лорд Хирам, я согласился описать все и передать Захаруму…
Капитан Дюмон перевернул свиток, ища продолжение.
- Больше ты ничего не увидишь. То немногое, что осталось от доклада, не касается Грегуса Маци и меня совершенно не заботит. Только эта страница.
- Несколько корявых строчек старика воина? Они и привели нас сюда?
Кентрил едва сдержался, чтобы не скомкать пергамент и не швырнуть его в уродливую физиономию Цзина.
- Кретин, - вновь повторил Квов Цзин. - Ты видишь строки, но не можешь читать между ними. Разве ты не доверяешь одному из своих? - Он взмахнул корявой ручкой,- Ничего! Это ведь доказательство! Грегус Маци нашел дорогу в старый Урех, Урех, который он потерял двенадцать лет назад,- и мы можем сделать то же самое!
Кентрил вспомнил о золоте, том самом золоте, из-за которого он отправился в это дурацкое путешествие. Однако он помнил и о том, что Хамбарт Вессел и его люди не бросились за богатством, когда у них появилась такая возможность.
- Что-то я не стремлюсь попасть на Небеса прямо сейчас, чародей.
Коротышка Цзин фыркнул:
- Я тоже! Грегус Маци хотел домой, но я ищу более земную награду. Народ Уреха вознесся - им не нужны на Небесах вещи, которые они собирали всю свою смертную жизнь. Ценности, книги заклинаний, талисманы - все это должно было остаться здесь.
- Тогда почему мы ничего не нашли?
- Разгадка в свитке Хамбарта Вессела! Чтобы подняться живыми на Небеса, Джарису Хану и его магам пришлось создать заклинание, равного которому никогда не было! Они перекинули мост над пропастью, разделяющей уровень смертных и Небо. Таким образом они сотворили некое место между двумя слоями - в виде той самой тени Уреха, которую годы спустя снова нашел Грегус!
Капитан Дюмон отчаянно пытался понять мага. Получается, что золото, которое обещали им, существовало не в этих развалинах, а в парящем видении, описанном предыдущим предводителем наемников, - в призрачном городе.
Он взглянул на битый булыжник - вот все, что осталось от реального Уреха.
- Но как мы доберемся до этого места, даже если оно действительно есть? Ты говоришь, что оно не часть нашего мира, а лежит между землей и- - И Небесами, да, - закончил за капитана Вижири. Он вернулся к своим приборам и разглядывал что-то сквозь один из них. - У Грегуса Маци это отняло больше десятка лет, но благодаря ему я справился всего за три года. Я знаю точно, когда все свершится!
- Это случится снова?
Узкие глаза Цзина расширились - он бросил на Кентрила недоверчивый взгляд.
- Ну конечно! Ты что, совершенно не слушал то, что я тебе говорю?
- Но…
- Я сказал тебе более чем достаточно, капитан Дюмон, и теперь мне действительно надо вернуться к работе! Попытайся не беспокоить меня без крайней необходимости, хорошо?
Стиснув зубы, Кентрил выпрямился:
- Ты сам позвал меня, Вижири.
- Неужто? Ах да, ну конечно. Вот что я хотел тебе сказать. Завтра вечером.
Капитан наемников все чаще задумывался над тем, на одном ли языке говорят они с Квов Цзином.
- Что именно «завтра вечером», чародей?
- То, о чем мы только что говорили, идиот! Тень опускается завтра вечером, за час до полуночи! - Цзин сверился со своими записями. - За час с четвертью, если уж быть точным.
- Час с четвертью…- пробормотал едва не онемевший от удивления капитан.
- Именно так! А теперь иди!
И лысый Вижири снова погрузился в работу. Наблюдая за ним, Кентрил догадался, что тощий коротышка уже совершенно забыл об их присутствии. Единственное, что имело значение для Квов Цзина, единственное, что существовало сейчас для него,- это легендарный потерянный Урех.
Кентрил пошел прочь, мысли неистово метались у него в голове. Теперь он точно знал, что связался с сумасшедшим. Предыдущие разговоры о золоте заставили капитана увериться, что Цзин имеет в виду реальное богатство, спрятанное в каком-то тайнике, расположение которого можно определить только по направлению теней в определенный момент суток. Он никогда не подозревал, что Вижири ищет призрачное королевство, место, не принадлежащее этому миру.
Я привел всех нас сюда в погоне за фантомом…
Но что если Цзин прав? Что если в легенде о потерянном городе скрыто зерно истины? Небесам золото ни к чему. Возможно, жители действительно оставили свои сокровища, и они лежат, ожидая, когда кто-то придет и возьмет их.
Хамбарту Весселу предоставилась такая возможность, но ни один из его людей не рискнул ступить в призрачный город.
Рука Кентрила Дюмона скользнула к мешочку на поясе и нащупала найденную изящную брошь. Ради изображенной на ней женщины он с радостью проделал бы путешествие в Урех, но, поскольку ее давно уже нет на свете, придется удовлетвориться украшением.
Не похоже, чтобы брошь эта по-прежнему могла пригодиться кому-то из ее владельцев.
Зэйл с беспокойством следил за группой наемников со своего наблюдательного пункта на полуразвалившейся сторожевой башенке. Люди внизу копошились в руинах как маленькая, но целеустремленная орда муравьев. Они обшаривали каждую расселину, заглядывали под каждый валун, и хотя удача от них отвернулась, они продолжали двигаться дальше.
Бледнокожий, с прилежностью, больше подходящей какому-нибудь клерку, чем опытному некроманту, Зэйл наблюдал за пришельцами с самого их прибытия. Ни одно из толкований пророчеств не предсказывало появления этих незваных гостей, и Зэйл насторожился.
Последователи Рашмы всегда очень осторожно обходились с Урехом, чувствуя в нем некое неустойчивое равновесие между разными уровнями существования. Зэйл, как и любой другой, слышал легенды и знал, как мало в них правды. Всю жизнь его влекло сюда - к неудовольствию и огорчению его наставников. Они полагали, что он очарован упоминанием о поразительных заклинаниях и силе, которыми может завладеть тот, кто поймет, как воскресить их. В конце концов древние колдуны сумели размыть черту между жизнью и смертью.
Фактически, если легенды не врут, тогда весь народ Уреха обманул смерть, а это идет вразрез с учением Рашмы.
Однако Зэйл не стремился разгадать секреты магов прошлого, но и не считал нужным сообщать сей факт своим учителям. Нет, некромант, чьи миндалевидные серые глаза следили сейчас за наемниками, желал совершенно другого.
Зэйл мечтал встретиться с самими архангелами - и с силой, стоящей над всеми.
- Как крысы, роющиеся в помойке, - раздался сбоку скрипучий голосок.
Не оглядываясь, некромант ответил:
- А я подумал о муравьях.
- Крысы они, крысы, говорю тебе… уж я-то знаю, поскольку разве не крысы обглодали мне руки и ноги, а заодно и прогрызли нору в груди, что было уже совсем лишнее? Эта стая ничем не отличается от тех тварей!
- Они не должны были оказаться сейчас здесь, Держались бы подальше - для них же лучше.
Спутник Зэйла глухо рассмеялся:
- Но я тоже оказался здесь, хотя я-то знал все получше их!
- У тебя не было выбора. Пораженный однажды Урехом, ты неминуемо должен был вернуться.- Некромант из-под своего капюшона вглядывался за спины наемников, озирая местность, откуда только что появился капитан этого отряда. - С ними колдун. Он еще не показывался, но я его чую.
- Так ужасно воняет, да? Хотел бы я по-прежнему иметь нос.
- Я чую его силу… и знаю, что он ощущает мою, хотя, возможно, и не догадывается, где ее источник. - Зэйл чуть-чуть отполз от края башни и поднялся. Копошащимся внизу расхитителям гробниц он был не виден,- Ни он, ни его наемники не должны вмешиваться.
- И что ты планируешь?
Одетый в черное человек не ответил. Вместо этого он потянулся к разложенным в ряд на земле предметам. В кожаную сумочку на поясе отправились кинжал, вырезанный из слоновой кости, два огарка - стройные когда-то свечки сейчас напоминали растекшиеся и застывшие восковые лужицы, маленький пузырек с густой малиновой жидкостью… и человеческий череп без нижней челюсти, бывший центром всей экспозиции.
- Поаккуратнее, - хмыкнул череп. - Мы же высоко забрались! Я не хочу снова сверзиться вниз.
- Угомонись, Хамбарт.
Зэйл опустил ужасный артефакт в мешочек и затянул завязки. Покончив с этой работой, он в последний раз бросил взгляд на охотников за сокровищами, размышляя об их судьбе.
Так или иначе, нельзя допустить, чтобы они оказались тут завтра вечером - ради их же блага, как, впрочем, и ради его собственного.

Глава 3

- К апитан Дюмон.
Спящий Кентрил перевернулся на другой бок, пытаясь поуютнее устроиться на каменистой земле. Палатка была только у Квов Цзина, наемники привыкли спать на свежем воздухе. Но почва у развалин Уреха оказалась самым неудобным, самым жестким местом для отдыха даже для столь закаленных бойцов- Каждый солдат в лагере ворочался и крутился точно так же, как их командир, кроме Горста, который, вероятно, мог бы мирно почивать даже на постели из терновника.
- Капитан Дюмон.
- М-м-м? Что…- Кентрил вздрогнул и приподнялся на локте. - Кто здесь?
Почти полная луна сияла так ярко, что глаза быстро приспособились к сумраку. Кентрил обвел взглядом похрапывающие вокруг невысоких костров тела. Из палатки колдуна доносились особенно громкие рулады.
- Чертово место!
Капитан снова опустил голову. Он будет счастлив, когда они покинут эти руины. Даже на поле боя он так не нервничал.
- Капитан Дюмон.
Кентрил скатился с одеяла, рука его уже стискивала рукоять кинжала, который он всегда носил на поясе. Волосы на затылке поднялись дыбом и мурашки побежали по спине, когда он заметил справа от себя, всего в нескольких шагах, фигуру, которой секунду назад там точно не было.
Само по себе это открытие не встревожило бы капитана, поскольку он и сам умел передвигаться быстро и тихо, как невидимка. Однако наемник пришел в ужас, разглядев, что тот, кто оказался сейчас лицом к лицу с ним, был не кем иным, как злополучным Харго:
Впрочем, выражение «лицом к лицу» в данном случае не слишком подходило, поскольку лицо у Харго практически отсутствовало. На правой стороне головы из-под лоскутов кожи выступал белесый череп, угнездившийся в переплетении гниющих мышц. Один глаз он потерял ~- вместо него зиял глубокий багрово-черный кратер. Грязная борода наемника, обрамляющая разинутый рот, не скрывала смертельного оскала, а оставшийся глаз уставился на Кентрила.
Остальные части тела Харго выглядели не лучше. Правая рука откушена по плечо, грудь и живот разворочены, из них выпирают ребра, кишки и прочие внутренности.
- Капитан Дюмон, - проскрипел чудовищный посетитель.
Пальцы Кентрила безвольно разжались и кинжал выскользнул из руки капитана. Он оглянулся, но ужасающее видение никого больше не разбудило. Его отряд крепко спал.
- Хар… Харго? - прохрипел, наконец, он.
- Капитан Дюмон. - Труп, шатаясь, сделал пару шагов, с обглоданного тела капала речная вода. - Ты не должен быть здесь.
Кентрил внезапно почувствовал твердую уверенность, что должен сидеть сейчас в своем любимом кабаке в Западных Пределах, напиваясь в хлам. Впрочем, он готов был оказаться вообще где угодно, только бы не здесь.

Предыдущая страница 2 Следующая страница


3 Ричард Кнаак

- Тебе надо уйти, капитан, - продолжил Харго, будто совершенно не подозревающий о дыре на месте собственного горла, которая в принципе должна была лишить его возможности говорить. - Тут поселилась смерть. Она забрала меня, а я заберу вас… вас всех…
Предупредив Кентрила, мертвец протянул ему руку. Бледная луна отчетливо осветила гниющий труп Харго.
- Что хочешь сказать? - выдавил Дюмон. - Что ты имеешь в виду?
Но Харго лишь повторил свою угрозу - или предостережение?
- Я убью вас всех. Как убили меня, капитан… Заберу всех, как смерть забрала меня…
С этими словами мертвец поднял изуродованное лицо к залитым луной небесам и испустил холодящий кровь вопль, полный горя и страха.
Кентрил не был трусом, но на этот раз он сломался. Он упал на колени и прижал ладони к ушам, отказываясь слышать этот леденящий сердце крик. Из его глаз полились слезы.
Крик резко оборвался.
Все еще зажимая уши, капитан осмелился поднять взгляд… и проснулся.
- А-ах!
Он выбрался из спального мешка, откинул одеяло и, пошатываясь, встал на ноги. Только распрямившись, он заметил, что его люди тоже испуганно вскрикивают и вскакивают, дико оглядываясь вокруг. Двое обнажили мечи и, точно обезумев, размахивали ими, рискуя ранить своих товарищей. Еще один боец сидел оцепенев, уставившись в пространство широко раскрытыми немигающими глазами, а тело его сотрясала мелкая дрожь.
С губ едва ли не каждого воина слетало, шепотом или воплем, одно-единственное имя - имя Харго.
- Я его видел! - выдохнул Оскал.- Он стоял передо мной, точно такой же, как в жизни!
- В нем не было ничего живого, - прорычал другой. - Сама смерть не могла бы выглядеть хуже!
- Это было предупреждение! - провозгласил Бенджин. - Он хочет, чтобы мы убрались отсюда немедленно! - Он потянулся к своему спальному мешку.- Что ж, я готов!
Вид испуганных солдат привел капитана Дюмона в чувство. Какое бы ужасное сообщение ни передал им Харго, здравый смысл по-прежнему мешал в это поверить.
- Всем оставаться на местах! - рявкнул офицер. - Никто никуда не уходит!
- Но, капитан, - запротестовал Оскал, - ты тоже его видел! У тебя это на лице написано!
- Может, и так, но это не причина мчаться очертя голову в джунгли, чтобы нас там постиг такой же конец, как беднягу Харго, а?
Слова командира отрезвили солдат. Оскал уронил одеяло, взгляд его невольно метнулся к густой зелени за спиной. Бенджин содрогнулся.
- А ты что скажешь. Горст?
Помощник Кентрила казался самым спокойным из всего отряда, хотя даже на его вечно радостном, лице появилась тень тревоги. Но все же капитана Дюмона порадовало, что Горст не стал жертвой паники, как все остальные.
- Здесь лучше, - пробурчал великан. - Там хуже.
- Ну что, слышали? Даже Горст не отважится бежать в джунгли прямо сейчас! Или кто-нибудь из вас полагает, что уж ему-то удастся выжить?
Он снова обрел контроль над группой. Никто не желал возвращаться в жуткие заросли, тем более в темноте. Свет луны не мог пробиться через густую листву.
Кентрил кивнул:
- Утро вечера мудренее. Утром и примем решение. А теперь - оружие в ножны! Навести в лагере порядок, разжечь костры!
Солдаты с готовностью бросились выполнять приказ. Кентрил отметил, что за работой люди отвлеклись от страшного видения. Он был уверен, что ночной кошмар скоро улетучится из памяти многих из них. Людям их профессии частенько снятся дурные сны. Самого Кентрила до сих пор мучили кошмары о том первом походе, когда на его глазах погибли командир и почти все члены отряда. Тогда лишь чудо спасло его, но воспоминания об ужасном дне все еще оставались отчетливы - слишком отчетливы.
А этот жуткий сон выделялся из ряда подобных хотя бы тем, что Кентрил пережил его не один. Он не сомневался, что, если опросить каждого, люди опишут подробности кошмара более-менее одинаково.
Хриплый, режущий уши звук внезапно насторожил его. Кентрил стиснул рукоять кинжала прежде, чем осознал, что то, что он только что слышал, было храпом. Храпом Квов Цзина.
Вижири спокойно спал, ему не мешали ни кошмар, ни паника. Не веря себе, капитан Дюмон направился к палатке, хотел было отдернуть полог, но передумал. Какой толк смотреть на храпящего колдуна, зачем будить его? Цзин лишь осыплет капитана отборной бранью, а потом потребует, чтобы ему объяснили, почему его потревожили.
Кентрил попятился- Он представил себе, как сморщится в глубоком презрении лицо чародея, когда он поймет причину охватившей всех паники. Храбрые наемники испугались кошмарного сна? Квов Цзин посмеялся бы над подобным страхом и стал бы издеваться над Дюмоном и его людьми.
Нет, пусть колдун спит. Завтра, однако, Кентрил обязательно сообщит ему, что наемники не собираются ждать, когда золото Уреха посыплется на них с неба. Завтра утром отряд Кентрила отсюда уйдет.
В конце концов, много ли золота могут потратить мертвецы?
Глубоко в джунглях, куда не проникал лунный свет, мокрая, шатающаяся фигура Харго остановилась. Ветки и листья, колышущиеся на ночном ветру, спокойно проходили сквозь гниющую плоть и обглоданные кости призрака. Одинокий глаз слепо смотрел вперед, нижняя челюсть отвисла, открывая почерневший язык и десны.
С вершины высокого сучковатого дерева Зэйл наблюдал за тенью-привидением. В руке некромант сжимал талисман, кулон в форме дракона, завернутый в клочок ткани.
- Твоя миссия завершена, - тихо сообщил он призраку. - Теперь покойся с миром, друг.
Харго посмотрел вверх, на некроманта, и испарился.
- Не самый словоохотливый парень, - заметил череп с ветки, на которую Зэйл водрузил его. - Я, например, считаю, что смерти нужно чуточку жизни, чтобы, скажем так, придать ей пикантность, а?
- Потише, Хамбарт.
Некромант вытащил талисман и спрятал подвеску куда-то в недра плаща. Пару секунд он пристально изучал ткань.
- Думаешь, до ребят дошло?
- Хотелось бы надеяться. Я ради этого прошел через массу трудностей.
И действительно, Зэйлу пришлось туговато. Со своего наблюдательного пункта в развалинах чародей почуял гибель одного из наемников. Поэтому он и смог найти Харго и отправить его к бывшим товарищам. Хорошо, что удалось раздобыть клочок одежды, но для этого ему пришлось самому спасаться от той вечно голодной твари, которая сожрала человека.
Кусочек плоти, несколько капель крови - они бы помогли Зэйлу лучше, но одежда с тела мертвеца, которую он так долго носил, тоже сохранила связь со своим владельцем, чтобы можно было призвать его. Зэйл хотел только прикоснуться к спящему сознанию наемников, использовать их мертвого товарища, чтобы напугать людей и вынудить покинуть Урех, пока не стало слишком поздно. Тень Харго безукоризненно выполнила свою задачу. Некромант был убежден, что бойцы сбегут с первыми же лучами солнца.
Направить заклинание на Вижири он даже не пытался. Это было бы пустой тратой времени. Защитные чары колдуна, охраняющие его даже во время сна, предупредили бы мага о присутствии Зэйла. А этого допускать не следовало.
- Если уйдут они, то придется уйти и ему, - пробормотал себе под нос человек в черной как смоль одежде.- Придется.
Некроманты, жившие по большей части в одиночку, имели обыкновение разговаривать сами с собой. Даже найдя два года назад останки Хамбарта Вессела и оживив его череп, Зэйл так и не смог избавиться от старой привычки.
Хамбарту же было все равно, обращается его приятель к себе или к нему, он отвечал, когда чувствовал, что не может молчать.
- Чертовски здорово ты это проделал, - заявил он. - И может, колдун тоже начнет паковать вещички. Лишь бы бойцы отчалили.
- Ну конечно, они, как ты выразился, отчалят. После подобного знамения, да еще явленного всем, они будут дураками, если решат остаться.
- Но придет утро, мой не слишком разговорчивый друг, и сладкое воркование о золоте может легко заглушить скрежет предостережений ночного кошмара! Думаешь, я вернулся бы? Ха! Попомни мои слова, Зэйл! Если они не уйдут на рассвете, они не уйдут вообще! - Череп хихикнул.
И как это ему удавалось болтать без челюсти? Выпустив из рук лоскуток, который, кружась как опавший лист, полетел в гущу джунглей, некромант кивнул:
- Будем молиться, чтобы ты ошибался, Хамбарт.
Утром солдаты, как всегда, выстроились на проверку. Со многих лиц еще не сошла печать тревоги, дурного предчувствия, смешанного с растущей неуверенностью. Все они зашли очень далеко, рискуя своими жизнями ради обещанного золота и драгоценностей. Вернуться сейчас означало вернуться с пустыми руками.
Но по крайней мере они еще могут вернуться. Никто из людей не желал себе судьбы Харго.
Кентрил твердо решил: он уведет отсюда своих бойцов. Остальные пусть поступают как хотят, но он прекрасно понимает, что оставаться опасно. Закончив осмотр, он легонько погладил кошелек, в котором лежала брошь. По крайней мере у него останется вполне материальная, успокаивающая душу память об этом походе.
Квов Цзин появился из своей палатки, когда Кент-рил уже собирался его будить. Низенький колдун усердно моргал, пытаясь прикрыться тонкими старческими веками от ярких солнечных лучей, и не сразу заметил приблизившегося офицера.
- Сегодня знаменательный день, Дюмон! Сегодня нам откроются тайны и богатства Уреха!
- Цзин, мы уходим.
Серебристо-серые глаза сузились еще больше.
- Что ты сказал?
- Мы уходим. Мы не можем оставаться в этом проклятом месте.
Капитану жутко не хотелось объяснять магу причину.
- Не пори чушь! Один, ну два дня, и вы все зашагаете отсюда королями!
Солдаты, стоящие поодаль и наблюдающие за спорящими, начали перешептываться. Капитан Дюмон тихонько выругался. Он тут пытается спасти их жизни, а один намек на золото уже заставил многих передумать. Как быстро некоторые умеют забывать.
- Мы уходим. Вот и все.
- Тебе заплатили!
- Как раз достаточно, чтобы добраться сюда. Мы больше ничем тебе не обязаны, Вижири, и тебе больше нечего дать нам.
Колдун открыл было рот, чтобы заговорить, но передумал. Кентрил, ожидавший обычной для чародея тирады, растерялся. Неужто он убедил Цзина в бесполезности споров?
- Ну что ж, если таков ваш выбор, то так тому и быть. - Крошечная фигурка внезапно повернула к своему шатру. - Ты уж прости, но у меня масса работы.
Квов Цзин исчез за пологом палатки, а Кентрил нахмурился. Он встретился с колдуном и добился успеха. Договор с Вижири разорван. Капитан и его люди могут уходить прямо сейчас, если они того желают.
Так почему же его собственные ноги двигаются так медленно и как будто нехотя?
Мы уходим! - беззвучно рявкнул он сам на себя и, повернувшись к остальным, крикнул:
- Пакуйте вещи! Я хочу, чтобы через три минуты мы все уже маршировали к дому! Понятно?
Под колючим взглядом офицера наемники зашевелились. А капитан Дюмон, скатывая свое одеяло, то и дело поглядывал на палатку нанимателя, который вот-вот станет бывшим. Лысая голова Вижири не высунулась ни разу. Кентрил размышлял, рассердился ли упрямый колдун или уже забыл о них и занялся подготовкой предстоящего спектакля. Его немного беспокоило то, что Цзин останется в одиночестве, но если уж Вижири решил остаться, несмотря на то что все остальные покидают Урех, капитан не станет больше тратить на него время. В первую очередь - забота о своих людях.
Наемники справились очень быстро. Вот уже и Горст ухмыльнулся Кентрилу, открывшему рот, чтобы отдать приказ выступать.
Гром, яростно зарокотавший на юге, прервал командира.
Он кинул взгляд на небо и увидел стену туч, надвигающуюся на них из джунглей- Черные как деготь, плотные, свирепые валы с ревом неслись над землей с немыслимой скоростью. Из ниоткуда родился ветер, выросший за время между двумя вдохами до неистового урагана. В небе заиграли зигзаги молний. Пыльная буря мгновенно превратила лагерь в клубящийся хаос.
- Найти укрытие!
Кентрил быстро огляделся и понял, что, кроме разрушенного города, ничто не может защитить его и людей от внезапного бунта стихий. Нехотя он махнул рукой остальным:
- Следуйте за мной.
Через развалившийся участок стены отряд наемников проскользнул в руины Уреха, не обращая внимания на когда-то величественную архитектуру. Капитан сразу приметил округлое здание в три этажа, выглядящее по сравнению со своими соседями почти непострадавшим. Он повел людей туда, и бойцы сгрудились внутри, дожидаясь окончания урагана.
Океан дождя обрушился на землю. Многохвостые плети молний хлестали руины и грозили спалить людей. От грохота здание раскачивалось, словно тысячи снарядов атаковали его. Пыль и известковая крошка сыпались с потолка на головы.
Сидящий у входа Кентрил погрузился в воспоминания. Гром и молнии напомнили ему о прежних битвах и потерянных товарищах. В отчаянии он достал брошь и принялся украдкой разглядывать прекрасное лицо, так мирно лежащее на ладони.
Прошел час. Два. Три. Лютый шторм не стихал. Лишенные возможности развести огонь, наемники сидели, разбившись на маленькие группки, и, прижавшись друг к другу, пытались согреться. Кто-то дремал, остальные негромко переговаривались.
Время тянулось бесконечно. Наконец Горст, недоуменно моргая, внезапно задал вопрос, который Кент-рилу надо было бы задать себе уже давным-давно:
- А. где волшебник?
В спешке разношерстная команда наемников даже не подумала о Вижири. И хотя капитана не слишком заботил этот человечек, он не мог бросить чародея снаружи. Сунув брошь обратно в кошель, он обвел взглядом своих людей и решил отправиться на поиски мага.
Поднявшись, офицер посмотрел на своего помощника:
- Горст. Проследи за порядком. Я постараюсь вернуться побыстрее.
Просветов среди туч не предвиделось. Кляня собственную порядочность, капитан Дюмон шагнул в грозу.
И тут же порыв ветра едва не швырнул его обратно. Однако капитан упрямо пробирался по руинам, время от времени укрываясь за камнями от яростной стихии.
В провале внешней стены Кентрил задержался. Молния врезалась в землю буквально перед ним, обдав человека каменными осколками и комьями глины. Когда земляной душ закончился, Кентрил вдохнул поглубже и покинул относительно безопасный Урех.
Ливень застилал глаза, и офицер невольно жмурился, ища взглядом палатку колдуна.
Вон она стоит, как скала среди разбушевавшихся стихий. Шаткий шатер выглядел абсолютно нетронутым, даже слабый ветерок не колыхал полога, даже капля дождя не промочила холстину. Кентрил остановился и, не веря глазам, уставился на палатку.
Еще одна молния ударила поблизости. Наконец Кентрил очнулся и кинулся к шатру, сражаясь с бурей столь же яростно, как он сражался бы с любым другим неприятелем. Дважды капитан поскальзывался, но каждый раз снова поднимался на ноги. Добравшись до обиталища Квов Цзина, офицер выкрикнул имя чародея, но никто не отозвался.
Огненный зигзаг расколол небо. Спасаясь от ливня и града, Кентрил наконец ввалился в палатку.
- И что же это ты, интересно, делаешь? Склонившись над свитком, совершенно не пострадавший от свирепствующей вокруг бури, старый Вижири взирал на Кентрила так, словно у него вдруг выросла вторая голова.
- Я пришел… посмотреть, все ли с тобой в порядке, - сбивчиво пробормотал солдат.
Цзин выглядел человеком, только что пробудившимся от долгого освежающего сна, а Кентрил чувствовал себя так, будто переплыл вдоль и поперек одну из буйных рек джунглей. Причем дважды.
- Какая забота! А что со мной могло случиться?
Ну, гроза.
Кустистые брови чародея приподнялись.
- Какая гроза?
- Разразилась страшная буря.
Капитан наемников умолк. В палатке он больше не слышал рева грома и завываний ветра. Даже тяжелые струи дождя не тревожили ткань шатра.
- Если там, снаружи, буря, - сухо заметил Квов Цзин, - разве ты не должен был промокнуть?
Кентрил опустил глаза и убедился, что и сапоги, и штаны у него совершенно сухие. Он посмотрел на руки, дотронулся до головы - лишь несколько капель пота увлажнили ладони.
- Я же промок насквозь!
- Ну, влажность здесь, конечно, высокая, особенно в джунглях, но, на мой взгляд, ты выглядишь отлично, Дюмон.
- Но снаружи…
Капитан повернулся к выходу и резко отдернул полог, чтобы Вижири увидел ураган.
Мягкий солнечный свет осветил изумленного Кентрила.
- Так ты пришел рассказать мне сказку об урагане, Дюмон? - удивленно спросил чародей.
- Мы не успели покинуть лагерь, Цзин. Буря началась сразу после того, как мы собрали вещи!
- Так где же остальные?
- Прячутся в развалинах. - Но, произнося эти слова, Кентрил ощутил растерянность. Больше дюжины бывалых бойцов теснятся в чудом еще не рухнувшем здании вот уже несколько часов, пытаясь спастись от - безоблачного неба?
Но ведь была буря, гроза…
Обводя взглядом окрестности, Кентрил не находил ничего, что говорило бы о недавней буре. Каменистая земля выглядела сухой - ни единой капли не блестело на ней. Слабый ветерок не шел ни в какое сравнение с прежним ураганом. Даже собственное тело, получалось, предало его - ибо как еще можно объяснить абсолютно сухую одежду?
- Хм-м.
Колдун скрестил руки на груди, лицо его выражало откровенное удивление.
- Ты что, нахлебался рому, а, Дюмон? До сих пор я был о тебе лучшего мнения.
- Я не пьян.
Фигурка в балахоне отмахнулась:
- Сейчас это уже не важно, капитан. У нас есть куда более интересный предмет для обсуждения- Поскольку ты и твои люди решили все-таки остаться, надо составить план. Время бежит быстро.
- Время…
Сообразив, в чем говорит Цзин, Кентрил задумался. Они потеряли уже много времени и не смогут далеко уйти. Даже если выступить немедленно, отряд до заката не успеет добраться до безопасного места.
А если остаться тут еще на одну ночь, то можно вернуться с добычей.
Но захотят ли люди провести ночь там, где им во снах являлся мертвец и где чудовищная гроза разразилась и сгинула в одно мгновение ока?

Предыдущая страница 3 Следующая страница


Королевство тени 4

Прежде чем Кентрил смог прийти хоть к какому-то выводу, Цзин сам принял решение.
- А теперь беги собирай своих солдат, Дюмон, - велел чародей. - Мне тут надо рассчитать еще кое-что. Возвращайся через пару часов, и я сообщу, что нужно будет сделать. Мы должны точно выбрать время.
С этими словами Квов Цзин повернулся к капитану спиной, снова погрузившись в свои вычисления. Кентрил недоуменно моргнул, а потом неохотно шагнул наружу. Офицер еще раз взглянул на небо, а потом направился к Уреху, надеясь, что, решив остаться здесь еще ненадолго, он не совершил ужасной ошибки.
Только когда Кентрил добрался до развалин, ему пришло в голову, что Вижири был слишком спокоен, когда говорил о буре. А не колдун ли является причиной возникновения бури, не говоря уже о ее внезапном окончании?
Но Цзин вроде бы не способен на такие фокусы, разве что буря была всего лишь иллюзией. И вообще, подобное требовало величайшего мастерства, поскольку никто из людей капитана Дюмона не распознал обмана.
Из дома. в котором остались Горст и наемники, раздался крик. Великан с неизменной ухмылкой на лице махал Кентрилу. Его, казалось, совершенно не обеспокоило внезапное окончание ливня.
Капитан решил ничего не говорить бойцам о своих подозрениях- По крайней мере у них есть шанс найти эти сокровища. Наверняка еще одна ночь по соседству с Урехом не будет иметь большого значения.
Всегда можно уйти, и завтра…
Сообщение Кентрила о том, что они остаются, вернуло бойцам хорошее настроение. Все, как и он, понимали, что идти вечером в джунгли - не самый разумный поступок, и к тому же - что, переждав тут еще ночь, можно набить свои мешки сокровищами. Страхи предыдущего вечера уже казались дурным сном - их постепенно сменяли радужные мечты о золоте и драгоценностях.
В назначенный час капитан построил своих людей и вернулся к колдуну, который только что завершил свои подсчеты. Тень горы Нимир уже нависла над мертвым Урехом, но Цзин предупредил, что только когда она покроет весь город, они получат то, чего ожидают.
Наконец, оторвавшись от свитков, Вижири поднял голову и провозгласил:
- Время.
Тень расползалась все быстрее и быстрее, словно полчища черных муравьев наводнили город. В душе Кентрила снова заворочался страх, но он крепился. Скоро, очень скоро…
- Басара Ту Коми, - произнес вдруг нараспев Квов Цзин. - Басара Ян Алли!
По телу Кентрила побежали колючие мурашки, оно зазвенело, словно на него пролилась некая могучая сила. Он взглянул на остальных и увидел, что солдаты чувствуют то же самое. Но, к их чести надо сказать, никто из наемников не сдвинулся с места.
Люди образовали пятиугольник с колдуном в самом центре. И рисунок, и непонятные слова, произнесенные Цзином, были взяты из работ Грегуса Маци - предположительно с их помощью древний заклинатель вновь открыл коридор, пройдя по которому, воссоединился с блаженными жителями города. Сейчас никто не жаждал пройти той же дорогой до самого конца, но вдоль нее лежали никому не нужные земные ценности, подобрав которые, каждый будет чувствовать себя очень-очень блаженным, в смысле - довольным.
- Газара! Вендо Ту Урех! Магри! Магри!
В воздухе искрилось то, что можно описать лишь как чистейшую магическую энергию. Над укрытым тенью королевством начали собираться тучи, столь мрачные^ что напомнили они Кентрилу не о Небесах, а, скорее, о Преисподней. И все же если слова подействовали однажды, почему бы им не сработать снова.
Протянув руки к руинам, Квов Цзин закричал:
- Люсин Ан! Люсин!
- Во имя Равновесия, - прервал его кто-то, - я требую прекратить, пока вы не вызвали ужасную катастрофу!
Цзин запнулся. Наемники, все как один, обернулись, кто-то схватился за оружие. Кентрил проглотил едва не слетевшее с губ ругательство и взглянул на болвана посмевшего вмешаться в самый решающий момент.
Худощавая фигура во всем черном смотрела на них с презрением, которое свойственно тем, кто не только полагает себя лучшим во всем, но и точно знает, чти это именно так. Простое лицо и молодость внезапно появившегося незнакомца не встревожили бы Кентрила, если бы не две вещи- Одна из них - пронзительные раскосые глаза сверхъестественного серебристо-серого цвета. Они невольно завладели вниманием всех. И почти немедленно эти глаза отталкивали, вызывая к себе отвращение, ибо, нырнув в них, Кентрил ощутил собственную смертность - а ведь ни один наемник не желает до конца верить в это.
Вторая - имела отношение к одеянию незнакомца. Многие народы предпочитали черное, но темный балахон и плащ чужака покрывали тончайшие крохотные узоры. Капитан Дюмон знал, что это. Каждый символ представлял собой какой-то аспект потусторонней жизни, включая и те, которых большинство людей остерегаются и избегают.
А когда незваный гость подошел ближе, Кентрил уловил тусклый блеск кинжала на поясе незнакомца, кинжала, непохожего на те, что носят наемники. Оружие это было вырезано, а не выковано, и Кентрил догадался, что материалом послужила отличная слоновая кость.
Этот человек был некромантом.- одним из тех чародеев, которых боятся все.
- Внемлите разуму, уходите отсюда! - кричал человек в черном. - В этих гиблых развалинах вас ждет лишь смерть!
Оскал было попятился, но взгляд капитана вернул его на место.
- Квес Ту Норгу! - отозвался с усмешкой Квов Цзин. Игнорируя предостережение некроманта, он в последний раз показал на руины некогда величественного города,- Протази! Урех! Протает!
В небе зарокотало. Воющий ветер завертелся волчком, меняя направление каждую секунду. Кентрил увидел, как некромант упал на одно колено и потянулся к костяному кинжалу. Несмотря на сгрудившиеся тучи, тень, окутавшая знаменитое королевство, казалась отчего-то лишь отчетливее, точно она еще прочнее прилепилась к руинам.
Полыхнула молния, вырвавшаяся из клочка неба, еще не затянутого тучами.
- Урех!- надрывался морщинистый Вижири.- Урех Апроксос!
Три зигзага одновременно распороли небо, врезавшись друг в друга над развалинами. Люди непроизвольно съежились, один или двое вскрикнули.
И когда вспышки потухли, а гром стих, Кентрил выпучил глаза, глядя на результат трудов Квов Цзина. Он долго взирал на Урех, легендарный город, Свет-среди-Светлых, и выдохнул наконец:
- Ну?
Руины не сдвинулись. Ничуть.

Глава 4

- Я не понимаю! - вопил расстроенный Цзин. - Не понимаю!
Урех остался точно таким же разваливающимся скелетом, каким его увидел отряд, подойдя к городу в первый раз. Тучи, молнии, ветер - все сгинуло, улетучилось. Только огромная тень, отбрасываемая горой Нимир, спокойно возлежала на древнем королевстве, с каждым мгновением усиливая хватку, погружая Урех в глубокую тьму.
- Он! - Корявый палец Вижири ткнул в сторону некроманта. - Это все он! Это из-за него ничего не вышло! Он прервал нас в самый ответственный момент!
- Смею заверить, - ответил незнакомец, - я тут ни при чем. - Несмотря на зловещие предостережения и очевидную попытку выставить всех отсюда, Кентрилу показалось, что некромант несколько разочарован неудачей. - Я озадачен не меньше тебя.
Не имея больше причин соблюдать строгий порядок, наемники сгрудились вокруг некроманта. Даже Горст, восхищавшийся колдуном Вижири, отнесся к появлению еще одного мага довольно холодно. Все знали, как некроманты обращаются с покойниками, стирая грани между миром смертных и потусторонней жизнью.
Обнажив меч, капитан Дюмон встал перед чужаком:
- Кто ты? И долго ли ты шпионил за нами?
- Меня зовут Зэйл. - Взгляд некроманта равнодушно пробежал по всей длине клинка Кентрила. - Это мой дом.
- Это не ответ на мой второй вопрос.
Капитан внезапно замолчал и задумался. Некроманты играют с мертвыми. Может ли это означать…
Осознав, что знает правду, Кентрил прижал острие меча к горлу Зэйла.
- Это был ты! Ты подослал призрак Харго в наши сны, не так ли? Ты хотел заставить нас уйти!
Бойцы поддержали своего командира. Цзин, стоявший чуть сзади, по-петушиному наклонил голову, с интересом разглядывая соперника.
- Я сделал то, что надо было сделать, по крайней мере, тогда я так считал.
- Вот! - провозгласил Цзин. - Ты тоже был уверен, что путь, открытый Грегусом Маци, сегодня снова станет доступен! Я так и думал!
Кентрил услышал тихое хихиканье, но исходило оно не от его людей. Рука Зэйла легонько похлопала по объемистому мешку, висящему у него на боку, - похоже было, что в него засунута дыня или нечто подобное. Некромант заметил интерес капитана и быстро отвел руку.
- Да, я был уверен, - нехотя подтвердил Зэйл. - Но, кажется, расчеты оказались ошибочны, как и все твои исследования.
- Значит, золота не будет? - угрюмо уточнил Бенджин.
Кентрил бросил на наемника сердитый взгляд;
- Помолчи. А что до тебя, - он пощекотал шею Зэйла острием меча, - думаю, ты знаешь куда больше, чем говоришь.
- Вне всяких сомнений, капитан, - добавил Квов Цзин. - Лучше тебе взять этого типа под стражу, а то и связать для надежности. Да, это, конечно же, будет правильно.
В первый раз Кентрил обнаружил, что всецело согласен со своим нанимателем. Все знали, что некромантам нельзя доверять. Может, у Зэйла уже приготовлен в рукаве яд или какое-нибудь другое сильное снадобье.
Во время этой короткой беседы тень горы продолжала растягиваться, так что сейчас она почти накрыла собравшуюся у развалин компанию. От подступающей тени веяло прохладой, и кое-кого из наемников даже пробрал озноб. Ветер взметнул плащ Зэйла, а Кентрил застегнул ворот рубахи.
- Прикосновение Нимир холодно, - спокойно заметил некромант. - Если хотите оставаться возле Уреха, надо потеплее одеться.
- И из-за чего весь этот сыр-бор? - проворчал Оскал,- Куча камней и пустые склепы! Столько прошагать, и все зря.
- Нам понадобятся не только плащи, - заметил другой наемник. - Темнеет, нам нужны факелы!
Действительно, гора сделала пространство под собой черным как ночь - впечатляющий контраст, особенно когда видишь в нескольких ярдах от себя сияющее солнце. Урех лежал во тьме, и чем дольше отряд стоял на месте, тем гуще становился мрак.
- Давайте передвинем лагерь, - предложил Кентрил. - Кстати, это касается и тебя, мастер Зэйл.
Бледный некромант слегка поклонился и зашагал под охраной четырех людей капитана. Горст быстро помог Квов Цзину с его свитками и .амулетами, следуя за Вижири как послушный щенок. Сам Кентрил дождался, пока все уйдут, и в последний раз окинул взглядом окрестности, чтобы убедиться, что никто ничего не забыл. Взгляд его упал на развалины. Капитан замер. В одной из далеких башен мерцал огонь. Капитан моргнул, думая, что воображение на секунду сыграло с ним злую шутку, но увидел два огня, второй - чуть правее, в другой части города.
Каждый нерв его зазвенел от напряжения, каждый волосок на затылке встал дыбом - капитан Кентрил Дюмон смотрел, как озаряется огнями мертвый город. Один за одни» вспыхивали мерцающие огоньки, преображая знаменитый Урех у него на глазах.
- Цзин! - закричал он, не отрывая взгляда от чудесного представления. - Цзин!
Разрушенный город, осветившись, уже не казался больше разрушенным. Зияющая в стене дыра исчезла, осыпающаяся башенка снова гордо стояла на страже. А на вершине укреплений - Кентрил готов был поклясться в этом! - на все усиливающемся ветру развевались флаги.
- Это правда! - воскликнул под боком знакомый голос. Кентрил опустил глаза и увидел сухонького щуплого Вижири, на лице которого застыл восторг, как у ребенка, только что получившего лучшую на свете игрушку. От дивного зрелища колдун почти онемел.- Это правда!
Вокруг капитана Дюмона быстро собралась толпа - закаленные бойцы, открыв рот, пялились на Урех. Даже некромант Зэйл с удивлением наблюдал за городом. То, что в данный момент никто не охранял одетого в черное чародея, нимало не тревожило Кентрила, поскольку Зэйл явно не собирался бежать. Чудо, творящееся перед ними, поразило некроманта так же, как и всех остальных.
- Легенды говорили правду, - прошептал Зэйл. - Ты был прав, Хамбарт.
- Чего же мы ждем? - встрепенулся вдруг Цзин.- Ведь за этим-то мы и пришли сюда! К чему медлить? Дюмон! Твоим людям обещано золото, и не только! Ну? Берите же!
Это привело наемников в чувство.
- Он прав! - рассмеялся Бенджин:- Золото! Город, полный золота!
Даже Кентрила вид сокровищ заставил забыть о страхе. Урех называли богатейшим в истории мира королевством. Из уст в уста передавались рассказы об охотниках, разыскивающих сокровища города, но ни одно сказание не утверждало, что кому-то удалось их найти. А значит, тут можно отыскать столько добра, что каждый солдат станет богаче любого короля или султана.
- Ты, наверное, шутишь, - остудил бурные восторги Зэйл. - Богатства Уреха принадлежат лишь Уреху. Вы хотите ограбить мертвых?
- Они же не мертвы,- заметил Кентрил.- Помнишь» они вознеслись, а в таком случае все, что осталось, им наверняка больше не нужно. Значит, Цзин прав. Богатство наше.
Вид некроманта говорил о том, что он не прочь бы поспорить и дальше, но возразить капитану ему было нечего. Наконец он кивнул, хотя и весьма неохотно.
Повернувшись к Вижири, Кентрил спросил:
- Эти огни - они не могут нам помешать?
- Ерунда! Легенда ясно гласит, что люди покинули уровень смертных всего за несколько минут. Если мы видим Урех таким, каким его покинули, наверняка осталось гореть множество ламп и факелов. За пределами мира смертных время всего лишь слово. Ха, мы вполне можем отыскать свежую похлебку в мисках и добрый эль для твоих людей! Что ты на это скажешь?
Солдаты радостными возгласами поддержали мага. Что-то в логике колдуна на миг смутило капитана Дюмона, но поскольку он не смог точно определить, что именно, то просто пожал плечами. Даже ему было трудно справиться с нахлынувшим на него воодушевлением.
- Отлично! - крикнул он остальным. - Берите все, что душе угодно! Захватите с собой веревки и факелы - я не слишком доверяю этим огням! И не забудьте мешки! Торопитесь!
Люди Кентрила приступили к поискам сокровищ с куда большим энтузиазмом, чем прежде. Квов Цзин тоже приготовился - достал из палатки магический посох и повесил на шею три амулета, которые хранил в поясной сумке. Капитан не собирался терять из виду мага и во время поисков. Кентрил был уверен, что там, где Вижири добудет свои магические артефакты и книги, отыщутся и несметные сокровища.
К всеобщему удивлению, когда все снова собрались вместе, некромант стоял и ждал их. Желая побыстрее отправиться в Урех, наемники забыли о «пленнике», но и самого Зэйла, кажется, влекли возможные дары волшебного королевства. Снова одна рука его опустилась на оттопыривающийся тугой мешочек, но, когда Кентрил приблизился к некроманту, он прикрыл мешок плащом.
- Я пойду с вами, - твердо заявил он. Кентрилу это не понравилось, но, к его удивлению, Цзин с готовностью согласился:
- Ну конечно, конечно, - закивал Вижири. - Твои знания и опыт просто бесценны. Естественно, ты пойдешь вместе с капитаном Дюмоном и со мной.
Зэйл с невозмутимым лицом подтвердил:
- Конечно.
Никто из наемников не возразил против присутствия некроманта, но, когда группа с зажженными факелами направилась к Уреху, люди держались от чужака в стороне. Поскольку городская стена вновь стала целой, Кентрил по совету Зэйла повел всех к главным воротам. Люди боялись, что раз город возродился, то и ворота могут оказаться заперты, но вскоре они обнаружили, что вход открыт и подвесной мост опущен.
- Как будто нас приглашают, - прокомментировал Кентрил.
Квов Цзин фыркнул:
- Тогда, пожалуй, не будем стоять и зевать!
С оружием наголо и поднятыми над головами факелами отряд вступил в город.
На первый взгляд казалось, что жители Уреха только-только ушли или просто легли спать. Здания, которые днем возвышались грудами кирпичей, сейчас стояли стройно - высокие, гордые, новые. Ряды масляных фонарей, совсем недавно едва не рассыпавшихся от ржавчины, теперь ярко освещали широкие чистые улицы. Даже та, по которой двигался отряд, выглядела только что подметенной. Башни, расположившиеся ближе к центру, тоже сверкали огнями.
Но люди не слышали ни единого звука, кроме собственных шагов. Ни слова, ни смеха, ни плача, ни птичьей трели, ни стрекота сверчка.
Урех выглядел возродившимся, но его неподвижность и немота напоминали об удивительной судьбе обитателей города.
Они прошли совсем немного и очутились на развилке. Кентрил изучил каждый поворот, а потом приказал;
- Горст! Бери четверых, идите направо, но не более чем на сто шагов. Элборд! Ты, Бенджин и еще четверо разведайте, что там слева. Остальные пойдут с Цзином и со мной. Никому не заходить дальше, чем я сказал, встретимся здесь, так что давайте быстро, туда и обратно.
Он не включил Зэйла ни в одну из групп, но некромант все равно последовал за ними. Кентрил шел впереди, с двух сторон от него, держась на шаг позади, двигались Оскал и еще один солдат. Глаза капитана метались с одной стороны улицы на другую, обшаривая все углы, и он не переставал внимательно считать каждый сделанный шаг.
Они проходили здание за зданием, дом за домом. В некоторых мелькал свет, но каждый раз, когда кто-нибудь из группы заглядывал в двери, внутри не обнаруживалось никаких признаков жизни.
- Проверь вон ту дверь, - велел Кентрил Оскалу.
Проем, освещенный изнутри гораздо ярче, чем другие, привлек внимание капитана, как мотылька влечет пламя свечи.
Оскал осторожно потянул створку. Она плавно открылась, не оказав ни малейшего сопротивления. Заглянув внутрь, боец секунду изучал интерьер, а потом с некоторым облегчением крикнул:
- Лавка горшечника, капитан! На стенах куча всяких забавных штуковин. Один кувшинчик даже стоит на гончарном круге, словно только что вылепленный. - Не слишком привлекательные черты лица наемника исказила жадность. - Может проверить, не осталось ли в кассе каких-нибудь деньжат?
- Брось. Они преспокойно подождут, когда мы вернемся, - если ты вообще захочешь забрать эту жалкую мелочь после того, как мы пройдемся по всему городу!
Наемники рассмеялись - хорошее предположение! - и даже Цзин выдавил нечто похожее на улыбку, но Зэйл по-прежнему не выказал никаких эмоций. Кентрил заметил, что некромант опять дотронулся до своего мешка.
- Что у тебя там, чародей?
- Да так, просто подарок на память, ничего особенного.
- А я думаю, что как раз…
Пронзительный крик наполнил пространство, эхо пустых улиц Уреха подхватило его и принялось повторять снова и снова.
- Похоже, это кто-то из наших! - охнул Оскал. Капитан уже развернулся:
- Ну да! Бегите же, придурки!
Второго вопля не последовало, но теперь слышны были ругань, бряцание оружия и что-то, что можно было принять за утробное, угрожающее рычание какого-то зверя.
Горст и его группа присоединились к людям Кентрила на развилке. Никто ничего не говорил - солдаты спешили на помощь.
Все вместе они торопились к неуклюжему долговязому Элборду, светловолосому жителю северных земель, кричащему на свою четверку наемников, в глазах у которых застыл испуг. У ног Элборда справа распростерлось обезображенное до неузнаваемости тело. Кентрилу потребовалось несколько секунд, чтобы опознать в этом жутком кровавом месиве то, что совсем недавно было Бенджином.
- Что произошло? - рявкнул капитан.
- Что-то выскочило, разорвало его в клочья и умчалось так быстро, что никто из нас ничего не успел разглядеть!
- Кошка! - заявил другой наемник с потрясенным видом. - Гигантская адская кошка.
- Я видел только размытое пятно! - заупрямился Элборд.
- Пятна не распарывают человеку брюхо! Кентрил взглянул на Цзина:
- И?
Колдун поднял посох, нарисовав им в воздухе круг. Секунду старик разглядывал пустоту, а потом сообщил:
- Что бы это ни было, его больше нет поблизости, Дюмон.
- Как ты можешь быть уверен? - поинтересовался Зэйл. - Не все вещи так легко распознать магией.
- А ты чувствуешь что-нибудь, кретин?
Зэйл медленно вытащил из-за пояса костяной кинжал, который Кентрил приметил раньше. На глазах растерянных людей он уколол острием свой палец. Несколько капель крови скатились по лезвию, а некромант что-то беззвучно пробормотал.
Кинжал ярко вспыхнул и снова стал обычным клинком.
- Ничего не чувствую, - доложил бледный чародей. - Но это не значит, что ничего и нет.

Предыдущая страница 4 Следующая страница


5 Ричард Кнаак

Выругавшись, Кентрил повернулся к Элборду:
- Куда оно направилось после того, как растерзало Бенджина?
- Вон к тому дому слева, кажется.
- Нет! - перебил его приятель. - Оно развернулось и скрылось во тьме!
- Вы оба психи! - заорал тот. кто узнал в чудовище кошку. - Да, оно развернулось, только умчалось туда, откуда явилось. Я это видел, а значит, так оно и было!
Наемники смотрели на группу Элборда так, словно полагали, что те спятили все до единого. Один из людей Горста, сплюнув на стену дома, рядом с которым стоял, прорычал:
- Я уже начинаю думать, а не прибили ли они его сами, а, капитан?
Да, наемники частенько убивали друг дружку из-за сокровищ, но капитан Дюмон полагал, что это не тот случай. Но все же задал обычный в таких случаях вопрос:
- Где был каждый из вас, когда напали на Бенджина?
- Мы рассредоточились, как ты сам всегда учил нас, капитан, - ответил Элборд. - Джодас там, я рядом с ним, Бенджин чуть правее Токо. - Он показал на человека, обвинившего их в убийстве.
И в этот миг черная вспышка вырвалась из двери, около которой стоял Токо, и врезалась ему в грудь.
Боец закричал почти так же, как Бенджин, когда изогнутые когти длиной в фут разорвали кожаный нагрудник и впились в живую плоть, обнажая перед объятыми ужасом людьми влажные красные ребра и пульсирующие органы. Токо успел опустить глаза и увидеть чудовищную рану в своем теле, прежде чем смерть вступила в свои права и наемник тяжело рухнул на мостовую.
Свирепая бестия, выскочившая из здания, действительно смутно напоминающая кошку, шипела на людей. Впрочем, ни одна кошка не достигает роста в семь футов и не имеет лишенных зрачков красных глаз. В свете фонарей шерсть твари выглядела жесткой, зазубренной, даже острой и угольно-черной. Адское создание рявкнуло, так что кровь заледенела в жилах, демонстрируя не один, а два ряда длинных кошачьих зубов.
- Клешня! - крикнул Кентрил.- Стройтесь клешней!
Знакомый голос капитана, отдающего команду, вернул солдат в чувство и заставил двигаться. Они быстро выстроились нужным образом, отсекая чудовищу пути к отступлению.
Шипастый хвост мотался взад и вперед - кошка приблизилась к врагам. Глаза зверя перебегали с человека на человека, изучая каждого.
- Что оно делает?
- Может, решает, кого сожрать следующим?
- Разговорчики в строю! - строго прикрикнул Кентрил.
Бестия пристально уставилась на капитана. Дюмон встретил жуткий взгляд и, несмотря на терзающий его изнутри страх, не отвел глаз.
И адское создание сдалось первым. Оно медленно попятилось, словно намереваясь вернуться в дом, из которого появилось.
Но Кентрил не мог этого позволить. Он знал, что нет ничего хуже, чем преследовать врага в его логове. Кроме того, если кошка сбежит, она непременно нападет на них снова, чуть только солдаты ослабят бдительность.
- Элборд! Оскал! Вы с…
Испустив еще один жуткий вой, кошка припала к земле и стремительно прыгнула.
Ни отступить, ни прикрыться Кентрил бы не успел. Когти, те самые острые как бритвы серпы, превратившие в кровавые лохмотья двоих его людей, летели теперь на него. Он видел приближение собственной смерти и знал, что конец близок.
И тут летящую на человека кошку встретила в воздухе… ее тень? Фигура была чуть меньше, но кошка встретилась с достойным противником.
На конце лапы нового бойца вспыхнуло белое сияние. Нет, не коготь, как подумал сперва Кентрил,- кинжал, кинжал из слоновой кости.
Зэйл жертвовал собой ради спасения капитана.
Никогда еще Кентрил не видел человека, который бы обладал таким проворством и такой скоростью. Несмотря на то, что на нем по-прежнему был надет длинный широкий плащ, некромант ловко уворачивался от свирепых когтей чудовища. Адское создание щелкало челюстями, но хватало лишь воздух. А чародей стремительно прыгнул на своего противника и нанес точный удар своим кинжалом из слоновой кости.
Когда необычный клинок погрузился в плоть чудовища, полыхнула изумрудно-зеленая вспышка, и хотя рана оказалась неглубокой, кошка взвыла, словно ей вонзили кинжал в самое сердце. Бестия закрутилась диким волчком и с трудом сбросила с себя некроманта.
Кентрил кинулся вперед - ни один человек не должен погибать из-за него. К нему на помощь бросились Оскал, Джодас и остальные бойцы, а один оттащил Зэйла в безопасное место.
Кошка, взревев, прыгнула за некромантом, но когти ее вспороли пустоту. Кентрил сделал выпад, чем вновь привлек к себе внимание зверя.
Когда лапа чудовища со скоростью молнии метнулась к их предводителю. Оскал и Джодас напали с разных сторон. Голова твари повернулась к Джодасу - он поспешно отпрянул. А незамеченный Оскал изо всех сил нанес удар в бок неприятеля.
Его меч погрузился на фут или глубже. Кошка неистово заверещала, разворачиваясь к наемнику. Выдернув клинок. Оскал хотел бежать от клыков и изогнутых когтей. ' Это была ошибка.
Зазубренный хвост взметнулся в воздух и обрушился на бойца.
Шея наемника хрустнула. Двух ближайших к Оскалу наемников забрызгала кровь. Мертвый солдат упал вперед, меч его звякнул о мостовую.
Разъяренный Кентрил вновь бросился в атаку, вложив в порыв всю свою мощь, целясь в горло чудовища. Бестия приготовилась встретить его, но что-то с другой стороны опять отвлекло ее. Теснимая с двух боков, чудовищная кошка растерялась.
И тут клинок капитана Дюмона на всю длину погрузился в толстую мускулистую глотку твари.
Чудовище отпрыгнуло, лишив Кентрила оружия. Жизнь вытекала из страшной раны вместе с отрывистым хлюпающим кашлем и кровью, но бестия продолжала фыркать и кидаться на всех, кого видела. Элборд едва успел уклониться, а то бы его голова отлетела от тела. Наемники отступили.
Но даже с такой раной адская кошка не забыла о Кентриле. Еще гибкая и быстрая, несмотря на агонию, она уставилась немигающими глазами на офицера. И в этих алых шарах капитан ясно увидел смерть - свою смерть.
Тогда в дело вступил Горст. Варвар издал вопль и прыгнул на чудовище со спины. Монстр попытался извернуться, чтобы достать гиганта. Однако руки Горста крепко сомкнулись вокруг шеи бестии, воспользовавшись рукоятью меча Кентрила как опорой. Великан не только не давал противнику дотянуться до себя, но и вгонял - со всей своей непомерной силищей - клинок еще глубже.
Наконец кошка-убийца пошатнулась и упала. Она попыталась подняться, но тщетно. Даже сейчас Горст не разжимал хватки. Его мускулы напряглись, вздулись готовыми лопнуть буграми, но он не сдавался. Зазубренный хвост хлестнул раз, другой, но шипы не достали Горста.
- Пора прикончить тварь! - вскричал Кентрил.
Наемники и примкнувший к ним Зэйл осторожно приблизились. Подобрав меч Оскала, Кентрил присоединился к остальным. Люди кололи и рубили страшную кошку, им казалось, что прошел час. хотя прошла всего минута или две.
И когда Кентрил уже начал верить, что ничто не способно полностью уничтожить монстра, кошка вздрогнула… и застыла.
Все еще не веря, бойцы с оружием в руках наблюдали, как Горст слезает со спины своего «скакуна». Адская бестия не пошевелилась, не разорвала помощника капитана Дюмона, и все поняли, что все-таки убили ее.
- Как ты? - спросил слишком спокойный голос. Кентрил повернулся к Зэйлу. Казалось, на некроманта никак не повлияли страшные события; В другое время это могло бы разгневать наемника, но Зэйл спас ему жизнь, а Кентрил такого не забывает.
- Спасибо тебе, мастер Зэйл. Если бы не ты, я наверняка был бы уже мертв.
По лицу некроманта скользнул призрак улыбки.
- Просто Зэйл. Тому, кто родился в джунглях, необходимо научиться реагировать на все быстрее зверя, капитан, - или его съедят в ранней юности.
Не будучи уверенным, пошутил некромант или нет, Кентрил вежливо кивнул, а потом повернулся к тому, кто не сделал ничего, чтобы предотвратить трагедию:
- Цзин! Черт тебя побери, Цзин! Ну и где вся твоя хваленая сила? Я думал, у вас, Вижири, под рукой заклинания на все случаи жизни! Трое моих людей погибли, трое!
И снова крошка-колдун ухитрился задрать нос, продемонстрировав своим ответом презрение к наемникам и безмерное самолюбие.
- Я стоял наготове на тот случай, если бы появилась еще одна такая тварь, или даже не одна - или ты полагаешь, что ваша жалкая кучка справилась бы одновременно с двумя подобными противниками?
- Капитан, - перебил колдуна Элборд. - Капитан, надо смываться отсюда. Никакое золото того не стоит.
- Смываться? - прорычал другой боец. - Я не уйду, не прихватив хоть что-нибудь!
- А как насчет собственной головы, оставленной на плечах, а?
Кентрил развернулся к своим людям:
- Тихо!
- Уход станет мудрым решением, - вставил Зэйл. Цзин махнул своим деревянным посохом в сторону некроманта:
- Абсурд! В этом городе нас ждет множество чудес! Вероятно, животное давно живет здесь, и мы обязательно бы с ним встретились. А поскольку никто не пришел кошке на помощь, я рискну предположить, что жила она здесь одна. Бояться больше нечего! Нечего!
И в этот миг заиграла музыка.
- Откуда это? - выдохнул Джодас.
- Похоже, что отовсюду, - отозвался один из его приятелей.
Действительно, мелодия наползала со всех сторон. Простенький, навязчивый напев, не слишком заунывный, выводила одинокая флейта. Кентрилу одновременно захотелось танцевать и немедленно бежать.
Радостный смех на секунду присоединился к напеву.
Вдалеке, справа от Кентрила, двигалась человеческая фигура.
Элборд ткнул куда-то пальцем:
- Капитан, там, у старой гостиницы, куча народу!
- Сюда скачут всадники! - воскликнул другой наемник.
- Этот старик! Его тут раньше не было! Фигуры, невидимые еще мгновение назад, прогуливались вокруг отряда, ехали верхом или просто стояли. Облачены они были в легкие струящиеся одежды всевозможных расцветок, и, куда ни кинь взгляд, Кентрил видел стариков и юношей, здоровяков и немощных - людей, одним словом.
И сквозь каждого ясно проглядывали окрестные дома…
- Нет, Цзин, это уж слишком даже за все богатства мира - я не согласен! - И капитан подозвал к себе всех солдат. - Отправляемся к главным воротам, все вместе! Никто не отбивается, никто не сворачивает на поиски безделушек, понятно?
Ни один бойцов не стал спорить. Обшаривать заброшенный город - это одно, но попасть в ловушку города призраков желающих не оказалось.
- Нет! - фыркнул Вижири. - Мы подошли слишком близко!
Тем не менее он потрусил следом, когда наемники и Зэйл зашагали обратно.
Вспомнив о некроманте, Кентрил спросил:
- Зэйл! Ты имеешь дело с подобными созданиями. Можешь как-нибудь объяснить?
- Твоя команда поступила самым благоразумным образом, капитан.
- А ты можешь что-то сделать с этими привидениями?
Бледный чародей нахмурился:
- Полагаю, я мог бы держать их на расстоянии, но что-то в них меня смущает. Лучше нам покинуть Урех, не вступая с ними в контакт.
Слова некроманта не развеяли тревог Кентрила. Если даже Зэйла пугают призраки Уреха, то чем скорее группа бойцов окажется за воротами, тем лучше.
Пока, однако, бесплотные фантомы ничего не предпринимали и, кажется, даже не замечали пришельцев. А флейта продолжала играть, напев с каждой секундой . становился все сильнее, все громче, но тоже не причинял убегающим никакого вреда.
- Вот ворота! - воскликнул Элборд. - Вот…
Но внезапно наемники, все как один, замерли и побледнели, молча глядя на дорогу, которая должна была вывести их из города, на дорогу, которой больше не существовало.
Да, ворота стояли на месте, но совсем не так, как раньше. Подвесной мост оказался поднят, а тяжелые створки заперты. Хуже того, перед выходом собралась толпа бледных полупрозрачных фигур с отрешенными лицами и пустыми глазами. Выход охраняли призрачные обитатели окутанного тенью королевства. Провалы глаз повернулись к охотникам за сокровищами, уставившись на Кентрила и его спутников с .грозной решимостью.
А музыке все вторил и вторил заливистый смех.

Глава 5

Зэйл поднял костяной кинжал, неслышно бормоча что-то себе под нос. Клинок ярко вспыхнул, и на миг мистическая орда, казалось, попятилась. Но тут же, словно притянутая невидимым магнитом страшной силы, снова подалась вперед, молча и целеустремленно направляясь к маленькому отряду.
- Это должно было сработать, - срывающимся голосом выдохнул некромант. - Они же призраки, только и всего…
Ужасающая толпа росла с каждой секундой. Привидения не тянули к бойцам руки с растопыренными пальцами, не проявляли никакой видимой угрозы, но неуклонно продолжали приближаться. Пустые глаза не отрывались от группы Кентрила, но в них не мелькало и намека на то, что сделают призраки, добравшись до наемников.
И никому из солдат почему-то не хотелось узнавать, что тогда произойдет.
Один из бойцов, наконец, сломался: повернулся и побежал вглубь города. Капитан Дюмон выругался, но не придумав ничего лучше, взмахнул мечом над головой и приказал отступать.
Крепко стискивая в руках оружие, - хотя как оно могло противостоять бесплотному ужасу, никто из солдат не мог бы сказать, - охотники за сокровищами плотно сомкнутым строем быстро зашагали назад, в Урех. Нет, побежали - даже Зэйл и Вижири, показавший хорошую скорость для своего роста и возраста. За ними, вроде бы и не двигаясь, но и не отставая, следовал легион бледных зыбких фигур.
- На следующем перекрестке поворачиваем налево! - крикнул Кентрил.
Если память не подвела его, эта дорога вела к одной из сторожевых башен. Если они доберутся туда, то можно будет перебраться через стену. Двое оставшихся в живых наемников несли веревки - длины тросов должно хватить, чтобы спуститься на землю с той стороны. Но, когда они приблизились к перекрестку, движение впереди заставило Кентрила остановить отряд.
Оттуда тоже надвигалась толпа забытых жителей Уреха, с такими же бесстрастными лицами и с тем же желанием, что и у тех, кто шел сзади.
- Они повсюду! - вскрикнул Элборд. Действительно, призраки буквально наводнили улицу перед ними. Кентрил взглянул направо. Только там еще не маячили полупрозрачные фигуры, преграждая команде путь. Только там еще оставалась надежда на спасение.
Стоящий рядом с капитаном Зэйл пробормотал:
- Разве у нас есть выбор?
Махнув рукой, Кентрил повернул направо. Он ожидал, что в любую секунду путь может оказаться отрезан, но, несмотря на все страхи, дорога оставалась пуста.
Этого нельзя было сказать о боковых улицах. Когда двое наемников попытались свернуть, перед ошеломленными людьми материализовались из теней бесплотные фигуры. Испуганная пара поспешно вернулась к группе. Любопытно, однако, что, хотя новые призраки и присоединились к погоне, они, как и те, кто держался позади, не приближались к бегущим.
Некромант высказал догадку первым:
- Нас ведут, капитан. Мы направляемся в точности туда, куда хотят они.
Кентрил согласно кивнул. Малейшее отклонение от маршрута пресекали новые безмолвные фигуры. Пока наемники следовали предназначенным им курсом, призраки держались на расстоянии.
Но куда же, интересно, их гнали?
Люди бежали мимо массивных каменных лавок, мимо элегантных домов с крышами-куполами и арками входов. Мерцали светильники и факелы, то и дело раздавались голоса, но, когда Кентрилу удавалось заглянуть в какое-нибудь из зданий, он не видел никаких признаков жизни.
И пока бойцы бежали, продолжала играть та же самая бесконечная мелодия. Веселый смех невидимки время от времени присоединялся к напеву, словно насмехаясь над непрошеными гостями.
Внезапно впереди показалась еще одна толпа призраков. Сперва Кентрил не понял почему, но потом заметил слева узкий проулок, темный, неприветливый, - таким он, вероятно, был и при свете дня. Капитан огляделся и понял, что этот проход - их единственный шанс.
- Сюда! - крикнул он, ткнув в темноту мечом, надеясь, что не совершил только что ужасной ошибки.
Немигающие фантомы преграждали путь, возникая из ниоткуда совсем рядом- Один за другим люди нырнули в проулок. Кентрил все время держал меч наготове, осознавая всю глупость подобного поведения, но чувствуя себя как-то увереннее с оружием в руке.
- Они по-прежнему позади, капитан! - крикнул замыкающий.
- Продолжайте следовать за мной! Должно же все это когда-то кончиться! Должно же…
Словно бы в ответ на слова офицера проход внезапно вывел людей на открытую площадь. Кентрил затормозил у самого конца проулка, недоуменно озирая место, которого прежде никогда не видел.
- Мы не могли пропустить это, - прошептал он. - Мы не могли…
- Клянусь драконом, - выдохнул Зэйл, оказавшийся за спиной командира.
Кентрил оглянулся на некроманта, увидев, что тот то ли недоуменно, то ли благоговейно разинул рот, так и застыв, - зрелище в некотором смысле столь же поразительное, как и вид того, что лежало перед ними.
Большой холм - на самом деле огромный выступ горы Нимир - возвышался в самом центре Уреха. Холм этот капитан Дюмон, конечно, помнил. Он очень удивился, отчего жители решили возводить свое королевство вокруг черного каменного кургана высотой в несколько сотен футов. Кто-то аккуратно вырубил в твердой скале ступени, ведущие на самую вершину.
И вот там-то, в вышине над городом, стояло то, что приковало сейчас взгляды людей. Величественное каменное сооружение с тремя витыми башенками и высокими стенами, с которых наверняка виден не только Урех, но и джунгли на многие мили вокруг. Формой здание напомнило Кентрилу замки его родины - тянущиеся вверх, зубчатые, холодные. Свирепые крылатые фигуры охраняли ворота, через которые должен был пройти всякий, кто пожелал бы вступить внутрь этих стен. Черный холм почти сливался с тенью, брошенной на город горой, но сам замок, казалось, окружало слабое сияние. Он был построен из белоснежного мрамора.
Кентрил старательно зажмурился, но аура царственного строения не исчезла. В животе у капитана заурчало.
- Дворец Джариса Хана! - прошептал Зэйл. - Но он же пропал вместе с ним…
- Дворец Джариса Хана? - Квов Цзин вырвался вперед, растолкав посохом ошеломленных бойцов, и принялся пристально разглядывать замок. И когда старик заговорил, в голосе его слышалась алчность: - Да-а… Можно ли найти место лучше? Можно ли найти место лучше?
Кентрил внезапно вспомнил о преследующих их фантомах. Он оглянулся через плечо, ожидая увидеть, как призраки появляются из проулка, но обнаружил,, что их уже никто не преследует.
- Охота окончена,- пояснил некромант.- Они загнали нас туда, где мы должны были оказаться.
Капитан Дюмон посмотрел на извивающуюся лестницу, ведущую к огромным зарешеченным воротам и грозным крылатым фигурам на стенах, которые, казалось, взирали сверху вниз на пришельцев.
- Мы поднимемся туда?
- В данный момент, - заявил Зэйл, - я предпочел бы этот вариант, чем возвращение к нашим бесплотным друзьям. Не сомневаюсь, что, если мы повернем, они явятся снова, только на этот раз будут настойчивей.
- Конечно, надо идти наверх! - Цзин чуть не прыгал от нетерпения, тыча посохом в направлении знаменитого дворца. - Там совместными усилиями жрецов и колдунов была завершена магическая работа Джариса Хана! Там мы отыщем величайшие магические книги и, конечно же, кучу золота!
Однако Вижири единственный был заинтересован в дальнейших поисках силы и сокровищ. Кентрил и выжившие солдаты как-то утратили тягу к богатствам, по крайней мере на время. Бойцы желали лишь оказаться где-нибудь подальше от призрачного королевства, даже если бы это и означало остаться без копейки.

Предыдущая страница 5 Следующая страница


Королевство тени 6

Но выбора у них не было. Их пригнали к лестнице, и капитан наемников знал, что это не случайно.
- Поднимаемся! - рявкнул он. - Следите, чтобы факелы не погасли.
Люди неохотно начали взбираться по ступеням. Только сейчас Кентрил заметил, что с исчезновением призраков изменилось еще кое-что. Он больше не слышал ни надрывающей душу музыки, ни звонкого смеха. Урех лежал безмолвный, как сама смерть.
Команда медленно продвигалась по крутой и опасной лестнице. Кентрил лишь удивлялся, как обитатели дворца каждый день совершали подобные восхождения. Кое-где не хватало ступеней, где-то они были разбиты, и это еще больше затрудняло путешествие. Факелы светили еле-еле - плотная тень словно лишала пламя яркости, огонь в ней как будто тускнел. Кентрил повидал на своем веку черные как смоль ночи, которые были светлее этого дня. Почему сначала, когда они только осматривали развалины города, он не замечал здешней тьмы? Почему сейчас все кажется ему совсем другим?
Все выше и выше взбирался отряд. Лестница казалась им бесконечной. После тысячи ступеней Кентрил заметил, как тяжело и хрипло дышат люди, включая и его самого, и объявил короткий привал. Даже Цзин, так стремящийся достичь дворца, не стал спорить.
Зэйл, выглядящий менее изнуренным, чем остальные, уселся на камень несколькими ступенями выше и снова положил руку на тугой мешочек. Закрыв глаза, он втягивал в себя воздух и принюхивался, словно искал что-то.
Когда Кентрил приблизился к нему, глаза некроманта быстро раскрылись. Рука соскользнула с сумки, и плащ прикрыл ношу чародея.
- Капитан Дюмон?
- Можно тебя на пару слов, Зэйл?
- Я всецело к твоим услугам.
Опустившись на корточки рядом с колдуном, Кентрил сказал:
- Думаю, ты много знаешь об этом месте. Ты знаешь больше, чем даже старый Цзин, а он всю свою жизнь изучал этот край.
- Он изучал его, а я прожил тут всю свою жизнь, капитан.
- Вот именно, Зэйл. Так что же ты знаешь? Когда ты увидел это, - капитан Дюмон показал на дворец, - ты удивился, но не так сильно, как я. Но ведь замка здесь не было, некромант! Холм - да, но мраморного дворца не было!
- Тебя так поражает то, что происходит в королевстве, столь тесно связанном с самими Небесами?
Кентрил фыркнул:
- Не знаю, как там Небеса, но пока Урех лишь убивал моих людей.
Левая бровь Зэйла приподнялась.
- Твои ум и чувства остры, капитан Дюмон, а природное знание мира, полагаю, удивили бы даже меня.
- Я снова спрашиваю тебя, некромант, что тебе известно об этом дворце?
- Только то, что уже сказал Вижири, - Бледный человек произнес последнее слово с тенью отвращения в голосе,- В этом месте когда-то сработало заклинание, открывшее путь в Небеса. Я не удивился, обнаружив, что дом Джариса Хана и теперь не подчиняется законам природы. Его затронули силы, выходящие за пределы наших познаний, и даже несколько веков никак не отразились на нем.
В словах этих Кентрил не услышал ничего нового. Тогда он попытался пойти по другому пути:
- Я хочу знать, что в твоем мешке.
- Я же сказал, там подарок.
- А почему ты все время носишь его с собой? Кажется, он очень ценен для тебя.
Зэйл встал, лицо его не выражало никаких эмоций. Повысив голос, он спросил:
- Не пора ли отправляться, капитан? Осталось не так уж много.
- Он прав, Дюмон, - пробормотал снизу Цзин. - Время уходит.
И Зэйл зашагал по ступеням, не произнеся больше ни слова. Кентрил заскрипел зубами, но кивнул остальным - пора продолжать подъем. Капитан поклялся себе, что придет время, когда чародей скажет ему правду… если, конечно, они переживут все это безумие.
Странно, но оставшийся путь показался им легче и быстрее. С каждым шагом обнесенные стенами владения великого Джариса Хана казались все выше и выше. И наконец перед «скалолазами» замаячили огромные ворота.
- Уродливые твари, - буркнул Элборд, разглядывая двух крылатых горгулий.
У статуй оказались почти человеческие тела, впрочем тяготеющие к превращению в львиные, и головы грифов с загнутыми острыми клювами. Лапы оканчивались кривыми когтями, как у орлов или коршунов. Круглые чудовищные глаза были устремлены на пятачок перед зарешеченным входом, пронзая любого, вставшего там.
- И это дом самого благочестивого из всех праведных? - недоуменно заметил Кентрил.
- Горгульи считаются лучшими стражами, охраняющими жилище от вторжения Преисподней, - объяснил Зэйл. - Они предупреждают посетителя, что лишь чистый сердцем перешагнет этот порог.
- Это что, значит, нам придется ждать здесь, капитан? - взревел кто-то.
- Внутрь войдем мы все, или не войдет никто. - Кентрил изучал зарешеченный вход. - Если мы вообще войдем.
В ответ Зэйл потянулся к щеколде. От одного легкого прикосновения его руки массивная дверь широко распахнулась. Древние ворота открылись совершенно беззвучно, даже не скрипнув, словно их совсем недавно смазывали.
- Войдем? - вежливо спросил он спутников.
Капитан справился с пробравшей его дрожью. Зэйл сделал шаг, затем, когда ничего страшного не случилось, второй и третий, направляясь к дворцу. Подбодренный успехом некроманта, капитан Дюмон последовал его примеру, дав знак своим людям следовать за ними по одному.
Элборд последовал за командиром, потом Джодас, а потом и все остальные. С первыми ничего страшного не происходило, и последующим было от этого гораздо легче на душе. Один солдат даже принялся насмехаться над горгульями, утверждая, что они напоминают ему его бывшую жену. В первый раз с тех пор, как пробудился город, люди немного, расслабились.
Цзин отчего-то не спешил, дожидаясь, пока не пройдут все наемники. Когда последний шагнул за ворота, он покрепче сжал посох и вошел с надменностью завоевателя.
Горгульи над входом внезапно взвыли.
Раскинув крылья и открыв клювы, каменные чудовища ревели, буравя глазами Вижири. Когти царапали постаменты. Цзин немедленно отпрянул.
Горгульи тут же вновь застыли неподвижными изваяниями.
- Мудрые охранники, и остроглазые к тому же,- пробормотал Зэйл из-за спины Кентрила.
Не обращая на него внимания, капитан подошел обратно к воротам, разглядывая каждую горгулью по очереди. Если бы он не видел этого своими глазами, если бы ему кто-то рассказал об оживших скульптурах, то офицер подумал бы, что виной происшествию - несколько кружек крепкого эля в желудке «очевидца». Потянувшись, он легонько постучал мечом по одной статуе и услышал звон металла о твердый камень.
- Отойди. Дюмон, - резко велел колдун. - Я разберусь с этими шумливыми псами.
Квов Цзин поднял магический посох, указав им на горгулью - ту, что слева. Пока он говорил, его вторая рука оглаживала деревянный жезл, заставляя зловеще вспыхивать некоторые из вырезанных на нем рун.
Зэйл присоединился к Кентрилу:
- Это может быть неразумно, капитан Дюмон.
Офицеру наемников пришлось согласиться:
- Не делай этого, Цзин. А вдруг только хуже будет?
- И это я слышу от человека, который недавно требовал моей магической помощи? - фыркнул Вижири.- Эти бестии не удержат меня снаружи!
Кентрйл быстро прыгнул в проем, преграждая дорогу Цзину. Вижири отступил, но не опустил посох.
- Держись рядом,- приказал капитан,- И поближе, тогда мы, может, и избежим ненужных неприятностей.
- Что ты задумал?
- Просто делай, что я говорю, Цзин!
Кентрйл двинулся обратно к воротам, но на пути у него встал Зэйл:
- Если ты настаиваешь, тебе понадобится еще кто-то, чтобы присмотреть за второй горгульей, поскольку Вижири тут не годится. - Он занес костяной кинжал. - Я помогу тебе.
- Я не нуждаюсь ни в какой… - начал заносчивый чародей.
- Тихо, Цзин!
Колдун он или нет, капитан Дюмон решил, что с него хватит. Зэйл может ступить туда, куда нет ходу Цзину, а это уже говорит о многом.
Кентрйл и некромант с крохотной фигуркой между ними зашагали к воротам. Горгульи не шевелились, как и положено обычным каменным статуям,- как будто и не пробуждались вовсе.
Опустив одну ногу на дворцовую землю, Кентрйл непроизвольно выдохнул. Его идея работала - укрывшегося между двумя высокими мужчинами колдуна злобные охранники, кажется, не заметили.
- Еще пару шагов…
Когда облаченная в балахон фигурка Цзина начала переступать порог, горгулья перед Кентрилом встрепенулась и ожила, захлопав крыльями. Глаза чудовища вспыхнули, каменный клюв разверзся в диком, разрывающем барабанные перепонки реве.
А за спиной Кентрил услышал точно такой же визг, определенно доказывающий, что и Зэйл столкнулся с ожившей с его стороны тварью.
Голова статуи нырнула вперед, щелкая клювом слева от бойца. Меч капитана звякнул о мраморный зоб - удар горгулье был нипочем, но она все же отпрянула. Некромант произносил какие-то слова на незнакомом капитану языке, а потом короткая вспышка света на миг ослепила его.
Первая горгулья воспользовалась растерянностью человека, чтобы напасть снова, и опять попыталась обогнуть наемника, клюнуть через его голову. Ей нужен Цэин! - догадался Кентрил. - Она пытается избежать битвы со мной! Ей нужен только он!
Жуткие когти скользнули по плечу, пытаясь схватить низенького чародея. Вижири отбивался посохом - когда деревянный жезл соприкасался с камнем, во все стороны почему-то летели искры.
- Цзин! - крикнул Кентрил. - Это твой шанс! Прыгай!
В этот миг снова запела флейта, со всех сторон окутав людей музыкой. Кентрил невольно вскинул руку, зажав себе рот. Интересно, к чему бы это?
Мелодия произвела на горгулий поразительный эффект. Та, что наскакивала на капитана, замерла и уставилась в небо. Издав резкий скрипучий звук, она быстро вернулась в то состояние, в каком и положено быть статуе. На глазах Кентрила из нее улетучилось всякое подобие жизни, грозный страж снова стал всего лишь гладким мрамором.
- Невероятно, - услышал капитан шепот Зэйла.
Повернувшись, наемник убедился, что и вторая горгулья тоже обернулась каменным изваянием.
Вопросов ни у кого не возникло - музыка дала им отсрочку, а то и помилование, и капитан, не раздумывая, намеревался воспользоваться неожиданной помощью.
- Пошевеливайся, Цзин!
Но Вижири не нуждался в подстегиваниях и поощрениях. Одна нога его уже стояла на земле, принадлежащей древнему замку, а к тому времени, как Кентрил и Зэйл оторвали свои взгляды от стражей, Квов Цзин уже поджидал их внутри.
А музыка все играла.
- Она идет изнутри, - объявил Вижири, по-прежнему стремящийся во дворец. - За мной!
Рядом с Зэйлом кто-то захихикал:
- Ну надо же, храбрец какой, так и рвется туда, где ему явно не обрадуются!
Кентрил взглянул на некроманта - не похоже, чтобы это говорил Зэйл, к тому же капитану пришлось признать, что голос не походил на голос чародея. Впрочем, не принадлежал он и солдатам, служащим под командованием Кентрила.
Однако никто больше, кажется, не услышал этого весельчака. Элборд и остальные ждали приказов. Цзин уже опередил группу, а Кентрилу не хотелось отпускать его далеко. Что-то говорило ему, что он должен приглядывать за самоуверенным коротышкой. Горгулий поместили у входа не просто так, и среагировали они только на Цзина - а не на Зэйла, как можно было бы ожидать. А это не сулит ничего хорошего.
Ведомые флейтой, люди подошли к входу - высокому арочному проему, прикрытому двумя бронзовыми створками, которые украшали фигуры архангелов с мечами. Барельефы выглядели обветшалыми по сравнению со всем остальным.
Концом посоха Квов Цзин толкнул одну из створок. Как и ворота, она отошла бесшумно. С уверенностью человека, вернувшегося в свой дом, Вижири прошествовал внутрь.
Мраморные колонны высотой в три этажа окаймляли роскошный зал, освещенный грандиозным канделябром с сотней горящих свечей. На полу искусно выложенная мозаика, изображающая различных фантастических животных вроде химер и драконов, резко контрастировала с архангелами. Между двух рядов колонн висели портреты людей в мантиях, подчеркивающих, без сомнения, ранг почтенных личностей, правивших Урехом в течение многих веков.
В конце коридора они наткнулись еще на одни двери. Миновав галерею давно почивших лордов, которые словно бы следили за людьми, отряд остановился, вслушиваясь в мелодию, несущуюся теперь откуда-то из-за створок. У входа вновь застыли архангелы с мечами, и снова фигуры показались какими-то потрепанными временем. Цзин потянулся к дверям, но на этот раз они не открылись перед ним. Тогда попробовал Зэйл - с тем же успехом, а точнее, неуспехом. Кентрил шагнул ближе:
- Может, тут есть засов или…
Он еще не успел дотронуться до одного из разбитых барельефов, когда внезапно обе створки широко распахнулись. Троица отшатнулась. Из темных покоев потянуло холодом.
Сперва они ничего не увидели, но чуть позже в самой глубине комнаты, где слабо мерцала тусклая лампадка, они разглядели сидящего в кресле с высокой спинкой старца в белом одеянии.
Он подался вперед, словно не замечая вошедших. Глаза Кентрила уже привыкли к мраку, чтобы различить худощавую фигуру в плаще с капюшоном, сидящую на полу у ног старца, фигуру с прижатой к скрытым тенями губам флейтой.
- Снова призраки… - пробормотал Элборд. И хотя он шептал едва слышно, двое в комнате отреагировали на звук так, словно с потолка вдруг с грохотом обрушилась люстра, вдребезги разбившаяся о мраморный пол. Фигурка в капюшоне перестала играть, вскочила и одним изящным движением скользнула во тьму. Старец же поднял глаза и, ко всеобщему изумлению, поприветствовал людей так, словно все это время ждал их прибытия.
- Наконец-то вы пришли, друзья, - проговорил он мягким голосом, в котором звучала, тем не менее, сила целой армии.
Никогда не упускающий возможностей похвалиться, Вижири стукнул посохом об пол и объявил:
- Я Квов Цзин! Колдун Внутреннего Круга, Брат Посвященных, Магистр.
- Я знаю, кто ты, - серьезно и торжественно ответил старец. Он взглянул на Кентрила и остальных. Несмотря на немалое расстояние, капитан почувствовал, что стоит прямо перед старцем, который словно видит его насквозь, читает его мысли. - Я знаю, кто вы все, друзья мои.
Зэйл отстранил колдуна и шагнул вперед. На лице его страх сменялся любопытством и почтением. Все привыкли считать, что некроманты в совершенстве владеют своими эмоциями и ничто, даже призрачное королевство, не способно заставить их проявить чувства. Даже реакция чародея на выросший из ниоткуда беломраморный дворец не могла сравниться с его нынешним возбуждением.
- Прав ли я, достопочтенный сэр, прав ли я, полагая, что тоже знаю тебя?
Фигура в белом с интересом уставилась на Зэйла. Старик облокотился на ручку кресла, удобно уперев подбородок в ладонь.
- И что ты полагаешь?
- Ты не… не великий ли ты Джарис Хан?
Нахмурившиеся было брови хозяина расправились.
- Да-да, я Джарис Хан.
- Святые угодники! - прошептал один из наемников.
- Очередной призрак! - фыркнул другой.
Кентрил, поведя рукой, призвал солдат к тишине. Он взглянул на Цзина, ища подтверждения, и хотя чародей не ответил, алчное выражение его сморщенного личика уже сказало все, что требовалось.
Казалось бы, немыслимо, что они нашли здесь Джариса Хана, того, кто привел светлое королевство к высшей Святости, и того, кто должен был быть мертв, как и все те жуткие фантомы, которые пригнали их в это место.
Пригнали их?
- Он это сделал, - сообщил Кентрил остальным, кивая на сидящего. - Он велел им привести нас сюда. У нас была одна дорога - в его дворец.
Офицер ожидал, что лорд Уреха примется отрицать очевидное, но Джарис Хан весьма удивил его. Вместо возражений царственная фигура молча поднялась - складки широких рукавов прикрыли руки и склонила голову, словно в знак раскаяния.
- Да. Я в ответе за это. Это из-за меня вас вынудили прийти ко мне, но лишь потому, что я сам не могу покинуть эти покои и выйти к вам.
- Какая чушь.
Но капитан Дюмон не успел продолжить - Хан нагнулся, подхватил подол своего одения и приподнял его, открывая ноги.
Или то место, где им положено быть. Ниже лодыжек ноги лорда Уреха сливались с передними ножками кресла, да так плавно, что никто бы не мог сказать, где кончается плоть и начинается дерево.
Джарис Хан опустил подол и самым искренним тоном сказал:
- Надеюсь, вы простите меня.
Даже Цзин был слишком поражен, чтобы промолчать:
- Но что это значит? А как же путь к Небесам? Легенды гласят…
- Легенды гласят многое,- перебил колдуна Зэйл.- И большинство из этого, в конце концов, оказывается ложью.
- А наше бытие лживее всех,- пробормотал чей-то голос из темноты слева.
Джарис Хан протянул руку во мрак, улыбаясь тому, кто прятался там:
- Они те, кем кажутся. Покажись, это безопасно.
И из мрака появился флейтист, теперь уже без капюшона. Теперь Кентрил разглядел, что ниспадающие одежды скрывали женщину, молодую и очень красивую женщину, с гладкой алебастровой кожей, с глазами, сверкающими ярче изумрудов даже в слабом свете лампады и солдатских факелов, с каскадом каштановых волос, более ярких, чем у девушек его родины, с восточными чертами тонкого лица, подтверждающими то, что она родилась в этом далеком королевстве.
- Мои друзья - моя дочь Этанна.
Этанна. Имя мгновенно отпечаталось раскаленным клеймом в сердце бывалого бойца. Этанна, прекраснейшая из прекрасных женщин, которых когда-либо видел капитан Кентрил Дюмон. Этаниа, ангел среди смертных…
Этанна - девушка с броши.

Глава 6

- Меня предали, - заговорил Джарис Хан, когда Этанна раздала всем по кубку, полному вина. - Предал тот, кому все мы доверяли больше всего.
- Грегус Маци, - вставила его дочь, опускаясь на пол рядом с Кентрилом. Глаза ее встретились с глазами капитана, и на миг в этих изумрудных озерах засиял волшебный свет, но быстро потух.- Грегус Маци… мой отец однажды назвал его братом из братьев.

Предыдущая страница 6 Следующая страница


7 Ричард Кнаак

- Он сидел по левую руку от меня, тогда как добрый жрец Тобио занимал место по правую. - Седовласый лорд откинулся назад, обнимая обеими ладонями кубок.- Им я дал трудное задание превращать видения в реальность. Им я поручил благословенное дело отвести нас в святилище Небес.
Наемники и два мага сидели на полу перед пленником-монархом. угощаясь фруктами и вином, принесенными грациозной и прекрасной Этанной. После пережитых мытарств отряд с благодарностью воспользовался гостеприимством лорда Хана. Кроме того, у капитана и магов накопилось множество вопросов, на которые способен ответить лишь легендарный правитель священного королевства.
Джарис Хан выглядел как настоящий правитель. Ростом он был не ниже Кентрила и почти так же широк в плечах. Ни внешность, ни поведение Хана не говорили о его преклонных годах, не проявлял он и признаков старческого слабоумия. И хотя морщины и избороздили его лицо, крепкая квадратная челюсть, королевский, с чуть заметной горбинкой нос и пронзительные зеленые глаза по-прежнему придавали старцу вид настоящего повелителя. Даже длинные серебристые волосы не старили его, а казались символом мудрости.
Размышляя над словами хозяина дворца, Кентрил хмурился и разглядывал гладь вина в своем кубке.
- Но в легендах говорится, что Маци остался на земле случайно, что он потратил годы, пытаясь присоединиться к вам.
Джарис Хан вздохнул:
- В легендах всегда больше вымысла, чем правды, друг мой.
- Значит, вы не добрались до Небес? - спросил Цзин, уже опустошивший свой кубок. - Заклинание не сработало?
На взгляд капитана, Вижири казался куда больше огорчен тем, что магия не помогла, чем судьбами злополучных жителей Уреха.
- Нет. Мы обнаружили, что попали в безвыходную ловушку лимба, в вечный переход между земным уровнем и нашим великим местом назначения… и все из-за одного-единственного человека.
- Грегуса Маци, - повторила Этанна, потупив взор. В капитане Дюмоне вспыхнуло огромное желание успокоить ее, но он подавил порыв.
- Что он сделал?
- Когда пришло время последней части заклинания, - объяснил монарх, - Тобио услышал, что слова читаются неправильно. Их смысл извратился, они приглашали не к путешествию на Небеса, а к погружению в огненную бездну Преисподней!
Кентрил взглянул на Зэйла, слушающего старика так же внимательно, как и все остальные. Некромант кивнул:
- Во многих магических формулах достаточно лишь немного исказить смысл одного слова, чтобы эффект оказался совершенно противоположным. Заклинание исцеления способно обострить болезнь или даже погубить человека.
- Грегус задумал не просто погубить нас, - пробормотал Джарис Хан. - Он замыслил обречь на проклятие наши души, и ему это почти удалось.
Капитан представил себе женщину, сидящую рядом с ним, заброшенной в королевство Диабло, и содрогнулся. Если бы он мог, он схватил бы мерзавца Грегуса Маци за шею и выкручивал бы, выкручивал, пока тот не стал бы разглядывать исключительно собственные пятки.
- Ему бы удалось, - добавила Этанна, слегка зардевшаяся под взглядом капитана Дюмона, - если бы не мой отец и Тобио.
- Мы попытались повторить уже произнесенную формулу, исправить то, что было перевернуто, и вот вместо Небес или Ада мы оказались в самом центре бесконечного Ничто, в царстве Вечности, из которого нет возврата.
Фыркнув, Квов Цзин заметил:
- Надо было вам прочесть заклинание оттуда! Это простейшая задача для любого хорошо обученного Вижири, а тем паче…
- Не такая уж и простейшая, друг мой, когда все жрецы и маги погублены этим самым заклинанием. - Холод сковал добрые черты правителя Уреха, - Грегус все тщательно спланировал. Допущенная ошибка быстро выкачала жизненные силы всех читавших заклятие, кроме меня и Тобио. Магическая мощь и знания спасли нас, но мы стали слабы. Хуже того, без помощников у нас не хватило энергии изменить формулу.
Не способным что-то исправить Джарису Хану и верховному жрецу все же удалось изгнать Грегуса Маци в момент его триумфа. Битва эта стоила Тобио жизни, но, вышвырнув предателя-колдуна, они помешали ему осуществить свой чудовищный план и низвергнуть Урех во владения Первичного Зла.
Вот так королевство и его жители оказались посреди Ничто, в котором нет даже времени, пока не пришел тот миг, когда мир внезапно вновь возник вокруг них, мир, утонувший в глубокой тени.
- Если ты прожил всю свою жизнь в Урехе, то не узнать великую гору Нимир и тень, которую она всегда отбрасывала на наше честное королевство, ты не можешь. Поверив, что наше проклятие неожиданно кончилось, больше четырех десятков моих людей без раздумий бросились за главные ворота. Они лишь хотели почувствовать на своей коже солнце и ласку мягкого ветра. - Хан откинулся на спинку кресла, сейчас он был бледнее некроманта. - Но обрели они смерть, ужаснее которой трудно себе представить.
Они выбежали на солнце и тем самым обрекли себя. Чуть только яркие лучи коснулись их кожи, они сгорели. Растаяли, как осколки горного льда, кинутые в пышущий жаром кузнечный горн, и эхо повторяло крики несчастных обитателей Уреха еще долго после того, как они превратились в мелкие, испарившиеся за считаные секунды лужицы. Кто-то из тех, кто оказался у края тени, ухитрился вернуться под ее защиту, но этим бедолаги лишь продлили свою агонию, медленно сгорая заживо изнутри. В конце концов застывшие в межвременье вынуждены были добить кричащих, корчащихся, полуразложившихся жертв солнца.
Этанна подлила Кентрилу еще вина, слегка улыбнувшись ему. Однако по щекам ее бежали слезы. Она подняла свой кубок и продолжила страшный рассказ отца:
- Мы недооценили чудовищность Грегуса Маци. Эта подлая гадина не оставила нам ни клочка истинного мира. Более того, мы начали бояться, что, когда тень горы снова отползет и солнце коснется наших домов, мы все разделим судьбу погибших.
Но следующим утром случилось то, что испуганные жители города приняли сперва за чудо: с первыми проблесками рассвета мир начал исчезать.
И вновь пустота лимба окутала город и его обитателей. Потрясенные люди все же согласились, что, пока не будет найдено решение, изгнание все же предпочтительнее жуткой смерти. И все взгляды обратились на Джариса Хана - люди были убеждены, что он непременно отыщет путь к свободе. Многие даже сочли избавление от сжигающего солнца знаком, что Небеса еще не покинули их. Урех либо благополучно вернется на уровень смертных, либо продолжит путешествие к священному царству.
- И после множества исследований, - признался отец Этанны,- я понял, что есть способ привязать нас, к реальному миру, а со временем вернуться окончательно- С помощью моей бесценной дочери, - он улыбнулся молодой женщине с пламенеющими локонами,- тоже искушенной в науках, я создал два уникальных магических самоцвета.
Джарис Хан передал Этанне свой кубок и на глазах гостей нарисовал пальцем прямо в воздухе огненный круг. В центре пылающего кольца принялись сменять друг друга два образа - бледный кристалл, блестящий, как лед на полуденном солнце, и его черный как смоль близнец. Никто никогда еще не видел столь прекрасных драгоценностей, и капитан Дюмон и его люди потеряли дар речи.
- Ключ к Тени, - провозгласил Хан, указав на чёрный камень,- Ключ к Свету,- добавил он, представляя ледяной алмаз. - Один надо поместить под Урехом, в самой глубокой пещере, другой - на вершине Нимир, чтобы он мог поймать первые лучи солнца. Вместе они свяжут тень, легшую сейчас на нас, и удержат ее на месте навсегда, чтобы мы могли остаться здесь и искать способ окончательного возвращения в мир живых.
И когда Урех вновь возник в мире смертных, как и предсказывал Джарис Хан, план был приведен в действие. Из многих отважных добровольцев отобрали десяток. Пятерых послали в недра земли отыскать самое темное из всех темных мест, где тень властвует вечно. Другие пятеро должны были подняться на вершину Нимир, чтобы оставить самоцвет там, где укажет повелитель. Вместе с Ключом к Свету вторая группа несла специальные щипцы, чтобы не попасть под смертельные лучи солнца. Когда два отряда отправились в путь, надежды людей возросли многократно - всем казалось, что теперь их мечта сбудется.
К несчастью, никто не учел возвращения Грегуса Маци.
Можно только предполагать, что он подозревал или даже обнаружил присутствие тех, кого так давно предал. Когда тень укутала Урех в следующий раз, у ее границы уже стоял наготове черный колдун. Он разгадал замысел жителей спасти королевство и быстро последовал за теми, кто взбирался на гору. И там, произнеся магическое заклинание, предатель молнией расколол вершину пика и убил пятерых героев.
Когда эта часть грязной работы была сделана, Грегус Маци тайком пробрался во дворец своего бывшего господина. Хана он застал врасплох.
- Я даже не успел поднять глаза, когда осознал, что он нанес магический удар. Я кинулся в бой, но обнаружил, что мы с креслом стали единым целым и, в свою очередь, обернулись частью всего дворца. «Я оставляю тебя тут сидеть и обдумывать свои ошибки вечно, милорд, - бросил мне подлец.- А теперь я пойду вершить судьбу твоего любимого королевства, захватив второй камень в глубинах под городом и уничтожив его так же, как первый».
Старец в мантии пригладил рукой серебрящиеся волосы. В уголке глаза блеснула готовая сорваться слеза.
- Понимаете, друзья, я любил Грегуса как собственного сына. Временами я думал, что…- Он бросил взгляд на смутившуюся Этанну. Сидящего рядом с ней Кентрила пронзило острое жало ревности. - Но это еще ничего. Самое страшное, что он намеревался оставить меня здесь, лишив возможности помешать ему, а сам отправился разрушить последние надежды тех, кто доверил мне свои судьбы.
И все же Грегус Маци недооценил своего бывшего господина. Да, старик ослабел. Да, он оказался в капкане. Но Хан обладал и другим источником силы. У него был народ, и он любил этих людей. И теперь он черпал энергию оттуда, из Уреха. А потом ударил по презренному Грегусу Маци, ударил с силой тысяч человек, а не одного.
- Я сознаюсь, что пошел на это, - пробормотал усталый монарх, прикрыв глаза и погрузившись в воспоминания. - Я ударил с гневом, ударил с ненавистью, ударил греховно, но я ударил и с надеждой, и с решимостью. У Грегуса не было шансов.
Не осталось даже тела предателя, которое можно было бы похоронить или сжечь; только несколько струек дыма отметили последний миг того, кто проклял Свет-среди-Светлых. Но хотя негодяй и расплатился сполна, он, как ни прискорбно, снова добился успеха обрекая любимое Джарисом Ханом королевство на ужасное изгнание. Без кристалла на вершине Нимир Урех не смог удержаться в реальном мире. И чуть только забрезжил рассвет, город вновь оказался в межпространстве лимба, на этот раз без всякой надежды.
- Видите ли, я не мог воссоздать кристаллы, - признался Хан. - Их сотворение требовало веществ, которые были мне уже недоступны. Хуже того, теперь я сросся с этим креслом. Я не в силах освободиться, как ни пытался, и всецело завишу от забот моей любимой дочери.
Но даже в таком состоянии Джарис Хан не сдался. У него была огромная библиотека - книги, свитки, талисманы, их находили и приносили во дворец жители Уреха. Он придумывал заклинание за заклинанием, надеясь, что когда королевство снова вернется в мир смертных, какое-нибудь из них обязательно сработает. И в тех редких случаях, когда Урех вновь появлялся под тенью, он смотрел в магические кристаллы в надежде найти бродящих поблизости людей и попросить их о помощи.
И вот, наконец, появился Кентрил Дюмон, да еще прямо в городе.
- Вы не можете представить, какое облегчение я испытал, увидев вас! Отважные исследователи в самом центре моего королевства! Я знал, что не имею права упустить шанс, эту единственную надежду. Я должен был привести вас сюда!
Перед мысленным взором Кентрила предстали легионы призрачных фигур, гонящих их отряд от улицы к улице.
- Можно было бы выбрать и лучший способ…
- Мой отец сделал то, что смог, капитан, - перебила, словно извиняясь, Этанна. - Он не способен выйти наружу. Ему пришлось…
- Это были твои люди? - спросил Зэйл тоном, не требующим ответа. - Они как мертвые и все же не мертвые.
Хозяин Уреха мрачно кивнул:
- Быть заключенными между Небесами и землей довольно трудно. Лимб взимает свою дань. Мы уже не живы, но и не вполне мертвы. Этанна, я и те, кто служил во дворце, пострадали меньше остальных, нам помогли защитные заклятия и связь с этим местом, но и мы неминуемо превратимся в таких же, как они, если кто-нибудь не поможет нам в ближайшее время.
- Кто-нибудь, - прошептала красавица с каштановыми волосами рядом с Кентрилом, глядя на него.
- Но что мы можем сделать?! - воскликнул капитан. Улыбка, которой девушка одарила его, целиком захватила сердце мужчины.
- Вернуть Ключ к Свету на вершину.
- Вернуть кристалл! - фыркнул Квов Цзин. - Ты же сказал, что он уничтожен!
Хан вежливо кивнул Вижири:
- Так мы полагали. Так полагал и Грегус. Но как-то раз, когда я оглядывал окрестности, я увидел Ключ к Свету. Он не разбился вместе с горной вершиной. Силой взрыва его отбросило далеко в сторону, и он скатился по склону…
Крошка-колдун потер костлявый подбородок:
- И вы не подобрали его? Наверняка же ночью, когда все в тени…
- Далеко не все является тенью. В тот самый вечер, когда мы вновь обрели наш дом, после того, как погибли жертвы солнца, я послал небольшую группу на разведку. Под покровом ночи задача казалась простой. Нам нужно было только оглядеться. - Уголки губ Хана горестно опустились. - Но когда первый человек шагнул за пределы тени Нимир, он тоже сгорел.
Этанна опустила руку на запястье Кентрила, глаза ее молили о помощи.
- Мы в настоящей, надежной ловушке, капитан. Наш мир заканчивается сразу за городскими стенами. Шагни я хоть на дюйм дальше, я рискую растаять - плоть моя станет жалкой лужицей, а кости - горсткой золы.
С этими глазами, с этой мольбой в голосе капитан Дюмон не мог бороться. Рука его заботливо накрыла руку девушки, и офицер повернулся к Хану:
- Можем ли мы достать кристалл? И есть ли у нас время, чтобы вернуть его на место?
Надежда осветила лицо старца.
- Вы сделаете это для нас? Вы поможете нам? Я обещаю наградить каждого по-королевски!
Джодас чуть не поперхнулся вином, да и у остальных бойцов настроение явно улучшилось. Задание, конечно, трудное, но выполнимое и выгодное к тому же. Добровольцами вызвались все как один, лишь Зэйл и Цзин промолчали.
- Всем идти не надо, - заметил Кентрил. - Горст, ты мне точно нужен. Джодас, ты умеешь хорошо карабкаться по скалам. Брек, Орлиф, вы тоже с нами. Элборд, остаешься за главного.
Кое-кто из оставшихся принялся возражать, но Хан успокоил всех короткой фразой:
- Если вы свершите для нас чудо, вознаграждение получат все, обещаю.
Кентрил уточнил, где Хан видел кристалл и надо ли им торопиться. Джарис заверил его, что если бойцы выйдут в течение часа, то вполне успеют добраться до вершины, Тропа, прорезанная в горе минувшими веками, сослужит им хорошую службу.
Потом правитель Уреха попросил дочь принести какую-нибудь коробочку. Этанна вернулась буквально через несколько секунд с маленькой серебряной шкатулкой и отдала ее капитану, а Хан протянул Кентрилу камешек, очень похожий на бриллиант, на верхней грани которого была вырезана одинокая руна.
- Этот осколок остался при создании главного кристалла. Руна заклятия связана с остальными. Держи осколок перед собой, и он поведет тебя.
- Вам пора идти, - сказала дочка патриарха и вновь прикоснулась к руке Кентрила. - Благословляю вас.
Зэйл преградил офицеру дорогу:
- Капитан Дюмон, я хотел бы отправиться с вами. Мои знания могут пригодиться, к тому же я хорошо знаю этот край. Я уверен, что смогу помочь.
- Мудрое предложение! - воскликнул Джарис Хан.- Благодарю тебя.
- Ну, если он идет, мне нет нужды карабкаться на холодную гору, - фыркнул Цзин. - Я предпочитаю подождать тут.
Хозяин дворца согласился и с этим решением:
- Своим пребыванием ты окажешь мне честь, достойный маг. Возможно, с твоей помощью я смогу освободиться от заклятия Грегуса. Книги, свитки и прочие работы, собранные в моем святилище, в твоем распоряжении, можешь работать, а в обмен на мою свободу ты возьми с собой все, что пожелаешь.
Как слова о золоте и богатстве всколыхнули сердца людей Кентрила, так упоминание о магическом знании подействовало на Вижири.
- Ты очень щедр, милорд Хан.
- Я отдам все, лишь бы покончить с этим кошмаром, - ответил старец, и взгляд его устремился на капитана Дюмона. - Не так ли, Этанна?
- Все, что угодно,- согласилась она, тоже глядя на Кентрила.
Крошечный драгоценный камень ярко сиял - хороший знак.
Быстро сжав кулак, чтобы не выронить маленький самоцвет, Кентрил опустил его в тот же мешочек, в котором лежала брошь. Он не рассказал Этанне о находке, но поклялся, что вернет ей украшение, как только Ключ к Свету будет водружен на нужное место.
Джарис Хан дал им подробнейшие инструкции о том, что потребуется сделать, когда они найдут магический кристалл.. Кентрил точно знал, куда отнести его и как положить, чтобы ветер не сдул камень и чтобы грани его поймали первые же лучики солнца. Только точное выполнение указаний старца могло удержать Урех - и Этанну - в этом мире, не дать им растаять на рассвете.
Пять человек огибали гору. Проложенная в скале тропа сохранилась, но время все же поработало над ней. Не раз и не два приходилось им перепрыгивать трещины и перебираться через завалы. На краю очередной трещины Орлиф не удержался и соскользнул вниз, но Горст и Джодас втянули его назад.
К удивлению наемников, Зэйл оказался отличным проводником. Он действительно прекрасно знал местность. Правда, некромант никогда не взбирался на вершину Нимир, но он словно нутром чувствовал, куда следует идти.
Кентрил с факелом в руках следовал за Зэйлом, и каждый раз, когда лютый пронизывающий ветер вздувал плащ некроманта, капитан видел загадочный мешочек на поясе бледного колдуна. Отчего-то его содержимое по-прежнему тревожило его. Кентрилу даже казалось, что котомка пялится на него. Предположение это Кентрил посчитал нелепым, но от ощущения, что за ним следят, избавиться так и не сумел.
- Здесь выход породы, надо будет перелезать, - сообщил, оборачиваясь, Зэйл.
- Горст.
Загорелый боец, надевший для восхождения просторную холщовую рубаху, протиснулся вперед с бухтой троса. Вдвоем с Кентрилом они закрепили веревку, и люди по очереди стали перебираться на ту сторону скального выступа.
Пока отряд отдыхал, Кентрил достал осколок кристалла. На этот раз он сиял так ярко, что капитан удивился, не увидев Ключа к Свету на каком-нибудь выступе прямо под носом.
- Он должен быть близко, - пробормотал офицер.
- Да, если нам повезет, - отозвался некромант. - Джарис Хан полагал, что камень упал гораздо дальше.
- Как ты считаешь, сколько осталось времени? Зэйл вгляделся в ночное небо. Им потребовалось несколько часов, чтобы добраться сюда. Тьма давно уже поглотила тень Нимир.
- Достаточно, если мы быстро найдем Ключ. Этот склон не так крут, как тот, который нависает над Урехом.
И они двинулись дальше, ежась в холодной ночи. Кентрил снова достал маленький камешек, сверяя на^ правление.
Минуту спустя они увидели магический самоцвет.
Грязь и камни - вероятно, последствия губительного заклинания Грегуса Маци - почти погребли под собой драгоценность. Только когда Кентрил повернулся вокруг своей оси, чтобы выяснить, отчего это осколок показывает, что им не следует идти дальше, он задел носком сапога несколько камней, которые откатились, открывая блестящий краешек.
Хотя лишь скудный свет принесенных людьми факелов разгонял здешний мрак. Ключ к Свету сиял подобно крошечной звезде, упавшей на землю. Зэйл нагнулся, откапывая самоцвет. Ограненный кристалл удобно расположился в сложенных чашечкой ладонях.
- Стоящая, должно быть, вещица, - хмыкнул бородатый Брек. - Как ты думаешь, много за нее можно выручить, а, капитан?
- Больше, чем в Урехе, тебе все равно нигде не дадут, - парировал Кентрил, сверля наемника свирепым взглядом.
Мысль о том, чтобы предать Этанну, наполнила его гневом.
Зэйл мгновенно выступил в роли миротворца:
- Никто не собирается поступать как-то иначе, чем мы намеревались сделать, капитан. А теперь нам надо поторопиться; рассвет медлить не станет.
Некромант убрал кристалл; люди. начали последнее восхождение. Горст укреплял тросы и действовал теперь в качестве противовеса, когда солдаты, раскачавшись, перелетали с уступа на уступ. Кентрил обнаружил, что такой способ передвижения куда легче, чем он ожидал; горы его родного края были более круты. Если бы народ Уреха не был проклят, если бы они не были вынуждены прятаться в тени этого самого пика, то и сами запросто могли бы добраться до вершины.
Наконец группа достигла цели. Солдаты остановились на широком карнизе, и Зэйл протянул Ключ к Свету Кентрилу.
- Можно спросить, капитан?
- О чем, Джодас?
- Что случится с нашими, если мы не водрузим эту штуку на нужное место? Они исчезнут вместе с остальными?
Кентрил посмотрел на Зэйла, который лишь пожал плечами;
- Лучше не выяснять.
Капитан Дюмон и некромант огляделись и выбрали место для кристалла. К сожалению, чтобы добраться до него, необходимо было вскарабкаться на триста футов вверх по опасному крутому склону. И хотя вершина Нимир была разрушена, капитан и маг согласились, что это место самое подходящее.
- Я сделаю это один, - сообщил Кентрил остальным.
Горст, однако, был против. До сих пор он молчал, но предложение Кентрила всколыхнуло в нем бурю протеста:
- Тебе же нужен якорь. Мы свяжемся веревкой, обмотаем ее вокруг пояса, и, если ты упадешь, я тебя удержу.
Зная, что с помощником в этих вопросах лучше не спорить, Кентрил позволил великану сопровождать его. По правде сказать, он знал, что будет чувствовать себя спокойнее, если Горст окажется рядом. Они сражались бок о бок долгие годы и привыкли полагаться друг на друга. Если кому-то и можно доверять, карабкаясь в гору, то только Горсту.
Начав подъем, Кентрил стиснул зубы. После относительно простого путешествия и поисков кристалла последний участок пути казался трудно преодолимым. Ветер здесь бушевал в сто раз яростнее, и нигде офицер не находил надежной опоры. Боясь остановиться, Кентрил двигался все быстрее и быстрее, отталкиваясь от любых неровностей отвесной скалы, молясь лишь, чтобы удача не отвернулась от него до того, как он взберется на вершину.
Горст, с его природным умением, которое, кажется, проявлялось у него абсолютно во всем, не отставал. Кентрил представил, как друг одним ударом выдалбливает себе опоры для рук в каменной стене. Наверное, было бы лучше, если бы гигант отправился наверх один, но как же честь и долг капитана?
Наконец пальцы Кентрила нащупали неровный край образовавшейся после взрыва площадки и тут же соскользнули с обледеневшего валуна. Чудом капитану удалось преодолеть последние метры. Кентрил огляделся вокруг, изучая территорию. Здесь свободно могли бы разместиться четверо - и определенно это то самое место на Нимир, куда падают первые утренние лучи солнца.
Горст вскарабкался следом с резвостью горного козла. Тряхнув головой и отбросив упавшие на глаза густые волосы, наемник широко ухмыльнулся Кентрилу.
Капитан Дюмон достал из мешочка на поясе кристалл. Потом изучил почву, не желая, чтобы Ключ к Свету свалился со своего помоста, когда скалолазы вернутся в Урех.
- Может, сюда? - предложил Горст и указал на небольшой выступ на скале, чем-то напоминающий опрокинутую на бок миску. Выемка в холмике соответствовала указаниям Джариса Хана, только вот самоцвет в нее не помещался.
Вытащив кинжал, Кентрил принялся расширять отверстие. Казалось, нужно только выковырять из углубления немного заледеневшей земли. Затем можно будет надежно разместить в созданной природой чаше драгоценный камень и убраться из этого холодного места.
Кинжал медленно вгрызался в твердую почву. В стороны разлетались окаменевшие комки земли…
Тут кончик клинка царапнул по чему-то белому. Кентрил удвоил усилия, пытаясь извлечь находку.

Предыдущая страница 7 Следующая страница


Королевство тени 8

И выругался. Это была кость.
У него даже сомнения не возникло, что кость эта принадлежала одному из пяти несчастных, убитых Грегусом Маци. Сколько Кентрил ни бился, он не мог выкопать эту кость, а никакая другая точка на вершине Нимир не подходила для их цели.
- Дай-ка я попробую.
Горст занял место Кентрила, обнажив собственный клинок. Для многих кинжал великана послужил бы отличным коротким мечом. Горст с остервенением принялся колоть мерзлую землю.
Наконец, очистив достаточно большой кусок кости - вероятно, предплечья, - Горст ухватился за нее своими огромными лапищами и потянул. Он хрюкал от напряжения, мускулы его вздулись, жилы на шее неистово пульсировали. Стылую землю прорезали трещины…
Наконец кость выскочила из земли.
Вскрикнув от неожиданности, Горст упал на спину и заскользил по обледеневшей горной вершине к краю.
Сунув артефакт в образовавшуюся яму, Кентрил обхватил одной рукой выступ, прижимаясь к нему, как к родному существу. Другой рукой он поймал веревку, связывающую его с Горстом, и рванул изо всех сил.
Голова и руки солдата уже болтались над пропастью. Однако трос натянулся, и Горста развернуло боком - одна нога повисла, зато теперь он мог протянуть руку и нащупать какую-нибудь опору - только бы найти какую.
Задыхаясь, Кентрил тащил его, борясь с усталостью, силой тяжести и отнюдь не ничтожным весом товарища. Рука, сжимающая выступ на вершине, побелела от боли, но пальцы не разжимались.
Первая попытка ухватиться за что-нибудь Горсту не удалась, и он едва не канул в пропасть. Кентрил не дал ему свалиться. Капитан всем телом откинулся назад, стараясь, насколько это возможно, служить противовесом рослому и тяжелому наемнику.
Со второй попытки великан зацепился за маленький скальный бугорок и медленно, осторожно начал подтягиваться к скале, пыхтя от усилий.
- Ключ, - напомнил он Кентрилу.
- Уже на месте.
Теперь кристалл, водруженный на площадку, оставшуюся от вершины горы после взрыва, будет выполнять свои обязанности даже в дождливые и снежные дни.
Ключ к Свету внезапно мигнул, словно просыпаясь после долгого сна. На секунду Кентрил решил, что сработала внутренняя магия камня, но вдруг осознал, что не только кристалл кажется теперь ярче, но и он видит окружающее пространство несколько лучше, чем прежде.
Офицер оглянулся через плечо.
Неужели они были так близки к неудаче?
Светало.
Самоцвет вспыхнул, как само солнце, словно впитывая в себя каждую кроху света. Кентрил наблюдал чудо еще несколько секунд, а потом поспешил по ледяной вершине Нимир к ее краю.
Свет дня пытался проникнуть в защищенный тенью горы Урех. Вдалеке джунгли распахнули задернутый на ночь зеленый полог. Скалистый ландшафт вблизи знаменитого королевства обрел четкость форм.
А Урех?
На глазах капитана солнечные лучи упали на город, в котором Этанна молилась за спасителей. Солнце ударилось о щит тени, оберегавшей до сих пор девушку.
И в итоге свет, заливающий всю землю, отступил, и под неприступной, недвижимой тенью горы предстал обнесенный стеной город-победитель.

Глава 7

Город встретил своих героев музыкой, полный радости и жизни. Играли не только флейты, но и рога, и лютни, и барабаны. Когда Кентрил с товарищами подходили к стенам, они услышали веселые голоса и увидели, как мелькают, перемещаясь, сходясь и разбегаясь, огни на улицах города.
Густая тень все еще покрывала королевство, но безнадежность больше не окутывала потерянный город.
Этанна выбежала к ним навстречу. Глаза ее стали миром для Кентрила, а голос девушки заставлял сердце трепетать.
- Я хочу, чтобы ты увидел кое-что до того, как мы встретимся с моим отцом! - воскликнула она.
Взяв капитана за руку, она подвела его и остальных к высокому балкону, с которого просматривался почти весь город. Этанна повела рукой, охватывая панораму Уреха, демонстрируя Кентрилу плоды его труда.
На улицах люди - живые люди - праздновали свое существование.
Они были повсюду. Не бледные прозрачные призраки, как прежде, а румяные, дышащие, в свободных, ниспадающих летящими складками разноцветных одеждах, больше похожих на наряды жителей раскинувшегося на краю пустыни Лат Голейна, чем на более строгие и официальные костюмы обитателей Востока, которые можно увидеть в обычные дни, например, в Кешьястане. Народ смеялся, народ плясал, народ пел, и все жили.
- Мило, - прокомментировал Горст, радуясь бурлящей Праздничной энергий.
Капитан Дюмон посмотрел на хозяйку, которая выглядела прекрасно.
- Я не понимаю. Люди…
- Это произошло в тот миг, когда солнцу не удалось прикоснуться к королевству. Тень удержалась, и не только, - весь Урех вдруг обрел земную материальность. Мы пока еще не стали настоящей частью мира, но приблизились к этому, слышишь, мы уже ближе, чем раньше!
Некромант придвинулся к офицеру:
- Магия - странная и сложная штука, капитан. Возможно, правитель этого королевства лучше объяснит тебе это чудо.
Кентрил кивнул:
- Мы не должны заставлять ждать его и других.
Этанна не отпустила его руки, а он не собирался высвобождать ее. И солдаты поспешили по залам дворца, залам, которые, как и все остальное, чем-то неуловимо отличались от прежних.
Канделябры и масляные лампы горели ярче, в этом Кентрил мог бы поклясться, а ощущение смерти и тлена, преследовавшее его во время первого посещения, сменилось чувством воодушевления, даже возрождения.
Люди из плоти и крови наводнили улицы, и здесь, в помещении, стояли фигуры, ничем не напоминающие недавних призраков. В доспехах с шеи до пят, в кольчугах и панцирях, в открытых шлемах с широкими ободками впереди, они салютовали проходящим мимо наемникам и Этанне. Их узкие глаза и бледная кожа чем-то напоминали Кентрилу Зэйла - он не удивился бы, узнав, что кто-то из предков некроманта был выходцем из Уреха.
При приближении к покоям Джариса Хана им попадалось все больше людей. Те, кто носил говорящие об их ранге мантии и робы с синими или красными кушаками, элегантно кланялись Этанне и капитану. Другие придворные также выказывали почтение - мужчины опускались на одно колено, женщины приседали в реверансе. Брек хотел было пофлиртовать с одной из дам, но Горст, поторапливая бойца, отвесил ему легкий подзатыльник, от которого тот едва не покатился кувырком.
Двери открылись - и комната, которая когда-то была погружена во мрак, более глубокий и темный, чем самая густая тень, заблестела золотом и драгоценностями.
Сами стены оказались позолочены. Завитки орнамента покрывали каждый кусочек поверхности, сходясь к рельефному узору в центре. Зал был наполнен фигурами и украшениями, драгоценными камнями всех цветов и оттенков. Наверное, у мастеров на создание этого великолепия ушли многие годы, но результат, несомненно, стоил трудов и времени.
Вошедших приветствовала полная почтения стража - два десятка вооруженных людей в доспехах вытянулись по стойке «смирно», стукнув об пол древками устремленных к потолку копий. А в дальнем конце комнаты, там, где заканчивалась алая ковровая дорожка, растянувшаяся от самых дверей, ждал прибывших счастливый Джарис Хан. Элборд с товарищами, которых не взяли в гору, радовались возвращению Кентрила не меньше, чем властитель Уреха, - впрочем, почему бы и нет? Успех предприятия означал. что все они покинут затененное королевство с мешками сокровищ за плечами, взяв столько, сколько смогут унести.
Цзина, однако, видно не было. Вспомнив разговор о том, что Вижири поможет их хозяину спастись от его личного проклятия, Кентрил предположил, что бородатый колдун уже роется в обширной библиотеке Хана, в поисках магического заклинания. Что ж, тем лучше. Цзин не только не крутился все время под ногами, но и наконец-то занялся хоть чем-то полезным.
- Друзья мои! - радостно воскликнул седовласый монарх. - Мои добрые и верные друзья! Вам благодарно целое королевство! Вы дали Уреху шанс снова стать настоящим, мы не надеялись, что такое возможно! - Он повел рукой, охватывая жестом все покои, охранников и даже придворных за дверью. - Плоды ваших трудов уже созрели. Вы вернули городу жизнь! Народ празднует не только свое обновление, но и чествует тех, кто даровал его им. Капитан Кентрил Дюмон, - продолжил Хан, опуская руки на колени и благосклонно улыбаясь,- ты и твои люди, а также и ты, мастер Зэйл, вы мои гости. Нам потребуется несколько дней, чтобы подобрать достойную награду, а пока все, что бы вы ни пожелали в Урехе, - ваше.
Кентрил подумал о празднике на улицах города:
- И мои люди вольны покинуть дворец, если захотят?
- Я думаю, мой народ просто потребует этого! - Джарис Хан взглянул на наемников. - Во дворце вы найдете место для ночлега, но нет нужды сидеть здесь безвылазно. Выходите на улицы, наслаждайтесь вином, угощениями и зрелищами, друзья мои! Если хотите, идите сейчас с моим благословением, а когда утомитесь - добро пожаловать обратно!
Капитан кивнул, разрешая солдатам удалиться. Это все, что требовалось Элборду и прочим. Весело похлопывая друг дружку по плечам и спинам, они направились к выходу, по очереди отдавая честь Кентрилу.
- Вы тоже можете идти, - сказал офицер Джодасу и тем, кто помогал ему вернуть на место Ключ к Свету.
Солдаты быстро присоединились к своим товарищам. Капитан на минуту задержал Горста.
- Приглядывай за ними, если получится,- попросил он своего преданного помощника. - Постарайся, чтобы они не злоупотребляли гостеприимством хозяев, ладно?
Горст широко ухмыльнулся:
- Я присмотрю, Кентрил. Обязательно.
Остался только Зэйл, и хотя капитан Дюмон привык к присутствию некроманта, он все же предпочел бы, чтобы его бледный спутник нашел для себя какое-нибудь другое занятие. Этанна все еще держала Кентрила за руку, и он надеялся, что это знак того, что она не отвергнет его и в будущем.
Словно прочитав мысли офицера, Зэйл внезапно предложил:
- Великий лорд Уреха, с твоего позволения я бы посмотрел, не требуется ли моя помощь Вижири.
- Я был бы тебе очень признателен, Друг мой. Один из стражников проводит тебя.
Учтиво поклонившись, некромант удалился, оставив Кентрила с дочерью Джариса Хана.
Ее отец улыбнулся красивой паре:
- Этанна, я уверен, что капитан голоден. Позаботься о нем.
- Как прикажешь, - отозвалась девушка, слегка склонив голову.
Этанна повела Кентрила через зал, которого он еще не видел. Ни разу не разжала она ладони, и ни разу бывалый боец не попытался высвободить руку. Они могли бы ходить так кругами по всему королевству - и мужчина покорно и охотно следовал бы за женщиной.
- Ты столько сделал для всех нас и для меня,- сказала она, когда они остались одни. - Не знаю даже, как благодарить тебя, капитан.
- Кентрил. Мое имя Кентрил, миледи.
Она улыбнулась ему, в глазах под густыми ресницами блеснули веселые искры.
- Кентрил. Тогда ты обязательно должен называть меня Этанной.
- Сочту за честь, - поклонился он и тут же нахмурился: - Но Урех действительно в безопасности? Мы и вправду победили заклятие Грегуса Маци?
Улыбка девушки немного померкла.
- Вы помогли нам остаться в этом мире. Пока мы не можем выходить за пределы тени, но есть надежда, что скоро нам это удастся. Как только мой отец освободится от сковавших его чар, мы испробуем несколько его идей, да к тому же колдун и некромант могут оказать большую помощь.
- Лучше бы вам приглядывать за стариком Цзином. Он не самый честный представитель своей породы.
- Мой отец умеет читать в душах людей, Кентрил. Ты и сам должен был понять это.
Капитану вдруг показалось, что в коридоре стало слишком жарко и душно. Мысли его заметались, и наконец, он вспомнил о броши.
- Миледи… Этанна, я должен признаться, что когда я увидел тебя рядом с властителем Ханом, это был не первый раз, когда я имел счастье лицезреть твой лик.
Молодая женщина рассмеялась высокопарной фразе - звонко, мелодично:
- А я-то думала, что очаровала тебя с первого взгляда! Я сразу заметила, что ты поразился гораздо сильнее любого из своих товарищей. - Этанна наклонила голову. - Что же, рассказывай все. Откуда ты меня знаешь?
- Отсюда.
И он вытащил брошь.
Увидев украшение, Этанна вздрогнула. Она бережно взяла брошь с ладони капитана, указательный палец девушки пробежал по собственному портрету.
- Как давно! Как давно я не видела ее! Где ты ее нашел?
- В развалинах, в центре города.
- Он забрал ее, - сказала Этанна таким мрачным тоном, что Кентрил даже вздрогнул. - Грегус. Он ее взял.
- Но зачем?
- Потому что он желал меня, Кентрил, желал мое сердце и мою душу. Когда грязный мерзавец узнал, что Урех возвращается под тень Нимир, он пришел сюда не только исправить свою ошибку, но и попытаться захватить в качестве трофея меня!
Капитан наемников даже не понял, как рука его скользнула на рукоять меча. Этанна, однако, заметила это и вспыхнула:
- Ты будешь моим героем, Кентрил? И почему тебя не оказалось тут в первый раз? Я знаю, ты бы не позволил ему свершить с Урехом то, что он сделал. Я знаю, ты убил бы негодяя ради нас, ради меня.
Капитану смертельно захотелось обнять девушку, но он сдержался. И все же промолчать он не смог:
- Ради тебя я готов на все.
Этанна зарделась еще сильнее, что сделало ее еще более привлекательной. Она опустила брошь на ладонь офицера:
- Возьми ее. Пусть это будет мой подарок тебе. Знак моей благодарности и моего расположения.
Кентрил попытался заговорить, попытался сказать спасибо, но, прежде чем успел даже приоткрыть рот, девушка встала на цыпочки и поцеловала его.
И весь остальной мир перестал для него существовать…
Зэйл чувствовал себя ужасно неуютно. Это ощущение преследовало его с тех самых пор, как он впервые встретился с Джарисом Ханом. Никто не заметил этого беспокойства, что говорило об отличной выдержке некроманта. Знания, которые он приобрел и продолжал приобретать всю свою жизнь, давали Зэйлу практически полный контроль над любым аспектом существования. Очень немногое могло поколебать его внутреннее равновесие.
Но почему-то Уреху и его обитателям удалось это сделать. На первый взгляд, в стенах дворпа не происходило ничего особенного. Хан и его народ оказались заброшены в межпространство и межвременье - что может быть хуже? - они стали жертвами искаженного заклинания. Он не меньше, чем капитан Дюмон, хотел помочь им, хотя если интересы офицера наемников больше касались прекрасной дочери правителя Уреха, Зэйл стремился к мировому равновесию, которое нарушилось из-за перемещения Уреха. Искажение заклинания Грегусом Маци могло представлять угрозу стабильности целого мира, потому что страдания невинных жителей королевства лишь укрепляли влияние Преисподней.
Грегус Маци…
- Мы прибыли, сэр, - сообщил охранник, сопровождавший Зэйла.
- Спасибо. Иди, ты мне больше не нужен. Бледный заклинатель вошел в библиотеку, куда его проводили по его же просьбе. Здесь Джарис Хан хранил главные магические книги Уреха, священные труды, свитки и артефакты. В дни славы королевства сотни ученых, мистиков и богословов заполняли эту огромную комнату, внимательно читая книги, снятые с уходящих под потолок полок, в поисках тайн и истины, собранной мудрецами за долгие века.
А теперь лишь одна тощая фигурка горбилась над массивной заплесневевшей книгой размером почти с нее саму. Даже от дверей Зэйл услышал бормотание Квов Цзина:
- Но если эти руны означают силу солнца, а этот абзац ссылается на Око Хест…
Внезапно Вижири оторвался от книги и оглянулся через плечо на некроманта.
- Магистр Цзин, - поприветствовал Зэйл чародея. Низенький, лысый и бородатый старичок фыркнул, видимо здороваясь таким образом с пришельцем, и снова устремил взгляд в книгу.
- Как продвигаются твои исследования?
Не глядя на Зэйла, Квов Цзин раздраженно ответил:
- Они продвигаются медленно, когда всякие молодые кретины постоянно прерывают меня своей пустой болтовней!
- Возможно, объединение усилий…
Теперь в глазах Вижири пылала ярость.
- Я колдун первой величины. Мне нечему учиться у тебя.
- Я только…
- Стой! Есть одна вещь, которую ты можешь сделать.
Зэйл подозрительно нахмурился:
- Какая?
Вижири ответил ядовитейшим тоном:
- Покинь библиотеку прямо сейчас и уберись от меня как можно дальше! Ты отравляешь сам воздух, которым я дышу.
Серые глаза некроманта встретились с серебристыми глазами Цзина. И у Вижири, и у слуг Рашмы были, так сказать, общие предки, но ни один из кланов чудотворцев ни за что не согласился бы признать кровное родство. Между учениями лежала пропасть почти столь же широкая, как между Небесами и Преисподней, пропасть, через которую никто не желал перекидывать мост.
- Как пожелаешь,- пожал плечами бледный, маг. - Я не хочу быть причиной недомоганий человека столь преклонных лет. Это же может оказаться фатальным.
Зарычав от негодования, Квов Цзин отвернулся от соперника. Зэйл поступил так же и вышел из библиотеки, зашагав по пустынному коридору.
Он не намеревался вступать в конфликт с Вижири, даже незначительный. Некромант честно хотел помочь и увидеть Джариса Хана свободным.
У Зэйла имелись и собственные заклинания и способы исследований, которые более практичный Цзин никогда бы не одобрил. Те, кто следует путями Рашмы, частенько находят прочих чародеев слишком самоуверенными. Забавно будет, если Зэйл быстрее отыщет то, что Цзин надеется обнаружить первым. Цзину безумно хочется заполучить магические книги и реликвии, обещанные ему Ханом; его же изгложет зависть, если приз достанется Зэйлу.
- Эй, Зэйл, мальчик! Я должен сказать тебе кое-что!
Он опустил руку на мешочек на поясе, пытаясь хотя бы приглушить голос, который нельзя было заставить замолчать. Хотя череп и говорил шепотом, для некроманта звук этот был подобен грому, грянувшему в пустом зале.
- Зэйл!
- Тише, Хамбарт! - прошипел он.
Торопливо оглядевшись, Зэйл заметил выход на балкон. Проворно и бесшумно бледный человек выскользнул наружу.
Внизу продолжалось шумное веселье. Зэйл вздохнул с облегчением; здесь никто не услышит, как он беседует с черепом.
Он вытащил то, что осталось от Хамбарта Вессела, из сумки и взглянул в пустые глазницы:
- Ты уже не раз едва не выдал себя, Хамбарт, ты ставишь меня в жутко затруднительное положение! Таким, как я, не так-то просто завоевать доверие к себе, а потерять его - легче легкого. Те, кто не понимает правды Рашмы, предпочитают верить в ложь.

Предыдущая страница 8 Следующая страница


9 Ричард Кнаак

- Ты толкуешь о воскрешении мертвых?
- Чего ты хочешь, Хамбарт?
- Грегус Маци, - коротко ответил череп, и некроманту на миг показалось, что глазницы его сузились в прищуре.
- И что с ним не так?
- Ты же не поверил в эту чушь о старине Грегусе, правда? - усмехнулся Хамбарт. - О Грегусе, который так страстно жаждал присоединиться к своим друзьям на Небесах, что молился об этом каждое утро и каждый вечер, а потом целыми днями рыдал от бессилия?
Глядя вниз на залитый светом бесчисленных факелов город, некромант вспоминал все, что знал о колдуне. Во время откровений Джариса Хана Зэйл не раз отмечал несоответствия с тем, что рассказывал ему Хамбарт Вессел, но ведь лорд Уреха наверняка знал Маци лучше.
- Колдуны, особенно Вижири, могут быть предателями и лгунами и при этом казаться невинными овечками. Маци просто дурачил тебя, Хамбарт.
- Если он дурачил меня, парень, то у меня и сейчас есть пара рук, пара ног и все кости между ними, покрытые к тому же добрым мясцом да кожей! Старина Грегус, оборванец, винивший себя за то, что оказался недостаточно хорош, ежедневно молившийся об искуплении! Не был он никаким чудовищем и продажным колдуном не был, попомни мои слова!
- Но Джарис Хан…
- Либо одурачен, либо лжет и не краснеет. Клянусь своей могилой, а ты знаешь, что я имею право на эту клятву!
Теперь Зэйл, наконец, понял, что тревожило его все это время. В прошлом он часто слышал от черепа рассказы о событиях за пределами затененного королевства, о том, что Хамбарт Вессел и его люди видели, как Грегус Маци кинулся в призрачный город, воздев к Небесам руки, вознося Небесам же хвалы за то, что даровали ему вторую возможность. Каждый раз, когда Хамбарт упоминал заклинателя, в его отсутствующих устах он был человеком, стремящимся исправить ошибки, доказать, что он достоин прощения.
А вовсе не тем выродком, которого описали Джарис Хан и его дочь.
- И что же ты предлагаешь? - пробормотал некромант.
- Выяснить правду, конечно же!
Зэйл вздохнул:
- У кого? У Грегуса Маци?
Ему не приходила в голову мысль попытаться вызвать призрак мертвого мага. Раньше это казалось невозможным, поскольку все следы человека, которые помогли бы осуществить это, исчезли вместе с легендарным королевством, но теперь Зэйл оказался в самом центре знаменитого города.
Однако одна проблема все же оставалась. Если Верить словам Джариса Хана, Маци был полностью уничтожен, его телесная оболочка испепелена. Без кожи, волос, крови или хотя бы клочка ношеной одежды даже искусный и опытный некромант вроде Зэйла не добьется ничего путного.
Он объяснил все это черепу, получив взамен хриплый саркастический ответ:
- Я что, единственный из нас двоих, у кого еще остался мозг в башке? Думай, парень! Грегус родился и вырос в Урехе. Он прожил здесь всю свою жизнь, пока заклинание не предало душу города и его жителей забвению, но потом он все равно вернулся назад. Кроме того, Зэйл, время в Урехе застыло, здесь ничего не менялось. Если у старины Грегуса был тут угол, который он называл своим, могу поспорить, там еще можно найти что-нибудь полезное!
То, что сказал Хамбарт, было настолько очевидно, что Зэйл удивился, как это он сам не додумался поискать дом Грегуса. Если среди имущества мертвого мага найдется лоскуток одежды или любая часто используемая им вещица, этого может оказаться вполне достаточно для вызова тени человека. Тогда некромант узнает правду от самого Грегуса Маци - и, возможно, получит ключ к спасению Уреха. Если Маци окажется злом, как утверждает Джарис Хан, Зэйл выжмет из него тайну его заклятия куда быстрее Цзина, роющегося в груде пыльных книг.
- Мы должны найти его дом.
- Может, мы можем просто спросить, а, Зэйл?
Озирая вновь город внизу, в котором не утихало веселье, Зэйл позволил себе слегка улыбнуться:
- Может, и можем, Хамбарт, может, и можем.
Через несколько минут закутанный в плащ некромант уже пробирался среди горожан, черной башней выделяясь в пестрой толпе веселящихся, танцующих, поющих при свете факелов и масляных ламп людей.
Искусственное освещение казалось странным, ведь сейчас должно было сиять солнце, но вряд ли кто-то из жителей Уреха стал бы жаловаться на темноту глубокой тени Нимир, защищающую их от изгнания и лютой смерти.
Несколько раз люди останавливали его, чтобы пожать руку или хлопнуть по спине, и немало привлекательных женщин не скрывали желания поблагодарить спасителя в более интимной обстановке. Зэйл терпел дружеские толчки и вежливо принимал поцелуи, и хотя царящее вокруг веселье и затягивало, поднимая настроение, некромант не позволял своему разуму отвлечься от цели.
- Проклятие! Хотелось бы мне, чтобы в комплекте с этой треснувшей черепушкой шло еще и тело, - проскрипел из мешка Хамбарт. - Эх, выпить бы сейчас доброго эля, да найти парочку дурных да недурственных женщин…
- Тише!
Хотя и маловероятно, чтобы кто-то услышал череп в этом гаме, Зэйл не хотел рисковать.
Один из людей Кентрила Дюмона шел ему навстречу с важным видом, хотя и слегка пошатываясь, в сопровождении двух молоденьких женщин. Бородатый наемник как раз целовал спутницу в золотистом наряде, больше подошедшем бы наложнице в гареме, когда заметил некроманта.
- Тоже наслаждаешься, чародей? - Он ухмыльнулся, на миг отпустив подружек. - Все это чертово королевство чествует нас как героев!
Зэйл с трудом припомнил имя этого черноволосого бойца. Натянув на лицо улыбку, он ответил:
- Немного отличается от обычной награды наемников, да, Брек?
- Можно и так сказать!
Брек обвил рукой талию второй девушки, знойной красотки с пышными формами, плохо скрываемыми под прозрачным газовым платьем. Пальцы солдата небрежно скользнули по соблазнительным округлостям, после чего Брек остановился и приклеился губами к розовой шейке своей спутницы.
Покинутая девушка в золотом начала бросать восхищенные взгляды на Зэйла. Стреляя подведенными глазками, она спросила:
- Ты тоже один из героев, да?
- Ты с ним поосторожнее, детка! - пошутил наемник. - Он некромант! Ну, знаете, из тех, кто воскрешает мертвых и болтает с духами!
Если Брек думал, что это испугает двух красавиц, то он серьезно ошибся. Теперь обе разглядывали Зэйла с еще большим интересом - с таким большим интересом, что он, честно говоря, почувствовал себя связанной мышкой между двумя голодными кошками.
- Ты воскрешаешь мертвых? - охнула первая.- И духов, духов тоже?
- Ты нам покажешь? - попросила вторая.
- Девочки, девочки! Не наводите его на такую мысль!
Зэйл покачал головой:
- В любом случае это не так-то просто сделать, леди. Кроме того, мне не хочется омрачать вам праздник. Ведь проклятие Грегуса Маци наконец-то приостановлено.
Лицо девушки в золотистом исказилось, утратив все веселье.
- Ужасный, ужасный человек!
- Да, предательская личность. Урех должен избавиться от всех воспоминаний о нем. Любые изображения, любые записи надо уничтожить. Даже его жилище лучше сравнять с землей, чтобы забыть о его зле - если, конечно, это не повредит домам других людей.
- Не повредит, - отозвалась пышнотелая красавица, - да в его-то горе и сжигать нечего.
- В горе? Он жил в пещере? Чудовищно!
- Это часть старого монастыря, построенного еще до того, как здесь заложили город, - пояснила женщина. - Но он, конечно, чудовище,- поспешно добавила она. - Самое настоящее чудовище.
Брек уже, видно, наслушался подобных разговоров:
- Ладно, девочки, почему бы нам не отпустить чародея по его делам? Уверен, у него тоже назначено свидание, не так ли, сэр?
Зэйл понял, что ему предлагают поскорей удалиться. Не стирая с лица улыбки, он сказал:
- Да, в самом деле, кое-кто просто умирает, так ждет встречи со мной.
Женщины рассмеялись, но солдат на шутку Зэйла скривил кислую мину. Слегка поклонившись, некромант распрощался с ними и снова нырнул в толпу празднующих.
- Теперь я знаю, откуда взялось выражение «юмор висельника», - пробормотал из мешка Хамбарт.
- Я просто хотел, чтобы они думали, что на сегодняшний вечер у меня намечены только развлечения.
- С такими-то шуточками? Нет, я бы сказал…
- Тихо.
Зэйл несильно шлепнул по мешку.
Теперь он знал, где искать жилище загадочного Грегуса Маци, а там уж наверняка найдется какая-нибудь вещица, с помощью которой можно будет вызвать тень колдуна. Скоро Зэйл, наконец, узнает правду.
И поймет, отчего возрожденный Урех так тревожит его.
Брек ввалился в дом одной из своих спутниц, совершенно ослепленный похотью. Даже то, что некромант - слава богам! - ненадолго прервал его общение с дамами, не охладило солдатской страсти. Обе молодые женщины казались согласными на все, но они были намного соблазнительнее тех, рядом с которыми он обычно просыпался. Брек был абсолютно уверен, что у него хватит пылу удовлетворить обеих, а если вдруг окажется, что нет, что ж, если они удовлетворят его, значит, дело того стоило.
Дом освещал лишь тусклый огонек, прячущийся где-то глубоко-глубоко в здании. Наемник направился к нему, запоздало осознав, что руки его больше не стискивают ни одно из предвкушаемых лакомств. Где-то возле двери обе красотки куда-то пропали.
- Эй, леди! - крикнул он. - Куда вы упорхнули, пташки?
- Сюда, - отозвался голосок той, что носила обтягивающее золотое платье.
Если она хочет быть первой, что ж, он не разочарует ее. Брек пошел на голос, вытянув вперед руки, чтобы ни на что не наткнуться.
- Почти горячо,- проворковала вторая, та, чьи прелести солдат находил столь притягательными.
- Вы обе хотите получить по кусочку меня разом? - Он хохотнул.- Эдак вы меня прикончите, крошки!
- Мы счастливы слышать, что ты так думаешь, - сказала первая, выходя на свет.
Брек закричал.
Из-под жидких волос на наемника смотрели пустые глазницы. Рот образовал круг и до краев наполнился острыми как иглы, оскаленными зубами. Плоть, бывшая только что женским лицом, усохла, и кожа натянулась так туго, что череп едва не прорывал ее.
Скрюченные костлявые пальцы с когтями потянулись к солдату. Он успел заметить лохмотья, оставшиеся от золотистого наряда, а потом ужас, наконец, заставил Брека действовать. Рука его метнулась к мечу. Но ножны оказались пустыми.
Куда делось оружие? Наемник смутно помнил, как в таверне он показывал женщинам и другим зрителям, как сражался с адской кошкой. После этого все выпили за его геройство, а потом…
Он так и не подобрал брошенный рядом с креслом меч.
Брек в панике попятился - и налетел на кого-то. Оглянувшись через плечо, солдат с ужасом увидел еще одну отвратительную голодную морду, мумифицированную оболочку, которая принадлежала второй его очаровательной спутнице.
- Мы все хотим по кусочку тебя,- прошипела она.
При этих словах Брек обнаружил, что к нему движутся и другие жуткие фигуры, они были повсюду, жаждущие, нетерпеливые…
Наемник закричал.

Глава 8

Капитан Дюмон всегда представлял себе Небеса местом, где властвует Свет, куда никогда не вторгается Тьма. Он даже не думал, что Небесами может быть царство, в котором тень дает жизнь, а рассветное зарево означает смерть.
Впрочем, Небесами для него стало бы любое место, в котором он мог бы быть рядом с Этанной.
Он покинул ее несколько часов назад, но по-прежнему думал о ней. Кентрил лишь немного вздремнул, но все же чувствовал себя свежим и бодрым. И живым, по-настоящему живым - такого он никогда еще не испытывал.
Этанна была уверена, что теперь, когда они обрели некоторую, стабильность на уровне смертных, ее отец сумеет исправить ситуацию. Однако в первую очередь ему необходимо освободиться, а это возможно только при помощи Квов Цзина.
Никогда прежде Кентрил не обращался с просьбами к Вижири. Да, во время битвы с кошкой-демоном помощь колдуна пригодилась бы, но по-настоящему офицер на нее не рассчитывал. Теперь же капитан молился, чтобы Цзин, хвастливый и самолюбивый старик, действительно оказался мастером своего дела.
- Кентрил.
В дверях его покоев стоял по стойке «смирно» великан Горст. Кентрил моргнул, вспомнив, что обычно он каждое утро выслушивает рапорт своего помощника. Ну конечно, их работа на Цзина, похоже, заканчивается, и капитан выбросив подобные формальности из головы- Теперь его волновала лишь доЧь Хана.
- Да, Горст.
- Трое отсутствуют, Кентрил.
- Отсутствуют?
- Семеро вернулись. - Он ухмыльнулся. - Пьяные. Трое - нет.
Капитан Дюмон пожал плечами:
- С учетом всего случившегося я не слишком удивлен. На самом деле я даже поражаюсь, что так много людей вернулось.
- Хочешь, чтобы я поискал их?
- Ну разве что через пару дней. С нами здесь обращаются как с королями, Горст. Они просто наслаждаются сейчас этим, вот и все.
Боец согласно тряхнул буйной гривой черных волос и повернул к выходу, но приостановился и сказал:
- Она симпатичнее, чем на брошке, Кентрил.
- Это правда. Горст, ты не знаешь, что успел сделать Цзин?
Гигант-наемник - единственный из них, кто с интересом следил за работой Вижири, и только он может сейчас что-то знать.
- Волшебник думает, что кое-что нашел. Кентрил обрадовался:
- Хорошо. А где он?
- С книгами. - И когда стало ясно, что капитан не понял, Горст хмыкнул: - Я покажу.
Кентрил проследовал за великаном по лабиринту залов и коридоров, и наконец они вышли к величайшему собранию рукописных трудов. Капитан даже не подозревал, что в одной-единственной библиотеке может находиться столько книг. Он умел читать и писать - не многие из его людей могли бы похвастаться тем же, - но даже представить себе не мог, как собрать вместе такое количество слов. Более того, в словах этих томов и свитков был не только смысл, но и сила. Они хранили магию.
Высокие, тянущиеся к потолку полки заполняли фолианты в кожаных переплетах и свернутые и опечатанные пергаменты. Он не видел никакого порядка, но, как человек военный, капитан Дюмон предположил, что какая-то система здесь все же есть. Перед каждым рядом полок стояли лесенки, а рядом расположились столы и стулья для тех, кто решил воспользоваться сокровищами библиотеки Уреха.
Будучи наемником, Кентрил представлял ценность старинных книг. Колдуны вроде Квов Цзина частенько платили за такие тома не скупясь, и он сам раз или два сбывал прихваченные по случаю книги за хорошую цену. И все же в данный момент Кентрил смотрел на библиотеку лишь как на средство, с помощью которого можно освободить Этанну.
В центре освещенной лампами комнаты нахохлился над книгами и свитками Квов Цзин, не отрывающий указательного пальца от строчек на странице какого-то особенно массивного тома и царапающий одновременно пером по бумаге.
Вижири не поднял головы при приближении Кентрила. Старик бормотал себе под нос что-то неразборчивое, а выражение морщинистого личика колдуна заставило капитана остановиться. Он и раньше видел, как коротышку-колдуна захватывала какая-нибудь навязчивая идея, но теперь Цзин походил на человека, свихнувшегося окончательно. Глаза его не моргали, взгляд торопливо перескакивал с книги на пергамент и обратно. Широкая ухмылка, которую раньше Кентрил видел лишь на лицах трупов, искажала мелкие черты мага, придавая Цзину очень странный вид.
Кентрил кашлянул.
Ссутулившаяся фигурка не подняла глаз, а лишь нацарапала новую строку на уже почти полностью исписанном и заляпанном кляксами листе.
- Цзин.
Сделав огромное усилие, птичье личико повернулось в его сторону.
- В чем дело, Дюмон?
Яд, которым Вижири пропитал каждый произнесенный звук, заставил Кентрила и Горста попятиться. Капитан даже не осознал, когда его рука успела стиснуть эфес меча, и быстро отдернул ее, пока Цзин не заметил его жеста.
- Я пришел посмотреть, как продвигается дело.
- Оно бы продвигалось куда быстрее, если бы меня постоянно и бессмысленно не прерывали всякие типы вроде тебя, кретин! - Квов Цзин стукнул кулачком о стол, залив руку и нижний уголок пергамента чернилами. - Вы приходите, и цепляетесь, и болтаете, и выспрашиваете, все вы, и как раз тогда, когда я на грани открытия! Неужели ваши ничтожные жидкие мозги не способны постичь важности того, над чем я бьюсь?
Отшвырнув перо, замаранная чернилами рука потянулась к магическому посоху. Глаза Цзина налились злобой.
Кентрил отступил еще на шаг, едва не налетев на Горста.
- Полегче, Цзин! Ты что, спятил?
Рука Вижири стиснула посох так, что побелели костяшки пальцев. Серебристо-серые глаза старика метали молнии, перескакивая с помешавших ему людей на покрытый рунами жезл и обратно. Несколько секунд он боролся с искушением уничтожить незваных гостей, но все-таки отложил посох в сторону и с великим усилием вернулся к своей работе.
Не глядя на солдат, он прошептал:
- Вам лучше уйти.
- Цзин, я думаю, тебе надо немного отдохнуть, и когда ты в последний раз ел что-нибу…
Костлявые руки чародея напряглись, пальцы сжались в кулаки. Не отрывая глаз от книги, он повторил с напором:
- Вам лучше уйти.
Горст потянул Кентрила за плечо, и они, пятясь, покинули библиотеку. Наемники не сказали ни слова, пока не сделали несколько шагов по коридору - отсюда, наверное, Цзин их не услышит.
- Когда ты в последний раз его видел, он выглядел так же? - осведомился капитан Дюмон у своего помощника.
- Нет… ну, в любом случае, он был не так плох, Кентрил.
- Я знал, что у крошки-мага скверный характер, но Цзин едва не убил нас, ты ведь понял это, да?

Предыдущая страница 9 Следующая страница


Королевство тени 10

Гигант поднял на капитана тяжелый задумчивый взгляд:
- Понял.
- Я должен поговорить с Джарисом Ханом. Никому не будет пользы, если старый Цзин совсем спятит. Он может кому-нибудь причинить вред.
- Может, ему просто надо вздремнуть.
Кентрил скривился:
- Что ж, если кто-то и способен заставить его прилечь, так это только Хан. Ты же видел, как колдун прислушивается к моим предложениям.
- Хочешь, чтобы я приглядел за ним?
- Только если будешь держаться на расстоянии. И не сейчас. Пусть опять погрузится в работу да просидит час или два. Так будет лучше.
Где-то во дворце запела флейта, и Кентрил потерял всякий интерес к выходкам Вижири. Он знал лишь одного человека в святая святых Хана, играющего на флейте.
- Может, Этанна сумеет лучше объяснить все отцу. - Эти слова сами вылетели изо рта капитана. - Да, это наверняка правильнее всего.
Ухмылка вернулась на широкое лицо Горста.
- Наверняка.
Кентрил почувствовал, что краснеет. Он повернулся, но все-таки добавил:
- Ты только будь осторожен, Горст.
Ухмылка не стерлась.
- И ты тоже.
Флейта продолжала наигрывать все ту же навязчивую мелодию, которую он слышал в тот первый зловещий день. Капитан Дюмон шел навстречу музыке по бесчисленным извилистым коридорам. Ему казалось, что он снова возвращается в библиотеку. Но привели они Кентрила не к балкону, не в одну из просторных дворцовых комнат, а к распахнутым воротам внутреннего двора под открытым небом, двора, в котором раскинулся сад.
Впрочем, сказать просто «сад» означало бы сильно преуменьшить действительность. Перед капитаном встал небольшой лес - или, скорее, джунгли - из экзотических деревьев и необычных растений, высоких, крепких, в самом соку, которых Кентрил никогда еще не встречал. Живописная картина поражала буйством красок - темно-зеленых, пронзительно-алых, ярко-желтых, огненно-рыжих. С ветвей свисали лианы и огромные цветы, некоторые больше головы человека. В таком саду легко можно было заблудиться, Кентрил в этом ничуть не сомневался.
А у тропы, ныряющей в заросли, на каменной скамье сидела Этанна и играла на флейте. Струящееся шелковое платье с длинной и тонкой юбкой скорее подчеркивало, чем скрывало ее хрупкую, но гибкую и очень соблазнительную фигурку. Длинные каштановые локоны обрамляли лицо, лаская так и притягивающее взгляд глубокое декольте. Девушка не сразу заметила солдата, но когда он шагнул к ней, зачарованный музыкой и зрелищем, Этанна вдруг подняла взгляд.
Глаза ее так сияли, что Кентрил едва устоял на ногах. Этанна, однако, быстро взяла себя в руки и поднялась.
- Кентрил! Надеюсь, ты хорошо спал.
- Очень. Ты прекрасно играешь, Этанна.
Молодая женщина сразу превратилась в застенчивую девочку.
- Думаю, что нет, но мой отец разделяет твое мнение.
Не зная, что еще сказать, капитан с трудом оторвал от нее взгляд и обвел рукой сад:
- Никогда не видел ничего подобного.
- Тебе нравится? Это мое любимое место. Я провела здесь едва ли не всю свою жизнь, и большую часть нашей ссылки.
- Это… необыкновенно.
Этанна потянула его за собой:
- Ты должен рассмотреть все поближе! Несмотря на яркую раскраску цветов и растений, сад имел несколько зловещий вид. Кентрил заметил это только тогда, когда хозяйка повела его по бегущей по миниатюрным джунглям тропе. Красота и чудо вдруг уступили место тревоге. Теперь окружающие заросли напоминали наемнику те джунгли, сквозь которые они прорубались, те самые, которые забрали четверых из его отряда.
- Что случилось? - спросила дочь Джариса Хана.
- Ничего.
Прогулка постепенно успокаивала его. Это не тот свирепый лес. Это просто причудливый сад, посаженный для правителя знаменитого королевства. Какая опасность может таиться здесь, в этом укромном уголке?
- Мне тут нравится, - промурлыкала девушка,- Здесь я уношусь от мира, в который поймана, как в ловушку, здесь я представляю, что я далеко-далеко, совсем в другом краю, и сейчас встречу прекрасного незнакомца.
Кентрил начал было говорить что-то, но понял, что не может сосредоточиться, язык отказывался ему повино ваться. Никогда в жизни женщина не дурманила его так.
Широкие листья гладили их плечи, случайные лозы, упавшие словно из ниоткуда, качались возле голов. Лишь тропинка под ногами казалась обычной, покрытой мягкой пылью и песком, лежащим как будто на твердом камне.
Однако с каждым шагом вокруг становилось все темнее и темнее, и офицер уже не мог разглядеть ни входа, через который они попали сюда, ни выхода где-нибудь вдалеке. Теперь он действительно чувствовал себя так, словно вступил в настоящие джунгли.
Его спутница внезапно заметила беспокойство командира:
- Ты весь дрожишь!
- Ничего страшного, миледи.
- Ты же обещал звать меня Этанной,- притворно возмутилась она. - Или это так мало значит для тебя?
Она подалась вперед и поцеловала мужчину. И все его тревоги мгновенно испарились. Кентрил порывисто обнял женщину, отвечая на страсть.
А потом он ощутил на своей шее медленное шевеление, словно по коже полз червяк или гусеница. Но у этого создания были еще и острые, как иголки, конечности.
Не в силах больше терпеть, капитан Дюмон отстранил Этанну и попробовал сбросить с себя насекомое. Однако то, похоже, оторвалось само и, наверное, упало.
- Что такое? - осторожно спросила Этанна.
- Что-то упало на меня! Оно разгуливало по моей шее. Такое ощущение, что у него крошечные мечи на конце каждой лапки!
Даже во мраке он ясно видел лицо девушки. Этанна озабоченно нахмурилась, но делиться предположениями не спешила.
- Может, вернемся?
Боль утихла, и Кентрил отнюдь не хотел выглядеть трусом или дураком, особенно из-за какой-то букашки.
- Да нет, пойдем дальше.
Они сделали несколько шагов и снова остановились для поцелуя. Затем Этанна спрятала лицо у него на груди:
- Отец по-прежнему надеется завершить путешествие на Небеса.
Мужчина оцепенел:
- Это еще возможно?
- Он верит, что да. Молю Свет, чтобы он ошибался.
- Но почему?
Они прижала ладонь к его щеке:
- Потому что мир смертных мне больше по душе.
- Ты говорила с ним об этом?
Ее рука, нежно ласкающая его кожу, вновь помогла Кентрилу расслабиться.
- Если бы я только знала, что наша временная связь с миром смертных станет постоянной и безопасной. Если бы я только могла убедить его, что нам всем будет лучше среди людей! Я чувствую, он бы согласился. В конце концов, угрозы, что мы снова растаем, больше нет.
Она хотела остаться, и он хотел, чтобы она осталась. А Джарис Хан все еще желал достичь святой цели, маячившей перед ним много лет.
- Может, Цзин, - начал Кентрил и тут же вспомнил, в каком состоянии он оставил Вижири.
Не стоит еще раз беспокоить Цзина, по крайней мере, пока кудесник не выспится и не поест.
- Может, он сумеет убедить отца? - Голос девушки переполняла надежда. - Старик кажется очень опытным, пусть ему и недостает вежливости. Думаешь, у него получится?
- Я не…
Капитан умолк. В голове его начала зарождаться идея.
Этанна почувствовала перемену его настроения:
- Ты что-то придумал, да?
- Возможно. Цзин наверняка сможет нам помочь. Мне нужно поразмыслить еще немного, и лучше я не стану говорить с ним прямо сейчас.
- В любом случае я пока не собираюсь расставаться с тобой, - отозвалась молодая женщина. - Только не сейчас.
Этанна шагнула к Кентрилу и снова поцеловала его.
Чувствуя себя гораздо лучше, капитан Дюмон с готовностью ответил ей тем же. Если получится переубедить Вижири, то и Цзин, в свою очередь, сумеет уговорить Хана. Все, что придется сделать Кентрилу, - это сыграть на жадности мага.
Он охнул от боли. Что-то ужалило его в спину с такой силой, словно пыталось достать до сердца. Он резко повернулся и поймал одну из лиан.
И тут же тысячи булавок вонзились в ладонь и пальцы солдата.
- Кентрил!
Несмотря на дикую боль, капитан не разжал руки, а, наоборот, дернул изо всех сил.
Воздух сада задрожал от пронзительного, совершенно нечеловеческого крика. На дорожку упала лоза - темная, упругая и очень длинная.
Отбросив конец лианы, Кентрил принялся баюкать раненую руку. Он чувствовал себя так, словно сунул ее в огонь.
- Этанна! Ч-что это?
- Не знаю! Твоя рука! Дай мне ее скорее!
Мягкие пальцы девушки легонько притронулись к нему. Боль уменьшилась. Этанна прошептала что-то, затем наклонилась, и ее губы коснулись горящей ладони.
Испугавшись, что яд растения, проникший в его кровь, может повредить женщине, капитан попытался отдернуть руку. Однако дочь Джариса Хана с неожиданной силой удержала ее.
- Пожалуйста, Кентрил! Не волнуйся. Я знаю, что делаю.
Казалось, так оно и есть - чем больше она ласкала рану, тем меньше тревожила солдата боль. Очень скоро он смог согнуть и разогнуть пальцы, ощутив лишь слабое покалывание.
- Как ты это сделала? - спросил он, наконец.
- Я дочь своего отца, - ответила она. - Я дочь досточтимого Джариса Хана.
Она имела в виду, что тоже кое-что смыслит в магии. Очарованный красотой девушки, наемник совершенно забыл о ее магических талантах.
Теперь, когда Этанна убрала боль, он вспомнил о лиане. Прищурившись, Кенрил принялся обшаривать взглядом темную тропу в поисках конца лозы.
Его спутница обнаружила напавшее растение первой:
- Ты искал это?
- Осторожней!
Но лиана не тронула девушку.
- Она не могла ужалить тебя. Это всего лишь лоза хаккары. В некоторых частях мира люди едят ее мясистую нижнюю часть. Там много сока, который считают целебным.
- В этой колючей дряни?
Он взял из рук Этанны растение - гладкий, мягкий стебель с несколькими крошечными пупырышками. Обескураженный Кентрил осмотрел лиану со всех сторон, но так и не, нашел ничего необычного.
- Должно быть, тебя укусило какое-нибудь насекомое- Возможно, то же самое, что и раньше, - предположила Этанна. - Иногда мелкие обитатели джунглей ухитряются залететь в город, хотя из-за горы воздух у нас куда холоднее того, к которому они привыкли.
- Насекомое? В Урехе?
- А что здесь такого? Ты и твои друзья тоже здесь. Разве не могла букашка оказаться поблизости? Джунгли не так далеко от нашего королевства.
Ее слова имели смысл, но не успокоили офицера. Он обвел глазами угрюмую тьму сада и наконец сказал:
- Пойдем.
Только когда вдали забрезжили первые признаки света, Кентрил немного расслабился. Выйдя на свет, он оглянулся на заросли с плохо скрываемым отвращением. Этанна И остальные жители Уреха, возможно, и находят эту чащу умиротворяющей и прекрасной, но солдату она напоминала о проклятии Грегуса Маци. Или ссылка в безвременье каким-то образом изменила растения, а дочь Хана этого не замечает?
- Теперь, когда у нас есть свет, - сказала вдруг Этанна, - дай мне еще раз взглянуть на твою руку.
Он послушно повернул руку ладонью вверх, и оба они увидели лишь несколько беловатых, словно давно затянувшихся рубцов. Кентрил едва поверил своим глазам, ведь при ранении он чувствовал себя так, будто вся рука его исколота и окровавлена.
Пробежав пальчиками по шрамам, девушка пообещала:
- Через некоторое время и они исчезнут.
- Я поражен. Спасибо тебе.
Он бывал свидетелем магии и прежде, но никогда еще она не касалась непосредственно его самого. Кентрил был уверен, что если бы не Этанна, он сейчас находился бы в гораздо худшем состоянии.
- Это такая малость, и мне неловко, что ты пострадал из-за меня. Если бы я не пригласила тебя на прогулку…
- Ничего, всякое бывает. Не вини себя.
Она подняла на него умоляющие глаза:
- Ты еще не передумал поговорить с магистром Цзином о том, чтобы он попробовал убедить отца изменить намерения?
- Ну конечно нет? - Как могла Этанна подумать так? Капитан пойдет на беседу с чародеем не только ради нее, но и ради себя. - Старый Цзин последователен и упрям. Я объясню ему все так, что он будет считать, что направляет лорда Хана на правильный путь.
- Надеюсь. - Девушка снова поцеловала бойца. - Кстати о моем отце - мне пора идти к нему. Он ведь не может сдвинуться с кресла, так что я играю ему, чтобы облегчить его участь. Возможно, я даже смягчу его решимость. После музыки он всегда становится добрее.
И Этанна, поцеловав Кентрила, скрылась в саду. Капитан посмотрел ей вслед, но в заросли не пошел. Вместо этого он зашагал вокруг, держась на почтительном расстоянии от растений. К тому времени, как Кентрил добрался наконец до скамейки, на которой играла дочь Хана, ни ее, ни флейты там уже не было.
Капитан Дюмон бросил последний задумчивый взгляд на странную чащу. Сперва она казалась такой же, как и любой клочок джунглей или леса, а созданная искусным садовником, должна была представлять собой куда менее пугающее зрелище, чем настоящие дебри. И все же чем дольше он изучал сад, тем сильнее чувствовал, что,, если бы вошел туда один, выйти ему было бы гораздо труднее. За спиной кто-то кашлянул.
- Капитан?
- Элборд! - Он надеялся, что солдат не заметил, как он едва не подпрыгнул от неожиданности. - В чем дело?
- Прости, что беспокою тебя, но наши ребята спрашивают, когда мы получим обещанную его светлостью награду и отправимся по домам.
- Ты уже устал от праздников, Элборд?
Светловолосому бойцу явно было слегка не по себе. Кентрил и забыл, что, несмотря на опыт и мастерство, Элборд был куда моложе большинства его солдат. Но то, что юношу частенько оставляли за главного, когда Горст был занят чем-то другим, много говорило о его способностях.
- Нет, я отлично провел время, капитан, как и все, но кое-кто из наших хочет обратно в Западные Пределы. - Он пожал плечами. - В гостях хорошо, а дома лучше, сэр.
Кентрил меньше всего хотел сейчас покинуть королевство, но он понимал своих товарищей. Горст, может, и предпочел бы остаться - у него не было ни семьи, ни родных, ни возлюбленной, чего не скажешь об остальных, прочно связанных с Западными Пределами. Они стали наемниками, чтобы прокормить массу голодных ртов, а не ради обретения богатства, хотя и от него бы, конечно, никто не отказался.
Мысли о зловещем саде Вылетели из головы капитана, он похлопал Элборда по плечу:
- Я постараюсь побыстрее отпустить вас домой. Надо что-то передать и семьям погибших. Если я правильно понял нашего хозяина, он щедро наградит выживших, и если они скинутся понемногу, это их не разорит.
- Конечно, капитан! Ты же знаешь, я сочту за честь. В этом Кентрил не сомневался. Он прекрасно знал, что никто из оставшихся в живых не станет возражать. И если Кентрил пошлет Элборда домой с деньгами для семей Бенджина, Харго и других, они обязательно их получат.
Юный боец отсалютовал и уже сделал шаг назад, но потом задержался:
- Капитан, двое до сих пор не вернулись из города.
- Знаю. Кстати, Горст сказал, что трое.
- Саймон притащился совсем недавно, но сказал, что Джэйс отправился к дворцу много часов назад, и никто нигде не видел Брека.

Предыдущая страница 10 Следующая страница


11 Ричард Кнаак

Слишком хорошо зная своих людей, Кентрил отмахнулся:
- Появятся, никуда не денутся, вот увидишь. Они же не захотят упустить свою долю награды.
- Может, послать кого-нибудь поискать?
- Не сейчас. - Капитан начал терять .терпение. Ему нужно было подумать, как лучше повести беседу с Цзи-ном, что сказать, чтобы старик с ним согласился. И тратить время на заблудившихся пьяных наемников он не хотел,- Я сказал Горсту, что начнем искать их через пару дней. - Надеясь, что он не показался солдату слишком беспечным или раздраженным, капитан Дюмон снова хлопнул Элборда по плечу. - Расслабься, парень. Наслаждайся тем, что есть! Поверь, Элборд, с такими, как мы, подобное случается слишком .редко- Обычно наша награда - джунгли вроде тех, через которые мы прорубались, или зима возле Западного Залива.
На лице Элборда вспыхнула улыбка крестьянина, напомнив капитану о том, откуда родом почти все его наемники.
- Думаю, я еще потерплю пирушки и женщин.
- Силен! - ухмыльнулся командир.
Они уже шагали по коридору в залы. Воображение Кентрила рисовало Этанну, причину, по которой он хотел остаться здесь, возможно, навсегда. По крайней мере, пока он не поговорит с Вижири и тот не убедит Джариса Хана больше не искать праведного пути к Небесам, капитан не заговорит об оплате. Нельзя ведь сказать, что Элборд и остальные не вознаграждены другими способами.
Кроме того, - думал Кентрил, - какой вред могут принести еще несколько дней ожидания?

Глава 9

Застывшая над Урехом тень скрыла от горожан Зэйла, взбирающегося к горному жилищу Грегуса Маци. При дневном свете любой разглядел бы фигуру в плаще, шагающую наверх по полуразрушенной тропе, прорубленной в скале.
Зэйл по достоинству оценил выбор колдуна, удивляясь, отчего сам не замечал этих развалин раньше. Заклинание, которое должно было вознести Урех к Небесам, наверняка затронуло руины - надо будет потом все хорошенько исследовать.
В городе продолжались торжества. Зэйл нахмурился. Эти люди когда-нибудь вообще спят? Да, царство лимба существует не по земным законам, но должны же обитатели Уреха когда-нибудь отдыхать.
Огромные, зловещие стражи застыли у врат монастыря, до которых наконец-то добрался некромант. Когда-то эти фигуры были архангелами, с огромными пылающими мечами и тяжелыми раскинутыми крыльями, но, как и их двойники во дворце Хана, эти статуи тоже оказались страшно обезображены. Один ангел потерял крыло и правую половину лица. У другого голова и вовсе отсутствовала, а там, где красовалось когда-то величественное оперение, торчали лишь обломанные пеньки.
Зэйл почти полз по булыжникам, поражаясь, что жилище Грегуса Маци находится в столь плачевном состоянии, ведь все остальные здания в Урехе стали как новые. Вероятно, жители проклятого чародеем города обратили свой гнев на обитель своего мучителя. Зэйл очень надеялся, что убежище Маци не разграблено до нитки.
Он опять пожалел, что ничего не знает о месте, в которое оказался загнан Урех.
От монастыря осталось совсем немного. Теперь это была выступающая из самого склона непритязательная обитель в два этажа: грубоватое здание, вряд ли вмещающее в себя больше трех-четырех комнат. Единственный маленький балкончик нависал над скалой.
Несмотря на некоторое разочарование, некромант решил обследовать уцелевшие помещения. В стене здания он нашел простую деревянную дверь, которая вполне бы подошла для любой захолустной гостиницы. В темноте Зэйл видел гораздо лучше многих людей, так что он различил глубокие зарубины с обеих сторон двери. Кто-то при помощи топоров и дубин пытался разбить ее в щепки. Странно, однако, что ему это не удалось.
Зэйл дотронулся до дерева и сразу понял почему. Дверь была защищена рядом сложных охранных заклинаний, делая ее практически неуязвимой не только для топора, но и для любых магических воздействий. Каменную стену, прорезанную кое-где глубокими трещинами, тоже защищали чары, но более старые. Зэйл предположил, что колдун вырос в этом монастыре. Построившие здание монахи укрепили свои стены самыми могущественными молитвами, их действие не ослабло до сих пор.
Посмотрев вверх, некромант не увидел окон. В одном месте виднелось что-то похожее на оконный проем, но его давно заложили камнем. Наверняка бывшее окно так же хорошо защищено, как и вход.
Значит, легче всего попасть внутрь через дверь. Колдун прикоснулся к ней снова, чувствуя тысячи связей, Созданных Грегусом Маци ради безопасности своего святилища. Древний маг был знатоком своего дела.
Зэйл вынул из мешка череп Хамбарта:
- Расскажи мне, что ты видишь.
- Ты имеешь в виду, рядом с дверью?
- Ты знаешь, чего я от тебя хочу.
Он поднес череп ближе к деревянной панели, чтобы тот осмотрел все. Через несколько секунд Хамбарт проскрипел:
- Здесь повсюду нити, мальчик. Нити доброй сильной магии, наложенные не одним человеком. Нет, большинство одним, но под ними залегают слои еще двух, а то и трех магов. Поработали тут и молитвы.
После того как некромант оживил череп Хамбарта Вессела, оказалось, что дух наемника способен видеть магическую работу так, как не дано ни одному из живых заклинателей. Зэйл не знал, отчего так случилось, - подобных аналогов история не знала, - и мог только предполагать, что, пролежав долгие века рядом с развалинами Уреха, череп претерпел некоторые изменения. Несколько последних лет талант странного друга сберегал Зэйлу часы, а иногда и дни кропотливой работы.
Свободной рукой некромант достал из-за пояса костяной кинжал. Держа клинок рукоятью вперед, он спросил Хамбарта:
- Где пересекается больше всего линий?
- Слева, мальчик. Чуть ниже… на уровне талии - нет! - не тут. Немного правее, стоп!
Прижав черенок кинжала к точке, указанной черепом, Зэйл неслышно что-то пробормотал.
Клинок засветился.
Внезапно на двери вспыхнул разноцветный узор, подобный шестиугольнику в чашечке цветка. Продолжая шептать. Зэйл. ударил рукоятью кинжала в самый центр, одновременно закрутив клинок вокруг его оси.
Магический узор полыхнул и мгновенно угас.
- Ты почти все очистил, парень. Остался один маленький запор.
Направляемый Хамбартом. Зэйл постепенно нащупал последнюю преграду. Без помощи черепа он бы так быстро не справился. Обереги были искусно переплетены друг с другом. Однако некромант обнаружил, что самые хитрые заклятия оберегали вход не от людей, а от демонов. От черепа он узнал, что большинство этих чар было наложено сравнительно недавно, что с большой вероятностью указывало на то, что создавал их Грегус Маци.
Теперь ты можешь войти, - провозгласил, наконец, Хамбарт.
С черепом под мышкой и кинжалом в руке Зэйл шагнул внутрь.
Он оказался в темном коридоре. Некромант пробормотал какое-то слово, и лезвие кинжала вспыхнуло ярким светом.
Жилище Маци оказалось довольно просторным. Широкий проход вел глубоко в гору, так глубоко, что некромант даже не видел его конца. Слева череда ступенек винтовой лестницы шла, очевидно, на верхний уровень здания. Но сейчас Зэйла интересовало лишь, куда приведет его длинный коридор. Правда, то, что требуется, он наверняка найдет и во внешних комнатах, но мага снедало любопытство. Какие тайны оставил после себя Грегус Маци?
Освещая себе дорогу кинжалом, Зэйл зашагал по коридору. Проход оказался довольно широким, а каменные стены тщательно отполированы. Однако монахи, которые проделали всю эту изнурительную работу, не слишком заботились об украшении своего жилища. Лишь кое-где виднелись парящие фигуры указующих вперед архангелов.
Зэйл задержался у третьего высеченного в стене барельефа.
Хамбарт у него под рукой терял терпение:
- Зэйл, парень, я уставился в голую стену в дюйме от того места, где полагалось бы быть моему носу. Сдается мне, там повыше есть что-то поинтереснее.
Некромант поднял череп так, чтобы его мертвый спутник мог видеть изображение.
- Ангел цел.
- Ну и что?
Подойдя к следующему барельефу, Зэйл убедился, что и тот совершенно не испорчен.
- Почему такой маг, как Грегус Маци, оставил эти фигуры нетронутыми?
- Может, не хотел мусорить в собственном доме?
- Это что-то означает, Хамбарт.
Но что точно, некромант не знал. Он пошел дальше, поглядывая то и дело на небесных проводников,- на изображениях лежал лишь легкий налет времени, и ничего больше. Нет, Маци не причинил вреда ни одной скульптуре в своем жилище, и Зэйл никак не мог понять причины.
Наконец они достигли первых комнат, тоже вырубленных в скале, комнат, которыми их последний владелец, видимо, не слишком часто пользовался. Мебели почти не осталось. Они увидели лишь несколько сохранившихся кроватей, чье дерево еще не превратилось в труху.
- Старина Грегус никогда не казался мне особо общительным,- негромко заметил Хамбарт.- Похоже, так оно и есть. Не думаю, что к нему часто заглядывали гости.
После нескольких почти одинаковых комнат Зэйл наткнулся на уводящие вниз ступени. Конца лестницы видно не было, так что некромант спускался с большой осторожностью, выставив перед собой кинжал и бормоча заклинания.
К счастью, ловушек и демонов тут не оказалось. Ступени привели его в короткий коридор с тремя закрытыми дверями, одной на торце и двумя по бокам. Быстрый осмотр показал, что они совершенно одинаковые, а поднесенный к створкам череп сообщил Зэйлу, что ни одна из них не защищена никакими заклятиями.
- Я тут вспомнил любопытную историю о неком искателе приключений, - ответил череп на вопрос некроманта, какую бы дверь он предпочел,- Он тоже подошел к трем таким же дверям. Ему сказали, что одна ведет к сокровищу, другая - к выходу, а за третьей его ждет мучительная смерть. Ну, парень подумал-подумал, послушал-послушал, прижав к дверям ухо, и наконец, сделал выбор.
Зэйл, которому как раз приглянулась левая створка, не сразу заметил, что разговорчивый Хамбарт вдруг замолчал.
- И что произошло?
- Он распахнул одну и тут же был съеден стаей призраков, естественно! Оказалось, что ни одна из дверей не вела к золоту и спасению, а все готовили чудовищный, скверный конец тому, кто…
- Заткнись, Хамбарт.
Хотя череп и не увидел никаких чар, Зэйл побаивался. Запихнув своего покойного спутника обратно в мешок, он с опаской приблизился к левой двери, но в последний момент передумал и толкнул правую створку.
За дверью оказались просторные пыльные покои - совершенно пустые.
- Тебя еще не съели? - раздался приглушенный голос Хамбарта.
Некромант скорчил гримасу. Пускай Грегус Маци и захватил себе то, что осталось от древнего монастыря, но, похоже, колдун совсем не бывал здесь. Зэйл подумал. что надо было все-таки сперва обыскать наружные комнаты.
Потоптавшись на пороге, он направился к двери, которая была напротив лестницы,- она должна быть главной.
Собравшись с духом, Зэйл распахнул ее.
Перед ним возникли ряды полусгнивших столов, над которыми парил архангел, поднявший одну руку для благословения вошедших. Зэйл выругался, сообразив, что попал в трапезную. Судя по виду помещения, Маци не заглядывал и в эти покои.
Маг резко развернулся и направился к последней двери. Выставив перед собой сверкающий кинжал, Зэйл толкнул створку.
И зажмурился, спасаясь от множества бликов, запрыгавших по бокам бесчисленных стеклянных колб, пузырьков и прочих загадочных сосудов, отразивших неяркий свет его кинжала, выстроившихся повсюду и даже свисающих с потолка.
Зэйл замер, захлебываясь зрелищем. Вот оно, царство Грегуса Маци. Здесь был его рабочий кабинет. Подняв повыше кинжал, словно фонарь, Зэйл увидел кувшины со всевозможными травами, заспиртованными созданиями, которых некромант никогда прежде не видел, десятками химических веществ и препаратов, как жидких, так и в виде порошков. Здесь стояли полки с книгами и свитками, на столах лежали развернутые пергаменты с записями и рисунками. А некоторые предметы висели на прикрепленных к потолку цепочках.
И все блестело, как отполированное, словно еще вчера Грегус работал в этом кабинете. В сущности, понял Зэйл, для этого святилища действительно прошло всего несколько дней. Особенности лимба вновь сохранили историю.
- Тут, должно быть, очень интересно,- напомнил о себе Хамбарт.
Вытащив череп, некромант поставил его на центральный стол, за которым Мали когда-то вел записи. Положив рядом кинжал, Зэйл взглянул на листы.
- Что там?
- Узоры заклинаний. Теоретические выкладки. Этот Грегус Маци был мыслителем-практиком. - Некромант нахмурился,- Не совсем то, чего я от него ожидал.
- Зло может быть весьма умным, если ты это имеешь в виду, парень.
Зэйл углубился в изучение заметок.
- Да, но все эти записи касаются только того, как сделать возможным доступ на Небеса. Такое впечатление, что это писал тот, кто по-настоящему верил в это.
Бросив еще один взгляд на пергамент, некромант огляделся по сторонам. При тускловатом свете кинжала Зэйл увидел, что комната куда просторнее, чем ему показалось вначале. Он различал уходящие вдаль ряды полок, кувшины на них.
- Эй, ты! Ты же не собираешься бросить меня тут в одиночестве, а?
- Ничего с тобой не случится, Хамбарт.
- Легко так говорить тому, у кого есть ноги.
Не обратив внимания на вопли черепа, Зэйл двинулся дальше, в глубь кабинета Грегуса Маци. Из склянок на него пялились выпученные невидящие глаза давно почивших существ. Огромные черные и малиновые пауки плавали в густом и вязком сиропе. Там были и личинки песчаных магготов, и даже фетиш. Людоед, один из самых опасных обитателей джунглей. С тельцем детской куколки и мордой, подобной маске-тотему, полчища этих тварей прятались среди густой листвы и скопом нападали на неосторожных путников. Некроманты, натыкаясь на этих мерзких тварей, уничтожали их, поскольку фетиши умели только убивать.
- Эй, Зэйл! Ты там еще жив?
- Я здесь, Хамбарт.
- Ну, я тоже, хотя и не скажу, что у меня есть выбор! Один экземпляр привлек особое внимание некроманта. Сперва он решил, что это просто образчик кожи, квадратный кусок, возможно, от одной из щупастых речных бестий. Но вглядевшись попристальнее в серый лоскут размером с ладонь, он увидел на каждом углу по три крошечных, но очень острых коготка, а в центре - то, что, вероятно, являлось ртом. По краям квадрата виднелись клочки шерсти.
Заинтригованный, Зэйл снял сосуд с полки и поставил его на ближайший стол.
- Что там у тебя, мальчик? Я слышал, как звякнуло стекло.
- Ничего, о чем тебе стоило бы беспокоиться.- Некромант снял крышку и щипцами выудил причудливый экземпляр из мутного супа, в котором он плавал.
С квадратного существа стекали капли, падая обратно в сосуд. Некромант осторожно потыкал его кинжалом.
- Не хочу вмешиваться, мальчик, но если ты собираешься исследовать каждый треклятый кувшинчик…
Зэйл обернулся через плечо на белеющий позади череп:
- Я недолго. Внезапно из склянки раздалось шипение. Щипцы выпали из его руки - вокруг верхней половины тела некроманта вдруг обвилось что-то тяжелое, душное…
- Зэйл! Зэйл, парень!
Некромант только сипел. Сочащееся влагой, пульсирующее существо со шкурой аллигатора облепило его лицо, плечи и почти всю руку. Зэйл задыхался, не в силах закричать - в спину его словно вонзились острые ножи, разрывая заговоренную одежду, будто простую тряпку.
Острые зубы вгрызались в грудь.
Слишком поздно он осознал, что выронил кинжал. Зэйл попытался произнести заклинание, но поздно…
Оба упали на пол. Удар о каменную поверхность чуть не лишил Зэйла сознания. Если он упадет в обморок, это будет означать верную и страшную смерть.
Шипение стало еще громче, еще зловещее, и чудовище, стремящееся поглотить человека, расползлось еще дальше. Теперь оно покрывало тело некроманта до самых бедер. Зэйл знал, что, если тварь окутает его целиком, это будет означать конец.
Изо, всех своих сил он попытался оторвать от себя влажный покров, но коготки надежно вцепились в спину, кромсая плоть. Боль едва не вынудила его прекратить сопротивление.
Откуда-то донесся приглушенный, отчаянный голос Хамбарта Вессела:
- Зэйл! Парень! Я вижу свет! Кажется, клинок слева от тебя! Всего на несколько дюймов левее!
Зэйл с трудом перекатился вместе с противником туда, куда указал череп. Он почувствовал что-то около плеча, но противник оттащил его от цели.
Хамбарт кричал что-то еще, но толстая удушающая шкура неизвестной твари заглушала, все звуки.
Преисполнившись отчаяния. Зэйл снова метнул свое тело влево. На этот раз рукоять кинжала оказалась у него под лопаткой. Полузадушенный, почти съеденный, он извернулся, пытаясь достать оружие правой рукой.
Острые зубы сомкнулись на предплечье Зэйла с такой свирепостью, что некромант закричал бы, если бы мог. Но он заставлял себя тянуться к костяному кинжалу. Вот пальцы коснулись клинка, и хотя маг знал, что это причинит ему еще большие муки, все же крепко стиснул острое лезвие.
Из порезанных пальцев хлынула кровь, но некромант подтянул кинжал к себе, одновременно беззвучно читая самое быстрое и надежное заклинание из тех, что пришли ему в голову.
Кинжал выбросил из себя костяное копье, которое мгновенно насквозь пронзило толстую шкуру монстра, распарывая плоть, и устремилось ввысь, к потолку.
Чудовищный неприятель Зэйла затрепетал, испуская странный, режущий уши звук, и стал отползать, заливая некроманта вонючей сукровицей.
А Зэйл вознес хвалу дракону Трэг'оулу. Копье представляло собой коготь мистического левиафана, посредника между почитателями Рашмы и их богом. В прошлом Зэйл дважды призывал костяное копье, одно из самых эффективных боевых заклинаний некромантов, но никогда еще при столь грозных обстоятельствах.
Однако, несмотря на жуткую рану, чудовищное создание явно не собиралось умирать. Быстро-быстро заскользило оно к потолку и забилось в угол, оставив за собой влажный, липкий след.
- Ты в порядке, парень?
- Жить буду. Спасибо, Хамбарт.
Череп хрюкнул:
- Благодарить меня будешь, когда покончишь с этим гнусным лоскутом!
Зэйл кивнул. Направив кинжал в сторону тяжело дышащего создания, он пробормотал новое заклинание. Трэг'оул уже помог ему; возможно, Великий Дракон окажет и еще одно благодеяние.
В воздухе завертелись костяные дротики размером с кинжал, метнувшись вверх с поразительной скоростью.
Существо под потолком и пошевелиться не успело. Безжалостные острые как иглы снаряды с лету вонзились в жесткую шкуру. Дождь крови - или что там текло по жилам чудовища? - обдал некроманта, кабинет и бранящийся череп.
Монстр был разорван в клочья. Он попытался бежать, но Зэйл призвал Ден-Траг, Зубы Трэг'оула, пригвоздившие барахтающуюся лепешку к потолку и стене.
Движения противника становились все слабее, все реже он вздрагивал, да и поток льющейся из него жидкости почти прекратился.
Наконец чудовище замерло.
- Зэйл! Зэйл! - звал Хамбарт.- О боги! Вытри с меня эту слизь! Клянусь, даже без доброго носа я чую ее зловоние!
- Т-тише, Хамбарт, - прохрипел некромант.
Двойной призыв Трэг'оула исчерпал его силы. Если бы он подготовился лучше; этого бы не случилось, но внезапное нападение существа быстро лишило его сил.
Зэйл сидел, озирая коллекцию, собранную Грегусом Маци за всю его жизнь. Монстр был одним из многих экземпляров. Означает ли это, что в каждом образце коллекции колдуна еще теплится жизнь? Зэйл не знал, кого благодарить за то, что полки не опрокинулись и на полу не лежат разбитые склянки с вывалившимся содержимым. Некромант не сомневался, что в комнате, наполненной странными и свирепыми созданиями, он бы долго не прожил.
Почувствовав, что ноги окрепли настолько, что им уже можно доверять, Зэйл вернулся к столу, на котором лежал череп. Толстый слой вязкой желтоватой сукровицы покрывал большую часть того, что осталось от Хамбарта Вессела., Отыскав на своем плаще более-менее чистый уголок, некромант тщательно вытер череп - впрочем, не слишком хорошо.
- Фу! Иногда я жалею, что ты не оставил меня спокойно гнить там; где нашел, мальчик!
- К этому времени ты давно бы уже сгнил, Хамбард, - напомнил Зэйл. Переставив череп на чистую часть стола, он огляделся, и что-то на стене справа привлекло его внимание: - Ох!

Предыдущая страница 11 Следующая страница


Королевство тени 12

- Что? Не очередная из этих тварей, надеюсь?
- Нет. - Бледный чародей подошел к заинтересовавшему его предмету. - Это всего лишь плащ, Хамбарт. Всего лишь плащ.
Плащ, который когда-то носил Грегус Маци.
Однако так заинтересовала Зэйла не сама одежда, а то, что можно найти на ней. При свете кинжала он начал осторожно осматривать находку.
Вот! Некромант аккуратно извлек из-под воротника два волоска. Еще лучше, чем одежда: прядь волос гарантирует практически верный успех тому, кто замыслил призвать тень человека.
- Ты наконец получил, что хотел?
- Да. Это поможет нам вызвать призрак колдуна.
- Отлично! Приятно будет снова увидеть старину Грегуса после стольких лет. Надеюсь, он сохранился лучше, чем я.
Осматривая покои, Зэйл приметил широкое открытое пространство сбоку от входа. Приблизившись, он увидел начертанные на полу символы. Как заманчиво - и как обнадеживающе - призвать дух Грегуса Маци именно туда, где он творил собственные заклинания!
Бормоча про себя магическую формулу, некромант опустился на колени и принялся чертить по полу острием клинка. Кинжал медленно скользил по каменной поверхности, оставляя за собой тонкий след.
В центр нового узора чародей положил два волоска. Осторожно, чтобы не потревожить их, Зэйл занес над ними свободную руку, а затем кинжалом вскрыл один из недавних порезов.
Из едва затянувшейся раны заструилась кровь. Три алые капли упали на волосы.
От тронутых кровью фолликул потянулся зеленоватый дым.
Некромант запел. Он произнес имя Грегуса Маци - один раз, второй, третий. Выросший перед ним столб зеленоватого дыма приобрел неясную форму человека.
- Я призываю тебя трижды, Грегус Маци! - крикнул Зэйл на обычном языке.- Трижды заклинаю! Мне нужно знание, знание, которое есть только у тебя! Приди ко мне, Грегус Маци! Пусть твоя тень еще раз прогуляется по миру смертных! Пусть она вернется в место твоего прошлого! Тем, что было когда-то частью твоего существа, я призываю тебя!
Теперь дым вытянулся во весь человеческий рост, обернувшись, облаченной в балахон фигурой. Зэйл снова протяжно затянул слова Забытого Языка, слова, которые знают лишь заклинатели.
Но когда успех казался совсем близок, все пошло наперекосяк. Вал дыма внезапно иссяк, на глазах ошеломленного некроманта возникшая было фигура начала быстро таять. Волоски скорчились и вспыхнули, будто брошенные в голодное пламя.
- Нет! - выдохнул Зэйл.
Рука его метнулась к добыче, но, прежде чем он успел прикоснуться к волосам, они рассыпались в прах.
Несколько секунд маг стоял на коленях, тупо разглядывая последствия своего поражения. Только когда заговорил Хамбарт, некромант вздрогнул и поднялся.
- Что случилось, парень?
Не отрывая глаз от узора и пыли, бывшей только что драгоценными волосками, Зэйл качнул головой:
- Я не…
Он остановился, внезапно уставившись в темноту.
- Зэйл?
- Я знаю, почему мы только что потерпели неудачу, Хамбарт, - прошептал некромант, продолжая глядеть в пустоту. - У нас не было ни единого шанса. Попытка заранее была обречена, я только сейчас это понял!
- А ты не мог бы высказаться яснее? - несколько раздраженно попросил череп. - И объяснить все нам, обычным бывшим смертным, попроще?
Зэйл повернулся.
- Куда уж проще, Хамбарт. Есть только одна причина, отчего попытка призвать дух Грегуса Маци оказалась тщетной: он все еще жив!

Глава 10

Квов Цзин с каждым часом становился все злее. Пустая кружка и маленькая миска с недоеденным обедом стояли на краю стола, а старик яростно покрывал записями очередной пергамент. Черты его морщинистого лица обострились, как случается только с мертвецами, когда плоть усыхает, и выглядел он довольно бледно. Теперь Вижири не просто бормотал себе под нос - он говорил и даже кричал.
- Конечно, знак Брока тут совершенно необходим! Это же видно любому кретину! Ха!
Прежде чем войти, Кентрил спросил Горста, стоящего на страже у самых дверей библиотеки:
- Ну как он?
Гигант никогда не обижался на язвительный характер Цзина, но теперь даже на лицо Горста легло редкое для него выражение беспокойства и неуверенности:
- Он плох, Кентрил. Пил мало, ел еще меньше. Думаю, он даже не спал.
Капитан скривился. Зря он надеялся, что Вижири будет более вменяем, чем прежде. И все же выбора у Кентрила не было, он должен попытаться поговорить с Цзином прямо сейчас.
- Приглядывай тут, ладно?
- Ну конечно, Кентрил, ты же знаешь. Собравшись с духом, капитан Дюмон подошел к чародею. Квов Цзин даже не подал виду, что заметил вошедшего. Мельком взглянув на результаты трудов мага, Кентрил ахнул. Цзин исписал больше дюжины огромных листов пергамента абсолютно непостижимыми словами и узорами.
- Ты дурак, Дюмон, дурак больше, чем я думал, - внезапно заявил Вижири. Он по-прежнему не поднимал глаз на бойца. - В прошлый раз я сделал ошибку, простив тебя за то, что ты помешал моим…
- Успокойся, Цзин,- перебил Кентрил. - Мое дело касается тебя.
- Ничто не касается меня больше, чем вот это!
Офицер наемников глубокомысленно кивнул:
- Это именно то, что я и имел в виду. Ты просто не понимаешь, что ты можешь потерять.
Наконец низкорослая ссутуленная фигурка взглянула на него. Обводя капитана налитыми кровью глазами, Квов Цзин вздохнул и нехотя проговорил:
- Объяснись.
- Насколько я тебя знаю, Цзин, я могу сказать, что у тебя есть две причины поступать так. Первая - доказать, на что ты действительно способен. Колдуны Вижири дорожат репутацией, а твое доброе имя превосходит славу большинства твоих собратьев.
- Тебе не смягчить меня пустой лестью.
Игнорируя хамское отношение, Кентрил продолжил:
- Вторая причина мне больше по душе. Мы пришли в Урех за славой и богатством, Цзин. Мои люди и я хотим золота и драгоценностей.
- Жалкие побирушки!
- Да, но ты пришел за сокровищами другого рода, не так ли? Ты пришел за магическими знаниями, собранными королевством за многие века, за редкостным знанием, утерянным с исчезновением Уреха с уровня смертных.
Цзин принялся нервно похлопывать по столу. Взгляд его метнулся к магическому посоху, потом снова устремился на капитана, словно старик прикидывал, как поступить.
Кентрил дерзко встретил недобрый взгляд Вижири.
- Лорд Хан предложил тебе все, что ты только сможешь вынести отсюда, так? Я предполагаю, что эти тома и свитки стоят целое королевство каждый.
- Гораздо больше, чем ты даже можешь предположить, кретин. Если бы ты хоть на йоту мог понять, что я открыл здесь, то онемел бы от изумления!
- Тем более досадно, что столько всего будет снова потеряно.
Заклинатель недоуменно моргнул:
- То есть?
Побарабанив немного костяшками пальцев по столу, капитан Дюмон нагнулся и доверительно прошептал:
- Чего бы ты достиг, если бы тебе дали год или даже два на изучение этой библиотеки?
Алчность блеснула в красных от перенапряжения глазах колдуна.
- Я стал бы самым могущественным, самым ученым чародеем из всех.
- Джарис Хан намеревается снова открыть дорогу к Небесам.
- В первый раз он совершил ошибку, - кивнул Цзин, - но, судя по его речам, он уже понял, как добиться желаемого. Как только он освободится от кресла, он наверняка осуществит свою святую мечту.
- И с ним улетит вся библиотека.
И Кентрил увидел, что до Квов Цзина, наконец, дошло, о чем он говорит. Вижири отлично знал, что богатства знаменитого королевства возвращаются лишь тогда, когда город дышит жизнью. Цзин даже не пытался исследовать библиотеку до того, как пришла тень, потому что знал, что она пуста. Все надежды Вижири основывались на легенде, и вот теперь та же самая легенда угрожает отнять у него все, над чем он так самозабвенно трудится.
- Столько всего будет потеряно, - пробормотал старый маг. - Столько потеряно, и без всякой пользы.
- Конечно, ты можешь сделать вид, что не в силах помочь Хану, но тогда он обидится на тебя и отошлет прочь. А если ты попытаешься похитить все это…
Цзин фыркнул:
- Не пори чушь, Дюмон. Даже если бы я пал так низко, на библиотеку наложены обереги, которые может снять только наш добрый хозяин, иначе почему, ты думаешь, я сижу здесь, когда мог бы позаботиться о собственных нуждах?
- Значит, надежды нет. Фигурка в балахоне распрямилась.
- Вероятно, у тебя есть предложение, мой добрый капитан. Будь любезен, поведай его мне прямо сейчас.
- Мудрый маг вроде тебя способен убедить лорда Хана, что ему выгоднее сделать Урех частью реального мира.
Квов Цзин молча уставился на Кентрила и молчал так долго, что капитан начал сомневаться в успехе. Что если Цзин не сможет убедить правителя? Вдруг Джарис Хан рассердится на них и потребует покинуть королевство? Вижири, может, и хороший маг, но против воинов вроде горгулий, охраняющих дворец, он не устоит.
- Должен признать, в этом есть некоторый смысл, - пробурчал колдун, снова усаживаясь. - И любопытно, что ты пришел как раз вовремя.
Теперь настала очередь Кентрила удивляться:
- Что ты имеешь в виду под словом «вовремя»?
Махнув тощей рукой, Цзин обвел гору записей:
- Взгляни сюда, капитан Дюмон, взгляни и поразись! Посмотри на то, что лишь я, Квов Цзин, мог написать за столь малый срок. Я это сделал!
- Сделал? Что?
- Ага! Судя по твоему разинутому рту, ты сообразил, что я имею в виду! Да, Дюмон, я освобожу нашего доброго хозяина от грязного, но весьма искусного заклятия Грегуса Маци!
В голове Кентрила запрыгали, сталкиваясь между собой, противоречивые мысли. С одной стороны, монарх Уреха будет им признателен, но с другой - освобождение правителя лишь приблизит разлуку с любимой.
- Ты должен убедить его отказаться от этой затеи, Цзин!
Маг хитро прищурился:
- Да, и ради чего-то более ценного, чем твоя интрижка с его дочерью. Полагаю, мне потребуется еще два дня, чтобы завершить вычисления и формулировки, но я уверен, что иду по верному пути, так что могу начать уговаривать правителя изменить мнение уже через пару часов. Сперва, однако, мне надо очистить собственные мысли и подготовиться к аудиенции.
- Мне пойти с тобой?
Колдун опять фыркнул:
- Естественно, нет! Он увидит тебя, Дюмон, и подумает, что все это ради тебя. Похоть одного наемника не перевесит славное святилище Небес!
«И жадность одного слишком честолюбивого мага тоже, - подумал Кентрил… Но Квов Цзин обладал не только острым, но и умным, когда ему было нужно, языком и умел общаться с властями предержащими. Наверняка он справится с задачей куда лучше простого наемника плебейского происхождения.
- Ну? Что ты тут торчишь, Дюмон? Ты хочешь, чтобы я добился успеха или нет? Иди, а я уж все организую.
Поспешно кивнув, Кентрил немедленно покинул Вижири - пусть делает, что хочет. Он знал, что Цзин отнесется к новому заданию так же одержимо, как и ко всему, что касается затененного королевства. С таким упрямством и целеустремленностью хищника колдун уж как-нибудь убедит Джариса Хана.
И тогда капитан Дюмон сможет продолжить ухаживать за Этанной.
- Ты все еще жив, - прокомментировал появление Кентрила Горст. - Думаю, ты начал нравиться волшебнику.
- Что не предначертано на Небесах, тому не бывать, Горст. Мы пришли к взаимопониманию, вот и все.
- Он поможет тебе не потерять ее? Брови Кентрила нахмурились. Великан ухмыльнулся:
- Единственное, что могло заставить тебя пойти к нему, - это она. Единственное, что интересует его, - это магия. Урех испарится, и вы оба в проигрыше.
Из-за варварской внешности Горста даже Кентрил иногда забывал, почему этот смуглый солдат со смоляной гривой стал его помощником и другом.
- Ну, обобщение в целом верное.
- Он сделает это, Кентрил. Он уговорит Джариса Хана.
Капитан хмыкнул:
- Ты в последнее время нигде не видел Зэйла?
- Нет, давно уже.
Кентрил не доверял некроманту, особенно когда его не было рядом. Капитан не испытывал неприязни к этому человеку, и присутствие Зэйла находил более сносным, чем общение с Цзином, но он все же беспокоился, почему чародей покинул дворец. Возможно, пришла пора удостовериться, что его надеждам ничего больше не грозит.
- Пойду, прогуляюсь, Горст.
- В город?
- Да. Если Зэйл вернется раньше меня, передай, что я хочу с ним поговорить.
Решение найти некроманта пришло внезапно. Капитан предпочел бы встретиться с Этанной и рассказать ей о договоре с Цзином, а взамен получить от нее какую-нибудь награду. И вот вместо того, чтобы провести вечер в компании с очаровательной дочерью Хана, он ищет этого сурового и унылого Зэйла.
Никто не остановил капитана, когда он покидал жилище Джариса Хана. Напротив, вооруженная стража вытянулась по стойке «смирно», отсалютовав ему. Наверное, их хозяин велел чтить наемников и не препятствовать прогулкам чужеземцев.
Офицер сразу подумал о своих людях, включая и тех двоих, которые до сих пор не вернулись. Докладов о недостойном поведении ему не поступало, но Кентрил все равно волновался.
В тот момент, когда Кентрил спустился с последней ступени длинной витой лестницы, ведущей из дворца в город, он тут же оказался окружен гуляками-весельчаками. Под лампами и фонарями плясали под музыку гитар, рожков и барабанов женщины в ярких, причудливых шелках. В праздничной толпе сновали смеющиеся детишки. Мужчины за столами, трудящиеся над бутылями эля, махали капитану, подзывая его. Но Кентрил, улыбаясь и качая головой, отказывался от приглашений.
Должно быть, жители Уреха спали по очереди. Но будь проклят капитан Дюмон, если он заметил хоть одного спящего. Должно быть, кто-то из кутил вздремнул одновременно с ним - кто же способен пировать без продыху?
Чуть впереди он заметил Орлифа и Саймона, играющих в кости. Кентрил направился было к ним, но передумал. Вряд ли они знают, где сейчас находится Зэйл. Оба солдата, похоже, только что спустились в город.
Оставив парочку предаваться азарту, капитан углубился в лабиринт улиц. Где бы он ни проходил, веселье бурлило вовсю. Жители легендарного королевства праздновали с таким пылом, что Кентрил с трудом верил, что когда-то город этот считался самым праведным, самым благочестивым из всех царств. Но граждане его после всех перенесенных ими страданий наверняка заслужили немного - а пусть даже и много! - безобидных удовольствий.
- Ты один из героев? - почти пропел мелодичный голосок.
Обернувшись, Кентрил очутился лицом к лицу сразу с двумя соблазнительно одетыми молоденькими женщинами. На одной блестел фантастический золотистый наряд, напомнивший ему истории о гаремах, которые он слышал от старых наемников, другая, обладательница округлых форм, столь желанных всякому мужчине, улыбалась, стреляя глазками из-под длинных темных ресниц. Когда-то любую из девушек Кентрил счел бы лучшим подарком, о котором только можно мечтать, но сейчас эти женщины не могли дать офицеру ничего, чего бы ему хотелось. Этанна безраздельно властвовала над его сердцем.
- Меня зовут Зорея, - представилась девушка с пышными формами.
- А я Нефрити, - весело добавила красавица в золотом.
- Миледи, - коротко поклонился им Кентрил. Подобное поведение заставило девушек прыснуть и вспыхнуть как маков цвет:
- Настоящий джентльмен! - воскликнула чернокудрая Зорея. Ее пальчики погладили кисть его правой руки. - И такой сильный!
- Повеселишься с нами? - спросила Нефрити, прикусив полную губку и подхватывая капитана под левую руку.
- Ты окажешь нам честь, если позволишь оказать честь тебе, - поддержала ее спутница. - Урех готов дать вам любую награду, которую вы заслужили.
Он осторожно и вежливо высвободился:
- Спасибо за столь заманчивое предложение, дамы, но в данный момент я кое-кого ищу.
Зорея радостно вскинулась:
- Одного из своих друзей? Я видела двух незнакомцев, они играли в кости на площади.
- Да, я тоже их видел. Нет, я ищу другого. - Он вдруг сообразил, что Зэйл наверняка выделяется из толпы здешних людей. Возможно, неожиданная встреча еще может оказаться полезной. - Вы его случайно не видели? Такой высокий, бледный, с глазами, больше похожими на ваши, чем на мои. Он одевается в черное.
- Видели, видели! - защебетала Нефрити. - Ведь видели же, Зорея?
- О, да! - откликнулась та почти столь же бурно, как и ее подруга. - Мы даже знаем, где он.
- Мы тебя туда отведем.

Предыдущая страница 12 Следующая страница


13 Ричард Кнаак

И капитан позволил девушкам проводить его. Вообще-то он не думал, что некромант захочет принять участие в пиршестве, но, возможно, он ошибся в Зэйле.
С огромной настойчивостью и немалой силой женщины влекли его'через толпу. Зорея и Нефрити повисли по бокам офицера - видимо, из страха разлучиться. Женщины явно знали, куда идут, мастерски лавируя меж людей.
Толпа постепенно рассеивалась, а подозрения капитана Дюмона, напротив, росли. Он поверил женщинам, они вполне могли знать, где сейчас Зэйл. Но теперь он понял, что попал в ситуацию, слишком хорошо знакомую любому наемному солдату, оказавшемуся в чужой стороне. Район, в который они направлялись, выглядел совершенно пустынным. Множество наемников окончили свою жизнь с кинжалом в спине, заработанным благодаря такой очаровательной приманке. Урех, может, и святой город, но Грегус Маци уже доказал, что даже в самых благочестивых краях найдутся свои личные демоны.
И Кентрил резко остановился, пока они еще не завели его туда, откуда он не найдет выхода.
- Знаете, леди, я почти уверен, что мой друг уже вернулся во дворец.
- Нет! - воскликнула Нефрити. - Он здесь, здесь!
- Тут совсем недалеко,- настаивала Зорея в унисон первой девушке, будто они были близняшками.
Кентрил аккуратно, но твердо высвободил свои руки.
- Благодарю вас за попытку помочь, дамы. Народ этого королевства весьма любезен.
- Нет! - повторила Зорея. - Сюда.
Нефрити закивала:
- Да-да, сюда.
Они снова подхватили его под руки и потащили дальше. Капитан попытался вывернуться, но женщины крепко держали свою жертву.
- Отпустите меня! - Он ухитрился отделаться от Зорей, но Нефрити присосалась, точно пиявка.
- Ты должен пойти сюда. Пожалуйста! - В словах девушки звучала не просьба, а требование.
Пока его держала одна женщина, но Кентрил знал, что к ней сейчас присоединится вторая. Понимая, что в любой момент может откуда-нибудь возникнуть их партнер - вероятно, мужчина с хорошо заточенным ножом, - офицер отбросил прочь благородство и замахнулся на приближающуюся Зорею.
С тем же успехом он мог бы ударить каменную стену. Кулак врезался в подбородок женщины, но пострадал от такого столкновения лишь Кентрил. Рука затряслась, боль пронзила сознание - наверняка он сломал палец, а может, и не один.
Капитану Дюмону удалось увернуться от Зорей, и женщина схватила лишь воздух. Свободной рукой он ухитрился выдернуть из ножен меч.
В это время Нефрити накинулась на капитана сзади. Застигнутый врасплох ее поразительной силой, он не удержался и налетел на каменную стену.
Кентрил ударился затылком, и мир вокруг него резко переменился. Сперва он увидел, что все двоится, даже двух Зорей и двух Нефрита, разглядывающих его. А потом случилось необъяснимое.
Капитана окружил ночной кошмар. Море факелов и толпы счастливых гуляк внезапно исчезли. Величественные здания не только вновь превратились в развалины, на них теперь расплылись темные пятна, напоминающие кровь. Где-то вдалеке звучали крики тысяч и тысяч мужчин, женщин, детей, мучающихся в агонии, и крики эти разрывали душу. Наверху разливался зловещий свет, окрашивающий все в чудовищные кроваво-красные, багряные тона.
И всюду, куда бы Кентрил Дюмон ни кинул взгляд, его встречали души проклятых.
Они тянулись к нему, голодные, злобные или молящие, они хотели, чтобы он стал одним из них. Казалось, будто какая-то огромная жадная тварь высосала их досуха, оставив лишь оболочки, которые теперь стремились сотворить то же самое и с ним. Запавшие глаза, сухая кожа, лохмотья, напоминающие опавшие листья, - существа двигались так, словно только что вылезли из своих могил. И все они тянулись к Кентрилу, оскалив рты.
- Нет! - крикнул он, не успев даже подумать, не сон ли все, что происходит вокруг. - Убирайтесь от меня!
Клинок взлетел, лишь на секунду остановив призраков. Чувство обреченности навалилось на Кентрила - он понял, что рано или поздно устанет махать мечом и толпа мертвецов одолеет его.
- Капитан! Капитан Дюмон!
Не обращая внимания на голос, зовущий его по имени, Кентрил продолжал отгонять от себя демонов. Внезапно ему показалось, что их стало меньше, да-да, количество призраков убывало с каждой секундой. Появилась надежда, и капитан шагнул вперед, с новыми силами расчищая себе путь к спасению.
- Капитан Дюмон! Взгляни сюда! Послушай меня!
Кто-то сзади схватил его за плечи. Кентрил развернулся. Если враги наступают со всех сторон, он устроит бойню и уничтожит столько упырей, сколько сможет, прежде чем они отберут его жизнь и душу.
- Капитан, это я, Зэйл! Зэйл!
Кентрил уставился на чародея, испуганный и обрадованный одновременно.
- Зэйл! Сделай что-нибудь! Не дай им убить нас!
- Нас? - Зэйл выглядел смущенным. - Кому, капитан?
- Им, конеч…
Слова замерли на языке Кентрила. Чудовищная толпа монстров исчезла. Крики стихли. Урех снова был тем, каким он должен быть, - дома, люди, небо, все совершенно нормальное. Жители обступили наемника, глядя на него с заботой и симпатией.
Но двух женщин, приведших его сюда, нигде не было видно.
Некромант быстро выдернул его из кольца зевак и, поддерживая, повел во дворец. Они ничего не сказали друг другу, пока не отошли на приличное расстояние от места происшествия.
Шагая по узкой боковой улочке, Зэйл, наконец, проворчал:
- Расскажи мне, что там случилось, капитан. Я услышал твой голос, прибежал и обнаружил, что ты стоишь посреди толпы, размахиваешь мечом и кричишь так, словно само войско Ада возжаждало твоей крови.
- Не крови, - прошептал боец. Кентрил опустил глаза и увидел, что все еще крепко сжимает рукоять меча. - Моей жизни и моей бессмертной души.
- Расскажи мне. Расскажи все. Опиши во всех подробностях, если сможешь.
Вдохнув поглубже, капитан Дюмон принялся рассказывать. Он поведал Зэйлу о двух женщинах, о том, как они пытались заманить его в пустынный район, и о том, как после неожиданно трудной борьбы с ними мир превратился в бред сумасшедшего.
Некромант внимательно слушал, не перебивая, но по глазам его ничего нельзя было понять. И все же, несмотря на молчание мага, Кентрил знал, что Зэйл ему верит. Высокий бледный колдун слушал его очень внимательно, впитывая каждое слово.
Зэйл задал ему вопрос, только когда он закончил, и, к удивлению Кентрила, вопрос этот касался не толпы мертвецов, а его спутниц.
- Ты сказал, что одна из них носила золотистый наряд, платье, какое можно встретить в Лат Голейне. Ты подробно описал и пышные прелести ее подруги, капитан. По правде говоря, ты был настолько убедителен, что возбудил во мне любопытство.
- Я не первый мужчина, павший жертвой сладкоголосых женщин, Зэйл. А ведь они обе уверяли, что ведут меня к тебе.
Спутник Кентрила кивнул:
- Я не пытался оскорбить тебя. Напротив, у тебя прекрасная память. Я действительно видел эту парочку, как они и утверждали, капитан Дюмон. Я встретил их, когда они веселились с одним из твоих людей, Бреком.
- Брек? - Кентрил вздрогнул. Один из его солдат был в компании парочки коварных девиц, которые явно пытались покончить с капитаном. - Насколько я знаю он так и не вернулся из города. Ни Горст, ни Элборд, которые присматривали за остальными, не видели его с тех пор, как отряд разделился.
- Вот и еще один пункт, требующий расследования. Думается, один из многих.
- В смысле? - осторожно спросил Кентрил.
- Капитан Дюмон, я наткнулся на тебя не случайно. Я искал тебя, чтобы обсудить то, что волнует меня самого.
- И что это?
Некромант нахмурился:
- Я не хочу торопить события. Скажу только, что то, что сообщил Хан относительно Грегуса Маци, может оказаться не совсем правдой.
- Не совсем? - выпалил голос сбоку от Зэйла. - Да это все чистейшая ложь!
Кентрил, в этот момент убиравший меч в ножны, резко выхватил его снова.
- Именем Небес, что такое?
- Несдержанный и слишком голосистый спутник,- ответил Зэйл и добавил, обращаясь к мешку; - Я предупреждаю тебя в последний раз, Хамбарт. Прекрати меня перебивать, или я сниму с тебя заклинание оживления.
- Хм-м-пф! - ответил мешок.
Внезапно все, что рассказывали люди о загадочных последователях Рашмы, предстало перед глазами капитана. Он попятился от Зэйла, забыв о том, что до сих пор некромант не сделал ему ничего плохого.
- Капитан, в этом нет необходимости.
- Держись от меня подальше, маг! Что у тебя там? Дух, сват, брат?
Зэйл с досадой взглянул на мешок:
- Временами все разом, да еще и нахал к тому же. Хамбарт забыл свое место и то, какую опасность он представляет для меня всякий раз, когда высказывает свое мнение.
- Хамб… Хамбарт Вессел?
- Меня еще помнят, парень! Слушай! Как один солдат другому…
- Замолчи! - Некромант сильно шлепнул по тугому мешку и тут же обратился к Кентрилу; - Капитан, большую часть своей жизни я провел рядом с развалинами Уреха. Я наблюдал и ждал того, что происходит сейчас, но нужное сочетание тени и света все не наступало. Однако это не означает, что поиски мои не увенчались успехом. - Он потянулся к сумке. - Однажды я отыскал вот что.
Пустые глазницы потертого черепа уставились на Кентрила, Нижняя челюсть отсутствовала, не хватало и нескольких верхних зубов. Глубокая трещина на макушке говорила о причине смерти.
- Вот все, что осталось от Хамбарта Вессела, - тихо произнес Зэйл. - Солдата, наемника, искателя приключений.
- И последнего, кто видел Грегуса Маци, прежде чем он исчез под упавшей на город тенью, чтобы завершить свой грязный план.
Со стороны черепа последовал глухой возмущенный ответ:
- Старина Грегус не причинил вреда ни одной душе!
Кентрил едва удержал в руке меч. Он знал, что такие, как Зэйл, способны пробуждать души мертвых, но разговаривающий череп - это уже слишком даже для закаленного бойца.
- Что ты затеял, некромант?
Расстроено вздохнув, Зэйл ответил:
- Я хочу найти правду, капитан Дюмон, непосредственно связанную с равновесием земного уровня. Я искал что-нибудь, что поможет мне вызвать дух Грегуса Маци. Тогда бы я нашел способ разорвать его заклятия.
- И?
Поблизости раздались пьяные голоса. Быстро опустив череп обратно в мешок, Зэйл подождал, пока гуляки отойдут подальше. Потом, показав пальцем на Нимир, он продолжил:
- В святилище на горе, где когда-то жил чародей, я обнаружил вещи, с помощью которых можно призвать его. Я произнес заклинание, которым вполне успешно пользовался сотни раз. Но потусторонняя тень не ответила.
Капитан нахмурился:
- Ну, не удалось тебе вызвать мертвеца, и что? Один мертвый человек избежал твоей власти.
- Он избежал ее, потому что не мертв.
Зэйл замолчал, ожидая, когда его слова дойдут до собеседника. Кентрил нахмурился, не уверенный, что правильно понял, а когда понял, задумался, где правда, а где ложь.
- Но Джарис Хан ясно сказал нам, что он сражался с Маци. Маци поймал его в ловушку, но Хан все же сумел уничтожить злодея до того, как он причинил еще больше вреда Уреху.
Мрачный маг глубокомысленно кивнул:
- Да, Джарис Хан так сказал.
- Значит, Грегус Маци мертв.
- Нет. Я это знаю. Единственная причина неудачи в том, что он продолжает жить.
Спрятав все-таки меч в ножны, Кентрил повернул к дворцу. Внезапный страх за Этанну вытеснил из памяти события последних часов и даже недоверие к некроманту.
- Мы должны предупредить их! Ведь нельзя предвидеть, где может оказаться Маци.
Зэйл, однако, опустил тонкую, но крепкую руку на плечо наемника. Нагнувшись, он прошептал ему на ухо:
- Я уже все узнал. Грегус Маци в Урехе, капитан,- Взгляд его устремился к величественному строению на холме. - И, боюсь, он сейчас как раз во дворце.

Глава 11

Если бы Зэйл заявил, что во дворец к Этанне проник сам Диабло, Кентрил испугался бы меньше. Грегус Маци, человек, проклявший королевство и возжелавший дочь Хана, не только жив, но и скрывается в ее доме и может причинить ей вред! Никогда еще за всю свою жизнь Кентрил не желал никому смерти. Он убивал, но лишь исполнял свои обязанности, за которые ему платили. Здесь, однако, дело касалось его любимой.
- Где во дворце? - накинулся он на Зэйла, и они вдвоем побежали к холму. - Где?
- На самом деле под ним. Точнее установить не удалось, Тут замешаны силы, с которыми я никогда прежде не сталкивался. Заклинания, которые я применил, они исказили, перевернули и уничтожили. Возможно, если подобраться поближе, что-нибудь получится.
- Их надо предупредить,- настаивал Кентрил;- Они должны знать, что опасность прямо под ними.
У подножия древней лестницы некромант заставил офицера остановиться:
- Капитан Дюмон, ты не заметил во дворце ничего необычного?
- Только то, что некоторые из моих людей не вернулись.
- Но ведь тебе до сих пор не казалось, что лорд Хан или его дочь в опасности?
Кентрилу не понравились ни тон Зэйла, ни его вопросы.
- А что?
- Ты опытный боец. Скажи, ты когда-нибудь предупреждал врагов о своих намерениях, или же пытался провести их, чтобы они не разгадали твоих планов?
Глаза Кентрила сузились.
- Ты хочешь сказать, что я не должен ничего им говорить?
- Пока мы не узнаем больше - или, пока не почувствуем, что им грозит беда.
- И что ты предлагаешь?
Зэйл оглянулся, убеждаясь, что их никто не подслушивает.
- Сначала мы узнаем, что спрятано в подземельях.
Сперва Кентрил возмутился. Предложение Зэйла он воспринял как оскорбление. Надо срочно предупредить Этанну о возвращении Грегуса Маци. Однако, поразмыслив, он испугался. Наверняка Маци пристально следит за Ханом и его дочерью, чтобы убедиться, что они не знают о его тайном присутствии. Узнав, что обнаружен, маг может нанести смертельный удар.
Логично предположить, что негодяй присматривает и за гостями своего хозяина. Если они начнут на него охоту, колдун наверняка расставит повсюду смертельные ловушки.
- Хорошо, пока мы не станем ничего говорить им, - согласился наконец Кентрил. - Но надо обмануть Грегуса Маци, чтобы он не заметил наших действий.
Они молча вошли во дворец. Но медлить было нельзя. Наверняка Грегус Маци уже замыслил что-нибудь недоброе.
В одном из коридоров Кентрил увидел Элборда. Молодой наемник как раз собрался в город в компании с двумя солдатами. У Кентрила созрел план. Шагнув к юноше поближе, капитан прошептал;
- Ничего не спрашивай, а просто выполняй приказ.
Солдат взглянул на командира и молча кивнул.
- Мне нужно, чтобы вы сегодня остались во дворце. Спустись вниз и собери всех наших. Если кого-то не найдешь, дай мне знать. Не проговорись, не говори слугам, чем занимаешься, и не проси никого помочь тебе.
Элборд не выдержал и спросил:
- Насколько все серьезно, капитан?
Кентрил вспомнил собственное потрясение, когда город вдруг превратился в адский кошмар. Он пришел к выводу, что женщины использовали какой-то неизвестный яд, который не только лишил его сил, но и вызвал эту чудовищную галлюцинацию. Он слышал, что некоторые наемные убийцы наносят такое снадобье на свои ногти и малейшее их прикосновение к обнаженной коже губительно для жертвы.
- Весьма серьезно. Особенно остерегайся двух женщин, одна из них в золотом платье, и обе страстно жаждут твоего общества.
Когда офицер отослал Элборда, к нему подошел Зэйл.
- Что ты им сказал?
- Достаточно, чтобы они были осторожны. Никто не увидит ничего странного в том, что я собираю своих людей, некромант. Наемники в мирное время быстро забывают о дисциплине, и то, что я время от времени напоминаю им о ней, выглядит лишь мерой предосторожности.
- А мы расскажем магистру Цзину?
Кентрил пожал плечами:
- Не знаю. Впрочем, я все равно собирался предупредить Горста, а он всегда рядом с колдуном.
Они отправились в библиотеку, но, к их взаимному Л удивлению, она оказалась пуста. Стол, за которым так долго сидел Вижири, скрывался под грудой разбросанных книг и свитков, но сам Цзин и его записи исчезли.

Предыдущая страница 13 Следующая страница


Королевство тени 14

Горста тоже не оказалось на посту. Великан мог по собственному желанию проследить за Цзином, но скорее всего маг велел ему сопровождать его и взвалил на солдата кипу своих пергаментов.
Едва Кентрил и Зэйл свернули за угол, им навстречу попалась Этанна. Она увидела мужчин, и лицо ее, и без того прекрасное, буквально засияло от радости - так, по крайней мере, показалось влюбленному офицеру.
- Кентрил! Ты сделал это! Ты сделал!
Совершенно не обращая внимания на некроманта, она обвила руками шею капитана и страстно поцеловала его. Кентрил на миг забыл о таящейся внизу опасности, и то, что он не понял, за что она его благодарит, не беспокоило капитана.
Оторвавшись от губ любимой, Кентрил заметил, что за ними наблюдает смущенный Зэйл. Раздосадованный навязчивостью некроманта, он все же вспомнил, куда они направлялись. Он нежно, но твердо отстранил Этанну, успокоив себя тем, что так он, по крайней мере, может видеть девушку в полный рост.
- И за что же меня так горячо благодарят?
- Как будто ты не знаешь! - Этанна готова была снова кинуться ему на шею, но ее остановило присутствие некроманта. Тогда, с игривой улыбкой на манящих устах, девушка позволила Зэйлу присоединиться к беседе. - Вы тоже можете найти это интересным, сэр.
- Полагаю, что так, миледи.
Этанна любезно приняла его вежливость.
- В данный момент, - сообщила она обоим, - мой отец дает аудиенцию колдуну Вижири, Квов Цзину.
- Уже? - перебил ее Кентрил.
Он не думал, что Цзин так скоро приступит к освобождению Хана. Наверняка Вижири поторопила его патологическая жадность. Кентрил очень надеялся, что, поторопившись, Цзин не испортит их план.
- Уважаемый колдун сказал отцу, что через день или два сможет снять проклятие Грегуса! Подготовка займет несколько часов, и почти столько же - чтение заклинаний, но он уверен, что ему все удастся!
Ее глаза лучились надеждой. Кентрил молился, чтобы Цзин не подвел, хотя бы ради Этанны.
- Рад слышать это, но…
- А еще важнее вот что, - добавила красавица с пышными каштановыми волосами, пронзая капитана Дюмона острым взглядом. - Магистр Цзин уже свершил одно чудо. Он убедил отца, что Урех вновь должен стать частью мира, что искать Небеса мы должны так же, как и любой смертный - через саму жизнь.
Кентрил помедлил с ответом, надеясь, что правильно понял девушку:
- Джарис Хан не станет пытаться повторить заклинание? Не попробует второй раз вознестись в святилище Небес?
- Нет! Благодаря Вижири отец поверил, что он нужен здесь. Он думает, что его помощь может понадобиться остальному миру, чтобы повести его по верному пути. Теперь отец даже удивляется, как это ему не пришло в голову с самого начала, как он мог едва не уклониться от своей миссии?
Капитан Дюмон не мог поверить в такое счастье, но по лицу Этанны было видно, что это правда.„Лорд Хан изменил свое мнение. Цзин действительно добился успеха, и куда скорее, чем Кентрил мог даже представить.
- Мои поздравления, миледи - вежливо поклонился Зэйл.
- Спасибо. - Она мимолетно улыбнулась некроманту и снова устремила все внимание на Кентрила. - Отец так взволнован, он хочет почтить тебя и магистра Цзина за обедом в его покоях, И вас тоже, если пожелаете, мастер Зэйл.
Маг покачал головой:
- Такие, как мы, не отличаются общительностью, миледи„и, кроме того, я не сделал ничего, чтобы заслужить подобное признание. Однако я полностью согласен с тем, что капитану Дюмону и колдуну Вижири надо отдать должное.
- Как хотите. - И Этанна словно забыла о присутствии некроманта. - Кентрил, надеюсь, ты-то скажешь «да».
А что еще он мог сказать?
- Ну конечно. Это честь для меня.
- Замечательно! Слуга придет в твои покои заранее и поможет тебе одеться.
- Одеться? - Наемник насторожился.
- Естественно, - невинно вставил Зэйл. - За официальным обедом все должны быть в торжественном облачении, капитан.
Прежде чем Кентрил успел возразить, Этанна еще раз поцеловала его и заторопилась прочь. Мужчины молча наблюдали, как ее изящная фигурка быстро исчезает в глубине коридора.
- Она особенная женщина, капитан Дюмон.
- Да, очень.
Некромант придвинулся ближе:
- Этот обед тоже послужит нам на пользу. Пока лорд Хан и его дочь будут заняты тобой и Вижири, я могу украдкой пробраться вниз. Должны же где-то быть чертежи и планы дворца, а может, даже и пещер в глубине горы, о которых упоминал Хан.
Кентрил продолжал смотреть туда, где скрылась Этанна.
- И все-таки нехорошо, что мы ничего ей не сказали.
- Помни, что Грегус Манц когда-то домогался дочери Хана. Пока он не тронул ее, но если он поймет, что она предупреждена, то может решить похитить ее. Неведение девушки - гарантия ее безопасности.
- Ладно,- резко бросил капитан и взглянул на высокую худощавую фигуру рядом с собой, - Только постарайся, чтобы тебя не поймали. Будет трудно объяснить, что ты делаешь в подземелье.
- Если это случится, я скажу, что действовал по собственной инициативе. У Этанны не будет причин не доверять тебе, капитан.
С легким кивком Зэйл отправился по своим делам. Кентрил хмурился, все еще не уверенный, правильно ли он поступил, заключив соглашение с некромантом. Он постоял на месте, а потом зашагал в свою комнату - посмотреть, что можно сделать, чтобы прилично выглядеть на изысканном обеде. Он предпочитал сражаться в доспехах, а не пировать в камзоле.
На его постели лежал хрустящий свежестью черный мундир с золотым орнаментом - форма с длинными, гладкими брюками и сюртуком с острыми ласточкиными хвостами. Плечи камзола украшали эполеты, а на груди слева разместилось вышитое стилизованное изображение меча и короны. Блестящие черные кожаные сапоги до колен довершали франтоватый облик.
В этом наряде Кентрил чувствовал себя глупо. Он был солдатом, наемником. Эта форма к лицу командующему, генералу, а не ему с его низким чином. Но не может же он явиться на званый обед к правителю Хану и Этанне в поношенной, много раз штопанной одежке.
То, что мундир сидел на нем отлично, не удивило капитана. Ведь костюм подбирала Этанна. Офицер лишь гадал, принадлежала ли форма когда-то кому-то еще, или молодая женщина просто наколдовала ее.
Выйдя из комнаты, Кентрил обнаружил у дверей двух вооруженных охранников, готовых сопроводить его в покои Хана. Соблюдая всяческие формальности, они шагали рядом с ним, пока не предстали пред Джарисом Ханом.
- Добро пожаловать, друг мой! - воскликнул патриарх из своего кресла. - Я так рад, что ты согласился присоединиться к нам.
Поскольку монарх был лишен возможности двигаться, тяжелый обеденный стол придвинули к нему. Стол был застелен золотистой скатертью, а на ней горделиво застыли сверкающие белизной блюда, серебряные кубки и высокие величественные канделябры.
У стола стояли три кресла. Джарис Хан не мог сойти со своего помоста, перед ним стоял маленький, но не менее богатый столик. Большой же стол повернули так, чтобы правитель Уреха оказался фактически во главе его.
Квов Цзин уже сидел по левую руку от хозяина, но Этанны пока не было. Однако когда Кентрил подошел к своему месту, она неожиданно вышла из боковой комнаты, протянув к нему руки.
Он смотрел на нее не стыдясь. Ничто в этой богатой даже роскошной комнате не могло сравниться с этой прекрасной девушкой.
Пышное ниспадающее изумрудное платье подчеркивало яркость ее роскошных кудрей, крутыми локонами рассыпанных по плечам и груди. Длинные рукава на две трети закрывали тонкие пальчики женщины. Плечи Этанны были обнажены, прячась лишь под волосами, а весь наряд, хоть достаточно соблазнительный, был вполне целомудрен.
Мужчина взял предложенную ему руку и благоговейно поцеловал ее. Затем Этанна стиснула его ладонь и подвела солдата к столу.
- Ты можешь сесть здесь, - проворковала она, - тогда я буду слева от тебя, очень близко.
Кентрил направился было к предназначенному для него месту, но вовремя вспомнил, как ведут себя галантные офицеры при дворе в присутствии дамы. И он подвел молодую женщину к ее креслу, галантно отодвинув его для нее. Мило улыбнувшись, Этанна приняла вежливый жест.
- Как раз вовремя, - пробубнил Цзин, когда Кентрил уселся.
Судя по пустому кубку перед Вижири, он уже приговорил по крайней мере одну чашу вина. Облачен он был, конечно, в свой обычный балахон. Никто и не ожидал, что он наденет что-то другое, и, по правде сказать, расписанная рунами одежда мага не казалась здесь неуместной.
- Ты прекрасно выглядишь! - обратился Джарис Хан к капитану. - Не правда ли, он прекрасно выглядит, дорогая?
- Да, отец, - вспыхнула Этанна.
- Замечательный выбор, дочка! Действительно, капитан Дюмон, мундир очень идет тебе.
- Благодарю, милорд. - Кентрил не знал, что следует говорить в таких случаях.
- Я счастлив, что вы оба откликнулись на мое приглашение. Я и так уже в долгу перед вами и, кажется, скоро буду должен еще больше!
- Мы польщены, лорд Хан,- ответил Квов Цзин, торжественно приподнимая пустой кубок.
Словно из ниоткуда появился слуга в ливрее, наполнив чашу колдуна из темно-зеленой бутыли - кажется, это было именно то, чего Вижири так долго ждал.
Кентрил кивнул, благодаря хозяина за добрые слова. Он не чувствовал себя героем. Да, он помог водрузить на гору Ключ к Свету, но это мог сделать любой человек с сильными руками. Кстати, освободит правителя Уреха от проклятия Грегуса Маци Цзин, а не он. Капитан Дюмон понимал, что колдуну отдают должное, но лично для него не существовало большей награды, чем сидеть рядом с Этанной.
Джарис Хан щелкнул пальцами, и несколько слуг принесли первую перемену блюд. Прислужники в ливреях походили друг на друга как близнецы. Слуги обращались с капитаном с не меньшим почтением, чем со своим хозяином, что немного сбивало наемника с толку. Ему платили за работу, и звание свое он заслужил лишь благодаря тому, что выжил, тогда как многим храбрым бедолагам этого не удалось.
Обед шел своим чередом, капитан пробовал фрукты и овощи, которых никогда не видел, угощался отлично приготовленным аппетитным, сочным мясом. Вино, которое он пил, имело такой букет, что Кентрил с трудом сдерживал себя, опасаясь, что злоупотребит напитком. Все блюда удались на славу. Обед казался скорее сном, чем реальностью.
И все это время капитан наслаждался беседой с Этанной. Разговор с девушкой настолько увлек его, что он едва не забыл задать вопрос, который возник у него в самом начале трапезы. Кентрил взглянул на оставшиеся на своем блюде аппетитные кусочки и с величайшей осторожностью спросил:
- Милорд, а откуда берется вся эта еда?
Цзин взглянул на него так, как смотрят на вмешавшегося в беседу взрослых непослушного ребенка. Джарис Хан, однако, спокойно ответил:
- Я ждал этого вопроса. Тебя удивило это изобилие, ведь мы жили в ловушке между Небесами и миром смертных. Там нет земли, где можно сажать сады и выращивать скот, но и время там течет по-другому. В некотором смысле оно там вроде бы шло, но одновременно - все же стояло. Даже я, к сожалению, не могу объяснить всех странностей нашего положения. Мы знали только то, что в реальном мире проходят годы, но мы не старели, не спали, и, что куда важнее, мы совсем не испытывали голода.
- Совсем? - выдохнул пораженный Кентрил.
- Ну, возможно, немного. Итак, мы не старели, а наша еда не портилась. У нас до сих пор хранятся старые запасы, и на некоторое время мы обеспечены всем необходимым. - Отец Этанны благожелательно улыбнулся своим гостям.- А теперь, надеюсь, ситуация улучшится.
Кентрил кивнул, благодаря за ответ, внутренне смущаясь, что вообще встрял со своим глупым вопросом.
- Милорд, - пискнул Вижири, - в то время, как ты объяснял нашему капитану очевидное, я тут размышлял, и мне пришла в голову одна идея.
Хан весьма заинтересовался:
- Идея, связанная с моим нынешним состоянием?
- Да. Мне определенно потребуются способности твоей дочери, так же как и твои. Видишь ли…
Тут последовало длинное и, на взгляд капитана, невнятное объяснение. Воспользовавшись моментом» Кентрил с радостью вновь переключил внимание на хозяйку. Этанна заметила его взгляд и улыбнулась офицеру поверх кубка, который только что поднесла к губам.
Всем своим существом пребывая с небесным созданием, сидящим перед ним, капитан Дюмон перестал следить за собственным ножом, которым резал кусок мяса,- лезвие соскользнуло и вонзилось в мякоть большого пальца.
Кровь закапала на блюдо.
Боль пронзила Кентрила.
А роскошные, ярко освещенные покои превратились в Преисподнюю.
Кровь - свежая кровь - стекала с тусклых, грязных и исцарапанных стен и потолка, который стал дырой, с зазубренными краями, открывающей небо, столь же тревожное и искаженное, как и все остальное. Кроваво-черные облака сходились друг с другом в жестокой битве, чудовищные зигзаги молний возникали там, где столкнулись тучи. Повсюду закручивались вихри, готовые поглотить этот кровавый мир.
На грязном потрескавшемся полу валялись кости, подозрительно напоминающие человеческие, что-то похожее на крысу шмыгнуло в щель, бегущую вдоль стены, в которую врывался воющий ветер, несущий с собой невыносимый жар, отчего-то леденящий душу.
Кентрил слышал стоны и крики. Он вскочил, отшатнувшись от трухлявого, рассыпающегося на глазах стола, и только сейчас обратил внимание на разбитое, покрытое пылью блюдо, на котором лежала не свежеприготовленная еда, которую он только что ел, а кишащий личинками и червями кусок позеленевшего мяса.
Стоны и крики продолжали нарастать. Капитан зажал ладонями уши. Он попятился, налетев на стену, и только тогда увидел еще более страшную картину.
С каждой стены сотни, тысячи ртов взывали о помощи. Ближайшие, казалось, кричали громче всех. Отскочив в панике, Кентрил наткнулся на рассерженного Квов Цзина.
- Чем это ты занимаешься, кретин? Что ты строишь из себя дурачка перед нашим хозяином! - Вижири не слишком учтиво ткнул пальцем в сторону помоста.
Но когда Кентрил взглянул туда, он не увидел доброго и почтенного Джариса Хана. Да, кресло осталось на месте, и все вещи выглядели как обычно, но сидел там не правитель Уреха.
Перед выпученными глазами капитана Дюмона предстал…
- Кентрил! Ну, скажи что-нибудь! Это я, Этанна! Кентрил!
И величественные покои мгновенно вновь стали светлыми и живыми, словно наемник пробудился от дурного сна.
Этанна крепко сжимала его кровоточащую руку, глаза ее тревожно расширились. Эти глаза стали якорем для его так внезапно пошатнувшегося рассудка, в здравости которого он уже успел усомниться.
- Капитан Дюмон! Ты не заболел?
Со страхом Кентрил взглянул на Джариса Хана и облегченно вздохнул, увидев уверенного, властного монарха в мантии, вставшего в полный рост. На лице старца ясно читалось беспокойство. Исчез образ… кого?.. или чего? Кентрил не мог вспомнить точно, что он видел, знал только, что никогда не встречал ничего подобного. Он попытался сосредоточиться, поймать ускользающую картину, но его вновь обуял страх.
Дочь Хана поднесла кубок к его рту:
- Выпей это, дорогой мой.
Капитан выпил - ради нее и только ради нее. Вино успокоило его, почти отогнав пережитый кошмар.
Этанна подвела его к креслу. Сев, Кентрил пробормотал:
- Простите, простите меня все.
- Тому, кто болен, незачем просить прощения,- мягко заметил Хан.
Не отрывая руки от плеча капитана, Этанна сказала:
- Думаю, я знаю, что произошло, отец. Мы гуляли по саду, и кто-то укусил его.
- Ясно. Да, насекомые джунглей иногда проникают сюда, и некоторые при укусе впрыскивают яд, вызывающий галлюцинации, а то и что похуже. Должно быть, одна из таких букашек и ужалила тебя, капитан Дюмон.
Привыкший противостоять непогоде и диким животным, Кентрил не мог поверить, что причиной безотчетного страха является какая-то мелкая букашка, которую он даже не разглядел. Чудовищный кошмар засел занозой в душе наемника. Что в нем могло породить такой ужас? Ему, человеку, множество раз видевшему и проливавшему кровь, случалось по ночам просыпаться от кошмаров, но никогда еще его воображение не создавало подобной картины.
Но если Этанна права, легко объяснить появление толпы мертвецов, с которыми он столкнулся днем. Неужели это было первое проявление болезни? Даже если Зорея или ее подруга отравили его, тот яд должен был давно уже выветриться.
Лорд Хан поспешил успокоить Кентрила:
- Что ж, какова бы ни была причина, я уверен, что моя дочь быстро вернет тебе душевное равновесие. Я хочу, чтобы ты принял мои дары, будучи в здравом рассудке, чтобы никто не мог сказать, что я заставил тебя взять что-то, чего ты не хотел.
- Дары?
- Да, мой добрый капитан, - хотя, если ты их примешь, ты больше не будешь капитаном.- Фигура в мантии подалась вперед, к двум своим гостям. - В борьбе против Грегуса Маци мы потеряли много жизней. Верных друзей. Важных. Добрых. Урех заметно опустел, и если мы собираемся снова стать частью мира смертных, эту пустоту, этот вакуум необходимо заполнить. Вы можете мне помочь.
Кентрил почувствовал, как пальцы Этанны стиснули его плечо. Девушка с любовью и нежностью взглянула на своего капитана.
- Магистр Цзин, мы с тобой уже обсуждали это, так что ты знаешь, о чем пойдет речь. Мое предложение, если ты согласишься, изменит всю твою жизнь. Так что не давай опрометчивых обещаний. Все, кто владел магией в моем королевстве, погибли, спасая мою дочь и меня. Я прошу тебя принять мантию королевского чародея, и магические знания моего царства станут твоими, если ты сядешь по левую руку от меня.
Вижири медленно поднялся, удовлетворенная, сытая улыбка заиграла на его морщинистом обезьяньем личике. Кентрил мог только представить, как счастлив сейчас колдун. Он получал не только пожизненный доступ к книгам и свиткам библиотеки - Джарис Хан давал низкорослому заклинателю все, чего только мог желать Вижири.
- Милорд Хан, - учтиво ответил Квов Цзин, - ничто бы не могло доставить мне большую радость.
- Я счастлив,- Теперь величественный монарх повернулся к Кентрилу, который чувствовал себя не так уверенно. - Капитан Кентрил Дюмон, благодаря твоей помощи и рекомендациям того, кто знает тебя лучше, я понял, что ты человек способный, целеустремленный, честный и преданный. Это превосходные качества солдата - нет, командира! - Хан помолчал. - Мы - старое королевство в новом мире, мире, который ты знаешь куда лучше нас- Нам нужен человек, способный вести нас, защищать от сил, которые могут восстать против нашего появления в этом мире. Ты нужен мне в качестве командующего моими воинами, защитника моих людей, генерала. Этому соответствует твой мундир.
- Великодушный лорд Хан…
Но хозяин вежливо прервал его:
- А в Урехе, да будет тебе известно, звание всегда ходит рука об руку с титулом. Командующий нашими войсками не только солдат, но и принц этой земли.
Капитан на мгновение онемел. Рука Этанны, незаметно оказавшаяся в его руке, крепко сжала его ладонь.
- Ты обретаешь дворянство и все соответствующие права. Тебе даруется поместье, ты волен нанимать слуг, брать себе в жены любую из девушек благородных кровей.
При последних словах Этанна еще сильнее стиснула его пальцы. Когда Кентрил взглянул на нее, он увидел ответ на то, почему Джарис Хан предлагает ему этот высокий пост. Несмотря на охватившую их страсть, солдат в душе понимал, что не может надеяться на долгую любовь. Этанна была принцессой, созданной для замужества с равным ей по положению, а то и стоящим выше. Короли, султаны, императоры, принцы легко могли просить ее руки, но простой офицер…
А теперь ее отец устранил преграду одним мановением руки.
- …и так далее, - закончил Джарис Хан. Он улыбнулся, как отец улыбается сыну, возможно, предвосхищая события. - Что ты на это скажешь, добрый капитан?
А что мог сказать Кентрил? Только дурак или сумасшедший способен отказаться, несмотря на недавние происшествия, он же отнюдь не чувствовал себя таковым:
- Я сочту за честь согласиться, милорд.
- Тогда можешь считать, что все, что я предложил, уже твое. Ты и магистр Цзин сделали меня счастливым! Магистр Цзин заверил, что он непременно добьется успеха и освободит меня, и, если это свершится, уже через три дня, отмеряемых солнцем за нашими границами, я перед всем двором официально объявлю о ваших новых должностях. - Хан без сил упал в свое кресло. - Вам благодарен весь Урех, но благодарность вашего покорного слуги безгранична.
Этанна вернулась на свое место и смутилась еще больше, когда их с Кентрилом глаза встретились. Разговор снова вернулся к планам Квов Цзина. Для освобождения лорда Хана из его кресла понадобится помощь Этанны. Ее участие в снятии заклятия было необходимо. Оставленный в одиночестве, капитан Дюмон погрузился в собственные мысли.
Он думал о своем плане. Даже после всего дарованного ему Джарисом Ханом, после всего, что обещали ему глаза и губы Этанны он не сказал им о том, что Грегус Маци, возможно, жив и может в любую минуту причинить им новое зло. Кентрил знал, что в эту секунду Зэйл ходит на цыпочках по дворцу, разыскивая планы этажей и подземелий. Конечно, они хотят защитить гостеприимных хозяев, но капитан ощущал себя так, словно молчанием он предает Этанну и ее отца.
Однако Кентрил нашел в себе силы промолчать. Если Зэйл ошибается, никакого вреда не будет. А если предсказания некроманта верны, то опасности подвергнутся только они двое. Обездвиженный Хан пока не в состоянии что-то совершить, а о встрече Этанны с грязным колдуном капитан Дюмон и подумать не мог. У Цзина и без того забот невпроворот. Нет, если Грегус Маци действительно жив, Кентрил сам позаботится о том, чтобы маг-предатель сполна расплатился за свои преступления.
Этанна снова поймала его взгляд. Она улыбнулась и покраснела, совершенно не подозревая о мыслях капитана. Нет, не важно, что случится,- Грегусу Маци нельзя позволить притронуться к ней, даже если это будет стоить жизни Кентрилу Дюмону.

Предыдущая страница 14 Следующая страница


15 Ричард Кнаак

Глава 12

Зэйл встретился с Дюмоном после обеда. По выражению лица некроманта, скользнувшего в покои капитана, нельзя было ничего сказать. Маг заговорил только после того, как описал круг в воздухе своим костяным кинжалом.
- Задача оказалась проще, чем я предполагал. Подписанная папка с нужными нам бумагами хранилась в библиотеке. Наш хозяин не счел необходимым беспокоиться о сокрытии подобной информации.
- Да,- вздохнул Кеитрил.- Он, по-моему, доверяет всем.
Зэйл достал чертеж, показывающий, как добраться до пещер под городом, на котором заодно оказалась обозначена и система подземных туннелей:
- Видишь, как хорошо, что мы раздобыли схему. Тут множество переходов, настоящий лабиринт. В таком можно заблудиться и никогда не найти дороги обратно.
- Как ты думаешь, где может быть Маци?
- Это я попытаюсь определить в последний момент, капитан. Я кое-что взял в бывшем жилище колдуна. У меня есть еще пара его волосков. С их помощью я уточню его местоположение. Результат может оказаться неточным, но радиус поиска будет невелик.
Кентрил попытался не думать о том, как они вдвоем станут бродить по пещерам в поисках коварного чародея.
- А он не почует, что ты его ищешь?
- Такая возможность есть всегда, но я каждый раз предпринимаю все возможные меры предосторожности и сейчас тоже не забуду. Методы некромантов гораздо тоньше тех, которым учат таких, как Маци или Цзин. Все дело в опасности, которой подвергается маг, ведь мы знаем, как все остальные смотрят на нас. Так что при необходимости мы можем остаться незамеченными, влезая в души других магов, и они не осознают нашего присутствия. Можешь не беспокоиться, Грегус Маци ничего не заметит.
Способность некроманта одурачить Цзина не впечатлила Кентрила настолько, насколько, вероятно, рассчитывал Зэйл, но время, когда можно было повернуть все вспять, давно уже прошло.
- Сколько у нас осталось времени?
- Вижири потребуется много часов, если не целые сутки, чтобы освободить Хана. Мы начнем действовать вместе с ним. - Некромант снова взглянул на чертеж. - Все-таки очень хорошо, что у нас есть этот план. Не потеряй его, капитан. - Зэйл повернулся к двери, но вдруг спросил: - Как прошел обед?
- Хорошо.
Офицер решил, что сейчас не время рассказывать некроманту обо всем, что случилось.
Зэйл подождал, не скажет ли офицер еще что-нибудь, но Кентрил молчал, и фигура в черном плаще наконец удалилась.
Капитан рухнул на кровать. Он почти уснул, когда тихий стук в дверь выдернул его из дремы, заставив сесть и сжать рукоять кинжала, который он по привычке всегда держал под рукой. Через секунду в комнату вошли Горст и Элборд.
- В чем дело, Горст? - спросил Кентрил, не снимая руки с оружия.
- Элборд хочет что-то тебе сказать. Молодому наемнику явно было не по себе.
- Капитан, мне кое-что не нравится.
- Что?
- Никто так и не видел Брека, а теперь кроме него пропали еще двое.
Подобное известие в любое время не обрадовало бы Кентрила, а с учетом надвигающихся событий тем более.
- Кто?
- Саймон. И Мордекай. Я спрашивал, но никто не помнит, когда их видели в последний раз.
- Все остальные в сборе? Горст кивнул:
- Все здесь, никого не выпускаем. Ребята немного сердятся, но ведь не так уж плохо, что они сидят во дворце, а, Кентрил?
Капитан был уверен, что лицо его пылает, но сейчас его это мало волновало. Кроме Кентрила и Горста в отряде осталось всего семеро бойцов.
- Трое пропавших. Мне это тоже не нравится, Элборд. Кому-то мы явно мешаем.
Про себя он подумал, не связано ли исчезновение солдат с Грегусом Маци. Что если колдун устраняет новых союзников своего старого господина?
- Что нам делать? - спросил Элборд.
- Разберемся сами, не вмешивая хозяев. Никому не покидать дворца, пока я не позволю. Нас слишком мало, чтобы разыскивать пропавших. Боюсь, надо готовиться к худшему. - Кентрил задумчиво потер подбородок. - Элборд, останешься за главного. Горст мне понадобится. Справишься?
Юный наемник щелкнул каблуками:
- Так точно, капитан!
- Ты славный парень. А если кто-то из этих троих вернется, осторожно расспроси их, где они были. Нам желательно знать все.
Ни разу не предложил он посоветоваться с лордом Ханом, и ни разу Элборд или Горст не упомянули о такой возможности. Что бы ни решил капитан - они согласятся с его мнением.
Кентрил отпустил Элборда, а его помощник остался.
- Горст, мне нужна твоя помощь, но риск велик, так что дело добровольное. Если ты не захочешь идти, я пойму.
Знакомая усмешка погасла.
- Что такое, Кентрил?
И капитан Дюмон рассказал другу все, начиная с поразительного открытия Зэйла и заканчивая планом поиска Маци. Горст молча слушал, круглые темные глаза великана не отрывались от командира.
- Я пойду,- сказал он, как только Кентрил закончил.
- Горст, там может быть куда опаснее, чем на любом поле боя.
Гигант улыбнулся:
- И что?
Несмотря на то что он ощущал вину, что вовлекает своего друга в это опасное предприятие, Кентрил чувствовал и несказанное облегчение. Когда Горст прикрывает твою спину, все вокруг кажется более безопасным, более надежным. Им предстоит всего лишь очередная боевая миссия, особое задание в тылу врага. Да, неприятель владеет магией, но и Зэйл тоже не промах. Если некромант сможет удержать Грегуса Маци, два бойца сумеют нанести смертельный удар. Трое против одного - отличный ход.
Кентрил фыркнул, высмеивая собственную наивность. 'Все кажется таким простым, когда строишь планы, но когда доходит до дела, все намного усложняется. За всю свою карьеру он понял однсг когда сражение в разгаре, все .великие планы обращаются в дым.
Ожидание - худшая из пыток. Каждая минута казалась капитану часом, а каждый час превращался в сутки. Если бы не мимолетные встречи с Этапной, Кентрил наверняка сошел бы с ума.
В редкие минуты, когда они оставались наедине, они говорили о том, что ждет их в будущем. Намеки и обещания заполняли голову капитана так же, как чаровница - вот уж воистину чаровница во всех смыслах! - заполнила весь его мир.
- Теперь уже недолго, - шептала Этаина, - но куда дольше, чем мне бы хотелось…
Подогреваемый столь сладкими словами, Кентрил мысленно клялся, что при первой же возможности он сам отрубит голову Грегусу Маци и подарит ее Этанне и ее отцу как доказательство своей преданности.
И вот, наконец, время пришло. Совсем другая Этанна встретила капитана Дюмона. На ней было строгое, непорочно-белое платье, совсем как то, что носил Джарис Хан, а густые каштановые волосы девушки оказались стянуты сзади в тугой пучок. Кентрил понял ее без слов.
- Начинается? - спросил он, и вопрос мгновенно приобрел для него двойной смысл.
- Магистр Цзин говорит, что правильное сочетание сил установлено и расклад соответствует целям. Процесс займет несколько часов, но теперь я должна все время быть там. Я пришла за поддержкой, мне надо знать, что ты веришь в успех.
Он поцеловал ее.
- У вас все получится - и я буду мысленно с тобой.
- Спасибо.
Молодая женщина улыбнулась и поспешила прочь. А Кентрил лишь закусил губу - он понял, что ему пора действовать. Собрав все необходимое, он подождал пару минут, а потом вышел из покоев на поиски Горста и некроманта.
Великан встретил его в коридоре, на первый взгляд, совершенно случайно. Они поговорили о погоде и решили пробежаться вокруг дворца, чтобы не терять физической формы,- обычное занятие бойцов-ветеранов в перерывах между походами. Они обошли полдворца, пока наконец не покинули здание, не встретив никаких препятствий.
Довольно далеко от окружающей дворец стены некромант обнаружил вход в катакомбы под Нимир. Именно сюда спустились отважные добровольцы Хана, чтобы отнести в недра земли Ключ к Тени. Если верить Зэйлу, отверстие, сквозь которое они попадут в лабиринт,- творение рук человеческих; кто-то долбил скалу до тех пор, пока не обнаружил настоящие пещеры. Некромант предполагал, что его когда-то в древности прорубили монахи, возможно, чтобы прятаться в случае захвата монастыря или для каких-нибудь своих священных обрядов.
Кентрила совершенно не волновала история происхождения пещер - главное, что они существуют и проведут их под гору. Однако когда он увидел грубое, круто уходящее вниз черное жерло, сердце его внезапно забилось так, как колотилось оно перед его первым боем. Но Кентрил сумел взять себя в руки.
- Я не вижу Зэйла,- пробормотал капитан.
- Я здесь, - ответила одна из теней возле узкого отверстия.
Выступ на горе вдруг исчез - это упал плащ некроманта, больше не скрывая Зэйла.
- Я подумал, что лучше до вашего прибытия замаскироваться, создав иллюзию.
Стиснув зубы, Кентрил решил не обращать внимания на фокусы некроманта и не нервничать понапрасну.
- Как там внутри?
- Проход вырублен в рост человека. Твоему другу придется иногда пригибать голову, и кое-где туннель покажется ему узковат.
- За Горста не беспокойся. Если понадобится, он сам проложит себе путь.
Отвернувшись от наемников, Зэйл первым вошел в пещеру. Когда внутрь шагнул Кентрил, его на миг охватило ощущение, что сами стены сомкнулись вокруг него.
Зэйл что-то прошептал. Через секунду необычный бледный свет наполнил шахту. В левой руке некроманта Кентрил увидел мерцающий костяной кинжал.
- Этот проход тянется пять-шесть сотен ярдов,- сообщил Зэйл. - Потом мы попадем в пещеру.
Горст действительно вынужден был всю дорогу наклонять голову, но только однажды ему пришлось протискиваться боком. Кентрил же свободно шел по темному коридору.
Еще несколько ярдов, и они окажутся в пещере. Но, свернув за угол, заговорщики вместо пещеры наткнулись на стену из булыжников.
- Этого я не учел, - признался некромант. - Другого прохода на схеме нет.
Кентрил отправился исследовать стену из камней и грязи, снеся несколько увесистых глыб.
И тяжелая стена вдруг навалилась на него. За считаные секунды капитан оказался по колено в грязи и камнях. Горст выдернул друга из завала прежде, чем тот совсем застрял в ловушке. Троица быстро отступила, ожидая, когда осядет пыль.
- Думаю, я что-то вижу, - Объявил Зэйл после короткого приступа кашля.
Действительно, кинжал осветил под потолком дыру. Позаимствовав заговоренный клинок некроманта, Кентрил быстро, но осторожно вскарабкался наверх.
- Впереди пустота. Если проползем еще пару ярдов, дальше должно быть чисто.
Зэйл светил кинжалом, а Горст и Кентрил торопливо расширяли отверстие. Как только дыра расширилась, некромант ужом ввинтился в нее, великан за ним, а следом пролез и Кентрил.
По ту сторону оползня начинались настоящие катакомбы.
Пещера раскинулась на сотни футов вверх и в стороны. Над головой скалились зазубренные известняковые сталактиты, некоторые втрое, а то и вчетверо больше Горста. Из пола тоже тянулся острый частокол столбов - такие и не обхватишь.
Стены сочились влагой, тысячи ниш самых разнообразных форм виднелись повсюду, ярко поблескивали обнаженные выступы кристаллов. В лучах кинжала пещера сверкала.
Кентрил опустил глаза, и его настроение резко ухудшилось. В двадцати ярдах от них пол резко обрывался - утес кончался страшной черной пропастью.
- Туда? - неунывающе спросил Горст. Зэйл кивнул и принялся рыться в недрах своего обширного плаща. Кентрил удивился - несмотря на то, что они только что ползали по камням и пыли, одежда мага осталась чистой.
Из-под плаща Зэйл извлек короткий кусок веревки. Однако когда некромант потянул за концы, он начал расти. Если вначале он был длиной в фут, то благодаря усилиям мага растянулся сперва вдвое, а потом и втрое.
- Горст,- окликнул бледный чародей,- помоги мне.
Снова передав кинжал Кентрилу, Зэйл бросил один из концов наемнику. Теперь они потянули вдвоем, и | Кентрил увидел, что веревка растягивается еще больше.
Пять футов, шесть, восемь… Горст и некромант тянули и тянули, и каждый раз, когда они дергали веревку, она подавалась. Наконец получился прочный канат, достаточно длинный, чтобы спуститься в провалЗэйл молча забрал кинжал. Двое солдат закрепили волшебную веревку, обмотав ее вокруг толстого сталагмита, потом проверили, выдержит ли она их вес. А некромант тем временем, перегнувшись через край, изучал мрачные глубины.
- Если чертеж верен, у нас будет куда приземлиться. Капитану это заявление не слишком понравилось.
- А если нет?
- Тогда мы повиснем над тысячефутовой пропастью. К счастью, расчеты неизвестного чертежника, создавшего план пещер, оказались довольно точны. Очень осторожно трое путешественников продвигались все дальше и дальше по катакомбам, освещая дорогу кинжалом. Зэйла.
Наконец они подошли к месту, где проход уводил вниз, под уклон. Некромант сверился с планом, не желая уткнуться в тупик или свалиться в яму. Кентрил и Горст достали оружие - на всякий случай.
- Ну что, мы на верном пути? - спросил капитан Зэйла.
- Полагаю, что да. Заклинание, которым, я воспользовался перед тем, как войти в пещеру, не дало точного места расположения, но, похоже, мы уже близко. Будьте внимательны.
Очень медленно зашагали они по извилистым проходам, иногда выводящим в маленькие пещерки. Только один раз они остановились - когда Горст наткнулся на старый бурдюк для воды, вероятно оставленный группой, несшей созданный Джарисом Ханом кристалл. Зэйл внимательно изучил его, но не нашел ничего интересного.
Кентрил заметил, что пространство впереди стало чуть светлее. Он дотронулся до руки некроманта, давая понять, чтобы тот спрятал заговоренный клинок.
Впереди отчетливо забрезжил свет.
С мечом наголо капитан двинулся вперед, Зэйл и Горст - за ним, готовые поддержать товарища при малейших признаках опасности. С каждым шагом свечение впереди становилось чуть ярче. Уже можно было разглядеть стены и пол туннеля.
Внезапно путники оказались в просторных круглых покоях, в самом центре которых, на вершине обколотого сталагмита, мерцал, освещая пространство. Ключ к Тени.
Те, кто рисковал собой, принеся темный кристалл вниз, тщательно обработали известняковый вырост, создав этакую каменную руку, на грубой шершавой ладони которой мерно пульсировал драгоценный черный камень.
Не увидев никаких признаков опасности, Кейтрил приблизился к творению лорда Хана. Выставив вперед кинжал, Зэйл шагнул за ним - ему тоже не терпелось поближе изучить магический самоцвет.
И вдруг со сталактита сразу за кристаллом на мужчин взглянуло чье-то лицо. Казалось, это сам ужас.
Оба наемника охнули и выругались, и даже Зэйл процедил что-то сквозь стиснутые зубы. В смятении разглядывали они высеченную в камне фигуру. Человек из известняка висел, словно безжалостно привязанный к тому самому сталактиту, из которого был создан. Руки и ноги оттянуты назад, за спину, и, похоже, связаны там. На лице скульптуры застыла агония, переданная так достоверно, что Кентрил ожидал, что заключенная в камне фигура вот-вот окончит свой безмолвный крик. Ваятелю удалось передать ужас и человечность разом, отчего его произведение еще настойчивей притягивало взгляд.
- Что это?
- Возможно, нечто вроде охраны. Как горгульи и архангелы, которых мы видели.
- Тогда почему он не поднял тревогу, когда мы вошли?
Некромант пожал плечами.
Кентрил шагнул к жуткой скульптуре. С величайшей осторожностью он вытянул руку с мечом и ткнул фигуру в грудь.
Ничего не случилось. Рот не оскалился, чтобы откусить голову дураку, вмешавшемуся не в свое дело. Изваяние осталось лишь изваянием.
Чувствуя себя глупо, капитан обернулся к спутникам:
- Что ж, если Грегуса Маци тут нет, тем лучше…
Холодок пробежал по его спине, и он увидел, как глаза товарищей внезапно расширились, но смотрели они не на Кентрила, а на то, что у него за спиной.
Капитан Дюмон повернулся.
Глаза, которые оставались закрытыми даже после его неучтивой и самоуверенной проверки, теперь действительно уставились на него, полные безумия.
А уже открытый рот испустил дикий, душераздирающий вопль.
Трое мужчин невольно зажали уши, спасаясь от оглушительного, подавляющего звука. А часовой все кричал и кричал, и пещерное эхо подхватывало его вопли.
Чудовищный крик не смолкал долго. Наконец он постепенно ослабел, по крайней мере настолько, что люди смогли оторвать руки от ушей.
И тогда они услышали хлопанье крыльев.
Стая дико верещавших нетопырей - или существ, похожих на летучих мышей, - ворвалась в пещеру. В неверном свете кристалла Кентрил разглядел маленькие демонические фигурки, ростом едва ли ему по колено, выглядевшие как дикая помесь человека и ящерицы. Растопыренные, как у хищных птиц, когти вьющихся над головами тварей так и старались полоснуть незваных гостей, зубастые челюсти жаждали впиться в плоть.
- Алае Нефастус! - выкрикнул некромант. - Крылатые демоны! Низшая нечисть, но когда их много, они весьма опасны!
А их было много и становилось еще больше. Кентрил быстро рассек одного беса мечом, с удовлетворением заметив, как тот упал и задергался на полу. К сожалению, его› место заняли шестеро, очень злых и голодных. Горст обухом топора свалил двоих, но третья тварь глубоко прокусила ему плечо. Великан вскрикнул от изумления и боли - даже его твердые как камень мускулы не устояли против бритвенно-острых когтей и клыков.
Нечисть наполнила пещеру, ее свирепые крики внушали почти такой же ужас, как вой часового. Капитан ухитрился зарубить еще парочку, чувствуя при этом, что это ничего не даст. Тем не менее он продолжил сражаться - не в его правилах бежать с поля боя.
Один из демонов нацелился на Зэйла. Некромант распахнул свой широкий плащ и поймал мелкого беса в силки складок.
Создание издало короткий приглушенный визг, и горстка коричневой золы высыпалась из-под плаща. А Зэйл снова распахнул черные полы, пытаясь поймать а новых врагов.
- Они, наверное, служат Грегусу Маци! - догадался Кентрил. - Эта штука заверещала, чтобы предупредить его!
Зэйл не ответил. Он в это время выкрикивал неразборчивые слова в сторону порхающего ужаса, рисуя при этом круги в воздухе острием кинжала.
Крылатые бесы, в которых он целился, внезапно развернулись и, к удивлению Кентрила, принялись атаковать собственных собратьев. Два ничего не подозревающих демона почили, искромсанные когтями своих приятелей, прежде чем остальные сообразили, что происходит, и навалились всем скопом на предателей. Все пятеро заколдованных бесов пали, но унесли с собой еще двоих.

Предыдущая страница 15 Следующая страница


Королевство тени 16

Крылатая тварь разодрала капитану щеку, забрызгав Кентрила его же кровью. Рану невыносимо жгло, так что даже глаза заслезились, но все же наемнику удалось пронзить демона мечом.
К сожалению, еще одна смерть не отпугнула бесчисленную стаю.
- Их слишком много! - выпалил Горст.
- Капитан Дюмон! Если вы с Горстом не подпустите их ко мне секунду-другую, я, возможно, избавлю нас от этой напасти!
Не видя других вариантов, Кентрил подобрался к некроманту, Горст загородил колдуна с другой стороны.
Они прикрыли чародея, и маг в плаще снова заговорил на неизвестном языке, рисуя кинжалом новый символ, напомнивший офицеру наемников взорвавшуюся звезду.
Подземные покои внезапно наполнились зловонным туманом, быстро растекшимся по всем углам, проникшим в каждую трещину.
Людям смрадная дымка лишь раздражала ноздри и замутняла зрение, но для крылатых демонов она оказалась не такой безобидной. Один за другим бесы теряли контроль над собой. Они сталкивались друг с другом, врезались в стены и просто валились на пол.
А на земле свирепых бесов трясло, как в мучительном припадке. Постепенно их шипение и верещание стихало. А потом они умолкли.
Вскоре в пещере лежали лишь мертвые тушки;
- Зерата! - воскликнул некромант.
И туманная пелена мгновенно исчезла.
Зэйл внезапно пошатнулся и упал бы, не подоспей Горст. Маг несколько секунд буквально висел на руках гиганта, но быстро собрался с силами.
- Простите. Последнее заклинание совсем вымотало меня, потому что требовало полного контроля, иначе эффект был бы совсем другой.
- Какой? - спросил Кентрил.
- Мы бы улеглись рядом с бесами.
Горст пнул несколько тел, убедившись, что демоны больше никому не причинят вреда, а потом заглянул в проход, из которого они вылетели.
- Больше ничего не слышно.
- На нас напало немало тварей. - Зэйл присоединился к наемнику. - Вполне возможно, что мы уничтожили всю стаю.
Великан кивнул, а затем проворчал;
- Так где же их хозяин?
Этот вопрос пришел на ум и Кентрилу. Неужели эти создания - все, что способен наслать на них Грегус Маци? Почему он не применил еще какое-нибудь заклинание, почему не напал, когда внимание всех троих было отвлечено? Любой, даже неопытный тактик понимает всю ценность такого маневра.
И еще одна вещь беспокоила его. Повернувшись к Ключу к Тени, он задумался, почему Маци просто не снял черный кристалл с подставки и не разбил его. Даже| если подобное деяние требовало гораздо больше усилий чем кажется на первый взгляд. Джарис Хан ясно указал на то, что его бывший друг был отличным колдуном. Грегус Маци наверняка бы сумел превратить кристалл в горстку осколков.
Так почему же он не уничтожил самоцвет?
И это явно не имело ничего общего с ценностью Ключа, хотя Кентрил мог назвать имена нескольких графов, герцогов и еще кое-кого из знати Западных Пределов, которые заплатили бы за этот камень, не поскупившись. Никто бы не поверил, что он создан магией,- он ничем не отличался от настоящего самородка. В природе не многие самоцветы столь прекрасны и безупречны. Каждая грань кристалла казалась зеркалом. В некоторых капитан даже видел свое отражение. В других он различал смутные фигуры своих спутников и трупики мертвых бесов. Капитан Дюмон разглядел даже лицо зловещего часового.
Кентрил резко развернулся, взгляд его уперся в глаза чудовищного изваяния, высеченные из камня с такой точностью, с такой поразительной тщательностью.
Совершенно человеческие глаза.
- Нам нет нужды беспокоиться и разыскивать Грегуса Маци, - медленно проговорил Кентрил. Он пытался силой воли заставить глаза статуи посмотреть на себя, но они не двигались. - Думаю, я нашел его.

Глава 13

- Ты прав, капитан, - тихо ответил Зэйл, внимательно изучив каменную фигуру. - Я могу поклясться, что в этой статуе есть жизнь.
- Но как? - Кентрил отчаянно пытался понять.- Как такое может быть? Как это могло случиться с Маци?
Некромант нахмурился:
- Могу только предположить, что Джарис Хан был с нами не слишком откровенен.
- Не может быть! Лорд Хан никогда бы такого не сделал! Ты же сам знаешь.
- Я так же глубоко встревожен, как и ты, этим открытием, и так же смущен. Полагаю, лорд Хан и сам может не знать об истинной судьбе своего бывшего друга, а значит, и дочь правителя Уреха - тоже.
- Ну естественно! - фыркнул капитан. Горст покачал головой:
- Ты можешь ему помочь? Можешь снова сделать его человеком?
- Боюсь, что нет. Эти чары куда сложнее, чем проклятие, наложенное на милорда. Я определил только, что Грегус Маци не просто заключен в сталактит. Он самым настоящим образом превратился в часть горы. Такое заклинание нельзя снять.
- Но ты же сказал, он все еще жив, - настаивал гигант.
Зэйл пожал плечами - Кентрил видел, что некромант сбит с толку куда больше, чем пытался показать.
- Да, иначе мои заклинания по вызову его тени сработали бы еще в первый раз. Ну, если это тебя немного успокоит, могу предположить, что если разум его и уцелел после превращения, то теперь уже на это не приходится рассчитывать. Смею сказать, он больше не мучается.
- Я хочу посмотреть, - потребовал хриплый голос. - Вытащи меня и поднеси поближе, чтобы я ничего не упустил.
Зэйл извлек из мешка череп Хамбарта Вессела. Горст взглянул на него, слегка побледнев, но любопытства во взгляде великана было все же гораздо больше. Кентрил сообразил, что забыл рассказать своему помощнику о необычном спутнике некроманта.
Высоко подняв череп, Зэйл позволил ему исследовать омерзительное творение, Хамбарт практически ничего не говорил, лишь давал указания заклинателю, как повернуть себя, чтобы пустые глазницы смотрели туда, куда ему хотелось.
- Да, это он, - печально проскрипел он в итоге. - Старину Грегуса постиг еще более грустный конец, чем меня самого.
- Ты что-нибудь чувствуешь? - спросил некромант. - Какой-нибудь намек на то, кто мог это сделать?
- Это могущественный колдун, парень. Не знаю, не могу сказать. Поверь, мне жаль. Однако ты прав в одном: изменить что-либо невозможно. Нет способа снова превратить его в человека.
Кентрил пытался не думать о том, каково это - стать статуей. Страдал ли маг? Могло ли быть так, что, когда проклятие загнало Грегуса Маци в сталактит, разум его, как предположил Зэйл, все еще жил? Многие века быть заключенным в эту ловушку, не в силах пошевелиться, не в состоянии что-то сделать…
- Но почему? - спросил, наконец, капитан. - Зачем это делать? Эта кара - нечто большее, чем просто наказание. Ты же видел, что произошло, Зэйл. Он закричал, чтобы предупредить этих крылатых бестий!
- Да, очевидно, он часть какой-то охранной системы. - Некромант повернулся к Ключу к Тени. - Не удивлюсь, если окажется, что он закричал потому, что мы подошли слишком близко к камню.
- Но это же не имеет смысла! Мы - последние, кто может тронуть кристалл! Уреху нужно, чтобы он оставался на месте, а иначе какой толк в том, что мы положили его двойника на вершину Нимир.
Зэйл потянулся к черному самоцвету, словно желая | схватить его, одновременно наблюдая за реакцией чудовищной фигуры.
Человеческие глаза изваяния внезапно распахнулись, зрачки повернулись к некроманту. Однако на этот раз предупреждающий крик не раздался, возможно потому, что сил у часового уже не осталось.
Зэйл отдернул руку, и глаза статуи перестали сверлить наглеца, а вскоре закрылись снова. Рот оставался полуоткрыт в безмолвном вопле.
- Он сторожит камень. Интересно. Я припоминаю, что, когда ты подошел к нему, я немного переместился, оказавшись примерно на таком же расстоянии от кристалла, как сейчас. Это-то, должно быть, и вызвало его реакцию.
- И что мы будем делать? - спросил Горст.
Кентрил убрал меч в ножны.
- Кажется, ничего. Мы можем возвращаться назад. Кто знает, как далеко уже продвинулся Цзин со своим заклинанием.
Зэйл поднял глаза к потолку:
- Я все еще ощущаю работу мощных сил, но ты прав. Он может скоро закончить, и, как ты сказал, делать нам здесь больше нечего. Вернемся во дворец и обсудим там все поподробнее.
- Погоди, погоди! - встрял череп Хамбарта Вессела. - Ты не можешь оставить его в таком виде.
- Хамбарт!
Но череп не желал молчать:
- Вы все люди добрые или же мерзавцы, каким, как вы считаете, был старина Грегус? Капитан Дюмон, что бы ты стал делать, если бы кто-то из твоих товарищей попал в западню, истекал бы кровью на поле боя, а ты не мог бы забрать его с собой? Ты бы его оставил на милость врагам?
- Нет, конечно же, нет.
Бывалый офицер понимал, что хочет сказать дух наемника. Ты никогда не бросишь друга, не позволишь, чтобы неприятели пытали его. Ты либо позволишь ему поступить так, как он пожелает, либо сам, своим мечом, окажешь ему последнюю услугу. Кентрил уже не раз вынужден был поступать так, и хотя дело это никогда не доставляло ему радости, он знал, что должен выполнить эту тяжкую обязанность.
- Нет, Хамбарт прав.
Снова вытащив меч, он подошел к заколдованному Грегусу Маци и с большой опаской принялся острием меча разыскивать относительно мягкие точки на туловище. К несчастью, клинок везде натыкался на твердый камень. Заклинание было основательным и вечным.
- Позволь мне, капитан. Думаю, мой клинок справится лучше. - Зэйл выступил вперед со своим костяным кинжалом, но Кентрил преградил ему дорогу.
- Дай мне оружие, некромант. Я лучше знаю; куда ударить, чтобы убить человека быстро и безболезненно. Все должно быть сделано правильно.
Поклонившись, чародей протянул кинжал Кентрилу - рукоятью вперед. Капитан секунду рассматривал исписанное рунами лезвие, а затем вновь повернулся к Грегусу Маци.
Когда он поднял кинжал для удара, глаза заключенного в известняк часового внезапно распахнулись, пронзив Кентрила таким напряженным взглядом, что рука опытного воина задрожала.
- Он слегка переместил клинок в сторону.
Глаза последовали за оружием с неприкрытым интересом.
И капитан Дюмон понял, что разум колдуна жив. Никто не даровал Грегусу Маци безумие, дабы он избежал пыток своего мучительного существования.
Кентрил заколебался, на секунду подумав, что, возможно, все-таки есть способ освободить этого человека, но глаза статуи сами ответили на вопрос, умоляя солдата сделать то, что он должен сделать.
- Да помогут тебе Небеса, - пробормотал капитан. С молитвой на губах Кентрил вонзил кинжал в грудь изваяния с точностью профессионала.
Ни капли крови не показалось из раны. Вместо этого короткий порыв ветра с запахом серы пахнул в лицо бойца, словно Кентрил открыл отдушину вулкану, скрытому где-то в недрах горы. Это так ошеломило наемника, что он отступил на шаг, вытащив невольно клинок.
Он ожидал еще одного адского крика, вроде того, что призвал стаю бесов, но вместо него из окаменевшего рта вырвался тяжкий вздох. Этот короткий вздох капитан часто слышал перед смертью от раненых товарищей; в нем звучало облегчение Грегуса Маци, освободившегося, наконец, из своей ужасной тюрьмы. Его глаза взглянули на солдата с благодарностью, прежде чем окаменеть и закрыться в последний раз.
- Проклятие снято, - прошептал Зэйл после долгих секунд тишины. - Он покинул это страшное место. - Некромант осторожно взял кинжал из рук Кентрила. - Полагаю, мы сделали то, что нужно.
- Отдохни хорошенько, старина Грегус, - пробормотал череп.
Заговорщики покидали пещеру в молчании. Они пришли сюда на поиски злого колдуна, а нашли страдающего человека. Ничто не объясняло этого факта; и это тревожило их всех, а Кентрила особенно.
Выйдя из шахты, по которой они попали в глубины горы, бойцы отделились от Зэйла. Разумнее будет вернуться во дворец по отдельности.
- Я похожу здесь еще немного; а потом приду словно с прогулки по городу. Позже нам нужно будет встретиться снова, капитан. Я чувствую, у нас обоих есть вопросы, требующие ответов.
Кентрил кивнул, и они с Горстом направились к дворцу. Хотя события, произошедшие в пещере, по-прежнему занимали его мысли, Кентрил, приближаясь к жилищу Джариса Хана, не мог не думать о работе Цзина. А если у него тоже все пошло не так, как предполагалось изначально?
Его мрачные предчувствия усилились, когда они с Горстом обнаружили, что ворота - главный вход во дворец - никем не охраняются. Хуже того, когда они ступили в холл, до них не донеслось ни звука, словно мертвая тишина покинутых развалин снова объяла королевство. Кентрил и Горст осторожно шагали по безлюдным залам, тщетно разыскивая хоть какие-то признаки жизни.
Наконец они подошли к массивным дверям святая святых Джариса Хана. Кеитрил взглянул на друга. Потом протянул руку.
Двери распахнулись сами собой. Перед помостом, занятым высоким королевским креслом, собрались все обитатели дворца.
Оно пустовало, поскольку Джарис Хан расхаживал среди своего народа, то и дело опуская руки, чтобы прикоснуться к затылку охранника, крестьянина или придворного, даруя ему свое благословение. Рядом с ним шла Этанна, восхищенная и восхищающая. Тишина заполняла комнату, тишина трепета и уважения.
Но, кажется, даже освобождение отца отошло на второй план, когда Этанна увидела стоящего на пороге Кентрила. Она тут же дотронулась до руки правителя Хана, показывая ему на гостей.
- Кентрил Дюмон! - радостно воскликнул престарелый монарх. - Входи, присоединяйся вместе со своим добрым солдатом к нашему празднику, ведь это благодаря тебе и нашему искусному чародею пришел этот счастливый миг!
Он величаво повел рукой, показывая на чрезвычайно самодовольного Квов Цзина. Вижири стоял слева от помоста, гордо и напыщенно принимая приносимую ему придворными дань уважения. Цзин поймал взгляд Кентрила и ответил капитану взором триумфатора, в котором не было ни капли смирения и скромности.
Воодушевленный присутствием Этанны, капитан Дюмон зашагал к хозяевам. Коленопреклоненная толпа расступалась перед ним с тем же почтением, что и перед своим господином. Никогда еще уважение людей не приводило Кентрила в такой трепет. Он вспомнил все, что Джарис Хан предлагал ему, и впервые по-настоящему поверил, что это действительно может произойти.
- Мой добрый Кентрил! - Лорд Хан крепко обнял 'его одной рукой, другой притянул поближе дочь,- Этот | день столь же велик и радостен, как и тот. в который архангел дал мне надежду на наше спасение. Воистину возрождение Уреха уже близко.
- Я счастлив за тебя, милорд. Монарх смутился:
- О, как я уверен в этом. Но смотри! Здесь еще так много жаждущих выразить нашу благодарность и способных сделать это куда лучше, чем я. Если ты извинишь меня, сынок, я должен показаться народу за пределами дворцовых стен. Они должны знать, что скоро наступит конец нашему ужасному проклятию!
Вооруженная охрана подбежала к своему хозяину. Собравшаяся толпа последовала за вышедшим из своих покоев правителем. Этанна отвела Кентрила в сторону, чтобы их не смыл человеческий поток. Горст, ухмыляясь, оставил молодых людей, а сам направился к Квов Цзину.
- Все мои надежды, - шептала девушка, - все мои мечты, они наконец сбудутся, Кентрил, и это благодаря тебе!
- Думаю, надо сказать «спасибо» и Цзину. В конце концов, это он снял заклятие, сковывавшее твоего отца.
Этанна словно и не услышала его возражения:
- Вижири придумал способ освобождения, но ведь это ты убедил его, ты заставил колдуна уговорить моего отца, что наше служение будет лучше, если мы не станем стремиться к Небесам. - Она жарко поцеловала офицера. - Спасибо тебе за все это.
- Я рад, что все так хорошо получилось.
- Да, но все это время, пока я работала с ними, я не могла не думать о тебе. Как я боялась, что могу случайно разрушить заклинание! - Этанна посмотрела на Кентрила, и глаза девушки вспыхнули. - Как замечательно снова видеть тебя воочию, а не в воображении! - Лицо ее слегка омрачилось.- Ох, Кентрил, ты весь в грязи, и щека расцарапана! Что с тобой случилось?
Капитан так разволновался, что совершенно забыл о собственной внешности. Он еще не решил, стоит ли говорить Этанне о Грегусе Маци и, если стоит, как это сделать. Поэтому он сказал:
- Я же солдат, мне нужно все время тренироваться. Так что я сперва немного пробежался, потом полез на тору. - Он пожал плечами. - Ну вот, сорвался и соскользнул на пару ярдов.
- Какой кошмар! Такое больше не должно случиться, слышишь? Я не хочу потерять тебя!
Хотя реакция женщины заставила Кентрила пожалеть о своей лжи, он не изменил решения.
- Прости, что встревожил тебя.
Но настроение девушки уже улучшилось.
- Ничего страшного. Мне только что пришло в голову, что ты должен пойти со мной на главный балкон. Отец сейчас там.
- Тогда мы не должны его беспокоить…
- Нет! Тебе надо быть там! - И она потянула его туда, куда удалились Джарис Хан и его двор.
Во дворце правителя Уреха было, конечно же, много балконов, но ни один из них не шел в сравнение с тем, на котором стоял отец Этанны. Кентрил прикинул, что тут могла бы поместиться сотня людей. Балкон этот, с блестящим мраморным полом и узорными каменными перилами, был, вероятно, местом, где собирались приглашенные гости или советники монарха, а еще он мог бы служить террасой для изысканного ужина на свежем воздухе.
В этот момент, однако, балкон выполнял куда более важную роль. К изумлению капитана, лорд Хан не взирал на свой двор - он попросту перегнулся через верила, крича что-то жителям города.
И, очевидно, его отлично слышали, поскольку некоторые слова правителя сопровождались радостными возгласами толпы.
Шесть стражников стояли по стойке «смирно» возле облаченной в белую мантию фигуры, таждый держал по факелу, освещая горожанам их. правителя. Еще полдюжины солдат зорко следили, как бы кто не совершил чего-нибудь недозволенного, вроде попытки столкнуть Джариса Хана с балкона. Кентрил подумал, что подобные предосторожности явно не нужны; ведь ясно же, что все здесь, и поблизости, и внизу, просто поклоняются своему престарелому правителю.
- Отсюда Хакин Хан произносил Речь Святости, - шепнула офицеру Этанна. - Здесь Зулар Хан, мой дедушка, женился на моей бабушке и представил ее народу. Отсюда мой отец сообщил людям слова архангела.
- Неужели народ там, внизу, его слышит? Или даже видит, если уж на то пошло?
- Пойдем, посмотрим!
Кентрил не хотел покидать балкон, но Этанна оказалась очень решительной. Она потащила его вниз. Когда они добрались до ограждения, Кентрил заметил пару сверкающих металлических шаров с круглыми отверстиями, направленными на людей внизу.
- Что это?
- Сферы усиливают и передают голос того, кто говорит оттуда, где стоит отец. Одновременно толпа внизу видит в несколько раз увеличенное изображение. Шары эти очень-очень старые, способ создания их давно утерян, но они по-прежнему прекрасно работают.
- Невероятно! - воскликнул Кентрил. Палец Этанны внезапно оказался на его губах.
- Тс-с! Лучше послушай…
Сперва капитан Дюмон слышал лишь обещания счастливого будущего, которые Джарис Хан уже давал своим подданным. Монарх говорил о начале новой жизни, о том, что скоро солнце вновь будет ласкать тела людей, не сжигая их. Он говорил о новой роли, которую Свет-среди-Светлых будет играть в мире, о том, что он поведет Урех к счастливой жизни.
А потом он начал говорить о Кентриле.
Ветеран-наемник тряхнул головой, надеясь, что Джарис замолчит. Хан, однако, с воодушевлением рассказывал жителям о роли капитана в спасении Уреха, чрезмерно преувеличивая ее. По словам правителя Уреха, Кентрил Дюмон являлся исключительным паладином, рыцарем без страха и упрека, защитником слабых и победителем затаившегося зла. Люди внизу разражались громкими приветственными криками всякий раз, как лорд Хан произносил его имя, а стоящие на балконе повернули головы, чтобы посмотреть на образец совершенства и добродетели.
А затем, к вящему страху Кентрила, отец Этанны жестом пригласил его присоединиться к нему.
Он бы отказался, но Этанна не оставила офицеру выоора, подведя его к ожидающему Джарису Хану. Монарх опустил одну руку на плечо бойца, а другую простер к городу:
- Кентрил Дюмон из Западных Пределов, прекрасный офицер, умелый командир, герой Уреха! Вскоре он наденет новый мундир генерала защитников нашего священного королевства!

Предыдущая страница 16 Следующая страница


17 Ричард Кнаак

Заявление монарха вызвало новый взрыв приветственных возгласов и рукоплескания двора. Больше всего Кентрил хотел сейчас раствориться, стать незаметным, но Этанна крепко держала его за руку, не давая пошевелиться.
- Капитан Кентрил Дюмон! - вновь провозгласил Хан. - Командующий Армией Королевства, Защитник Королевства, Принц Крови! - Монарх по-отечески улыбнулся Кентрилу. - И в скором времени, надеюсь, член моей семьи!
Радость народа стала настолько бурной, что, казалось, Нимир сейчас рухнет. Кентрил застыл в замешательстве, не зная, что думать о последних словах властителя, но в этот момент Джарис Хан опустил руки наемника на ручки Этанны и ласково взглянул на молодых.
И лишь тогда капитан понял, что отец Этанны только что дал им благословение на брак.
Молодая женщина поцеловала его. Все еще ошеломленный, он последовал за ней, почти не веря, что все это ему не приснилось. Да, надежда переполняла его, но с ней в душу вкралась и неуверенность. Неужели он на самом деле осмелится принять все. что предлагает ему Урех? Генерал, принц, супруг дочери монарха.
- Я должна вернуться к отцу, - шепнула ему Этанна. - Скоро увидимся. - Еще один поцелуй, томный взгляд, и девушка заторопилась обратно на балкон.
- - Что ж,- сказал голос возле самого его уха. - Искренние поздравления, капитан, прости - милорд.
Кентрил обернулся и увидел в темном углу Зэйла. Некромант кивнул и посмотрел за спину наемника.
- Какое представление.
- Я никогда ничего не просил у него.
- Но ведь так приятно получить все это, не так ли? По крайней мере, любовь и близость прекрасной Этанны должны рождать трепет в твоем сердце.
Не уверенный, насмехается над ним Зэйл или нет, Кентрил нахмурился:
- Чего ты хочешь?
- Только спросить тебя, что ты подумал, как только вошел во дворец. Должен признать, меня обуяло любопытство, и я вернулся чуть раньше, чем обещал. К моему удивлению, у входа не стояли стражники, а в залах не оказалось людей. Затем я услышал шум и явился как раз вовремя, чтобы услышать, как тебя нарекают наследником трона.
- Я не наследник, - отпарировал капитан. - Я буду супругом принцессы, если женюсь на ней, но…
Кентрил внезапно замолчал. В некоторых землях те, кто женился на принцессе, автоматически становились правителями, когда приходило время передавать корону. Что если Джарис Хан только что сделал его будущим правителем Уреха?
Зэйл взглянул в застывшее лицо Кентрила и ответил, слегка улыбаясь уголком рта:
- Нет, я не знаю, каков порядок наследования в Урехе. Может, ты и прав, а может, и нет. Ладно, довольно об этом! У нас есть несколько минут, прежде чем принцесса вернется.
- Что ты хочешь знать?
- Ты сказал им что-нибудь о Грегусе Маци?
Капитан Дюмон почувствовал себя оскорбленным:
- Я держу свое слово.
- Я не сомневался в тебе, капитан, но спросить должен был. - Глаза некроманта сузились, превратившись в едва заметные щелочки. - Расскажи мне как можно подробней, что произошло с тобой с тех пор, как ты вошел во дворец.
Кентрил весьма подробно описал то, что делал, видел и чувствовал.
Зэйл нахмурился:
- Интересно, но бесполезно.
- А чего ты ожидал?
- Не знаю, просто я ищу подсказку, как нам поступать дальше. - Некромант вздохнул. - Я вернусь в свою комнату и буду медитировать. Если припомнишь что-нибудь еще, о чем забыл упомянуть, пожалуйста, сразу же приходи ко мне.
Хотя Кентрил и сомневался, что забыл что-то существенное, он кивнул. Когда некромант удалился, офицер задумался о своем нынешнем положении, осознав, что стоял только что среди знати и перед народом Уреха в запыленной, поношенной одежде. И хотя сейчас, конечно, уже слишком поздно исправлять ситуацию, в следующий раз, когда кто-то увидит его, особенно Этанна или Джарис Хан, надо являть собой более пристойное зрелище. Наверняка пришло время для королевского мундира, который он надевал на обед. Теперь он более уместен, хотя бы до тех пор, пока не найдется другой подходящий наряд.
Он зашагал к своим покоям, но увидел в коридоре Горста и Цзина. Вижири казался очень встревожен какими-то словами великана. Заметив Кентрила, он взглянул на капитана так, словно тот только что сжег сокровищницу Уреха, набитую магическими свитками.
У Кентрила защемило сердце, а виноватый взгляд Горста только усилил его подозрения. Он ускорил шаг, молясь, что ошибся.
- Я рассказал ему,- выдавил Горст, когда командир приблизился. - Я должен был.
- Именем семиглазого демона Септамуса, капитан Дюмон! О чем ты только думал? Почему я ничего не знал? Неужели все, что рассказал этот кретин о пещерах и Грегусе Маци, правда? Я поверить не могу!
- Если Горст что-то сказал тебе, то это правда, - ответил Кентрил, прерывая мага.
И о чем только думал солдат? Горст же обычно такой рассудительный. Почему он посвятил в их дела Цзина, не посоветовавшись с капитаном?
Цзин качал головой, продолжая твердить:
- Я должен был быть там, внизу! Грегус Маци! Он бы объяснил столько вещей!
- Не так уж и много. - Кентрил взглянул на пристыженного Горста, который не отрывал взгляд от пола. - Ты же рассказал ему, в каком виде мы нашли Маци, не так ли?
Горст кивнул:
- Все рассказал. После слов магистра Цзина я не мог поступить иначе.
- И что же это были за слова, Цзин?
Колдун продолжал бормотать:
- Я все еще не знаю, дело ли говорил этот мужлан, но…
- Что ты сказал Горсту, Цзин?
Наконец-то он заставил Вижири отвлечься от своих мыслей.
- Единственная черта, которая делает этого типа более терпимым, чем вы все, это то, что он с должным уважением относится к магии. Поэтому я отвечал на его вопросы о моей работе. Он хотел услышать о трудностях и о том, как я преодолел их. Еще он…- Цзин прервался, когда Кентрил подступил к нему ближе, стиснув рукоять своего меча. - Я уже подхожу к сути! Я рассказал Горсту об узорах и чарах, которые я создал, чтобы развязать проклятие, и о том, что все прошло как по маслу, как я и ожидал.
У капитана Дюмона дрогнула рука. Если старик не перестанет бахвалиться, он задушит его, невзирая на последствия.
- Все прошло хорошо. Как ты и ожидал. Без всяких заминок. Я полагаю…
- Тогда ты полагаешь неправильно, кретин, - выплюнул бородатый коротышка,- Я боялся только одного - что весь мой тяжкий, труд пойдет прахом, если что-то извне, что-то неподвластное моему контролю вдруг разрушит все, что я так тщательно подготовил! - Квов Цзин стукнул посохом об пол. - Я ожидал проблем только от девчонки, хоть и умелой, и владеющей силой, но слишком легкомысленной. - Он насупил брови, зыркнув на Кентрила. - Но чего я уж никак не ожидал, так это что кто-то столь опытный, столь сведущий, как наш хозяин, станет причиной полного краха! А это могло случиться.
- Что он сделал? - спросил Кентрил, внезапно потеряв всякий интерес к таким мирским делам, как переодевание и женитьба на дочери лорда.
Цзин фыркнул.
- Он сделал немыслимое, точно новичок-первогодник! Мы подошли к самому порогу, к той точке, в которой нельзя позволить даже малейшего намека на ошибку. Девчонка стягивала надлежащие силы, я управлял ими словами и жестами, распутывая то, что сплело воедино плоть, камень и дерево. Если бы заклятие затронуло не только ноги, задача оказалась бы слишком сложна даже для меня. Я…
- Цзин!
- Хорошо, хорошо! Он пошевелился, кретин! Джарис Хан, чьей задачей было сосредоточить всю свою силу, всю свою волю, чтобы спровоцировать изменения в структуре его собственного тела, пошевелился!
И Вижири откинулся назад, словно сказал все, что хотел. Кентрил, однако, знал, что последует продолжение. Горст не отреагировал бы на этот факт таким образом.
- Он не просто пошевелился, - вставил вдруг гигант, чье нетерпение переросло даже нетерпение его капитана. - Цзин сказал; что он почти подпрыгнул, Кентрил! Подпрыгнул, словно кто-то запалил под ним костер. И по тому, как Цзин описал это, я понял, что это произошло как раз тогда, когда ты вонзил кинжал в грудь Грегуса Мали.

Глава 14

Предположение Горста долго не давало покоя капитану Дюмону. Кентрил пока не знал, почему Джарис Хан отреагировал на смерть Грегуса Маци, но ответ не сулил ничего хорошего. То, что и Цзин не смог разумно объяснить поведение монарха, ему совершенно не помогало.
Несмотря на это, Вижири все еще сомневался, что у их гостеприимного хозяина есть от них секреты, впрочем, как и сам Кентрил. Однако капитану пришлось признаться себе, что его нежелание согласиться с Горстом по большей части связано с честью, оказанной ему лордом Ханом, с его дарами и особенно - с предстоящей женитьбой на его дочери. Что до Квов Цзина, причины его еще очевиднее; множество магических книг библиотеки Уреха доступны ему, лишь пока он пользуется милостью престарелого правителя.
Так что отдых не принес Кентрилу облегчения - даже сны его были тревожны. Он с радостью приветствовал стук в дверь, поскольку тот выдернул его из сна, в котором Джарис Хан оказался изменившим обличие Грегусом Маци, а Этанна - покорной любовницей замаскированного злодея.
Офицер надеялся, что за дверью окажется прелестная дочь Хана, но вместо девушки там стоял встревоженный Элборд. Сперва Кентрил испугался, что пропал еще кто-то из его людей, но юный наемник быстро развеял этот страх. К сожалению, дело оказалось гораздо серьезнее.
- Капитан, люди хотят уйти.
- Никто не выйдет в город, пока я не разрешу.
Элборд покачал головой:
- Капитан, они хотят уйти из Уреха. Они хотят домой… и, думаю, имеют на это право.
На этот раз Кентрил не мог придумать причины, чтобы удержать их. Только он был заинтересован остаться здесь, а остальные хотели вернуться в Западные Пределы. Солдаты давно бы получили обещанную награду, если бы не он.
- Хорошо, дай мне пару дней, и я позабочусь, чтобы лорд Хан…
Элборд смутился:
- Капитан, Джодас и Ордиф уже разговаривали с ним.
Кентрил чуть не схватил светловолосого наемника за горло.
- Когда? Когда они это сделали?
- Совсем недавно. Я узнал это от них самих. Они сказали, что сообщили правителю, что им пора отправляться домой, и хорошо бы он выдал им обещанное.
- И Хан согласился?
- Если верить им, он обнял каждого, словно брата, и заявил, что солдаты получат по полному мешку сокровищ!
Кентрилу даже в голову не приходило, что правитель поступит как-то иначе. Этот жест лишь подтвердил слухи о щедрости и великодушии правителя, и стало еще труднее понять, какая связь существует между праведным монархом и загадочным Маци. Капитан оперся о ближайшее кресло, пытаясь собраться с мыслями. Хотя что он может сделать, кроме как согласиться, подобно Джарису Хану? В конце концов, сейчас Они вольны поступать так, как пожелают. Их контракт с Цзином давным-давно закончился.
- Не могу сказать, что виню их, - ответил, наконец, он. - И наверняка вне Уреха они будут в большей безопасности, по крайней мере, в настоящее время. А когда вы уходите?
- Люди хотят выстунить, когда вокруг Нимир забрезжит новый день, капитан. То есть завтра на рассвете.- Элборд расправил плечи.- Я не иду с ними, сэр.
- Не идешь?
Лицо молодого человека вспыхнуло.
- Капитан, я много думал об этом. От тебя я научился большему, чем узнал бы за всю Свою жизнь в деревне. У меня там есть семья, как и у всех наших где-то есть семьи, но они знают, что я вернусь не скоро, если вообще вернусь. Я бы предпочел остаться тут еще па какое-то время. - Он усмехнулся. - По крайней мере, я смогу сказать дома, что служил принцу!
Его слова принесли Кентрилу некоторое облегчение.
- Ты уверен, что не хочешь пойти со всеми?
- Мое решение твердо, сэр.
- Хорошо. Я прослежу, чтобы мои солдаты получили достойную награду и беспрепятственно покинули Урех. Они поступили правильно, вы все поступили правильно.
По юному лицу Элборда расползлась широченная улыбка.
- Я признателен тебе, капитан, милорд. Буду счастлив сам проводить их до ворот королевства.
Это казалось безопасным, даже с учетом странного исчезновения троих людей. Кентрил до сих пор подозревал, что, как и его, их завлекли в пустынный район/^ а потом зарезали. Странно только, что не нашли тела. Но если Элборд будет держаться среди людей, ему ничего не грозит.
- А я буду счастлив доставить тебе такое удовольствие, парень, и спасибо тебе за твою преданность.
Порывисто отдав командиру честь, Элборд покинул: комнату. Кентрил снова улегся, но мысли его постоянно возвращались к отряду. Интересно, спасся бы хоть один из пропавших, если бы он отпустил людей раньше? Умереть на поле боя для наемника - это одно, а закончить жизнь в темном переулке с ножом в спине - совсем другое. К тому же Кентрил не знал, действительно ли погибли его люди; возможно, они все еще живы, их держат в плену…
В плену?
Капитан Дюмон вскочил.
Он знал, кто может ответить на этот вопрос.
Некроманта Кентрил нашел в одной из дальних Комнат. Чародей не ответил на тихий стук, но капитан отчего-то был уверен, что Зэйл внутри. Кентрил постучал снова, на этот раз негромко позвав мага по имени.
- Входи, - отозвался глухой голос, который ни с чем не спутаешь - голос Хамбарта Вессела.
Проскользнув в покои, Кентрил обнаружил некроманта сидящим на полу. Маг скрестил ноги, руки положил на колени, а его глаза неотрывно глядели на костяной кинжал, который висел перед ним прямо в воздухе. Широкий плащ Зэйла раскинулся на кровати. А на маленьком деревянном столике сбоку устроился «лицом» к дверям череп.
- Привет, парень! - весело поздоровался он с гостем.- Он делает так по два-три раза на день, когда есть время. Сознание полностью отключается от этого мира.
- И сколько он может оставаться в таком положении? - прошептал капитан.
Левая рука некроманта внезапно пошевелилась. Одновременно кинжал устремился к полу, но чародей мгновенно поймал его.
- Сколько потребуется,- ответил сам Зэйл, быстро расплетая ноги и поднимаясь одним ловким движением. Череп захихикал:
- Однако на всякий случай он ставит меня так, чтобы я смотрел на дверь. Кто бы ни вошел, я поднимаю тревогу.
Зэйл мрачно взглянул на Хамбарта:
- Что-то я до сих пор ее не слышу.
- Так это же всего лишь наш добрый приятель Кентрил Дюмон, мальчик! Я сразу узнал его голос.
- Я ничего не имею против тебя, капитан, только вот Хамбарт не подумал, что ты можешь быть не один или это можешь быть вовсе не ты. Есть такие заклинания иллюзии, которые могут обмануть кого угодно, даже слишком самоуверенного мертвеца. - Некромант накинул свой плащ. - Ну, чем обязан?
- Я тут, потому что… потому что мне пришла в голову одна идея.
- Ну и как я могу тебе помочь?
Капитан обнаружил, что взгляд его постоянно переползает на череп.
- Трое моих людей так и не вернулись из города. Остальные решили уйти завтра утром. Но, прежде чем они уйдут, я хочу убедиться, что пропавшие солдаты мертвы и им не нужна наша помощь.
Зэйл внимательно посмотрел на офицера:
- У тебя есть причины считать, что пропавшие все еще живы?
- Это-то ты и должен узнать. Я вдруг вспомнил, как ты объяснил свою неудачу с вызовом духа Грегуса Маци тем, что он все еще был жив. Потом ты воспользовался другим заклинанием, чтобы определить его примерное местонахождение.
- И ты хочешь, чтобы я попытался проделать то же самое ради потерявшихся членов твоей команды. - Некромант нахмурился, размышляя. - Не вижу причины отказать тебе. Возможно, нам удастся заодно пролить кой-какой свет на то, что творится в этом затененном королевстве. Да, капитан, я буду счастлив попробовать.
- Как скоро ты можешь начать?
Зэйл потянулся к черепу и уложил его в мешок, укрыв полой плаща.
- Я не могу ничего сделать, пока мы не найдем какую-то личную вещь человека, а еще лучше - волосы или, например, ноготь кого-то из троих. Можно ли осмотреть комнаты, в которых поселились эти солдаты?
Сомневаясь, что кто-то возразит против желания капитана исследовать вещи, принадлежавшие пропавшим, Кентрил с готовностью кивнул. Некромант последовал за ним.
Каждый солдат занимал отдельную комнату - редкость среди наемников. Некоторые, вроде Кентрила, так привыкли к тесным помещениям, где приходилось спать вповалку, а то и вовсе к ночлегам под чистым - или не очень чистым - небом, что не нуждались в своих покоях ни в чем, кроме кровати. Но другие воспользовались возможностью разбросать свои вещи по всем углам. Кентрил был уверен, что в комнатах пропавших товарищей они найдут что-нибудь из их личных вещей.
Так что офицер сильно поразился, когда, войдя в первую из комнат, они не обнаружили ни следа ее бывшего обитателя.
Сам Кентрил, первый раз переступив порог своих покоев, не мог даже представить, что кто-то другой когда-либо входил в них. Все, на что только ни падал взгляд, от шелковых, расшитых золотом занавесей до широкой постели с пологом и множеством подушек, выглядело совершенно новым. Элегантная мебель была выточена из отличного крепкого дуба, дерева, которого капитан в восточном Кешьястане никогда не встречал, дуба мореного, приобретшего богатый темно-красный, почти коричневый цвет. Кроме постели в главной комнате покоев размещались крепкий шкаф со сверкающими бронзовыми ручками, четыре кресла и пара столов - широкий обеденный и его маленький двойник около дверей. Стены украшали небольшие, но очень красивые гобелены, кажется повествующие о древней истории Уреха.
За главной комнатой располагалась вторая, поменьше, предназначенная для личных нужд жильца. Здесь даже имелась такая редко встречающаяся вещь, как уборная, - истинный признак богатства лорда Хана и его предшественников. Третья комната вмещала в себя пару кожаных кресел, крохотный изящный столик и полку, полную книг. Из чистого любопытства капитан Дюмон перебрал коллекцию томов, собранную в его собственных покоях. Он знал, что большинство из его людей и письма-то подписать не могут, а уж тем более не умеют читать.
Один быстрый взгляд на комнаты Брека внушил капитану мысль, что кто-то навел здесь порядок после исчезновения наемника. Брек был не самым дисциплинированным из бойцов и уж точно - не самым чистоплотным; здесь повсюду должны были валяться объедки, пустые бутылки и прочее. Но даже мешок бородатого солдата, который он оставлял во дворце, когда отправлялся прогуляться по городу, пропал.
- Очень странно и очень тревожно, - тихо заметил Зэйл.
Проверка комнат двух других бойцов дала те же самые обескураживающие результаты. Казалось, что в этих покоях никто никогда не жил. Даже временное жилище Кентрила, который старался поддерживать у себя порядок, не могло бы тягаться с этой первозданной чистотой.
Горста он нашел играющим в карты с Элбордом и еще двумя солдатами. Наемники вскочили, когда в покои великана вошел командир, но Кентрил быстро отдал команду «вольно».
- Кто был в комнатах Брека? Никто? - И когда все четверо покачали головой, офицер устремил взгляд на Элборда, чье жилище располагалось рядом с покоями пропавшего. - Ты ничего не слышал?
- Ничего с тех пор, как там топал сам Брек.
Позволив подчиненным продолжить игру, капитан Дюмон вернулся к некроманту. Кентрилу очень не понравилось, как расстроился обычно спокойный Зэйл.
- Во дворце много слуг, - серьезно и мрачно предположил он.- Они двигаются тихо и быстро, почти как я, и вполне возможно, что они зачем-то забрали вещи ваших солдат.
- Или знали, что ребята не вернутся, - предположил из мешка Хамбарт.
Кентрил чувствовал себя побежденным и еще более обеспокоенным, чем прежде.

Предыдущая страница 17 Следующая страница


Королевство тени 18

- Значит, ты ничего не сможешь сделать?
Подняв кинжал, Зэйл что-то пробормотал. Заговоренный клинок ярко вспыхнул. Некромант держал кинжал перед собой, медленно вращая его.
- Чем это ты занимаешься?
- . Я пытаюсь разглядеть хоть какой-то оставшийся след, который может быть нам полезен. Один-единственный волосок, упавший под кресло, клочок одежды, случайно засунутый под одеяло. - Но, еще не закончив объяснения, некромант с тихой досадой опустил клинок. - Короче, что-нибудь из того, что я не смог отыскать. Прости, капитан.
- Может, нам удастся…
Но прежде чем Кентрил закончил фразу, дверь распахнулась и на пороге появилась Этанна:
- О. вот ты где!
Она бросилась к офицеру, как будто Зэйла вовсе и не существовало. Кентрил принял быстрый поцелуй девушки и тут же обнаружил, что его тащат из комнаты:
- И ты опять натянул эти ужасные старые обноски! - Девушка поцокала язычком, совсем как наседка непослушным цыплятам, а не как очаровательная и желанная невеста. - Ты должен немедленно переодеться, пока еще не поздно! Отец уже ожидает нас!
- Где? - Кентрил не мог припомнить, что его куда-то приглашали.
- Ну как же, в своих покоях, для официального представления двору, конечно. Тебя должны узнать все, прежде чем ты приступишь к обязанностям, возложенным на тебя отцом. По-другому никак.
- Но…
Несмотря на свою озабоченность происходящими событиями, капитан Дюмон не смог сопротивляться чарам златокудрой принцессы. Этанна переоделась в бело-зеленое платье, соблазнительно облегающее ее прелестные формы и сшитое, как и все, что она надевала, специально для того, чтобы околдовать его.
- Нет-нет, не спорь, - продолжала щебетать она, ведя мужчину в его собственные комнаты. - Я тебя подожду. Но ты поторопись! Это очень важно для твоего будущего. - Ее глаза засияли, словно бесценные самоцветы. - Для нашего будущего, милый.
После таких слов офицер сдался. Из головы исчезли все мысли о тайнах Грегуса Маци, об уловках Джариса Хана - и любые сомнения в том, что он превратился в вечного раба Этанны.
Глядя на поведение капитана в присутствии дочери Джариса Хана, Зэйл тревожился за него. Кентрил Дюмон наверняка запутался между доверием и предательством, любовью и ложью. Не настолько обученный самоконтролю, как последователи Рашмы, наемник может сделать неверный шаг, который окажется фатальным. Зэйл надеялся, что этого не случится. И гиганту Горсту можно доверять, но ему немного не хватает закаленного в боях разума Кентрила Дюмона. Что же до Квов Цзина, если Вижири останется единственной надеждой Зэйла, они все обречены.
Но на что обречены? Он подозревал, что ключ к разгадке каким-то образом связан с тремя пропавшими бойцами. Некромант больше не верил, что солдаты погибли от рук обычных уличных бандитов. Нет, он чувствовал, что тут замешано нечто темное, нечто очень зловещее.
Проверка комнат двух других не вернувшихся из города наемников тоже не дала никаких результатов. Зэйл собрался было загипнотизировать кого-нибудь из. слуг, чтобы разузнать, что произошло с имуществом солдат, но передумал. Такое не удастся скрыть от правителя Уреха. Но была и еще одна причина - он просто не нашел никого из прислуги. Они действительно двигались быстро и бесшумно, как опытные темные маги, - любопытная черта для слуг. Еще один замысловатый кусок головоломки, над которым стоит подумать.
- Один волосок. Один ноготь, - бормотал он себе под нос, заканчивая во второй раз обыскивать последнюю комнату. - Не так уж много я прошу, но, очевидно, все же слишком, и надеяться нет смысла.
Одна чешуйка кожи, одна волосяная луковица - и он бы сделал то же, что и в святилище Грегуса Маци, Зэйлу не нравилось, когда его планы рушились из-за подобных мелочей. Зэйлу всего лишь хотелось…
Некромант оцепенел, едва не выронив кинжал. Ведь есть еще один, более простой путь. Зэйл совершенно упустил из виду то. что находилось прямо перед ним. Ответ на все их вопросы надрывался от крика, желая быть услышанным, но небрежность мага сделала его глухим к этим воплям.
Когда Зэйл впервые разыскивал тень Грегуса Маци, тот еще не был мертв.
Но теперь-то колдун погиб, предан сердобольной смерти, дарованной ему капитаном.
- Я дурак! - выпалил некромант.
- Ожидаешь, что кто-то станет с тобой спорить, - язвительно поинтересовался Хамбарт.
Маг взглянул на мешок:
- Грегус Маци мертв!
- Да, и радоваться тут нечему, слышишь, парень?
Но Зэйл не ответил, он выбежал из комнаты и направился к себе. Он нарисует узоры, произнесет заклинание.
Нет! В комнате нельзя. Пока они искали вещи солдат, капитан рассказал Зэйлу о поведении Джариса Хана во время снятия заклятия. Некромант вдруг подумал, а разумно ли вызывать призрак Маци в жилище того, кто утверждал, по ошибке или намеренно обманывая, что убил его.
Лучше сделать это где-нибудь в другом месте. Вполне подойдет вход в пещеру, где они обнаружили останки несчастного чародея.
Некромант быстро собрал необходимые вещи и тайком покинул дворец. Зэйл отлично запомнил все коридоры и переходы, подозревая, что знания эти ему еще пригодятся. Будучи некромантом, человеком, к роду деятельности которого большинство людей относилось с недоверием и мрачными опасениями, он сделал это просто по привычке. Никогда не знаешь, когда усердный сверх меры чиновник захочет выделиться, посадив под арест или изгнав из города «зло» в лице колдуна.
В некотором смысле побег к шахте вселил в Зэйла уверенность. Он родился и жил в джунглях, и стены любого дома, даже такого необъятного, как королевский дворец, давили на него, заставляя ощущать себя пленником. Здесь, снаружи, он чувствовал, что опять может дышать полной грудью. И разум его обострился, и появилась уверенность. Отчего ему в голову не пришла мысль призвать Грегуса Маци сразу, как только тот действительно погиб? Столько времени потрачено зря!
Освещая кинжалом путь, Зэйл на несколько ярдов углубился в шахту. Дойдя до относительно широкой площадки, некромант опустился на корточки и начал рисовать сверкающим лезвием узоры на грязном полу. Заклинание, задуманное Зэйлом, полностью повторяло первое, сотворенное им в жилище Грегуса Маци, разве что к рисунку прибавились символы, увеличивающие шансы на успех.
Он вытащил из мешка череп Хамбарта, три свечки и одинокую волосинку.- Отложив череп в сторону, Зэйл расставил свечи и разместил волосок в центре. Уколов палец и позволив нескольким каплям крови упасть на волос, некромант зажег свечи прикосновением кинжала и начал читать заклинание.
По шахте пролетел ветерок. Зэйл остановился, торопливо загородив ладонями волосок, чтобы его не унес ветер. Работу пришлось начинать заново.
Но коварный ветерок вдруг дунул с другой стороны. Зэйл нахмурился, не припоминая в прошлый раз подобных завихрений воздуха. Он принюхался, разыскивая запашок магии, но ничего не обнаружил.
- Проблемы? - поинтересовался череп.
- Маленькая помеха.
Подобрав несколько камней, некромант выстроил невысокую стенку, защищая нужный ему пятачок пола со всех сторон.
И снова забормотал. На этот раз ветер не мешал ему. Зэйл сосредоточился на волоске, думая о мертвом колдуне.
Как и раньше, от волоса, там, где его коснулась кровь, поднялся дым, постепенно принимающий форму человеческого тела. Некромант продолжил читать заклинание, и дым заклубился, столб вырос, обретая все более и более конкретные черты. Зэйл различал уже фигуру в балахоне - человека в одеянии чародея. Фигура как бы тянулась к нему, одновременно пытаясь заговорить.
- Грегус Маци, я призываю тебя! - воскликнул Зэйл. - Грегус Маци, я заклинаю! Появись в нашем мире смертных еще раз, приди ко мне и поделись своим знанием!
И из дыма возникла внушительная черноволосая фигура, больше похожая на Кентрила Дюмона, чем на некроманта или Вижири. Широкоплечий, с открытым, решительным лицом, Грегус Маци вовсе не выглядел вероломной гадюкой, каковым его описывали все, скорее уж - легендарным защитником.
- Чуть помоложе, чем когда я видел его,- заметил Хамбарт.
- Тихо!
Зэйл еще не привязал к себе дух, а до тех пор любое вмешательство могло разорвать возникшую связь с потусторонним миром.
Он продолжил нашептывать, а потом начертил кинжалом в воздухе двойную петлю. Мерцающий призрак Маци загустел, став таким отчетливым, что, казалось, его можно потрогать. Если бы у Зэйла было время, он бы создал еще более материальный фантом. Но поговорить можно и с призрачным Маци, к тому же некромант слишком уважал мертвого мага, чтобы пытаться настолько привязывать его.
Скоро, очень скоро заклинание будет завершено. Тогда только Зэйл сможет поговорить с тенью.
Почти уже став частью реального мира, Грегус Маци опять попытался заговорить. Рот его открылся, но оттуда не вылетело ни звука. Он продолжал тянуться к чародею, но двигался так, словно плавал в какой-то гуС-той, вязкой жидкости. Только глазам призрака удалось обрести выражение, и в зрачках этих Зэйл увидел желание чародея что-то передать ему, возможно, ту самую информацию, которую искали они с капитаном.
- Грегус Маци, пусть воздух вновь наполнит твои легкие! Говори, я разрешаю тебе! Пусть слова, которые ты желаешь произнести, будут услышаны!
Мертвый маг застонал. Со зловещей целеустремленностью он направил на Зэйла указательный палец и наконец выдавил из раскрытого рта одно-единственное слово:
- Диабло!
И тут же облик Маци изменился. Его балахон, на короткий миг расцветший лазурью и золотом священных символов, вспыхнул, объятый пламенем. Палец, наставленный на заклинателя, задрожал, став пальцем скелета. Растворилось и лицо, от которого остались лишь ясные, не отрывающиеся от некроманта предостерегающие глаза.
- Зэйл, парень! Гляди!
Чудовищные каменные руки вдруг вырвались из скалы, стиснув некроманта между твердых ладоней. Они вышибли воздух из легких Зэйла, и он напрягался изо всех сил, только бы не быть мгновенно раздавленным в лепешку.
Ему было уже не до призрака. Привязанный к некроманту, дух Грегуса Маци должен был замереть на месте, но вместо этого он неожиданно испарился с единственным словом предупреждения на бесплотных губах.
У Зэйла оставался кинжал, но с неловко прижатыми к телу руками он не мог поднять оружия. И с последним выдохом отчаявшийся некромант выкрикнул слова силы:
- Берака! Данное Темпри! Берак…
Больше он ничего не смог. Грохот встряхнул пещеру, и Зэйл услышал далекий голос Хамбарта Вессела, зовущий его.
Некромант потерял сознание.

Глава 15

Джарис Хан по-королевски наградил солдат, решивших покинуть его дворец. Кентрил поражался богатствам, которыми правитель осыпал его людей, - он не поскупился на золотые монеты, сверкающие бриллианты, алые рубины и многое-многое другое. Бойцам давали ровно столько, сколько те могли унести, - это единственное, что ограничивало получение сокровищ, ведь лорд Хан не мог предоставить солдатам лошадей или каких-то других вьючных животных. Однако это совершенно не беспокоило Джодаса и прочих; они сочли щедрость царственного хозяина более чем достаточной.
- Приходите к нам снова, когда Урех опять станет одним из самых могущественных королевств мира, и я дам вам еще больше, - пообещал лорд Хан. - Вы всегда будете желанными гостями города!
Монарх организовал солдатам прощальную церемонию в том самом зале, в котором он столько просидел, будучи пленником кресла. Придворные, облаченные в торжественные одежды, окружили Кентрила и остальных, восторженно хлопая бойцов по спинам и плечам, пока их хозяин произносил речь. Кентрил видел многих представителей знати уже во второй, а то и в третий раз, но не мог припомнить ни одного имени. Кроме Этанны и ее отца, все во дворце казались совершенно одинаковыми, а голоса сливались в единое эхо великого властителя Хана. Это не слишком удивляло капитана, ибо могущественные правители часто оказываются в обществе подобных безликих царедворцев.
Кентрил распрощался с солдатами сразу по окончании церемонии. Он напомнил шестерым уходящим об опасностях, таящихся в джунглях, и о том, что необходимо держаться подальше от глубоководных рек.
- После Кураста идти станет легче. Только старайтесь никому не показывать, что несете с собой.
- Мы будем осторожны, капитан, - жизнерадостно проревел Орлиф.
Горст хлопнул каждого товарища по спине, отчего большинство пошатнулись, и, как заботливый родитель, велел им помнить все, чему учил их капитан.
По сигналу Элборда все шестеро отсалютовали командиру и отправились в путь. Кентрил и Горст проводили отряд до ворот дворца, снова пожелав каждому удачи. Хотя расставание с солдатами всегда было для Дюмона тяжелым испытанием, сейчас, наблюдая за тем, как покидают Урех выжившие, ему с трудом удалось сдержать слезы. То, что многие из его Подчиненных никогда не вернутся домой, уже достаточно плохо, но темная тень, накрывшая своим плотным плащом королевство, рождала в нем ощущение, что шестеро бойцов выступили в свой последний путь. Его люди и сопровождающие их стражники несли факелы, без которых никто бы не разглядел крутые ступени спуска. И хотя Кентрил знал, что вне покрова тени Нимир солнце встало всего час назад, он не мог отделаться от мыслей о полуночных хищниках и вражеских воинах, скрывающихся во мраке. Понимая, что эти мерзости и опасности существуют лишь у него в воображении, капитан все же едва сдерживался, чтобы не присоединиться к уходящим.
- Думаешь, с ними все будет в порядке? - неожиданно заговорил Горст.
- А почему ты спрашиваешь? Великан пожал плечами:
- Не знаю. Мне всегда как-то не по себе, когда другие уходят.
Хмыкнув и отогнав мрачные мысли, Кентрил ответил:
- Они вместе, они вооружены и знают, куда идти. Нам же с тобой случалось пробираться по горам северного Энстейга с одним мечом на двоих. - Он взглянул на факелы, единственный еще видимый признак удаляющейся группы, спускающейся в город. - Все у них получится.
Когда факелы уже нельзя стало отличить от других огней, освещающих Урех, друзья направились обратно во дворец. Лорд Хан говорил, что собирается обсудить с Квов Цзином дальнейшую судьбу Уреха. Маг должен сделать так, чтобы королевство навсегда осталось в реальном мире- Однако куда больше Кентрила интересовало то, что в замке его ждет Этанна. Ее губы, ее глаза, ее руки влекли еще сильнее, чем прежде. Уход подчиненных означал конец жизни его как наемника и начало чего-то совсем другого, интересного, нового. Если бы не беспокойство из-за Грегуса Маци, Кентрил счел бы себя сейчас самым счастливым из всех живущих на свете. Вспомнив о некроманте, он спросил Горста:
- Ты не видел в последнее время Зэйла?
- С тех пор, как мы пытались выяснить что-то о Бреке и других, - нет.
Когда капитан спросил Джариса Хана, что произошло с комнатами пропавшей троицы, престарелый монарх выказал полное замешательство и пообещал сам разобраться со своими слугами. Он казался таким искренним, что Кентрил не мог не поверить ему. Кентрилу захотелось вдруг отыскать Зэйла и сказать ему; что лорд Хан не имеет никакого отношения к исчезновению вещей наемников. К сожалению, некроманта нигде не было.
- Поищи его, ладно? И передай, что я хочу увидеть его как можно скорее.
Горст помедлил - редкий случай для гиганта.
- Думаешь, он пошел по пути Брека?
Как раз это не приходило Кентрилу в голову.
- Проверь его комнату. Посмотри, на месте ли одежда. У последователя Рашмы мало личных вещей, но наверняка он что-то да оставил в покоях. Если выяснится, что в его комнате тоже хоть шаром покати, тут же беги ко мне.
- Хорошо, Кентрил.
Теперь замешкался капитан Дюмон, разглядывая мигающие фонари и факелы темного Уреха. Сейчас Элборд и солдаты уже на пути к внешним воротам города.Через час, ну самое большее - через два Джодас, Орлиф и остальные четверо поприветствуют солнечный свет.
- Кентрил?
- Да? Извини, Горст. Просто задумался.
- О чем?
Закаленный ветеран-наемник грустно улыбнулся своему помощнику:
- О том, не раскаиваюсь ли я, что не ушел вместе с ними.
Собравшаяся толпа радостно выкрикивала приветствия и махала вслед шагающим по городу наемникам. Похоже, что все граждане королевства вышли на улицы проводить товарищей Элборда. Никогда за всю свою карьеру он еще не встречал подобного признания. Капитан с первых дней предупреждал, что жизнь наемника не сахар - она обычно груба, ее недооценивают, но эти минуты стоили всего прошлого пренебрежения.
- Уверен, что не хочешь отправиться с нами, Элби? - окликнул юношу Джодас. - Добрая пара рук никогда не лишняя!
- Спасибо, я задержусь здесь.
Элборд не слишком жалел о своем решении, хотя ему очень хотелось увидеть родных. Но лучше вернуться к ним, скажем, через год и показать, чего он добился в качестве помощника капитана Дюмона. Лорд Хан уже даровал Кентрилу титул дворянина, назначил его командующим вооруженными силами священного королевства^ да и предстоящая женитьба Кентрила на дочери монарха (что, по мнению Элборда, было величайшей наградой) - дело решенное.
- Что ж, может, мы еще навестим тебя, - рассмеялся другой наемник, встряхнув зазвеневший тяжелый мешок. - В конце концов, золотишко-то не вечно!
Остальные захохотали вместе с ним. Все они несли доказательства королевской щедрости. Каждый мог спокойно прожить остаток своей жизни в достатке и еще много оставить после себя. Конечно, наемники люди азартные, но Элборд сомневался, что даже самому большому транжире удастся растратить все.
- Эти шуты, вообще, знают дорогу к собственным городским воротам? ~- буркнул Орлиф, говоря о шести вооруженных охранниках, сопровождавших их до границ города. Угрюмые и безмолвные, они маршировали четко и слаженно - такой гармонии строгий капитан Дюмон не мог добиться от своих людей даже после суровых тренировок. - Мы топаем уже целую вечность, а светлее все не становится!
- Если эти тяжелые мешки мешают тебе шагать, - пошутил Элборд, - я буду счастлив присмотреть за ними до вашего возвращения из Западных Пределов!
И снова все засмеялись. А у Элборда засосало под ложечкой. Он будет скучать по товарищам, но, оставшись с капитаном, он получит куда больше возможностей.
- Вот они, наконец-то! - воскликнул кто-то -из солдат. - Еще час, парни, и мы улыбнемся солнцу! Разве не здорово?
На взгляд Элборда, ворота были великоваты. Когда отряд впервые пришел сюда исследовать руины, железные створки были заперты, словно все еще пытались скрыть секреты Уреха. Но тогда они выглядели ржавыми останками, сейчас же, обновленные, впечатляли куда сильнее. Как минимум двенадцати футов, в высоту, необычайно толстые, они могли бы остановить армию, пытающуюся прорваться внутрь. Как и на дворцовых дверях, крылатые архангелы с пылающими мечами украшали створки, и, как и там, эти фигуры были жестоко обезображены какой-то свирепой силой. Элборд мимоходом задумался, кто и как нанес барельефам все эти страшные повреждения. Может, кто-то из приверженцев безнравственного Грегуса Маци о котором молодой наемник был наслышан, попытался уничтожить символы Небесной Силы?
Почетный караул остановился у ворот, отдавая честь уходящим солдатам. Их застывшие, лишенные всякого выражения лица едва не заставили Элборда потянуться к мечу, но он тут же осознал, как глупо выглядел бы такой поступок.
А потом над толпой повисла странная тишина - тишина, лишь подчеркнувшая далекие звуки непрекращающегося празднества, звуки, не стихающие с той самой секунды, как капитан Дюмон водрузил магический драгоценный камень на вершине пика.
Джодаса и других солдат эта сцена ничуть не смутила. Они взирали на Элборда с нетерпением.
- Время прощаться, Элби. Нам пора.
И наемники заторопились, наспех обменявшись рукопожатиями и хлопками по спине. Элборд изо всех сил старался сдержать неподобающие воину слезы, но обнаружил. что Джодас и Орлиф явно испытывают сейчас те же самые чувства и опечалены не меньше его.
- Лучше тебе уйти до того, как мы выйдем за ворота,- предложил Джодас, когда сопровождающие принялись открывать створки. - Ну, ты же понимаешь, удача и все такое прочее…
В среде наемников жило множество суеверий - например, бойцы из Западных Пределов придерживались мнения, что если ты своими глазами не видел, как выходят за ворота твои товарищи, то это добрый знак, увеличивающий вероятность того, что вы свидитесь снова. А проследишь за ними - и вы, возможно, никогда уже не встретитесь, а кто-то из вас, быть может, даже погибнет. Жизнь наемника слишком рискованна, вот и приходится верить в приметы. В сущности, именно поэтому их капитан и его помощник остались во дворце.
Помахав в, последний раз шестерым товарищам, Элборд зашагал прочь. Все еще не уверенный, что справится со своими эмоциями, он не оглядывался, подозревая, что. и товарищи тоже. Праздничный шум начал действовать ему на нервы, поскольку причин веселиться у него сейчас не было. Даже мысль о собственном будущем в Урехе в данный момент не ободряла юношу.
Все громче и громче становился гул толпы, вот он уже несется и из-за спины, с той стороны, где он оставил своих товарищей. Элборд ускорил шаг, как только он вернется во дворец, нервы наверняка успокоятся и он перестанет жалеть, что не ушел с Джодасом.
Но тут голос, едва различимый из-за сиплых радостных воплей, привлек его внимание. Элборд остановился и прислушался. Голос очень походил на голос Орлифа - и выкрикнул он его имя!
Элборд сделал шаг в сторону дворца Джариса Хана, но внезапно навалившаяся на него неуверенность заставила молодого человека снова замереть. Какой вред будет от того, если он вернется и проверит? Если он действительно слышал Орлифа, значит, ребятам что-то от него надо. А если он ошибся, то, пожалуй, не накличет неприятностей, опасностей или несчастья, поскольку к этому времени все шестеро наверняка уже исчезли за воротами.
Он повернул назад. Через пару минут будет ясно, звали его друзья или нет.
Пронзительные крики подвыпивших горожан едва не оглушали, вгрызаясь в уши. Неужели эти люди никогда не отдыхают? Им что, нечего делать, кроме как веселиться? Конечно, повод у них есть, но даже наемники иногда предпочитают мир и тишину. Чем скорее Элборд вернется во дворец, тем лучше. Там он хотя бы спасется от этого безумия беззаботности, распространившегося среди населения…
Короткий вскрик, совсем не похожий на все прочие, прорезал воздух.
Выхватив меч, молодой боец бегом бросился к воротам. Возможно, он и не прав, но себе юноша мог бы поклясться, что кричал Джодас. Элборд обогнул последний угол…
И застыл на месте, оцепенев перед страшным зрелищем.
Толпа жутких, шаркающих трупов - пустых оболочек тел, если быть точным, - сгрудилась подобно стае голодных свирепых рыб, которых он как-то видел в реке в джунглях. Облаченные в грязные лохмотья, они, как обезумевшие, дрались друг с другом из-за какой-то добычи. Провалы ртов, круглые, полные острых зубов, беспрестанно открывались и закрывались. В стороне несколько мертвецов уже насыщались. Их иссохшие руки, руки скелетов, терзали крючковатыми пальцами какой-то окровавленный кусок мяса.
А в гуще все нарастающей массы обтянутых кожей скелетов бился, прорываясь на свободу, человек.
Орлиф со страшно располосованным лицом, с руками, залитыми его собственной кровью, размахивал мечом, пытаясь выбраться из толпы. С того места, на котором стоял потрясенный Элборд, он разглядел, что одна рука наемника почти полностью оторвана или даже откушена.
Орлиф заметил его, и умоляющий взгляд солдата ужаснул Элборда куда больше, чем представшая перед глазами картина.
Потом голодная толпа демонов дружно устремилась в центр. Орлиф издал еще один безнадежный крик - и утонул в бурлящем море трупов.
- Нет! - Вопль сорвался с губ Элборда прежде, чем он успел осознать случившееся.
Пустые глазницы дружно повернулись к окаменевшему солдату. Призрачные фигуры потянулись к нему.
Ощущение реальности происходящего, наконец, вернулось. Элборд развернулся и побежал со всех ног во дворец.
А на улицах продолжали витать несмолкающие музыка, смех и радостные возгласы. Элборд на бегу оглядывался по сторонам, но гуляк не видел - словно сам город издавал эти звуки.
Внезапно из переулка кто-то выскочил и набросился на него. Элборд отпрыгнул в сторону, полоснув на ходу мечом. Лезвие отсекло одну из кистей монстра, страшная когтистая рука покатилась по земле. Однако демон, ничуть не озабоченный потерей конечности, последовал за наемником.
Дворец. Если удастся добраться до дворца, Элборд будет в безопасности - он почему-то был в этом убежден. Капитан Дюмон там, он-то знает, что делать.
Он бежал, а город вокруг менялся, с каждой секундой все больше и больше походя на своих мертвых, извращенных, смертельно опасных обитателей. Здания рушились прямо на глазах, что-то похожее на густую кровь медленно сочилось с крыш, покрывая потрескавшиеся стены и опаленную землю. Небо приобрело болезненный, буровато-алый цвет, а запах гниения и горелой плоти неумолимо преследовал молодого бойца.

Предыдущая страница 18 Следующая страница


19 Ричард Кнаак

Но дворец Джариса Хана, маячивший вдалеке, выглядел по-прежнему величественно. Элборд сосредоточился на этом единственном островке здравомыслия в спятившем мире. Каждый шаг приближал его к спасению.
Но внезапно он понял, что попал в ловушку. Орда иссохших голодных трупов медленно и неотвратимо надвигалась на него, заполонив улицу, которая вела к беломраморным ступеням. Зубы в страшных ртах щелкали в предвкушении новой трапезы. Дикая вонь, исходящая от демонов, переворачивала желудок, и солдат едва сдерживался, чтобы не упасть.
Элборд бросил взгляд налево - боковая улица оказалась пуста. Не задумываясь, он помчался по ней, надеясь, Что и этот путь приведет его к дворцовой лестнице.
Что-то, вынырнув из тени, схватило его за руку. Элборд оказался лицом к лицу с одним из мертвецов, нелепой пародией на женщину. На высохшем скелете болтались обрывки когда-то весьма соблазнительного открытого золотистого платья. Жидкие пряди волос обрамляли чудовищную личину мумии, рот оскалился в улыбке.
- Идем, храбрый солдатик,- проскрипел голос, доносящийся словно из могилы. - Идем, поиграй с Нефрита.
- Изыди, дьявольское отродье!
Дико рванувшись, Элборд ударил демона, но неудачно. Он снова замахнулся, целясь в руку, но, припомнив, что потеря руки не остановила другую тварь, развернул меч, рубанув по шее упыря.
Клинок впился в высохшую кость, разрезав ее, словно тонкий пергамент.
Голова демона упала и покатилась по земле. Она повращалась немного и остановилась, повернувшись бездушным лицом к человеку.
- Нефрити жаждет твоего поцелуя, - усмехнулась голова. - Иди, поцелуй Нефрити, - открывался и закрывался рот.
А тело продолжало сражаться. Элборд наконец ухитрился освободиться и пронзил туловище насквозь. Оно начало заваливаться, и наемник помчался дальше.
Боковая улица вывела его на главный проспект. К счастью, на нем никого не было. Элборд остановился, чтобы перевести дыхание и решить, куда направиться теперь. Дворец на холме манил его. Если удастся обмануть толпу мертвецов, все будет хорошо.
Перед мысленным взором юноши предстал Орлиф, и это видение подтолкнуло солдата вперед - юный ^ наемник, пошатываясь, побежал к холму. Теперь он знал, что случилось с тремя исчезнувшими товарищами. Наверняка это работа колдуна, о котором упоминал их хозяин, этого злого, жестокого Грегуса Маци. Правитель Уреха утверждал, что уничтожил негодяя, но Элборд видел достаточно чародеев, чтобы знать, какие отличные иллюзии они способны создавать. Несомненно, Маци перехитрил своего бывшего господина, заставив поверить в свою смерть, и теперь жаждал мщения.
Надо предупредить капитана Дюмона и остальных.
Смех и музыка продолжали давить на психику. Они стали совершенно безумны, словно торжества проходили в сумасшедшем доме. Элборду хотелось заткнуть уши, но он боялся задержаться даже на долю секунды. Звуки разрывали саму душу, наполняя ее таким же ужасом, какой рождала в нем орда демонов за спиной.
Когда показалось подножие холма, юноша побежал еще быстрее. Еще чуть-чуть…
Внезапно его сапог за что-то зацепился.
Элборд споткнулся и упал головой вперед. Сильный удар о мостовую послал волны острой боли по всему телу. На несколько секунд наемник провалился в беспамятство.
Страшным усилием воли вернувшись в реальность, Элборд первым делом увидел свой меч, отлетевший на несколько футов. Он потянулся к нему, потом с трудом поднялся.
И только теперь почувствовал, что он не один.
Они приближались со всех сторон, по всем улицам, появлялись из разрушенных зданий и узких проулков. Они двигались как один жуткий организм, с единой, омерзительной целью. Шаркая, они брели к нему, ближе, ближе…
Элборд резко развернулся, но обнаружил, что все пути к отступлению забиты жадными зубастыми трупами. Он тоскливо взглянул на ступени, на дворец, по-яимая, что, несмотря на их близость, у него нет шансов преодолеть последние несколько ярдов.
Неожиданно в его голове зазвучал голос капитана Дюмона. Когда возможно, дерись с врагом. Лучше сражаться и погибнуть, быстро, чем ждать неизбежного. Капитан Дюмон учил его этому. А еще командир отряда учил Элборда тому, что наемника смерть подстерегает на каждом шагу, но настигает только раз.
Сжав покрепче меч и подняв оружие высоко над головой, Элборд взревел и рванулся вперед.
Он врезался в ряды чудовищ, клинок рассекал сухую плоть, ломал хрупкие кости. Во все стороны летели скрюченные конечности, изуродованные тела падали под ноги своих собратьев. Белоснежный дворец продолжал манить его, подстегивая, подбодряя, заставляя действовать.
Они вцепились в его свободную руку, затем в ноги. Искаженные лица заполнили все пространство перед глазами. Жесткие пальцы выкрутили из руки меч. И все же Элборд переставил одну ногу, потом вторую…
Но его повалили, насев со всех сторон, жуткие лица усмехались, отвратительные зубы жадно щелкали.
Элборд закричал.
В просторной, безмолвной библиотеке Квов Цзин сосредоточенно изучал книги, собранные за многие века его предшественниками. Когда он наслаждался наградой, полученной от Джариса Хана, его профессия нравилась престарелому Вижири еще больше.
И все же он никак не мог сосредоточиться на фолиантах, и все из-за этих дураков-наемников. Капитан Дюмон и этот великан. Горст, посеяли в его душе маленькое, но раздражающее зерно сомнений. Цзин не любил сомнения; лорд Хан предоставил в его распоряжение целую библиотеку и сделал его верховным колдуном самого знаменитого королевства. С такой силой и властью Вижири станет известен как самый великий чародей своего рода!
- Черт тебя побери, Дюмон! - пробормотал Цзин, переворачивая страницу. - Будь ты проклят за то, что не оставил в покое…
- Что-нибудь не так, магистр Цзин?
Колдун подпрыгнул от неожиданности, но пришелец оказался не кем иным, как самим Джарисом Ханом, который по-отечески возвышался над крохой-магом.
- Ничего, все в порядке, милорд. Хан блаженно улыбнулся;
- Рад слышать это. Ты столько сделал для королевства - и для меня лично, - что я был бы несказанно огорчен, узнав что ты не счастлив.
Поднявшись, Квов Цзин исподтишка окинул взглядом их доброго хозяина. Как мог он прислушаться к бесплодным подозрениям наемника? Человек перед ним во всем соответствовал легендам, которые чародей изучал десятки лет. Наверняка он, Цзин, способен разобраться в ситуации получше какого-то влюбленного по уши низкородного мужлана вроде Кентрила Дюмона!
- Я очень доволен твоей щедрой наградой, милорд, и знаю, что живу для того, чтобы служить тебе везде, где только могут потребоваться услуги колдуна.
- Я весьма благодарен тебе за это, Вижири. Кстати, именно потому-то я и пришел.
И без того узкие глаза Цзина прищурились, превратившись почти в невидимые щелочки.
- Милорд нуждается в моей помощи?
- Да. Магистр Цзин, честно говоря, без тебя я не смогу спасти Урех.
Это заявление произвело на лысого коротышку неизгладимое впечатление. Без тебя я не смогу спасти Урех. Морщинистые щечки Квов Цзина залил румянец гордости. Наконец-то нашелся правитель, оценивший его способности! Все слова капитана наемников мгновенно вылетели у него из головы.
- Я всецело в твоем распоряжении, лорд Хан…
Монарх по-товарищески опустил руку на плечо колдуна:
- Тогда, если ты на время оторвешься от этих книг, я покажу тебе кое-что.
Заинтригованный Цзин кивнул:
- Ну конечно.
Джарис Хан повел его прочь от библиотеки. Пока они шли, монарх рассказывал историю своего королевства, объясняя Вижири, как тот или иной его предок постепенно подводил город к высшей славе. Понимая, что добрый хозяин просто развлекает его разговорами, Квов Цзин слушал его" вполуха, невольно замечая, как застыли по стойке «смирно» безупречные стражи, как благоговеют перед правителем слуги, когда лорд Хан просто кивает им головой. Власть этого высокого по- | жилого человека была абсолютной, и все же его народ а любил и почитал его. Перед этим все страхи Кентрила Дюмона обращались в ничто.
Цзин быстро сообразил, что его ведут в ту часть дворца, в которой он еще никогда не был. Джарис Хан открыл скромную дверь, которую чародей раньше не замечал. Узкая лесенка тянулась вниз, дальше проход был тускло освещен каким-то невидимым источником. Цзин и его новый хозяин спускались все глубже и глубже, в подземелье дворца. Вижири ожидал, что в этом священном дворце есть что-то подобное, и все же был ошеломлен тем, как далеко, вернее, низко они оказались.
Никаких свечей, никаких факелов, ни одной масляной лампы не видел он, и все же мутный загадочный свет ограждал их от полной тьмы. Любопытно, однако, что промозглое, какое-то зловещее окружение совершенно не тревожило Цзина, а лишь усиливало возбуждение. Наверняка лорд Хан ведет его к месту огромной важности.
А потом он почувствовал игру сил, сил грубых, хаотических. И еще до того, как они достигли толстой железной двери, Цзин уже знал, что его ждет.
Свирепая голова горгульи держала в загнутом клюве массивное кольцо, служащее дверной ручкой. Квов Цзин восхитился мастерством создателя этой головы - она выглядела совсем живой, и колдун почти ожидал, что горгулья вот-вот клюнет потянувшегося к кольцу монарха в мантии.
- Тезарка, - прошептал Хан, прикоснувшись к ручке.
Еле слышно заскрипев, дверь медленно открылась, впуская в святая святых чародея.
- Мои личные покои - место Силы.
Огромная шестиугольная комната казалась бесконечной; Скромный кабинет Вижири во много раз уступал этому залу. Вдоль стен громоздились ряды полок с порошками, травами, различными редкостями, на трех широченных деревянных столах лежали открытые книги тайных знаний. Кувшины с содержимым, определить которое затруднялся даже многоопытный Цзин, .располагались на других столах справа от него. Пол, стены и потолок покоев были испещрены защитными рунами, оберегающими от возможных последствий неправильно произнесенных заклинаний. А в центре потолка светился большой кристалл, источник Силы, пропитавшей все вокруг, которую и ощутил Цзин.
Но сильнее всего привлекала внимание каменная платформа, стоящая посреди комнаты.
Она громоздилась на высоком постаменте, усеянном, замысловатыми рунами, многие из которых Цзин не распознал. Да и саму платформу покрывали письмена и вдобавок к ним символ солнца.
Не раздумывая, старик шагнул к платформе, чтобы исследовать ее. Когда его костлявые пальчики пробежали по верхнему краю плиты, он ощутил заключенные в ней силы, которые призывались когда-то в прошлом и ожидали, что их извлекут из камня снова.
- Платформа очень древняя, - заметил он наконец.
- Вырублена еще до того, как идея святого Уреха зародилась в сознании моих предков. Воздвигнув та раньше, чем основалось любое из Восточных, а тем| более Западных Королевств. Создана предшественниками последователей Рашмы, предтечами моего народа, так же как и твоего достойного братства Вижири, добрый Цзин. Иногда я спрашиваю себя, были ли те, кто выдолбил это святилище, людьми, или, быть может, самими слугами Небес, посланными подготовить нам путь.
- Сколько энергии.
Да, такой Силой не владел никто из рода Квов Цзина, даже в те века, когда маги заключали темные соглашения. подчиняя себе демонов.
- Здесь мы с тобой, мой добрый друг, снимем последнее проклятие Грегуса Маци. Здесь я планировал полностью возродить Урех для мира смертных.
Цзин сразу поверил, что такое возможно. Подобными первичными силами сложно манипулировать, но если лорду Хану это удастся, то все, что видел колдун прежде, покажется грубой топорной работой новичков-магов. Это место - место истинного мастерства…
- Я не мог ничего сделать,- объяснил хозяин,- совсем ничего, пока был в ловушке. И все же я размышлял и прикидывал, что произойдет, если кто-то умелый сможет освободить меня. Из-за предательства Грегуса Маци я потерял всех чародеев, кроме моей дорогой Этанны. - Выражение его лица изменилось. - Но, конечно, как она ни талантлива, она не чета тебе, магистр Цзин.
Колдун с готовностью кивнул. Этанна действительно была весьма искусна. И если бы она не втюрилась в Кентрила Дюмона, Цзин вполне мог бы в будущем предложить ей вступить с ним в брак. Но управление подобными силами требует огромной осторожности и большого опыта, которого у девушки как раз не было. По правде сказать, Цзин был уверен, что без него любая попытка лорда Хана освободиться закончилась бы неизбежным и жалким провалом.
- В этих покоях, - прошептал Джарис Хан, оказавшийся каким-то образом за спиной низенького заклинателя, - мы объединим мастерство, которым владеем. В мире не останется ничего такого, чего бы мы не смогли достичь, друг мой. Мы не только возвысим Урех над всеми иными великими королевствами. Нам откроются тайны мира. И не только этого мира, если мы захотим рискнуть и изменить судьбу.
Квов Цзин уже видел все это - и славу, и силу. Руки его гладили руны, впитывая энергию при каждом прикосновении. Старик представлял, как играет ими, как командует, как обладает…
А потом он заметил необычный рисунок в самом центре платформы, странный, отчего-то тревожащий душу знак, похожий на пятно, которое кому-то не удалось стереть.
- Что это? - спросил он.
Джарис Хан едва взглянул на отметину.
- Кровь, конечно.

Глава 16

- Зэйл…
Он попытался пошевелиться, но не смог.
- Зэйл…
Он попытался вздохнуть, но не смог.
- Зэйл…
Если бы не тренировки, он бы уже был мертв, в легких его совсем не осталось воздуха.
- Зэйл, проклятый молодой дурень! Ты не можешь умереть у меня на глазах, черт тебя побери!
Некромант попытался заговорить, но не смог произнести ни звука. Он попытался поднять веки, но они сопротивлялись, и только огромным усилием ему наконец удалось разлепить ресницы.
И вот тогда Зэйл понял, что случилось. Он, как и Грегус Маци, оказался частью скалы.
Зэйл постепенно осознавал свою страшную участь. Он висел на сталактите над первой пещерой, которую они пересекли во время предыдущего похода в глубь горы. Руки и ноги Зэйла были крепко стянуты за спиной. Однако, в отличие от колдуна. Зэйл был пленен без всякой цели. Сила, забросившая его сюда, не нуждалась в часовом, а просто попыталась его убить.
А Зэйл умрет - и очень скоро. Он уже чувствовал, как изменяется его плоть, сливаясь со сталактитом. Странная энергия личинками копошилась в теле, работая над его структурой. Со временем он станет частью горы покрепче Грегуса Мани.
Но прежде чем это случится, он просто задохнется.
- Зэйл, мальчик! Ты еще должен меня слышать!
Гулкий голос Хамбарта Вессела эхом носился по пещере, раздаваясь как будто со всех сторон разом. Напрягшись, некромант вглядывался в темноту пещеры. Где-то там, несомненно, и лежал череп, оказавшийся в такой же ловушке, как и он. Что может сделать для него лишенный тела Хамбарт?
Мысли Зэйла расплывались. Внезапно его охватила страшная усталость.
- Если ты меня слышишь, я там, где ты меня оставил, помнишь? Ну, постарайся представить, где я!
Чего пытается добиться череп? Зэйлу смертельно хотелось одного - спать. Зачем Хамбарт ему мешает?
- Я думаю, ты еще слышишь меня, парень, я на этр надеюсь! Я не хочу валяться в этой сырости всю оставшуюся вечность, так что услышь меня!
Голос Хамбарта раздражал мага. Зэйл хотел сказать, чтобы он убирался, но без ног Хамбарт вряд ли сумел бы исполнить эту просьбу.
- Твой кинжал, Зэйл! Тебе нужен твой кинжал, и ты спасешься!
Кинжал! Глаза Зэйла расширились. Кинжал по-прежнему у него?
Его спутник тут же ответил:
- Я его вижу, парень! Он всего в нескольких футах от меня!
И в тысячах миль от некроманта. Да… Если бы Зэйл хотя бы видел клинок, он смог бы призвать его к себе. Однако маг никогда не увлекался вызовом объектов вслепую, особенно в подобных обстоятельствах. Он должен видеть то, что ему требуется.
Желание провалиться в дрему вновь охватило его.
- Слушай меня! - настаивал череп.- Он показывает на меня, и острие прижато маленьким камешком. Еще один булыжник, вроде зуба великана, подпирает рукоять…
Несмотря на желание уснуть, Зэйл слушал. В его сознании начала формироваться описываемая картина. Он даже видел череп Хамбарта, его пустые глазницы, с надеждой глядящие на клинок…
Но к чему это все?
- Ты же видишь его, да, парень? Проклятие! Если ты все еще жив и слышишь меня, ты должен видеть!
И Зэйл наконец понял. Хамбарт достаточно долго пробыл с Зэйлом, чтобы верно оценить способности того, кто его оживил. Он понимал, что некроманту необходимо видеть кинжал, так что решил создать для него отчетливую картину.
А вдруг получится? Потребуется весь воздух, оставшийся еще в его теле, частица за частицей, чтобы он продержался, не дыша, в четыре, а то и в пять раз дольше, чем обычный человек. Придется совершенно выжать легкие, чтобы собрать достаточно сил для одного заклинания.
А тем временем Хамбарт продолжал говорить. Череп либо был оптимистом в том, что касается способностей его друга, либо просто не желал думать о неудаче. Ведь в этом случае Хамбарт останется в Нимир навсегда - дух его просто не сможет выбраться па волю.
- Вот так вот, Зэйл! - кричал череп, голос его казался слегка приглушенным. То ли слух начал изменять некроманту, то ли Хамбарт исчерпал весь свой оптимизм. ~ Теперь у тебя есть славная картинка, если ты вообще что-нибудь слышал.
Сконцентрировавшись на кинжале, Зэйл быстро сложил в единое целое подробности, перечисленные его спутником. Он видел камни и то, как лежит на них клинок. Он снова видел, как череп Хамбарта смотрит на частично придавленное острие. Некромант представил себе все неровности скалы, дополняя образ.
Из последних сил Зэйл сосредоточился на магическом кинжале, потребовав, разумом и сердцем, чтобы он пришел к нему.
- Зэйл!
Что-то блестящее пролетело по пещере, словно выпущенное из лука. Окаменевший некромант сосредоточился, Объект тут же изменил направление, устремившись к нему, - луч света в смертельной тьме.
Костяной кинжал безошибочно летел к своему Хозяину. На мгновение Зэйл вспомнил, что они вынуждены были сделать с Грегусом Маци Должен ли он сейчас вынудить клинок мчаться к нему острием вперед? Должен ли он пожелать, чтобы оружие глубоко вонзилось в его пока еще человеческую плоть?
Но ситуация с Маци отличалась от его положения. Колдуна поместили в скалу с определенной целью, С Зэйлом все не так. Трансформация только-только началась. Направляя кинжал, он еще может спасти себя.
Но вдруг клинок упал. Некромант из последних сил сосредоточился на кинжале. Его во что бы то ни стало надо поднять.
Иди ко мне, - мысленно взывал он. - Иди ко мне.
И заколдованное оружие послушалось, взмыв в воздух. В последний момент клинок резко развернулся, обогнув Зэйла и сталактит, и ввинтился рукоятью в затвердевший кулак некроманта.
И чуть только клинок прикоснулся к нему, Зэйл смог пошевелить пальцами. Стиснув кинжал, он направил в него всю свою силу. Легкие разрывались, сердце дико колотилось, но закованный в камень пленник не сдавался.
И оболочка вокруг него вдруг раскололась, как от удара молнии.
Обессиленный некромант начал падать на землю. Если бы он висел в центре пещеры, над острыми известковыми отложениями, он наверняка бы погиб, но сталактит, частью которого он был, располагался над глубокой пропастью.
Пролетая мимо выступа, Зэйл ухитрился пробормотать заклинание, и внезапный порыв ветра взметнул его вверх. Величайшим усилием магу удалось уцепиться за стену пещеры.
Зэйл медленно подтянулся и оказался на шершавом полу. Вымотанный до предела, он лежал, неровное дыхание со свистом рвалось из груди, а каждая клеточка тела болела так, словно кто-то уронил на него саму Нимир.
- Зэйл? - осторожно окликнули его.
- Я… я… жив, - прохрипел он в ответ.
- Уверен? - отреагировал Хамбарт,- По голосу, не похоже.
- Дай… дай мне- время…
- Я пока никуда не собираюсь, - проворчал череп.
Постепенно дыхание Зэйла восстановилось. Тело продолжало ломить, но. по крайней мере, он мог двигаться.
При свете кинжала Зэйл смог оценить повреждения. Одежда его превратилась в лохмотья, а кожу стягивали шрамы - повсюду, где его тело соприкасалось со сталактитом. Зэйл не сомневался, что и на лице его остались подобные отметины, но возблагодарил Великого Дракона за то, что Трэг'Оул сохранил ему жизнь.
На подгибающихся ногах некромант наконец добрел до коридора, в котором на него напали. Оползень, на который наткнулись они с капитаном Дюмоном, почти исчез, словно сдутый каким-то чудовищным порывом. Зэйл держал перед собой кинжал - на всякий случай, вдруг кто-то снова станет покушаться на него, но опасности он не чувствовал.
Еще несколько ярдов, и он остановился перед черепом.

Предыдущая страница 19 Следующая страница


Королевство тени 20

- Ох, парень! Какое дивное зрелище для измученных глаз - впрочем, надо сказать, зрелище довольно мучительное. Ну и видок у тебя!
- Я еще не готов присоединиться к тебе в после жизни, Хамбарт. - Обессилевший чародей сел, привалившись к скале. - Расскажи, что со мной случилось.
- После того, как тебя прихлопнули две чудовищные ручищи, ты выронил клинок. Я боялся, что они раздавят тебя, как жука, но вместо этого эти каменные лапищи поползли вдоль стен, направляясь к пещере. Они легко преодолели обвал, камни так и стучали по мне - знаешь, что я чуть не треснул, как яйцо!
Зэйл согласно кивнул:
- Продолжай.
- А это все. Ты исчез из виду, потом последовала какая-то мерзкая вспышка, а потом я принялся орать, едва не вывернувшись наизнанку.
- Спасибо тебе за это. Ты меня спас.
Череп ухитрился фыркнуть:
- Что ж, мне пришлось! Кто, кроме тебя, вынесет меня отсюда?
Зэйл взглянул мимо Хамбарта и нахмурился. Череп не видел и даже, вероятно, не предполагал, что тонны обломков теперь основательно запечатали вход. Некромант сомневался, что ему удастся прорыть ход наружу или проложить путь с помощью магии. Значит, надо искать другой путь.
- Идем, Хамбарт.
Он подхватил череп и направился обратно в пещеру.
- Ты не туда идешь, парень.
- Нет, туда.
Секунда молчания, а затем лишь тяжкое оханье стало ему ответом.
Некромант ступил в обширные каменные покои. Подняв кинжал, Зэйл пристально озирал окружающее пространство.
- Мы пойдем туда, - заявил он, наконец, показывая на дыру у самого верха пещеры.
- Туда? А как дотуда?
Это был отличный вопрос. На первый взгляд казалось, что до цели добраться невозможно, Зэйл порылся в разорванных остатках своего плаща, но не нашел веревки, которой они воспользовались в прошлый раз. И все же, насколько он помнил схему, эта дыра вполне способна вывести их из гигантского брюха Нимир.
Посмотрев на гладкую крутую стену под проходом, Зэйл глубоко вздохнул и ответил:
- Взберусь, конечно.
- Взберешься? - В голосе черепа слышалось сомнение. - Взберешься туда? Зэйл, неужели ты думаешь…
Некромант не дослушал Хамбарта и без лишних церемоний запихнул его в мешок.
Зэйл не нуждался в таких словах. Он и так не очень-то верил в собственные силы. Однако он должен попробовать.
Зэйл лишь не сказал Хамбарту, что когда тайны Уреха будут раскрыты, это не сулит им ничего хорошего.
Озабоченный Горст доложил Кентрилу:
- Элборд не вернулся.
Пытающийся привыкнуть к новой форме, Кентрил оторвался от зеркала и взглянул на своего помощника:
- Время обеденное. Ты проверил его комнату?
- Да, Кентрил. Его вещи все еще там.
- Может, он решил ненадолго задержаться в городе? Возможно, уход товарищей заставил его тосковать по дому.
Капитан и сам испытывал грусть, распрощавшись с солдатами. Даже Этанна не смогла полностью заглушить печаль.
- Ну да, - буркнул Горст, не слишком успокоенный словами Кентрила.
В первый раз Кентрил пожалел, что у него вечером свидание с Этанной. Из-за отсутствия Олборда ему стало как-то не по себе.
- Обыщи дворец, только тайком. Убедись, что Элборда действительно нет. Если у меня появится возможность, я тоже его поищу.
- Ладно.
- А что Зэйл?
- Его посох в комнате, но сам он тоже пропал. Это уже было похуже исчезновения молодого наемника. Зэйл не из тех, кто станет бродить неизвестно где, тем более после того, что они видели.
- Горст?
- Да, Кентрил?
- Возьми оружие.
Гигант кивнул, похлопав по висящему на боку мечу:
- Я всегда при оружии. Ты сам меня этому научил.
Да, если таскаешь с собой секиру или топор, это наверняка вызовет массу подозрений, а при виде меча в ножнах брови случайных встречных не поползут на лоб. Не покажется странным и то, что великан-наемник разгуливает по коридорам дворца. Чужеземцу простительно любопытство.
Горст отправился было выполнять поручение, но замешкался:
- Кентрил, если я все-таки не найду Элборда во дворце, может, стоит поискать его в городе?
Капитан Дюмон задумался на мгновение и ответил:
- Нет. Если придется идти в город, мы отправимся туда вместе или не отправимся вообще.
Оставшись в одиночестве, Кентрил вновь занялся костюмом, но мысли об Элборде не давали ему покоя. Значит, и некромант, и Элборд исчезли. Капитан благодарил Небеса за то, что хотя бы Джодас и остальные ушли вовремя. Иначе со временем потерялись бы все.
Потерялись?
Элборда в последний раз видели провожающим отряд…
- Нет!
Забыв об одеждах, забыв даже об Этанне, Кентрил выскочил из покоев и подбежал к ближайшему дворцовому окну. Под ним раскинулся мерцающий россыпью факелов город. Он всматривался в окутанные тенью здания, вслушивался в гомон веселящейся толпы и пытался убедить себя, что чудовищная мысль, только что всплывшая в его сознании, не может быть правдой. Наверняка те шестеро, которые решили уйти, мирно вышли из городских ворот и сейчас шагают по залитым солнцем джунглям. Наверняка они уже в относительной безопасности.
И все же жгучее, ворочающееся внутри него чувство мешало капитану поверить в это.
Этанна.
Она скажет ему, что происходит. Она успокоит его, все объяснит и развеет страхи.
Кентрил бросился бежать по королевским залам и коридорам, не обращая внимания на отдающих честь стражников, мимо которых пролетал. Он сосредоточился лишь на одном - на дочери Джариса Хана - и на этот раз искал ее не ради наслаждения.
Около главных покоев один из слуг преградил ему путь. Прежде чем он успел что-то сказать, Кентрил схватил его за воротник и заорал:
- Где твоя госпожа? Где Этанна?
- О, я здесь. - Обескураженный офицер отпустил слугу и повернулся. Прекрасная рыжеволосая принцесса-облачилась в балахон, похожий на тот, который она надевала, когда помогала освобождать своего отца от проклятия. Позади нее Кентрил заметил дверь, которой прежде не видел. - Чего ты хочешь, любовь моя?
Его так и тянуло обнять девушку, забыть обо всех проблемах, но капитан Дюмон не мог не думать о своих людях. По крайней мере трое из них точно пропали, а возможно, и еще семеро, если не считать некроманта.
- Где ты была?
- Помогала отцу, - небрежно ответила девушка. Ее прелестные губки озабоченно поджались. - Тьг выглядишь встревоженным, Кентрил. Я тебя чем-то обидела?
И снова мужчина с трудом поборол желание привлечь к себе женщину.
- Я хотел поговорить с тобой. - Кентрил вспомнил о слуге. - Наедине.
- Мы одни, - сказала она с дразнящей улыбкой. Оглянувшись через плечо, капитан обнаружил,что фигура в ливрее действительно пропала из виду. Поистине эти слуги быстры и бесшумны, как сама ночь.
Внезапно Этанна оказалась сбоку от него, ее пальцы сплелись с его пальцами.
- Давай прогуляемся, ладно?
Она повела его к балкону, с которого лорд Хан явил свой лик народу после того, как Квов Цзин освободил его. Кентрил хотел было задать ей вопрос, но Этанна прижала пальчик к губам. Глядя в ее чарующие глаза, Кентрил повиновался.
Воздух снаружи оказался, прохладным, и офицер поежился. Как он ждал момента, когда Урех сможет купаться в солнечных лучах, а тень горы будет означать лишь угасание дня.
- Мне так нравится здесь, - промурлыкала его спутница. - Я знаю, что дворец стоит на холме, но чувствую себя так, словно мы высоко-высоко, точно на самой Нимир!
Так легко поплыть по волнам ее речей, позволить ее настроению охватить себя. Но Кентрил не поддался женским чарам. От пего зависят чужие жизни.
- Этанна, мне надо с тобой поговорить.
- Глупенький! Ты уже говоришь! Теперь он слегка рассердился:
- Не играй со мной! Это важно! По крайней мере трое моих людей исчезли, а теперь пропал еще один. Я беспокоюсь о тех, которые ушли, а заодно и о Зэйле. Слишком много вокруг непонятного, а это означает, что происходит что-то очень нехорошее.
Брови девушки нахмурились.
- Не хочешь ли ты сказать, что это я что-то с ними сделала?
- Нет, конечно же нет. Но что-то здесь не так, я и не знаю, что думать. Все как-то неправильно, даже Грегус Маци…
- Грегус Маци? - Взгляд молодой женщины затвердел. - При чем тут эта гадюка?
Кентрил решил, что пришло время рассказать ей все. Наверняка Этанна не знает правды. Он крепко стиснул ее плечи:
- Этанна, твой отец не уничтожил его.
- Что ты имеешь в виду? Отец сказал…
- Послушай меня! - Он придвинулся ближе, наклонился к ней так, чтобы она видела его глаза и понимала, что он говорит правду. - Этанна, я нашел его, Грегуса Маци. Он был проклят, обращен в камень, в часть пещеры внизу, и использован как какой-то адский часовой.
- Что ты делал внизу? Откуда ты узнал, где его искать?
Кентрил бросил взгляд через плечо, и, убедившись, что никто не шпионит за ними, ответил:
- Это выяснил Зэйл. Он был в жилище Маци и пытался вызвать тень колдуна, чтобы задать ему вопрос о…
Девушка напряглась и пробормотала:
- Некромант, ну конечно, он на это способен…
Расстроенный Кентрил встряхнул ее за плечи:
- Послушай меня! Ты лучше знаешь своего отца. Он не изменился? Тебя в нем ничего не смущает?
- Мой отец точно такой, каким он и должен быть.
- Но что-то здесь неправильно, Этанна, а из-за любви к тебе я слишком долго не обращал ни на что внимания. Люди, доверившиеся мне, возможно, уже мертвы, а то, что погубило их, все еще бродит где-то по Уреху. Если твой отец. Девушка прижала ладонь к его щеке, и Кентрилу стало трудно сосредоточиться.
- Ничто не затронет нас здесь. Это дворец Джариса Хана. У меня есть ты, а у тебя - я, и это все, что имеет значение, не так ли?
Как просто было бы согласиться. Одно ее прикосновение вгоняло его в дрожь, делая все остальное совершенно неважным.
- Нет! - вскрикнул он, стискивая ее запястье. - Этанна! Ты должна отнестись к моим словам серьезно! Я не могу оставаться с тобой и делать вид, что ничего не случилось! Я отправлюсь на поиски Элборда и остальных! Они…
- Ты не можешь уйти! Ты мой, я не отпущу тебя!
Кентрил посмотрел на нее с изумлением - он не ожидал от молодой женщины такой горячности. В гла зах ее металась ярость, что казалось и вовсе невозможным.
Она шагнула к нему, и бывалый воин неожиданно попятился.
- Я попросила тебя у отца, и он сказал, что я могу тебя взять! Все, чего я хотела, - это ты: Я не желала никого другого. Только тебя, разве ты не видишь?
Не раздумывая, Кентрил отступил еще на шаг.
Лицо девушки смягчилось.
- Мне было так одиноко здесь, я была совсем одна, кроме него и еще нескольких… и когда они ушли, я стала тосковать о чем-то большем.
Каждый волосок на теле Кентрила встал дыбом. Этанна медленно приближалась -к нему, ветер из ниоткуда подхватил ее волосы и одежды так, что локоны взметнулись дико и чувственно, а балахон облепил соблазнительную фигуру. Ее улыбка обещала все, и глаза маняще блестели из-под длинных густых ресниц.
- Я хочу тебя всем сердцем, всей душой и всем телом, Кентрил, - проворковала она. - А ты, разве ты яе хочешь меня?
Он хотел. Он хотел ее. Он хотел отдать себя ей, отдать всецело, так, как она желает. Капитан хотел служить ей, защищать ее…
Но когда дочь Джариса Хана протянула к нему руки, что-то заставило Кентрила броситься вперед.
Резкое столкновение заставило Этанну ошеломлено вскрикнуть, она потеряла равновесие и упала назад.
За перила.
- Этанна!
Кентрил рванулся за ней, попытавшись достать, удержать, но она уже исчезла из виду. Он привалился к поручням, в ужасе всматриваясь вниз. К несчастью, глубокая тень оказалась слишком плотной. Кентрил вслушивался, но не слышал ни крика, ни возгласов обнаруживших тело слуг.
Он сполз на пол, сердце его готово было разорваться. Он не собирался убивать ее! Кентрил хотел лишь разорвать цепи, которыми она привязала его к себе. Он знал, что она, как и ее отец, владеет магией, и догадывался, что из страха потерять его женщина могла наложить на него чары, заставить его любить ее. Если бы она только понимала, что делает!
Ее отец. Любые тревоги Контрила связанные с лордом Ханом, теперь бледнели в сравнении с нынешней ситуацией. Как он посмотрит в лицо правителя Уреха, как скажет ему, что его единственная дочь разбилась насмерть после того, как ее толкнул человек, которого она любила? Как?
В глубине души капитан Дюмон отдавал себе отчет, что сходит с ума. Часть его существа скорбела о смерти Этанны и боялась ее последствий, а другая беспокоилась об исчезнувших людях и Грегусе Маци.
Так или иначе, ен должен встретиться с Джарисом Ханом. За то, что сделал Кентрил, все равно придется ответить. Он должен посмотреть Хану в лицо.
Офицер вспомнил о двери, которую заметил только сегодня, о двери, из которой, весьма вероятно, она появилась. Девушка утверждала, что помогала отцу, значит, можно предположить, что престарелого монарха удастся найти там, куда эта дверь ведет.
Не колеблясь ни минуты, офицер побежал прочь с балкона. Дворцовое эхо гулко повторяло стук его сапог, но ничто больше не нарушало тишину. Не было видно ни слуг, ни стражников. Слышали ли они, что произошло, отправились ли искать останки своей госпожи? Почему никто не вышел на балкон узнать, что случилось?
Но мысли о слугах испарились, как только солдат оказался рядом с той самой дверью. Распахнув ее, Кентрил увидел лестницу, ведущую в подземелье дворца, Здесь не было ни ламп, ни факелов, но все же какой-то мутный свет позволял ясно видеть ступени.
Инстинкт воина едва не заставил его потянуться к мечу, но его остановила мысль об Этанне. Разве можно рассказывать отцу о гибели дочери с оружием в руке?
Уже начав спускаться, Кентрил подумал, не вернуться ли ему за Горстом, но решил, что справится один. Это дело Кентрила и Джариса Хана, и только.
Наконец Кентрил добрался до последней ступени. У подножия его поприветствовала свирепая голова горгульи с кольцом в клюве - ручка на древней железной двери. Поскольку идти больше было некуда, Кентрил потянул за кольцо.
Знобящий, но мягкий ветерок завертелся вокруг него.
Тезарка.
Ошеломленный офицер отпустил кольцо и резко повернулся. Кентрил мог бы поклясться, что слышал голос Этанны, но ведь это невозможно. Любой намек на ее присутствие рождается из гложущей его вины.
Напомнив себе, зачем он пришел сюда, Кентрил решил попробовать еще раз. Он уже знал, что это не сработает, но…
Тихо застонав, железная дверь подалась.
Кентрил отступил.
- А, Дюмон! Самое время!
В центре огромной комнаты, рядом с высокой каменной платформой, покрытой мистическими символами, стоял улыбающийся Квов Цзин и дружески протягивал руку навстречу наемнику. Серебряные руны турнннаша Вижири ярко сверкали, а низенькая фигурка, казалось, помолодела на десятки лет, столь восторженным было ее обезьянье личико.
Сбитый с толку Кентрил медленно направился к нему.
- Цзин? Что ты здесь делаешь?

Предыдущая страница 20 Следующая страница


21 Ричард Кнаак

- Готовлюсь к такому колдовскому подвигу, о котором мог только мечтать! Готовлюсь обуздать Силы, к которым ни один Вижири не притрагивался веками, если вообще когда-нибудь притрагивался!
Кентрил огляделся, но в просторной комнате больше никого не было. И хотя он в прошлом общался с колдунами, даже заходил в их святилища, это место наполняло его то ли ужасом, то ли благоговением.
- А где лорд Хан?
- Скоро вернется. Ты можешь подождать. Он хотел, чтобы ты пришел.
Но Кентрил не обратил внимания на слова мага.
- Я должен найти его, объяснить, что случилось с его дочерью.
Цзин нахмурился:
- С его дочерью? А что с его дочерью? Она ушла отсюда совсем недавно.
- Думаю, добрый капитан боится, что с моей дорогой Этапной произошло что-то ужасное, - раздался громкий голос за спиной Дюмона.
Ошеломленный Кентрил отпрянул от двери. На пороге стоял Джарис Хан, выглядевший, несмотря на свои преклонные годы, куда крепче и моложавее, чем в их последнюю встречу.
Лорд Хан благожелательно улыбнулся:
- Она удивила тебя. Заставила повиноваться инстинктам. Этанна умеет создавать настроения, добрый капитан. Ты реагировал так, как следовало.
- Но…- Кентрил не мог поверить, что их хозяин может так спокойно говорить о столь страшном происшествии. Хотя он и испытал некоторое облегчение из-за того, что монарх не призывает его к ответу, но это не могло вернуть к жизни его дочь. - Но Этанна мертва!
Джарис Хан хмыкнул:
- Мертва? Я бы так не сказал! Ты же не мертва, дорогая, не так ли?
И из-за спины отца выступила дочь.
Капитан Дюмон вскрикнул и, отпрянув, упал на массивную плиту.
- Я не хотела огорчать тебя, - промурлыкала девушка, а дверь, в которую она вошла, закрылась за ней сама собой.
Этанна подошла ближе, слегка пошатываясь, ибо одна ее нога казалась сломанной прямо посередине, а ступня другой вывернута в сторону. Левая рука согнулась под невозможным углом, уходя за спину женщины, а правая, протянутая к Кентрилу, заканчивалась жутким уродливым месивом, в котором нельзя было узнать изящную кисть. Разорванный балахон покрывали пятна грязи, но - немыслимо! - на ткани не краснело ни одной капли крови.
Голова девушки прижалась к плечу, едва удерживаемая скрученными сухожилиями щей.
- Видишь? - показал Джарис Хан. - Возможно, немного повредилась, но уж наверняка не мертва.

Глава 17

Горст обшарил все этажи дворца и кое-что обнаружил. Оказалось, что почти все слуги и стражники исчезли, остались только те, которые охраняли его комнаты и покои Кентрила. Когда же он тайком заглянул на другие этажи, его встретили пустые и безмолвные коридоры. Даже многочисленные придворные, толпившиеся в главном зале во время речей лорда Хана, словно испарились. Огромное здание обезлюдело, в нем осталось всего несколько человек.
Гигант еще не обошел весь дворец, но уже увидел достаточно странных вещей. Кентрил наверняка поймет, что все это значит. Горст любил своего командира и друга и доверял ему - почти всегда, за исключением его отношения к дочери Хана. Ему казалось, что рядом с ней Кентрил иногда выглядит дураком. Конечно, если бы ее обаяние оказалось направлено на Горста, великан подозревал, что и сам бы наверняка был одурманен. Битва - это одно, женщины - совсем-совсем другое. Многосложные существа, что и говорить.
Он проскользнул мимо двух бдительных, но ни о чем не подозревающих стражников, застывших возле его комнат. Хотя он и не видел глаз часовых, но ни минуты не сомневался, что за ним наблюдают.
Добравшись до апартаментов Кентрила, он дважды постучал в дверь. Не получив ответа, он постучал еще раз, на этот раз гораздо громче.
Тишина. Весьма вероятно, что капитан сейчас рядом с Этанной, но, тем не менее, в душе Горста зародилась тревога. Он даже представить себе не мог, что делать. если окажется, что и Кентрил исчез. Хотя он, конечно, умел думать и сам, однако гораздо лучше, когда тебе отдают приказы.
Великан направился к своим покоям, но в этот миг что-то черное мелькнуло в конце коридора, привлекая его внимание. Он взглянул туда, но ничего не увидел. Горст насторожился- Ни один наемник не прожил бы долго, если бы игнорировал подобные вещи.
Добраться до места, не встревожив охранников, оказалось достаточно просто, но найти того, кто только что был здесь, оказалось куда труднее. Горст уже начал подумывать, что ему показалось. Коридор был пуст. Наверняка то, что он видел, умудрилось каким-то образом просочиться сквозь стену.
И тут острые глаза гиганта заметили размытую часть дверного косяка, покрытую рябью.
Заинтригованный, Горст протянул руку и осторожно дотронулся до странного участка.
Косяк задрожал так, словно наемник взболтнул рукой спокойную воду. Секундой позже от двери не осталось и следа - и на Горста вдруг упало избитое, истерзанное тело Зэйла.
Ошеломленный, великан едва успел поймать его. Зэйл тихо застонал, уцепившись за него изо всех сил.
- Отведи… - прохрипел он. - Отведи меня в комнату!
Убедившись, что их никто не видит. Горст отнес чародея в его покои. Он поспешно уложил Зэйла в постель и огляделся в поисках стакана воды.
- Открой мешок, проклятие!
Горст подумал, что некромант очнулся, но глаза Зэйла были закрыты, и колдун дышал хоть медленно, но ровно. Тут солдат вспомнил о странном спутнике мага. Хорошо, наверное, что череп заговорил, поскольку, когда Горст потянулся к котомке, он увидел, что она, как и одежда мага, разорвана в клочья. Хамбарт чудом не вывалился из мешка.
Поборов брезгливость, Горст достал череп и поставил его на ближайший столик.
- Спасибо, парень. Я уже думал, что нам ни за что не выкарабкаться из этой пещеры.
Горст попытался представить, что говорит с товарищем, а не с черепом человека, мертвого уже многие века.
- Что случилось?
- Мой молодой приятель пробовал вызвать дух старины Грегуса,- объяснил Хамбарт Вессел,- Только вот когда Грегус показался, он не был старым и далеко не в лучшем настроении! Он пытался предупредить нас, но, когда заговорил, стены схватили беднягу Зэйла…
Хамбарт подробно рассказал о том, что с ними случилось, и об изматывающем возвращении во дворец. Горст задумался. Рассказ черепа подтверждал, что во дворце творится что-то странное.
- И не слушай тех, кто скажет тебе, что этот мальчик менее стоек, чем боец, только потому, что он заклинатель, а не воин! Зэйл добрый и сильный человек, он всегда поддержит тебя в бою, - заключил череп.
- Мы что-нибудь можем для него сделать?
- Погляди, нет ли среди его вещей маленького красного мешочка.
Порывшись в скудном имуществе некроманта, Горст обнаружил требуемое и показал черепу.
- Ага, он самый, А теперь, коли на него не наложены проклятия или обереги, открывай.
Горст повиновался, слишком поздно сообразив, что именно сказал Хамбарт. К счастью, его не ударило молнией и не испепелило.
- Есть там такая небольшая склянка с малиновой жидкостью?
Склянка была - лежала рядом с чем-то, подозрительно похожим на сушеный глаз. Преодолев тошноту, Горст извлек пузырек и поспешно затянул тесемки мешочка.
- Залей это ему в рот. Я видел, как он хлебал это снадобье после того, как один тип едва не вогнал его в землю, хотя, конечно, Зэйл и без этого чуть не превратил его в лепешку.
Из открытой бутылочки с густой, отвратительной жидкостью повалил запах, вполне соответствующий ее виду. Сморщив нос. Горст подошел к лежащему без сознания человеку и, подсунув ладонь под затылок Зэйла, осторожно влил содержимое склянки в приоткрытый рот некроманта.
Зэйл поперхнулся, но проглотил все, после чего его тело вдруг дико задергалось. Обескураженный Горст отпрянул.
- Ты же сказал, что это поможет!
Череп не ответил.
Судороги резко прекратились, и Зэйл снова закашлялся. И пока он кашлял, странные раны, покрывающие, кажется, все его тело, начали затягиваться, а потом и исчезать. Пораженный великан наблюдал за исцелением - бледное лицо мага вскоре порозовело, шрамы совершенно рассосались.
Все еще слабый, но совершенно здоровый Зэйл взглянул на солдата:
- Спасибо.
- А я что, не заслужил благодарности? - проворчал Хамбарт Вессел. - Это же не моя вина, что у меня пет рук, иначе я бы сам напоил тебя этим зельем!
- Естественно, спасибо и тебе, Хамбарт. - Некромант попытался подняться, но не смог. - Кажется, мне надо еще немного полежать. Наверное, будет лучше, если ты приведешь капитана Дюмона сюда. Нам многое надо обсудить.
- Я не нашел Кентрила, - признался Горст. - Я вообще никого не нашел, кроме тебя.
Серебристые, миндалевидные глаза подозрительно сузились.
- Никого?
- Элборд пропал. Это обеспокоило Кентрила, и он послал меня поискать его во дворце. Так вот, Цзина нигде нет, да и вообще почти ни души не видно. Дворец пуст…
- Да, боюсь, это обретает все больший и больший смысл.
Слова некроманта вызвали неодобрительное фырканье черепа:
- Ты уже раз или два говорил это, пока мы выбирались из Нимир, но так и не объяснил, что, собственно, имеешь в виду.
Зэйл нахмурился:
- Не объяснил, потому что и сам еще не все понял.
Горст понимал что-либо еще меньше, но в одном он был уверен - его капитан пропал, а из этого следовало только одно.
- Я должен найти Кентрила.
- Может, лучше…
- Идешь ты со мной или нет, - если уж гигант на что-то решился, то отговорить его не смог бы никто, - я отправляюсь за своим капитаном.
Некромант заставил себя привстать.
- Дай мне совсем немного времени, Горст, и я буду счастлив помочь тебе в поисках. Я думаю, лучше нам покинуть Урех и его темное прошлое. Священное королевство кажется мне отнюдь не священным.
Несмотря на нетерпение. Горст согласился подождать. Он знал, что тут замешана магия, против которой он сам был совершенно бессилен. Солдат отлично владел топором и мечом, которые хороши в бою с врагом из плоти и крови, но перед колдовством он чувствовал себя беззащитным. Но вместе с Зэйлом они справятся и е этим. Горст уже убедился в мастерстве этого человека.
Некроманту действительно понадобилось всего несколько минут, чтобы оправиться и собраться с силами, и еще несколько - чтобы переодеться. Горст ожидал, что маг сейчас наколдует себе новое облачение, но вместо этого Зэйл достал из мешка наряд, совершенно такой же, как тот, от которого остались одни лохмотья. Только вот плащ заменить оказалось нечем.
- Надо найти тебе другой мешок, - обратился Зэйл к черепу. - Боюсь, у меня нет подходящего, Хамбарт.
- Эй, я тут не останусь! Если ты не…
Горст не желал ждать, когда закончится этот спор:
- Мой мешок достаточно велик. И он привязывается к поясу, совсем как твой старый.
Зэйл кивнул:
- Тогда пошли, пора искать капитана и убираться отсюда.
Ээйл подумал, что всегда недооценивал великана. Горст оказался куда умнее и опытнее, чем предполагал некромант. Информация о расположении Дворцовых покоев, которой он поделился с некромантом, не только соответствовала чертежу, изученному вдоль и поперек магом, но и дополнила его.
Горст ловко избегал встреч с вооруженными стражниками, но Зэйлу казалось, что на это уходит слишком много времени. Благодаря снадобью, которое Горст влил в него, маг чувствовал себя замечательно. Раны исчезли, и только боль в руке время от времени напоминала о кошмарном приключении. И все же некромант был уверен, что с помощью магии сумеет укрыть их от взглядов солдат. Они сберегут немало времени, если перестанут петлять по боковым переходам.
Горст нехотя согласился с некромантом. Нарисовав в воздухе кинжалом огненный знак, маг усилил свое обычное заклятие и прикоснулся к наемнику острием клинка.
- И ничего не случилось, - выразил недовольство великан.
- Мы оба привязаны к заклинанию. Мы можем видеть друг друга, но никто другой не заметит нас. То же касается и большинства звуков, хотя я не рекомендовал бы кричать или чихать. Резкие и громкие звуки выходят за пределы магического круга.
Горст с опаской последовал за некромантом. В двух шагах от них, неподвижные часовые внимательно оглядывали пустое пространство. Горст не мог не признать их отличную выучку. Они стояли, вытянувшись во весь рост и расправив плечи. Вооруженных через одного мечами или секирами охранников можно было принять за безжизненные статуи. Их почти одинаковые пустые лица только подчеркивали это сходство, так что Зэйл подумал, не родственники ли они все.
Они с Горстом шли медленно, шаг за шагом, плечом к плечу. Вот они миновали первую пару часовых, потом вторую - кажется, их действительно не замечали. Наемник слегка расслабился, и даже Зэйл, знавший силу своего заклинания, ощутил некоторое облегчение.
И тут что-то во внешности следующего стражника заставило некроманта приостановиться. Горст метнул на него встревоженный, настойчивый взгляд, но Зэйл не обратил на солдата внимания. Он осторожно рассматривал вооруженного человека, удивляясь, что же в его лице вызвало тревогу. Не в силах определить, что же это могло быть, он взглянул на часового напротив.
И внезапно Зэйл понял, что же так смутило его и почему он не сразу догадался, что его насторожило.
Ни один из стражников не моргал. Зэйл ждал долго и все же никто из охранников ни разу не смежил век. Не важно, насколько хорошо обучены эти часовые, моргать-то они все равно должны.
И все же они не моргали.
Зэйлу очень хотелось сказать об этом Горсту, но он не стал рисковать. Когда они отойдут подальше, он сможет поделиться с наемником своим открытием. А пока им следует.
Немигающие глаза одного из стражников внезапно переместились в его сторону, встретившись с ошеломленным взглядом некроманта.
- Они нас видят! - воскликнул Зэйл.
И все разом пришло в движение. Горст выхватил меч, готовый дать отпор любому из четверых часовых, кинувшихся к нему. Тот, кто смотрел на Зэйла, прыгнул вперед, замахиваясь секирой, все с тем же ничего не выражающим лицом. Остальные трое со столь же бессмысленными пустыми глазами встали за его спиной.
Выбросив перед собой кинжал, Зэйл быстро что-то забормотал, и в воздухе мгновенно возник черный шар, рванувшийся прямо в грудь первому противнику. Часовой на секунду замер, но тут же очнулся как ни в чем не бывало.
Это очень не понравилось некроманту. Эти стражи - не просто люди, даже, наверное, совсем не люди, так что, возможно, им с Горстом придется несладко.
Если в голове великана-наемника и вертелись подобные мысли, он этого не показывал. Но там, где потерпела поражение магия Зэйла, сила и умение Горста брали свое. Первый противник кинулся на Горста с явным намерением быстренько обезглавить его своей секирой. Горст, в первое мгновение растерявшийся, взмахнул клинком, полностью открываясь перед неминуемым ударом.
Однако в последний момент гигант сделал поразительную вещь. Он позволил серповидному лезвию и верхней части древка проскользнуть в дюйме от своего горла, а потом одной своей толстой и неуклюжей на вид лапищей остановил секиру в полете, мощным рывком выдернув ее из рук владельца.
Обезоруженный страж не остановился. Тогда Горст сильно ткнул охранника в живот рукоятью его же секиры. Доспехи погнулись, и часовой согнулся пополам. Не удовлетворенный видом врага, Горст плашмя ударил неприятеля секирой по лицу.
И лицо разбилось вдребезги.
Посыпались осколки. Под шлемом оказалась абсолютная чернота. Наемник не стал ждать, когда все осколки упадут на пол. Быстро перевернув секиру, он отсек врагу голову.
Безголовая фигура с лязгом повалилась на мраморный пол.
- Они не живые! - крикнул Горст, хотя его спутник и сам это понял.
- Но их можно остановить, - ответил Зэйл.
Теперь, поняв, с чем именно они столкнулись, некромант почувствовал себя увереннее. Неудивительно, что заклинание не удалось; он хотел скрыться от человеческого взгляда, а их противники не были людьми. Нет, это оказались големы, и некромант умел обращаться с такими созданиями.
Для последователей Рашмы оживление специально созданных для этого фигур - из глины, камня или какого-либо иного материала - было сродни искусству пробуждения мертвецов. Последним требовалось вернуть то, что когда-то было жизнью, а големов, никогда не знавших жизни, приходилось наделять ее подобием.
Направив меч на ближайшего противника, Зэйл вспомнил, как создать голема, а потом произнес обратное заклинание. Надеясь, что не ошибется, он прокричал слова, не только переставленные в противоположном порядке, но и перевернутые задом наперед, сделав все, чтобы произвести обратный эффект.
Охранник потерял меч и руку, а потом вторую, и ноги, и голову. И все тело. Доспехи загремели по полу, и лицо голема, ударившись о твердую поверхность, разлетелось тысячью осколков.
Второй страж едва не прикончил некроманта, пока тот любовался своей работой. Секира просвистела в дюйме от груди Зэйла. Чародей едва успел повторить разрушительное заклятие, прежде чем чудовищный часовой замахнулся для следующего удара.
Однако результат оказался хуже. Стражник уронил секиру и зашатался, но не рассыпался на части. Зэйл видел, как он медленно восстанавливается и судорожным жестам его возвращается плавность.
Голем сумел противостоять заклинанию.
Позади зарычал Горст, поднимая в воздух очередного противника, наколотого на заостренную пику на конце секиры. Если бы охранник действительно был человеком, подобное обращение, конечно, убило бы его, но голем только барахтался, пытаясь дотянуться до гиганта мечом.
Огромным усилием Горст отбросил от себя противника, да так, что тот налетел на другого голема. От удара стражник раскололся, однако соперник Горста поднялся снова. В его доспехах на месте груди зияла огромная дыра. Он подхватил секиру, оставшуюся после своего напарника, и двинулся с оружием наперевес на наемника.
А Зэйла тем временем теснили сразу трое. Действуя скорей инстинктивно, некромант призвал Коготь Трэг'оула, так хорошо послуживший ему в святилище Грегуса Маци.
Костяное копье без труда пронзило ближайшего голема. Повреждения, причиненные двумя заклинаниями, оказались слишком велики для монстра. Грудная клетка провалилась внутрь, а сам голем, словно сшибленный карточный домик, развалился на кусочки.
Зная, что Коготь больше не поможет, Зэйл немедленно призвал Ден-Траг, Зубы Трэг'Оула.
Но когда град стремительных смертоносных дротиков обрушился на последних големов, большинство зубьев посыпались на пол.
Некромант не верил своим глазам. Никогда раньше Зубы Трэг'Оула никого не подводили. Да, некоторые снаряды пронзили охранников и даже разоружили одного из них, но движения второго лишь слегка замедлились.
Вероятно, сходство между Когтем и Зубами позволило големам приноровиться к последним. Зэйл проклял собственную глупость и принялся лихорадочно подыскивать другое заклятие, непохожее на те, которые он уже использовал. Времени на раздумья не осталось, потому что противник некроманта сделал выпад мечом, Острие длинного клинка прошло в дюйме от горла Зэйла. Он попятился, столкнувшись с Горстом, на которого тоже наседали враги.
Тут Зэйлу пришла в голову идея - он надеялся, что на этот раз удачная, иначе они непременно погибнут.
- Горст! Нам надо поменяться противниками!
- Поменяться? Зачем?
- Доверься мне! По моей команде!
К чести наемника, он не стал возражать. Они стояли спина к спине и Зэйл чувствовал, как напрягся гигант, готовый повиноваться чародею.
- Отгони их на три шага, а потом развернись!

Предыдущая страница 21 Следующая страница


Королевство тени 22

Сам Зэйл нырнул вперед, и внезапная смена тактики вынудила големов отступить. Однако некромант не метнул заклинания, а просто сделал то, что приказал Горсту. Крутанувшись, он бросил своих врагов, оказавшись перед теми, с кем сражался великан. Развернувшийся одновременно с ним Горст встретился с парой соперников Зэйла.
Направив кинжал на двух новых неприятелей, некромант снова освободил Зубы Дракона.
Острые как иглы снаряды впились в големов, пробив множество дырочек в доспехах и разметав разбившихся на сотни черепков стражников во все стороны.
Зэйл невольно издал победный вопль. Как он и подозревал, у этих стражников не было возможности приспособиться к его заклинаниям. Поменявшись противниками, они перехитрили создателя големов.
Горсту досталась пара, с которой прежде сражался некромант. Обеспокоенный, что солдат не справится, Зэйл на всякий случай приготовил заклинание, которое обезоружит часовых.
Но он зря беспокоился. Горст держал ситуацию под контролем. Отбросив оружие, гигант вскинул над собой одного из врагов, перевернув его вверх тормашками, а затем со всей силы швырнул противника на пол.
Шлем и фальшивое лицо хрустнули и рассыпались. Горст ногой отпихнул остатки тела и занялся последним големом. Стражник попытался описать мечом смертельную дугу, однако Горст, двигающийся быстрее, чем можно было бы ожидать от человека его комплекции, стиснул запястье неприятеля и рванул на себя.
Охранник упал вперед, и наемник всадил кулак в бесстрастную маску с такой мощью, что рука его ударилась о внутреннюю стенку шлема, оставив на железе со стороны затылка солидную выпуклость.
Решив не рисковать. Горст сорвал с противника шлем и пнул врага в грудь. Последний голем рухнул на пол и разбился, конечности его запрыгали по мраморному полу.
- Что теперь? - спросил Горст, подбирая одну из секир.
- Как ты и сказал - найдем капитана Дюмона.
И они вновь торопливо зашагали по коридору безмолвного и пустого дворца. Наступившая после боя тишина вызвала в душе Зэйла новые тревоги. Наверняка на шум должны были сбежаться другие стражники.. Где же они, где все, кто населял этот дворец?
И кстати, где капитан Дюмон? В таком огромном здании, со множеством потайных переходов, им никогда его не найти…
Какой же он дурак! Зэйл резко остановился, и Горст едва не налетел на него.
- У тебя есть что-нибудь, принадлежавшее капитану? Все равно что. Если нет, нам придется вернуться в его покои.
Горст на секунду задумался, затем лицо его посветлело:
- Возьми вот это!
Он залез в карман и вытащил маленький ржавый медальон с изображением какого-то бородатого западного монарха. Полустершаяся надпись, змеящаяся по краю, гласила: «За честь, за долг, за короля и королевство».
- Кентрил получил это от своего отца. Он всегда носил медальон с собой, говорил, что он приносит ему удачу. И отдал его, когда мне год назад едва не отрубили голову. Сказал, что талисман нужен мне больше, чем ему.
Коиечно, это не совсем то, на что рассчитывал Зэйл, но если аура Горста еще не подавила старую, окутывавшую медальон при капитане Дюмоне, тогда им можно воспользоваться, чтобы найти пропавшего офицера.
У них было мало времени, однако Зэйл решил попробовать. Держа медальон в правой руке, он подвесил кинжал над самым его центром, бормоча что-то себе под нос.
И сразу почувствовал тягу - только, к сожалению, к наблюдающему Горсту. Рассердившись, Зэйл сосредоточился на Кентриле Дюмоне, представляя его как можно четче.
Теперь его потянуло в другую сторону, к главным покоям, - эту часть дворца некромант не слишком хорошо знал. Пробормотав еще несколько слов, он определил направление и кивнул Горсту.
- Ты его нашел?
Держа ржавый медальон перед собой, Зэйл убедился, что невидимая сила продолжала тянуть его в прежнем направлении.
- Он определенно где-то там.
Сжав секиру, Горст зашагал за Зэйлом, который следовал туда, куда вел его медальон. Пока они шли, маг все чаще и чаще замечал, как странно мерцают лампы и факелы на стенах. Казалось, что пламя как бы потемнело, словно кто-то выкачал из огня всю присущую его природе ярость.
Путь привел их к почти незаметной двери, в которую они и вошли. Перед ними оказалась лестница, ведущая в подземелье. Этого прохода не было на чертежах. Горсту не понравился мрачный свет, исходящий отовсюду и ниоткуда, и даже у некроманта побежали по спине мурашки, но они продолжали идти вниз, уверенные больше чем когда-либо, что капитан где-то там.
Спустившись, они наткнулись на огромную железную дверь. Справа высовывалась внушающая страх голова горгульи, очень похожей на тех, которых они видели у стен города. Она сжимала в клюве огромное кольцо.
Горст приложил к двери ухо, но через секунду покачал головой.
- Ни звука. - Он потянул за кольцо. - Слишком прочное. Я только ручку сломаю, если попытаюсь дернуть.
- Дай посмотреть, может, я что-то смогу.
Обогнув великана, Зэйл нагнулся, крепко держа кинжал. Он чувствовал игру мощных сил - не только вокруг двери, но и повсюду.
- Зэйл, - раздался голос черепа, - я думаю…
- Не сейчас, Хамбарт. Разве ты не ви…
Он оборвал фразу на полуслове - кольцо внезапно выскользнуло из клюва горгульи. Нечеловеческий крик разнесся по проходу. Некромант отпрянул, налетев на Горста, клюв чудовища резко щелкнул.
Вырвавшись из двери, огромная крылатая горгулья с изогнутыми когтями-серпами бросилась на них.

Глава 18

- Этанна…
Кентрил не мог больше выговорить ни слова. Эта ужасная марионетка не может быть Этанной, просто не может!
Свернутая на сторону голова одарила его жуткой улыбкой:
- Мой дорогой Кентрил.
Джарис Хан обнял отвратительное создание за талию и обратился к дочери:
- Дорогая моя, в присутствии своего возлюбленного ты должна выглядеть как можно лучше, не правда ли?
Он бережно вправил ей руку, а потом погладил изувеченную конечность. И когда лорд Хан отвел пальцы, Кентрил увидел, что рука Этанны снова цела - такая же гибкая и изящная, как раньше.
Бормоча слова, которых офицер на своем веку ни разу не слышал, монарх отступил на шаг. Огненный ореол окружил его дочь с головы до пят. Этанна вознеслась на несколько дюймов в воздух, и ноги ее распрямились, вновь став стройными. Раны на лице и теле быстро зарастали, пока не исчезли вовсе. Даже платье восстановилось само собой - все признаки повреждений пропали бесследно.
- Олбистус! - воскликнул Джарис Хан.
Этанна плавно опустилась на пол. Огненная корона померкла. Перед Кентрилом стояла прекрасная женщина, почти такая же, как прежде.
Почти, потому что голова ее все еще висела у ключицы.
С заботливой улыбкой отец Этанны приладил голову дочери на место. Мышцы, вены, сухожилия мгновенно срослись, страшная рана пропала, словно ее, и не было.
Джарис Хан легким движением поправил девушке волосы:
- Вот! Так гораздо лучше.
- Я снова хорошенькая, Кентрил? - невинно прощебетала Этанна.
Дюмон онемел - он даже думать не мог. В отчаянии взглянул он на Квов Цзина, который, кажется, восхищался происходящим.
- Именно так. - Вижири едва не ворковал, обращаясь к их хозяину. - Сила способна на все, даже на сохранение самой жизни!
- Подарок Небес, - отозвался правитель. - Подарок, которым можно поделиться.
- Небес? - выпалил капитан.- Да тут поработал Ад!
Хан снисходительно посмотрел на него:
- Ад? Но мы в Урехе, добрый капитан! Никакая тварь из служителей Троицы Первичного Зла не притронется к этому святому королевству - не так ли, магистр Цзин?
Вижири фыркнул:
- Не будь таким приземленным, Дюмон! Неужели ты даже не можешь представить себе силу Небес? Думаешь, Преисподняя способна так оберегать жизнь?
- Оберегать? И что ты называешь жизнью? Она мертва, Цзин! Ты только взгляни на нее!
- Ох, Кентрил, как ты можешь такое говорить? - Этанна подступила ближе. Глаза ее колдовски блестели, как и всегда, наемник чувствовал тепло ее тела, хотя она и замерла в дюйме от него. Дыхание мерно поднимало и опускало соблазнительную грудь. Зрелище это пленяло настолько, что капитан Дюмон начал сомневаться в собственных страхах. - Неужели я и вправду кажусь тебе мертвой?
- Открой глаза, капитан, - убеждал Квов Цзин, подходя к ним. - Ты всегда казался мне чуть сообразительнее большинства из вашей мирской породы. Ты знаешь истории и легенды о Свете-среди-Светлых! Ты знаешь, как архангелы даровали великие чудеса здешнему народу, как открыли им то, что мы можем только воображать!
- Но… но это?
- Кентрил прав в своем скептицизме, - проговорил Джарис Хан. Он повел рукой, как бы охватывая покои. - Разве не велели нам архангелы остерегаться зла под личиной доброты? Разве мир не изобилует рассказами о коварных демонах, только и думающих, как бы им развратить людей? Мой добрый капитан, история Уреха того времени, когда мы искали путь в небесное святилище, подкрепляет твои сомнения. Диабло и многие низшие демоны хитры, и я молился о чуде - ради того, чтобы полностью защитить мое королевство от их зла. Мне повезло, архангел даровал мне чудо, и все же не раз нам приходилось иметь дело с коварными предателями и их злобными кознями, которые не сразу и распознаешь. Да, я аплодирую твоему скептицизму, однако в данный момент он неуместен, и я докажу тебе это.
Цзин повернул солдата так, чтобы Кентрил видел платформу. Глаза офицера расширились, когда он заметил мерцающие, пульсирующие руны. Горячее желание убраться отсюда как можно дальше охватило его. К сожалению, не только Вижири держал его руки. За его спиной стояла Этанна.
- Архангел, говоривший с лордом Ханом, не мог растолковать то, что должно было быть сделано, - объяснил коротышка. - Но он открыл милорду, что путь к спасению откроется, когда начнут взаимодействовать правильные элементы. Что ж, это свершилось.
Хан обогнул помост и теперь взирал на Кентрила с противоположной стороны.
- Сперва я думал с вашей помощью осуществить свои планы и увидеть, как Урех вознесется наконец к Небесам. Но наш добрый магистр Цзин убедил меня в необходимости остаться среди смертных. Я согласился и в тот же миг понял, что архангел на самом деле имел в виду именно этот путь.
Не придумав ничего лучшего, капитан Дюмон пробормотал:
- Я не понимаю.
- Дюмон, кретин, это же так просто! Архангел указал силы, не связанные Небесами или Преисподней, силы природы, силы самого мира. Что лучше них поможет вновь укрепить Урех на земле? Естественные тенденции этих сил создают равновесие, приводят все в гармонию. Урех вновь станет реальным, а его народ перестанет бояться солнца.
В данный момент Кентрил мог поверить Цзину. Урех оказался не таким, как он ожидал, - и все его мысли о будущем становились тленом.
- А как насчет Грегуса Маци? - резко спросил капитан, стряхивая с себя руки Этанны и Вижири.
Он не мог забыть жуткое зрелище, которому стал свидетелем.
- Лорд Хан объяснил мне все, Дюмон. Ты не находил Грегуса Маци, это был один из его сторонников. Он тоже пытался уничтожить Ключ к Тени, но защитное заклинание навлекло на него проклятие. Кретин сам виноват. Теперь он охраняет кристалл от других злоумышленников, защищает надежды Уреха…
В этой истории было слишком много пробелов, слишком много дыр, причем огромных, но Квов Цзину, который не спускался в пещеры, объяснение Хана показалось вполне убедительным. Только не Кентрилу Дюмону. Он чувствовал, что Джарис Хан лишь добавил очередную ложь к длинной череде других. Все, что капитан и его товарищи думали о священном королевстве, оказалось неправдой. Они пришли на поиски легенды, а вместо этого сорвали покрывало с ночного кошмара.
- А мои люди. Цзин? Элборд и остальные - и даже некромант Зэйл? Столько хороших людей пропало, а я до сих пор не услышал разумного объяснения их исчезновения.
Джарис Хан выступил из-за платформы. Он словно стал еще выше, и в душе капитана рождалось еще больше дурных предчувствий, чем раньше.
- Я допускаю, что грязь, оставленная Грегусом, запятнала некоторых из моих людей. Однако, когда Урех вновь упрочит свое положение среди человечества, тех, кто совершил эти ужасные деяния, призовут к ответу.

Часть души офицера отчаянно хотела поверить старцу, но Кентрил слышал слишком много того, чего никак не мог принять.
- Цзин, ты можешь оставаться тут, если тебе так нравится, но я, пожалуй, пойду.
Этанна подошла еще ближе, и капитан почувствовал, что разрывается между страстью и отвращением. Рядом стояла женщина его мечты, та самая, которую он видел летящей к смерти и потом вернувшейся страшной гротескной куклой.
- О, но ты не можешь уйти, Кентрил, милый, только не теперь!
Ее медовый голосок был все же не настолько сладок, чтобы заставить Кентрила забыть о своих тревогах - напротив, они лишь возросли еще больше. Вновь отстранившись от нее, он поднял клинок:
- Я уйду через эту дверь. Цзин, ты поступишь благоразумно, если отправишься со мной.
- Не будь дураком большим, чем тот, за которого я принимал тебя до сих пор, Дюмон. Я никуда не пойду, и ты, конечно, тоже. Ты сейчас нужен нам как никогда!
- Нужен? Для чего?
Вижири тряхнул головой, презирая такое невежество:
- Ты необходимая часть заклинания, кретин!
Кентрил еще раз оценил своих противников и решил бежать. Дюмон мог защититься от одного чародея. И в борьбе с двумя у него оставалась надежда на победу.
Остаться и сражаться против трех мог только сумасшедший.
Но когда Кентрил бросился к двери, то неожиданно обнаружил, что бежит к платформе. Капитан резко повернулся - и снова увидел перед собой плиту.
- Перестань тратить драгоценное время на глупые игры, Дюмон! - рявкнул Цзин. - Все было бы совсем не так, если бы мы хотели убить тебя.
Поняв, что до спасительной двери добраться не удастся, Кентрил остановился, прислушавшись.
- Нет?
- У тебя даже голова не закружится от потери того количества крови, которое нам требуется, обещаю. Кровь!
- Будь ты проклят!
Кентрил выхватил меч и рванулся вперед. Оружие исчезло из его руки, исчезло, чтобы через секунду возникнуть в руке Джариса Хана.
Отец Этанны лишил Кентрила последней надежды.
- Мой дорогой капитан. Ты все еще не хочешь нас понять. Да, нам нужно, чтобы ты лег на платформу, но это нельзя назвать человеческой жертвой. Позволь мне объяснить. - Праведность, почти святость озарила морщинистый лик монарха. - Мы имеем дело с силами, из которых складывается миропорядок, которые поддерживают природное равновесие. В природе первостепенна жизнь, а жизнь лучше всего представляет ток крови. Значит, чтобы связать силы, нам нужна кровь. Плита эта - центр, средоточие энергии, вот почему кровь должна пролиться именно на нее.
Мягкая, но холодная рука прикоснулась к его щеке. Вздрогнув, Кентрил вновь оказался лицом к лицу с созданием, которое, как он еще совсем недавно думал, он любил.
- Им нужно всего несколько капель. И они возьмут их, любовь моя, для нас.
Женщина манила его, но кожа при этом покрывалась мурашками, а плоть съеживалась.
- Для нас?
- Ну конечно, Кентрил, дорогой! Когда заклинание будет завершено, Урех не только вновь станет частью реального мира, но тебе никогда больше не придется бояться смерти. Разве это не чудесно?
Никогда больше не бояться смерти…
Они сделают его таким же, как она.
Дюмон снова попытался бежать, но тело отказалось повиноваться командам мозга. Он мог дышать, мог даже моргать, но .руки и ноги его окаменели.
- Правда, Дюмон! С тобой невозможно разговаривать! Что тебе стоит пожертвовать парой капель крови ради спасения города?! Да если бы было возможно, я бы и сам согласился.
Командир наемников обнаружил, что пока еще может говорить.
- Так милости просим, что же тебе мешает, Цзин?
- Я, к сожалению, должен ассистировать при создании заклинания. Кроме того, наш добрый хозяин заверил меня, что, когда соединение сил снова станет правильным, он окажет мне эту честь. А пока - счастливчик ты!
Ноги Кентрила начали двигаться, но против воли хозяина. Квов Цзин поставил на край платформы два пальца, изображая этакие маленькие идущие ножки. И ноги бойца повторяли их действия.
- Проклятие, Цзин! Неужели ты не понимаешь, что что-то тут не так?
Однако, приблизившись к Вижири, Кентрил заметил мутные, остекленевшие глаза мага. Цзин походил на околдованного человека, пребывающего в трансе.
- Наверх, пожалуйста, - скомандовал Вижири. Неспособный сопротивляться, Кентрил взобрался на платформу, растянувшись на ней так, словно руки и ноги его сковали невидимые кандалы.
Джарис Хан навис над ним. В руках монарха поблескивал узкий кинжал с волнистым лезвием.
- Отринь сомнения и тревоги, Кентрил Дюмон. Урех будет вечно благодарен тебе.
Правитель занес клинок над головой и пробормотал слова Силы; рядом с ним улыбалась Этанна.
Скоро они снова будут вместе, и он станет таким, как она.
Крылатая горгулья с телом, словно выкованным из железа, вырвалась из двери. Клюв открылся, и раздался оглушительный рев, а металлические когти нацелились на непрошеных гостей.
Горст мужественно загородил собой Зэйла и поднял секиру. К несчастью, оружие лишь лязгнуло о тело чудовища.
- Что нам делать?
Горгулья оказалась футов восемь-десять от кончика клюва до перьев на хвосте. Зэйл знал, что даже Горст не осмелится подойти к твари слишком близко; оживший железный страж разорвет его в клочья.
- Я попробую заклинание.
Горгулья в некотором роде родственница голема, только создали ее в виде животного. Возможно, подумал некромант, с ней удастся расправиться тем же способом.
Зэйл сделал все точно так же, как раньше. Он перевернул формулу и прочитал слова задом наперед, пытаясь вновь превратить фальшивую жизнь в неподвижный предмет.
Чудовище на миг замерло, но вскоре тряхнуло головой, словно пытаясь очистить мысли, и вновь бросилось в атаку.
Зэйл и Горст, воспользовавшись секундной заминкой, отпрянули, их сапоги загрохотали вверх по винтовой лестнице. Горгулья продолжала преследование, пока они не добрались до середины подъема, а потом внезапно застыла, уставившись железным взглядом на людей.

Предыдущая страница 22 Следующая страница


23 Ричард Кнаак

- Итак, первое и главное: она защищает дверь, - пробормотал Зэйл, размышляя, как можно использовать эту информацию.
Горст оперся на древко секиры, оглядываясь на бестию.
- Нам надо пробраться вниз. Кентрил наверняка там, и мне это не нравится.
Некромант кивнул. Что именно мог делать капитан Дюмон за железной дверью, он даже не предполагал, но само по себе это настораживало. Чем дольше горгулья будет держать их на расстоянии, тем больше вероятность того, что капитана убьют, а может, и того хуже.
- Что там у вас творится? - раздался голос из мешка.
В суматохе событий Зэйл совершенно забыл о Хамбарте. Конечно, череп мало что мог, но если некромант не отзовется, мертвый наемник будет продолжать болтать.
- Мы наткнулись на горгулью, она сторожит дверь, за которой мы надеялись найти капитана Дюмона, - проинформировал Зэйл содержимое своего мешка. - И если тебе нечего предложить по этому поводу, я рекомендую тебе помолчать.
Череп не обратил внимания на язвительность тона:
- А ты пробовал одно из своих заклятий против големов?
- Да, и оно не сработало.
- А как насчет…
Зэйл вздохнул, с трудом сдерживая злость:
- Сейчас не время для трепа! Я…
- Только один вопрос, парень! Как насчет Железной Девы?
- Железной Девы? - буркнул Горст, для которого, очевидно, эти слова означали лишь орудие пытки.
- Еще одно заклинание преобразования. Но почему именно оно должно… - Некромант запнулся, - А ведь действительно может сработать! Риск, конечно, есть, но если я буду осторожен, со мной ничего плохого не случится.
Великан решительно тряхнул головой;
- Если это опасно, используй меня.
- Горст!
Солдат не стал слушать:
- Если не получится, ты попробуешь еще что-нибудь. А если оно прикончит тебя, что делать потом мне?
Действительно, что? И все же эти разумные доводы совершенно не нравились Зэйлу. Служители Рашмы считают себя ответственными за равновесие смертного мира. Они не подставляют других вместо себя, не рискуют чужими жизнями.
- Ладно, только не суйся в пекло без нужды.
- Что я должен делать?
- Ты должен вовлечь горгулью в бой.
- И это все?
Теперь ответил череп:
- А еще ты можешь попробовать немного помолиться, парень!
Горст хмыкнул. Зэйл, закончив заклинание, пояснил:
- Если все пойдет по плану, удары, которые будет наносить тебе противник, отразятся на нем самом. Если почувствуешь хоть малейшую боль, немедленно отступай.
Горст кивнул, ведь если горгулье удастся провести хоть один хороший удар, шанса отступить у него не будет. Вскинув на плечо оружие, он зашагал вниз к железной бестии.
Пройдя немного, Горст вдруг остановился;
- А если я ударю тварь, это повредит мне?
- Нет, ты можешь атаковать врага без ущерба для себя.
Наемник радостно ухмыльнулся:
- Отлично.
Не шевелившаяся все время, пока враги стояли наверху на ступенях, крылатая горгулья встряхнулась, вновь обретая жизнь при приближении человека. Она защелкала клювом и замахала крыльями еще до того, как Горст оказался в зоне досягаемости. Несмотря на уверенность, Зэйл все же опасался за своего спутника. Он ведь не знал, какие заклятия окружают бестию. Некромант готов был защитить Горста в любой момент, если что-то пойдет не так.
В ярде от крылатого охранника наемник неожиданно вскинул секиру над головой и издал боевой клич. Горгулья взревела в ответ и бросилась вперед.
Металл зазвенел о металл. Несмотря на чары некроманта, Горст бился так, словно спасти его могло лишь одно его мастерство.
Лезвие секиры било по лапам и клюву чудовища. Острые как бритвы когти рвали воздух в дюйме от наемника, но Горст с легкостью уклонялся от них.
Изо всех сил он бил противника по голове, но цена ударов о железную шкуру бестии оказалась слишком высока. Секира покрылась щербинами, затупилась, и замахивался боец с каждым разом все медленнее и медленнее.
Наконец лапа горгульи прорвалась сквозь защиту Горста. Солдат попытался отступить, но споткнулся о ступеньку.
- Что там? - крикнул Хамбарт.
Зэйл не ответил, нацелившись метнуть заклинание, заранее зная, что оно не спасет наемника от страшного, быть может, смертельного ранения.
Когти впились в правую ногу Горста.
Жуткий металлический скрежет прокатился по проходу.
Горгулья вдруг начала заваливаться - ее правая лапа оказалась раздроблена. Не понимающая, что происходит, она рванулась вперед, пытаясь вонзить клюв в незащищенный живот человека.
И снова воздух задрожал от лязга железа. Теперь горгулья отпрянула, беспорядочно захлопав крыльями. В брюхе у нее образовалась зияющая дыра. Живое существо уже умерло бы от таких ран, но оживленный магией крылатый ужас продолжал держаться.
- Работает! - прокричал Горст. - Я подберусь поближе!
Даже увидев, что его заклятие действует отлично, Зэйл не расслабился. Он тоже спустился ниже, наблюдая, не возникнет ли новая угроза и не откроется ли где брешь, которой можно воспользоваться.
Взмахнув секирой, гигант оставил глубокую вмятину на левом плече горгульи. Не обращая на это внимания, чудовище ударило снова, дотянувшись до правого предплечья Горста.
Результат можно было предвидеть. Вместо того чтобы искалечить мягкую человеческую плоть, разорвать мускулы, раздробить кость, железный страж лишь разорвал пополам собственную правую переднюю лапу. Горулья с двумя искалеченными конечностями покачнулась и рухнула на пол. И все же чудовище не сдавалось.
- Слишком долго! - гаркнул наемник. - Я попробую кое-что!
Он опустил секиру и дерзко подался вперед, подставляя твари свое лицо и горло.
- Горст! Нет!
Хотя чары до сих пор защищали бойца, Зэйл испугался.
Однако монстр оказался быстрее некроманта. Крылатое создание ударило здоровой передней лапой по предложенной цели- Когти, которые должны были лишить Горста лица и расколоть череп, неумолимо приближались.
Со страшным лязгом искореженного железа морда и горло горгульи превратились в рваные клочья. От чудовищной личины остался один лишь глаз. Зазубренная дыра вроде тех, что чернели в телах големов, предстала перед глазами людей.
Горгулья сделала неуверенный шаг, попытавшись опереться на изувеченную лапу, но на этот раз грохнулась окончательно и задергалась - подняться она уже не могла.
С детским любопытством Горст склонился над противником, обнажив грудь, и дернул горгулью за уцелевшую лапу.
Лапа инстинктивно ударила.
И в груди бестии возникла огромная прореха.
Железная тварь взвизгнула и затихла.
- Хорошее заклинание, - прокомментировал Горст, поднимаясь. - И сколько оно продержится?
- Бой окончен,- ответил некромант.- Чары сняты.
- Плохо. А можешь заколдовать меня снова?
Зэйл покачал головой:
- Не уверен, что на этот раз заклинание сработает так же хорошо. Кроме того, подозреваю, что за дверью эта магия тебе не поможет.
Гигант подхватил свою щербатую секиру, не слишком разочарованный ответом компаньона:
- Значит, придется драться как обычно, ага? С уничтожением горгульи у двери не осталось и ручки, но Зэйл догадывался, что к механизму открывания она не имела никакого отношения. Истинным ключом к этой двери должна быть магия - но как найти этот ключ?
Он вытащил череп.
- Хамбарт, что ты видишь?
- Красные силы, покрывающие всю эту штуку. И темно-зеленые зигзаги сверху донизу, а в центре - голубовато-желтая точка…
Ее-то Зэйл и искал.
- Подведи к ней острие кинжала.
Череп повиновался, направляя руку некроманта влево и вправо, вверх и вниз.
- А теперь чуть-чуть правее, парень!
Легкое покалывание пробежало по телу Зэйла, когда кончик клинка воткнулся в нужную точку. Некромант немедленно начал читать заклинание поиска и развязки. Без уникальных способностей черепа Зэйл никогда бы не вычислил центр магии столь точно, так хитро кто-то наложил на дверь обереги.
Разум его развязывал и расплетал тысячи узоров заговора, медленно расчесывая магические нити, извлекая секрет двери. Изо рта чародея сами собой сыпались слова, которые даже он никогда прежде не слышал, старые, старые слова черной магии. Некроманту хотелось поторопить события, дернуть посильнее, но он знал, что другой возможности не будет, а капитан Дюмон сейчас наверняка находится в очень трудном положении.
И вот, наконец, к нему пришло то единственное слово, тот истинный ключ, которым обладал лишь творец чар.
- Тезарка… - прошептал Зэйл.
Тихонько скрипнув, дверь начала открываться.
Некромант отпрыгнул назад, присоединившись к настороженному Горсту и готовясь к нападению. Щель между косяком и железной дверью медленно расширялась, из нее полился тусклый свет - и потоки разнообразных и мощных сил. Зэйл насторожился.
Но ничто не вырвалось наружу и не напало на них. Не было ни стражников, ни големов. Ничего.
Переглянувшись, Зэйл с Горстом осторожно вошли.
Просторная комната была битком набита разнообразными странными вещами. Несомненно, они оказались в самом потаенном святилище могущественного чародея. Увесистые тома, образцы, порошки, артефакты - Зэйл никогда еще не видел подобной коллекции. Некромант на миг замер, пытаясь успокоиться. Даже жилище Грегуса Маци не впечатлило его настолько.
Чары разбил Горст, задавший вопрос, который давно надо было задать:
- А почему тут пусто?

Глава 19

Они не оставили ему возможности двигаться, но не лишили способности говорить, так что Кент-рил попытался привести мага в чувство:
- Цзин, приди в себя! Разве ты не видишь, что происходит? Ты же околдован, черт побери!
- Угомонись, Дюмон, - пожурил наемника Вижири. - Какой же ты все-таки неблагодарный кретин! Бессмертие, богатство, сила! Я думал, все наемники только об этом и мечтают.
Бесполезно. Квов Цзин не видел ничего за пределами наложенных на него чар. Лорд Хан сыграл на жадности колдуна, совсем как сам капитан, когда уговаривал Цзина убедить патриарха вновь сделать Урех частью мира смертных.
А нуждался ли лорд в каких бы то ни было убеждениях? Ведь это Этанна подала Кентрилу такую идею, сказав ему, что они были бы вместе, если бы ее отец не решил вновь попытаться открыть путь к Небесам. Наемник осознал, что его одурачили. Джарис Хан действовал наверняка, доверив своей дочери вселить подобную идею в голову доверчивого капитана. Он знал, что Кентрил сделает все возможное, чтобы раскачать Вижири.
И им, и Цзином играли как марионетками, нет, хуже, как рыбками, попавшимися на удочку. Сперва подбросили наживку по вкусу каждому, они клюнули, и правитель Уреха с легкостью подсек их.
- Какое совпадение, - проговорил старый монарх, - Едва я посылаю свою дорогую дочь найти тебя, как ты сам появляешься, разыскивая ее. Я хотел подождать еще немного, но мой дети так изголодались, что я вынужден приступить сегодня же ночью.
Кентрил взглянул на Цзина - слышал ли тот, в чем признался только что их царственный хозяин, но низенький лысый колдун был полностью поглощен подготовкой к предстоящей задаче. Вижири принялся кружить вокруг платформы, бубня какие-то заклинания, от которых руны на плите вспыхивали еще ярче. Какое бы заклятие ни наложил Джарис Хан на чародея, держало оно его поистине крепко.
- Я пообещал им твоих людей, еще когда мы только-только заметили ваш отряд, но один из вас был нужен мне для сегодняшней работы. И еще мне нужен был тот, кто владеет магией, чтобы он помогал мне, ибо остальных я давно уже по необходимости принес в жертву моей священной миссии.
- Грегус Маци никогда не пытался уничтожить Урех, не так ли?
Монарх оскорблено вспыхнул:
- Он сделал кое-что похуже! Он осмелился утверждать, что я не знаю, что делаю, что я, Джарис Хан, правитель, любимый всеми подданными, не спасаю, а проклинаю свой народ! Ты можешь поверить в такую чушь?
Капитан Дюмон мог поверить - и в это, и во многое другое, касающееся его «доброго хозяина». Теперь он видел то, что все они в слепоте своей проглядели. Над Урехом господствовал безумец, чье стремление к добру каким-то образом исказилось.
- Признаю, что были времена, когда вера моя колебалась. Но когда такое случалось, ко мне являлся архангел, поддерживал мою волю и снова направлял Меня на верный путь. Без его указки я бы, вероятно, не добрался до конца.
Должно быть, архангел, о котором постоянно твердит Джарис Хан, является всего лишь продуктом его воображения. И все же ему почти удалось достичь святилища Небес! Так может ли архангел быть галлюцинацией? Только с помощью неземного существа смертный мог надеяться совершить столь немыслимый подвиг.
- Он предупредил меня о действующих тайком коварных темных силах, вьющихся вокруг, так что я не доверял никому, кроме себя самого. Даже те, кто работал рядом со мной, могли быть запятнаны. - Лицо Хана излучало несказанную гордость. - Так что я поступил мудро. Теперь ни у кого из них не возникнет возможности предать меня в судьбоносный момент!
Когда жрецы и чародеи собрались, чтобы выполнить свою часть работы, они даже не догадывались, что их господин замыслил недоброе. Монарх Уреха тайно создал второе заклинание, настолько проникшее в главное, что никто из его подданных ничего не заметил. Напротив, каждый бессознательно помогал достичь цели.
Джарис Хан заложил в основное заклинание мотив, уничтожающий всех и каждого, кто содействует ему.
Их участь решилась в тот миг, когда они начали. Заклинание, предназначенное для вознесения Уреха на Небеса, не только вычерпывало природную энергию мира, но и выкачивало силы из самих чародеев.
- Все было так хорошо продумано, вплоть до самых мельчайших деталей,- продолжал монарх. - Я чувствовал, как отрывается душа Уреха от его земной оболочки и жизненные силы продажных мерзавцев высасываются из их предательских сущностей.
И все же он недооценил одного из них, того за кем надо было следить в первую очередь. Грегуса Мани, доверенного наперсника и почти сына престарелого правителя, колдуна знающего и умелого. Наравне со жрецом Тобио, Маци больше чем кто-либо другой способствовал проникновению в суть первого великого заклинания, стремясь к достижению успеха.
- Я увидел это в его глазах. Увидел тот момент, когда он осознал, что делает с ним заклятие. Он не знал, что это я изменил формулу, но тем не менее понял, что произойдет. В самый критический момент Грегус оторвался от матрицы, которую все мы создавали. Он выбросил себя из Уреха!
Этот поступок не только спас Маци, он нарушил равновесие, оторвав душу Уреха от уровня смертных, но, вместо того чтобы послать королевство к Небесам, забросил его в сумеречное безвременье лимба. При помощи оставшихся колдунов и жрецов королевства Джарис Хан мог бы все исправить и найти священное убежище, но его заклинание уже обессилило их.
Единственным исключением оказался Тобио, чьи способности почему-то сохранились. Лорд Хан решил, что это хороший знак. Вместе с Тобио Хан немедленно приступил к поиску заклинания, которое освободило бы город из магического капкана, но у них ничего не вышло. Началась паника, люди испугались, что окажутся заключены здесь навечно.
Рассказывая, Джарис Хан занес над Кентрилом кинжал, рисуя в воздухе невидимые узоры.
- И тогда, в самый черный час, - добавил он с благодарной улыбкой,- архангел снова пришел ко мне во сне. Как ты уже знаешь, он не мог изменить то, что случилось, но смог указать, что следует делать для освобождения моего народа. Посланец Небес показал, как открыть некую дверь, позволил своей силе влиться в меня, позволил его и моим желаниям смешаться и коснулся моих детей.
Но Тобио оказался очень завистливым человеком. Он восстал против своего старого друга, заявив, что тот принимает не священную силу, а грязные потоки адской энергии. Жрец даже дерзнул помешать своему господину. Но Джарис Хан с легкостью победил взбунтовавшегося священника. С печалью в сердце он заключил Тобио в древнюю подземную темницу, надеясь, что однажды жрец отринет греховные мысли и возвратится на путь истинный.
Устранив все препятствия, лорд Хан стал следовать инструкциям архангела, создавал заклятия, которые должны были помочь сохранить его драгоценных детей на то время, пока он ищет путь в Небеса. Архангел показал ему, как успокоить людей, как открыть каждого для проникновения ангелов. Он велел достойному правителю Уреха привлечь в лоно единомышленников собственную дочь, открыть ей правду о славе архангелов и о дарах, которые она обретет, помогая отцу и его народу.
Отведя кинжал от груди капитана Дюмона, Джарис Хан протянул руку Этанне. Принцесса подошла к отцу, позволив ему обнять себя. Девушка наградила Кентрила любящей, понимающей улыбкой, наполненной уверенностью в праведности всех поступков своего родителя.
- Она испугалась, мой добрый капитан, испугалась, потому что не поняла, какую милость архангел хотел оказать ей. - Морщинистое, но благородное лицо монарха наклонилось к своему возлюбленному ребенку. - Мне пришлось настоять. Настоять, несмотря на ее нежелание. Потребовалось большое упорство даже со стороны архангела, но в конце концов она открылась ему.
Лицо Этанны засияло восторгом:
- Это было таким ребячеством, любовь моя! Я действительно боялась того, чего хотел отец! И когда архангел вошел в меня, я закричала, можешь поверить? Ах, сейчас все это кажется таким глупым!
Капитану, который видел, что благословение архангела сделало с Этанной и ее отцом, это казалось вовсе не таким уж глупым. Что бы ни замышлял их покровитель, в этом не было ни грамма святости.
- Я почти готов, милорд,- внезапно провозгласил Квов Цзин. - Осталось набросать всего несколько малозначительных узоров.
- Я благодарен тебе, магистр. Без твоей помощи я бы не справился.
Кентрил воспользовался тем, что монарх повернулся к Цзину, и попробовал пошевелиться. К несчастью, он по-прежнему оставался бессилен.
Этанна подошла к нему и опустила на его лоб теплую ладонь. К ужасу Кентрила, это оказалась та самая рука, которая совсем недавно представляла собой кровавое месиво. Яркие изумрудные глаза сияли, но не моргали.
- Ты тоже будешь чувствовать себя глупым, когда все кончится, милый Кентрил. И ты, как и я, поймешь, что зря волновался.
Он отвел глаза, не в силах смотреть на нее - память о том, как женщина выглядела, войдя в покои, все ещё безжалостно жгла его мозг. Вместо этого капитан взглянул на Джариса Хана, который замолчал и вновь вернулся к Кентрилу.
- Что случилось с Грегусом Маци?
Приятная улыбка на добром лице седого монарха превратилась в гримасу.

Предыдущая страница 23 Следующая страница


Королевство тени 24

- Я рассказывал тебе о Ключах, их создании и о нашей первой попытке удержать тень на месте. Еще я говорил, как Грегус вернулся, чтобы сделать немыслимое, чтобы предать нас снова. Я не солгал, добрый капитан. Я лишь не сказал, что ему помогали. Помогал введенный в заблуждение Тобио.
Грегус Маци тайно проник в Урех и узнал о кристаллах, как и говорил лорд Хан, но волей случая он набрел на все еще томящегося в темнице пленника. Воспользовавшись сумасшествием Тобио и доверившись ему, колдун сообщил своему новому союзнику, что они должны забрать или уничтожить два Ключа, чтобы святое королевство не могло оставаться на земле. Подумав, они решили, что шансы их удвоятся, если они разделятся и каждый пойдет на поиски своего камня. Тогда, если хотя бы один из них добьется успеха, Урех снова отправится в лимб.
Но, хотя Грегусу Маци удалось войти в город незамеченным, его обнаружили, когда он отыскал Ключ к Тени. Колдун едва не похитил кристалл, но лорду Хану удалось вовремя помешать ему.
Они сражались, но чародей-изменник не подозревал о могуществе даров архангела. Маци сдался быстро, и Хан ради собственного спокойствия превратил его в каменного часового, которого и обнаружил Кентрил. Однако прежде правитель Уреха заставил своего бывшего друга проговориться о том, что Тобио уже направился к другому кристаллу.
- Видишь ли, дорогой мой капитан, на самом деле Ключ к Свету был водружен на место моими храбрыми воинами. Однако когда я узнал от Грегуса, что Тобио отправился за ним на вершину, я, признаюсь, впал в ярость. Призвав силы, которыми меня наделил архангел, я перенесся на затененную часть пика, где и отыскал жреца, выворачивающего Ключ к Свету из предел назначенной ему ниши. - Хан замолчал, прикрыв на секунду глаза, отдавшись на мгновение вновь накатившей на него грусти. Затем он открыл их и продолжил: - Я до сих пор оплакиваю бедного Тобио, обманутого Грегусом. Я не мог предотвратить его смерть. Я дал ему возможность увидеть свои ошибки, преодолеть безумие и вернуться со мной в Урех.
Внезапно Кентрил вспомнил о страшной находке, погребенной в холодной и твердой почве на вершине зловещей Нимир:
- Но он ею не воспользовался, так?
- К сожалению, нет. Напротив, одураченный Тобио вырвал из земли Ключ и шагнул с ним под солнечные лучи. Да, я допускаю, что был не прав. Но я опасался за своих детей.
Иссушенная временем кость, найденная капитаном Дюмоном, принадлежала жрецу, а не одному из так называемых добровольцев. Честный Тобио нашел в, себе силы выйти на солнце, но это не спасло его от гнева Джариса Хана. К счастью, кристалл упал туда, куда не мог дотянуться даже правитель Уреха. Безумие, поглотившее королевство тени, было приостановлено.
Пока не пришли Кентрил и его люди.
- Даже если бы добрый Тобио потерпел неудачу, полагаю, мне все равно понадобилась бы помощь знающего человека, такого, как наш друг Квов Цзин,- заключил отец Этанны, - но поставить королевство на место было бы куда проще, если бы оно не возрождалось всего на день или два в год. - Улыбка вернулась на его лицо. - Однако приступим! Время летит быстро, а я, наверное, утомил тебя своей стариковской болтовней о прошлом. Теперь мы должны готовиться к будущему, когда мой народ, просветленный ангелами, не будет больше бояться солнца, сможет выходить в мир людей и распространять слово архангела повсюду.
Но Кентрил видел этих «детей», этих омерзительных тварей, заполонивших город. Призраки, которые сопровождали их в самом начале, были всего лишь иллюзией, прикрывающей истинный ужас. Хан сыграл на чувствах офицера наемников - и капитан Дюмон, поверивший ему, послал большинство своих людей на ужасную, чудовищную смерть.
Видения, посетившие его дважды, не были галлюцинацией, вызванной воровским зельем или укусом ядовитого насекомого. Они были правдой, реальностью Уреха. Священное королевство, Свет-среди-Светлых, превратилось в нечто дьявольское - демоническое. Все это время Джарис Хан манипулировал им, подготавливая выход своих жутких подданных за границы тени, в земли смертных.
Но монарх неоднократно говорил о каком-то чудесном архангеле, посланце Небес, который пришел, чтобы вести его и его народ к спасению. Кентрил не мог понять, почему благие намерения превратились в страшный кошмар. Когда слово архангела исказили или заменяли другим?
А архангел ли вообще это был?
Лорд Хан уже занял свое место, Этанна и Квов Цзин последовали его примеру. Возвышающийся над жертвой монарх поднял кинжал…
- Милорд! - выпалил Кентрил. - Один последний вопрос, дабы облегчить мой разум и дать мне принять предложенную тобой честь! Могу ли я увидеть, как выглядит этот удивительный архангел?
Вижири, которому, очевидно, не терпелось продолжить, только фыркнул в ответ, но Джарис Хан удовлетворенно кивнул, видимо поверив, что капитан его понял:
- Будь благословен, Кентрил Дюмон! Если депо только в этом, я попробую показать его тебе. Конечно, я буду рисовать по памяти, и картина, которую ты увидишь, пусть и внушительная, будет всего лишь тусклым человеческим представлением существа, безупречного во всех отношениях. Честно говоря, даже я не когда не видел его во всем великолепии, ибо какой смертный устоит перед ослепляющим величием защитника Небес?
Передав клинок дочери, он воздел руки к потолку и пробормотал заклинание. Кентрил напрягся еще больше, хотя и не знал точно отчего. Лорд Хан всего лишь призывает изображение архангела, а не его самого. Вряд ли можно ожидать какой-либо помощи от иллюзии.
- Смотри! - воскликнул правитель Уреха, направив палец в пространство. - Узри воина Истины, стража Бастиона Света, часового Добра, наблюдающего за всем! Узри архангела Миракодуса, златовласого защитника человечества! Узри Миракодуса, спасшего Урех от зла, рыщущего в поисках души города!
Не успело эхо его слов умолкнуть, как в воздухе возникла фигура. Этанна сдавленно охнула, и даже видавший виды Цзин почтительно пал на одно колено. На глаза Джариса Хана набежали слезы, он безмолвно шевелил губами, вознося благодарность образу того, кого называл величайшим покровителем своих людей.
Кентрил тоже застыл в благоговении. Облаченный в сияющие платиновые доспехи, изукрашенные рунами и рельефными символами, огромный, величественный ангел сверкал, точно само солнце. В одной руке он держал пламенеющий меч, другую простер к капитану словно маня его к себе. От плеч архангела лучами расходились потрескивающие, сплетающиеся побеги чистейшей магической энергии, создающие в своем постоянном бурном неистовстве иллюзию раскинутых огненных крыльев.
Резные скульптуры, которые наемник видел в детстве и юношестве, всегда изображали ангелов безликими созданиями, прячущимися под капюшонами, но такими вот - никогда. Капюшон этого существа был откинут, открывая совершенный лик, окруженный каскадом золотистых волос. Капитан Дюмон почувствовал себя недостойным лицезреть небесные черты Миракодуса. Широкий подбородок, мощные скулы, невероятно повелительный облик - Кентрил не мог различить всех подробностей, но общее впечатление мгновенно лишило его дара речи. Ни одно человеческое существо не может и надеяться сравниться с подобной красотой, с подобным совершенством. Лорд Хан сумел воплотить. лишь земные черты Миракодуса, создать лишь намек, но и этого оказалось достаточно, чтобы перевернуть душу и завладеть чувствами человека.
А потом Кентрил взглянул в глаза ангела и вздрогнул.
Эти глаза тянули его, влекли в смертельную ловушку. Он не мог определить их цвет, понимая лишь, что они темные, несказанно темные, темнее мрака, темнее самой черноты. Кентрил почувствовал, как глаза Миракодуса, словно жуткий водоворот, поглощают саму его душу, унося ее в бездонную яму. Из груди рвался крийЦ но, парализованный магией и страхом, он молчал. Необъяснимое смятение, какого Кентрил никогда еще не испытывал, навалилось на него. Он хотел отвести взгляд, но эти глаза не позволяли оторваться от себя.
Капитан чувствовал, как его уносит все глубже и глубже в пропасть черного взгляда, все глубже и глубже, к кошмару, который невозможно описать, и все я отчего-то знакомому, первобытному. Кожа его отрывалась от плоти, кости двигались сами собой. Кентрил ощущал гибель, могилу и бесконечные муки проклятой души.
Что-то внутри него, какой-то отчаянный рывок к здравому рассудку, к надежде все-таки позволил капитану отвести глаза от парящей под потолком фигуры. Пока его мысли медленно собирались воедино, Кентрил пытался ухватить смысл того, чему стал свидетелем. Внешне - посланник, служитель Небес, но внутри, опознанное, быть может, лишь подсознанием Джариса Хана, таилось нечто, что не могло иметь ничего общего с архангелами и их царством. За внешним обликом капитан Дюмон разглядел то, что не увидел, кажется, никто, - чудовищную силу, чистейшее зло.
Кентрил мог себе представить лишь одно подобное создание, существо, способное пробудить такой страх, такой ужас. И непрошеное имя само сорвалось с губ .мужественного офицера, словно таким образом он пытался отстраниться от иллюзии лорда Хана:
- Диабло…
- Да, - подтвердил лорд Хан с очарованной улыбкой, словно и не услышал крика Кентрила,- Это Миракодус во всем блеске своей славы - насколько только может постигнуть ее человеческий разум! - Джарис Хан радостно хлопнул в ладоши, и образ внезапно исчез. Теперь его улыбка была обращена к пленнику. - А теперь, когда я показал тебе чудесную правду, можем ли мы начать?
Зэйл внимательно осматривал покои, в которые они с Горстом так стремились попасть, покои, в которых они надеялись найти капитана Дюмона. Он шагнул в центр комнаты, почти не обращая внимания на массивную, покрытую рунами плиту, пытаясь понять, что тут не так.
- Где он? - спросил Горст, обшаривая встревоженным взглядом все углы. - Ты сказал, что он здесь.
- Он должен быть здесь.
Зэйл снова взглянул на заговоренный медальон. Все указывало на то, что капитан рядом.
И все же понятно, что это не так.
Он отложил медальон, пытаясь понять, что покажет кинжал. К сожалению, полный оборот клинка ничего не дал.
Горст бродил вокруг, заглядывая в каждый закуток, каким бы незначительным тот ни казался.
- Думаешь, здесь где-то есть еще одна дверь?
- Возможно, хотя не похоже.
- А если он под нами или, наоборот, наверху?
Разумный вопрос, но некромант очень тщательно заговорил медальон, и подобной ошибки быть не должно. Их товарищ должен был находиться прямо перед ними!
Крепко зажмурившись, Зэйл позволил своим чувствам уплыть за пределы тела. Играющие вокруг пугающие и дикие силы стали вдруг тревожить его гораздо сильнее, как и то, что энергия в основном концентрировалась около каменной платформы рядом с ним.
- Что-нибудь заметил? - с надеждой спросил Горст.
- Ничего, что бы дало указание на ошибку. Я уверен, он тут, но…
Гигант несколько секунд размышлял, а потом предложил:
- Может, Хамбарт поможет?
И как только это не пришло в голову Зэйлу! Череп уже не раз доказывал свои способности, но все же некромант колебался. Наставники мага всегда учили его .тому, что важна независимость, но когда есть такой помощник, как Хамбарт Вессел, почему бы не обратиться к нему?
Он вытащил из котомки останки старого наемника и показал Хамбарту покои. Череп задумчиво пробубнил что-то и потребовал, чтобы Зэйл продемонстрировал ему каждый участок комнаты.
- Ни следа Кентрила, - объявил Хамбарт, когда они закончили. - Настоящая головоломка!
- Ты ничего не видишь?
- О, я вижу много чего! Вижу дикую мешанину цветов, линий и прочих фигур, вертящихся как безумные над этой каменной глыбой. Вижу, как вспыхивают вырезанные на ней руны, точно молнии. Вижу кучу признаков сырой, земной и неземной энергии, клубящейся вокруг этой штуки. Отчего-то мне хочется, чтобы у меня снова выросли ноги, чтобы я мог быстренько удрать отсюда. Но капитана Кентрила Дюмона я не вижу нигде!
Некромант поморщился:
- Значит, я все-таки ошибся. Несмотря на все мои усилия, медальон направил нас по ложному пути.
- С каждым случается, парень. Может, попробуешь снова?
- Я пробовал уже много раз. Результат будет тот же самый, обещаю.
Это совершенно не понравилось Горсту.
- Но мы не можем бросить Дюмона! - взревел великан, обрушивая кулак на ближайший стол и чуть не опрокинув полку с образцами. - Я не могу!
- Полегче, мальчик! - буркнул Хамбарт.
Испугавшись гнева великана, чародей быстро сказал:
- Никто никого не бросает, Горст! Просто нам надо подумать. Что-то тут не так.
Немного успокоившись, наемник притих. Зэйл понял, что он готов подчиниться любым требованиям некроманта. Он снова оглядел покои, пытаясь отыскать что-то необычное. Полки, столы, каменная плита, кувшины с непонятным содержимым.
- Хамбарт, скажи мне еще раз, что ты видишь, глядя на платформу.
Череп с энтузиазмом принялся перечислять мечущиеся силы и пылающие руны. Он рассказал о бурлящей энергии, дикой, чудовищной, собравшейся над камнем, описал водоворот мощных потоков, вливающийся в плиту.
- Я ничего такого не вижу, - заявил Горст, когда череп замолчал.
Зэйл согласно кивнул. И это было интересно. Да, он чувствовал силы, но не видел их так, как Хамбарт.
А из яркого описания черепа следовало, что видимая им энергия становится все подвижнее, все неистовее с каждой убегающей секундой. Магические силы словно строили что-то очень зловещее.
Вернув Хамбарта в мешок, некромант шагнул к платформе. Он не видел жизни в начертанных на камне рунах, но чувство того, что их магия приведена в действие, не оставляло его. Когда Зэйл провел пальцами по знакам, он мог бы поклясться, что ощутил их пульсацию.
- Что такое? - спросил Горст.
- Не знаю, но я должен попробовать кое-что. Исследуя руны, Зэйл прикоснулся к трем, чью силу он знал. Он выдохнул заклинание, создавая связи между собой и этими рунами. И тут же в него ворвались грубые потоки, заставив некроманта отступить.
Горст озабоченно взглянул на него, но Зэйл только покачал головой. Отчаянно пытаясь привести энергию в равновесие, он выбросил вперед кинжал. Клинок засверкал, а когда оказался над платформой, метины на камне брызнули разноцветной радугой, породив ослепительный образ Силы.
- Да будет узнана правда! - прокричал в потолок Зэйл. - Да падут маски! Пусть мир покажется таким, каков он есть, и "с глаз наших спадет пелена! Хазар Ки Броджинас! Хазар Ке Нурати! Хазар Ки…
Внезапно некроманта сильно тряхнуло, так что он не удержал магическую связь с рунами. Он отпрянул, едва не упав, перед глазами его все плыло. Покои раздвоились - и он увидел отличия между образами. На одной картине стояли Зэйл и Горст, а другая представляла иную, едва различимую сцену с тремя персонажами, стоящими совсем рядом.
Зэйл отступил еще дальше, а Горст подался вперед:
- Я его вижу! Вижу…
Фраза оборвалась. Комната и ощущение реальности изменились снова. Гигант упал на одно колено, и некромант едва не последовал за ним.
Второй вариант начал исчезать. Зэйл бросился вперед, пытаясь успеть. Странные фигуры даже не заметили, что произошло. Они были поглощены чем-то, что находилось на платформе. Одна из фигур походила на Джариса Хана, у другой был цвет волос его дочери. Самая низкая напомнила Зэйлу Вижири, хотя что здесь мог делать Квов Цзин, некромант понятия не имел.
Положив руки на две руны, Зэйл снова выкрикнул свое заклинание. Он призывал Силу. Что-то пыталось воспрепятствовать этому, но некромант не сдавался, зная, что, если он уступит, случится непоправимое.
И снова все качнулось. Два изображения одной и той же комнаты стремились слиться в одно.
На платформе появилась четвертая фигура с раскинутыми, словно привязанными, руками и ногами.
Это неожиданное дополнение отвлекло Зэйла во второй раз. Все опять расплылось, но он сумел сосредоточиться и не дал картине полностью исчезнуть. В третий раз выкрикнул некромант слова Силы, требуя, чтобы заключенная в рунах энергия повиновалась его приказам. Распростертая на плите фигура обрела четкость. Зэйл узнал Кентрила Дюмона, который пока не видел его. Расширившиеся глаза капитана уставились на что-то над ним, а на лице его застыло такое напряжение, что некромант невольно и сам поднял голову.
Над ними возвышался Джарис Хан, в глазах его горело предвкушение. Рука монарха быстро опускалась на грудь капитана Дюмона - рука, сжимающая клинок, нацеленный в сердце офицера.

Глава 20

Простое колдовство лишило Кентрила возможности протестовать - Джарис Хан объявил, что ему нужна тишина. Аккуратность в магическом заклинании превыше всего. Он вежливо извинился перед пленником, заверив капитана, что, когда все завершится, он снимет с него чары.
Перед решающим моментом Этанна погладила его лоб и нежно поцеловала в губы. Теперь ее рот казался ему холодным, мертвым, а глаза выглядели стеклянной пародией на жизнь. Если бы вчера кто-нибудь сказал капитану, что женитьба на прекрасной принцессе и обретение бессмертия не вызовут в нем восторга, он бы наверняка расхохотался.
Теперь Кентрил мог только молиться о чуде, Квов Цзин продолжал игнорировать очевидное, по-прежнему содействуя гнусному плану. Вижири начал первую часть заклинания, призывая силы, заключенные в рунах, и переплетая их с сырой энергией, витающей повсюду. Рядом с ним стояла Этанна и с блаженной улыбкой на лице бормотала слова, звучащие так/словно обычные фразы читали задом наперед. Женщина раскинула руки - одна ладонь оказалась обращена к Цзину, другая - к отцу.
Сам Хан навис над лежащим Кентрилом, высоко занеся зловещий кинжал, готовый ударить в любой момент. Монарх благословенного Уреха что-то бубнил, вселяя тем самым еще больший страх в своего пленника.
- Кровь - река жизни! - воскликнул наконец старец, обращаясь к потолку. - И мы с благодарностью пьем из этой реки! Кровь питает сердце, а сердце - ключ души! Душа - проводник к Небесам и проводник к смертной жизни…
Лезвие кинжала приблизилось и отступило - Хан снова заговорил на каком-то загадочном языке: Кент-рилу хотелось потерять сознание, но он знал, что, если падет жертвой беспамятства, может никогда уже не очнуться. Возможно, это будет лучше того чудовищного существования, которое ему предстоит. Но если капитан останется в сознании, существует хоть какая-то надежда, пусть и очень слабая, на то, что он отыщет способ освободиться прежде, чем станет уже слишком поздно.
Но путь к свободе пока не вырисовывался. Кентрил с ужасом наблюдал, как Джарис Хан наконец подался вперед и занес кинжал над его сердцем. Взгляд старца сказал наемнику, что на этот раз клинок погрузится в цель.
Чистая энергия спиралью поднималась над Кентрилом, взвинчивая до предела нервы. Квов Цзин направлял потоки, из которых лорд Хан, кажется, черпал Силу.
- Великий служитель высоких Небес, архангел Миракодус, услышь меня, смиренного! Кровь, вестник души, открывает путь в истинный мир! Да ведет нас твоя сила! Да свершит наконец мощь Небес то, что должно свершиться! Разорвитесь, оковы тени! Пусть солнце не сулит больше смерть детям твоим! Пусть возвратится Урех в мир смертных, и дети потянутся из него, неся мужчинам и женщинам по всему свету правду, которую ты в доброте своей желаешь поведать всем!
Все это звучало безумием, но Кентрил не мог ничего ни сказать, ни сделать. Чтобы предотвратить жертвоприношение.
- Святой Миракодус, кровью этой я, Джарис Хан, скромно молю тебя о благодеянии!
Кинжал медленно начал опускаться.
Из ниоткуда вдруг возникла рука, стиснув правое запястье капитана Дюмона. Кентрил не понял, что это. Вероятно, Цзин просто пожелал убедиться в том, что жертва крепко привязана и никуда не денется. Зажмурившись, Кентрил ждал судороги, агонии, пустоты смерти…
- Капитан, быстрее! Боюсь, у нас мало времени!
Веки его распахнулись.
- Зэйл?
Действительно, над бойцом склонился некромант, его пальцы вцепились в руку офицера. За его спиной маячил Горст, на лице которого застыла смесь облегчения и сомнения.
И ни следа его мучителей. Все остальное выглядело точно так же, как и раньше, только вот Хан, Этанна и Вижири просто испарились.
- Что… - начал он, запоздало осознав, что снова может говорить.
Некромант перебил его:
- Торопись! Он в любой момент может понять, что я перехватил его заклинание. Нам надо убраться отсюда прежде, чем это случится!
Зэйл подхватил свой кинжал и быстро нарисовал им круги над руками и ногами распростертого человека, и Кентрил почувствовал, что снова способен двигаться. Он уже не нуждался в подстегиваниях и вскочил, оторвавшись от жертвенной плиты.
- Я собираюсь попробовать кое-что, - сообщил Зэйл ему и Горсту. - Здесь так много источников Силы, что это может сработать. Возможно, это наш единственный шанс!
Не в восторге от мысли, что придется просто стоять и надеяться, что некромант спасет их, Кентрил спросил:
- Можем мы что-то сделать?
- Ну конечно! Горст, дай капитану оружие. Вы двое должны охранять меня на тот случай, если наш почтенный хозяин вдруг догадается, что я сейчас делаю.
Кентрил взял протянутый ему наемником меч, одновременно осознав, что Зэйл в любой момент ожидает возвращения Джариса Хана оттуда, куда он оказался заслан. Двое солдат заняли оборонительную позицию, пока некромант поспешно чертил над рунами сложный узор.
- Должно быть, так, - внезапно заявил Зэйл. И без всяких объяснений показал кинжалом сперва на себя, а затем на каждого из своих друзей.
Ощущение необычайной легкости коснулось Кентрила. словно он вдруг лишился веса. Казалось, что вот сейчас он воспарит, точно облако- Офицер открыл рот, чтобы спросить, что задумал чародей, но… Покои исчезли.
Они стояли на продуваемом ветром горном хребте. Зэйл перенес их на самую опасную сторону Нимир. Выл ветер, гремел гром. Кентрил взглянул вверх и увидел, что небо преобразилось. Кошмарные цвета из его прежних видений вернулись. Внизу, в Урехе, мерцало всего несколько зловещих огней. Капитан Дюмон представлял себе, что происходит сейчас в городе: толпы мертвых обитателей когда-то святого королевства скинули с себя всякое подобие человечности.
- Не сюда я планировал перенести нас, - расстроенно пробормотал Зэйл. - С той энергией, которую я забрал у рун, мы должны были оказаться где-нибудь за пределами этой проклятой тени.
Кентрил вспомнил изображение лжеархангела.
- Может, это невозможно. Наверное, пути из Уреха нет.
Некромант пристально посмотрел на него:
- Капитан, что делал Джарис Хан, когда я появился?
- Он сказал, что творит заклятие для утверждения Уреха в мире смертных, заклятие, которое позволит его детям стать свободными.
Глубоко вздохнув, Кентрил быстро рассказал, что с ним случилось. Он описал явственное сумасшествие монарха, предательство околдованного Цзина, ужасное происшествие с Этанной и свои сомнения в том, что архангел лорда Хана может быть кем угодно, но только не посланцем Небес.
- Ситуация постепенно проясняется, - заметил Зэйл, когда Кентрил закончил. - Думаю, я все понял. Друзья мои, кажется, Джарис Хан не послал своих людей в святилище Небес. Он обрек их всех на Преисподнюю.
Новость эта не удивила капитана Дюмона так, как могла бы поразить раньше. Такой ответ объяснял многое из того, с чем они столкнулись.
Зэйл осторожно осмотрелся, словно ожидая, что на этом пустынном хребте окажутся чужие уши.
- Я вот что думаю. В те дни, когда Урех стоял над всеми остальными городами как символ чистоты, происходило то, что знающие маги и жрецы называли Войной Грехов. Немногое известно об этом, но силы Тьмы тогда были особенно активны, и такое место, как священное королевство, было лакомым куском. Некоторые из легенд упоминают об этом, но не объясняют полностью всю глубину опасности…
- На Урех напали демоны? - спросил Горст, мрачно нахмурившись от своей чудовищной догадки.
- Не как армия, а скорее как силы, стремящиеся извратить все изнутри. Поколения правителей неустанно пытались защитить невинных от Первичного Зла. - Некромант вдруг опустился на колени и начал выводить на скале острием кинжала какие-то символы. - Простите меня. Я должен работать, пока объясняю, иначе для нас все потеряно.
- А что ты делаешь?
- Надеюсь, что создаю защиту от глаз Джариса Хана, капитан.
Он нарисовал большой круг, поместив в центре несколько рун. Некромант словно не замечал свирепого ветра, но оба наемника продолжали жаться к скале, ища в грубом камне хоть немного защиты.
- Твой рассказ многое объяснил, - продолжал Зэйл. - Боюсь, что, пока Джарис Хан тщательно охранял свое стадо, он не заметил, как волк подкрался к нему самому. Я тоже думаю, что нечто приняло подобие воина Небес, соблазнив доброго правителя, заставив его поверить, что то, что он делает, он делает на благо Уреха. И я, как и ты, полагаю, что этим «нечто» вполне может оказаться сам Диабло.

Предыдущая страница 24 Следующая страница


25 Ричард Кнаак

- Но это невозможно! - запротестовал Кентрил, не желая верить в очевидное,- Это было бы слишком неправдоподобно!
- Вряд ли. Урех - это величайший приз. Он бы потребовал усилий огромного числа демонов. Да, капитан, я думаю, именно Диабло явился в описанном тобой облике, опутал лорда Хана так, что правитель ни о чем не догадался, и исказил все добро, к которому стремился этот человек, превратив его в наихудшее зло. Вместо Небес он послал бы их всех в Ад, и только своевременные действия Грегуса Маци помешали этому. Однако даже лимб не смог удержать их навсегда…
Диабло, как подозревал маг, раз за разом ухитрялся проникать в разум своего ставленника. Медленно, но верно он заставил Джариса Хана передать властелину демонов и свой народ, и свою дочь. Урех обернулся исковерканным ночным кошмаром, а те немногие, кто устоял, стали жертвами остальных или и того хуже.
Но Властелину Ужаса этого оказалось мало. Возможно, идея пришла к нему, когда Урех впервые на время вернулся в смертный мир. Возможно, тогда Диабло увидел возможность создания врат, через которые его орды зла могут выплеснуться в мир, не сдерживаемые никакими преградами.
- Но чтобы это сделать, Диабло требовалась человеческая кровь. К несчастью, в своем безумии Джарис Хан уничтожил всех имевшихся в его распоряжении чародеев. Он нуждался в помощи опытного мага. И вот, судьба это или случай, твой отряд предоставил ему и то и другое.
- Но ты меня выручил. Мы остановили его.
Зэйл поднялся, его угрюмый взгляд встретился с глазами капитана.
- Остановили? Когда я добрался до тебя, заклятие было уже почти завершено.
- Но он не пролил ни капли моей крови.
Некромант кивнул, но сей факт его явно не успокоил:
- Магистр Цзин по-прежнему у него.
Кентрил охнул. Цзин стал марионеткой лорда Хана, но его, как и наемников, не коснулось исходное заклинание, изменившее Урех и его жителей.
- Но разве это возможно? Разве он не нужен им для дальнейшей работы?
- Вижири помогал связать силы, которые им требовались. Риск, конечно, остается, но я не удивлюсь, если Хан решит рискнуть. Кровь Цзииа подходит - и они ею воспользуются.
Значит, хотя Кентрил и спасен, он и его товарищи все равно потерпели поражение. Они не уничтожили королевство зла, которое скоро скинет саван, сотканный из тени горы.
И когда это произойдет, ужасы, которые недавно накатывали на Кентрила, разольются по всему миру.
- Нет!
- Нет, конечно, - согласился бледный маг. - Но мы можем предотвратить надвигающуюся беду и отправить Урех в Преисподнюю.
- Но как? Если кровь Цзина уже пролилась, разве это не означает, что город вновь стал частью реального мира?
- Чтобы заклятие работало, его необходимо связать с двумя Ключами. Подозреваю, что они должны находиться на своих местах, когда солнце коснется одного из них на вершине пикаюТолько тогда чары крови сцепятся с Тьмой и Светом и даруют обитателям Уреха способность выходить за пределы тени.
Горст подытожил все гораздо проще:
- Если камни будут лежать, где лежат, демоны освободятся. Если нет - Урех снова превратится в развалины.
- Правильно, но если случится последнее, на этот раз руины останутся руинами навсегда.
Итак, их дальнейшие действия стали совершенно ясны.
- Тогда пусть твоя магия перенесет нас к одному из Ключей. Мы разобьем его - и дело сделано.
- Увы, капитан, все не так просто. Я пытался привлечь энергию рун, чтобы отправить нас к месту вашего первого лагеря, как раз за границей тени, но, - он развел руками, - видишь, чем это закончилось.
- Так что же нам делать?
Зэйл задумчиво играл со своим кинжалом.
- Я еще не полностью исчерпал Силу, которую вытянул из рун. Полагаю, что смогу перенести вас с Горстом достаточно близко к Ключу к Свету, а я тем временем спущусь к Ключу к Тени. Кто-то из нас может добиться успеха. Это все, что нам необходимо сделать, чтобы остановить ужас, грозящий вырваться за пределы Уреха.
Кентрил напомнил некроманту, что этот план. Однажды уже провалился: Грегус Маци и жрец Тобио потерпели полный крах.
- Я буду действовать в открытую. Подозреваю, Джарис Хан из-за моих способностей посчитает меня гораздо более серьезной угрозой. Кроме того, у него будут все причины полагать, что мы по-прежнему вместе.
- Иллюзия?
Кентрил сомневался, что Хан Поддастся на такую простую уловку.
- Нет. Капитан, можно мне взять немного твоей крови?
Кентрил, только что едва не проливший кровь, весьма удивился. И все же он чувствовал, что может доверять Зэйлу, ведь этот человек спас его жизнь. Да и выбора у него не было.
Кентрил протянул, некроманту руку ладонью вверх. Кивнув, чародей потянулся к клинку, произнеся:
- И ты тоже, Горст.
Гигант спокойно повиновался - вероятно потому, что сперва решился Кентрил. Зэйл проколол каждому подушечку указательного пальца, и солдаты повернули руки ладонями вниз.
Красные капли расплылись на скале. Одетый в черное колдун подождал, пока каждый боец потеряет по три капли, а потом приказал им отойти.
И зашептал, поводя рукой над алыми пятнами- Затем, к изумлению наемников, Зэйл надрезал собственный палец, осторожно уронив по три капли в каждую маленькую лужицу.
- При иных обстоятельствах я бы воспользовался совершенно другим методом,- прокомментировал он.- Но сейчас необходимо именно это.
И он снова что-то забормотал.
Внезапно земля перед капитаном начала вздыматься - сперва на несколько дюймов, а потом все выше и выше. Меньше чем за минуту холм из земли и камне^ вырос до пояса человека и продолжал расти. Чем выше становился курган, тем более определенную форму он принимал. Из боков дали побеги руки, отрастившие на концах по пять пальцев.
Рядом с первым холмом уже горбился второй, быстро обогнавший собрата, достигнув роста Горста. В сущности, чем дольше Кентрил изучал курган, тем больше он напоминал ему статую великана. Вот сформировались ноги и абрис торса. Даже голова покрылась всходами, образовавшими густую копну волос.
И наконец, перед ошеломленными бойцами предстали их двойники.
Новые Кентрил и Горст стояли неподвижно, как сама скала, из которой они .родились. Только глаза истуканов моргали в унисон - совсем не так, как у живых людей.
- Один из вариантов создания големов, - объяснил Зэйл друзьям. - Не совсем то, с чем я стал бы экспериментировать при других обстоятельствах, но по крайней мере работает.
Вглядываясь в собственное каменное лицо, Кентрил спросил:
- Они могут говорить?
- У них нет собственного разума. Они способны выполнять основные функции - ходить, например, или даже драться, но это все. Однако, думаю, вполне достаточно, чтобы ненадолго обмануть Джариса Хана. Ведь вам потребуется время, чтобы добраться до Ключа к Свету.
- Зэйл, ты же делаешь из себя приманку. Это опасно!
Лицо некроманта осталось строгим и сдержанным.
- Я делаю то, что лучше для нас всех, капитан. Очевидно, он не хотел ничего обсуждать, а Кентрил не находил слов, чтобы убедить колдуна изменить план. По правде сказать, у Зэйла было больше шансов устоять против Хана, чем у кого-либо из них.
- У нас все получится, - продолжил Зэйл. - Но я должен отослать вас отсюда прежде, чем Хан обнаружит нас. Полагаю, мы избежали немедленного преследования только потому, что не очутились там, где я ожидал.
И снова силы некроманта сосредоточились на солдатах. Кентрил встал поближе к Горсту, пытаясь подготовиться к магическому путешествию. Перенос вполне может окончиться тем, что наемники повиснут на верхней башне дворца Хана.
- Да присмотрит за вами Дракон, - тихо произнес маг.
В тот же миг Зэйл и горный хребет исчезли.
Джарис Хан смотрел на то место, где только что лежал Кентрил Дюмон, смотрел с праведным гневом и разочарованием. В этом, конечно же, виноват слуга Тьмы, грязный некромант, которого он вынужден был принять как гостя, дабы соблюсти видимость приличий. Его изначально тревожило то, что этот повелитель падали вступил в его город, но тем не менее правитель заставлял себя улыбаться, когда Зэйл оказывался поблизости.
И вот как некромант расплатился с ним за любезность.
- Какого черта? - рявкнул Цзин.- Что случилось?
- Недоразумение, - ответил Хан. - Дурацкое недоразумение.
В глазах Этанны заблестели слезы, что лишь усилило ярость монарха.
- Мой Кентрил! - едва не рыдала девушка. - Отец! Мой Кентрил!
Он успокаивающе опустил руку на плечо дочери:
- Не печалься так, родная моя. Добрый капитан вернется к нам. Мы проведем другой обряд, чтобы приготовить его для тебя. Это произойдет все равно, не волнуйся.
- Но как же Дюмон? - кипятился Вижири.- Куда он делся?
- Сдается мне, что я недооценил Зэйла. Он не только разгадал загадку этой комнаты, но и воспользовался своим преимуществом, дотянувшись сюда из другой реальности и забрав с собой капитана.
- А как же заклинание? Что с ним?
Лорд Хан задумчиво взглянул на колдуна, но обратился к дочери:
- Да, что с ним? Этанна, дорогая, разве наша работа завершена?
- Конечно же нет, отец! Я бы никогда не позволила себе так разочаровать и подвести тебя. Как ты вообще можешь спрашивать такое?
- Конечно, конечно! Прими чистосердечные извинения, Этанна. - Он усмехнулся, и высокая фигура в балахоне шагнула к Квов Цзину, оказавшись от него на расстоянии вытянутой руки. - И ты тоже, магистр Цзин.
Низкорослый колдун вскинулся:
- Извинения? За что, милорд?
- За то, что мне придется сейчас сделать.
И Джарис Хан с поразительной силой подхватил коротышку Вижири и взгромоздил его на платформу.
- Милорд!
- Знай, что принесение тебя в жертву позволит моим детям разойтись по всей земле и открыть путь к Небесам омраченному тенью невежества миру!
Рот Цзина открылся, собираясь произнести заклинание. Каждая руна на его балахоне ярко вспыхнула. Колдун даже попытался оттолкнуть Хана своими тонкими, как прутики, ручонками.
Но ни магическая, ни земная зашита не спасла чародея от силы, которой владел Джарис Хан. С молитвой великому архангелу Миракодусу правитель Уреха погрузил кинжал в костлявую грудь Вижири.
Глаза Цзина выкатились. Разинутый рот напрасно ловил воздух. Руки соскользнули с одеяния монарха и безвольно обмякли.
Из глубокой раны полилась кровь, пачкая одежду, и наконец она коснулась платформы.
Зигзаг молнии вырвался из тела Квов Цзина, вынудив лорда Хана отступить. За ним последовали другие, рождая над телом грандиозный бой пробудившихся сил, достойный быть воспетым в поэме.
Хозяин священного города упал на одно колено.
- Великий Миракодус. услышь мою скромную мольбу! Пусть мир смертных вновь станет нашим миром!
Неведомая сила встряхнула дворец, но не испугала Джариса Хана. Он растворился во времени, на мгновение увидев сотни различных вариантов будущего. Однако все они вдруг начали сливаться, в итоге образовав единое целое, до мельчайших подробностей знакомое царственному старцу.
Заклинание удалось. Душа и плоть Уреха вновь объединились. Свет-среди-Светлых снова засиял в мире смертных.
Теперь все, что нужно для завершения, - это солнце, до восхода которого осталось совсем немного времени. И когда лучи светила коснутся Ключа на вершине Нимир, исчезнет последнее препятствие и заклинание осуществится навечно.
Но нет… Он чуть было не забыл, ведь наверняка некромант попытается остановить его. Этот негодяй убедит своих друзей попробовать украсть или уничтожить камни, совсем как Грёгус уговорил беднягу Тобио.
Зэйла надо убрать. Без него Кентрил вернется в отчий дом. Великан Горст кажется невинным младенцем, но если он будет мешать, то лорду Хану придется избавиться и от него.
- Шакарак!
Перед старцем материализовался огненный шар. Хан выдохнул еще одно слово Силы, и центр пылающей сферы стал прозрачным.
В нем проступило лицо Зэйла.
- Шакарог!
Изображение отступило, открывая фигуру некроманта и то, что находилось вокруг него. Джарис Хан смотрел на своего противника с ненавистью и отвращением. Вряд ли цвет его одежды столь же черен, как черно его сердце. Подлинный инструмент Преисподней, а не Небес. Архангел должен был приказать уничтожить его немедленно - только ради добра.
Позади Зэйла показалась вторая фигура.
Капитан Кентрил Дюмон.
- Значит, - прошептал Хан себе под нос. - в отличие от Грегуса и Тобио, эти решили отправиться вместе. Жаль, что это ничего им не принесет.
Этанна встала рядом с ним, протянув одну изящную ручку к капитану наемников.
- Кентрил, - нежно проворковала она.
- Я верну его тебе, дорогая.
Он не добавил, что сделает так, если не возникнет необходимости убить человека. Чары. которые дали бы его дочери отличного супруга, больше нельзя использовать, и хотя лорд Хан и пообещал Этанне, что капитан Дюмон все равно будет принадлежать ей, он все больше и больше осознавал, что с осуществлением этого могут возникнуть трудности.
И все же он попробует, но сперва надо отвлечь дочь, чтобы она не пожелала отправиться с ним. Ей не обязательно видеть смерть капитана, если все же придется его убить.
- Этанна, дорогая моя, я не вижу Горста. Пригляди, пожалуйста, за Ключом к Свету, убедись, что рядом с ним никого нет, и охраняй камень до рассвета. Ты поняла меня?
- Но я хочу пойти к Кентрилу…
- Он испугается и может случайно пострадать. Ты же знаешь, в каком он состоянии. Некромант наверняка сейчас настроил его против нас.
Этанна, несмотря на то, что хотела отправиться с отцом, кивнула:
- Хорошо, отец.
- Чудесно! - Он обнял дочь и поцеловал ее в лоб. - Теперь иди. Скоро все закончится, и добрый капитан Дюмон вновь станет твоим.
- Как скажешь. - Она улыбнулась, чмокнула старика в щеку и исчезла.
Шутливый тон монарха испарился вместе с уходом его дочери. Джарис Хан мрачно взглянул на фигуры, направляющиеся вниз, к Ключу к Тени. Этим греховным поступком они приговорили себя, совсем как Грегус. Он расплющит их в лепешку, не пощадит даже возлюбленного Этанны. Злые деяния не должны оставаться безнаказанными.
И все же вера требовала, чтобы он помолился за грешников, готовясь убить их. Лорд Хан прошептал несколько слов, тех же слов, которых удостоились и Грегус, и Тобио, и закончил фразой, всегда приносившей ему успокоение:
- И пусть архангел Миракодус заберет ваши души.
Удовлетворенно улыбнувшись, монарх отправился удостаивать троицу последней награды.

Глава 21

Зэйл перенес себя и големов в ту самую пещеру, пленником которой он был совсем недавно. Он воспользовался тем же заклинанием, что помогло им добраться до вершины Нимир.
Честно говоря, некромант не ожидал, что так легко достигнет цели - если достигнет вообще. Капитан Дюмон не ошибся, Зэйл действительно собирался принести себя в жертву,, если это поможет наемникам справиться со своей задачей. До восхода солнца достаточно сдвинуть с места лишь один Ключ, а тот, что на вершине Нимир, ничем не хуже второго, подземного.
Зэйл сделал все, чтобы привлечь к себе внимание врага, оставив за собой яркий след, который с легкостью заметил бы любой, владеющий магией человек. Возможно, этого недостаточно, но Кентрил и Горст постараются действовать незаметно, так что вряд ли Хан обратит свой взгляд в их сторону. Для начала правитель Уреха обнаружит Зэйла и убедится, что последователь Рашмы путешествует не один.
Два его компаньона покорно шагали следом, как послушные щенки. На лицах их застыла решимость - только потому, что Зэйл придал этим лицам такое выражение. Естественно, как только Джарис Хан окажется рядом, он увидит, что глаза наемников пусты, как у всех безмозглых зомби. Он тут же поймет, что его обманули, так что надо потянуть время. Каждая лишняя секунда увеличивала капитану и его товарищу шансы на успех.
С помощью магической веревки путники спустились глубоко в недра горы. Некромант показывал големам каждое движение - связанные с ним кровью, они в точности повторяли его действия. К сожалению, оценивать ситуацию они не умели. Если им придется действовать самостоятельно, големы рискуют просто упасть и разбиться.
- А ты уверен? - осведомился Хамбарт, меж тем как они продвигались все ближе и ближе к цели. - Может, он отправился как раз за ними?
Зэйл уже думал об этом, но был бессилен что-либо изменить. Оставалось надеяться, что Хан все же попал в ловушку.
- Он наверняка должен пойти сначала за мной - из страха, ведь я для него гораздо опаснее. Логично?
- Да, только люди не всегда поступают в соответствии с логикой, а?
- Будем надеяться на лучшее, Хамбарт.
Череп многозначительно промолчал.
Чем глубже они спускались, тем тревожнее становилось некроманту. Неужели лорд Хан не обратил внимания на очевидное и все-таки отправился по следам наемников? Что если он сразу разгадал ход с големами? Неизвестность и неуверенность мучили Зэйла так, как не терзали никогда за всю его жизнь.
Наконец они добрались до уровня, на котором находился заколдованный кристалл. Постоянно держа кинжал наготове Зэйл вел големов вперед. Искусственные создания были вооружены точно так же, как и люди, которых они изображали, только оружие это ковалось из того же камня, из которого формовались тела. Маг не мог сказать, насколько крепким оно окажется в бою. Так что оставалось надеяться лишь на то, что он дал наемникам достаточно времени, чтобы выполнить их миссию.
Ближе, ближе, ближе, и ничто не мешает их продвижению. Морщины, пролегшие меж бровей и возле уголков рта Зэйла, становились все глубже и глубже. Он уже заметил впереди особое свечение, которое излучал Ключ к Тени. Так близко, и по-прежнему никаких признаков того, что Джарис Хан их преследует. Неужели некромант добьется успеха, а наемники заплатят за этот успех своими жизнями?
Он остановился. После секундных раздумий Зэйл Показал, что голем Горста должен возглавить шествие.

Предыдущая страница 25 Следующая страница


Королевство тени 26

Массивная фигура шагнула вперед, сжимая в руке секиру точно так, как держал ее настоящий Горст. Каждое движение голема говорило о том, что некромант постарался на совесть.
Лже-Горст с оружием наготове подошел вплотную к Ключу к Тени.
Ничего не произошло. Голем повернулся к Зэйлу, ожидая приказов.
И тут что-то с воем обрушилось на голема.
Некромант никогда прежде не видел таких демонов, но по описанию капитана Дюмона сразу узнал омерзительное создание - все. что осталось от когда-то почтенного обитателя Уреха. Высохшая оболочка тела, круглый разинутый рот, наполненный острыми зубами, бездушные черные дыры на месте глаз - страшное существо, бывшее некогда человеком, жителем знаменитого королевства, заставило содрогнуться даже искушенного в общении с мертвецами Зэйла.
Пока голем бился с чудовищным противником, рядом с ним материализовался второй, а потом и третий. Зэйл рванулся вперед - но из стены на него бросился еще один живой труп.
Голодное лицо из ночного кошмара жадно взирало из-под свесившихся прядей волос на некроманта. Лохмотья когда-то обольстительного изумрудного платья едва прикрывали высохшие формы.
- Поцелуй меня, - проскрипело существо. - Насладись моими ласками.
И снова Зэйл содрогнулся в ужасе. Действуя совершенно инстинктивно, он ударил нечисть кинжалом.
К его удивлению, лезвие глубоко погрузилось в горло упыря.
Клинок, войдя в сухую плоть, ярко вспыхнул. Отвратительное существо ахнуло - как будто с облегчением. Для надежности. Зэйл повернул свое оружие в ране, поспешно пробормотав несколько слов.
Рана в горле запылала. Когда некромант извлек нож, свечение усилилось, быстро поглотив чудовище. Существо сползло по стене, свернувшись на полу в позе эмбриона. Одно мгновение тело лежало, купаясь в неистовом свете, и ссохшаяся морщинистая фигура съеживалась еще больше, исчезая на глазах.
Зэйл наблюдал еще секунду и, убедившись, что скоро от противника не останется совсем ничего, повернулся к тем тварям, которые напали на первого голема. За это время их стало намного больше, и теперь они нападали со всех сторон.
Их окружили.
Големы отчаянно сопротивлялись, удерживая жуткую банду на расстоянии и сражаясь с механическим мастерством, унаследованным от настоящих наемников. Поддельный Горст отрубил одному упырю руку, а его двойник пробил другому грудь. К сожалению, хотя оба воина и были магическими существами, их оружие, не обладало волшебными свойствами кинжала некроманта. Конечно, будь у них достаточно времени, големы покрошили бы врагов на кусочки, но противников было слишком много, а ждать Зэйл не мог.
Оставалась магия.
В небольшой пещере он не решался использовать ни Когти, ни Зубы Трэг'6ула, особенно с учетом того, что Джарис Хан наверняка притаился где-то поблизости, готовый помочь своим упырям. И все же, возможно, есть способ одолеть демонов.
Быстро оглянувшись, Зэйл пробормотал заклинание.
Из стен, из потолка, даже из пола вырвались толстые белые прутья, решетка из настоящих костей. Один из монстров тут же врезался в появившийся барьер. По безмолвной команде Зэйла голем-Кентрил отпрянул - как раз вовремя, чтобы оказаться подальше от наступающих противников.
Стена, созданная из костей тысяч давным-давно умерших существ, послужила надежным барьером на пути призраков. Рты их открывались, закрывались, корежились, сухие пальцы жадно, но тщетно тянулись к некроманту. С яростью пытались они одолеть воздвигнутую чародеем преграду, но она держалась и должна была хотя бы на время защитить их.
Но на какое время - маг не знал. Быстро повернувшись к мертвецам, которые столпились вокруг голема Горста, Зэйл произнес другое заклинание и нарисовал в воздухе две волнистые пересекающиеся линии.
Пара чудовищ ухитрились приблизиться к некроманту всего на несколько шагов - потом чары начали действовать. С почти человеческими криками они непроизвольно съежились и торопливо отпрянули. За ними те, кто еще продолжал драться с големом, тоже вдруг сжались в несомненном страхе.
Один повернулся и побежал в темнеющий позади проход. Ряды упырей смешались, более шустрые пробирались к выходу прямо по телам своих товарищей. Каждая из этих кошмарных тварей когда-то была человеком, и некроманту по-своему было жаль их. Они ни в чем не виноваты. Скорее уж их предали, предал тот, кому они доверяли больше всего, тот, кого они почитали и боготворили.
Лорд Джарис Хан.
Охраняемый големами, Зэйл направился к Ключу. Выжили или нет его товарищи, он не знал. В любом случае хотя бы один из кристаллов должен быть перенесен или расколот. Пусть им станет Ключ к Тени.
Оттуда, где он стоял, Зэйл отлично видел камень. Над кристаллом по-прежнему висела мертвая фигура Грегуса Маци. Его кошмар, по крайней мере, окончился.
Сохраняя бдительность, Зэйл направился к Ключу. Повсюду валялись гниющие трупики крылатых бесов, которых они уничтожили в прошлый раз, но ничто не предвещало новой опасности. Все ближе и ближе подбирался некромант к черному кристаллу. Вот его пальцы уже в нескольких дюймах от цели.
Неожиданный треск заставил Зэйла отпрянуть - сперва он решил, что рушится потолок. Некромант поднял глаза, но не увидел падающих обломков. А режущий уши скрежет не смолкал.
В глубине пещеры что-то двигалось.
Некромант насторожился.
Дергаясь, точно марионетка, из своей многовековой тюрьмы неуклюже выбирался Грегус Маци.
Но, взглянув в его пустые глаза, Зэйл понял, что это не Маци вернулся к жизни. Колдун действительно погиб, а теперь его труп пробудился по воле сумасшедшего Джариса Хана.
Тело поблескивало множеством осевших на нем кристалликов, покрытые сверкающей коростой руки потянулись к попятившемуся от них магу.
Внезапно одна рука мертвеца метнулась вперед, вырастая и удлиняясь на глазах.
Некромант не успел среагировать. Вытянувшиеся пальцы сомкнулись вокруг него, стиснув так же сильно, как те, каменные, в туннеле.
Однако на этот раз у Зэйла были помощники. Големы, выполнявшие его волю, подняли оружие и приготовились к бою.
Труп Маци выбросил вперед вторую руку, разыскивая лже-Кентрила. По мысленному приказу некроманта голем отбил атаку, взмахнув клинком. Часть ладони шлепнулась на пол, к сожалению, вместе с половиной каменного меча.
- Покоритесь судьбе, - произнес вдруг Грегус Маци. - Раскайтесь в своих грехах, и архангел еще, быть может, примет вас.
Хоть говорящие уста и принадлежали воскресшему колдуну, но голос и слова были, несомненно, голосом и словами безумного монарха Уреха.
- Кентрил Дюмон. Мой добрый капитан, - продолжала чудовищная фигура, чьи мертвые глаза уперлись в лженаемника. - Сбрось кандалы сомнений и лживых сил, сковывающие твою душу! Бессмертие рядом с Этанной ожидает тебя.
В глазах Зэйла засветилась надежда. Этими несколькими фразами лорд Хан разоблачил себя. Он действительно верит в то, что созданная некромантом фигура - настоящий капитан. Значит, он не заметил двух наемников, взбирающихся на Нимир. Даже если Зэйл погибнет, у капитана Дюмона и Горста еще остаются шансы избавить мир от страшной угрозы.
Голем-Кентрил, естественно, не ответил. Некромант не умел наделять свои создания речью. Вместо этого он опять ударил по каменной руке, отсек один из пальцев, но потерял еще часть меча.
Несомненно следящий за событиями глазами ожившего мертвеца, Хан пока не заметил ни в поведении голема, ни в его мече ничего странного. Что ж, чем дольше Зэйл будет отвлекать его на себя, тем лучше.
- Капитан Дюмон слушает только меня, милорд, - парировал маг, постаравшись вложить в голос как можно больше высокомерия. - Пока я жив, его воля принадлежит мне!
- Тогда ради спасения его души - и даже твоей, некромант,- ты должен умереть!
И хотя Зэйл ожидал именно этого, он не собирался так легко сдаваться. Интерес Джариса Хана к капитану подарил ему несколько секунд, позволив составить план. Заклинание ставило под угрозу его жизнь, но если все получится, Хану самому придется вступить в игру.
Он представил себе вспышку в замкнутом пространстве, затем наложил ее на каменное тело Грегуса Маци. Выдохнув из легких весь воздух, Зэйл выкрикнул одно-единственное Слово Силы.
Грегус Маци взорвался.
Сила взрыва бросила Зэйла на голема Кентрила. Град каменных осколков обрушился на некроманта и его спутников. Пещера тряслась, а сталактит, заключавший Маци, рухнул на пол, воткнувшись в землю.
Зэйл сильно ударился головой, на миг потеряв сознание. Осколки продолжали жалить его, вынуждая некроманта заслонять лицо рукой. К несчастью, хотя Зэйл и пытался направить взрыв, размер помещения не позволил избежать ненужных разрушений.
С неимоверным усилием оглушенный некромант поднялся на ноги. Ни один из големов не последовал его примеру. Зэйл быстро осмотрел их, оценивая ситуацию. Вблизи хорошо были видны повреждения, заработанные в честном бою- Черты лиц практически стерлись, из тел и конечностей оказались выворочены целые глыбы. Несколько безжалостных трещин расползлось по обеим фигурам.
- Нет таких глубин зла, в которые ты побоялся бы спуститься, не так ли, некромант?
Зэйл быстро повернулся к Ключу к Тени. За кристаллом стоял Джарис Хан.
Монарх нежно взирал на самоцвет, даже возложил на него руки, словно на голову любимого ребенка. Освещенный мутным темным светом, он выглядел таким же чудовищем, какими стали его люди.
- Забрать тело человека, уничтожить жилище его души - это грубо и жестоко.
Зэйлу очень захотелось напомнить монарху о том, что тот тоже не испытывал вины, используя для своих гнусных целей тело Грегуса Маци, но он подозревал, что у Джариса Хана на все готов ответ. Все, что творил лорд Уреха, он делал с благословения вовсе не небесного архангела, о котором всегда твердил, но был твердо уверен, что всегда поступает правильно.
- Боюсь. - продолжил гостеприимный хозяин,- твою душу ждет лишь огонь Преисподней. - Он посмотрел в сторону голема-Кентрила. - Но для доброго капитана и его друга, возможно, еще остается надежда.
В тусклом свете. Хан, очевидно, еще не заметил трещин и повреждений на каменных фигурах. Сообразив, что он еще может выкроить секунду-другую для своих друзей, Зэйл немедленно рванулся вперед, размахивая мерцающим кинжалом.
- Если я и провалюсь в адский огонь, то заберу с собой и тебя! - рявкнул он.
Джарис Хан среагировал в точности так, как маг и надеялся. Он отвернулся от големов и сосредоточил все внимание на некроманте.
Волна черного света вырвалась из Ключа, ударив Зэйла.
В последний миг он успел вскинуть магический щит, и все же темная сила отбросила его к стене. Зэйл вскрикнул от боли, удар едва не переломал ему все кости.
- Капитан Дюмон, - воззвал правитель, - отступись от него. Иди ко мне. Этанна ждет тебя. Голем, конечно, не пошевелился. Наклонившись вперед, лорд Хан повторил:
- Отступись от него. Приди ко мне! Этанна…
Зэйл с трудом поднялся, голова гудела, ноги подгибались - и в этот момент отец Этанны наконец понял, какую шутку с ним сыграли.
- Гомункулы! - взвизгнул Хан.
Подняв руку, он указал на голема, представляющего капитана Дюмона.
Голем задрожал, сделал шаг вперед - и нижняя часть его ноги осталась позади. Равновесие нарушилось, и создание некроманта завалилось набок. Однако прежде чем голем ударился об пол, его руки, ноги и голова взорвались, разлетевшись во все стороны множеством осколков.
Лорд Хан сжал кулак.
Голем потерял последнее сходство с человеком. Груда грязи и каменных обломков рассыпалась по пещере.
Зэйл не представлял, что его противник может стать еще мрачнее, но выражение лица Джариса Хана заставило отважного мага пожалеть о том, что он стоит так" близко к монарху.
- Вершина горы. - Лорд Хан сверлил Зэйла глазами с нескрываемым отвращением. - Они взбираются на вершину Нимир!
- М-можешь отправиться за ними. Я п-присмотрю за Ключом к Тени.
- Не смей насмехаться надо мной! Именем архангела, ты - само зло!
Некромант чувствовал, как силы его постепенно возвращаются. Если он задержит Хана еще ненадолго, друзья добьются успеха.
- Единственное зло здесь - это то, которое ты сам впустил в Урех, лорд Хан! Тебе удалось то, что веками не получалось у демонов. Ты навлек вечное проклятие, на священное королевство. Ты уничтожил свой народ!
- Как ты смеешь?
И снова волна черного света хлынула из кристалла, но на этот раз Зэйл подготовился лучше. Удар швырнул его к стене, да так, что стало трудно дышать, но не' причинил серьезных увечий.
По команде некроманта оставшийся голем внезапно бросился вперед, замахнувшись каменной секирой на Джариса Хана и на кристалл.
Лорд Хан изменил направление своей силы, устремив ее на надвигающуюся фигуру. Удар пришелся в грудь каменному великану. Он пошатнулся, но не остановился, направляемый к цели волей Зэйла.
Вынужденный иметь дело с двумя противниками, Хан слегка ослабил силы, направленные против некроманта. Зэйл воспользовался моментом и пробормотал заклинание.
Однако метил он не в престарелого монарха, а в Ключ к Тени. Маг не знал, есть ли у него хоть какая-то надежда уничтожить артефакт. Что ж, если, получится хотя бы повредить его - это уже хорошо. Главное - удержать Хана подольше, не дать ему помешать капитану Дюмону и Горсту. Служитель Рашмы посвятил свою жизнь борьбе за сохранение равновесия, и если сейчас придется отдать эту жизнь - он готов.
Он послал вперед Зубы Трэг'Оула, рассчитывая, что один из снарядов ударит в кристалл.
Джарис Хан повел рукой, и мерцающий серебром щит защитил Ключ от опасности. Костяные снаряды отскакивали от него и рикошетили в стороны.
Стиснув зубы, Зэйл отозвал чары. Однако последний голем уже рассыпался - Зубы довершили то, что начал Хан.
- Отродье Диабло!
Величественный лорд встал перед Черным камнем, оберегая его своим телом, даже рост монарха вроде бы увеличился. Глаза его горели красным, как у настоящего демона. Полностью порабощенный Тьмой Первичного Зла, Джарис Хан не видел даже собственного проклятия.
- Поработитель душ! Прими же вечную кару!
- А что, эта кара включает в себя выслушивание твоих проповедей, милорд?
Зэйл в открытую издевался над правителем. Лучшим его оружием оказались не заклинания и даже не големы. Слова, слова жалили Джариса Хана больше, чем что-либо, особенно те, что выставляли его глупцом, а не благочестивым светочем истины, каковым он себя считал.
Но на этот раз правитель Уреха отреагировал не так, как ожидал маг. Лорд Хан качнул головой с насмешливой жалостью и ответил:
- Введенный в заблуждение дурень. Зло, испортившее тебя, заставляет недооценивать Силы Света. Я знаю чего ты добиваешься, и знаю, зачем ты это делаешь!
- Я лишь пытаюсь уберечь свои уши от твоих непрерывных нотаций.
И снова Джарис Хан не обратил внимания на наживку. Он тихонько хихикнул и посмотрел на Зэйла сверху вниз, будто на блохастую дворняжку.
- Последнее, отчаянное оружие побежденного негодяя. Твои марионетки и то послужили тебе лучше, мастер Зэйл, ибо они, по крайней мере, сумели меня провести.
- Они были нужны только для того, чтобы привести тебя сюда, - парировал некромант, - сюда, где тебя ждал я.
- И ты думаешь, что удержишь меня здесь, пока твои компаньоны добираются до Ключа? Неужели ты полагал, что я оставлю кристалл без присмотра? Этанна следит за ним, она увидит идущих наемников и все сделает правильно.
Зэйл позволил себе небрежную улыбку:
- Даже с капитаном Дюмоном?
Стрела попала в цель.
- Этанна позаботится, чтобы он не сдвинул и не повредил кристалл. Это все, что от нее требуется.
- Она хочет капитана, милорд. Она очень хочет его. Страсть твоей дочери - или даже ее любовь, а? - может отвлечь ее. А это, возможно, все, что требуется ему.
- Этанна знает свои обязанности, - возразил старец, но брови его нахмурились. - Она не предаст дело архангела!
Пока Хан говорил, руки его вдруг затрещали, налившись энергией. Зэйл увидел, что время для бесед истекло; теперь, если он еще надеется дать капитану и Горсту время, он должен бороться изо всех сил.
- Время сознаться в грехах и просить очищения, некромант, - громыхнул бас Джариса Хана. - И не бойся за сердце Этанны. Она, в конце концов, дочь своего отца и сделает то, что должно быть сделано, даже если это и означает полное уничтожение Кентрила Дюмона!
Свирепый ветер и жестокий холод ничуть не заботили колдунью, разыскивающую на ночном горном склоне Горста. С узкого, ненадежного каменного выступа она озирала поверхность скалы глазами, видящими во мраке не хуже кошачьих, высматривая малейшие признаки движения.
Лишь одна мысль отвлекала ее, буравила разум с яростной энергией голодной пиявки. Она знала, что отец обещал не причинять вреда ее дорогому Кентрилу, но ведь всякое случается. В своей ошибочной вере в некроманта Кентрил мог принести себя в жертву этому отвратительному бледному магу. Как же это расстраивало Этанну!
Не заметив ничего необычного, девушка перенеслась на другое место. Она держалась у самой вершины горного пика, не заходя на него, - ведь даже ночное небо не Давало защиты. Только черная тень, уютная тень - щит от ужасной участи, которую не предотвратил бы и дар архангела.
Внезапно она увидела далеко внизу какую-то фигура. Должно быть, это гигант-наемник Этанна подобралась поближе, чтобы первый же удар оказался смертельным. Ради ее Кентрила она сделает смерть его друга быстрой.
За высоким силуэтом возникла вторая фигурка, поменьше.
- Нет! - задохнулась женщина.
Это не может быть Зэйл, которого она хорошо разглядела в видении отца, но ведь это не может быть и Кентрил. Он шел с некромантом. Как он мог оказаться здесь?
Надо остановить их. Нельзя позволить им добраться до Ключа к Свету. Простое заклинание уничтожит часть горы, по которой они карабкаются, и убьет Кентрила.
Этанна отбросила эту мысль. Должен быть другой способ остановить их. Но любая попытка преградить им путь, разрушив склон, наверняка погубит обоих.
- Я не могу, - пробормотала она.
И все же бездействовать означает предать не только отца, но и великого светлого архангела Миракодуса.
Мысль об архангеле родила в Этанне любовь и страх разом. Она думала о его дивных дарах, но и не забыла ужаса, который пережила, когда ангел вошел в ее разум и душу. Этанна не хотела проходить через это снова. Память до сих пор терзала ее.
Она простерла руки во тьму, и почти немедленно молитва даровала ей благословенную идею. Этаниа не может поднять руку на своего возлюбленного, но не смеет и изменить стремлениям отца. Но она может поставить Кентрила перед выбором, который покажет, был ли он с самого начала достоин ее любви. Наверняка отец и архангел увидят, что это честно. Наверняка они поймут ее.
А если Кентрил действительно умрет, что ж, так тому и быть.

Глава 22

Слишком поздно Кентрилу пришло в голову, что взбираться на Нимир в темноте очень неразумно. В прошлый раз они брали с собой факелы разгоняющие тьму. Он вспомнил об этом только после того, как заклинание Зэйла начало действовать, но к тому времени и пещера, и некромант уже исчезли.
Однако, к его удивлению. Зэйл об этом позаботился. Материализовавшись на горном склоне, Кентрил сразу заметил, что непроглядная темень сменилась сумеречно-серым светом, позволяющим видеть землю под ногами и немного окружающего пространства. Горст тоже получил такую способность. Очевидно, маг не мог рассеять саму тень, поэтому вместо этого он наделил своих товарищей ночным зрением.
К сожалению, они оказались довольно далеко от Ключа. Друзьям предстоял тяжелый подъем.
- Нам наверняка понадобится веревка, - пробормотал Горст.
Вот и еще одна вещь, о которой Кентрил совершенно забыл. К сожалению, Зэйл тоже не подумал об этом. Кентрил посмотрел наверх, прикидывая маршрут, но выбирать не пришлось. Они стояли на гребне и могли двигаться лишь в одном направлении.
- Все равно придется попытаться, - отозвался наконец он.
Горст молча кивнул. Если капитан желает отправиться на вершину без всяких приспособлений, что ж, он не возражает.
С величайшей осторожностью они начали восхождение. Они не знали, который шел час, но если им ничто не помешает, они окажутся на вершине до рассвета. Конечно, это зависит и от Зэйла - сумеет ли он задержать Джариса Хана.
Капитан пытался не думать о риске, которому подвергается некромант. Вероятность того, что Зэйл выживет, казалась очень незначительной. Кентрил слишком часто был свидетелем силы их вероломного хозяина, чтобы верить в благополучный исход. Зэйл сделает все, что сможет, чтобы не подпустить к себе Хана, но рано или поздно безумный монарх Уреха все равно убьет почитателя Рашмы.

Предыдущая страница 26 Следующая страница


27 Ричард Кнаак

Кентрил мог лишь надеяться, что это случится не сразу, иначе все потеряно.
Они взбирались все выше и выше, а Джариса Хана вес не было. Обстановка не располагала к посторонним раздумьям, но чем ближе становилась вершина пика, тем чаще мысли капитана возвращались к Этанне, Несмотря на то что девушка оказалась оборотнем, от некоторых ранних воспоминаний было не так-то просто избавиться - слишком уж они дороги для него. Возможно, если бы все сложилось по-другому, если бы он не догадался об обмане, он мог добровольно принять предложенное ее отцом бессмертие. Страшно подумать, кем бы он стал.
На минуту остановившись, он глубоко вздохнул, пытаясь избавиться от этих мыслей. Нет смысла продолжать думать об Этанне.
На крошечном выступе чуть выше по склону стояла фигура в балахоне- Даже на таком расстоянии Кентрил мог точно сказать, что это не лорд Хан.
- Этанна! - крикнул он.
Ветер швырнул горсть пыли ему в лицо. Капитан зажмурился и протер глаза.
Когда он снова их открыл, фигура исчезла.
- Что там было? - окликнул держащийся позади Горст. - Ты что-то видел?
- Мне показалось…
Кентрил решил пока ничего не говорить. Если он видел Этанну, она либо подошла бы ближе, либо уничтожила бы их со своего выступа. Она бы не скрылась просто так. Это не имело смысла.
- Ничего,- ответил он наконец,- Воображение разыгралось.
Друзья двинулись дальше. Пока они обходились без веревки, идти было довольно легко. Наверное, Зэйл постарался максимально облегчить им путь.
- Мы почти на месте, - наконец пробормотал Кентрил, - Почти.
Горст хмыкнул. «Почти» означало, что им еще лезть и лезть.
Потянувшись, капитан Дюмон уцепился за небольшой выступ, но в руке его оказалась каменная крошка. На миг потеряв равновесие, он прижался лицом к холодной скале. В то же время взгляд его устремился вниз.
Там, внизу, толпа непонятных существ, напоминающая растревоженный муравейник, с немыслимой быстротой карабкалась вверх, в гору.
Капитан поразился:
- Горст! Ты это видишь?
Великан подтянулся:
- Вижу. А что это, Кентрил?
- Я не…
Существа передвигались очень быстро, и времени на разговоры совсем не было, их уже можно было разглядеть. Они были большие, в рост человека, да и сложением походили на людей, пусть и окрашенных в серые тона, хотя кое-где виднелись клочки и лоскуты других цветов.
Кентрил тяжело сглотнул:
- Это обитатели Уреха. Они идут за нами.
Воображение быстро нарисовало ему сотни разинутых ртов и сморщенные, иссохшие оболочки существ, когда-то бывших людьми. Он вспомнил серпы когтей и голодные лица. Капитан легко мог представить себе, что случилось с Элбордом и другими солдатами, и понимал, что теперь та же самая участь грозит и им.
- Мы должны взобраться на вершину как можно скорее!
Однако на склоне не разбежишься, и, хотя друзья торопились изо всех сил, прожорливая толпа настигала их.
Манящая вершина по-прежнему была слишком далеко. Изнеможенные Кентрил и Горст вынуждены были остановиться на узком гребне, едва вмещающем их обоих, чтобы хоть немного передохнуть.
Взглянув на преследователей, Кентрил выругался:
- Они карабкаются так, словно рождены для гор. Такими темпами они настигнут нас до того, как мы доберемся до цели.
Горст кивнул:
- Да, мы на вершину не успеем, но ты успеешь.
Кентрил недоуменно посмотрел на друга:
- Что ты имеешь в виду?
Абсолютно невозмутимо гигант взялся за секиру, висевшую у него за спиной.
- Лучше местечка и не придумаешь. Я задержу их здесь. А ты иди дальше.
- Не будь дураком. Горст! Если кто-то и отправится туда, так это ты. А задержу их я.
Наемник покачал головой и вытянул вперед длинную руку с удобно легшей в нее тяжелой секирой. Чтобы удержать это оружие, его другу потребовались бы обе руки.
- Видишь? Я могу дотянуться вдвое дальше, чем ты, Кентрил. Нам как раз это и нужно. Если решать, кому оставаться, то лучший выбор - я и ты это знаешь; кроме того, я у тебя в долгу.
- Горст.
Капитан Дюмон понимал, что спорить бесполезно. Из всех, кого он только встречал на своем веку. Горст был самым упрямым. Они могут пререкаться до тех пор, пока жители Уреха не обрушатся на них, а лохматый воин все равно останется при своем.
Последний раз бросив взгляд вниз, Кентрил кивнул:
- Ладно, но если у тебя появится шанс спастись, воспользуйся им. И не беспокойся обо мне.
- Сделаю, что смогу. Иди.
Кентрил стиснул плечо друга:
- Да не дрогнет твоя рука.
- Да не затупится твое оружие, - отозвался Горст, заканчивая старую молитву наемников.
Капитан решительно зашагал к вершине. Он карабкался по склону, пытаясь не думать о Горсте и надеясь, что они оба выберутся из этого хаоса живыми. Если он окажется наверху раньше, чем эти твари доберутся до Горста, возможно, он сумеет его спасти. Все, что ему нужно сделать, - это уничтожить Ключ.
Мысль эта придала ему силы. Все ближе и ближе заветное плато. Подтянувшись, Кентрил разглядел место, где должен находиться кристалл. Смешно - сейчас ему придется разрушить то, что он и его люди с такими усилиями совершили чуть раньше.
Снизу раздалось шипение.
Выругавшись, Кентрил толчком послал себя вверх. Край плоской вершины всего в нескольких ярдах. Еще чуть-чуть.
Горст испустил боевой клич.
Капитан знал, что лучше не оглядываться, но не сдержался.
Горст стоял на краю маленького уступа, замахнувшись секирой на первого монстра, потянувшегося к нему. Места было очень мало, и противник не смог уклониться от удара. Секира глубоко вошла в голову твари.
Она дико завизжала и рухнула с каменного карниза.
Не теряя времени, наемник перехватил древко поудобнее и столкнул вниз второго врага.
Две твари были уничтожены, но сотни уродливых упырей подбирались к одинокому защитнику, стремясь ударить, укусить, разорвать.
А на вершине Кентрил яростно боролся за каждый дюйм, но ярды растянулись на мили, и он чувствовал, что буквально вязнет в сыром воздухе.
Человеческий рев потряс его до самого сердца, заставив снова посмотреть вниз.
Адские твари теснили Горста со всех сторон. Двое ухитрились взобраться на выступ над головой великана, а третий подбирался к ногам. Еще дюжина расположилась вокруг, окружив одинокого наемника.
Горст обрушил мощный удар на упыря, все еще облаченного в покореженные остатки доспехов и кольчуги.
Лезвие разрубило туловище демона пополам, но верхняя половина, схватила костлявыми пальцами древко секиры.
Горст рванул на себя оружие, но не смог избавиться от цепкого противника. В это время второй демон прыгнул на спину бойцу, пытаясь погрузить жуткие клыки в шею Горста.
Развернувшись, гигант отшвырнул секиру. Омерзительное создание вместе с оружием полетело вниз.
Обезоруженный Горст закинул руки за спину и схватил монстра, повисшего у него на спине. И пока Горст сражался с ним, на гребень вскарабкались еще четверо.
Кентрил настойчиво приближался к цели, но на каждом шагу оборачивался назад. Вот на великана уже насели трое, и подбирается еще один. Несмотря на всю свою силу, Горст явно уступал большинству.
Капитан едва не повернул назад, на миг вообразив, что, если он поможет другу, они смогут отогнать жуткую орду. Однако здравый смысл заставил его продолжить путь к вершине. Горст остался внизу, чтобы дать Кентрилу время сделать то, ради чего они здесь оказались. Если он повернет обратно, смерть Горста окажется напрасной.
В этот момент Горст закричал - оглушительный боевой клич эхом разлетелся по всей Нимир. Солдат распрямился, словно обрел второе дыхание, и вскинул одного из своих дьявольских противников над головой. По крайней мере, десяток чудовищных детей Джариса Хана висели на нем, вгрызаясь в плоть и отрывая куски живого мяса.
Продолжая реветь. Горст неожиданно бросился вперед.
- Нет! - крикнул Кентрил, и горы подхватили его вопль.
Гигант спрыгнул со скалы.
Не успевшие отцепиться упыри посыпались вместе с ним. Горст все рассчитал - падая, он врезался в одно взбирающееся чудовище за другим, рождая лавину монстров, увлекая их вниз, на затененное королевство.
- Горст!
Кентрил не мог отвести глаз от исчезающей в бездне фигуры. Горст находился рядом с капитаном дольше, чем кто-либо. Великан казался непобедимым.
Слезы рвались из глаз, но Кентрил не позволил себе расслабиться. Сделав глубокий вдох, он на миг зажмурился и продолжил карабкаться вверх, последний бросок Горста намертво застыл у него перед глазами. Скоро взойдет солнце. Кентрил должен убедиться, что гибель его друга, гибель всех его людей оказалась не напрасной.
С каждым шагом он все ближе и ближе к вершине, а снизу его настигало свирепое войско.
Зэйл закричал, уже не в первый раз. Он кричал громко и долго, но не сдавался. Одежда превратилась в лохмотья, каждая клеточка тела отзывалась жуткой болью, но он не уступал.
И все же он ни на йоту не приблизился к Ключу к Тени.
Джарис Хан подошел к едва живому магу:
- Твоя целеустремленность, если бы она шла на пользу, была бы достойна уважения, некромант. Досадно, что твоя порочная душа навеки перейдет к Диабло. Стыдись.
- Как и твоя?..
- Даже в преддверии конца ты продолжаешь все искажать, да? - Джарис Хан по-отечески покачал головой. что не могло не вызвать раздражения.
- Твой разлюбезный архангел - сам Диабло, разве ты не видишь этого?
Но монарх Уреха не мог этого видеть, демон тщательно выбирал свою жертву. Зэйл понимал, почему Джарис Хан не желает видеть истину. Он преисполнен гордости и самодовольства. Он был повелителем славнейшего из королевств, символа благочестия и добра, и поэтому не мог признать, что самый злой и коварный демон одурачил его.
Одурачил, да, но дурак получился могущественный. Никакие заклинания не помогли Зэйлу одолеть его. Теперь у некроманта остался только кинжал, который еще мог принести какую-то пользу, если бы удалось хоть как-то отвлечь врага. Но что же сделать? Любая его атака успешно отражалась. Разве что слова, но и их у Зэйла осталось немного.
И все же он пытался, вопреки всему надеясь, что Джарис Хан ошибся, что Кентрил Дюмон и Горст разбили второй камень. А если нет, он еще может им помочь. Надо задержать этого сумасшедшего.
- И вообще, где этот твой архангел, милорд? Возможно, если бы он стоял тут, ты бы раз и навсегда доказал мне, что я лгу. Наверняка тебе нетрудно нас познакомить, а? Тогда бы, может…
- Я не нуждаюсь в доказательствах небесной сущности Миракодуса, неверующий, поскольку я вкусил его дары и верю его словам: Если он сам решит показаться, это будет его и только его выбор, а не твой или мой! - Джарис Хан навис над некромантом. - Примирись с Небесами, похититель мертвецов, поскольку через несколько секунд твой язык замолчит навечно и лжи твоей придет конец!
Причин сомневаться в этом у Зэйла не было. Он лишь молился Трэг'Оулу, чтобы Дракон помог его душе проникнуть на следующий уровень битвы, не позволил истинному хозяину Хана захватить ее и утащить в глубины Преисподней.
И словно услышав его молитву, откуда-то сверху вдруг раздался голос:
- Джарис Хан! Джарис Хан! Я буду говорить с тобой!
Оба противника замерли. Хан хотел что-то сказать, но передумал. Он посмотрел на Зэйла, потом поднял глаза к потолку.
А голос продолжал:
- Джарис Хан! Достойный служитель! Это я, твой благодетель, твой архангел!
Морщинистое лицо выражало почтение. Лорд Хан вскинул руки над головой на манер смиренного просителя и крикнул:
- Миракодус! Великий Миракодус! Ты почтил своего скромного слугу своим присутствием!
А голос зарокотал тише, словно архангел вдруг шепнул некроманту:
- Если ты еще на что-то способен, парень, действуй!
Не нуждаясь в дальнейших понуканиях, Зэйл рванулся к врагу, полностью сконцентрировав волю на кинжале, нацеленном в грудь монарху.
Блаженное выражение мгновенно исчезло с лица Джариса Хана, сменившись яростным гневом. Он потянулся к Зэйлу, руки его пылали огненной энергией.
Кинжал ударил первым.
Ослепительная вспышка поглотила пещеру, когда заговоренный клинок некроманта пробил защиту Хана. Чуть замедлив полет, острие вонзилось в сверкающий балахон и погрузилось в тело.
Задыхаясь, Джарис Хан ударил Зэйла по лицу.
Зэйл ощутил, как что-то хрустнуло. Не устояв на ногах, он ударился об пол и замер.
- Ты… ты…
Хан не миг подыскать слова, чтобы выбросить свою ярость.
Сквозь мутную влажную пелену, застившую глаза, некромант различил жидкость, сочащуюся из раны противника. Он промахнулся, не попал в сердце, но лезвие наверняка прошло достаточно близко, чтобы рана оказалась смертельной.
- Ну и где… где теперь твой архангел? - кое-как выдавил Зэйл. - Кажется он… он бросил тебя, милорд!
- Дерзкий дурак! - Сумасшедший правитель привалился к магическому щиту, созданному им вокруг Ключа к Тени. - Мне нужно всего несколько секунд - и я исцелюсь! - Хан оскалил крепкие белоснежные зубы. - Несколько секунд, которых у тебя нет!
Знакомый шум раздался со стороны входа. Зэйл услышал шарканье и топот множества ног.
Он заставил себя повернуться.
Один из жутких обитателей священного королевства высунул из прохода свою безобразную голову. Двое других последовали его примеру.
Силы Зэйла истощились, а костяной барьер, похоже, все-таки подался, выпустив на свободу голодных демонов.
Джарис Хан дрожащей рукой указал на распростертого на земле некроманта:
- Вот он, дети мои! Вот тот, кого вы ищете!
Мертвые рты разинулись в предвкушении. Провалы глаз остановились на Зэйле. Чудовищные создания направились к нему, и Зэйл понял, что обречен.
Собрав жалкие остатки сил, он выставил перед собой кинжал, надеясь остановить хотя бы одного, прежде чем остальные превратят его в кровавые ошметки. Несмотря ни на что, в этот миг некромант страшно хотел жить.
- Теперь осталось только одно, - провозгласил Хан вновь окрепшим голосом.
Рана его почти затянулась, и на лице не было клейма предсмертной агонии.
Зэйл ошибся. Сила, стоящая за Джарисом Ханом, защитила своего ставленника. Диабло, если догадка капитана Дюмона верна, желает распространить дар Уреха по всему миру и открыть в него путь адским легионам.
- Теперь осталось только одно, - повторил лорд Хан и направился к выходу из пещеры. - Хотя кто знает? - нагло ухмыльнулся он. - Возможно, и не одно, а?
И когда орда мертвецов бросилась вперед, чтобы растерзать Зэйла, Джарис Хан испарился. Он верил, что впереди у него еще много дел.
А что если солнце уже взошло? Пелена магической тени закрывала небо, и Кентрил не знал, ночь над ним или уже утро. Горст и Зэйл наверняка мертвы - он должен уничтожить кристалл в память о товарищах.
Капитан с трудом втащил себя на небольшое плато, но подняться на ноги не смог. Лежа на жесткой холодной земле, он тяжело втягивал в себя воздух, пытаясь восстановить дыхание. Всего лишь несколько секунд. Это все, что ему требуется. Всего несколько секунд…
Сухой стук за краем площадки напомнил о том, что этих нескольких секунд у него нет.
Тело протестовало, но Кентрил заставил себя подняться. Осталось несколько шагов, цель совсем близко, чуть-чуть выше, но он сомневался, что сумеет преодолеть их.
Стук не прекращался. Капитан оглянулся и увидел шарящую по скале сморщенную мертвую руку. Уже показалось жуткое лицо, серая образина самой смерти.
Собравшись с духом, наемник изо всех сил пнул противника.
С верещанием, подобающим проклятой душе, адское создание сорвалось с уступа и исчезло внизу. Кентрил перегнулся через край и увидел, что через минуту еще четверо демонов доберутся до вершины, а за ними ползут другие.
Кентрил сосредоточился. Он должен. Он обязан добраться до верха.

Предыдущая страница 27 Следующая страница


Королевство тени 28

- Давай же, чертов рекрут, - подстегивал он себя, цепляясь за неровности горного склона. - Ты можешь карабкаться в пять раз быстрее, не подведи!
Шаг за Шагом Кентрил приближался к цели. На востоке по-прежнему было черно - добрый знак.
А потом он услышал знакомое шипение, разбивающее проснувшуюся было надежду. Кентрил тотчас же посмотрел вниз, уже зная, что увидит.
Первые упыри взбирались на плато.
Сперва они рыскали по пятачку, разыскивая его. Затем один поднял зияющие дыры глаз и заметил капитана. Остальные тут же поспешили к скале - им не терпелось отведать плоти Кентрила.
К счастью для Кентрила, уже преодолевшего этот путь, подъем был довольно сложен. Некоторые твари поползли точно за капитаном, другие пробовали иные маршруты, проверяя камни на прочность. Голод гнал их вперед. Двое ползли по западному склону, явно рассчитывая обойти товарищей и поживиться добычей.
Далеко они не зашли. Кентрил ошеломленно наблюдал, как они внезапно вспыхнули, словно охваченные огнем. Их вопли заставили стаю остановиться. Они кинулись обратно в тень, на ходу теряя куски иссохшей плоти, а их кости таяли на глазах, словно сделанные из мягкого воска.
Один упал - полурастаявшая пародия на человека довольно быстро превратилась в зловонную лужу. Другому удалось добраться до невидимой границы тени, но слишком поздно. Он тоже рухнул тошнотворной грудой к ногам своих собратьев.
Кентрил очнулся, лишь сообразив, что одно из оставшихся внизу чудовищ снова начало двигаться. Проклиная собственное нездоровое любопытство, он подтянулся, наверстывая потерянное время.
И все же он лез слишком медленно. Мертвая рука едва не поймала его левый сапог. Лягнув как следует ногой, капитан раздробил костлявые пальцы.
Внезапно его собственная рука нащупала ровную поверхность. Сердце загрохотало, кровь вскипела, Кентрил рванулся… и увидел мерцание спокойно лежащего на своем месте Ключа к Свету.
Время мало что изменило. Лишь кристалл, как и все вокруг, теперь был покрыт тонким слоем инея. Осторожно переставляя по льду ноги, Кентрил направился к нему.
Носок сапога поддел что-то, со стуком покатившееся к самоцвету.
Кость, которую он выкопал в прошлый раз. Все, что осталось от его предшественника, несчастного жреца Тобио.
Пытаясь не думать о том, что скоро он сам может присоединиться к священнику, капитан Дюмон приближался к по-прежнему сияющему Ключу к Свету. Но сияние это не было всепоглощающим. В сущности, он был не ярче, чем его черный двойник глубоко под землей.
Разве это имеет значение? - выругал себя Кентрил. - Пусть горит ярче солнца или будет темен как ночь. Просто хватай его и покончи с этим!
Он потянулся к кристаллу…
Внезапно сознание его заполнило прекрасное лицо Этанны. Видение было настолько ясное, что казалось, будто девушка парит перед ним, закрывая собой мрачное предрассветное небо.
Мой милый Кентрил… Мой любимый, как я стосковалась по твоим рукам.
Капитан замешкался.
Вернись ко мне, Кентрил. - Глаза блестят, пухлые, жаждущие поцелуев губы приоткрылись,- Позволь нам снова быть вместе, вместе навсегда.
Навсегда? Слово это вернуло его в реальность. Он не желал никаких даров'Джариса Хана, а этого - тем более.
Но, несмотря на решимость, он не мог убежать от чарующей песни Этанны. Когда капитан прикоснулся к самоцвету, мелодия знакомого голоса наполнила его голову новыми звуками, новыми обещаниями.
Дорогой, милый, любимый Кентрил, мы столько всего можем дать друг другу. Мне было так одиноко, пока я не встретила тебя. И когда ты показал мне брошь, я поняла, что Небеса предназначили тебя мне. Вернись ко мне, и все будет хорошо, мы станем одним целым.
- Убирайся из моей головы! - рявкнул Кентрил, зажмуриваясь и пытаясь изгнать из памяти образ, запах, вкус Этанны. - Убирайся!
За спиной вновь послышалось шипение - он едва успел обернуться. Позади стоял один из подданных лорда Хана, облаченный в грязную одежду торговца. С тощей шеи чудовища свисал ржавый медальон, еще сохранивший несколько драгоценных камней.
- Славный товар сегодня! - заорал упырь. - Добрые горшки! Только что из печи!
Понимало это существо, что говорит, или нет, но слова его растревожили капитана, напомнив, что это отвратительное создание было когда-то обычным человеком.
Кентрил взмахнул левой рукой, нанеся мощный удар в грудь мертвеца. Кулак погрузился в сухую плоть, раскрошив старые кости. Однако чудовище лишь попятилось.
Не мешкая, Кентрил пнул демона ногой. На этот раз противник упал. Он покатился по льду и сорвался в пропасть.
Капитан Дюмон схватил кристалл. Он вырвал его из ниши и взглянул на восток. По-прежнему никаких признаков рассвета. Он успел. Теперь надо уничтожить кристалл.
Но голос и лицо Этанны снова всплыли в его сознании, не давая понять, воображение это или реальность. Кентрил совершенно забыл, что собирался сделать.
Кентрил, мой дорогой Кентрил, моя единственная, единственная любовь, иди ко мне, забудь про все.
Она плыла перед ним в серебристом струящемся платье, тянула к нему руки, умоляла его. С точки зрения Кентрила, Этанна куда больше походила на ангела, чем фальшивый Миракодус. Как она бесподобна, как притягательна…
Он сделал шаг к ней.
Существо, источающее могильное зловоние, обрушилось на него со спины.
Кентрил сильно ударился об обледеневшую землю, кристалл выпал из его пальцев. Вместе с демоном он заскользил к опасному краю.
В последний миг ухитрившись встать на колени, Кентрил с силой оттолкнул от себя жуткого урода. Он пополз к Ключу, но мертвец схватил его за руку и потащил назад. Позади чудовища маячили еще трое, готовые накинуться на капитана.
Лишенный возможности выхватить меч, Кентрил достал кинжал. Он рубанул по руке, удерживающей его, распорол кожу и рассек кость. Пальцы ослабили хватку, и Кентрилу удалось освободиться. Отбросив кинжал, он обнажил меч и осторожно пополз к самоцвету.
Длинный клинок не отпугнул демонов. Они неотвратимо приближались. Кентрил нанес несколько ударов, но раны не остановили живых мертвецов.
Капитан с трудом дотянулся до Ключа к Свету. Отогнав проклятых граждан Уреха, он вскинул кристалл над головой:
- Стойте! - прокричал он так громко, как только смог, - холод и усталость брали свое. - Стойте, или я сейчас же швырну его в пропасть!
Твари замедлили шаг.
Кентрил задержал их, только надолго ли? Они не станут переминаться с ноги на ногу, ожидая, когда взойдет солнце и уничтожит их. Даже сейчас он слышал, как карабкаются по затененной стороне скалы отставшие монстры. Одна небольшая ошибка - и Кентрил падет жертвой одного или многих чудовищ.
Ты не сделаешь этого, только не тогда когда тебе так хочется жить.
Лицо возникло в его сознании, только на этот раз не лицо Этанны. Откуда-то изнутри на Кентрила взирал сам Джарис Хан.
Кентрил, мой добрый капитан, ты можешь жить, и жить хорошо, любить и быть любимым… королевство станет твоим…
Капитан Дюмон увидел себя во главе огромного войска, в блестящих доспехах, величавого, словно архангел лорда Хана. Он увидел себя стоящим перед торжествующими толпами, распространяющим добрую волю Уреха среди народов мира. Кентрил даже увидел себя сидящим на троне Джариса Хана, Этанну и их чудесных детей, играющих у его ног…
А потом богоподобная фигура Хана разбухла и заполнила собой небо. С милостивой улыбкой на монаршем лике гигантский правитель протянул Кентрилу огромную руку, предлагая спасение и все, что только может нарисовать воображение наемника.
Положи Ключ на место, и идем домой, мой, добрый капитан, идем домой, сын мой.
Кентрил чувствовал, как ускользает от него его воля, чувствовал, что готов принять все, что предлагает монарх.
Но внезапно в его голове вспыхнула мысль о Зэйле, который наверняка мертв, раз Джарис Хан явился сюда. Он подумал о Джодасе, Бреке, Орлифе, обо всех бойцах его отряда, жертвах дикого зла, к которому привела невнимательность капитана.
И главное - он подумал о Горсте, только что принесшем свою жизнь в жертву другу и командиру. О Горсте, который, не колеблясь, сделал то, что должен был сделать.
Отшвырнув клинок, капитан Кентрил Дюмон прижал к груди самоцвет и побежал к обрыву.
Он закрыл глаза, не желая ничего видеть. Ветер хлестал по лицу, терзал тело, неистовствовал, словно пытаясь вырвать Ключ к Свету из судорожно сжатых пальцев. Кентрил представил, как он врезается в твердый склон, как превращается в кровавое месиво, как разбивается вдребезги кристалл.
И вдруг ветер, как и ощущение падения, пропали.
Капитан открыл глаза и обнаружил, что парит в воздухе.
Нет, не парит. Неосязаемая рука гигантского Джариса Хана поддерживала его, призрачные пальцы бережно сжимали тело. На заслоняющем все лице патриарха светилась безграничная доброта.
Положи его, Кентрил Дюмон, положи.
Глядя на этот огромный лик, наемник подумал о том, как похож лорд Хан на своего зловещего архангела. Особенно глаза - в них полыхала та же самая черная демоническая энергия. И чем дольше всматривался Кентрил, тем больше менялось лицо, становясь уже не человеческим - адским.
Положи его и будешь жить!
Но, несмотря на кажущуюся доброту Хана, несмотря на то что пальцы его теперь уже с силой сжимали тело, Кентрил не отпустил кристалл. Пусть он умрет, пусть ему раздробят кости, пусть расплескают кровь по всей земле - лучше так, чем позволить злу проникнуть в мир.
Он поднял над собой Ключ к Свету, намереваясь швырнуть его вниз, на город. Но руки отказывались сделать последнее движение.
Лицо Джариса Хана утратило человеческие черты. Теперь он почти не отличался от жутких обитателей своего города. Кожа съежилась, голодный рот провалился, глаза горели огненной яростью - не Небес, а Преисподней.
Верни Ключ, или я сдеру кожу с твоего жалкого тела, вырву бьющееся сердце и сожру его перед твоими умоляющими глазами!
Кентрил пытался не слушать, сосредоточившись на одной мысли. Где, в конце концов, это треклятое солнце? Сколько можно ждать восхода?
Он уже не мог дышать, мысли с трудом ворочались в голове. А может, принять предложение Хана? Все что угодно, только бы не страдать.
Все вокруг начало чернеть. Кентрил решил, что теряет сознание, проваливаясь в небытие. Он почти не видел Хана, а Урех казался темным расплывшимся пятном, даже горы поблизости едва выступали из мрака. Тусклая серость подрагивала у восточного горизонта, но над ней…
Серость?
В тот самый миг, когда капитан Дюмон собрался прощаться с жизнью, он ощутил тепло в своих руках. С трудом поднял он глаза и увидел, что слабое свечение Ключа к Свету усилилось.
Взгляд поспешно вернулся к серой точке далеко-далеко над королевством тени; ночь, наконец, подходила к концу.
Он решительно протянул камень гигантской призрачной фигуре и прокричал из последних сил:
- Положи его сам!
Пальцы разжались. Ключ полетел в бездну.
Огромная рука метнулась к кристаллу, но тот вспыхнул на лету, точно утреннее солнце. Ключ к Свету буквально прожег себе путь сквозь бесплотную ладонь, пытавшуюся поймать его, и, ничем не сдерживаемый, устремился к городу.
Джарис Хан взревел от гнева и боли.
Дурак! - взвыло чудовище в голове Кентрила. - Порченая душа! Ты должен был…
Но в этот миг сияющий камень ударился о мостовую.
И раскололся. Из глубины самоцвета вырвался слепящий свет, разметавший во все стороны яркие лучи, словно желая заключить все вокруг в свои жгучие объятия.
Из разбившегося кристалла вырвалось солнце. Урех, гора Нимир, заросли джунглей - ничто не избежало света, освобожденного гибелью творения Хана.
Волна ясного солнца подхватила десятки чудовищ, взгромоздившихся на вершину пика или карабкающихся по склону. Проклятый народ некогда святого королевства кричал и выл, плавясь под лучами, сгорая на глазах у Кентрила. Твари, еще не добравшиеся до вершины, сыпались на землю, растекаясь неровными кляксами, оставляя обугленные пятна на избитых боках Нимир.
Свет тек по Уреху, захватывая здание за зданием, и дома дряхлели, осыпались, обращались в прах, в пустые каркасы, которые обнаружили при прибытии в город Кентрил и его отряд. Стены рушились, потолки падали. Века собирали свою дань, вновь разметав город в пыль, только на этот раз все произошло очень быстро.
Отовсюду неслись крики проклятых жителей Уреха, терзая уши Кентрила, угрожая скинуть его в пропасть безумия. Ему было жалко этих созданий, погубивших его друзей. Их превратил в отвратительных тварей человек, которому они доверяли. Он вселил демонов в их высушенные оболочки, чтобы они служили воротами в мир смертных.
Возможно, теперь они обрели покой.
Джарис Хан уже не был Джарисом Ханом. Только что он представал в облике человека, а теперь больше походил на зверя. Исчезли лицо и фигура, соперничающие уродством с обличием его подданных. Теперь престарелый правитель явил взору скрытое в нем зло - зло, которое могло быть лишь самим Диабло.
Создание Преисподней, клыкастое, чешуйчатое, с диким ревом отделилось от тела монарха и обратило свой гнев на Кентрила. Сукровица капала с голого, едва затянутого плотью удлиненного черепа. Два изогнутых рога поднимались над заостренными ушами. Над страшными щелями ноздрей, под нависшими бровями вращались глаза повелителя демонов, взирая на наглого человечка с ненавистью и злом.
Диабло яростно взревел еще раз - и исчез так же быстро, как и появился.
Видение с обликом Джариса Хана окончательно развалилось. Королевские одеяния почернели и повисли лохмотьями. Остатки кожи стали такими хрупкими, что разлетались тысячами чешуек. Лорд Хан прижал руку к груди, словно пытаясь остановить неизбежное, а затем рассыпался грудой костяных осколков и обрывков материи.
Последние следы образа Хана улетучились.
А Кентрил обнаружил, что падает.
Все ниже и ниже. Руины когда-то возродившегося королевства манили его. Кентрил зажмурился, молясь, чтобы конец был быстрым и безболезненным.
Объятый ужасом капитан вдруг завис в воздухе. Глаза его широко распахнулись. До земли оставалось еще футов сто.
Кентрил не сразу осознал, что продолжает опускаться, только гораздо медленнее, как-то осторожно. Он оглянулся, пытаясь понять, что происходит.
Мимо него во всей своей красе проплывали купола королевского дворца. Каким-то образом замок не пострадал от света кристалла, но начиналось утро, и первые лучи солнца уже начали разъедать остатки ложной тьмы. Кентрил ничуть не жалел о гибнущем великолепии, но вдруг заметил на самом краю главного балкона тонкую фигуру с развевающимися каштановыми волосами.
Их глаза встретились. Кентрил увидел во взгляде Этанны такую смесь эмоций, и так поразился ей, что не сразу осознал, что это она бережно опускает его к земле. Только когда короткая грустная улыбка мелькнула на серьезном лице девушки, он осознал все, что она для него сделала.
Свет уже лился на дворец. Кентрил почувствовал, что летит быстрее. Этанна перегнулась через перила, протягивая к нему руки.
И хотя он знал, что дочь Джариса Хана не искала его помощи, капитан Дюмон не сумел удержаться, и ладонь его невольно метнулась в сторону девушки. Этанна еще раз улыбнулась.
Солнце коснулось ее.
Свет окутал ее тело, и принцесса испарилась;
Грандиозный дворец Джариса Хана обратился в пыль, древняя кладка рассыпалась. Даже холм, казалось, стал ниже.
Лишенный чар Этанны, оберегавших его, Кентрил Дюмон камнем полетел к земле.

Глава 23

Тьму рассекли голоса:
- Может, будет лучше, если ты просто воскресишь его из мертвых и покончишь с этим, парень.
- Он жив, хотя как ему это удалось, трудно сказать.
Кентрилу хотелось, чтобы голоса исчезли, оставили его в вечном покое, но они не смолкали.
- Я попробую еще что-нибудь. Может, удастся встряхнуть его.
Фырканье.
- А почему бы тебе не использовать эту силу, чтобы чуток подлатать себя?
- Переживу…
Луч света вонзился в черную пустоту. Кентрил попытался приоткрыть глаза, но тело скрутила страшная боль. - Он шевелится, Хамбарт! Он реагирует!
- Да не иссякнут вовек чудеса! Свет стал слишком назойлив. Он обжигает мозг, притягивает взгляд.
Застонав, Кентрил разлепил веки.
Дневной свет заливал округу, но не он заставил капитана очнуться. А, так это пылает костяной кинжал, кинжал в левом кулаке некроманта Зэйла.
В единственном кулаке, оставшемся у некроманта.
Вместо второго правую руку мага украшала культя, обрывающаяся над самым запястьем. Бледный последователь Рашмы казался еще бледнее - там, где лицо его не бороздили багровые шрамы. Одежда его свисала клочьями, и выглядел он так, словно не спал уже много ночей.
- Добро пожаловать назад, капитан! - весело поприветствовал он Дюмона.
- Ха! Мертвец воскрес! - хихикнул Хамбарт Вессел.
Череп примостился на выступе скалы рядом с Зэйлом.
- Зэйл, - прохрипел Кентрил. - Ты… жив?
Некромант кивнул:
- Твое удивление по этому поводу не меньше моего, когда я нашел тебя. Как ты оказался тут, внизу, среди развалин, если взбирался на вершину Нимир, чтобы остановить Джариса Хана?
Кентрил заставил себя повернуться. Нижняя часть груди и левое плечо жутко болели.
- Осторожней, капитан. У тебя сломано несколько ребер и вывихнуто плечо. Когда я немного оправлюсь, то обязательно вылечу все твои раны.
Не обращая внимания на мага, Кентрил разглядывал то, что осталось от знаменитого Уреха. Его окружало еще меньше строений, чем тогда, когда наемники впервые вошли в город. Бесформенными грудами громоздились куски внешней стены, почти у всех домов отсутствовали крыши. Урех больше не походил на город призраков - скорее уж на обычный древний город, брошенный на растерзание времени и стихиям.
От дворца остались лишь островки фундамента.
- Расскажи мне, что случилось, капитан Дюмон, - настойчиво попросил некромант.- Если можешь.
Из всех людей на свете Зэйл, пожалуй, единственный, кто должен знать правду. Сделав несколько глотков воды, Кентрил поведал ему все. Он рассказал о том, как пожертвовал собой Горст, о битве за Ключ к Свету, о собственном решении уничтожить кристалл даже ценой своей жизни. Когда он говорил об Этанне, горло капитана сжалось, а на глаза навернулись слезы. Но он продолжил рассказ - пока Зэйл не узнал все.
Выслушав его, некромант глубокомысленно кивнул:
- Возможно, настоящий архангел присматривал за тобой, капитан. Как вовремя все свершилось. Еще несколько секунд, и дьявольские дети Хана разорвали бы меня в клочья. Только нож и находчивость Хамбарта хранили меня так долго.

Предыдущая страница 28 Следующая страница


29 Ричард Кнаак

- А что он сделал? - спросил Кентрил, взглянув на череп.
- Всего лишь притворился хозяином, приказав нечисти остановиться, ибо некромант еще нужен для заклинания. Ну и проделал нечто похожее с Ханом.
- Может, я еще буду блистать на сцене! - похвалился череп.
На лице Зэйла появилась улыбка.
- Поскольку ни наш добрый хозяин, ни его жуткие подданные не видели Хамбарта, ему удалось их обмануть. Хоть и ненадолго. - Он поднял корявый обрубок правой руки. - Как видишь.
- Значит, все кончено? Опасность позади?
- Урех и его обитатели упокоились, и врата в Преисподнюю снова запечатаны. Так что все в полном порядке.
Кентрил поднял глаза к голубому небу. Судя по всему, недавно миновал полдень, только вот какого дня?
- Сколько я провалялся без сознания?
- Два с половиной дня. Я обнаружил тебя перед закатом и сделал все что смог.
Два с половиной дня… Преодолев боль, капитан оттолкнулся от земли и сел.
- Как мои ноги, Зэйл?
- Вроде не сломаны, хотя тебе лучше знать.
Вскоре Кентрил убедился, что ноги хотя и ноют, но доверять им можно.
- Если уж я могу стоять, я хочу побыстрее убраться отсюда. Не желаю провести еще одну ночь в этих стенах.
Зэйл нахмурился:
- Возможно, разумнее обождать еще день.
- Я хочу уйти.
- Как пожелаешь. Я понимаю.
Некромант с некоторым усилием поднялся. Он убрал череп в рваный мешок и поспешил на помощь капитану.
Когда Кентрил встал, что-то упало на землю у его ног. Он осторожно нагнулся и подобрал вещицу.
С броши на него смотрело лицо Этанны.
- Что это? - спросил Зэйл.
Капитан быстро сжал пальцы:
- Ничего. Совсем ничего. Идем.
Они направились к буйным джунглям. Им некуда больше торопиться, и некромант на ходу посвятил капитана в свои планы:
- Давай остановимся на ночь в вашем старом лагере, а завтра утром отыщем кого-нибудь из моих друзей. Они помогут нам исцелиться, а после ты отправишься домой.
- А чужак не создаст проблем?
Зэйл тихонько хихикнул:
- Только не тот, кто поверг самого Диабло. К тому же они захотят услышать эту историю из первых уст.
Друзья не задумываясь перешагнули через разрушенную стену, навеки покидая Свет-среди-Светлых. Однако вскоре капитан Дюмон остановил Зэйла.
- Дай мне секунду, пожалуйста, - попросил он.
В молчании Кентрил оглянулся на руины, ставшие концом и мечты, и кошмара. Ветер завывал над потерянным городом, словно оплакивал всех погибших.
- Мне жаль твоих друзей, - тихо произнес некромант.
- Все прошло. Лучше забыть, навсегда.
Он отвернулся, и они продолжили путь. И все же рука капитана Кентрила Дюмона украдкой скользнула в мешочек на поясе, бережно уронив в него брошь.
За спинами уходящих людей терпеливая природа возобновила свою работу, медленно, но неизбежно стирая последнюю память о королевстве тени.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 11)
    • Глава 10 (Страница 12)
    • Глава 11 (Страница 13)
    • Глава 12 (Страница 15)
    • Глава 13 (Страница 16)
    • Глава 14 (Страница 17)
    • Глава 15 (Страница 18)
    • Глава 16 (Страница 19)
    • Глава 17 (Страница 21)
    • Глава 18 (Страница 22)
    • Глава 19 (Страница 23)
    • Глава 20 (Страница 24)
    • Глава 21 (Страница 25)
    • Глава 22 (Страница 26)
    • Глава 23 (Страница 28)


Ричард Кнаак

Королевство тени

Цикл: "DIABLO" - 3

 Читать книгу

Аннотация

Легенда о таинственном городе, скрытом в зеленых дебрях джунглей, не давала покоя многим искателям приключений и сокровищ.
Молодой капитан Кентрил Дюмон — опытный офицер, он не кинется сломя галопу в сомнительную авантюру. Но отказаться от предложения сопровождать старого мага к заколдованному городу он не смог. Легенды об Урехе говорят, что жители этого города вознеслись на Небеса. Возможно ли такое? И где остались все сокровища города?
Но прежде чем путешественники узнали правду, на их долю выпали нелегкие испытания: их подстерегали ловушки, магические заклятия, неведомые твари. Не все сумели добраться до цели, но те, кто уцелел в джунглях, еще позавидуют своим мертвым товарищам. Ведь Небеса стали подобны Преисподней в Урехе, а правду не отличить от лжи, Если Кентрил Дюмон не разгадает тайну древнего города, весь Мир погрузится во Тьму. Он не имеет права па ошибку!Посвящается Крису Метцену и Марко Палмьери

Создание книги: Вячеслав (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Ричард Кнаак - Биография

Ричард Кнаак

На основную страницу

Биография

Ричард А. Кнаак родился 28 мая 1961 года в Чикаго (США). Фантастикой он заинтересовался еще в юные годы, когда ему в руки попала книга Андре Нортон, затем - произведения Роджера Желязны и Эдгара Бэрроуза, и ныне, кроме этих авторов, в числе своих любимых писателей он называет также и Эдгара По. Учился Ричард Кнаак в Иллинойском университете, где специализировался по химии, но потом переключился на риторику и получил степень бакалавра. Затем он работал заведующим складом, был почтовым служащим. Первый свой рассказ Ричард Кнаак продал издателям в 1986 году. Активно писатель начал публиковаться с 1987 года, и с тех пор его произведения переведены на немецкий, итальянский, японский, испанский, русский, польский и финский языки. Наибольшую известность Ричарду Кнааку принесли циклы романов "Dragonrealm" и "Dragonlance".