Ричард Адамс - Обитатели Холмов

1 Ричард Адамс

Часть первая
ПУТЕШЕСТВИЕ

1.
ОБЪЯВЛЕНИЕ

Хор: Что вздох твой значит? Что смутило мысль твою?
Кассандра: Пахнуло духом свежей крови пролитой…
Хор: То запах жертв. И туков дым, и ладана.
Кассандра: Не похороны ль в доме? Фимиам и тлен. [1]
Эсхил. «Агамемнон»
Примулы отцвели. И до самой границы леса, где начинался открытый луг, который полого спускался вниз к заросшему куманикой рву у старой изгороди, только несколько выцветших их островков все еще желтели среди пролесок и меж корнями дубов. Дальше за изгородью вся верхняя часть луга была изрыта кроличьими норами. В траве зияли проплешины, повсюду лежали кучки сухого помета, после которого не растет ни одна трава, кроме крестовника. Еще ниже ярдов на сто, прямо под склоном, бежал узкий, шириной фута в три, не больше, ручей, заросший калужницей, водяным крессом и голубой вероникой. Проселочная дорога перебиралась через кирпичный мостик на соседний холм и бежала прямо к воротам из пяти жердин, темневшим в колючем кустарнике живой изгородки. От ворот начиналась тропинка.
Майское солнце уже садилось в багровые тучи, и до сумерек оставалось еще с полчаса. Кролики высыпали на склон - одни щипали жиденькую траву возле нор, другие спустились вниз посмотреть, не остался ли там одуванчик или, может быть, первоцвет. На каждой муравьиной куче сидел кролик и, навострив уши, держа нос по ветру, наблюдал за округой. Но на опушках спокойно пели дрозды, сообщая, что в лесу никого нет, и в полях за ручьем, где местность просматривалась прекрасно, тоже было спокойно и пусто.
На вершине склона, у дикой вишни, на которой пел дрозд, расположились несколько нор, еле видные сквозь заросли куманики. В одной из них, на пороге, в зеленоватом сумраке бок о бок сидели два кролика. Тот, что побольше, собрался наконец с духом и под прикрытием куманики помчался по склону вниз, через ров в поле. Чуть погодя за ним последовал и второй.
На припеке первый кролик остановился и принялся быстро-быстро чесать задней ногой за ухом. Хотя ему был всего год от роду и он не набрал пока полного веса, смотрел он прямо, без той вечной тревоги, что стоит в глазах любого «задворника», если нет у него ни аристократических предков, ни выдающейся силы или роста. Рядовые кролики-первогодки всегда живут на задворках, как могут, незаметные старшим, и многие часто обходятся даже без нор. Этот же, судя по виду, умел о себе позаботиться. И когда он присел потереть нос передними лапками, взгляд у него был сметливый и жизнерадостный. Начесавшись вдоволь, кролик прижал уши к спине и принялся за траву.
Другой, похоже, был не совсем уверен в себе. Маленький, с большими внимательными глазами, он так вскидывал голову и оглядывался, что в этом сквозил не столько страх, сколько всегдашняя настороженность. Нос его непрерывно двигался, а когда за спиной из цветка чертополоха с жужжанием вылетел шмель, он подпрыгнул да так завертелся на месте, что два приятеля, пасшиеся неподалеку, кинулись к норам, правда, один, черноухий, сразу узнал прыгуна, вернулся и снова принялся за еду.
- А-а, - сказал черноухий, - опять этот Пятик от мух шарахается. Так о чем ты там говорил, Листик?
- Пятик? - переспросил второй кролик. - Это еще что за имя?
- Это значит «Маленький пятый». Он, знаешь ли, родился последним и самым маленьким. Знакомые его штучкам не удивляются. А я всегда говорил: лиса на него не позарится, а человек попросту не заметит. И уж кто-кто, а он себе укромное местечко всегда найдет - это точно! [2]
Малыш тем временем, высоко подбрасывая длинные ноги, приблизился к первому кролику.
- Пошли лучше отсюда, - сказал он. - Знаешь, Орех, мне сегодня весь вечер кажется, будто у нас тут что-то неладно, хоть и не пойму, в чем дело. Давай спустимся к ручью?
- Хорошо, - ответил Орех, - и ты найдешь мне первоцвет. А если не найдешь - значит, их уже вовсе нет.
Он первым помчался по склону, и за ним поскакала длинная тень. Добежав до ручья, кролики засновали по обочине дороги в поисках еды.
Пятик нашел, что искал, довольно быстро. Первоцвет у кроликов считается деликатесом, и обычно там, где есть хоть несколько нор, к концу мая этих цветов почти не остается. Цветок, который нашел Пятик, еще не распустился, и листья, плоско лежавшие у земли, почти совсем закрывала высокая трава. Но не успели приятели приняться за еду, как тут же попались на глаза двум старшим, бежавшим с другой стороны луга, от коровьего брода.
- Первоцвет? - поинтересовался один. - Прекрасно - дайте сюда. Ну-ка, ну-ка, быстро, - добавил он, когда Пятик замешкался в нерешительности. - Ты что, не слышал?
- Это Пятик нашел его, Ленок, - сказал Орех.
- А съедим мы, - ответил Ленок. - Все первоцветы - для Ауслы, ты когда-нибудь слышал об этом? Если нет - мы живо объясним. [3]
Пятик уже сбежал. Орех догнал его у канавы.
- Сыт я по горло, - сказал он. - Всегда одно и то же. «У кого когти - тому и первоцвет». «У кого зубы - тому и нора». Знаешь, если я когда-нибудь попаду в Ауслу, я буду относиться к «задворникам» все же помягче.
- Тебе-то хоть надеяться можно, что когда-нибудь тебя туда возьмут, - откликнулся Пятик. - Вон ты как потолстел, а мне и мечтать нечего.
- Ты же знаешь, я тебя одного не брошу, - сказал Орех. - По правде говоря, иногда я думаю, не сбежать ли отсюда. Ну да ладно, давай-ка плюнем на все и попробуем поднять себе настроение. Может, сбегаем за ручей? Там почти никого нет - отдохнем немного. Если, конечно, ты скажешь, что это не опасно, - добавил он.
И Орех, и Пятик говорили так, словно давным-давно решили, кто из них двоих умней.
- Нет, опасности там нет, - ответил Пятик. - Если вдруг почую неладное, я скажу. Но, похоже, там не опасность, а что-то еще. Это ну не знаю… что-то грозное, словно гром: не знаю что, но что-то есть. Все равно пойдем.
Они перескочили через канаву. Трава у ручья была густой и влажной, и они побежали вверх поискать местечко посуше. Солнце садилось за противоположный склон, где уже побежали тени, и Орех, которому очень хотелось найти теплый солнечный пятачок, добежал почти до самых ворот Туг он остановился и вытаращил глаза:
- Что это, Пятик? Смотри!
Перед ними, в нескольких шагах, была развороченная площадка. На траве лежали две кучи земли. Два толстых столба, от которых несло краской и креозотом, возвышались над изгородью, словно два священных дерева, а прибитая к ним доска отбрасывала длинную, до края поля, тень. Рядом со столбом валялись забытый молоток и несколько гвоздей.
Высоко подпрыгивая, кролики подскакали к доске и спрятались в кустах крапивы, морща нос от запаха брошенного в траву сигаретного окурка. Вдруг Пятик испуганно задрожал:
- Орех! Это - отсюда! Я уже понял - что-то очень плохое! Что-то ужасное - совсем близко.
Он захныкал от страха.
- Что? Что ты имеешь в виду? Ты, кажется, говорил, что тут все в порядке.
- Я не знаю, что это, - ответил Пятик с несчастным видом. - Сейчас все спокойно. Но опасность - она приближается отсюда, да, отсюда. Орех! Смотри! Поле в крови!
- Не валяй дурака, это просто закат. И хватит, не говори ты так - страшно!
Пятик сидел в крапиве, дрожа и плача, а Орех пытался привести брата в чувство, силясь понять, отчего же он так перепугался. Если тут прячется что-то страшное, почему тогда Пятик не бежит в безопасное место, как всякий благоразумный кролик? Но тот ничего объяснить не мог, а только смотрел все несчастней и несчастней. Наконец Орех сказал: - Пятик, ну не сидеть же тут и плакать. Темнеет, в конце концов. Пора возвращаться.
- Возвращаться? - простонал Пятик. - Не надейся - оно и туда придет! Говорят же тебе, поле в крови…
- Ну хватит, - твердо сказал Орех. - Теперь буду я решать. Беда бедой, а пора в нору.
Он помчался вниз, через ручей, к коровьему броду. Пятик, беспомощный, со всех сторон окруженный спокойствием летнего вечера, от страха не мог двинуться с места и не сразу бросился догонять. А дома, куда он все же добрался вслед за Орехом, отказался было лезть в нору, и Ореху пришлось втащить его чуть не силой.
За вершиной противоположного склона село солнце. Ветер похолодал, посыпался дождь, и меньше чем через час стемнело.
В небе погасли все краски, а большая доска у ворот слегка поскрипывала от ночного ветра (будто бы говоря, что она не растаяла в потемках, а крепко держится там, куда ее приколотили), хотя некому было прочесть четкие острые буквы, врезавшиеся в белую древесину, как черные ножи. Буквы гласили:
ИДЕАЛЬНОЕ МЕСТО ДЛЯ ПОМЕСТЬЯ.
ШЕСТЬ АКРОВ.
ВЕЛИКОЛЕПНАЯ СТРОИТЕЛЬНАЯ ПЛОЩАДКА.
РАЗРАБОТКА ПРОЕКТА ЖИЛЫХ ЗДАНИЙ ЭКСТРАКЛАССА
ФИРМЫ САТЧ И МАРТИН,
ЛИМИТЕД, НЬЮБЕРИ, БЕРКС.

2.
СТАРШИНА

В теплой темноте Орех неожиданно проснулся, пиная и толкая кого-то задними лапами. Кто-то на него наседал. Но ни хорьком, ни лаской не пахло. Инстинкт прочь не гнал. В голове прояснилось, и Орех сообразил, что в норе только он да Пятик. И это Пятик, царапаясь и цепляясь, пытается в страхе перелезть через него, словно через проволочную ограду.
- Пятик! Пятик, проснись ты, балбес! Это я, Орех. Ты меня поцарапаешь. Проснись!
Орех стряхнул с себя Пятика. Тот забил в воздухе лапами и проснулся.
- Ох, Орех! Какой мне приснился сон. Кошмар! Я и тебя видел. Мы сидели прямо на воде и плыли вниз по темной глубокой реке, а потом я понял: мы плывем на доске - такой же, как в поле, только белой с черными полосками. Плывем мы не одни - все прыгают, веселятся. А я посмотрел под ноги и увидел, что доска эта из проволоки и костей; тогда я закричал, а ты сказал: «Поплыли - все поплыли», а потом я искал тебя и хотел вытащить из какой-то дыры, но ты сказал: «Старшина должен идти один» - и уплыл в темный водяной тоннель.
- Бока, во всяком случае, ты мне расцарапал. «Водяной тоннель» - надо же! Чушь какая! Может, все-таки дашь мне поспать?
- Орех, беда! Дело дрянь. «Это» не ушло. Оно здесь - рядом. И не говори, чтобы я выбросил все из головы и ложился. Надо уходить, пока не поздно.
- Уходить? Ты хочешь сказать, уходить из дому? С наших лугов?
- Да. И побыстрее. Неважно куда.
- Вдвоем?
- Нет, все вместе.
- Все племя? Не валяй дурака. Никто и с места не двинется. Решат, что ты просто спятил.
- Пусть, но я считаю, надо пойти к Старшине, можешь сам ему все рассказать. Или я попробую. Вряд ли, конечно, он будет в восторге.
Орех первым бежал по склону вниз, потом снова вверх, туда, где темнел куманичный полог. Верить Пятику он не хотел, а не верить боялся.
Время было чуть позднее «на-Фрита», то есть после полудня. Кролики спрятались в норах, почти все спали. Пробежав немного поверху, потом через широкий открытый ход, вырытый на песчаной проплешине, Орех и Пятик помчались по замысловатым тропкам, пока не углубились в лес футов на тридцать и не оказались меж дубовых корней. Тут их остановил крупный, грузный гвардеец из Ауслы. Шерсть у него на макушке смешно нависала над глазами, что придавало ему забавный вид - будто на голове был шлем. За это его и прозвали «Тлайли», что на нашем языке означает «Мохнатая шапка», или, как еще можно сказать, «Шишак»
- Орех? - сказал Шишак, принюхиваясь в глубоких стоявших под деревьями, сумерках. - Ты ведь Орех? Что тебе здесь понадобилось? Да в такое время? - На Пятика, который ждал, не подходя, на тропинке, внимания он не обратил.
- Нам нужно увидеть Старшину, - сказал Орех. - Это важно. Помоги, пожалуйста.
- «Нам»? - сказал Шишак. - Он что, тоже идет к Старшине?
- Так надо. Поверь, Шишак. Я ведь не каждый же день прихожу сюда вот так «поболтать» Разве я когда-нибудь спрашивал разрешения увидеться с ним?
- Что ж, я сделаю это для тебя, хотя наверняка получу по макушке. Скажу, что ты научился предсказывать. Он, конечно, и сам тебя знает, да вдруг по старости запамятовал. Подожди туг, понятно?
Шишак пробежал чуть вперед по тропинке и остановился у входа в большую нору. Он что-то сказал - что именно, Орех не расслышал, - а потом его, наверное, позвали внутрь. Два брата остались ждать в тишине, которую нарушало лишь нервное ерзанье Пятика.
Старшину звали - вернее, величали - Треарах, что означает «Лорд Рябинового Дерева». Почему-то его называли еще и «Тот Самый Треарах», может быть, потому - так уж вышло, - что рядом с городком рос один только «треар» - рябиновое дерево. Звание Старшины Треарах заработал еще в молодости - он и тогда был не только силен, но рассудителен, замкнут, уравновешен, чем очень отличался от большинства кроликов, которые частенько действуют по настроению. Все прекрасно знали - ничто не заставит Треараха впасть в панику: ни слухи, ни реальная опасность. Он хладнокровно - а кое-кто поговаривал даже: «холодно» - вел себя во время обрушившегося на городок миксоматоза, выдворяя из городка каждого, кто показался ему больным. Тогда Треарах устоял перед соблазном всеобщего переселения, обеспечил полную изоляцию племени и таким образом почти наверняка спас его от вымирания. Это именно Треарах справился однажды с одним необыкновенно назойливым горностаем, уведя его с риском для жизни к птичнику, под пули хозяина фермы. Теперь Треарах, как сказал гвардеец, начинал стареть, но ум у него оставался достаточно ясный. Когда Ореха и Пятика впустили внутрь, Старшина встретил их вежливо. Это гвардейцы из Ауслы, вроде Ленка, могут нагрубить или пригрозить. «Тот Самый Треарах» обходился и без этого.
- А-а, Фундук. Ты ведь Фундук, не так ли?
- Орех, - сказал Орех.
- Орех, да, конечно Орех. Как это мило с вашей стороны зайти в гости. Я хорошо знал твою мать. А твой приятель…
- Это мой брат.
- Твой брат… - повторил за ним Треарах, и Орех услышал в голосе еле заметный намек: «Больше ты меня исправлять не будешь, понял?». - Располагайтесь поудобнее. Хотите немного салата?
Салат для Старшины ребята из Ауслы таскали с огорода, который был за полем, в трех милях от городка. «Задворники» салат видели редко, а кое-кто и вовсе никогда. Орех взял маленький листик, вежливо куснул, а Пятик отказался и сел с несчастным видом, хлопая ресницами и ушами.
- Ну теперь можно и поговорить. Как ваши дела? - сказал Старшина. - Чем могу быть полезен?
- Сэр, - довольно неуверенно начал Орех, - это все мой брат, Пятик. Он всегда успевает предупредить меня, если что-то неладно, и каждый раз оказывается прав. Вот, например, прошлой осенью он заранее знал, что нас затопит, иногда угадывает, где проволока. Теперь же он говорит, что чувствует большую беду для всего нашего городка.
- Большую беду? Что ж, понятно. Какая жалость, - сказал Старшина, но вид у него при этом был нисколько не огорченный. - А что за беда, интересно знать? - Он посмотрел на Пятика.
- Я не знаю, - сказал Пятик. - Н-но беда очень большая. Она т-так-кая б-болыпая! - Он замолчал, вконец расстроившись.
Треарах несколько минут вежливо подождал, а потом сказал:
- Ну и что же нам делать, хотел бы я знать?
- Уходить, - твердо сказал Пятик. - Уходить. Всем. Сейчас же. Сэр Треарах, всем надо уходить.
Треарах опять помолчал. А потом произнес удивительно проникновенно:
- Но мне никогда не приходилось сталкиваться с переселением. Ведь задача непростая, не так ли? Как сам-то ты думаешь?
- Сэр, - сказал Орех, - дело в том, что мой брат не умеет объяснять свои чувства. Он просто чувствует - и все. Я, наверное, говорю непонятно. Я уверен в одном: решить, что делать, можете вы один.
- Что ж, очень мило с твоей стороны. Надеюсь, так оно и есть. А теперь, дорогие мои, давайте минуточку порассуждаем вместе - согласны? Сейчас у нас май, не так ли? Все заняты, почти все наслаждаются жизнью. На целые мили вокруг нет никаких врагов, по крайней мере, насколько известно мне. Все здоровы, погода хорошая. И вы хотите, чтобы я сказал всему племени, будто этот юный… э-э… юный… э-э… что у твоего юного брата предчувствие, и все мы должны пуститься куда-то - Бог знает куда, - рискуя навлечь на себя всевозможные бедствия? Как вы думаете, что мне на это скажут? Все ведь обрадуются, не так ли?
- Вам они не посмеют перечить, - неожиданно твердо заявил Пятик.
- Очень любезно с твоей стороны, - снова сказал Треарах. - Что ж, может, не посмеют, а может, и посмеют. Но в любом случае мне нужно все как следует обдумать. Конечно, это чрезвычайно серьезный шаг. И потом…
- Но, сэр Треарах, у нас нет времени, - пробормотал Пятик. - Я чувствую опасность - она как проволока на шее… как проволока… Орех, помоги! - Он пронзительно вскрикнул, упал на песок и забился, словно в силках. Орех прижал его к полу передними лапами, и Пятик затих.
- Прошу прощения, Старшина, - сказал Орех. - Иногда с ним такое случается. Через минуту он будет в порядке.
- Какой стыд! Какой стыд! Бедняга, ему, наверное, лучше пойти домой да прийти в себя. Вот именно, и отведи-ка его сейчас же. Что ж, чрезвычайно любезно с твоей стороны, Фундук, прийти навестить меня. Очень тронут. А твои слова я обдумаю, будь уверен. Шишак, ты не мог бы задержаться на минутку?
И пока огорченные Пятик с Орехом бежали по тропинке прочь от норы Треараха, до них доносился набравший теперь резкость голос Старшины и отрывистое «Да, сэр» и «Нет, сэр».
«Предчувствие» Шишака оправдалось - он уже получал по макушке.

3.
ОРЕХ ПРИНИМАЕТ РЕШЕНИЕ

Зачем я здесь лежу? Мы все лежим здесь, словно наслаждаемся покоем. Так что мне тут - до старости лежать?
Ксенофонт. «Анабазис»
- Дело в том, Орех, что ты и сам не верил, будто Старшина тебя послушается, ведь не верил? Чего же ты тогда хотел?
Снова наступил вечер, и Орех с Пятиком и еще два их приятеля щипали в лесу траву. Черничка, кролик с черными пятнышками на кончиках ушей, тот самый, который днем раньше испугался Пятика, внимательно выслушал рассказ Ореха про доску с объявлением и заметил, что, по его мнению, люди оставляют такие штуки - вроде знаков или посланий - так же, как кролики, когда надо отметить тропинку или дырку в ограде. Второго кролика звали Одуванчик - это он завел разговор о равнодушии Треараха к Пятаковым страхам.
- Да не знаю я, на что надеялся, - сказал Орех. - Я никогда раньше даже не подходил к нему близко. Но я подумал: «Пусть. Пусть он вообще не захочет нас выслушать, но, по крайней мере, никто потом не сможет сказать, будто мы не сделали все, что в ваших силах, и никого не предупредили». - Тогда, значит, ты и в самом деле думаешь, что нам надо чего-то опасаться?
- Уверен. Я, знаешь ли, хорошо знаю Пятика.
Черничка открыл было рот, собираясь ответить, но тут из густого подлеска выскочил еще один кролик и с шумом свалился в яму под куманикой. Это был Шишак.
- Привет, Шишак, - сказал Орех. - Сдал дежурство?
- Сдал, - сказал Шишак, - и, похоже, что навсегда.
- Что ты хочешь этим сказать?
- Ушел я из Ауслы, вот что.
- Не из-за нас ли?
- Может, и из-за вас. Треарах, когда его будят после «на-Фрита», быстро выходит из себя, особенно если решит, что разбудили из-за пустяка. И он отлично знает, кого как задеть за живое. Я знаю немало таких, кто жил бы себе спокойненько да думал только о том, как бы не потерять звания «правой лапы» Старшины, но боюсь, для меня - слишком много чести. Я сказал - меня мало волнуют привилегии Ауслы, настоящий кролик сумеет добыть себе все, что нужно, и без нее. Он посоветовал мне не поддаваться порыву и решил, что этого достаточно, но я все-таки ухожу. Никогда не считал, что таскать салат да стоять возле его норы на карауле - цель всей моей жизни. И настроение, я бы сказал, у меня прекрасное.
- Скоро никто здесь не будет таскать салат, - спокойно сказал Пятик.
- А-а, это ты, Пятик? - сказал Шишак, впервые обратив на него внимание. - Вот и отлично - я как раз шел посмотреть на тебя. Я все думал о том, что ты сказал Старшине. Слушай, а ты, часом, не решил всех нас разыграть, чтобы прославиться? Или правду сказал?
- Правду, - ответил Пятик. - Хотел бы я, чтобы это был розыгрыш.
- Значит, вы уходите?
Прямота Шишака ошеломила всех. Одуванчик пробормотал:
- Уходим? Ой Фритрах!
А Черничка шевельнул ушами и очень внимательно посмотрел сначала на Шишака, потом на Ореха. И Орех ответил.
- Мы с Пятиком уходим сегодня ночью, - подумав, сказал он. - Не знаю точно куда, но если кто хочет, может отравиться с нами.
- Отлично, - отозвался Шишак, - тогда берите с собой и меня.
Меньше всего Орех рассчитывал на столь серьезную поддержку. В голове мелькнула мысль, что Шишак, конечно, в трудную минуту пригодится, но ладить с ним будет нелегко. И уж конечно, ни за что гвардеец не захочет делать, что ему скажет - пусть даже и не приказывая - какой-то «задворник» «Да какое мне дело, был он в Аусле или нет, - подумал Орех. - Если мы уйдем вместе, я никому не позволю своевольничать. А может, и идти не стоит?» Но вслух сказал только:
- Отлично. Мы тебе рады.
Он оглядел остальных - они не сводили глаз с него и с Шишака. Первым нарушил молчание Черничка.
- Кажется, я тоже пойду, - сказал он. - Я еще не совсем понял, из-за тебя это, Пятик, или нет. Но, так или иначе, нас в городке сейчас слишком много, а если ты не попал в Ауслу, приятного в этом мало. Забавно - ты боишься остаться, я - боюсь идти. Лисы, ласки, посредине Пятик - и ни минуты покоя!
Он сорвал привядший листик и принялся медленно жевать, изо всех сил пытаясь скрыть страх, потому что весь его опыт предупреждал об опасностях, подстерегающих кроликов в неизведанных землях за пределами городка.
- Если мы Пятику верим, - сказал Орех, - значит, считаем, что уходить надо всем. Так что с этой минуты и до отхода каждый должен уговорить как можно больше наших. - Думаю, в Аусле тоже стоит кое с кем побеседовать, - сказал Шишак. - Если мне удастся кого-нибудь убедить, вечером приведу с собой. Но за Пятиком не пойдет никто. Никто не захочет за здорово живешь потерять звание гвардейца, да и я бы не захотел. Чтобы поверить в Пятика, надо услышать его собственными ушами. Как я. Ясно, ему было что-то вроде послания, а в таких штуках я не сомневаюсь. Не понимаю, почему не поверил Треарах.
- Потому что Треараху не нравится все, что пришло в голову не ему, - ответил Орех. - А второй раз не обратишься. Мы попытаемся собрать как можно больше кроликов и встретимся снова в час «фа-Инле». Тогда же и тронемся: времени в обрез. Беда - какой бы она ни была - ближе с каждой минутой. И еще, Шишак, Треараху вряд ли понравятся разговоры с гвардейцами. Капитану Падубу, думаю, тоже. Они, конечно, не станут возражать, если отсюда уберутся ошметки вроде нас, но тебя терять не захотят. На твоем месте я бы думал, с кем говорить.

4.
УХОД

Кипя отвагой, младший Фортинбрас
Набрал себе с норвежских побережий
Ватагу беззаконных удальцов
За корм и харч для некоего дела,
Где нужен зуб… [4]
Шекспир. «Гамлет, принц Датский»
Час «фа-Инле» на языке кроликов означает «час восхода луны». Кролики, конечно, понятия не имеют ни о точном времени, ни о точности. В этом отношении они очень похожи на первобытных людей, которым частенько требовалось несколько дней на то, чтобы только собраться, а потом еще несколько дней, чтобы заняться делом. В те времена людям, чтобы действовать сообща, нужно было некое чувство вроде телепатии - телепатическая волна словно захватывала их и несла к назначенной минуте. Тот, кому доводилось видеть ласточек и стрижей в сентябре, видеть, как они собираются на телеграфных проводах, щебечут, описывая маленькие круги, в одиночку или же группками, над голыми, убранными полями, возвращаются, чтобы сделать потом круг побольше, потом еще и еще, над пожелтевшими изгородями вдоль улочек, - все эти сотни разрозненных птичек, которые собираются, мельтеша, со все возрастающим нетерпением, в стаи, а стаи свободно и совершенно без всякого порядка сливаются в одну огромную шевелящуюся массу - плотную посередине, рваную по краям, - которая постоянно меняется, перестраивается, как облака или волны, и так до тех пор, пока все (но отнюдь не каждый) не почувствуют, что пора, и тогда они снимутся с места, начиная еще один гигантский перелет на юг - перелет, который переживут не все; тот, кто видел как поднимается эта волна, захватывающая всех, кто считает себя в первую очередь частью целого, и только потом - во вторую очередь - личностью; видел, как волна эта поднимает, захватывает их, не нуждаясь ни в сознательной мысли, ни в сознательной воле; тот, кто видел это, видел деяние того самого ангела, что погнал в Антиохию крестоносцев и сгоняет леммингов в море.
После восхода луны прошло не меньше часа, но до полуночи оставалось еще довольно много времени, когда Пятик с Орехом снова выбрались из норы под кустами куманики и поскакали тихонько по дну канавы. С ними бежал еще один кролик, приятель Пятика, Хлао, или Плошка. («Хлао» означает всякое углубление, где может скапливаться влага, - например, чашечку в листьях одуванчика или чертополоха.) Плошка тоже был маленький, невероятно робкий, и большую часть своего последнего вечера в городке Орех с Пятиком потратили, уговаривая его отправиться с ними в поход. Плошка согласился довольно неохотно. Он страшно боялся опасностей, поджидавших их за пределами городка, но потом решил, что главное - это держаться поближе к Ореху и точно выполнять все его команды, а там будь что будет.
Не успели они выбраться из канавы, как Орех услышал наверху какое-то движение. Он быстро выглянул.
- Кто здесь? - сказал он. - Одуванчик?
- Нет, это я, Дубок, - сказал кролик, глядя на них сверху вниз, и спрыгнул, тяжело опустившись на лапы. - Ты не помнишь меня, Орех? В прошлом году мы с тобой жили до первой пороши в одной норе. Одуванчик сказал, будто вы сегодня уходите. Если это правда, возьмите и меня.
Орех сразу вспомнил Дубка, медлительного тугодума, пять дней с которым, проведенные под землей во время снежных заносов, показались ужасно тоскливыми. «Но, - подумал он, - нечего крутить носом да выбирать. Даже если Шишаку и удастся уговорить парочку гвардейцев, все равно большинство придет не из Ауслы. Согласятся только „задворники“, которым терять нечего». Орех перебирал в памяти знакомые лица, и тут появился Одуванчик.
- По-моему, чем скорее мы двинемся, тем лучше, - сказал он. - Не очень мне все это нравится. Я только успел уговорить Дубка и собирался подойти еще кое к кому, как увидел, что за мной по тропинке бежит Ленок. «Ну-ка, говори, что тебе тут надо», - сказал он, а когда я объяснил, что просто пытаюсь выяснить, не хочет ли кто пойти с нами, он, по-моему, не поверил. Он хотел точно знать, не пытаюсь ли я устроить какой-нибудь заговор против Треараха, а мой ответ только рассердил и насторожил его. По правде говоря, я так испугался, что уговорил одного Дубка, и все.
- Я тебя не виню, - сказал Орех. - Даже странно, обычно он сначала собьет с ног, а потом приступает к расспросам. И все-таки подождем немного. Вот-вот подойдет Черничка.
Время шло. Кролики, каждый свернувшись клубочком, сидели молча, а лунные тени ползли по траве к северу. Наконец, когда Орех уже побежал было вниз к жилищу Чернички, он увидел, как тот появился из норы, а за ним еще трое. Одного, которого звали Плющом, Орех хорошо знал. И обрадовался - это был крепкий, выносливый кролик, и все думали, что, как только он наберет вес, его сразу же примут в Ауслу.«Вот уж кому, видно, не терпится, - подумал Орех, - старшие потрепали, а он и обиделся. Впрочем, с ним да с Шишаком по крайней мере не страшно ввязаться в любую драку».
Двоих его спутников Орех не знал, и даже когда Черничка назвал обоих по имени - Алтейка и Желудь, - это ему ничего не сказало. Появлению их он и не удивился - обыкновенные «задворники», тощие полугодки, по недоверчивому и напряженному взгляду которых сразу ясно - кто-кто, а они пока знакомы только с тонким концом розги. Новички с любопытством смотрели на Пятика. По рассказам Чернички они решили, будто малыш только и делает, что в поэтическом вдохновении предсказывает судьбу. А на вид он оказался и поспокойней, и понормальней других. Он один был уверен в походе.
Время шло медленно. Черничка выбрался наверх в заросли папоротника, потом вернулся к краю канавы, нервно подрагивая, готовый бежать от собственной тени. Орех с Пятиком остались в канаве и лениво пощипывали темную траву. Наконец Орех услышал то, чего дожидался, - от леса в их сторону бежал кролик или, может быть, двое.
Через несколько минут Шишак уже спрыгнул в канаву. Следом за ним - здоровенный проворный парень, которому только-только исполнился год. Его хорошо знал весь городок, так как шерсть у него была абсолютно серая с почти белыми пятнами, на которых теперь, когда он, молча почесываясь, уселся, заиграл лунный свет. Это был Серебряный, племянник Треараха, месяц уже как служивший в Аусле.

1 Следующая страница


Обитатели Холмов 2

Орех невольно почувствовал облегчение оттого, что Шишак привел одного Серебряного - спокойного, прямодушного, не освоившегося еще среди ветеранов. В тот раз, когда Шишак заговорил о приятелях из Ауслы, Орех занервничал. Подстерегающие кроликов за пределами городка опасности существовали пока лишь в воображении, и почти не верилось, что настанет час, когда понадобятся хорошие бойцы. Но если Пятик прав и на городок надвигается неминуемая беда, тогда, конечно, надо радоваться каждому, кто решится уйти. «Хотя с другой стороны. - думал Орех, - незачем лезть из шкуры вон, чтобы связаться с кроликом, который будет вести себя как Ленок. Когда-нибудь мы найдем себе новое место, - думал Орех, - и я хочу, чтобы там ни Пятику, ни Плошке никто не садился на шею и не вертел ими как хотел, по крайней мере, до тех пор, пока они не научатся удирать от элилей, чтобы у них была возможность хотя бы уйти. Но хочет ли этого Шишак?»
- Ты ведь знаешь Серебряного, не так ли? - прервал вопросом его размышления Шишак. - Похоже, устроила молодежь ему в Аусле сладкую жизнь - дразнят за цвет шкуры и все уши, знаешь ли, прожужжали, надоели! - будто бы он получил разрешение служить в гвардии только из-за Треараха. Сначала я, правда, хотел поговорить не только с ним, но потом решил, что другим и здесь неплохо. - Он посмотрел на Ореха: - Слушай, а ведь нас тут не слишком много. Может, лучше плюнуть на всю эту затею?
Серебряный тоже хотел что-то сказать, но в густой поросли наверху послышался топот, и из лесу к краю канавы подбежали еще три кролика. Двигались они уверенно и открыто, ничего не боясь и не прячась, - совсем не то, что собравшиеся в канаве. Впереди бежал самый рослый, а двое других следовали за ним, как в строю. Сразу угадав, что у пришельцев на уме что-то совсем не то, Орех вздрогнул и напряженно выпрямился. Пятик зашептал на ухо: «Ох, Орех, они пришли, чтобы…» - но тотчас замолк. Шишак развернулся, задвигал носом и глаз не сводил с подошедших. Все трое направились прямо к нему.
- Тлайли? - сказал главный.
- Ты прекрасно знаешь, кто я, - откликнулся Шишак, - да и я тебя знаю, Падуб. Что тебе нужно?
- Ты арестован.
- Арестован? Как это? За что?
- За попытку раскола и подстрекательство к мятежу. Ты, Серебряный, тоже арестован - сегодня вечером ты не сообщил Ленку о беглецах и самовольно покинул пост. Оба - за мной.
Тут Шишак кинулся на капитана, царапаясь и пинаясь. Падуб не остался в долгу. Оба его спутника подступили ближе, примериваясь, когда лучше вступить в драку, чтобы свалить Шишака. Неожиданно сверху, с края канавы, вниз головой в свалку ринулся Алтейка, с лету ударом задних лап опрокинул одного гвардейца и тотчас сцепился с другим. Через секунду за ним прыгнул Одуванчик и приземлился точно на кролика, которого сбил Алтейка. Оба гвардейца выкарабкались из канавы, минутку поозирались и припустили назад к лесу. Падуб пытался освободиться от Шишака, отпихиваясь всеми четырьмя лапами и рыча, как рычит каждый кролик, когда рассержен. [5] Он собирался что-то сказать, но тут перед ним встал Орех.
- Уходи, - сказал Орех спокойно и твердо, - или мы убьем тебя.
- Ты понимаешь, что это значит? - ответил Падуб. - Я - капитан Ауслы. Знаешь ты это или нет?
- Уходи, - повторил Орех, - или тебя убьют.
- Это тебя убьют, - отрезал Падуб. Не говоря больше ни слова, он вспрыгнул на край канавы и исчез в лесу.
У Одуванчика кровоточило плечо. Пару минут он зализывал рану, а потом повернулся к Ореху.
- Орех, ты же знаешь, они скоро вернутся, - сказал он. - Они придут вместе с Ауслой, и тогда мы влипли.
- Надо немедленно уходить, - подтвердил и Пятик.
- Да, самое время, - откликнулся Орех. - Пошли вниз, к ручью. А потом по берегу, легче будет держаться вместе.
- Если вы послушаетесь моего совета… - начал Шишак.
- Если мы задержимся здесь хоть немного, мне уже ничьи советы не понадобятся, - отвечал Орех.
Пристроившись впереди Пятика, Орех выбрался из канавы и повел свой отряд вниз по склону. И меньше чем через минуту маленькая компания исчезла из виду.

5.
В ЛЕСУ

Молодым кроликам… если они хотят выжить, приходится все время двигаться. На воле дикие кролики иногда пробегают целые мили… в поисках подходящего места.
Р. М. Локкли. «Жизнь кролика»
Луна уже клонилась к западу, когда беглецы добрались до края поля и вошли в лес. По полю они пробежали не меньше полмили, то отставая, то нагоняя друг друга, стараясь не теряться и все время держась ручья. И хотя Орех понимал, что отошли они от городка дальше любого гвардейца, он пока не чувствовал себя в безопасности; и когда Орех - не в первый уже раз - услышал шум погони, он заметил в той стороне, куда поворачивал ручей, темную массу деревьев.
Кролики не любят густых лесов, где земля сырая, где мало травы и солнца, а в подлеске таится угроза. Но Орех леса не испугался. «Зато, - подумал он, - Падуб дважды подумает, прежде чем продолжить преследование в таком месте. А бежать вдоль ручья, может, даже и безопасней, чем носиться по полю взад-вперед, рискуя попасться, или, в конце концов, выйти назад к городку». Он решил входить в лес, не советуясь с Шишаком и надеясь, что остальные ему поверят.
«Если по дороге с нами ничего не случится, если ручей выведет нас из леса, - подумал Орех, - тогда мы уж точно избавимся от Ауслы, и можно будет поискать местечко для отдыха. Мы-то более-менее в порядке, а вот Пятик и Плошка едва живы».
Стоило им только войти в лес, как он наполнился звуками. Пахло мхом и сырыми листьями, отовсюду до слуха доносился шепот и плеск воды. В глубине леса была широкая заводь, ручей вливался в нее маленьким водопадом, и шум его отдавался эхом среди густых крон, словно в пещере. Над головой шелестели в ветвях сонные птицы, ночной ветерок теребил листву, везде валялись сломанные мертвые ветки. Вдалеке раздавались непонятные и зловещие звуки, - казалось, там кто-то ходит.
Кролики боятся всего незнакомого. И, повстречавшись с неведомым, они пугаются и удирают. Наши приятели тоже перепугались чуть не до потери сознания. Но вот куда удрать в незнакомом лесу, если даже не знаешь, что означают все эти звуки?
Компания сбилась в кучку. Идти вперед стало труднее. Вскоре беглецы потеряли ручей и заспешили вперед по лунным полянкам, то и дело замирая в кустах, вслушиваясь и вглядываясь в темноту. Луна опустилась еще ниже, и косые лучи, пробиваясь между деревьями, показались им яркими и желтыми, как никогда.
Сидя под падубом на высокой куче опавших листьев, Орех смотрел на узкую тропинку - по обе стороны тропинки темнел папоротник и молодые побеги иван-чая. Легкий ветерок теребил папоротник, на тропинке было совсем-совсем пусто, только под дубом лежала россыпь старых прошлогодних желудей. А что дальше, за темными ветками? Что там дальше, за поворотом? Что случится с кроликом, если все же он выйдет из своего укрытия под деревом и пробежит но тропинке? Орех повернулся к Одуванчику, который сидел у него за спиной.
- Подожди лучше здесь, - сказал он. - Я, когда добегу до поворота, топну ногой. А ты, если со мной что-нибудь случится, уведешь остальных. Не дожидаясь ответа, Орех выбежал на открытую темную тропинку. И через несколько секунд уже сидел возле дуба. Он немного подождал, осмотрелся и поскакал к повороту. Там, в меркнущих лучах лунного света, тропинка была такой же пустынной и плавно спускалась в глубокую тень небольшой рощицы. Орех топнул, и через несколько секунд Одуванчик уже был в папоротниках с ним рядом. Несмотря на страх и напряжение, Орех подумал, что Одуванчик неплохо бегает: все это расстояние он проскочил единым духом.
- Отлично получилось, - шепнул Одуванчик. - Хочешь взять все на себя, как Эль-Ахрайрах? [6]
Орех метнул в его сторону быстрый признательный взгляд. Теплая похвала Одуванчика приободрила его. Имя Элиль-Храйр-Раха - Принца-у-Которого-Тысяча-Недругов - значит для кроликов то же, что для англичан имя Робина Гуда или Джона Генри - для американских негров. Дядюшка Римус был, должно быть, немало наслышан о подвигах ушастого героя, ибо кое-что описал в своих сказках про Братца Кролика. Судя же но тому, что даже сам Одиссей повторил несколько проделок Эль-Ахрайраха, можно судить и о древности этих преданий, и об остроумии Принца, который всегда умел найти выход и обвести врага вокруг пальца. Рассказывают, как однажды, чтобы вернуться домой, ему пришлось переплыть реку, в которой жила огромная, вечно голодная щука. Тогда Эль-Ахрайрах вычесал столько своей шерсти, что ее хватило облепить глиняную болванку, которую Принц и столкнул в воду. Щука тотчас накинулась на чучело, куснула и с отвращением выплюнула. Скоро его прибило к берегу, а Эль-Ахрайрах вытащил, подождал немного и снова бросил в воду. Через час щуке надоело вытаскивать зубы из глины, и Эль-Ахрайрах, проделав свой фокус в пятый раз, сам, наконец, прыгнул в воду, переплыл реку и вернулся домой цел и невредим. Кое-кто из нынешних кроликов верит даже в то, что Принц повелевает погодой, потому что ветер, роса и туман помогали им удирать от врагов.
- Орех, надо сделать привал, - сказал Шишак, пробираясь меж скорчившихся, запыхавшихся кроликов. - Знаю, место плохое, но Пятик и этот полумерок, которого ты привел, - они выбились из сил. Если не отдохнуть, они не смогут идти.
Все и в самом деле устали. Кролики обычно всю жизнь живут на одном месте и за раз пробегают не больше сотни ярдов. Несмотря на то, что они месяцами могут есть и спать на голой земле, эти зверьки предпочитают не отходить далеко от норы или какого-нибудь другого убежища. Природа дала им два способа передвижения: либо плавный скачок - так вечерами они прогуливаются возле своих нор; либо молниеносный бросок в укрытие - это хоть пару раз в жизни доводилось видеть почти всем. Трудно представить себе кроликов, которые скачут ровным галопом: они просто не приспособлены к подобному бегу. Правда, молодым нередко приходится переселяться на новое место, и тогда они пробегают сразу по нескольку миль, но к таким переходам они готовятся. В эту ночь Орех и его приятели оказались в незнакомом месте впервые в жизни. Они держались - или старались держаться - поближе друг к другу и все равно временами едва не терялись. Они пытались приноровиться к ровному бегу, а получалось ни то ни се, что-то среднее между бегом и прыгом - наука давалась не сразу. К тому же в лесу их ни на минуту не отпускал страх. Беглецы едва не впадали в «торн» - этим словом они называют такое состояние, когда перепуганный, измученный зверек, парализованный усталостью или страхом, способен только таращить стекленеющие глаза; именно так, замерев, смотрит кролик на приближающегося врага - хорька или человека, который вот-вот лишит беднягу жизни. Плошка, с опущенными ушами, сидел под папоротником и дрожал. Странно, неловко он держал на весу одну лапу и вылизывал со страдальческим видом. Пятик выглядел чуть получше. Он устал, но еще храбрился. Орех подумал, что пока они не отдохнут, пока не наберутся сил, чтобы в случае необходимости удрать от элиля, лучше сидеть здесь и на открытое место не выходить. Но тогда, остановившись, друзья, голодные и холодные, сразу же вспомнят обо всех своих злоключениях, перепугаются и, очень может быть, разбегутся или даже вернутся обратно. Тут ему в голову пришла идея.
- Хорошо, отдохнем, - сказал он. - Полезли-ка в папоротник. И давай, Одуванчик, расскажи что-нибудь. Я знаю, ты на это мастер. Смотри, как Плошке не терпится послушать.
Одуванчик взглянул на Плошку и понял причину такой просьбы. Подавив собственный страх перед пустынным лесом, где на голой земле не растет трава, страх перед совами, прилетающими на рассвете, которые слышат так хорошо, страх перед странным и мерзким запахом лесных животных, которые где-то совсем-совсем рядом, Одуванчик начал рассказ.

6.
РАССКАЗ В ТОМ, КАК ФРИТ БЛАГОСЛОВИЛ ЭЛЬ-АХРАЙРАХА

Меня в обмане он винит -
Но нет за мной вины!
Пускай полюбит он во мне
Ту, что древней луны! [7]
У. Б. Йейтс. «Девушка и старуха»
- Давным-давно сотворил Фрит землю. Сотворил он еще и звезды, и земля наша тоже звезда. А чтобы сотворить их, он разбросал помет, потому и растут теперь на земле такие большие деревья да такая густая трава. Сотворил Фрит ручьи и заставил их течь. И они текли за ним, пока он шел по небу, а когда спустился, кинулись искать его вниз. Фрит создал зверей и птиц, и сначала все были похожи друг на друга. Ласточка дружила с пустельгой - они вместе летали и вместе клевали зерна и мух. Лиса и кролик тоже были друзьями и вместе ели траву. У них было вдоволь травы и вдоволь мух, потому что мир лежал новый, и Фрит сиял над ним, яркий и теплый, целые дни напролет.
В те времена Эль-Ахрайрах жил среди прочих животных и было у него много жен. У него было так много жен, что не рассказать, а у жен - так много детей, что сам Эль-Ахрайрах не знал им счета, и все они ели траву, одуванчики, клевер, салат, а Эль-Ахрайрах был им отец.
Тут Шишак одобрительно фыркнул.
- Через некоторое время, - продолжал Одуванчик, - травы стало меньше, и кролики разбрелись по свету, поедая все, что захотят.
Тогда Фрит сказал Эль-Ахрайраху: «Принц Кролик, если ты не сумеешь сладить со своим пародом, я сам найду способ его обуздать. Помни мои слова». Но Эль-Ахрайрах не послушал слов Фрита и сказал: «Мой народ самый сильный на свете, потому что ест больше всех и плодится быстрее всех. А это значит, что он любит Творца своего, Фрита, больше других животных и больше других благодарен ему за свет и за тепло. Пойми же, о Господин, ты сам должен дорожить моим народом, так что не мешай ему наслаждаться своей замечательной жизнью».
Фрит мог бы в ту же секунду уничтожить Эль-Ахрайраха, но он нужен был на земле для забавы, для подвигов и для проказ. Так что Фрит решил не наказывать Принца, а сыграть над ним шутку. Он велел всем птицам и всем животным собраться вместе и пообещал приготовить подарок каждому, так чтобы каждый с тех пор стал непохож на других. И все твари живые пришли к тому месту, куда велел Фрит. Но все пришли в разное время, а Фрит заранее знал, что так оно и будет. И когда пришел дрозд, Фрит подарил ему чудесную песню, а когда пришел бык, он дал быку рога и силу, чтобы тот никого не боялся. А потом по очереди пришли лиса, горностай и ласка. И каждому из них дал он хитрость, жестокость и жажду охоты и приказал убивать детей Эль-Ахрайраха и кормиться ими. Так что когда ушли лиса, ласка и горностай от Фрита, в них уже поселился голод и желание съесть кролика.
А Эль-Ахрайрах все это время плясал, играл да хвастался, что получит от Фрита самый лучший подарок. Наконец и он решил предстать перед Творцом. Но по дороге успел остановиться и отдохнуть на мягком песчаном холме. А пока он отдыхал, над холмом пролетал черный Стриж, и Стриж крикнул ему: «Знай! Знай! Знай!» (и с тех пор, как вам известно, все стрижи только это слово и знают). А Эль-Ахрайрах окликнул Стрижа и спросил: «Что я должен знать?» - «А то, - ответил Стриж, - что не хотел бы я оказаться на твоем месте, Эль-Ахрайрах. Потому что Фрит дал лисе и ласке жестокое сердце и острые зубы, потому что он подарил кошкам бесшумные лапы и такие глаза, которые видят ночью, и все они уходили от Фрита, мечтая убить и съесть любого, кто родился в кроличьей шкурке». И Стриж исчез за холмом. В ту же минуту Эль-Ахрайрах услышал голос Фрита: «Где ты, Эль-Ахрайрах? Все уже разобрали подарки и ушли, не пришел только Эль-Ахрайрах».
Тогда Эль-Ахрайрах понял, насколько Фрит умнее его, и испугался. Бедняга решил, что следом за Фритом идут ласка с лисой, сел на склоне холма и принялся рыть землю. Он рыл нору быстро-быстро, но успел вырыть совсем немного, когда на холме появился Фрит - он шел один. Фрит увидел лишь задние ноги кролика и песок, вылетавший дождем из норы. Увидав эту картину, Фрит крикнул: «Друг мой, не встречал ли ты Эль-Ахрайраха, я ищу его, чтобы сделан, ему подарок?» - «Нет, - ответил, не показываясь, Эль-Ахрайрах, - я его не встречал. Он сейчас далеко, ему некогда бегать туда-сюда». Тогда Фрит сказал: «Тогда выйди ты, и я благословлю вместо него тебя». - «Не могу, - сказал Эль-Ахрайрах, - я занят. Сюда идут ласка с лисой. Если тебе все равно, кого благословлять, благослови мои задние ноги - они все равно торчат».
Кролики слушали эту сказку и раньше по вечерам: и зимними, когда по всем переходам тянет холодным сквозняком, а в рытвинах на тропинках у нор лежит ледяная изморозь; и летними, в траве под пахнущим сладкой гнилью цветком бузины. Но Одуванчик рассказывал так хорошо, что даже Плошка, забыв про усталость и страх, принялся размышлять о несокрушимости Кроличьего Племени. Каждый представлял себя Эль-Ахрайрахом, который посмел нахально обманывать Фрита и все же остался цел.
- Тогда, - рассказывал Одуванчик, - увидев изобретательность Эль-Ахрайраха, увидев, что, даже думая, будто за ним идут ласка с лисой, он не перестает проказничать, Фрит почувствовал удивительную нежность. И сказал: «Хорошо, я благословлю твои задние ноги, раз уж они торчат. Быть вам, задние ноги, сильными, быстрыми, резвыми, и не раз вы спасете жизнь своему хозяину. Да будет так!». И пока он говорил, хвост Эль-Ахрайраха засиял белизной, вспыхнул, как звездочка в небе, а задние ноги вытянулись, исполнились силы и затопали по холму так, что жуки попадали с травинок. Эль-Ахрайрах выбрался из норы и понесся быстрее ветра. А Фрит крикнул ему вслед: «Помни, Эль-Ахрайрах, я не позволю твоему народу овладеть миром. Весь мир стал тебе недругом, а ты - Принцем-у-Которого-Тысяча-Недругов, и стоит любому из них поймать тебя - ты погиб. Но сначала еще пусть поймают - ты умеешь теперь рыть норы, чутко слушать и быстро бегать, - теперь ты Принц-Резвые-Ножки! Будь ловким, сметливым - и не исчезнет твой род вовеки». И хотя Эль-Ахрайрах понял, что Фрит не шутит, они все равно остались друзьями. И потом каждый вечер, когда Фрит, окончив дневные труды, ложился, легко и спокойно, на красное облако, он смотрел, как Эль-Ахрайрах, и его дети, и дети его детей выходят из нор поиграть и полакомиться травкой, потому что остался им другом и пообещал, что род их никогда не исчезнет.

7.
ЛЕНДРИ И РЕКА

Что же касается мужества нравственного, мужества, которое одно и остается, если беда застигла тебя врасплох, - он говорил, что встречал его крайне редко.
Наполеон Бонапарт
Не успел Одуванчик закончить рассказ, как Желудь, который сидел с наветренной стороны, неожиданно вскинул голову, навострил уши, и ноздри его затрепетали. Странный, противный запах усилился, и через несколько мгновений беглецы совсем рядом услышали тяжелую поступь. Неожиданно листья папоротника на другой стороне тропинки разошлись, и оттуда высунулась вытянутая, похожая на собачью голова с черно-белыми полосками - морда опущена, зубы скалятся, нос почти касается земли. Потом приятели разглядели крупные мощные ноги, грязное черное туловище. Глаза уставились прямо на них, злые и умные. Голова медленно повернулась - сначала в одну сторону, потом в другую, - зверь оглядел всю сумеречную лесную тропинку и снова уставился на них свирепыми, страшными глазками. Челюсти разомкнулись, и кролики увидали зубы, сверкавшие белизной, и белые же полоски на морде. Несколько долгих мгновений все неподвижно смотрели на это чудовище. Потом Шишак, стоявший к нему ближе других, повернулся и двинулся прочь.
- Это лендри, - шепнул он на ходу. - Может быть опасен, может - нет, но я бы с ним лучше не связывался. Пошли отсюда.
Они побежали напрямик через папоротники и очень скоро увидели еще одну параллельную тропку. Шишак свернул туда и помчался вперед. Его нагнал Одуванчик, и оба они тотчас исчезли из виду за илексовыми деревьями. Орех и вся остальная компания бежали что было мочи; последним, хромая, ковылял Плошка - страх гнал его вперед, и он почти не замечал боли в лапе.
Орех добежал до деревьев на повороте и помчался дальше. Вдруг он с ходу остановился и присел. Прямо перед ним, на небольшом обрыве, уже сидели Шишак и Одуванчик и, вытянув шеи, глядели вниз, а там перед ними шумел «поток». На самом деле этот «поток» был маленькой речкой Энборн, шириной футов двенадцать - пятнадцать, а глубиной, в это время года после весенних дождей, фута два-три, но нашим друзьям она показалась такой огромной, такой широкой, какой они не могли и представить. Луна уже почти скрылась за горизонтом, стало еще темнее, но слабо поблескивавшую воду было все равно видно, кроликам удалось разглядеть редкий орешник и куст ольхи на другом берегу. Где-то там, на ветках, раза три-четыре крикнула ржанка и замолчала.
Один за другим кролики выбегали на берег и садились, молча уставясь на воду. От воды потянуло прохладой, стало холодно.
- Вот так сюрприз! - наконец произнес Шишак. - Ты этого ожидал, когда потащил нас в лес, а, Орех?
Орех устало подумал, что от Шишака, кроме неприятностей, ждать нечего. Он, конечно, не трус, но, похоже, прилично ведет себя, только если ясно видит дорогу и точно знает, что делать. Для него неизвестность хуже элиля, и тогда он злится. Вчера Шишак, слушая Пятика, рассердился на Треараха и ушел из Ауслы. Потом заколебался, не зная, стоит ли бросать обжитое место, но Капитан Падуб, появившись в самый ответственный момент, решил все его сомнения. Теперь же, увидев реку, Шишак опять растерялся, и если Ореху не удастся поднять в нем боевой дух, неприятностей не миновать. Орех вспомнил Треараха, его лукавую лесть.
- Без тебя, Шишак, мы бы вообще пропали, - сказал он. - Что за зверь это был? Он кроликов ест?
- Это лендри, - ответил Шишак. - Нам говорили про них в Аусле. Лендри не очень опасны. Кролика на бегу поймать им не под силу, да и запах их издалека слышно. Только непонятные они: говорят, иногда кролики живут у них чуть не под самым носом - и ничего. Но все-таки лучше держаться подальше. Могут выкрасть крольчонка из норы, могут напасть на раненого. В любом случае лендри враг - один из «Тысячи». Лендри легко обнаружить по запаху, но сегодня я его слышал впервые.
- Этот лендри уже съел кого-то, - сказал Черничка, и его передернуло. - Я видел кровь на морде.
- Наверное, крысу или фазаненка. Повезло нам, что он сыт, иначе мог бы оказаться и попроворней. Ну что ж, ничего страшного не случилось, и то хорошо, - сказал Шишак.
Прихрамывая, на тропу выскочили Пятик и Плошка. Увидав реку, они тоже замерли и вытаращили глаза.
- Что скажешь, Пятик, что делать? - спросил Орех. Пятик посмотрел вниз на воду и пошевелил ушами.
- Надо переправляться, - сказал он. - Но я, по-моему, плыть не смогу. Я и так из сил выбился, а Плошка еще больше.
- Переправляться? - воскликнул Шишак. - Переправляться? Да кто же из нас поплывет за реку? Зачем? В жизни не слышал подобного вздора! Кролики, как и все дикие животные, когда надо, умеют плавать, а некоторые даже купаются просто так, ради удовольствия. Если они живут на опушке леса, они каждый день переплывают ручей, чтобы сбегать в поле. Но обычно кролики воду не любят, и, конечно же, после тяжелой ночи переплыть через Энборн под силу не каждому.
- Не хочу я туда лезть, - сказал Плющ.
- А почему бы просто не пойти вдоль берега? - спросил Алтейка.
Орех понимал, что раз Пятик сказал «надо переправляться», значит, тут оставаться опасно. Только как втолковать это остальным? Но пока он ломал голову - что бы такое сказать, вдруг ему стало легче. Отчего? То ли появился какой-то запах, то ли новый звук? Потом Орех сообразил. Рядышком, за рекой, защебетал и взлетел жаворонок. Наступало утро. Низким голосом дрозд, медленно, попробовал первую трель, потом еще разок и еще, и вслед за дроздом заворковал лесной голубь. Немного рассвело, и беглецы увидели, что ручей огибает дальнюю оконечность леса. На другом берегу начинались луга.

8.
ПЕРЕПРАВА

Но сотник велел умеющим плавать первыми броситься в воду и выйти на землю, прочим же спасаться, кому на досках, а кому на чем-нибудь от корабля и таким образом все спаслись на землю.
Деяния Апостолов, гл. 2
Песчаный обрыв возвышался над водой на добрых шесть футов. Со своей кочки кролики видели поворот речки, которая бежала мимо и сворачивала влево. Наверное, ниже, на гладком обрыве гнездились ласточки, потому что, едва рассвело, несколько птиц пронеслись над водой и исчезли в вышине над лугами. Одна скоро вернулась, неся что-то в клюве, а когда она скрылась, нырнув под обрыв, оттуда послышался писк птенцов. Обрыв был небольшой. Выше по течению он полого спускался к заросшей травой лужайке, расположившейся между кромкой воды и лесом. Там река тянулась, насколько хватало глаз, прямо и ровно - ни отмели, ни галечного брода, ни упавшего на другой берег дерева. Прямо перед кроликами блестела широкая заводь, вода в ней почти не двигалась. Дальше, слева, берег спускался еще ниже, и Энборн бежала среди кустов ольшаника, весело журча по гальке. В той стороне блестела натянутая через речку колючая проволока, и кролики решили, что это отметка брода, как у них дома.
Орех увидел лужайку.
- Пошли попасемся, - сказал он. - Позавтракаем.
Они спустились с обрыва и у воды сели перекусить. От ручья их отделяла полоска молодых побегов пурпурового вербейника и блошницы, которым до цветения оставалось еще месяца два. Сейчас цвели только первые полуцветки да островки розовой андромеды. Отсюда видно было, как густо усеян обрыв ласточьими норками. Под обрывом, у самой воды, темнела узенькая полоска земли, усыпанная птичьим мусором, где среди прутьев, помета, перьев, скорлупы от разбившихся яиц лежали два мертвых птенца. Все ласточки выбрались уже из гнезд и сновали над речкой.
Орех приблизился к Пятику и, на ходу продолжая пощипывать стебли, тихо отвел его в сторону. Сидя за полоскою тростника, Орех спросил:
- Слушай, ты уверен, что нам непременно надо переправляться? Может, лучше пойти по берегу - хоть вверх, хоть вниз, куда хочешь?
- Нет, Орех, переправиться надо - мы тогда попадем в поле и двинемся дальше. Я уже знаю, что нам искать, - спокойное и сухое местечко на горке, где все крутом видно и слышно, куда редко заходят люди. Разве ради этого не стоит побегать?
- Стоит-то стоит, конечно. Только где оно, это местечко?
- Не у реки - это ты и сам знаешь. Отойдем - и сразу начнем двигаться вверх, так или нет? Нам нужен безлесый холм.
- А что если все откажутся идти так далеко? Да и ты хорош - твердишь, «надо переправляться, надо переправляться», и сам же говоришь, что устал и не можешь плыть.
- Я-то успею отдохнуть, а вот Плошка совсем выбился из сил. Он, похоже, еще и лапу поранил. Но на полдня-то можно остановиться.
- Ладно, пошли поговорим с остальными. Отдохнуть кто откажется. Переправляться они все равно не захотят, разве что кто-то пугнет.
Едва братья повернули назад, из-за кустов на краю лужайки выглянул Шишак.
- А я-то думаю, куда вы подевались, - сказал он, обращаясь к Ореху. - Готовы?
- Нет, я - нет, - твердо ответил Орех. - По-моему, нам нужно задержаться здесь до «на-Фрита». Когда все отдохнут, попробуем перебраться на луг.
Шишак хотел что-то ответить, но его опередил Черничка.
- Слушай, Шишак, - сказал он, - а почему бы тебе сейчас не сплавать туда - посмотрел бы, что да как? Вряд ли лес тянется далеко в обе стороны. С того берега ты все увидишь, а потом мы решим, куда лучше идти.
- Ладно, - проворчал Шишак, - в этом, кажется, есть здравый смысл. Переплыву я вам эту эмблерскую [8] речку, сколько хотите. Слушаю и повинуюсь.
И, не раздумывая, он сделал два огромных скачка, плюхнулся в воду и поплыл через глубокую тихую заводь. Остальные смотрели, как он выбрался на берег возле расцветшего куста норичника, сорвал и, зажав в зубах грубый стебель, отряхнулся, так что брызги полетели в ольшаник. Через мгновение приятели увидели, как он продрался через кусты и припустил к лугу.
- Хорошо, что он с нами, - сказал Серебряному Орех, снова вспомнив лукавого Треараха. - Этот парень разнюхает все, что надо. Эй, посмотри-ка, да он уже возвращается.
Шишак несся по высокой траве обратно, и вид у него был куда более встревоженный, чем при встрече с капитаном. Он чуть ли не головой врезался в воду и быстро заработал лапами, оставляя на спокойной бурой глади воды похожий на стрелу след. Едва выскочив на песок, Шишак сказал:
- Ну, Орех! На твоем месте я бы не стал ждать «на-Фрита»! Уходить надо немедленно. Что да, то да.
- Это почему? - спросил Орех.
- В лесу большой пес. Сорвался с привязи. Орех вздрогнул:
- Что? Откуда ты знаешь?
- С того берега хорошо видна часть леса возле реки. Местами все просматривается насквозь. Я заметил пса, когда он выбежал на поляну. За ним волочится цепь, так что наверняка сорвался с привязи. Может, он идет по следу лендри, но лендри уже спит где-то. Ты что, надеешься, что наш запах он не заметит, - мы же разнесли его по всему лесу, да еще его и росой прибило! И что тогда? Пошли, пора убираться.
Орех растерялся. Шишак стоял перед ним, мокрый, отважный, прямодушный - просто олицетворение решимости. Рядом молча дрожал Пятик. Орех почувствовал на себе пристальный взгляд Чернички и понял, что тот ждет его решения, будто Шишака и не существует. Плошка съежился на песке - самый испуганный, самый беспомощный кролик на свете. В лесу над обрывом громко залаяла собака и заверещала сойка.
У Ореха потемнело в глазах, и он сказал Шишаку:
- Раз так, ты лучше беги. Кто может плыть - за ним. А лично я подожду, пока Плошка с Пятиком отдохнут.
- Ах ты болван! - воскликнул Шишак. - Тогда нам всем конец! Мы…
- Не ори, - сказал Орех. - Тебя могут услышать. Что же ты предлагаешь?
- Предлагаю?! Что предлагать-то! Кто может плыть, пусть бежит отсюда. Остальным придется сидеть на месте и надеяться на лучшее. Вдруг пес возьмет да пройдет мимо.
- Боюсь, я так не могу. Втянул Плошку в это дело я, я его и вытащу.
- Но Пятика-то ты не втягивал, а? Он сам тебя втянул.
Орех подумал, невольно восхищаясь, что Шишак, хоть и вышел из себя, сам не слишком спешит спасаться, да и трусит, пожалуй, поменьше других. Орех нашел глазами Черничку и увидел, как тот присел у воды выше по течению, где песчаная полоса на берегу уступали место крупной гальке. Лапы у него наполовину ушли в мокрые камешки, и он обнюхивал какой-то большой и плоский предмет, который лежал возле самой кромки воды. Предмет напоминал обломок доски.
- Черничка, - позвал Орех, - Ну-ка на минуточку. Черничка обернулся, тряхнул лапы и подошел.
- Орех, - быстро проговорил он, - там кусок дерева, плоский - такой же точно лежит у нас на Зеленой Поляне, закрывает яму - помнишь? А этот, наверное, принесло водой. Значит, он может плавать. Мы посадим на него Плошку с Пятиком и снова столкнем в воду. Так и переправим их на тот берег. Понятно?
Орех представления не имел, что тут надо понимать. Для него все это была сплошная бессмыслица, и лишь горло перехватывало от растерянности и ужаса. Мало того, что злится нетерпеливый Шишак, мало того, что перепугался Плошка, что где-то рядом бродит собака, так еще самый умный из всей команды лишился рассудка. Орех был близок к отчаянию.
- О Фритрах! Да, я понял! - почти возле самого уха Ореха вдруг зазвенел взволнованный голос. Это воскликнул Пятик. - Орех, быстро, нечего ждать! Пошли, подтолкни Плошку!
Черничка встряхнул помертвевшего Плошку и заставил его сделать несколько прыжков к галечной отмели. Кусок дерева, чуть больше крупного листа ревеня, только краем лежал на гальке. Черничка едва не силой усадил на него Плошку. И тот, дрожа, сел, сжался в комочек, а за ним «на борт» ступил Пятик.
- Кто посильней? - распорядился Черничка. - Шишак! Серебряный! Ну-ка толкните!
Никто его не послушал. Растерявшиеся, озадаченные кролики только жались к земле. Тогда Черничка сам зарылся носом в гальку, поддел край доски, приподнял и толкнул. Доска накренилась, Плошка заверещал, а Пятик лишь опустил голову и сжал чубы. Потом плот с двумя кроликами выровнялся и на несколько футов отплыл от берега. Он медленно развернулся, и Плошка с Пятиком оказались спиной к своим приятелям.
- Фрит и Инле! - воскликнул Одуванчик. - Они сидят прямо-таки на воде! Почему же они не тонут?
- Они сидят на деревяшке, а дерево плавает, можешь ты это понять или нет? - сказал Черничка. - А теперь поплывем и мы. Ну, Орех?
За эти несколько минут Орех растерялся как никогда в жизни. Он и так еле владел собой, готовый в ответ на обидное нетерпение Шишака рискнуть жизнью, но не бросить Пятика с Плошкой на произвол судьбы. И, ничего не понимая, Орех видел одно - Черничка ждет, чтобы он показал, кто здесь все-таки главный. В голове прояснилось.
- Поплыли, - сказал он. - Поплыли все.
Он смотрел, как они вошли в воду. Одуванчик плыл не хуже, чем бегал, - легко и быстро. Серебряный тоже. Остальные барахтались как попало. Сам Орех прыгнул в речку только тогда, когда все добрались до противоположного берега. Шкурка в холодной воде промокла насквозь почти сразу. Дыхание участилось, голова ушла под воду, и он услышал тихий шорох гальки по дну. Орех неуклюже заколотил лапами и, стараясь держать голову повыше, нацелился на куст норичника. На берегу, в ольшанике, он оглядел промокших друзей.
- Где Шишак? - спросил он.
- У тебя за спиной, - откликнулся Черничка, зубы его лязгали.
Шишак был еще в воде, на другой стороне заводи. Он как раз только что подплыл к плотику, положил голову на край и, с силой работая задними ногами, направил доску к берегу.
- Сидите смирно - Орех услышал, как быстро, задыхаясь, он сказал это Плошке и Пятику. И тут же Шишак ушел под воду. Но, мгновение спустя, вынырнул снова и снова положил голову на край доски. Доска покачивалась в такт толчкам, и все смотрели, как медленно плывет она по воде и как, наконец, уткнулась в берег. Пятик вытолкнул Плошку, следом на гальку выбрался Шишак, задыхающийся и дрожащий.
- Я-то понял Черничку сразу, - сказал он. - Но толкать эту шутку в воде довольно трудно. Надеюсь, солнца ждать недолго. Я замерз. Пошли дальше?
Они спешно выбрались из ольшаника и понеслись по лугу к первой изгороди, а собака так и не появилась. Никто, кроме Пятика и Шишака, не понял и не оцепил Черничкино изобретение, потому все и забыли о нем почти сразу. А Пятик, когда Черничка улегся под кустом терновника, подошел к нему и сказал:
- Ты спас жизнь и мне, и Плошке. Похоже, Плошка так и не сообразил, что произошло, но я-то все понял.
- Вышло неплохо, согласен, - откликнулся Черничка. - Надо запомнить. Вдруг еще раз пригодится.

9.
ВОРОН И БОБОВОЕ ПОЛЕ

В бобовый рай.
В грачиный грай,
В июнь да май!
Роберт Браунинг
Солнце встало, а они еще лежали в терновнике, съежившись меж толстых корней, и почти все спали. Никто не забыл об опасности, но беглецы устали так, что полагаться могли на одно лишь везение. Глядя на свою команду, Орех чувствовал себя еще беспомощней, чем на берегу, Возле изгороди в открытом поле нельзя оставаться долго. Но куда двигаться дальше? Нужно разведать окрестности. Орех двинулся вдоль ограды, держа нос по ветру, выискивая местечко, где можно сесть и без особого риска принюхаться к южному ветру. Может, запахи, которые он несет с вершины склона, из-за изгороди, что-нибудь да прояснят.
Он дошел до широкой тропы, где проходит стадо. Увидел коров, пасшихся вверху на склоне. Осторожно пролез за изгородь, присел на краю поля за листьями чертополоха и снова понюхал ветер. Здесь отчетливо слышался долетавший и к изгороди смешанный запах боярышника и теплого навоза. Но воздух пахнул чем-то еще, и это сильное, свежее благоухание Орех слышал впервые. Запах был здоровый. Нестрашный Что же пахнет? И почему так сильно? Почему даже на открытом месте под южным ветром он забивает все остальное? Видно, источник его где-то рядом. Орех решил было отправить кого-нибудь на разведку. Одуванчику сбегать туда-сюда - до вершины холма и обратно - не трудней, чем зайцу. Но любовь к приключениям и озорству взяла свое. Орех решил разузнать все сам, так чтобы никто даже заметить не успел, что ею нет. Будет Шишаку к чему цепляться.
Орех легко побежал по лугу в сторону стада коров. Когда он проскакивал мимо, коровы разом подняли головы, посмотрели внимательными глазами и вновь принялись жевать. Рядом с ними, хлопая крыльями, прыгала большая черная птица. С виду она напоминала большого грача, но - вот уж что на грачей не похоже - была одна-одинешенька. Орех видел ворону впервые. Ему и в голову не пришло, что птица ищет кротовый след, и что если найдет, прикончит зверька ударом клюва и вытащит из норки. Знай это Орех, вряд ли бы он спокойно пробежал мимо и вряд ли отнесся бы к птице столь легкомысленно, назван про себя просто «не ястреб», что у кроликов означает кого угодно - от вьюрка до фазана.
Необычное благоухание усилилось, обрушившись на Ореха мощными волнами, шедшими с вершины склона, - так на путешественника, который впервые попал на побережье Средиземного моря, обрушивается волнами аромат апельсиновых рощ. Зачарованный, Орех поднялся на вершину. Там невдалеке зеленела еще одна изгородь, а за ней, плавно колеблясь от ветерка, лежало огромное поле цветущей фасоли.
Орех сел на задние лапы и загляделся на этот опрятный лесок маленьких серо-зеленых стволов, увешанных колонками черно-белых цветов. Никогда он не видел ничего подобного. Орех знал ячмень и пшеницу, однажды попал на поле турнепса. Но здесь цветы были совсем другие, не похожие ни на что, и казались ему чем-то прекрасным, мирным и благотворным. Конечно, кролики не едят бобов, но им нравится этот запах. Кроме того, на фасолевом поле можно лежать сколько душе угодно, укрывшись в зарослях, да и бегать там легко и нестрашно. Орех решил вернуться и привести сюда товарищей, чтобы они спокойно отдохнули до вечера под защитой шуршащего леса. Когда он спустился с холма, команда его лежала на том же месте. Шишак и Серебряный уже проснулись, остальные чутко дремали.
- Не спишь, Серебряный? - сказал Орех.
- Здесь слишком опасно, - ответил Серебряный - Я устал не меньше других, но если уснут все, а нас кто-нибудь заметит, кто же поднимет тревогу?
- Знаю. Я и нашел одно местечко, где можно спать сколько угодно.

Предыдущая страница 2 Следующая страница


3 Ричард Адамс

- Нору?
- Нет, не нору. Огромное цветущее поле - оно спрячет нас от чужих глаз и носов, пока мы будем отдыхать. Хотите, пойдем, понюхаем.
Оба кролика тотчас поднялись.
- Говоришь, ты уже посмотрел на эти цветы? - Шишак, поводя ушами, старался уловить отдаленные шорохи поля.
- Да, на вершине. Пошли, разбудим остальных - того и гляди, придет какой-нибудь человек со своим «храдада» [9], спросонок все разбегутся кто куда.
Серебряный разбудил спящих. Кролики просыпались неохотно и поднялись, только когда он несколько раз повторил, что поле «совсем-совсем рядом».
Кролики широко рассыпались по склону. Впереди бежали Шишак и Серебряный, чуть сзади Орех и Черничка. Остальные тянулись по одному - проскачут несколько ярдов и присядут перекусить или оставить кучку помета на теплой, прогретой солнцем траве. Серебряный уже почти добежал до самого верха, как вдруг примерно на середине склона кто-то пронзительно закричал - не звал на помощь, не пытался отпугнуть врага, а просто вопил от страха. Это на Пятика с Плошкой, ковылявших в хвосте, маленьких и усталых, напала ворона. Она пролетела над самой землей. Потом неожиданно кинулась на Пятика, целя в него огромным клювом, но тому удалось вовремя увернуться. А теперь, подскакивая, она догоняла обоих приятелей, и страшная голова была уже совсем близко. Вороны всегда метят в глаза, и, чувствуя это, Плошка головой уткнулся в кустик травы, пытаясь зарыться как можно глубже. И закричал.
Через несколько секунд Орех был уже рядом. Он понятия не имел, что надо делать, и если бы ворона сама не обратила на него внимания, он, наверное, совсем растерялся бы. Но она развернулась, и Орех решил было обойти птицу сзади, но оглянулся на своих и увидел, как с другой стороны к ним подбегает Шишак. Ворона тоже заметила движение, попробовала достать Шишака клювом, но промахнулась. Орех услышал, как клюв чиркнул по камешку и раздался звук, похожий на треск раковины, когда дрозд стучит ею о гальку, чтобы вынуть улитку. Тут следом за Шишаком подбежал Серебряный, и ворона, мгновенно оправившись после неудачи, пошла прямо на него. Серебряный испугался, замер, а ворона, преисполнившись зловещего восторга, затанцевала почти перед самым его носом, хлопая черными огромными крыльями. Она уже изготовилась было клюнуть Серебряного, но тут сбоку прыгнул Шишак, сбил ворону с ног, и она рухнула на траву с резким, яростным карканьем.
- Вперед! - крикнул Шишак. - Заходи сзади! Они сами трусы! Они только слабым и страшны.
Но ворона уже удирала; медленно и тяжело взмахивая крыльями, она полетела низко над землей. Кроликам хорошо было видно, как она долетела до нижнего края поля и исчезла над лесом за речкой. В тишине раздалось тихое похрустывание - это корова, не переставая жевать, подошла поближе.
Шишак поспешил к Плошке, бормоча себе под нос дерзкую песенку гвардейцев Ауслы:
Хей, хей, и, эмблерный Храйр,
М'сайон уле хра вайр. [10]
- Пошли, Хлао-ру, - сказал он. - Да не прячь ты голову. Ну и денек сегодня!
Шишак двинулся к вершине, и следом Плошка, стараясь не отставать от спасителя. Орех вспомнил, как Пятик говорил, будто у малыша неладно с лапой. И теперь, глядя на неловкую, ковыляющую походку Плошки, подумал, что тот, наверное, и впрямь поранился. Время от времени Плошка, пробовал наступать на правую переднюю лапу, но тотчас снова ее поджимал и ковылял на трех ногах.
«Как только найдем безопасное место, нужно ее как следует осмотреть, - подумал Орех. - Бедняга, так он далеко не уйдет».
Алтейка уже выбежал на вершину и, что есть духу, понесся к фасолевому полю. Орех пролез сквозь изгородь, перепрыгнул полоску межи и сел под бобовым кустиком, в сумрачном междурядье, между длинными грядками, смыкавшимися далеко внизу. Земля здесь была мягкая, рыхлая, кое-где сквозь нее пробивались ростки сорняков, которые часто встречаются на любом возделанном поле: и здесь в зеленом сумраке под листиками фасоли приютились полевая горчица, дымянка, очный цвет и ромашка. Легкий ветер шевелил стебли, в нежной зелени играли солнечные пятна, и «зайчики», отскакивая, бежали по коричневой земле, по белым камешкам и сорнякам. Но в этом непрестанном движении не чувствовалось никакой угрозы - это двигался лес, и кроличье ухо ловило один лишь единственный звук - мягкий и непрерывный шорох листьев. Далеко в междурядье Орех заметил спину Алтейки и тоже понесся в глубь зеленого поля.
Немного погодя кролики собрались в небольшой ложбинке. Вокруг стояли ровные ряды фасоли, скрыв от врага под своей сенью и кроликов, и кроличий запах. Даже в норе вряд ли может быть безопасней. Плохо только, что еды на фасолевом поле мало - несколько травок да одуванчики.
- Здесь можно спать хоть целый день, - сказал Орех. - Но, по-моему, пусть лучше кто-нибудь все же останется сторожить. Если вы согласны, я подежурю первый, а заодно займусь твоей лапой, Хлао, - кажется, с ней что-то не так.
Плошка, который лежал на левом боку и дышал часто и тяжело, перекатился через спину и, снизу вверх, подал Ореху лапу. Орех внимательно осмотрел густую грубую шерстку (на лапах у кроликов нет подушечек) и почти сразу нашел то, что и ожидал, - в шерсти торчал круглый обломившийся шип терновника. Он вошел глубоко, и ранка немного кровоточила.
- Ну и занозища у тебя, - сказал Орех. - Ничего удивительного, что ты бегаешь плохо. Придется вынимать.
Вынуть колючку оказалось не так просто: лапа наболела, и Плошка вздрагивал, дергался даже, когда Орех прикасался к ней языком. Ореху пришлось набраться терпения, и, наконец, после долгих попыток ему удалось ухватить пенечек зубами. Шип вышел сразу целиком, и из ранки потекла кровь. Он был такой длинный и толстый, что Плющ, оказавшийся рядом, даже разбудил Алтейку, чтобы и тот посмотрел.
- Силы небесные, Плошка! - воскликнул Алтейка, обнюхав колючку, которую бросили на гальку. - Тебе надо было побольше таких набрать - ты бы тогда еще одну доску куда-нибудь приколотил, чтоб опять Пятика напугать. Кабы знать, ты бы мог и глаз лендри выколоть.
- Залижи ранку, Хлао, - сказал Орех. - Лижи, пока не полегчает, а потом - спать.

10.
ДОРОГА И ПУСТОШЬ

Тиморус спросил, прошли ли они… опасное место. «Но, - сказал он, - чем дальше, тем трудней нам придется, и, куда бы ни повернули, мы всегда вернемся назад».
Джон Баньян. «Странствие пилигрима»
Через некоторое время Орех разбудил Алтейку. Потом выцарапал себе в земле неглубокую ямку и уснул. Одна вахта сменяла другую. Люди давно утратили чувство, которое подсказывает кроликам, сколько прошло времени. Все живые существа, у которых нет ни часов, ни книг, добывают знания о времени и о погоде естественным образом; и, судя по их поразительным путешествиям и возвращениям домой, они умеют даже определять направление. Перемену в погоде и влажности почвы, положение теней и солнечных зайчиков, наклон стеблей, направление, силу воздушных потоков, стелющихся над землей, - все замечает кролик-сторож.
Солнце начинало клониться к западу, когда Орех проснулся и увидел Желудя, который устроился между двух белесых камней и нюхал воздух. Недалеко на земле растянулся Плошка. По животу его полз черно-желтый жучок - жучок остановился, шевельнул короткими загнутыми усиками и пополз дальше. Орех напрягся от страха. Он знал этих жучков, которые, находя тела мертвых животных, в них живут и откладывают яйца. Под тельцем маленького животного, вроде землеройки или птенца, они выкапывают ямку, откладывают яйца прямо на трупике и засыпают его землей. Неужели же Плошка во сне умер! Орех быстро выпрямился. Желудь вздрогнул и повернулся, а жучок - стоило проснувшемуся Плошке шевельнуться - сполз на камешки и заковылял прочь.
- Как дела? - спросил Орех. Плошка поставил лапу на землю. И наступил.
- Лучше, намного, - сказал он. - Кажется, теперь я смогу бегать, как все. И меня ведь не бросят, не бросят?
Орех потерся носом у Плошки за ухом.
- Никто никого не собирается бросать, - сказал он. - Если тебе надо еще задержаться, я тоже останусь. Но будь поосторожней с колючками, Хлао-ру, нам еще далеко идти.
А в следующую минуту наши друзья подскочили от страха. Совсем рядом над полем раздался выстрел. Подняли крик чибисы. Эхо выстрела прокатилось волной, будто галька в коробке, из лесу за речкой послышалось хлопанье крыльев лесных голубей в кронах деревьев. А кролики уже неслись в разные стороны по бобовому полю. Страх гнал их в норы, но вот нор-то здесь как раз и не было.
На краю поля Орех остановился. Он огляделся и никого не увидел. Дрожа, ждал он следующего выстрела, но было тихо. Потом Орех услышал, как земля загудела от твердой поступи человека, спускавшегося с холма к реке, откуда сегодня утром пришли кролики. В ту же секунду появился Серебряный, продиравшийся сквозь посадки совсем рядом.
- Надеюсь, он стрелял по вороне. Как ты думаешь? - сказал Серебряный.
- Надеюсь, всем хватило ума не сбежать с этого поля, - ответил Орех. - Разбежались кто куда. Как их теперь искать?
- Найдешь их теперь, как же, - буркнул Серебряный. - Пошли лучше обратно. Они сами скоро вернутся.
Но прошло довольно много времени, пока все собрались в ложбинке. Поджидая друзей, Орех понял ясно, как никогда, сколько опасностей подстерегает их в незнакомых полях, где нет даже норы и негде спрятаться. Лендри, собака, ворона, охотник - все это время им просто везло. Сколько продлится это везение? Найдут ли они то место, о котором твердит Пятик, и где это место искать?
«Сам я радовался бы любому сухому пологому склону, - думал он, - если там есть трава и нет людей с ружьями. И чем скорей нам такой попадется, тем лучше».
Последним явился Плющик, и Орех сразу поднялся. Осторожно выглянул из-за фасолевых кустиков и скакнул вперед. Потом остановился понюхать ветер, и ветер успокоил его, принеся только запахи вечерней росы, цветов и коровьего помета. Орех первым выскочил на соседнее поле - это оказалось пастбище, и кролики спокойно, как дома, пустились пастись, оставляя за собою дорожку обгрызенных стеблей.
Пройдя пастбище до середины, Орех услышал как с другой стороны, от ограды в их сторону быстро движется «храдада», меньше и тише, чем трактор, который кроликам иногда случалось увидеть дома сквозь заросли примул. Он проехал мимо, яркий - ярче зимних деревьев, - весь блестящий, выкрашенный в фальшивый, неестественный, придуманный людьми цвет. Тотчас запахло мазутом и выхлопными газами. Орех замер, нос его задвигался. Он никак не мог понять, почему этот «храдада» бежит по полю так легко и быстро. Вдруг он сейчас вернется? И смогут ли все удрать, если тот вздумает за ними охотиться?
Пока он сидел, прикидывая, как поступить, подбежал Шишак.
- Там дорога, - сказал он. - Кое-кому она в новинку, не так ли?
- Дорога? - сказал Орех, вспомнив разрытую землю возле доски с объявлением. - С чего ты взял?
- А ты думаешь, почему он бежит так быстро? Ты что, не чуешь?
Теперь и Орех ясно слышал запах теплого гудрона.
- В жизни не слышал такого запаха, - сказал Орех немного сердито.
- Значит, - сказал Шишак, - Треарах ни разу не посылал тебя за салатом. Если бы ты за ним бегал, ты бы знал, что такое дороги. По ночам они, правда, почти неопасны. Но все же дорога - элиль.
- Наверное, мне многому у тебя надо учиться, - сказал Орех. - Давай пойдем первыми, остальные за нами.
Они побежали вперед, пролезли сквозь изгородь. С изумлением Орех смотрел на дорогу. На минуту ему показалось, что между двух зеленых склонов течет еще одна река - черная, гладкая и прямая. Потом он заметил вдавленный в гудрон гравий, потом бегущего паука.
- Какая-то она ненастоящая, - сказал Орех, вдыхая странный сильный запах гудрона и масла. - Зачем она тут? Откуда она взялась?
- Это все люди, - сказал Шишак. - Это они положили ее сюда, а потом забегали «храдады» - быстрее нас, а кто еще может бегать быстрее?
- Значит, они опасны? Они нас могут поймать?
- Нет, вот это-то и странно. Они не обращают на нас никакого внимания. Хочешь, покажу?
Остальные уже пролезали сквозь изгородь, а Шишак спрыгнул со склона и сел на обочине. Из-за поворота донесся шум приближающегося автомобиля. Орех и Серебряный напряглись. Автомобиль вывернул из-за холма и, блестя бело-зеленой краской, пронесся мимо Шишака. На мгновение в мире исчезло все, кроме страха и грохота. Потом автомобиль исчез, и шерстка у Шишака затрепетала от поднятого им ветра. Шишак прыгнул обратно и уселся среди обомлевших кроликов.
- Видели? Они нас не тронут, - сказал он. - Мне даже кажется, что они неживые. Но, честно говоря, точно я не знаю.
И так же, как на берегу, Черничка отполз в сторонку, спустился на свой страх и риск на дорогу и пошел, принюхиваясь к гудрону. Приятели увидели, как на полпути к повороту он дернулся и отскочил под прикрытие склона.
- Что там такое? - спросил Орех.
Черничка не отвечал, и Шишак с Орехом запрыгали по обочине в его сторону. Черничка то открывал, то закрывал рот, облизываясь так, как облизывается кошка, когда случайно попробует что-нибудь мерзкое.
- А ты, Шишак, говоришь, «храдады» не опасны, - сказал он спокойно. - По-моему, ты ошибаешься - смотри.
Посреди дороги лежало расплющенное окровавленное тельце - белый мех, бурые колючки, маленькие черные ножки, черная мордочка. Над ним кружили мухи, и в нескольких местах сквозь раздавленный трупик торчали камни.
- Это йона, - сказал Черничка. - Кому он помешал - он и не ест-то никого, только слизняков да жуков. А кто же ест йону?
- Наверное, он шел ночью, - сказал Шишак.
- Конечно. Все они охотятся ночью. Ведь если кто-нибудь увидит йону днем, йона умрет.
- Да, я знаю. Я просто хочу сказать, что ночью «храдады» бегают с большими огнями - ярче огня Фрита. Эти огни и ведут их вперед, но если кто-нибудь попадет в полосу света, то уже ничего не видит и не знает, куда бежать. Вот тогда «храдада» может и раздавить. По крайней мере так нас учили в Аусле. Сам я не проверял, да и не собираюсь.
- Ладно, скоро стемнеет, - сказал Орех. - Пошли, пора переходить. Насколько я понял, для нас в этой дороге ничего хорошего нет. Посмотрели, знаем, что это такое, и пора уносить ноги.
До восхода луны друзья успели пройти земли Ньютаунской церковной общины, где меж зеленых лужаек бежит ручеек и ныряет под маленький мост. Поплутав немного, они выбрались на холм Ньютаунских пустошей - края торфяных болот, утесника и серебристых берез. После оставленных лугов земля эта показалась кроликам чужой и враждебной. Деревья, трава, почва - все было здесь не такое. Кролики остановились в зарослях вереска, не зная и не видя дороги. Шерстка у них промокла от росы. Па земле, в черных разломах обнажившегося торфа стояла вода, повсюду попадались мерцавшие в лунном свете острые камни величиной то с голубя, то с кроличью голову. Добегая до очередного разлома, все сбивались в кучу и ждали, пока Орех или Шишак первыми переберутся на другую сторону и найдут дорогу. В этих краях водится много жуков, пауков, маленьких ящериц, которые всякий раз прыскали в стороны, когда беглецы задевали кустики упругого, жесткого вереска. Один раз Черничка вспугнул змею - и взвился в воздух, увидев, как она, проскользнув у него между лап, скрылась в норе у подножия березы.
Они не знали даже здешние травы - ни розовый мытник с гирляндами крючковатых цветов, ни костолом, ни росянку, поднимавшую на тоненьких стебельках пушистые, плотно закрытые ночью цветы-мухоловки. В густых травяных джунглях царил покой. Кролики шли все медленней, надолго останавливаясь у торфяных трещин. В вереске было тихо, но через пустошь ветер доносил отдаленные ночные звуки. Вот закричал петух. Вот пробежала с лаем собака, на нее прикрикнул человек. Маленькая сова позвала: «Ки-вик, ки-вик», и неожиданно пискнула не то полевка, не то землеройка. Пискнула негромко, но будто предупреждая об опасности.
Глубокой ночью, уже ближе к закату луны, Орех сидел вместе со всеми перед разломом и смотрел на низкий, нависший над ним обрывчик. Пока он раздумывал, стоит ли карабкаться наверх, чтобы искать дорогу там, сзади послышался шорох. Орех оглянулся и увидел Дубка. Вид у него был такой, будто Дубок то ли что-то скрывал, то ли просто не знал, на что решиться, и Орех, пристально глядя на товарища, забеспокоился, уж не заболел ли, не отравился ли он.
- Э-э… Орех, - промедлил Дубок, глядя мимо Ореха на темную мрачную глыбу. - Я… э-э… так сказать… нам… ты знаешь, мы уже больше не можем. С нас хватит.
Он замолчал. Теперь Орех заметил за спиной Дубка Желудя с Плющом - они молча ждали. Наступила тишина.
- Продолжай, Дубок, - сказал Орех, - или ты ждешь чего-то от меня ?
- Мы сыты по горло, - с глуповатой важностью произнес Дубок.
- Я тоже, - ответил Орех, - но, надеюсь, осталось немного. И там мы отдохнем.
- А мы хотим отдохнуть сейчас же, - сказал Дубок - Мы считаем, что глупо было заходить так далеко.
- Чем дальше, тем хуже и хуже, - подхватил Желудь. - Куда мы идем, сколько еще идти - пока кто-нибудь не остановится навсегда?
- Нам здесь просто страшно, - сказал Орех. - Мне и самому не нравится это место, но должны же мы когда-нибудь выйти отсюда.
Дубок посмотрел на него лукаво, хитро.
- Думаешь, мы не поняли, что ты и сам не знаешь, куда нам идти, - сказал он. - Про дорогу ты ведь не знал? Не знал. Ты и теперь не знаешь, что дальше.
- Мы хотим вернуться, - сказал Желудь. - Мы считаем, что Пятик ошибся.
- Как же вы вернетесь? - ответил Орех. - Да если вам и удастся дойти до дома, вас, скорее всего, увьют за драку с офицером Ауслы, вы что, забыли? Ради Фрита, если уж вы решили остановиться, чтобы поговорить, говорите что-нибудь путное.
- Но ведь это не мы дрались с Падубом, - сказал Дубок.
- Вы там были, и вы пошли за Черничкой. Вы что, надеетесь, они это забудут? А кроме того… Тут Орех увидел подошедших Пятика и Шишака и замолчал.
- Орех, - сказал Пятик, - ты не мог бы подняться со мной наверх? Это очень важно.
- А я бы пока перекинулся парой слов с этой троицей, - подхватил Шишак, мрачно разглядывая их из-под своей «шапки». - Почему это ты, Дуб, до сих пор не умылся? Ты похож на обгрызенный кусок крысиного хвоста в крысоловке. А ты, Плющ…
Орех не пожелал узнать, на что похож Плющик. Следом за Пятаком, по уступам, по торчащим пластам торфа он полез среди кустиков тощей травы на каменистый обрыв. На этот раз впереди шел Пятик, который уже отыскал дорогу, и как раз в том месте, которое Орех разглядывал, когда подошел Дубок. Обрыв начинался всего в нескольких футах от клонившегося на ветру вереска, а наверху расстилалась ровная травянистая гладь. Братья, поднявшись, сели. Справа, в желтой дымке, проглядывая сквозь редкие тучи, плыла луна, вдали темнел сосновый борок. Кролики смотрели на юг, на простиравшуюся перед ними унылую пустошь. Орех ждал, что Пятик заговорит, но тот молчал.
- Что ты хотел сказать мне? - спросил наконец Орех.
Пятик не отвечал, и Орех, озадаченный, тоже умолк. Снизу донесся голос Шишака:
- А ты, Желудь, ты, навозная песья рожа, плачет по тебе веревка охотничья; если б у нас было время, я бы тебе показал…
Луна выплыла из-за туч и ярче осветила вереск, но ни Пятик, ни Орех не двинулись с места. Пятик смотрел куда-то вдаль, за край пустоши. Милях в четырех от них, на южном краю горизонта, поднималась гряда холмов высотою в семьсот пятьдесят футов. Ветер дул там сильней, чем на равнине, и гнул буковые деревья Коттингтонского леса на самой высокой вершине.
- Смотри! - неожиданно сказал Пятик. - Вон туда мы и идем. Холмы там высокие и безлюдные, ветер доносит к вершинам каждый звук, а земля сухая, как солома в амбаре. Вот куда мы идем. Вот куда нам нужно.
Орех посмотрел на далекую гряду, наполовину скрытую в дымке. Он понимал, что и речи не может быть о таком походе. Хорошо, если удастся выйти из вереска на какое-нибудь тихое поле, за которым есть крутой склон с молодым подлеском, как дома. Какое счастье, что Пятик не стал говорить о своих дурацких мечтах при всех, особенно теперь, когда забот и так по горло. Надо бы втолковать ему, чтобы он выбросил это из головы немедля, тогда, может, еще обойдется - если, конечно, он не успел разболтать все Плошке.
- Нет, Пятик, это слишком далеко, - сказал Орех. - Подумай, целые мили опаснейшего пути. Если ты только заикнешься об этом, они перепугаются еще больше, а все ведь уже и так на пределе. Нам сейчас нужно одно - найти спокойное место. Я предпочел бы довести до конца то, что нам по силам, чем браться за дело не по зубам.
Пятик ничего не сказал в ответ. Похоже, он целиком ушел в свои мысли. И когда заговорил снова, то обращался скорей к самому себе, чем к Ореху.
- Перед холмами густой туман. Мне сквозь него ничего не видно, но я знаю, что мы пройдем его. Или и пего уйдем.
- Туман? - переспросил Орех. - Что ты хочешь этим сказать?
- У нас будут странные неприятности, - прошептал Пятик, - и элили здесь ни при чем. Это больше похоже… похоже на туман. Будто нас обманули, и мы заблудились.
Никакого тумана в помине не было. Стояла майская ночь, свежая, ясная. Орех ждал, и Пятик, немного еще помолчав, сказал медленно, без выражения:
- Надо идти туда. - Голос его упал и стал похож ни бормотание спящего. - Идти туда. Кролик, возвращающийся назад, сует голову в капкан. Идти туда - глупость. Идти туда - страшно. Идти туда… нет. - Он весь, задрожал, дернулся раза два и затих. Внизу, под обрывом, Шишак, кажется, завершал свою речь:
- А теперь ты, пучок кротовый, жук навозный, ты, трусливый клещ овечий, быстро марш с моих глаз. Иначе я… - Тут ветер снова отнес его голос.
Орех снова взглянул на неясную цепь холмов. Пятик, все еще бормоча, ерзал за спиной, и Орех, мягко подтолкнув брата передней лапой, ткнулся носом в его плечо.
Пятик вздрогнул:
- Орех, о чем я говорил? Боюсь, мне не вспомнить. Я хотел тебе показать…
- Пустяки, - ответил Орех. - Пошли вниз. Пора нам собраться. Если ты опять почувствуешь что-нибудь такое… странное, держись поближе ко мне. Я за тобой присмотрю.

11.
ТРУДНЫЙ ПУТЬ

А потом сэр Бьюмэйнз… проехал все, что только можно проехать: болота, поля и большие долины, и не раз… окунался он с головой в болотную грязь, ибо не знал он своей дороги, а наугад выбирал в тех лесах путь посветлее. И, наконец, удалось ему выбраться на зеленую светлую дорогу.
Мэлори. «Смерть Артура»
Черничка сидел на торфяной кочке и жевал черешки осоки, поджидая, пока Пятик с Орехом спустятся вниз.
- Эй, - сказал Орех. - Что случилось? Где остальные?
- Вон они, - ответил Черничка. - Какая тут свара была! Шишак сказал, что если Дубок и Плющик не станут подчиняться, он их попросту растерзает в клочки. А Плющик сказал, что желает знать, кто у нас Старшина, - тогда Шишак его поколотил. Ну и скандал! А правда, кто у нас Старшина - Шишак или ты?
- Не знаю, - ответил Орех, - но Шишак-то, конечно, сильней. Зря он побил Плющика: тот и сам никуда не уйдет, даже если захочет. Он и его приятели поняли бы все сами, будь у них время подумать. А теперь, после трепки, они решат, что идут вперед, потому что Шишак их заставил силой. Я не хочу, чтобы кто-то уходил просто потому, что уходить пока некуда. И слишком нас мало, чтобы ссориться тут или драться. Фрит туманный! Что нам, других забот не хватает?
Они прошли к разлому. Сидя под нависшими ветвями ракитника, Серебряный и Шишак разговаривали с Алтейкой. Поодаль Одуванчик с Плошкой прыгали, делая вид, что их интересует только чахлая низкорослая травка. Еще чуть дальше Желудь старательно зализывал ранку на шее Плющика, а Дубок не сводил с них глаз.
- Потерпи, посиди смирно, бедняга ты бедняга, - сказал Желудь, явно в расчете на то, чтобы его услышали все. - Дай мне хоть кровь вытереть. Тихо ты! - Плющик вскрикнул нарочито громко и дернулся. Орех подошел ближе, и все выжидающе уставились на него.
- Слушайте, - сказал Орех, - хоть вы и поссорились, но лучше всего сейчас забыть об этом. Место здесь скверное, но мы скоро выберемся отсюда.
- Ты действительно так думаешь? - спросил Одуванчик.
- Если мы сейчас двинемся вперед, - с отчаянием сказал Орех, - я выведу вас еще до рассвета.
«А если не выведу, - подумал он, - вы меня на клочки разорвете - да может, так оно будет лучше».
Второй раз поднимался он на обрыв, но теперь за ним шли остальные. Снова начался утомительный жуткий бег, прерываемый лишь на пару минут по тревоге. Один раз над головой бесшумно пролетела белая сова, - пролетела так низко, что Орех встретился с ней взглядом. Но то ли сова летела не на охоту, то ли Орех был слишком велик для нее, но она исчезла за вересковой пустошью; Орех замер, ожидая, что вот-вот сова вернется, но она так больше и не появилась. Другой раз Одуванчик наткнулся на след ласки, и все подошли, вместе обнюхивая землю. Но запах оказался давнишний, и вскоре кролики вновь помчались вперед. Двигаться в этих низких зарослях было трудней, чем в лесу, кролики бежали неровно - то быстро, то медленно. То и дело они останавливались, обмирая при каждом шорохе, не слишком разбирая, померещился он или нет. Было так темно, что временами Орех переставал понимать, кто ведет - Шишак, Серебряный или он сам. Однажды, услышав впереди неясный звук, он долго сидел, замерев, а потом, осторожно ступая, наткнулся возле кустика ржи на скорчившегося от страха Серебряного, который насмерть перепугался, заметив тень Ореха. В мире исчезло все, кроме смятения, страха, усталости, бега. Орех двигался как во сне, но про Плошку не забывал и все время чувствовал, что тот где-то рядом. Остальные то исчезали, то появлялись, как щенки в заводи, а Плошка был с ним и так нуждался в поддержке, что, в конце концов, стал для Ореха единственной опорой.
- Уже недалеко, Хлао-ру, уже недалеко, - не переставая бормотал Орех, пока не почувствовал, что слова уже потеряли всякий смысл, превратившись в набор звуков. Но он повторял их и повторял, обращаясь не к Плошке и даже не к себе самому. Просто он говорил во сне или словно во сне.
Наконец он увидел предвестник зари - слабый, едва различимый светлый уголок, далеко, за краем незнакомой долины; и тотчас же запела овсянка. Наверное, Орех в эту минуту чувствовал то же самое, что и проигравший сражение генерал. Где войско? Орех только и мог надеяться, что где-то рядом. Но так ли это? Все ли живы-здоровы? И где он сам - забежал вперед или отстал? Что делать дальше? И что делать, если сейчас вдруг да выскочит элиль? У Ореха не было ни ответов, ни сил, чтобы их искать. За спиной дрожал от сырости Плошка, и Орех, повернувшись, обнюхал его - точь-в-точь оставшийся не у дел генерал, который заботится о денщике, просто потому что тот случайно оказался рядом.
Все больше светало, и вскоре Орех увидел перед собой проселочную дорогу, усыпанную гравием. Он выбрался из вереска, сел на камнях и отряхнулся. Теперь он хорошо видел Пятаковы холмы - серо-зеленые, показавшиеся в сыром воздухе совсем близко. Он даже различил на пологих склонах пятна утесника и низкорослых тисов. И, сидя на дороге, разглядывая даль, Орех услышал за спиной взволнованный голос:
- Он справился! А что я вам говорил?
Орех повернул голову и увидел на дороге Черничку. Черничка устал, вымазался в грязи, но сказал это именно он. Следом за ним из вереска выбрались Желудь, Плющик и Алтейка. Теперь все четверо уставились прямо на Ореха. Орех не сразу понял с чего бы это. Потом, когда приятели придвинулись ближе, он понял, что смотрят они не на него, а куда-то дальше. Орех обернулся. Гравийная дорога спускалась вниз к тонкой полоске рябин и серебристых берез. За ней была редкая изгородь, а дальше лежало меж двух покрытых леском склонов зеленое поле. Они все же прошли эту пустошь.
- Ох, Орех, - сказал Черничка, подходя и огибая грязную лужицу на дороге. - Я так устал, так растерялся, что начал было сомневаться - знаешь ли ты, куда нас ведешь. Я слышал в вереске, как ты твердил это «уже недалеко», и даже злился. Я думал, ты просто морочишь нам голову. Мне следовало бы знать тебя получше. Фритрах свидетель, ты самый настоящий Старшина!
- Здорово, Орех-рах! - сказал Алтейка. - Вот здорово!
Орех не знал, что ответить. Он смотрел на них и молчал, и тогда заговорил Желудь.
- Вперед! - сказал он. - А ну-ка, кто первый доберется до поля? Лично я еще могу пробежаться - Он начал было - кстати, довольно медленно - спускаться по склону, но, услышав оклик Ореха, сразу остановился.
- Где остальные? - сказал Орех. - Где Одуванчик? Шишак?
В тот же миг из вереска появился Одуванчик и сел на дороге, уставясь на поле. За ним - Дубок, потом - Пятик. Орех следил взглядом, как брат выбирается на обочину, когда раздался голос Алтейки, который показывал в сторону склона.
- Посмотри-ка, Орех-рах, - сказал он. - Там внизу Шишак и Серебряный. Они ждут нас.
Светло-серая шкурка Серебряного резко выделялась на фоне низких кустов утесника, но Шишака Орех увидал, только когда спустился.
- Все вышли? - спросил Шишак.
- Конечно, - ответил Черничка. - И знаешь, Орех у нас просто настоящий Старшина. Давай, Орех-рах.
- Орех-рах? - перебил его Шишак. - Старшина? Фрит тебе в нору! Да я соглашусь называть тебя Старшиной, когда рак на горе свистнет! Вот когда такой день наступит - тогда я даже драться не стану!
Потрясающий он дал обет в честь потрясающего же дня, но относился он к будущему, а будущее все равно никто не угадает, так что бедняге Ореху только и оставалось, что отвернуться, разочарованно бормоча про себя, что, мол, в конце концов они вышли бы из этой пустоши и без него - что правда, то правда.
- Пошли, Желудь, - сказал он. - Ты же хотел побегать - так давай.
И через несколько минут над ними уже шелестели кроны серебристых берез, а когда взошло солнце, Просвечивая то зеленым, то красным сквозь листья папоротников и цветов, кролики пролезли сквозь изгородь и побежали по мелкой канавке в густой луговой траве.

12.
НЕЗНАКОМЕЦ В ПОЛЕ

Тем не менее даже в перенаселенном кроличьем городке к чужаку, если это молодой кролик, могут отнестись терпимо… а если он к тому же достаточно силен, ему даже могут позволить остаться.
Р. М. Локкли. «Жизнь кролика»
Дожить до той поры, когда исчезнет тревога и страх! Увидеть, как поднялась и рассеялась туча над головой - та самая туча, лежавшая на сердце, из-за которой возможность счастья обратилась было в воспоминание! Это одно из немногих чувств, известных всем без исключения.
Вот ребенок - он ждет наказания. Но вдруг оказалось, что взрослые не заметили или простили его проделки, - и тотчас же мир заиграл всеми красками, наполнился сладчайшими ожиданиями… Вот солдат, который ждет боя с тяжелым сердцем, готовый к страданию и гибели. Но вдруг и ему улыбнулась удача. Пришло известие - война окончена, и кругом все поет! Солдат, наконец, вернется домой!.. А вот воробьи на пашне - спрятались от пустельги. Пустельга, наконец, улетела - они резвятся, мельтешат над оградой, пищат и садятся, куда захотят… Вот злая зима сковала всю землю. Зайцы сидят на пригорке, вялые, отупевшие от мороза, и готовы уже погрузиться в бесконечную глубину ледяного покоя снегов и безмолвия. И вдруг - кто бы мог подумать? - затренькала капель, большая синица на голой вершине липы зазвонила в свой колокольчик, задышала земля - и зайцы носятся, скачут на теплом ветерке. Он смел безнадежность, словно туман, и немотное одиночество, бесплодное, как овраг, раскрывается, будто роза, потянувшись к вершинам холмов и к небу.
Усталые кролики паслись, резвились на залитом солнцем лугу так, словно пришли из подлеска, с соседнего склона. Вереск, шараханья в темноте были забыты, их будто бы растопило поднявшееся солнце. В высокой траве играли в догонялки Шишак с Дубком. Плющик прыгал взад-вперед через ручей, бежавший посередине поля, Алтейка решил было последовать его примеру, не рассчитал - свалился в воду, выбрался, а тут и Серебряному вздумалось поиграть - он опрокинул Алтейку на ворох прошлогодних дубовых листьев и не отпускал, пока тот не обсох. Когда солнце поднялось выше, съежились тени и высохла роса, все вернулись в тенистые заросли бутня, который рос вдоль канавы. Рядом, под цветущей черемухой, уже сидели Пятик, Орех и Одуванчик. Облетали белые лепестки, осыпая траву, поблескивая на кроличьих шкурках, и неподалеку пел дрозд: «Черемуха, черемуха. Пригнись, пригнись, пригнись».
- Что ж, неплохое местечко, а, Орех? - лениво сказал Одуванчик. - Кажется, пора присмотреть себе какой-нибудь склон. И хотя, честно говоря, лично мне спешить неохота, но, похоже, скоро пойдет дождь.
Пятик, кажется, что-то хотел сказать, но тряхнул ушами, отвернулся и куснул лист одуванчика.
- Вон там, повыше, за деревьями, место, похоже, неплохое, - ответил Орех. - Что скажешь, Пятик? Пойдем сразу или подождем немного?

Предыдущая страница 3 Следующая страница


Обитатели Холмов 4

Пятик помолчал, а потом сказал:
- Все равно - как хотите.
- Но мы же не будем копать по-настоящему, правда? - сказал Шишак. - Это занятие для крольчих - не для нас.
- Все-таки парочку нор вырыть надо. Что скажете? - сказал Орех. - Нужно, чтобы на всякий случай было какое-то укрытие. Пошли, посмотрим. Пока время есть, поищем склон поуютней. Или вам хочется делать одно и то же дважды?
- Что ж, это дело, - сказал Шишак. - Вы ищите, а мы с Серебряным и Алтейкой сбегаем на соседние поля, посмотрим, что там да как.
И трое разведчиков помчались за ручей, а Орех с остальными пустились бегом через поле к лесной опушке. Медленно двигались они вдоль подножия склона, шныряя в кустиках красной дремы и пугая малиновок. Время от времени кто-нибудь принимался скрести каменистую почву или, набравшись смелости, отбегал в сторону за деревья, за кусты орешника порыться в прошлогодних листьях. Побродив, побегав, кролики вышли на место, с которого открывался вид на широкое поле. С обеих сторон его окружал лес, отступая дугой от ручья. Вдалеке виднелись крыши фермы. Орех остановился, и вся команда сгрудилась рядом.
- По-моему, все равно, где копать, - сказал он, - По мне, так здесь любое место хорошо. Никаких следов элилей - ни запаха, ни помета. Странно, конечно, но может быть, дома мы сами их на себя навлекали. Во всяком случае, тут, кажется, нам будет неплохо. А теперь вот что надо сделать. Давайте немного вернемся к деревьям и начнем рыть у трех дубов - там, где белая кашка. До фермы и отсюда неблизко, но чем дальше, тем нам же спокойней. К тому же там лес напротив, и зимой деревья немного защитят нас от ветра.
- Отлично, - сказал Черничка. - Смотрите, а туч-то все больше. К вечеру будет дождь, надо торопиться. Пора Глядите, глядите! Вон внизу Шишак… вся троица!
По берегу ручья, не замечая приятелей, бежали три кролика Они проскочили мимо, к подлеску, туда, где долина сужалась, и понеслись вверх, успев одолеть полсклона, пока Орех не послал вдогонку Желудя, - тогда только они заметили своих и спустились к канавке.
- Похоже, нас тут некому беспокоить, - сказал Ореху Шишак. - Ферма далеко, элилей в полях и следа нет. Есть, правда, человечья дорога - даже несколько, - и ездят по ним, кажется, нередко. Запах свежий, и полным-полно белых палочек, тех самых, которые люди таскают в зубах. Но может быть, это и к лучшему. От людей мы будем держаться подальше, а они - распугают всех наших врагов.
- Как ты думаешь, зачем люди ходят туда-сюда? - спросил Пятик.
- А кто знает, зачем они вообще все делают? То пригонят овец и коров, то вдруг вырубят весь подлесок. Да какая разница? По мне, все же лучше иметь дело с человеком, чем с лисой или лаской.
- Ну ладно, - сказал Орех. - Ты, Шишак, узнал очень многое, и все - хорошее. А мы тут как раз собрались начать. Рыть пора. Если я что-нибудь в чем-нибудь понимаю, дождь пойдет совсем скоро.
Самцы кроликов никогда, или почти никогда, не занимаются рытьем нор всерьез. Норы - естественная обязанность крольчихи, которая должна приготовить жилище своим малышам прежде, чем те появятся на свет, а самец только помогает ей. Бывает, правда, самец-одиночка, если ему не повезло и он не нашел пустующей норы, иногда пытается вырыть себе хоть какое-нибудь укрытие, но надолго его не хватает, Здесь, возле трех дубов, земля была голая, почва - песчаная, легкая. Раза три вся компания начинала рыть не так и не там, где надо, но все же еще до «на-Фрита» они вырыли какое-то подобие нор. Орех наблюдал за работой, помогая то одному, то другому и находя доброе слово для каждого. Время от времени он выбегал на край поля посмотреть, все ли спокойно. Один Пятик оставался ко всему безучастным. Работать он не захотел и то грыз траву возле канавы, то кидался бежать, словно услышав в лесу что-то страшное. Раза два Орех пытался с ним заговорить, но не получил никакого ответа и почел за лучшее оставить брата в покое.
После «на-Фрита» небо плотно заволокло тучами. Свет посерел, запахло приближавшимся с запада дождем. Синичка, которая в полдень порхала над куманикой и распевала свою песенку «Хей-хо, принеси мне помягче травки», теперь бросила заниматься воздушной акробатикой и скрылась в лесу. Орех сидел, ломая голову над тем, стоит ли начинать сейчас боковой коридор между норкой Шишака и Одуванчика, как вдруг услышал совсем рядом тревожный стук. Он резко обернулся. Барабанил Пятик, не отрывавший от поля глаз.
На противоположном склоне из подлеска выбежал кролик и сел возле зеленого кустика, не сводя глаз с наших друзей. Он сидел, навострив уши, не скрывая, что слух и нюх его целиком обращены к пришельцам. Орех встал, помедлил и снова уселся, так чтобы его было лучше видно. Чужак не шелохнулся. Не отводя от него взгляда, Орех почувствовал, как за спиной подошел и замер кто-то из своих. Помолчав, он позвал:
- Черничка?
- Черничка в норе, - откликнулся Плошка.
- Сходи-ка за ним.
А чужак все сидел неподвижно. Поднялся ветер, и в ложбине, отделявшей его от Ореха, наклонилась, зарябила трава. Издалека послышался голос Чернички:
- Орех, я тебе нужен?
- Я хочу пойти поговорить с тем кроликом, - сказал Орех. - Ты не пойдешь со мной?
- А мне можно? - спросил Плошка.
- Нет, Хлао-ру. Не стоит его пугать. Трое - это уже много.
- Осторожней! - крикнул им вслед Алтейка, когда они двинулись вниз по склону. - Может быть, он не один.
Временами русло ручья сужалось и было не шире кроличьей тропки. Дойдя до такого места, кролики одним скачком перемахнули на противоположный склон.
- Веди себя так, будто мы здесь дома, - сказал Орех. - Засады, кажется, нет, на худой конец, мы всегда успеем удрать.
Чужак сидел не шелохнувшись и лишь смотрел на приятелей во все глаза. Теперь и они смогли хорошенько его рассмотреть, какой он крупный, красивый и гладкий. Шерсть лоснилась, когти и зубы блестели. Но нападать он не собирался. Наоборот, во всей его позе была какая-то странная, неестественная расслабленность. Они остановились в нескольких шагах.
- Кажется, он не опасен, - шепнул Черничка. - Если хочешь, я подойду первый.
- Нет, давай вместе, - ответил Орех. Но в эту секунду чужак сам пошел к ним навстречу. Он коснулся носом носа Ореха, и кролики обнюхали друг друга, безмолвно спрашивая: «Кто такой?». Запах у чужака был странный и все же довольно приятный. Орех даже подумал, что так наверняка пахнут хорошая пища, здоровье, покой - если не сказать, праздность, - словно этот красавец явился из некой неизвестной, богатой страны, о которой Орех и слыхом не слышал. Это был настоящий аристократ, и когда взгляд больших карих глаз незнакомца обратился к Черничке, Орех будто увидел себя со стороны - ободранный бродяга, вожак проходимцев. Он решил было не начинать разговор первым, но в молчании незнакомца было нечто такое, что он все же заговорил:
- Мы пришли из-за вересковой пустоши, - сказал Орех.
Чужак не откликнулся, но в его молчании не чувствовалось никакой враждебности. А вид у него при этом был до странного печальный.
- Ты живешь здесь? - помолчав, спросил Орех.
- Да, - откликнулся тот. И добавил: - Мы видели, как вы пришли.
- Мы тоже здесь будем жить, - твердо заявил Орех.
Чужак не проявил к его словам никакого интереса. Помолчав, он сказал:
- Как угодно. Мы так и подумали. Но, кажется, вас слишком мало, чтобы устроиться хорошо.
Орех растерялся. Чужака явно ничуть не беспокоило, что здесь появились бродяги. Что же это за племя? Где оно? Сколько гвардейцев сидит сейчас в лесочке, не спуская с них глаз? А вдруг они вздумают напасть? По виду чужака ничего не поймешь. Взгляд у него спокойный, едва не скучающий, правда, кажется, дружелюбный. Его печаль и огромный рост, выхоленная шкурка и та неспешность, с которой он получал, что хотел, его равнодушие к незнакомцам - все оказалось для Ореха неразрешимой загадкой. Если за всем этим что-то и крылось, он понятия не имел - что. И на всякий случай решил правил своих не менять, но быть предельно искренним и понятным.
- Нас вполне хватит, чтобы защититься, - сказал он. - Мы не собирались ни с кем враждовать, но если вдруг кто-нибудь попытается сунуть нос в наши дела…
Чужак мягко прервал его:
- Не тревожьтесь - мы рады вам. А сейчас, если вам пора вернуться к своим, то, если, конечно, вы не возражаете, я бы вам составил компанию.
И чужак побежал вниз по склону. Переглянувшись, Орех с Черничкой нагнали его и поскакали рядом. Двигался странный кролик легко, неторопливо и, в отличие от них, безо всякой опаски пересек поле. Орех был озадачен как никогда. Чужак нисколько не боялся, что кто-нибудь может напасть, оказаться сильнее, убить. Он шел один к компании сомнительных чужестранцев, но вот чего ради он так рисковал, Орех никак не мог взять в толк. «Наверное, - устало подумал он, - этот чужак потому такой большой да крепкий, что его гладкую шкурку не берут ни зубы, ни когти».
Когда все трое добрались до канавы, команда Ореха была в сборе и следила за их приближением. Молча Орех встал перед ними, не зная, что и сказать. Если бы чужак остался в подлеске. Орех просто рассказал бы все как есть. Если бы вместе с Черничкой они захватили его в плен, поручил бы Серебряному и Шишаку сторожить незнакомца. Но тог явился сам и смотрит молча на своих спутников, осторожно выжидая, пока кто-нибудь заговорит первым, - как поступать в подобных случаях, Орех понятия не имел. И потому не он, а Шишак - как всегда грубоватый, прямолинейный - разрядил напряжение.
- Кто это, Орех? - сказал он - Зачем он пришел сюда?
- Не знаю, - ответил Орех, стараясь говорить дружелюбно, но чувствуя себя при этом совсем по-дурацки. - Он сам захотел пойти с нами.
- Что ж, тогда проще его и спросить, - ухмыльнулся Шишак. Он придвинулся поближе к незнакомцу и принюхался, как раньше Орех. На него, видно, тоже подействовал запах столь откровенного благополучия, ибо Шишак заколебался, умолк. Но потом грубо и резко спросил: - Кто ты такой и что тебе надо?
- Меня зовут Барабанчик, - ответил кролик. - Мне ничего не нужно. А вы, как я слышал, проделали долгий путь.
- Может, и долгий, - отрезал Шишак. - Но себя защитить мы пока еще в силах.
- Я в этом не сомневаюсь, - откликнулся Барабанчик, поглядев на ободранных, перепачканных в грязи кроликов с таким видом, что, мол, только вежливость не дает ему высказаться на этот счет. - Правда, от непогоды защититься непросто. Скоро пойдет дождь, а вы еще не закончили рыть норы. - И он повернулся к Шишаку, будто ожидая, что тот сейчас задаст следующий вопрос. Шишак смутился и промолчал. Он понимал происходящее не лучше Ореха. В полной тишине слышен был только поднявшийся потер. Над головами кроликов закачались и заскрипели дубовые ветви. Неожиданно вперед вышел Пятик.
- Нам непонятно, чего ты хочешь, - сказал он. - По-моему, лучше прямо сказать об этом и выяснить, в чем дело. Можно ли тебе доверять? Много ли здесь кроликов? Вот что мы хотим знать.
Напряженный голосок Пятика тронул Барабанчика не больше, чем все остальное. Он погладил с тыльной стороны лапой одно ухо и ответил:
- Я думаю, вы морочите себе голову пустяками. Но раз это так вас волнует, я отвечу: да. Нам доверять можно, мы никого не собираемся прогонять. Живем мы неподалеку, - правда, нас не так много, как хотелось бы. И с какой стати нам обижать вас? Травы туч на всех хватит, не так ли?
Несмотря на странно равнодушный тон, говорил он так убедительно, что Орех устыдился.
- Мы столкнулись с большими опасностями, - попытался объяснить он, - и все новое нас пугает. В конце концов, вы ведь могли решить, будто мы собираемся увести крольчих или выгнать вас из нор, могли ведь испугаться.
Барабанчик серьезно выслушал Ореха. Потом ответил:
- Что касается нор, про них я тоже хотел кое-что сказать. Норы у вас мелковаты и не слишком удобны, не так ли? Входы с наветренной стороны - надо сказать, ветер, как сегодня, бывает не часто. Сегодня он южный. Обычно же здесь дует западный - как раз куда смотрят у вас выходы. А в нашем городке места много, поэтому, если вы все же решитесь прийти, вам будут рады. Теперь извините, мне пора. Терпеть не могу дождь. Городок наш - за лесом напротив, сразу, как обогнете склон.
Барабанчик сбежал вниз по склону и перепрыгнул через ручей. Наши приятели смотрели ему вслед, пока он не добрался до подлеска и не исчез в зеленых зарослях орляка. Упали первые капли дождя, застучали по дубовой листве, покалывая розовую голую кожицу на внутренней стороне кроличьих ушек.
- А он славный. И крупный какой! - восхитился Алтейка. - Не похоже, чтобы у них тут была трудная жизнь.
- Что делать будем, Орех, что скажешь? - спросил Серебряный. - Он ведь дело говорит. Эти наши ямки, в них едва-едва спрячешься от дождя - и все. К тому же придется разделиться - всем вместе в одну нору не влезть.
- Сейчас пророем ход, - сказал Орех, - и между делом как раз и обсудим все, что он сказал. Пятик, Шишак, Черничка, давайте со мной. Остальные пусть подумают о себе сами.
Нора была мелкой, узкой и неудобной - двоим не разойтись. А если туда влезут четверо, придется им лежать, как бобам в стручке. Только сейчас Орех начинал понимать, с чем они решились расстаться. Дома каждый чувствовал себя в безопасности, норы и переходы от времени стали гладкими и удобными… Никаких тебе кочек, выбоин. Каждый клочок земли пропах кроликами - там чувствуется неодолимое течение Кроличьего рода, которое властно и бережно увлекает с собой всех. Сколько трудов положили на это бесчисленные прапрабабушки и прапрадедушки. Все ошибки давно исправлены, что осталось - проверено временем. Ни дождь там не заливает, ни зимний мороз не пробирается в глубь городка. Из команды Ореха никто прежде в рытье по-настоящему не участвовал. То, что они сделали утром, было попросту ерундой, единственное, чего хотели беглецы, - выкопать небольшое укрытие, где можно хоть как-то спрятаться.
В непогоду быстрее всего обнаруживаешь недостатки жилища, особенно если оно чересчур тесное. Если вдруг вам случится оказаться в таком местечке, где можно сесть лишь тесно прижавшись к соседу, то тогда вам представится полная возможность самому оценить все его достоинства. Шишак с обычной энергией принялся за работу, а Орех сел у входа, задумчиво глядя на рябенькую завесу бесшумного дождика, который уплывал все дальше и дальше по узкой долине меж двумя покрытыми подлеском склонами. Рядом, возле самого носа Ореха, блестела каждая травинка и каждая ветка папоротника, клонясь к земле под тяжестью стекающих капель. Воздух наполнился запахом прошлогодней дубовой листвы. Похолодало. Черемуха посреди поля, под которой утром они отдыхали, стояла промокшая, с разодранной шапкой цветов. Пока Орех следил за дождем, ветер переменился, повернул к западу (как и предупреждал Барабанчик), и в нору влетели первые капли. Орех отодвинулся вглубь и прижался к приятелям. Снаружи приглушенно, словно издалека, доносился стук и шорох дождя. Серая пелена скрыла поле и лес, теперь опустевшие и притихшие. В листьях и травах замерла жизнь насекомых. Наступило время дрозду петь свою песню, но Орех не услышал его голоса. Он с друзьями - кучка грязных бродяг - сидели, прижавшись друг к другу, в сырой тесной яме в какой-то чужой земле. Даже спрятаться от непогоды им не хватило умения. И, скорчившись, кролики ждали, пока переменится ветер.
- Ну-ка, Черничка, - позвал Орех, - так что ты скажешь о нашем госте? Не хочешь ли прогуляться, посмотреть, как они живут?
- Ну, - ответил Черничка, - я вот что скажу. Пожалуй, ты нашел единственный способ узнать, можно ли ему верить, - сходим да посмотрим. По-моему, настроен он был дружелюбно. Но с другой стороны, если бы кто-то, испугавшись чужаков, решил заманить их в ловушку, то тогда он бы и начал г того, что послал к ним - а что, нет что ли? - такого кролика, который умеет быстро расположить к себе. Может, нас и попытаются там прикончить. Но! Травы здесь, как говорил Барабанчик, и впрямь много, да и вряд ли хозяева здешних мест боятся, что мы выгоним их из нор или оставим без крольчих, - если у них все такого же роста и веса, как наш гость, им смело можно встречать целую толпу оборванцев. Они наверняка видели нас, когда мы пришли. Мы ведь еле держались на ногах. Тут бы им и напасть. Или когда мы разделились, когда выбирали место. Но никто нас не тронул. Кажется, все же они настроены дружелюбно. Мне только одно не дает покоя. Зачем мы им?
- Дураки потому и попадаются, что их легко провести, - произнес Шишак, который пытался сдуть с подсохших усов грязь, пуская со свистом воздух сквозь передние длинные зубы. - А мы и есть дураки, раз решили здесь остановиться. Может, и к лучшему, если нас проучат. Я-то не боюсь - я могу пойти да выяснить, что и как. Если нас и впрямь решили надуть, я смогу доказать, что и я не прост. Но мне тоже не нравится этот дом. А спали мы последний раз вчера днем.
- Пятик, что скажешь?
- По-моему, лучше не связываться с этими кроликами. И убраться отсюда поскорей. Да что толку нам говорить?
Продрогший, промокший, Орех рассердился. Он привык, что решает Пятик, а теперь, когда ему нужна поддержка, как никогда, братец просто пытается сбить его с толку. Черничка дело говорит, да и Шишака поймет всякий, кто не трус. А Пятик, видно, вроде кузнечика - на одну трескотню и способен. Орех старался убедить себя в том, что Пятик говорит так лишь, потому, что он обыкновенный недомерок, что все слишком изнервничались, измотались, и им просто необходимо как следует отдохнуть. В эту минуту в дальнем углу норы посыпалась земля, обвалилась стенка, и в дыре показались голова и передние лапы Серебряного.
- А вот и мы, - бодро сказал Серебряный. - Орех, мы выполнили приказ - Алтейка роет с другой стороны. Но хотел бы я знать, что вы решили насчет - как его там? Дудочки? - нет, Барабанчика? Идем мы к ним или нет? Не сидеть же тут, как последним трусам, потому что нам, видите ли, страшно пойти и посмотреть, что там у них? Что они о нас подумают?
- Вот что я вам скажу, - произнес из-за его плеча Одуванчик. - Если Барабанчик соврал, там поймут, что мы испугались, и примут нас за трусливых и подозрительных остолопов, так что если мы решили остаться, нам рано или поздно все равно придется встретиться с ними, и никакого смысла ходить вокруг да около, чтобы все узнали, как нам страшно.
- Не знаю, сколько их, - сказал Серебряный, - но ведь и нас немало. А, кроме того, я не желаю все время держаться на расстоянии. Когда это кролики враждовали? Старик Барабанчик не побоялся же заявиться к нам.
- Вот и хорошо, - сказал Орех. - Я и сам так думаю. Я лишь хотел узнать ваше мнение. Как по-вашему, не лучше ли нам с Шишаком сходить на разведку, а потом доложить, как там?
- Нет, - сказал Серебряный. - Пошли все вместе. И раз уж мы решились идти, то, ради Фрита, сделайте вид, будто никто ничего не боится. Что скажешь, Одуванчик?
- По-моему, ты прав.
- Тогда пошли, - сказал Орех. - Зови остальных, и - за мной.
В густеющем сумраке раннего вечера, чувствуя, как дождь покалывает глаза и кожу под хвостиком, Орех наблюдал за своими спутниками, которые один за другим выбирались из норы. Осторожный, умный Черничка осмотрелся и только потом перепрыгнул через канаву. Шишак выскочил, радуясь предстоящему делу. Не торопясь показался выдержанный Серебряный. Одуванчик, лихой рассказчик, заспешил так, что в два прыжка проскочил и канаву, и Ореха и только потом остановился. Следом высунул нос Алтейка, может быть самый чуткий и осторожный во всей компании. После выглянул Плошка и поискал глазами Ореха. И один за другим из норы выскочили Желудь, Дубок, Плющик - вполне сносные рядовые, если не заставлять их делать то, что просто уже не под силу. Последним показался Пятик, приунывший, вялый, как воробей на морозе. Когда Орех повернулся к долине, тучи на западе немного разошлись и неожиданно блеснул слабый бледно-золотой луч солнца.
«О, Эль-Ахрайрах! - подумал Орех. - Вон там живут кролики, к которым мы идем. Ты их знаешь не хуже нас. Сделай так, чтобы мое решение оказалось верным».
- Быстрей, Пятик! - сказал он вслух. - Мы ведь ждем тебя на ветру.
Мокрый шмель закружил над цветком чертополоха, помахал крылышками и улетел в поле. Орех побежал вслед за шмелем по серебрившейся траве, оставляя в ней темный след.

13.
ГОСТЕПРИИМСТВО

В полдень они оказались в стране, Где казалось, что полдень стоит всегда. Тёк ленивый полдень, текла вода, И воздух вздыхал, как в тяжелом сне.
Теннисон. «Поедатели лотоса»
Добежав до опушки леса, который рос на противоположном склоне, друзья увидели, что дальше он под острым углом отступает в сторону. В лес врезывалось поле, и вдоль межи - между деревьями и канавой - тянулся невысокий обрыв. Теперь кролики поняли, почему, возвращаясь, Барабанчик помчался к деревьям. Просто он бежал домой напрямик, через узкий клинышек леса. Здесь Орех остановился и огляделся. Широкая кроличья тропа вела из зарослей орляка к изгороди и дальше в поле. А на обрыве, на противоположной его стороне, отчетливо виднелись на голой земле темные пятнышки кроличьих нор. Никто из наших приятелей и представить себе не мог, чтобы норы так были заметны!
- О небо! - воскликнул Шишак. - Да ведь тут вся округа знает, где кроличий городок! Вы только на тропки в траве посмотрите! Может, кролики тут еще и поют по утрам, вроде дроздов?
- Наверное, их никто не трогает, ваг они и не прячутся, - сказал Черничка. - В конце концов, и наш городок тоже было заметно.
- Да, но не настолько же! В такую нору две «храдады» пройдут!
- Я-то уж во всяком случае, - сказал Одуванчик. - Я ужасно промок.
Когда друзья подошли ближе, из канавы вынырнул крупный кролик, метнул на них быстрый взгляд и исчез на склоне среди травы. Через несколько секунд оттуда выскочили еще двое и сели, поджидая пришельцев. Они были гладкие, рослые - просто на удивление.
- Кролик по имени Барабанчик обещал дать нам здесь приют, - сказал Орех. - Вы, наверное, и сами знаете, что он к нам ходил?
Оба кролика головой и передними лапами произвели какие-то странные, похожие на танец движения. Но ни Орех, ни его приятели никаких ритуальных жестов, кроме обнюхивания, не знали. Они растерялись, им стало неловко. «Танцоры» постояли молча, дожидаясь ответа, но ответа так и не последовало.
- Барабанчик в большой норе, - сказал наконец один из них. - Будьте любезны, следуйте за нами.
- Кто должен с вами идти?
- Как кто? Все конечно, - удивленно ответил второй. - Вы же не хотите торчать под дождем, не так ли?
Орех думал, что его - ну, может быть, вместе с кем-то еще - доставят к Старшине и что им, скорее всего, окажется не Барабанчик, ибо тот приходил к ним без сопровождающих. А теперь он решил, что всех сразу же разведут по разным местам. Это больше всего и пугало Ореха. По пути он с изумлением обнаружил, что подземная часть городка просто невероятно огромна и все без труда могут поместиться в одной норе. Но даже это не изменило серьезного настроя, с каким он продолжал во всех деталях продумывать порядок встречи со Старшиной. Плошке он велел встать сразу за собой. «Малышу будет не так страшно со мной рядом, а мне, если все же на нас нападут, - легче его защитить», - подумал он. Шишака он попросил прикрывать тыл. «Вдруг что-нибудь случится, тогда выведешь всех, кого сможешь», - сказал он. После чего вслед за провожатыми друзья вошли в одну из нор.
Коридор был сухой, широкий и гладкий. Очевидно, сюда сходились боковые ходы. Провожатые двигались быстро, и Орех не успевал все обнюхать. Неожиданно он остановился. Он вдруг перестал чувствовать стены. Ни усы, ни шкурка земли не касались. Потолок тоннеля ушел вверх - Орех даже ощущал движение воздуха над головой. По бокам встали несколько чужаков. Ореху раньше и в голову не приходило, что под землей может хватить места, чтобы с трех сторон окружить кролика. Он шарахнулся, наткнулся на Плошку. «Ну и дурак же я! - подумал Орех. - И зачем я поставил сюда его, а не Серебряного?» В ту же секунду раздался голос Барабанчика. Орех даже подпрыгнул на месте, так как понял по голосу, насколько тот далеко. Они были в огромной пещере.
- Это ты, Орех? - сказал Барабанчик. - Добро пожаловать. Хорошо, что вы все же пришли.
Ни один человек, если он не слепой, не сможет сориентироваться в незнакомом и темном месте - другое дело кролики. Полжизни проводят они под землей в полной или почти полной темноте и по запаху, звукам, прикосновениям узнают не меньше, чем мы на свету. Орех быстро сообразил, где находится. И если бы ему пришлось вернуться сюда через целых полгода, он бы сразу узнал это место. В жизни не встречал он ничего подобного: в теплой норе, вырытой под песчаным обрывом, голый пол был сухой и твердый; три корня какого-то дерева тянулись по потолку и служили перекрытиями. Кроликов здесь было много - намного больше, чем привел Орех. И от всех, как и от Барабанчика, исходил запах благополучия, изобилия.
Барабанчик сидел на другом конце пещеры, и Орех знал, что тот ждет ответа. Еще не все из его команды выбрались из тоннеля - он слышал шарканье и царапанье. Орех растерялся, - надо ли соблюдать здесь свои правила? называться ли Старшиной? - в подобных вещах он не разбирался. Вот Треарах - тот точно знал бы, как поступить.
- Мы рады найти приют в непогоду, - сказал он. - Мы такие же кролики, как и вы, и нам легче среди своих. Когда мы встретились в поле, ты, Барабанчик, сказал, что племя у вас небольшое, но мы увидели норы на склоне и думаем, что ваше племя должно быть большим и прекрасным.
В конце этой речи Орех услышал, как в пещеру вошел Шишак, - теперь вся компания в сборе. Правда, похоже, он взял неверный тон - хозяевам такая похвала почему-то пришлась не по вкусу. Может, их совсем не так уж много? Может, здесь была эпидемия? Но не только запаха - даже намека нет на болезнь, Перед Орехом сидели самые крупные и здоровые кролики из всех, каких ему только довелось встретить за свою жизнь. Может быть, это молчание, эта дрожь, пробежавшая по их спинам, не имеют к его словам ни малейшего отношения? Может, просто он плохо говорил и хозяева догадались, что вожак он неловкий и этикета не знает. «Ну и пусть, - подумал он. - После вчерашней ночи в своих я уверен. Если бы мы и вправду были растяпы, мы бы вообще тут не оказались. Просто эти ребята пока нас не знают. И, во всяком случае, не похоже, чтобы они рассердились».
Больше никто ничего не сказал. У кроликов есть свой порядок, свои правила, правда, церемоний у них намного меньше, чем у людей. Будь Орех человеком, он обязательно бы представил каждого из своих спутников, и, уж конечно, встречали бы их как гостей. Но в большой пещере все шло по-другому. Ведь животные общаются просто. Они никогда не заговорят только ради того, чтобы поговорить, как это делают люди, следуя своим надуманным правилам, да еще собаки и кошки. Это не значит, что дикие животные не общаются друг с другом вовсе, они лишь не любят пустословия. Кролики - все, кто собрался в пещере, и хозяева, и пришельцы - изучали друг друга, каждый по-своему, ничуть не заботясь о времени; они выясняли, кто чем пахнет, кто как движется, дышит, чешется, у кого как колотится сердце. Это было у них и предметом, и темой для обсуждения, для которого не нужны слова. Но, преследуя свои нехитрые цели, любой чувствует общее настроение куда лучше, чем люди. Он улавливает мгновенно, чем кончится встреча - миром или дракой. Если же драка началась, соотношение сил меняется в пользу то одних, то других до тех пор, пока не становится ясен исход, - и потому наши знакомые, и гости, и хозяева, сгрудившись в темноте пещеры, сначала сблизились робко и молча, едва-едва касаясь друг друга, потом - доверяясь лишь собственной шкуре - сели, тесно прижавшись, бок о бок, медленно продвигаясь - словно к лету земная сфера - в теплую, ясную область всеобщей любви и согласия. Недалеко от Ореха Плошка уже спокойно устроился между двумя огромными кроликами, каждый из которых мог переломить ему хребет в мгновение ока, а Барабанчик с Алтейкой затеяли шутливую потасовку, с видом до смешного серьезным, навострив уши, то покусывая друг друга - точь-в-точь котята, - то отскакивая в разные стороны. Только Пятик сидел в стороне. Он казался не то больным, не то чересчур подавленным, и хозяева инстинктивно его сторонились. Орех сидел в углу пещеры между кроликом и крольчихой, такими же огромными, как и Барабанчик. Вдруг оба одновременно поднялись и медленно поскакали к боковому ходу, Орех двинулся вслед, и вскоре все трое выбрались из пещеры. Вскоре они оказались в норе поменьше и глубже под землей. Эта пара, наверное, жила здесь - они сразу устроились поуютней, а когда и Орех тоже нашел для себя удобный уголок, возражать не стали. Под впечатлением встречи в пещере все какое-то время сидели молча.
- Барабанчик у вас Старшина? - спросил наконец Орех.
Кролик ответил вопросом на вопрос:
- А ты у своих Старшина?
Орех не знал, что ответить. Если сказать, что да, вдруг его новые друзья вздумают так к нему обращаться, - и Орех представил, до чего это понравится Серебряному и Шишаку. Наконец, как всегда, он решил объяснить все честно.
- Нас ведь совсем немного, - ответил он. - Мы спасались от бедствия и ушли от своих. Идти почти никто не захотел, и Старшина тоже. Я попытался спасти друзей сам и вывел сюда, но не знаю, Старшина я для них или нет.
«Теперь он должен спросить кое о чем, - подумал он про себя. - „Почему вы сбежали? Почему другие остались? Чего вы испугались?“ Что я тогда отвечу?»
Но когда хозяин заговорил, Орех понял, что тому их история либо не интересна, либо у него есть какие-то свои причины не задавать вопросов.
- У нас нет Старшины, - сказал кролик. - Барабанчик сегодня сам решил познакомиться с вами, сам и пошел в гости.
- А кто же решает, что делать, если появится элиль? Если надо рыть норы, или идти в разведку, или еще что-нибудь?
- Ничего мы такого не делаем. Элилей здесь нет. Правда, прошлой зимой появилась «хомба», но ее убил из ружья человек, который живет за полем.
Орех воззрился на него во все глаза.
- Разве люди убивают «хомбу»?
- Во всяком случае, этот человек эту «хомбу» убил. Он и сов убивает. А нор мы не роем. За мою жизнь никто этим не занимался. У нас и так их полно, ты же сам видел: в одной части живут крысы, но человек их гоняет, как только может. На разведку мы тоже не ходим. Еды у нас больше, чем в любом другом месте. Твои друзья будут счастливы, что попали сюда.
Но по его голосу никак было не сказать, что сам он счастлив. Орех почувствовал странную неловкость.
- А где человек… - начал было он. Но хозяин его перебил.
- Меня зовут Земляничка. А это моя жена, Нильдро-хэйн. [11] Здесь рядом есть несколько хороших пустых нор. Если твои друзья решат у нас обосноваться, я покажу тебе, где это. А правда большая пещера у нас потрясающая? По-моему, мало у кого найдется такая нора, где можно собраться всем вместе. Ты и сам видел - крышу поддерживают три корня, дерево задерживает влагу во время дождя, и у нас всегда сухо. Странно, конечно, что дерево не болеет, но - это так.
Орех понял, что Земляничка заговорил об этом, только чтобы увильнуть от расспросов. Это было немного странно и немного неприятно.
«Ну и пусть, - подумал он. - Если наши все дорастут до таких размеров - что же в этом плохого? Кормежка тут наверняка отличная. И жена у него замечательная. Может быть, здесь и другие не хуже».
Земляничка, а следом и Орех двинулись из норы по ходу, ведущему еще глубже вниз, под лесные деревья. Городок был действительно необыкновенный. Временами, когда они пересекали ход, шедший наверх, Орех слышал непрекращающийся шум ночного дождика. Но хоть он и лил уже несколько часов подряд, здесь, в глубине переходов и нор, не чувствовалось ни холода, ни сырости. И система стоков, и вентиляция тут были лучше, чем дома. Иногда мимо пробегали кролики. Один раз Орех наткнулся на Желудя, которому хозяева, наверное, тоже решили показать местные достопримечательности.
- Они очень дружелюбные, правда? - выпалил Желудь, едва завидев Ореха. - Я и не мечтал найти такое местечко. Мне тут ужасно нравится, Орех. - Земляничка вежливо приотстал, чтобы друзья поговорили, и Орех невольно обрадовался тому, что тот их слышит.
Потом они вновь двинулись вперед, осторожно обогнули несколько переходов, откуда пахнуло крысами, и наконец остановились возле какой-то ямки. Отсюда тоннель поднимался прямо вверх. Обычно кроличьи ходы прорыты дугой, но этот был как труба, и Орех увидел над головой на фоне ночного неба ветки дерева. Он догадался, что одна стена здесь твердая и сделана из какой-то прочной породы. Поколебавшись, Орех понюхал ее.
- Не знаешь, что это такое? - сказал Земляничка. - Это кирпичи - такие камни, из которых люди делают себе дома и амбары. Здесь был когда-то колодец, но теперь его засыпали - людям он не нужен. Это наружная сторона стенки. А земляная стена ровная потому, что люди зачем-то тут рыли землю, но я точно не знаю зачем.
- А что это в нее воткнуто? - поинтересовался Орех. - Эй, да это камни в земле! Но зачем?
- Тебе нравится? - спросил Земляничка.
Орех озадаченно смотрел на голыши. Одинаковой величины, они были вдавлены в землю на одинаковом расстоянии друг от друга. Он ничего не понимал.
- Что это? - повторил он свой вопрос.
- Эль-Ахрайрах, - сказал Земляничка. - Это работа кролика, которого звали Ракитник-Золотой Дождь. У нас и еще есть, но эта лучше всех. Правда, на нее стоит посмотреть?
Орех растерялся как никогда. Он ни разу в жизни не видел Ракитник Золотой Дождь, но имя, означавшее на кроличьем языке «ядовитое дерево», его ошарашило. Не могли же кролика звать «Ядовитым»? И как это камни могут быть Эль-Ахрайрахом? Что все это значит? В смятении Орех признался:
- Я ничего не понимаю.
- Мы называем такие работы - «Очертания», - пояснил Земляничка. - Ты никогда ничего подобного не видел? Это очертание Эль-Ахрайраха. Оно выложено камешками. Смотри, кража королевского салата. Об этом-то ты знаешь?
С той минуты, когда на берегу Энборна Черничка заговорил про плот, ни разу еще Орех не чувствовал себя обескураженным до такой степени. Ясно ведь, что камни не имеют ни малейшего отношения к Эль-Ахрайраху; Земляничка мог с тем же успехом сказать, будто его хвост дубовый ствол. Орех еще раз понюхал голыши, потрогал лапой. - Осторожно, осторожно, - забеспокоился Земляничка. - Еще испортишь. А за это у нас не хвалят. Но ничего. Потом еще раз сюда вернемся.
- Но где?.. - начал Орех, и Земляничка снова перебил его:
- Думаю, ты уже проголодался. Я-то очень хочу есть. Дождь, конечно, зарядил на всю ночь, но, знаешь ли, можно поесть и в норе. Обратно мы пойдем дорогой покороче. Есть тут одна - почти прямая. На самом деле она проходит…
И весь обратный путь он болтал без умолку. Неожиданно Ореху пришло в голову, что его всякий раз отчаянно перебивают, если вопрос начинается со слова «где?». И решил проверить. Через некоторое время Земляничка закончил свою речь:
- А сейчас мы рядом с большой пещерой, но подходим с другой стороны.
- А где?.. - сказал Орех.
И Земляничка немедленно свернул в боковой ход и позвал:
- Каштанчик? Ты спустишься в пещеру? - Никто не ответил. - Странно! - сказал Земляничка, вернувшись и двинувшись вперед. - Обычно в это время он дома. Я, знаешь ли, часто за ним захожу по дороге.
Орех приотстал и подвигал усами и носом. На пороге норы лежал слой нападавшей за день с потолка мягкой пыли. В ней остались отчетливые следы Землянички, а других не было.

14.
«КАК НОЯБРЬСКИЕ КРОНЫ»

Двор и военный лагерь - только там и можно изучать жизнь… Надо уметь подхватить общий тон.
Эрл Честерфильдский. «Письма к своему сыну»
В большой пещере почти никого не было. И они сразу увидели Нильдро-хэйн. Крольчиха сидела в компании трех-четырех приятельниц, спокойно о чем-то беседуя и, похоже, успев плотненько перекусить. Пахло зеленью. Здесь явно хранили еду в норах, как Треарах - салат. Орех задержался поболтать с Нильдро-хэйн. Она спросила, дошли ли они до колодца и Эль-Ахрайраха.
- Да, дошли, - сказал Орех. - Боюсь, я не все понял. Вами и вашими друзьями я восхищаюсь больше, чем каменной стенкой.
Сказав это, Орех заметил, что в пещере появился Барабанчик и тихо беседует с Земляничкой. «Он никогда не видел „Очертания“, - донеслось до Ореха. - Что ж, для нас это не имеет значения».
Орех неожиданно почувствовал, как он устал и несчастен. Из-за гладкой могучей спины Барабанчика он услышал голос Чернички и поспешил навстречу. - Пошли на травку, наверх, - тихо сказал он. - И позови остальных.
В эту минуту Барабанчик обернулся:

Предыдущая страница 4 Следующая страница


5 Ричард Адамс

- Ты уже проголодался? Я покажу, где у нас еда.
- Мы тут собрались небольшой компанией наверх, в «силфли». [12]
- О, там ведь слишком сильный дождь, - сказал Барабанчик таким тоном, будто не допускал возражений. - Вы поедите здесь.
- Мне не хотелось бы спорить, - твердо сказал Орех, - но нам нужно в «силфли». Мы так привыкли, и дождь нам не помеха.
Кажется, Барабанчик на мгновение растерялся. Потом рассмеялся.
Смех незнаком животным, хотя, возможно, слоны и собаки все же умеют улыбаться. Но Черничку с Орехом смех ошеломил. Первой мыслью Ореха было, что Барабанчик болен. Черничка же принял его за боевой клич и попятился назад. Барабанчик, ничего не ответив, продолжал хохотать, а у наших приятелей кровь застыла в жилах. Они так кинулись прочь по первому попавшемуся ходу, ведущему наверх, будто за ними гнался хорек. На полпути им попался Плошка - он был такой маленький, что приятели пронеслись даже не задев его, а он развернулся и побежал следом.
Мерно падал дождь. Ночь была чересчур темной и холодной для мая. Все трое присели в траве и принялись за еду, а дождь стекал струйками по шерстке.
- Бог ты мой, Орех, - сказал Черничка, - ты что, действительно хочешь есть здесь? Это ужасно. Я только решил было подкрепиться из хозяйских запасов, а потом поспать. В чем дело?
- Не знаю, - ответил Орех. - Я вдруг почувствовал, что мне надо выбраться оттуда, и мне нужен был ты. Я понимаю, почему заволновался Пятик; но он что-нибудь придумает, я уверен. Во всех этих кроликах есть что-то странное. Знаешь, они камни втыкают в землю.
- Они… что они делают? Орех рассказал. Черничка был озадачен не меньше Ореха.
- А я тебе вот еще что скажу, - сказал он. - Шишок оказался не так уж неправ. Они здесь и впрямь поют, как птицы. Я попал в нору Чистика. У них дети, и жена его чирикала над ними - как малиновка осенью. Мне она сказала - это чтобы крошки уснули. Не могу сказать, до чего мне это не понравилось.
- А ты что скажешь, Хлао-ру? - спросил Орех.
- Они очень милые, добрые, - отвечал Плошка, - но кое-что меня поразило. Они все кажутся ужасно печальными. Я понять не могу - почему, они такие сильные, такие большие, такой дом у них. Но мне они напоминают ноябрьские кроны. Я знаю, Орех, что говорю глупость. Ты привел нас сюда, а это значит, что здесь замечательно и безопасно.
- Нет, это не глупость. Сам я не задумывался об этом, но, безусловно, ты прав. Все они выглядят так, будто их что-то гнетет.
- И в конце концов, - сказал Черничка, - мы ведь так и не знаем, почему их так мало. Похоже, что многие норы пустуют. Может, здесь случилась какая-то беда, потому все так и печальны.
- Мы ничего не знаем, потому что они сами не желают ничего рассказывать. Но если мы хотим остаться, надо выяснить все до конца. Драку затевать бессмысленно - слишком уж все большие. Но доводить до того, чтобы они накинулись на нас сами, тоже не хочется.
- А, по-моему, драться они не умеют, - сказал Плошка. - Не похожи они на драчунов, несмотря на свой рост. Не то что Шишак или Серебряный.
- Ты многое замечаешь, Хлао-ру, - сказал Орех - А вот что дождь припустил, ты заметил? Я наелся. Пошли вниз, но давайте далеко друг от друга пока не отходить.
- А как насчет поспать? - сказал Черничка. - Мы не спали всю ночь и весь день, и я мокрый насквозь.
Они спустились другим ходом, нашли сухую пустовавшую нору и свернулись одним клубком, согревая друг друга теплом своих утомленных тел.
Когда Орех проснулся, по запаху он сразу сообразил, что уже утро и взошло солнце. В нору долетал сильный аромат яблоневого цвета. Потом Орех уловил запахи послабее - запах лютиков и лошадей. И еще один, примешавшийся к ним, незнакомый. Орех даже слегка растерялся, не понимая, что это такое. Страшный, неприятный, неестественный запах дыма был совсем близко, словно что-то горело. Потом Орех вспомнил, как Шишак, вернувшись вчера из разведки, рассказывал о маленьких белых палочках на траве. Это они так пахли. Наверху по земле прошел человек. Наверное, оттого Орех и проснулся.
Орех лежал в теплой темной норе, и его охватило изумительное чувство защищенности. Только что он почуял запах человека. А человек - его. Правда, этот человек мог услышать только собственную отвратительную вонь. Орех погрузился в мысли об очертании на стене колодца, а потом провалился в дремоту, и ему приснился сон, где Эль-Ахрайрах сказал, что это его проделка, - это он притворился ядовитым Ракитником и воткнул камешки в землю, чтобы отвлечь внимание Землянички, а пока тот разглядывал «Очертание», Эль-Ахрайрах познакомился с Нильдро-хэйн.
Плошка заворочался, повернулся во сне на другой бок, пробормотав: «Марли, и сайн нарн?». [13] У Ореха мелькнула мысль, что, наверное, тому снится дом, и подвинулся так, чтобы Плошка улегся удобней. В ту же минуту он услышал, как где-то рядом по тоннелю бежит кролик.
Он барабанил изо всех сил и звал кого-то - как показалось Ореху, довольно странно. Голос, как сказал и Черничка, чем-то напоминал птичью трель. Когда кролик был уже рядом, Орех расслышал слово «флэйрах».
- Флэйрах! Флэйрах!
Кричал Земляничка. Плошка и Черничка проснулись - скорей от топота, чем от крика, - тонкий и непривычный, голос не вызвал тревоги у спящих. Орех выскользнул из норы и неожиданно встал перед Земляничкой, который деловито молотил задней ногой по твердому земляному полу.
- Моя мать всегда в таких случаях говорила: «Хорошо, что ты не лошадь, а то потолок бы обвалился», - сказал Орех. - Ты зачем стучишь под землей?
- Чтобы разбудить остальных, - ответил Земляничка. - Понимаешь, дождь лил всю ночь. Обычно в плохую погоду мы спим допоздна. Но сегодня утро замечательное.
- А все же зачем их будить?
- Ну, тут прошел человек, и мы с Барабанчиком решили, что ради флэйраха стоит проснуться пораньше. Если не поторопиться, появятся крысы и грачи, а я не люблю драться с крысами. Хотя, возможно, для таких любителей приключений, как вы, - это пара пустяков.
- Не понимаю.
- Ладно, иди за мной. Я хочу сбегать за Нильдро-хэйн, У нас, понимаешь, сейчас нет малышей, поэтому она тоже пойдет с нами.
По всем переходам уже бежали кролики, Земляничка несколько раз заговаривал с кем-то и повторял, что хотел бы сводить за поле новых друзей. Он все больше и больше нравился Ореху. Вчера Орех слишком устал и растерялся, чтобы как следует оценить нового знакомого. Но теперь, хорошенько выспавшись, он решил, что его новый друг поистине безобидный и замечательный парень. Его трогала преданность Землянички очаровательной Нильдро-хэйн, нравились чувство юмора и любовь к забавам. Выйди на воздух, окунувшись в майское утро, Земляничка перескочил через канаву и исчез в высокой траве, беспечный, как белка. Печаль, так напугавшая вчера Ореха, кажется, исчезла вовсе. Сам Орех задержался на выходе - как дома, под куманичным пологом - и оглядел долину.
За подлеском вставало солнце, и длинные тени деревьев, падая к юго-западу, перечерчивали поле. Поблескивала влажная трава, а орешник неподалеку радужно сиял, мерцая и переливаясь, когда его трогало легким ветром. Вода в ручье поднялась, и чуткое ухо Ореха уловило изменившийся за ночь звук - звук стал ниже, ровнее. Между ручьем и подлеском склон усеяли лиловые сердечники - они стояли в траве отдельно друг от друга, покачивая нежными шапочками цветов над разлапистыми светлыми листьями. Ветер замер, и вся маленькая долина, окаймленная с обеих сторон лесом, лежала не шелохнувшись, греясь в косых лучах света. И в ясный этот покой, словно перышко в заводь, упал голос кукушки.
- Все в порядке, Орех, - послышался за спиной голос Барабанчика. - Знаю, вы привыкли выходить с оглядкой, а мы всегда выбегаем сразу.
Орех не собирался менять свои привычки или выполнять указания Барабанчика. Но в спину его никто не толкал, а препираться из-за ерунды не хотелось. Он перескочил канаву и еще раз огляделся. Несколько кроликов уже неслись через поле к дальней изгороди, пестревшей белыми пятнами майских цветов. Он увидел Шишака и Серебряного и побежал к ним, на каждом шагу, словно кот, отряхивая от росы передние лапы.
- Надеюсь, о тебе твои друзья вчера позаботились не хуже, чем о нас вот эти ребята, - сказал Ореху Шишак. - Мы с Серебряным были просто как дома. Если хочешь знать мое мнение, я считаю, что тут лучше даже, чем там, у нас. И если Пятик ошибся и ничего с нашими не случилось, все равно я никогда не скажу, что мы ушли зря. Ты ведь тоже идешь поесть?
- А ты не знаешь, в чем тут дело с этой кормежкой? - спросил Орех.
- Тебе еще не сказали? Там, в поле, должен быть флэйрах. Они ходят туда чуть не каждый день.
Как известно, обычно кролики едят траву. Но есть одно лакомство, ради которого они готовы бежать куда угодно, даже на огород, - это кресс-салат или морковка, то есть «флэйрах».
- Флэйрах? Разве уже не поздно лезть в огород? - удивился Орех, поглядывая на просвечивавшие меж деревьев далекие крыши фермы.
- Нет-нет, - ответил, услышав Ореха, один из местных. - Флэйрах нам оставляют в поле, обычно у брода. Мы или съедаем все на месте, или уносим с собой, или делаем и то и другое. Но сегодня обязательно надо что-нибудь принести. Дождь вчера лил долго, наверх никто не выходил, и мы съели почти все запасы.
Там, где у зеленой изгороди ручей пересекал широкую тропу, был коровий брод. Вода после дождя поднялась и стояла в ямках, оставленных копытами. Кролики обходили их стороной, а за изгородь пробирались чуть подальше, возле скрюченной старой кислицы. За ней в зарослях ситника стояло какое-то сооружение из бревен и досок высотой в половину человеческого роста. Между бревен цвели кувшинки и спешил себе дальше ручей.
На краю пастбища Орех увидел разбросанные красновато-коричневые и оранжевые брусочки: одни были гладкие, другие - с хвостиками, светло-зелеными султанчиками, отчетливо выделявшимися на темной траве. От брусочков шел острый и терпкий запах, словно их только что сняли с грядки. Запах звал. У Ореха потекли слюнки, и он остановился, чтобы «хратануть». Барабанчик, который бежал рядом, повернулся к нему со своей немыслимой улыбкой. Но теперь Орех, увлеченный запахом, не обратил на нее внимания. Подчиняясь властному зову, он пролез через изгородь и оказался прямо перед оранжевой россыпью. Он подошел к первому брусочку, понюхал и надкусил. Это была морковь.
За свою жизнь Ореху довелось попробовать немало разных кореньев, но морковку он ел дома только раз, когда с проезжавшей мимо телеги свалился мешок. Здесь морковь была старая, наполовину изъеденная жучками или мышами. Но кроликам и она казалась благоуханной роскошью, пиршеством, ради которого можно забыть обо всем на свете. Орех кусал, грыз, жевал, и от вкуса этой нежданно дарованной благодати на него накатывало ощущение счастья. Он скакал в траве, обнюхивал одну морковину за другой, объедая зелень вместе со стебельками. Никто ему не мешал. Хватало, похоже, на всех. Время от времени он инстинктивно останавливался, чтобы послушать ветер, и почти забыл об осторожности. «Пусть будет как будет, - думал он. - Хватит с меня всяких страхов. В конце концов, удрать я успею. Ах, вот так земля! Вот так племя! Ничего удивительного, что ростом они не меньше зайцев, а пахнут как принцы!»
- Привет, Плошка! Наедайся по самые уши! Не дрожать тебе больше по берегам всяких речек, приятель!
- Через пару недель он вообще забудет, что такое дрожать, - проговорил с набитым ртом Дубок. - Мне так тут нравится! Я пойду та тобой, Орех, куда угодно. Вчера ночью, в вереске, я был не в себе. Когда негде укрыться - все плохо. Надеюсь, ты меня понимаешь.
- Я уже забыл об этом, - ответил Орех. - Пойду-ка спрошу Барабанчика, как мы будем переносить все это добро в пещеру.
Барабанчика он отыскал у ручья. Тот, наверное, уже наелся и теперь умывался передними лапками.
- Здесь каждый день так? - спросил Орех. - А где… - И он вовремя оборвал сам себя. «Учусь», - подумал он.
- Ну, коренья-то не всегда, - откликнулся Барабанчик. - Заметил - они прошлогодние? Наверное, выбросили остатки. Бывает, бросают коренья, бывает, бросают зелень или старые яблоки - когда как, Иногда ничего нет, особенно летом, в хорошую погоду. Но в плохую погоду, зимой, почти всегда что-нибудь да найдется. Брюква, капуста, зерно какое-нибудь. Мы ведь и зерно сгрызем, как ты понимаешь.
- Значит, еду здесь найти несложно. Тогда вся долина должна просто кишмя кишеть кроликами. По-моему…
- Если ты наелся, - перебил Барабанчик, - и не торопишься, задержись немного - поучишься носить. Такую морковку таскать легко - легче только салат. Ее просто берешь в зубы и бежишь назад, в большую пещеру. Я обычно беру сразу по две, но у меня большой опыт. Конечно, ты, как и все, никогда не делал запасов, но ты быстро научишься. Склад иметь полезно. Еда нужна крольчихам для малышей, пока те не выросли; а в плохую погоду это невероятно удобно для всех. Пошли - если поначалу тебе покажется трудно, я помогу.
Ореху не сразу удалось захватить как следует полморковки, но потом он все же исхитрился и по-собачьи понес ее через поле и дальше к норам. Несколько раз он останавливался и бросал ношу на землю. Но рядом бежал Барабанчик, а Ореху хотелось показать, что и у пришельцев вожак не лыком шит. У входа в одну из больших нор он попросил Барабанчика задержаться, и они вместе смотрели, как справляются остальные. Похоже, все просто лезли из шкуры вон, хотя Плошке пришлось туговато.
- Смелей, Плошка, - сказал Орех. - Думай о том, с каким удовольствием ты съешь ее вечером. Пятику тоже не легче: он не больше тебя.
- А я не знаю, где он, - сказал Плошка Ореху - Ты его не встречал?
Только теперь тот сообразил, что давно не видел Пятика. Орех заволновался, и они с Барабанчиком побежали назад через поле. По дороге Орех, как умел, рассказал о своем несколько своеобразном братце.
- Надеюсь, с ним все в порядке, - сказал он. - Думаю, сначала лучше отнесем еще пару морковок, а потом уж поищем. Как ты думаешь, где он может быть?
Он ждал, что скажет Барабанчик, но ответ его озадачил. Помолчав, Барабанчик сказал:
- Смотри-ка, видишь, сколько галок собралось возле морковки? Они уже несколько дней здесь торчат. Нужно послать кого-нибудь отогнать, чтобы не мешали работать. Правда, галки - большие, это не так-то просто. А ласточки…
- Какое они имеют отношение к Пятику? - резко сказал Орех.
- Лучше, - сказал Барабанчик, срываясь с места, - я сам их погоняю.
Но он занялся не галками - Орех видел, как Барабанчик подобрал очередную морковину и побежал домой. Орех рассердился и, увидев Плющика с Одуванчиком, побежал назад с ними. Вдруг на склоне он заметил Пятика. Орех бросил морковку, вскарабкался наверх и устроился рядом с братом на голой земле под густыми нависшими ветками. Пятик молча смотрел куда-то за поле.
- Ты не хочешь научиться носить морковку, Пятик? - наконец спросил Орех. - Это не так трудно - нужно только половчей захватить.
- Я не хочу иметь к этому никакого отношения, - ответил Пятик охрипшим голосом. - Вы похожи на собак - на собак с поноской.
- Пятик! Ты что, хочешь меня разозлить? Но я не собираюсь ссориться из-за твоих глупых обзывалок. Мы просто помогаем нашим хозяевам работать.
- Это мне нужно сердиться, - сказал Пятик. - Беда в том, что я этого не умею. Меня никто не слушает. Половина наших считает, что я сумасшедший. И в этом виноват ты, Орех, потому что ты-то знаешь - никакой я не сумасшедший, но слушать меня все равно не хочешь.
- Значит, это место тебе и сейчас не нравится? А я говорю, ты ошибаешься. Никто не бывает прав всегда. И ты - разве ты не можешь ошибиться, как любой другой? Дубок ошибался там, на вересковой пустоши, а ты - сейчас.
- А они? Носятся в поле со своей поклажей, как белки с орехами. Они, по-твоему, нормальные?
- Я бы сказал, что они позаимствовали у белок отличную идею, и потому они лучше нас.
- Значит, ты думаешь, что человек оставляет здесь коренья, потому что такой добрый? А ты спросил себя - что у него на уме?
- Он просто выбрасывает сюда всякое старье. Сколько раз любому из нас случалось подкрепиться на мусорной куче возле людского жилища! То вялым салатом, то старой репкой. Ты же сам знаешь - это всякий съест, если найдет. И могу тебе точно сказать, Пятик, я тут пока не отравился. А если бы человек хотел кроликов пострелять, сегодня утром у него была возможность это сделать. Но он же стрелять не стал.
Пятик прижался к земле и показался Ореху совсем крохотным.
- Дурак я, что пытаюсь тебя убедить, - горько сказал он. - Орех, дорогой мой Орешек, но я знаю, что тут что-то не так, что над всем этим местом нависло зло. Я только не знаю какое, потому мне и трудно об этом говорить. Но я вот-вот догадаюсь. Помнишь, как ты поддал носом проволочную сетку возле яблони, отодвинул ее, но коры попробовать тебе так и не удалось. Вот и мне сейчас никак не ухватиться. Я хочу посидеть один, может, так я быстрее додумаюсь.
- Эх, Пятик, ну почему ты не хочешь меня послушать? Поешь корешков, спустись в нору, поспи. Тебе сразу же станет лучше.
- Говорят тебе, я но хочу ни к чему прикасаться, - сказал Пятик. - Я скорее вернусь в вереск, чем спущусь в эту нору. Там даже крыша держится на костях.
- Да нет же - ее держат корни. И, в конце концов, ты же провел под ней целую ночь.
- Нет, - сказал Пятик.
- Как нет? А где же ты был?
- Здесь.
- Всю ночь?
- Да. Ты же знаешь тис - хорошее укрытие.
Теперь Орех заволновался по-настоящему. Если страх выгнал Пятика наверх на всю ночь, в дождь и холод, один на один с крадущимися элилями, - ясно, что разубедить его будет непросто. Они посидели молча. Наконец Орех сказал:
- Вот так раз! И все-таки я уверен - тебе нужно спуститься и быть вместе со всеми. Сейчас, конечно, я оставлю тебя в покое, но потом приду взглянуть, как ты себя чувствуешь. И не ешь больше тисовых листьев.
Пятик не ответил, и Орех вернулся в поле.
День развеял дурные предчувствия. К «на-фриту» стало так жарко, что вся нижняя часть поля подернулась дымкой. Воздух отяжелел от густого запаха трав, словно в конце июня; пахли листики не расцветших еще мяты и майорана, и повсюду мелькали ранние луговые цветы. Все утро в лощине, высоко на березе, возле пустующих нор сновала пеночка, а из глубины мелколесья, откуда-то от заброшенного колодца, доносилось прекрасное пение дрозда. К исходу дня все замерло от жары, с верхних лугов медленно спустилось в тень стадо жующих коров. Почти все кролики забрались в норы. Большинство спали. Только Пятик сидел один под тисовым деревом.
Ранним вечером Орех нашел Шишака, и они отправились в лесок за кроличий город. Поначалу они двигались осторожно, но очень скоро убедились, что следов никаких зверей, крупней мыши, там нет.
- Тут и нюхать-то нечего - никаких следов, - сказал Шишак. - Кажется, Барабанчик действительно не соврал. Тут и впрямь безопасное место. Не то что тот лес, где пришлось переплыть реку. Тебе-то, Орех, я могу сказать - в ту ночь я до смерти перепугался, только показывать не хотел.
- Я тоже, - ответил Орех. - А что касается этого места - я с тобой согласен. Кажется, здесь ну совсем нот ничего страшного. И если мы…
- А все-таки странно, - перебил Шишак. Он забрался в заросли куманики и наткнулся на кроличий ход, ведший к нижнему городку. Земля была сырая, мягкая, покрытая ворохом старых листьев. А там, где замер Шишак, резко бросались в глаза следы - совершенно необъяснимые. Кто-то веером разбросал листья. И теперь они висели на куманике, а несколько плоских влажных листочков упало на гладкую землю с другой стороны куста. Голая площадка посередине была изрыта и исцарапана, и друзья заметили глубокую, правильной формы ямку, похожую на ямку от той самой моркови, которой лакомились утром. Оба приятеля осмотрели ямку, обнюхали, но ничего не смогли понять.
- Странная штука - ничем не пахнет, - сказал Шишак.
- Да нет, пахнет кроликом, но это и понятно, кроличий запах тут всюду. Пахнет человеком, но и этот запах тут тоже везде. Вполне вероятно, что они не имеют никакого отношения к этой штуке. Единственное, что я понимаю, - по лесу прошел человек и бросил на землю свою белую палочку. Но царапины оставил не он.
- А может, здесь танцевал какой-нибудь лунатик из этих?
- Было бы не удивительно, - сказал Орех. - Следы бы как раз подошли. Давай-ка спросим у Барабанчика.
- Что ж, пока это единственная глупость, которую я от тебя услышал. Скажи-ка, с тех пор, как мы здесь, Барабанчик ответил хоть на один твой вопрос?
- Ну-у, не на все.
- А попытайся спросить у него, где он танцует по ночам. Скажи ему: «Барабанчик, а где?..»
- Так, значит, и ты заметил? Он не отвечает ни на одно «где?». И Земляничка тоже. Я решил было, что они, может быть, нервничают из-за нашего появления. Плошка верно сказал - они не бойцы. Вот и напускают на себя таинственный вид, чтобы показаться наравне с нами. Лучше махнуть на это лапой. Не хочется их обижать, да к тому же наверняка скоро все выяснится само собой.
- К ночи опять будет дождь, - сказал Шишак. - Или даже к вечеру. Пойдем-ка назад и попробуем их разговорить.
- По-моему, нам можно только ждать. Но возвращаться пора - ты прав. И ради всего святого, давай попробуем уговорить Пятика пойти с нами. Я боюсь за нею. Знаешь, он просидел один под дождем всю ночь.
И пока приятели бежали по мелколесью, Орех вспоминал свой утренний разговор с братом. Пятик оказался на том же месте и после довольно бурной сцены, во время которой Шишак, потеряв всякое терпение, просто рассвирепел, не столько согласился, сколько подчинился требованию спуститься вниз и побрел следом.
Внизу собралась целая толпа, а так как дождь уже начинался, из боковых коридоров появлялись все новые и новые кролики. Они толкались и весело болтали друг с другом. Принесенную утром морковку поделили на всех и разнесли по норам крольчихам с малышами. Никто не ушел и тогда, когда съели морковь. От множества тел исходило приятное тепло. Постепенно разговоры смолкали, но спать, кажется, никто не собирался. Кролики - ночные животные, и если вечерний дождь загонит их в норы, они не торопятся разбегаться Орех заметил, что почти вся его команда успела найти приятелей среди здешних кроликов. Еще он обнаружил, что, к кому бы он ни подошел, его узнавали и обращались как к вожаку пришельцев, Земляничку Орех не нашел, но вскоре с другого конца пещеры к нему подошел Барабанчик.
- Я рад, Орех, что ты здесь, - сказал он. - Наши хотят послушать какую-нибудь историю. Надеюсь, в вашей команде найдется рассказчик, правда, если хотите, начать может кто-нибудь из наших.
Есть кроличья поговорка: «Кролик знает сказок больше, чем тропинок»; и как ирландец - от драки, так и кролик не может отказаться от предложения рассказать сказку или какую-нибудь историю. Орех посовещался со своими. И через пару минут Черничка сказал:
- Мы решили, пусть Орех расскажет о наших приключениях: о том, как мы ушли из дома и как, на наше счастье, попали сюда.
Наступила неловкая тишина, которую прерывало только посапывание да перешептывание. Озадаченный, Черничка повернулся к Ореху и Шишаку.
- В чем дело? - тихо спросил он. - Я что-нибудь не так сказал?
- Подожди, - вполголоса откликнулся Орех. - Если им что-то не понравилось, пусть сами скажут. У них тут свои обычаи.
Но все молчали - никто даже не собирался объяснять, в чем дело.
- Но так нехорошо, Орех, - наконец произнес Черничка. - Тогда ты должен что-то сказать. Или нет, почему ты? Я сам скажу. - И он снова заговорил: - Мы подумали немного, и Орех вспомнил, что у нас есть отличный рассказчик, Одуванчик. Он расскажет вам историю про Эль-Ахрайраха. Это в любом случае им подойдет, - шепнул он своим.
- А какую? - спросил Одуванчик. Орех вспомнил про камни возле колодца.
- Про кражу королевского салата, - ответил он - Мне показалось, они тут часто ее вспоминают.
И Одуванчик принялся рассказывать с той же легкостью и готовностью, что и в лесу.
- Я расскажу вам сказку про кражу королевского салата, - объявил он вслух.
- Мы очень ее любим, - немедленно откликнулся Барабанчик.
- Так-то лучше, - пробормотал Шишак. И Одуванчик начал.

15.
СКАЗКА О КОРОЛЕВСКОМ САЛАТЕ

Рассказывают, что однажды удача совсем отвернулась от Эль-Ахрайраха и его племени. Недруги выжили их из долины, и пришлось им жить на Кельфацинских болотах. Я не знаю, как Кельфацин выглядит сейчас, но в те времена, когда там поселился Эль-Ахрайрах, это было одно из самых мрачных мест на свете. Из еды на болотистых землях росла одна грубая трава, а в траве все время попадались горький ситник и щавель. Земля же была слишком сырой и для нор не годилась: стоило только выкопать ямку, ее сразу заливала вода. Все звери перестали доверять Эль-Ахрайраху из-за его проделок и не разрешали ему оставить эти проклятые земли, и даже сам Принц Радуга каждый день проходил по болотам, чтобы удостовериться, что Эль-Ахрайрах никуда не удрал. У Принца Радуги была власть над небом и над холмами, и Фрит разрешил ему править миром, как тот сам пожелает. Однажды, когда Принц Радуга проходил по болотам, Эль-Ахрайрах приблизился к нему и сказал:
- Принц Радуга, все мы мерзнем, но не можем в сырой земле вырыть норы. Наша пища теперь так скудна и убога, что, едва зарядят дожди, заболеют многие. Зачем ты держишь нас здесь против нашей воли? Ведь мы никому не чиним зла?
- Эль-Ахрайрах, - ответил Принц, - все звери на свете знают, что ты вор и обманщик. И теперь тебя со всеми твоими проказами заперли на болотах, и будешь ты жить здесь до тех пор, пока не убедишь нас в том, что стал честным кроликом.
- Тогда нам никогда не выбраться отсюда, - сказал Эль-Ахрайрах, - ибо я постыдился бы приказать своим подданным забыть про остроумие и сообразительность. А не отпустил бы ты нас, если бы я переплыл реку, полную щук?
- Нег, - сказал Принц Радуга, - я уже слышал об этой твоей проделке, Эль-Ахрайрах, и знаю, как ты это делаешь.
- А не отпустил бы ты нас, если бы мне удалось украсть салат с огорода Короля Дарзина? - спросил Эль-Ахрайрах.
А в те времена Король Дарзин правил самым большим и самым богатым на свете городом. В гвардии у него служили самые свирепые солдаты, и кресс-салат на его огороде, окруженном самым глубоким рвом, часовые охраняли и денно и нощно. Огород находился на окраине города, рядом с дворцом, где жила вся семья Короля Дарзина. И когда Эль-Ахрайрах вспомнил о салате Короля Дарзина, Принц Радуга лишь рассмеялся и сказал:
- Попробуй, Эль-Ахрайрах, и, если тебе это удастся, я приумножу твой род на земле и никто не сумеет уберечь свои огороды отныне и до конца времен. Но случится-то ведь другое - тебя убьют королевские стражи, и мир избавится от симпатичного, очаровательного воришки.
- Это мы еще посмотрим, - сказал Эль-Ахрайрах. - Это мы еще увидим.
А в это время ежик Йона искал на болотах неподалеку улиток и слизняков, и он слышал разговор Принца Радуги с Эль-Ахрайрахом. Йона побежал в огромный дворец Короля Дарзина, предупредил его о замысле Эль-Ахрайраха и сел в ожидании награды.
- О Король Дарзин, - прохрюкал он, - этот презренный вор Эль-Ахрайрах пообещал украсть твой салат и теперь собирается обманом пробраться в твой огород.
Король Дарзин заторопился в огород и велел прислать туда капитана охраны.
- Видишь этот салат? - сказал Король. - С тех пор как здесь взошел первый росток, никто еще не стащил ни единого листика. Скоро салат подрастет, и тогда я устрою великий праздник для всего народа. Но мне стало известно, что негодяй по имени Эль-Ахрайрах собирается явиться сюда и украсть салат (если, конечно, ему это удастся). Ты должен удвоить охрану и проверять полольщиков каждый день. До тех пор, пока я сам или мой придворный садовник не прикажет снять урожай, никто не вправе сорвать ни одного листочка.
Капитан охранников сделал все, что ему приказали. Той же ночью Эль-Ахрайрах вышел с Кельфацинских болот и подкрался к огромному рву. Вместе с ним был верный капитан его Ауслы - Проказник. Они притаились в кустах и смотрели, как вдоль рва прохаживаются взад-вперед удвоенные караулы. А когда наступило утро, к стенам подошли садовники и полольщики, и каждого осматривали три гвардейца. Одного из полольщиков гвардейцы не знали - он пришел вместо заболевшего дядюшки, - его не впустили и едва не спросили в ров (правда, потом прогнали домой). В тот день Эль-Ахрайрах и Проказник ушли оттуда в большом смятении, а Принц Радуга, прогуливаясь по болотам, сказал:
- Ну-ка, ну-ка, Принц-с-Тысячью-Недругов, покажи-ка мне салат с королевского огорода.
- Я послал за ним, - сказал Эль-Ахрайрах. - Но его так много, что придется подождать. А потом он с Проказником спустился в одну из немногих не залитых водой нор, выставил охрану, и они думали и совещались целый день и целую ночь.
На вершине холма рядом с дворцом Короля Дарзина рос сад, где дети Дарзина и дети его приближенных играли во множестве вместе со своими няньками. Вокруг сада не было никакой стены. И охраняли его только тогда, когда приходили дети: по ночам охрану снимали, так как красть там было нечего и пугать некого. На следующую ночь Проказник сделал то, что велел ему Эль-Ахрайрах, - он отправился в сад и выкопал себе нору. Он прятался в ней всю ночь, а наутро детей привели в сад, и Проказник выбрался из норы и смешался с толпой. Детей было так много, что каждая нянька решила, будто он пришел с кем-то другим, а так как и ростом и всем своим видом он почти не отличался от них, кое с кем Проказник успел познакомиться и поближе. Проказник был мастер придумывать игры и уже вскоре носился и прыгал, словно и впрямь королевский сын. Когда детям подошло время уходить домой, Проказник пошел вместе с ними. Возле городских ворот стражники заметили рядом с королевичем какого-то незнакомца. Они остановили его и спросили, чей он сын, но королевич сказал:
- Оставьте его в покое. Это мой друг.
И Проказника пропустили во дворец.
А во дворце Проказник быстро улизнул от детей и нянек и спрятался в самой темной норе, где просидел весь день. Вечером он вылез оттуда и пробрался на королевский склад, где лежала приготовленная для Короля, для его приближенных и жен еда. Там были трава и фрукты, коренья и даже орехи и ягоды, ибо племя Короля Дарзина в те времена бегало повсюду - и в лесу, и в поле. В кладовой не было часовых, и Проказник спрятался в темном углу. Он наелся досыта, а что съесть не смог, то перепортил.
В тот вечер Король Дарзин послал за придворным садовником и спросил, не пора ли снимать салат. Придворный садовник ответил, что некоторые листики уже просто великолепны, и он отдал приказ принести их в кладовую дворца.
- Отлично, - сказал Король, - сегодня вечером я бы съел парочку.
А наутро у Короля и кое-кого из придворных заболели животы. И что бы они ни ели, животы не переставали болеть, потому что Проказник в кладовке портил всю еду сразу, как только ее приносили во дворец. Король захотел немного салату, но и от салата лучше ему не стало. Наоборот, стало хуже.
Через пять дней Проказник выбрался из дворца вместе с королевскими детьми и вернулся к Эль-Ахрайраху. Когда он доложил Эль-Ахрайраху, что выполнил все, как приказано, Эль-Ахрайрах взялся за дело. Он укоротил свой белый хвостик и велел Проказнику выщипать ему шерсть, так что она стала короткой и жесткой, а потом выкрасил ее черникой и грязью. Потом нацепил себе на голову длинные стебли повилики, укрывшие его до самых пят, и прикрылся большим лопухом, так что и запах у него стал другой. Наконец, когда даже собственные жены не узнали Эль-Ахрайраха, он, приказав Проказнику следовать за ним поодаль, отправился во дворец Короля Дарзина. А Проказник остался ждать его на горке.
Пойдя во дворец, Эль-Ахрайрах сказал, что хочет увидеть капитана гвардейцев.
- Ты должен отвести меня к королю, - сказал он. - Меня прислал Принц Радуга. Он узнал, что король болен, послал за мной, и я пришел из-за Кельфацинских болот узнать причину болезни. Поторопись! Я не привык ждать.
- Откуда мне знать, правду ты говоришь или лжешь? - сказал капитан гвардейцев.
- Мне-то какое дело, - ответил Эль-Ахрайрах. - Что значит болезнь какого-то маленького короля для великого врача, пришедшего сюда из-за золотой реки Фрита? Я вернусь к себе и скажу Принцу Радуге, что королевский страж глуп и вел себя со мной как блохастый деревенщина. Он повернулся и пошел прочь, а капитан гвардейцев испугался и окликнул его. Эль-Ахрайрах сделал вид, что поддался уговорам, и солдаты отвели его к королю.
Посидев пять дней на плохой пище и помучившись животом, король поверил пришельцу, заявившему, что пришел по просьбе Принца Радуги, дабы излечить больного. Король захотел, чтобы Эль-Ахрайрах осмотрел его, и обещал выполнить все, что тот скажет.
Эль-Ахрайрах осматривал короля долго. Он заглядывал ему в глаза, в уши и зубы, обследовал королевский помет, когти и потребовал перечислить все, что король ел. Потом пожелал пройти в кладовые и на огород. Когда Эль-Ахрайрах вернулся, вид у него был мрачный, и он сказал:
- Великий король, я знаю, как опечалят тебя мои слова, но причина твоей болезни в том самом салате, для которого ты приготовил свои кладовые.
- В салате? - вскричал Король Дарзин. - Быть не может! Его вырастили из хороших, здоровых семян и охраняют круглые сутки.

Предыдущая страница 5 Следующая страница


Обитатели Холмов 6

- Увы, - сказал Эль-Ахрайрах. - Я и сам это знаю. Но салат поразила страшная блошемушка - разносчик смертельно опасного вируса… Боже, помоги нам!.. ну да, которая вечно кружит в Кампате Кладжском, отделенном от всего мира пурпурным Авпаго, и живет в серо-зеленых чащах Оки-Поки. Собственно говоря, я постарался изложить тебе суть дела как можно проще. Говоря по-научному - здесь возможен ряд осложнений, сведениями о которых я не хотел бы тебе надоедать.
- Не могу в это поверить, - сказал король.
- Проще всего, - сказал Эль-Ахрайрах, - самому убедиться. Но не стоит причинять вред домашним. Пусть солдаты приведут сюда какого-нибудь пленника.
Солдаты вышли из дворца и тотчас же увидели Проказника, который пощипывал травку на пригорке. Они проволокли его через ворота и бросили пред королевские очи.
- Ах, кролик! - сказал Эль-Ахрайрах. - Вот наглые создания! Что ж, тем лучше. А ну-ка, мерзкий кролик, съешь-ка этот салат.
Проказник так и сделал и вскоре застонал и заметался. Он судорожно дергался, закатывал глаза. Лапы скребли пол, а на губах показалась пена.
- Видишь, он тяжело заболел, - внушительно произнес Эль-Ахрайрах. - Должно быть, ему попался исключительно пораженный кустик. Или, что более вероятно, для кроликов эта инфекция смертельно опасна. Но в любом случае будем благодарны за то, что вы, Ваше Величество, не оказались на его месте. Что ж, он свою службу сослужил. Выбросить его отсюда! И я бы очень советовал Вашему Величеству не оставлять салат на огороде - он созреет, зацветет и даст семена. Зараза распространится. Я понимаю, это очень печально, но вы должны избавиться от салата.
В этот момент, на счастье Эль-Ахрайраха, вошел Капитан гвардейцев с ежиком Йоной.
- Ваше Величество, - воскликнул он, - этот зверек вернулся с Кельфацинских болот. Племя Эль-Ахрайраха готовится к войне. Они говорят, что нападут на огород Вашего Величества и утащат весь королевский салат. Не соизволит ли Ваше Величество отдать приказ, чтобы мы их уничтожили?
- Вот как! - сказал Король. - Я как раз хотел придумать достойную шутку. «Смертельно опасна для кроликов». Отлично, отлично! Отдайте им столько салата, сколько они захотят. А еще лучше, сорвите тысячу кустиков и отнесите на болота. Ха-ха! Вот так шутка! Я даже почувствовал себя лучше!
- О, какая дьявольская хитрость! - восхитился Эль-Ахрайрах. - Неудивительно, Ваше Величество, что именно вы правите большим народом. И мне кажется, вы уже начали выздоравливать. В большинстве случаев сложно лишь определить болезнь, а лечение просто. Нет-нет, награда мне не нужна. В любом случае здесь не найдется ничего, что бы ценилось в сияющих землях по ту сторону золотой реки Фрита. Я выполнил желание Принца. И с меня довольно. Разве что вы будете столь великодушны и прикажете своим гвардейцам проводить меня до подножия холма? - И он поклонился и покинул дворец.
Ближе к вечеру Эль-Ахрайрах заставил своих кроликов шуметь посильней да бегать туда-сюда по болотам, и тогда над рекой появился Принц Радуга.
- Эль-Ахрайрах, - позвал он, - я ничего не понимаю…
- Вполне возможно, - ответил Эль-Ахрайрах. - Ужасная блошемушка…
- Возле болот лежит тысяча кустиков салага. Откуда он там взялся?
- Говорил же я, что послал за ним, - сказал Эль-Ахрайрах. - Едва ли ты мог рассчитывать, что мои кролики, нынче слабые и голодные, смогут сами перенести сюда салат от огорода Короля Дарзина. Но теперь, после прописанного мной лечения, они поправятся быстро. Я ведь, с вашего позволения, доктор, а если вы, Принц Радуга, еще про это не слышали, то спросите Короля Дарзина. Проказник, иди, собери салат.
Тогда Принц Радуга понял, что Эль-Ахрайрах сдержал слово и наступил его черед выполнить обещание. Принц позволил кроликам уйти с Кельфацинских болот, и они умножали свой род повсюду. С того дня и по сей день никакая сила на свете не может помешать кроликам попасть ни на какой огород, потому что Эль-Ахрайрах оставил им в наследство тысячу проделок, лучше которых нет на свете.

16.
ДУБРАВКА

- Отлично, - сказал Орех, когда Одуванчик замолчал.
- Очень хороший рассказчик, правда? - сказал Серебряный. - Повезло нам, что он тоже с нами пошел. Послушаешь его - и на душе веселей.
- Вот так утер он им нос, - прошептал Шишак. - Пусть поищут рассказчика лучше.
Никто не сомневался, что теперь-то к новичкам отнесутся с настоящим уважением. С самого начала почти всем им было все же не по себе среди сытых, величественных чужаков с их изысканными манерами, «очертаниями» на стенках, с их элегантной ловкостью, с какой они ускользали почти от любого вопроса, и совсем не с кроличьей грустью. А теперь наконец Одуванчик доказал, что и новички не просто кучка бродяг. И конечно, ни один здравомыслящий кролик даже не попытается скрыть восхищения. Приятели подождали, пока им выскажут все положенные восторги, но немного погодя с удивлением поняли, что хозяева отнеслись к рассказу Одуванчика куда прохладней.
- Очень мило, - сказал Барабанчик. Кажется, он старался подыскать еще какие-нибудь слова, но потом повторил: - Да, очень мило. Необычный рассказ.
- Он же наверняка его знает, - шепнул Ореху Черничка.
- Я всегда считал, что в таком традиционном изложении есть своя прелесть, - сказал еще один кролик, - особенно когда его подают в по-настоящему архаичном стиле.
- Да, - подхватил Земляничка. - Самое главное - убежденность. Просто так и хочется поверить в Эль-Ахрайраха и в Принца Радугу, не правда ли? А все остальное - следствие.
- Помолчи, Шишак, - зашептал Орех, потому что Шишак негодующе подобрался. - Силой мил не будешь. Подождем, посмотрим, что они сами-то могут. - И сказал вслух: - Как вы понимаете, наши рассказы передаются из поколения в поколение. И мы живем так, как жили наши деды и деды наших дедов. У вас все по-другому. Мы это поняли, и нам кажется, что ваши новые взгляды и мысли очень интересны. Но теперь нам хочется послушать, какие истории рассказывают у вас.
- Мы не часто рассказываем старинные истории, - сказал Барабанчик. - Наши рассказы и стихи обычно о нас самих. Даже уже известное вам «Очертание» Ракитника теперь считается старомодным. Мы не слишком увлекаемся Эль-Ахрайрахом. Это не значит, что ваш приятель рассказывал плохо, - история очаровательна, - торопливо добавил он.
- Эль-Ахрайрах - мастер на выдумки, - вмешался Алтейка, - а выдумка кроликам нужна всегда.
- Нет, - произнес новый голос, раздавшийся в дальнем конце пещеры, за спиной Барабанчика. - Кроликам нужно чувство собственного достоинства и - что самое главное - готовность примириться с судьбой.
- Мы считаем, что такого поэта, как Дубравка, у нас не было много-много месяцев, - сказал Барабанчик. - Очень многообещающий. Хотите послушать?
- Да, да, - послышалось со всех сторон. - Дубравка!
- Орех, - неожиданно проговорил Пятик, - мне нужно точно понять, что такое этот Дубравка, но один я боюсь подходить ближе. Давай вместе?
- Что ты хочешь этим сказать, Пятик? Чего ты опять испугался?
- О Фрит небесный! - дрожа, шепнул Пятик. - Мне же слышно отсюда его запах. Его-то я и боюсь.
- Пятик, не говори глупости! Он пахнет так же, как все остальные.
- Он пахнет, как сбитое дождем ячменное зерно, гниющее в поле. Он пахнет, как раненый крот, который не смог уползти в свою нору.
- А по мне - так он пахнет, как толстый, большой кролик, в животе у которого полно морковки. Но я подойду с тобой вместе.
Когда, протиснувшись сквозь толпу, они подобрались к другому концу пещеры, Орех с удивлением увидел, что Дубравка простой недомерок. В Сэндлфорде такого бы никто никогда не попросил что-нибудь рассказать, разве что в кругу нескольких приятелей. Вид у Дубравки был лихой и отчаянный, уши так и ходили ходуном. Начав говорить, он, казалось, постепенно забыл о слушателях, и все время поворачивал голову в сторону тоннеля, который темнел у него за спиной, будто прислушиваясь к какому-то неведомому, слышному только ему одному, звуку. Голос его завораживал, как движение света и ветра над лугом, и вскоре, почувствовав ритм стиха, в пещере замолкли все.
Гуляет ветер, ветер над травою,
Сережки ив серебряных качает
Куда ты, ветер, мчишься так? - Далёко,
За горы и холмы, за край земли. -
Возьми меня с собою прямо ввысь,
И я помчусь, я стану Кролик Ветра
Там, в небе перистом, где небеса и кролик.
Река бежит, бежит себе над галькой,
Меж синих вероник и желтых лилий.
Куда ты мчишься так, река? - Далёко,
Всю ночь скольжу за вересковый склон. -
Возьми меня, река в сиянье звездном,
И я помчусь, я стану Кролик Рек
За гладью вод, где зелень вод и кролик.
Летит по осени дождь листьев желтых, бурых.
Шуршат в канаве листья, виснут на ограде.
Куда вы мчитесь? - Мы уйдем далёко,
Куда дожди и ягоды уходят. -
Возьмите и меня в глубь темных странствий.
Помчусь за вами, стану Кролик Листьев
В глубинах недр, где лишь земля и кролик.
Под вечер Фрит лежит на красных тучах.
Я здесь, милорд, бегу в траве высокой.
Возьми меня с собой за лес и горы,
Туда, где сердце тишины и света.
Я рад отдать тебе дыханье жизни,
О солнца круг; слепящий круг и кролик!
На мордочке заслушавшегося Пятика отражались одновременно глубочайшее внимание и невероятный ужас. Казалось, он впитывает каждое слово и в то же время умирает от страха. Один раз он затаил дыхание, словно испугавшись собственных, недодуманных даже, мыслей, а к концу просто совсем потерял над собой контроль. Он скалил зубы и облизывался, как Черничка на дороге возле мертвого ежика.
Иногда, увидев врага, кролик цепенеет - то ли от страха, то ли в своей простодушной надежде остаться незамеченным. Но потом, если оцепенение не переходит в паралич, он, словно сбросив чары, срывается с места невероятным броском. С Пятиком произошло сейчас нечто подобное. Он вдруг подпрыгнул и отчаянно заработал лапами, пробиваясь сквозь толпу к выходу. Получив сильный пинок, какой-нибудь кролик сердито провожал его глазами, но Пятик не обращал на это внимания. Потом он застрял между двумя толстяками и не смог двинуться с места. Тут он забился, закричал, зацарапал пол и Ореху, заторопившемуся следом, стоило немалых трудов предотвратить драку.
- Понимаете ли, мой брат тоже немного поэт, - сказал он рассерженным хозяевам, - Иногда он так вот разволнуется, хотя и сам не всегда понимает почему.
Одному из обиженных объяснений Ореха, похоже, хватило, но второй сказал:
- Ах так, еще один поэт? Что ж, давайте послушаем и его. Это будет мне вроде награды за попорченное плечо. Он выдрал у меня целый клок.
А Пятик был уже далеко, на противоположном конце пещеры, и, протискиваясь к выходу, Орех думал только о том, что нельзя оставлять его одного. Правда, пообъяснявшись с каждым, он и сам рассердился на Пятика, который никак не желал подружиться с новыми знакомыми, и потому, проходя мимо Шишака, сказал:
- Пошли, поможешь мне привести его в чувство. Драка сейчас нужна нам меньше всего на свете.
Он решил, что Пятик заслужил небольшую трепку.
Вдвоем они побежали за Пятиком и догнали у самого выхода. Прежде чем кто-нибудь из них успел сказать хоть слово, Пятик обернулся и заговорил, словно отвечая на вопрос;
- Почувствовали? А теперь хотите спросить, знал ли я это раньше? Конечно знал. Это-то и плохо. Он ничего не придумал. Он говорил правду. А раз это правда, значит, он не сумасшедший, - вы ведь это хотели сказать? Я не виню тебя, Орех. Когда мы подошли к нему, мне показалось, будто я - облако и меня вот-вот захватит большая туча. А потом в какой-то момент я вдруг почувствовал, что больше я ему не подчиняюсь. Не знаю почему. Не по своей воле - случайно. Какой-то маленький утолок сознания помог мне выбраться. Говорил я тебе, крыша в этой пещере держится на костях! Но нет! Туман безумия закрыл настоящее небо, и мы никогда бы не увидели свет Фрита. Что теперь с нами будет? Правда не живет там, где туман сумасшествия, Орех.
- О чем это он, боже мой? - спросил Шишака ошарашенный Орех.
- О болване-поэте, - ответил Шишак. - Это-то я понимаю. Но, похоже, твой братец, решил, будто мы приняли всерьез вислоухого олуха с его болтовней, - а это уже выше моего понимания. Передохни, Пятик. Нас волнует только переполох, который ты учинил. Что же касается этого Дубравки, этого Дубравного Корешка, могу сказать - Дубравку мы вырвем, останется один Корешок.
Пятик так вытаращил глаза, что они стали просто как у мухи - больше головы.
- Ты думаешь? - сказал он. - Ты в это веришь? Но тогда все вы, каждый на свой лад, тоже бродите в этом тумане. Где?..
Орех перебил его, и Пятик вздрогнул.
- Пятик, я не стану притворяться - я догнал тебя, потому что рассердился и хотел вправить тебе мозги. Ты нам испортил прекрасное начало…
- Испортил? - воскликнул Пятик. - Испортил? Да все это племя…
- Успокойся. Я хотел выбранить тебя, но ты так расстроен, что толку не будет. Сейчас ты отправишься с нами вниз и ляжешь спать. Пошли! И помолчи немного.
Кроликам живется легче, чем людям, ибо они не стыдятся применить силу. И Пятик, у которого не было выбора, спустился вслед за своими провожатыми в нору, где Орех провел предыдущую ночь. Теперь там никого не было, и они легли и уснули.

17.
БЛЕСТЯЩАЯ ПРОВОЛОКА

Когда травы цветущий луг
Лишится, взор откроет вдруг
Дурные вещи,
И лес безмолвный за спиной
Обступит вдруг глухой стеной -
И «в клещи»!
Скрипит засов, а по дороге,
Скрипя, подкатывают дроги,
И вдруг
Приходят женщины, черны,
Прозекторские горбуны,
«Чик!» - и каюк! [14]
Оден. «Свидетели»
Было холодно, холодно, крыша сделана из костей. Крыша из сплетенных тисовых веток - крепкие сучья качались туда-сюда, вверх-вниз, твердые, словно лед, усеянные тусклыми красными ягодами. «Пошли, Орех, - сказал Барабанчик. - Мы хотим отнести ягоды и съесть их в большой пещере. Если твои друзья хотят жить по-нашему, они должны научиться таскать все во рту». - «Нет! Нет! - закричал Пятик. - Нет, Орех!» Но потом появился Шишак, качавшийся на ветках вверх-вниз, и рот у него был полон ягод «Смотри! - сказал Шишак. - У меня получается. Я нашел другую дорогу. Орех, спроси меня „где?“! Спроси - „где?“! Спроси - „где?“!». Потом они бежали другой дорогой, бежали уже не к норам, а по полю, по холоду, и Шишак ронял ягоды - кроваво-красные капли, красные капли, твердые, словно проволока. «Не, - сказал он. - Не надо их трогать. Они холодные».
Орех проснулся. Он был в норе. И трясся от холода. Почему рядом никого нет? Где Пятик? Орех сел. Дальше ерзал и ворочался Шишак, тщетно пытаясь прижаться к теплому боку. Песок на Пятиковом месте еще не остыл, а Пятик исчез.
- Пятик! - позвал Орех в темноту.
Но, не успев закрыть рот, он понял, что Пятик не отзовется. Орех ткнулся носом в Шишака, пытаясь его растолкать.
- Шишак! Пятик исчез! Шишак!
Шишак проснулся почти мгновенно, и, как никогда, Орех обрадовался его выдержке.
- Что ты сказал? Что случилось?
- Пятик исчез.
- Куда исчез?
- В «силфли», наверх. Только туда. Ты же знаешь, по норам бродить он не станет. Он их ненавидит.
- Вот ведь зануда. Из-за него-то я и замерз. Думаешь, с ним что-то случилось? Ведь так? Хочешь, пойдем, найдем?
- Да, обязательно. Он расстроен, он перенервничал, ночь на улице. И что бы ни говорил Земляничка, элиль может забрести даже сюда.
Выслушав эти слова, Шишак понюхал воздух.
- Скоро рассветет, - сказал он. - А когда рассветет, мы его отыщем. Конечно, искать лучше вместе. Не волнуйся - далеко он уйти не мог. Клянусь королевским салатом! Но на этот раз, когда мы его поймаем, я за себя не ручаюсь.
- Ты поколотишь, а я подержу. Если только его найдем. Пошли!
Они побежали вверх по тоннелю, но у выхода оба остановились.
- Если бы собрать наших, можно было бы сначала разведать - вдруг там все же хорек или сова, - а потом уж идти, - сказал Шишак.
В эту минуту из дальнего леса донесся голос совки. Услышав его, приятели инстинктивно сжались, замерли, слыша только удары сердца, и когда досчитали до четырех, послышался второй крик.
- Улетает, - сказал Орех.
- Интересно, сколько полевок говорят это каждую ночь? Ты же знаешь, так только кажется. На то она и рассчитывает.
- Что же делать? - сказал Орех. - Пятик где-то там, и я должен его найти. А ты прав. Уже светает.
- Посмотрим сначала под тисом?
Под тисом Пятика не оказалось. В предрассветном сумраке уже проступило верхнее поле, но на дальней изгороди внизу, над ручьем, лежали темные тени. Шишак спрыгнул со склона и описал в мокрой траве длинный полукруг. Вернувшись почти к самой норе, из которой они вышли, он подождал Ореха.
- Вот его след, - сказал Шишак. - Еще свежий. От норы - и прямо к ручью. Далеко не уйдет.
Когда на траве еще лежат дождевые капли, след заметить нетрудно. Кролики помчались в поле к изгороди за морковной площадкой, где бежал ручеек. Шишак не ошибся - след был свежий. Стоило им пролезть через изгородь, они увидели Пятика. В одиночестве он завтракал. Несколько огрызков моркови еще лежали возле ручья, но Пятик не прикоснулся к ним и щипал траву подле кривой яблони. Когда друзья подошли поближе, Пятик поднял голову.
Орех молча пристроился рядышком и принялся за траву. Теперь он уже жалел, что взял с собой Шишака. В предутренней тьме, не оправившись от потрясения из-за пропажи брата, он радовался поддержке. А теперь, рядом с Пятиком, таким маленьким и родным, не способным никого обидеть, не способным скрывать свои чувства, глядя, как он дрожит в мокрой траве то ли от холода, то ли от страха, Орех почувствовал, как злость проходит. Он жалел брата и думал, что стоит немного побыть с ним рядом, и Пятику станет легче. Убеждать Шишака говорить мягче поздно, остается только надеяться на лучшее.
Но вопреки опасениям Ореха Шишак и сам не сказал ни слова. Он, наверное, ждал, что Пятик заговорит первым, и теперь растерялся. Некоторое время все трое молча двигались по траве, тени тем временем стали четче, и далеко за деревьями заворковали лесные голуби. Ореху начало казаться, что все кончится хорошо, что натура у Шишака много тоньше, чем он думал, но вдруг Пятик сел, очистил мордашку передними лапами и впервые посмотрел на них прямо.
- Я ухожу, - сказал он. - Мне очень жаль. Я хотел бы тебе пожелать всего хорошего, Орех, но в этих местах ничего хорошего нет. Так что просто прощайте.
- Куда это ты уходишь, Пятик?
- Все равно. Если смогу, то в холмы.
- Сам? Один? Ты не дойдешь. Ты погибнешь.
- У тебя нет ни одного шанса, старик, - сказал Шишак. - Тебя съест кто-нибудь еще до «на-Фрита».
- Нет, - спокойно ответил Пятик. - Вы гораздо ближе к смерти, чем я.
- Ты что, хочешь напугать меня, ты, несчастный писклявый пучок мокричника? - воскликнул Шишак. - Я не хотел…
- Подожди, Шишак, - сказал Орех. - С ним надо помягче.
- Ты же сам говорил… - начал было Шишак.
- Знаю. Но сейчас я думаю по-другому. Извини, Шишак. Я хотел, чтобы ты помог мне заставить его вернуться в нору. Но теперь… мне всегда казалось, что в его словах что-то есть. Последние два дня я его и слушать не хотел, да и теперь мне кажется, что он просто устал. Но у меня не хватит духу тащить силой его обратно. Что-то и в самом деле в этих местах пугает его до смерти. Я пройдусь с ним немного, может, нам удастся поговорить. Не могу просить тебя идти на такой риск. Кроме того, остальным тоже надо знать, что происходит, но кто им скажет, если не ты? Я вернусь до «на-Фрита». Надеюсь, мы вернемся вдвоем.
Шишак не сводил с него глаз. Потом с яростью накинулся на Пятика.
- Ах ты паршивый маленький таракан, - сказал он. - Ты ведь так и не научился выполнять приказы, не так ли? Все время «я, я, я». «О, моя пятка плохо себя сегодня чувствует!» А потому все должны теперь стать па голову? И сейчас - мы нашли прекрасное место, нас приняли даже без драки, а ты изо всех сил постарался испортить все! Лучший наш кролик вынужден рисковать жизнью, чтобы нянчиться с тобой, пока ты болтаешься по полю, как мышь под луной. Я скажу тебе просто: ты мне надоел. Я возвращаюсь, чтобы всем все рассказать. Будь уверен, они от тебя отвернутся - смотри не промахнись.
Он повернулся и исчез в ближайшем просвете между кустами. В то же мгновение с другой стороны произошло что-то страшное. Кто-то забился, задергался. В воздух взлетела палка. Взметнулись мертвые мокрые листья, полетели через просвет в изгороди и легли рядом с Орехом. Ходуном заходили кусты куманики. Орех с Пятиком переглянулись - оба боролись с желанием удрать. Что за враг оказался на той стороне? Ни шипения кошки, ни вскрика кролика - только треснули ветки да заколебалась трава.
Собравшись с силами, наперекор инстинкту, Орех выглянул в просвет между кустами, за ним - Пятик. Их глазам предстало страшное зрелище. Прошлогодние листья взлетели веером. Земля была голая, исцарапанная, изрытая. Шишак лежал на боку, лапы дергались. Длинная крученая медная проволока, прикрепленная к прочному, вбитому в землю колышку, тускло поблескивая в первых лучах солнца, обвилась вокруг шеи Шишака, оплетя и переднюю лапу. Затяжная петля туго впилась в шею. По плечу текли капли крови, красные, темные, как ягоды тиса. Несколько секунд Шишак полежал в изнеможении, задыхаясь, бока его ходили ходуном. Потом снова вскочил и стал рваться то вперед, то назад, дергаясь, падая, - до тех пор, пока не задохнулся и не затих.
В ужасе Орех выскочил из-за изгороди и сел рядом. Глаза Шишака были закрыты, губы раздвинулись, обнажив в застывшей ухмылке длинные передние зубы. Нижнюю губу Шишак прокусил, и теперь из нее тоже сочилась кровь. Губы и грудь покрылись пеной.
- Тлайли! - вскакивая, воскликнул Орех. - Тлайли! Послушай меня! Ты попал в силки! В силки! Как поступали в Аусле? Давай - вспомни! Как тебе помочь?
Наступила пауза. Задние ноги Шишака дернулись еще раз, но уже слабее. Уши обвисли. Шишак открыл невидящие глаза - белки налились кровью, а коричневые зрачки вращались туда-сюда. Потом раздался глухой, слабый голос, на губах запузырились кровавые пузыри:
- Аусла… плохо… кусать… проволока. Колышек… надо достать… рыть…
По телу пробежала дрожь, он заскреб землю. Потом снова затих.
- Пятик, беги - беги к норам! - закричал Орех. - Приведи Черничку и Серебряного. Быстрее! Иначе он умрет!
Пятик вылетел в поле, как заяц. Орех, оставшись один, попытался сообразить, что же делать. Что такое колышек? Как его «рыть»? Он посмотрел на страшное тело перед собой. Шишак лежал прямо на проволоке, которая тянулась у него из-под живота, исчезая прямо в земле. Орех пытался превозмочь собственное невежество. Шишак велел рыть. Наконец до Ореха дошло. Он принялся подкапывать под Шишаком мягкую землю, пока вскоре не наткнулся на что-то гладкое и твердое. Озадаченный, он остановился и увидел рядом Черничку.
- Шишак только что говорил - сказал Черничке Орех. - Он сказал: «Вырыть колышек». Что это значит? Что делать?

Предыдущая страница 6 Следующая страница


7 Ричард Адамс

- Подожди минутку, - сказал Черничка. - Дай подумать и постарайся не торопить меня.
Орех отвернулся, глядя вниз по течению ручья. Далеко, между двух пролесков, стояла черемуха, под которой два дня назад на восходе солнца сидели Черничка и Пятик. Он припомнил как в высокой траве Шишак, забыв про недавнюю ссору, играл с Дубком в прятки, радуясь, что дошли. А теперь там бежал Алтейка и следом еще трое - Серебряный, Одуванчик, Плошка. Одуванчик обогнал всех, первым проточил изгородь, остановился и сел, вздрагивая и тараща глаза.
- Что это, Орех? Что случилось? Пятик сказал…
- Шишак попал в проволоку. Не подходи, пока Черничка не скажет, что делать. И не давай подходить другим.
Одуванчик повернулся и побежал навстречу Плошке.
- Барабанчик идет? - спросил Орех. - Он-то наверняка знает…
- Он не придет, - ответил подоспевший Плошка. - Он не велел Пятику говорить об этом вслух.
- Не велел - что? - недоверчиво спросил Орех. Но в этот момент раздался голос Чернички, и Орех бросился к нему.
- Вот оно, - сказал Черничка. - Проволоку держит колышек, а колышек - в земле. Вот смотри. Мы должны его вырыть. Давай, рой сбоку.
И Орех снова принялся копать, отбрасывая мягкую влажную землю передними лапами, царапая твердый колышек. Он почти забыл о товарищах, сидевших рядом. Через некоторое время Ореху пришлось сделать передышку. На его место встал Серебряный, потом Алтейка. Они уже раскопали чистый, гладкий, отвратительный, пахнущий человеком колышек на длину кроличьего уха, но он все не поддавался. Шишак лежал неподвижно. Он лежал прямо на проволоке, истерзанный, окровавленный, и глаза его были закрыты. Алтейка высунулся из ямы и соскреб с мордочки грязь.
- Сужается книзу, - сказал Алтейка. - Как морковка. Кажется, можно бы перегрызть, но зубы не достают.
- Пусти Плошку, - сказал Черничка. - Он поменьше.
Плошка сунул голову вниз. Они услышали звук расколовшегося дерева - будто мышь заскреблась ночью в стене сарая. Плошка выбрался с окровавленным носом.
- Щепки колются, и дышать трудно, но почти догрыз.
- Теперь Пятик, - сказал Орех.
Пятик торчал в ямке недолго, Он тоже разодрал нос до крови.
- Разгрыз. Готово.
Черничка ткнулся носом в голову Шишака. Голова качнулась с боку на бок и снова откинулась назад.
- Шишак, - сказал Черничка прямо ему в ухо. - Мы достали колышек.
Ответа не последовало. Шишак лежал неподвижно. Большая муха села ему на ухо. Черничка сердито прогнал ее, и она, жужжа, исчезла в лучах солнца.
- Кажется, все, - сказал Черничка. - Не слышно дыхания.
Орех присел рядом с Черничкой, его ноздри почти касались носа Шишака, но из-за легкого ветерка он никак не мог разобрать, дышит Шишак или нет. Ноги безжизненно вытянулись, живот вяло обвис, Орех пытался вспомнить то немногое, что ему доводилось слышать о ловушках. Сильный кролик может сломать себе шею, если станет рваться. А если проволока сдавила дыхательное горло?..
- Шишак, - прошептал он. - Мы тебя вытащили. Ты свободен.
Шишак не двинулся. И вдруг Орех понял, что если Шишак мертв, - почему же еще может он лежать здесь в грязи и молчать? - тогда он, Орех, должен увести остальных, прежде чем горе от страшной потери не лишит их мужества и присутствия духа, что неизбежно произойдет, останься они рядом с телом. Кроме того, сюда скоро придет человек. Может, даже уже идет - забрать несчастного Шишака - и несет с собою ружье. Надо уходить, а он, Орех, обязан добиться, чтобы каждый - и он сам в том числе - навсегда забыли все, что здесь случилось.
- Сердце мое взывает к Тысяче, ибо сегодня мой друг перестал бегать, - сказал Орех Черничке, вспомнив кроличью поговорку.
- Да, но ведь это Шишак, - сказал Черничка. - Как же мы без него?
Нас ждут, - сказал Орех. - Мы должны выжить. Тут всем есть над чем подумать. Помоги мне, я один не справлюсь.
Он отвернулся от тела и поискал глазами за спинами остальных Пятика. Пятика не было видно, и Орех побоялся спросить о нем, чтобы никто не заметил его слабости и не подумал, будто он ищет утешения.
- Плошка, - гаркнул он, - ты почему еще не очистил нос - он у тебя кровоточит. Запах крови зовет врагов. Ты что, не знаешь?
- Да, Орех. Прости, пожалуйста. А Шишак…
- И еще! - С отчаянием сказал Орех. - Что это вы такое болтали о Барабанчике? Вы сказали, будто он велел Пятику замолчать?
- Да, Орех. Пятик прибежал в нору и рассказал нам о ловушке, о том, что бедный Шишак…
- Понятно. Дальше что?
- Барабанчик, Земляничка и все остальные сделали вид, будто ничего не слышат. Это было ужасно глупо, потому что Пятик созвал всех. А когда мы побежали, Серебряный сказал Барабанчику: «Ты, конечно, идешь?». Но Барабанчик просто повернулся спиной. А потом к нему подошел Пятик и очень тихо заговорил, но я слышал, что ответил Барабанчик. «Мне все равно, куда вы уйдете - в холмы или к Инле. Но придержи язык» - вот что он сказал. А потом он замахнулся на Пятика и оцарапал ему ухо.
- Я убью его, - хрипло выдохнул за спиной Ореха прерывающийся голос. Все подпрыгнули и обернулись. Шишак приподнял голову и пытался встать на передние лапы. Тело его вздрагивало, нижняя часть спины и задние лапы все еще лежали неподвижно. Глаза открылись, но, глядя из-под страшной маски из крови, пены, рвоты, земли, Шишак больше походил на какого-то кроличьего демона, чем на просто кролика. Поэтому, вместо того чтобы вздохнуть с облегчением и обрадоваться, друзья перепутались. Молча они отшатнулись назад.
- Я убью его, - снова донеслось сквозь слипшуюся шерсть и измазанные усы. - Помогите, чтоб вам! Что, никто не может снять с меня эту вонючую проволоку? - И он дрыгнул задними ногами. Потом снова упал и пополз вперед, волоча за собой по траве и проволоку, и болтающийся на ней огрызок колышка.
- Отойдите! - крикнул Орех, потому что теперь все ринулись помогать. - Вы что, хотите доконать его? Дайте ему передохнуть! Дайте отдышаться!
- Никаких «отдохнуть»! - прохрипел Шишак. - Я в порядке. - И с этими словами снова упал, но тотчас вновь приподнялся на передние лапы. - Задние ноги… Не держат… Ох уж этот мне Барабанчик! Я убью его!
- Надо их выгнать из нор! - воскликнул Серебряный. - Что они за кролики? Бросить Шишака на погибель! Все слышали его слова. Они трусы. Вышвырнем их прочь и убьем! Захватим норы и сами будем там жить.
- Да! Да! - отвечали все. - Вперед! В норы! Долой Барабанчика! Долой Дубравку! Смерть им!
- О эмблерный Фрит! - раздался в высокой траве тоненький голос.
От такого невероятного нахальства все остолбенели и оглянулись в поисках того, кто бы мог это сказать. Наступило молчание. Потом из-за двух больших кустиков айры показался Пятик, глядя на них с отчаяннейшей мольбой. Он ворчал, бормотал, как ведьма-зайчиха, и кто стоял поближе, в ужасе отшатнулись. Даже Орех не поручился бы сейчас за его жизнь.
- К норам? Вы собираетесь к норам? Болваны! Норы - это и есть ловушка! Все это место - одна грязная кладовая смерти! Здесь все время кто-нибудь попадает в ловушку - каждый день! Этим и объясняется все, что случилось с тех пор, как мы здесь.
Он сел, и слова его, казалось, взлетали над травой, смешиваясь с лучами света.
- Послушай, Одуванчик. Ты ведь знаешь много историй, не так ли? А я расскажу тебе еще одну, чтобы ты передал ее Эль-Ахрайраху. Однажды здесь, на краю леса, над лугом, что возле фермы, жило прекрасное племя. А потом пришла болезнь - куриная слепота, и кролики умерли. Но, как всегда бывает, кто-то выжил. Городок остался почти пустым. И однажды фермер решил: «Я ведь могу помочь этим кроликам выжить, тогда у меня всегда будут шкурки и мясо. Зачем доставлять себе массу хлопот и держать зверьков в клетках? Им и так неплохо». И фермер перестрелял всех наших врагов - лендри, «хомбу», хорьков и сов. Он подбрасывал кроликам пищу, но не слишком близко от нор. Им надо было привыкнуть бегать по лесу и в поле. Там он их ловил - немного: фермеру хватало, а пугать остальных, рискуя опустошить городок, он тоже не хотел. Кролики выросли, стали сильными, крупными и здоровыми, потому что фермер следил, чтобы у них, особенно зимой, всегда была еда, чтобы ничто их не беспокоило и не пугало, ничто, кроме проволочной петли возле изгороди и на лесной тропе, Так что жили они так, как хотел фермер, и время от времени кто-нибудь исчезал. Кролики стали странными, не похожими на других. Они прекрасно понимали, что происходит. Но даже самим себе говорили, что все хорошо, потому что еда у них отличная, потому что бояться нечего, кроме одного; временами их все же охватывал страх, но не настолько, чтобы они решились взять и уйти отсюда. Они забыли привычки лесных кроликов. Забыли Эль-Ахрайраха, ибо какой смысл в проделках и выдумках, если жить приходится в доме врага и плясать под его дудку. Им надо было что-то придумать взамен наших историй и сказок, и у них появились свои замечательные искусства. Из встречи они устроили настоящую церемонию с танцами. Они научились петь, как птицы, и рисовать на стенах; и хотя это не совсем помогло, но им стало легче жить и легче убедить самих себя в том, что они прекрасные парни - настоящий цвет Кроличьего Рода, умнее даже сорок. У них нет Старшины, - нет, откуда ему взяться? - ведь Старшина должен стать для своих Эль-Ахрайрахом и беречь племя от смерти; а здесь и не было никакой смерти, кроме одной, но против нее любой Старшина был бы бессилен. Взамен Фрит дал им певцов, болезненных и прекрасных, как пух на шипах дикой розы, оставленный малиновкой. А певцы, которые где-то в других местах могли бы стать настоящими мудрецами, не слыша ни единого слова правды, погибали под тяжестью тайны, пока не придумали эту сладкую чушь о достоинстве, о согласии - обо всем, что помогало поверить в любовь кролика к блестящей проволоке. Но одно строгое правило у них все-таки есть, причем строжайшее. Никто не смеет задать вопрос «где?», и никто не смеет отвечать на этот вопрос - разве что в песне или в стихах. Об этом надо молчать. Спрашивать «где?» - плохо, вспоминать о проволоке при всех - невыносимо. Вот за это могут избить и даже убить.
Пятик умолк. Никто не шелохнулся. В тишине Шишак, пошатываясь, встал на ноги, проковылял несколько шагов в сторону Пятика и снова упал. Но Пятик не обратил на него внимания и по очереди переводил взгляд с одного на другого. Потом он снова заговорил:
- А потом из-за вереска ночью пришли мы, дикие кролики, которые пытались выцарапать себе норки по другую сторону поля. Здешние хозяева появились не сразу. Им надо было подумать, как лучше поступить. Но они быстро сообразили. Лучше всего привести нас к себе и ничего не сказать. Понимаете? Фермер ставит свои ловушки не каждый день, и если ему попадется кто-то из чужаков, они проживут подольше. Ты, Черничка, хотел, чтобы Орех рассказал им о наших приключениях, но не вышло, не так ли? Когда кто-то стыдится себя, захочется ли ему знать про чужие подвиги, зачем ему слушать открытый и честный рассказ от того, кто им обманут? Продолжать дальше? Все сходится, тютелька в тютельку. А вы говорите - убить и самим там жить! Жить под крышей из костей, увешанной блестящей проволокой! Самим отправиться навстречу несчастьям и смерти!
Пятик опустился в траву. Шишак, за которым все еще волочился страшный гладкий колышек, потянулся и носом коснулся кончика носа Пятика.
- Я пока еще жив, Пятик, - сказал он. - И все мы живы. Ты разгрыз колышек куда крепче того, что волочится за мной. Скажи, что нам делать.
- Что делать? - откликнулся Пятик. - Как - что? Уходить - и немедленно. Прежде чем выйти из пещеры, я сказал об этом Барабанчику.
- Куда? - спросил Шишак. Но ответил Орех.
- К холмам, - сказал он.
К югу от ручья начинался плавный подъем. Там тянулась проселочная дорога, а за нею виднелся лесок. Орех побежал в эту сторону, и остальные, кто по одному, кто парами, потянулись следом за ним.
- Как быть с проволокой, Шишак? - сказал Серебряный. - Вдруг опять затянется.
- Нет, петля уже ослабла, - ответил Шишак. - Если бы шея не так болела, я бы давно ее сбросил.
- Надо попробовать, - сказал Серебряный, - иначе ты далеко не уйдешь.
- Орех, - неожиданно сказал Плющик, - от нор кто-то бежит. Смотри!
- Только один? - проворчал Шишак. - Какая жалость. Можешь взять его себе, Серебряный. Не возражаю. Задай ему хорошую трепку.
Они остановились и, застыв столбиками, ждали на склоне. Кролик бежал как-то странно, вперед головой. Один раз он налетел прямо на крепкий ствол чертополоха, ушибся и упал. Но потом поднялся и неловко заковылял к ним.
- У него что, куриная слепота? - сказал Алтейка. - Он же не видит, куда идет.
- Фрит избави! - сказал Черничка. - Бежим?
- Нет, если бы у него была куриная слепота, он бы так не бегал, - сказал Орех. - Что бы с ним ни случилось, это не то.
- Земляничка! - воскликнул Одуванчик Земляничка пролез под изгородь возле дикой яблони, огляделся и направился к Ореху. Вся учтивость и самообладание его исчезли. Он таращился и дрожал, а большой рост, казалось, только подчеркивал его отчаяние. Он припал к траве, а Орех и ставший сбоку Серебряный ждали, строгие и неподвижные.
- Орех, вы уходите? - спросил Земляничка. Орех не ответил, а Серебряный резко сказал:
- Тебе-то что?
- Возьмите меня с собой. - Ответа не последовало, и он повторил: - Возьмите меня с собой.
- Нам обманщики не нужны, - сказал Серебряный, - Возвращайся лучше к Нильдро-хэйн. Она наверняка не слишком привередлива.
Земляничка приглушенно вскрикнул, будто раненый. Посмотрел на Ореха, на Серебряного, на Пятика. Потом жалобным шепотом произнес:
- Проволока.
Серебряный уже открыл было рот, но Орех его опередил.
- Можешь идти с нами, - сказал он. - И не говори ничего больше. Бедняга.
Несколько минут спустя кролики проскочили проселочную дорогу и скрылись в дальнем подлеске. Сорока, заметив на пустом склоне светлые пятнышки, подлетела было поближе. Но нашла только обгрызенный колышек и кусок крученой проволоки.

Часть вторая
УОТЕРШИПСКИЙ ХОЛМ

18.
УОТЕРШИПСКИЙ ХОЛМ

И столп сегодняшний был прежде только образ.
Уильям Блейк. «Брак ада и небес»
Наступил вечер следующего дня. Все утро скрывавшиеся в тени северные склоны Уотершипского холма ненадолго осветились лучами заходящего солнца, а потом опустились сумерки. Отвесная скала, шириною не больше шестисот футов, поднималась от узкой полоски деревьев вертикально вверх на три тысячи футов и завершалась пологим склоном. Сильный и мягкий свет обволакивал золотом траву, кусты тиса, утесника и низкорослый терновник. Казалось, свет, ленивый, спокойный, льется с вершины склона. А внизу, в траве и в кустах - в этом густом лесу, исхоженном жучками, пауками и охотницами до них - землеройками, - свет плясал, будто ветер, и от этого все двигалось и вертелось. Красные лучи бежали от травинки к травинке, вспыхивали на мгновение на членистых крылышках, тянулись от тоненьких ног длиннющими тенями, высвечивая на каждом клочке голой земли мириады пылинок. В потеплевшем к вечеру воздухе жужжали, пищали, гудели, скрипели, звенели насекомые. А еще громче - во всяком случае никак не тише - звучали голоса вьюрков, коноплянок и зеленушек. Над холмом в благоухающем воздухе вились и щебетали жаворонки. Отсюда открывался вид на замершие долины, на синюю даль, где над крышами взлетали дымки и вспыхивали на мгновение отблески стекол. Еще дальше, внизу, лежали зеленые пшеничные поля, ровные пастбища, на которых паслись лошади, а за ними темнела полоска зеленого леса. Вечер взбудоражил и его заросли, но с такой высоты они казались неподвижными, а голоса терялись в пустынных далях.
Орех и его спутники отдыхали у подножия травянистого склона в низких зарослях бересклета. За весь предыдущий день они одолели мили три, не меньше. Удача не оставляла их - никто не погиб и не потерялся. Кролики переправились через два ручья, не испугались страшных лесов западного Эккинсуэлла. Отдыхали на соломе в одиноком амбаре Старвилла, где их разбудили напавшие крысы. По команде Шишака Серебряный и Алтейка прикрывали отход до тех пор, пока из амбара не выбрались все до единого, и отряд снова пустился в путь. После схватки у Алтейки была ранена передняя лапа, а укус крысы всегда грозит серьезными неприятностями. Обогнув озерцо, где большая серая кряква медленно выплыла из осоки и заполоскала клювом в воде, кролики остановились и сидели, пока она не взлетела. Почти полмили пришлось им бежать по открытому пастбищу, где негде было укрыться, где каждую минуту мог напасть на их след хищник, но все обошлось. Летний воздух прорезал неестественный стрекот маленького самолета, он летел прямо над кроликами, но Пятик твердо сказал, что это не элиль. А теперь вся компания лежала в зарослях бересклета и устало водила носами, принюхиваясь к незнакомой, голой земле.
После бегства из городка-ловушки приятели стали хитрей, осторожней, смелее, понимали друг друга с лету и действовали сообща. Они оценили друг друга по достоинству, сблизились и начали больше доверять друг другу. Теперь они знали, что только от этого - и ни от чего больше - зависит жизнь каждого, и дорожили каждым. Когда Шишак угодил в петлю, все, подобно Черничке, несмотря на старания Ореха, содрогнулись, решив, будто все пропало. И не будь Ореха, Чернички, Алтейки и Плошки, Шишак бы и в самом деле погиб. Он бы погиб, не будь сам так вынослив, - кто еще смог бы выдержать страшное испытание? Больше никто не сомневался ни в силе Шишака, ни в интуиции Пятика, ни в сообразительности Чернички, ни в праве Ореха командовать. Во время крысиной атаки Алтейка и Серебряный, не прекословя послушались Шишака и встали там, где велел он. А остальные, едва заслышав приказ Ореха быстро выбираться из амбара, выполнили его немедленно, не требуя объяснений. Когда же Орех крикнул, что придется бежать по открытому пастбищу, кинулись вперед, только дождавшись Алтейку и Серебряного и выслав Одуванчика на разведку. Позже, увидав самолет, все без исключения поверили Пятику и не испугались железного крестика в небе.
Плохо приходилось Земляничке. Он грустил, медленней соображал и совершенно извелся, стыдясь своей прежней роли. По характеру мягкий, Земляничка даже себе боялся признаться, насколько привык к праздности и хорошей пище. Но он не жаловался, и друзья понимали, что их новый товарищ из кожи вон вылезет, чтобы не отстать. А в лесу, где один он только и умел ориентироваться, оказалось, что и Земляничка тоже может пригодиться.
- Знаешь, не нужно его прогонять - он привыкнет, - сказал возле озера Орех Шишаку.
- Учить его и учить, - откликнулся Шишак, - тоже мне… щеголь. - По его понятиям, Земляничка был чересчур манерный.
- Запомни, Шишак, я не хочу, чтобы ты его запугивал. От этого толку мало.
Шишак хоть и неохотно, но согласился. Он теперь стал терпимей к другим. После случившегося он ослаб и быстро уставал. Потому-то в амбаре ему никак не удавалось заснуть, и, заслышав шорох, он вскочил и немедленно поднял тревогу. Шишак не оставил Серебряного и Алтейку один на один с крысами, но смирился с тем, что самых сильных врагов должен оставить им. Впервые в жизни ему пришлось вспомнить о скромности и благоразумии.
Когда солнце, опустившись ниже, коснулось гряды туч на горизонте, Орех вышел из-под ветвей бересклета и внимательно посмотрел вниз. Потом повернулся и взглянул на муравейники, которые поднимались то тут, то там по всему ровному верхнему склону. Вслед за Орехом выбрались из-под веток Пятик и Желудь и принялись грызть эспарцет. Вкус был незнакомый, но кролики сразу поняли, что трава эта съедобная, и у них полегчало на сердце. Орех оглянулся на друзей и тоже попробовал крупные, в розовых фуксиновых прожилках, зубчатые цветы.
- Пятик, - сказал он, - скажи, я правильно, тебя понял? Ты хочешь во что бы то ни стало влезть на эту гору? Так?
- Да, Орех.
- По это же, наверное, ужасно высоко. Вершину даже не видно. Что если там пусто и холодно?
- Не на земле же мы будем лежать. Почва в этих местах легкая, и мы, как только найдем подходящее место, быстро выроем себе норы.
Орех снова задумался.
- Задержаться страшно, Все мы очень устали. Но я точно знаю, сидеть на месте опасно. Надо уходить. Местности мы не знаем, нор нет. Но, по-моему, и речи не может быть о том, чтобы подниматься сегодня. Вдруг там мы окажемся еще в большей опасности.
- Тогда нужно рыть норы? - сказал Желудь. - Здесь ведь все кругом видно не хуже, чем на той вересковой пустоши, по которой мы шли, а деревья нам не защита.
- Завтра тоже ничего не изменится, - сказал Пятик.
- Я не спорю с тобой, Пятик, - ответил Желудь. - Но давайте рыть. Без нор всегда страшно.
- Прежде чем поднимутся все, - сказал Орех, - нужно кому-то посмотреть, что там такое. Я пойду сам. Я помчусь изо всех сил, а вам внизу остается только надеяться на лучшее. Во всяком случае, у вас будет время отдохнуть и подкрепиться.
- Один ты не пойдешь, - твердо сказал Пятик.
Несмотря на усталость, идти пожелали все, и Орех сдался, выбрав себе Дубка и Одуванчика, потому что вид у них был пободрей, чем у остальных. Троица двинулась вверх по холму медленно, перебегая от куста к кусту, от кочки к кочке, все время останавливаясь, принюхиваясь, вглядываясь в огромную травянистую гладь, протянувшуюся в обе стороны насколько хватало глаз.
Кролики - если вдруг им пришлось оставить знакомые, вдоль и поперек изученные места и родные норы - живут в непрестанном страхе. Напряжение может достигнуть такого предела, что оцепеневший кролик будет не в состоянии двинуться (пользуясь языком самих кроликов, тогда он впадает в «торн»). Орех и его компания не отдыхали почти два дня. И с тех пор, как они покинули Сэндлдордское поселение, они не знали ни минуты покоя. Беглецы нервничали, шарахались от собственной тени и, когда представлялась возможность передохнуть, в изнеможении валились под первый попавшийся кустик. От Алтейки и Шишака за милю разило кровью, и об этом помнили все. Но сейчас Ореха, Одуванчика и Дубка больше всего беспокоило открытое незнакомое пространство склона, где невозможно увидеть, что впереди. Они поднимались вверх не по траве, а сквозь траву - красную от закатного солнца, словно объятую пламенем, - сквозь треск разбуженных насекомых. Они обходили стороной муравейники и заросли ворсянки. Они и понятия не имели, сколько осталось бежать до вершины. Едва разведчики одолевали какой-нибудь небольшой подъем, как тотчас за ним открывался новый. Орех подумал, что в этих местах наверняка водятся хорьки или белые совы. Он представил себе, как в сумерках над травяными просторами летит сова, вглядываясь в темноту своими каменными глазками, всегда готовая сделать небольшой крюк и погнаться за любой тенью. Элили поджидают свою добычу, а сова - она ищет ее и подлетает бесшумно.
Пока кролики двигались вверх, подул южный ветер, и лучи заходящего солнца окрасили небо красным до самого зенита. Орех, как и всякий дикий зверек, не привык разглядывать небо. Единственное, на что он временами обращал внимание, - это на линию горизонта, где обычно темнели деревья или ограда. Теперь же, поднимаясь по склону, Орех вдруг увидел безмолвно ползущие из-за вершины красноватые облака. Орех заволновался - это движение было иным, совсем не похожим на движение деревьев, травы или кроликов. Гигантская масса проплывала ровно, беззвучно и все время в одном и том же направлении. Это был какой-то совсем другой мир.
«О Фрит! - подумал Орех, повернувшись на минутку к полыхающему закату. - Неужто когда ты даешь жизнь кролику, ему приходится продираться сквозь все эти тучи? Фрит, если и впрямь ты разговариваешь с Пятиком, дай и мне поверить в это».
В этот момент у самой кромки склона он заметил силуэт убежавшего далеко вперед Одуванчика, который сидел прямо на муравьиной куче. Орех всполошился и кинулся догонять.
- Слезь, Одуванчик, слезь! - крикнул он. - Зачем ты туда забрался?
- Отсюда лучше видно, - ответил Одуванчик, радостный и взволнованный. - Ты только посмотри! Весь мир как на ладони!
Орех подбежал ближе. Неподалеку возвышался еще один муравейник, и, следуя примеру приятеля, он уселся на нем и осмотрелся. Теперь ему было видно, что они поднялись на почти ровную площадку. Крутой подъем здесь заканчивался, но, занятый мыслями о всевозможных элилях и опасностях, Орех сразу этого не заметил. Они были почти на самой вершине. Теперь, когда обзор не заслоняла трава, Орех видел все на много миль. На холме не было ни кустов, ни деревьев. На этом пространстве, где только трава и небо, любое движение сразу заметно. Ни человек, ни лиса, ни даже кролик не смогут подняться сюда незамеченные. Пятик не ошибался. Здесь, наверху, их никто никогда не застигнет врасплох.
Ветер ерошил шерстку, трепал траву, которая пахла чабрецом и Черноголовкой. Благодатным покоем все дышало на этих пустынных склонах. Высота, небеса и дали потрясли кроликов, и они обернулись к закату.
- О Фрит, отдыхающий па холмах! - воскликнул Одуванчик. - Должно быть, ты сотворил все это для нас!
- Сотворил-то, может, и он, но нам про холмы рассказал Пятик, - ответил Орех. - Посмотришь, как он обрадуется, когда все увидит сам! Наш Пятик-рах!
- А где Дубок? - вдруг вспомнил Одуванчик.
И хотя еще было светло, приятели нигде не нашли Дубка. Побегав туда-сюда, они взобрались на небольшую кочку. Но заметили лишь полевую мышь, которая выбралась из норки и шмыгнула в заросли спелой травы.
- Наверное, спустился вниз, - сказал Одуванчик.
- Спустился он или нет, - сказал Орех, - мы не можем искать его вечно. Нас ждут внизу, вдруг что-то случилось. Пора спускаться.
- Все-таки стыдно, что мы его потеряли, и как раз тогда, когда добрались сюда, живые и невредимые. Дубок растяпа - не надо нам было брать его на разведку. Но куда же он подевался, да так незаметно?
- Наверняка спустился вниз, - ответил Орех. - Интересно, как его встретил Шишак? Надеюсь, не поколотил. Пошли-ка обратно.
- Ты хочешь привести сюда всех сегодня же? - спросил Одуванчик.
- Не знаю, - сказал Орех. - Посмотрим. Ночевать надо там, где безопасней.
Они двинулись к спуску. Начинало смеркаться. Отыскав глазами несколько низкорослых деревьев, которые выбрали ориентиром еще по пути наверх, кролики сорвались с места. В холмах часто бывают такие чахленькие оазисы. На невысоком обрыве росли рядышком несколько кустов бузины да терновника. И яркие цветы бузины качались над белесыми грязноватыми пятнами выступавшего на поверхность мела. Подбежав поближе, приятели вдруг увидели Дубка, который сидел в зарослях чертополоха и умывался передними лапами.
- А мы тебя ищем, - сказал Орех. - Где ты был?
- Прости, Орех, - кротко отвечал Дубок. - Я заметил, что тут есть норы. И решил - вдруг они нам пригодятся.
За спиной Дубка на невысоком обрыве темнели три кроличьи норы. А под кустами над обрывом, между толстых кривых корней, Орех с Одуванчиком разглядели еще две. Ни следов, ни помета. Пусто.
- Внутрь заглядывал? - спросил Орех, нюхая воздух.
- Заглядывал, - ответил Дубок, - во все три. Мелкие, не слишком удобные, зато чистые - ни болезнью, ни смертью не пахнет. Кажется, нам они в самый раз, по крайней мере, пока.
В сумерках прямо над их головами пролетел стриж, и Орех повернулся к Одуванчику.
- «Знай! Знай!» - передразнил он стрижа. - Сходи-ка за остальными.
Вот так и вышло, что повезло самому рядовому из рядовых, именно он и нашел то, в чем беглецы нуждались больше всего. И может быть, даже спас кого-то от гибели, ибо вряд ли, ночуя в траве - все равно, под холмом или на вершине, - кролики могут рассчитывать, что все доживут до утра.

19.
СТРАШНАЯ НОЧЬ

Норы и впрямь оказались неудобные. «Для бродяг [15] вроде нас сойдут», - сказал Шишак. Усталые путники в чужих краях не слишком привередливо относятся к подвернувшемуся жилью. Норы были сухие, просторные. Туда влезло бы кроликов двенадцать. Два прямых перехода вели из-под корней терновника к спальням на меловом обрыве. Кролики не умеют делать подстилки, и на твердом как камень полу беглецам показалось совсем неуютно. Зато оттуда в глубину мелового пласта, а потом, поднимаясь вверх, привычные, вырытые дугой коридоры вели к норам с хорошо утоптанным земляным полом. Они были глухие, не связанные друг с другом, но измученная компания просто не обратила на это внимания. Уютно свернувшись клубочками, почувствовав себя в безопасности, они устроились там, разделившись по четыре, и тотчас уснули. Только Орех лег не сразу - он вылизывал ногу Алтейки. Никаким воспалением даже не пахло, но, вспоминая, что ему довелось слышать о крысиных укусах, Орех решил проследить, чтобы Алтейка спал подольше и, пока ранка не заживет, держался подальше от грязных мест.
«Уже третий раненый. Но, в конце концов, могло быть и хуже», - подумал он и уснул.
Короткая июньская ночь растаяла через несколько часов. На высоком холме рассвело рано, но наши друзья и ухом не вели. Солнце совсем уже встало, а кролики все еще крепко спали в непривычной для них тишине. В наши дни и в лесу, и в поле дневной шум настолько силен, что не все лесные обитатели в состоянии его выдержать. Почти повсюду слышен грохот на людских дорогах - от легковушек, автобусов, мотоциклов, тракторов, грузовиков. Утренняя возня на фермерских подворьях тоже разносится по всей округе. Людям, которые собрались записать птичьи голоса, приходится выходить рано, раньше шести утра, и то не всегда поход бывает удачным. Почти сразу после шести в лес вторгается сначала отдаленный, а потом все нарастающий громкий гул. За последние пятьдесят лет тихих мест в Англии почти не осталось. Но сюда, на Уотершипский холм, снизу доносились лишь слабые отзвуки дневной суеты.
Когда Орех проснулся, солнце поднялось чуть не вровень с вершиной. Рядом спали Алтейка, Пятик и Плошка. Орех лежал с краю у входа и потому выскользнул в тоннель, никого не потревожив. Он присел, оставив кучу помета, и выпрыгнул из терновника на открытый луг. Всю землю внизу скрывала утренняя дымка - она лишь начинала рассеиваться. Вдалеке, то тут, то там, из тумана торчали купы деревьев да крыши домов, словно скалы из моря. Небо было безоблачное, ясно-синее, а над самой кромкой холмов - розовато-лиловое. Ветер стих, в траве сновали паучки. День обещал быть жарким.
Орех прыгал с места на место - так прыгает всякий пасущийся кролик: сделает пять-шесть медленных высоких скачков, потом остановится, чтобы, навострив ушки, оглядеться, потом - быстро-быстро погрызет стебельки травы и двинется дальше. Впервые за много дней Орех ничего не боялся. Он отдыхал.
«Пятик не ошибся, - думал он, - это место как раз для нас. Но к нему еще надо привыкнуть, и чем меньше мы сделаем ошибок, тем лучше. Интересно, куда подевались хозяева этих нор? Умерли они или просто ушли дальше? Найти бы их - тогда бы мы сразу все разузнали».
Из дальней норы робко выглянул кролик. Это был Черничка. Как и Орех, он присел, оставив кучку помета, почесался, выскочил на залитую солнцем траву, поднял уши. Потом принялся за еду. Орех подошел и пристроился рядом, откусывая стебельки и прыгая вслед за приятелем. По пути им попался кустик истода - над травой поднимались высокие стебли, и один за другим раскрывались, как крылья, ясно-синие, словно небо, лепестки. Черничка попробовал его на зубок, но листья оказались грубые и невкусные.
- Не знаешь, что это? - спросил он.
- Нет, - ответил Орех. - Первый раз вижу.
- Тут мы много чего не знаем, - сказал Черничка. - Я говорю о здешних травах. Ни вида, ни запаха. Нужно придумать что-нибудь.
- Ты же у нас главный выдумщик, - сказал Орех. - Если бы не твои подсказки, сам бы я ничего не сделал.
- Зато ты идешь первым и первым подвергаешь себя опасности, - ответил Черничка. - Все это знают. Правда, путешествию конец. Здесь, как и думал Пятик, совершенно безопасно. Никто не явится незаметно - по крайней мере, пока у нас есть носы, глаза и уши.
- Ну, что есть, то есть.
- Да, но не ночью. В темноте-то мы ничего не видим. - По ночам и должно быть темно, а нам положено спать, - сказал Орех.
- Даже в открытом поле?
- Но ведь можно жить и в этих норах, а снаружи ставить дежурного. В конце концов, не рыть же новые. Получится, как в тот раз, когда мы вышли из вереска, - выцарапаем какую-нибудь ерунду - и все.
- Вот над этим-то я и ломаю голову, - ответил Черничка. - Эти кролики, от которых мы ушли - Барабанчик и остальные, - сколько же они умеют такого, что диким кроликам и в голову не придет, - камешки в землю втыкают, запасы делают, и Фрит его знает что еще.
- Ну если на то пошло, и Треарах хранил в норе салат.
- Вот именно. Понимаешь, они переделали все по-своему, а кое-что придумали сами. Но раз они чему-то научились, значит, сможем и мы, если захотим. Говоришь, копают только крольчихи? Обычно - да. Но ведь и мы умеем, когда надо. Ты только представь, что у нас есть сухие глубокие норы, где и от непогоды спрячешься, и выспишься хорошенько. Тогда мы по-настоящему почувствовали бы себя в безопасности. А нет у нас их лишь потому, что кролики, видите ли, не желают копать. Заметь, не то чтобы не могут, а не желают!
- Куда это ты клонишь? - спросил Орех недовольно, но в то же время заинтересованно. - Ты что, хочешь, чтобы мы попытались сделать из этих нор настоящий городок?
- Нет, из этих не выйдет. Понятно, почему их бросили. Чуть копни - сразу наткнешься на это твердое белое. А зимой в них должно быть ужасно холодно. Но на самой вершине есть лесок. Я приметил его вчера на ходу, когда поднимался. Давай сбегаем - вместе посмотрим?
И они побежали вверх. Дальше к юго-западу, над лугом, вдоль хребта тянулся обрыв, а на нем рос лес.

Предыдущая страница 7 Следующая страница


Обитатели Холмов 8

- Деревья там большие, - говорил Черничка, - и земля наверняка рыхлая. Выроем норы и заживем не хуже, чем дома. Но если Шишак и все остальные скажут, что рыть не хотят или не умеют, - что ж, придется остаться, где пусто и холодно… Конечно, место тихое, безопасное, но когда наступят холода, нас оттуда просто-напросто выдует.
- У меня и в мыслях не было заставлять их рыть по-настоящему, - с сомнением в голосе произнес Орех, когда друзья снова спустились вниз. - Крольчатам, конечно, норы необходимы, но мы-то обойдемся.
- Все мы родились в городке, который вырыли еще наши прапрабабушки, - сказал Черничка. - Мы не привыкли к бездомной жизни. Конечно, у нас, как у всех, этим занимались крольчихи. Но помяни мое слово - если мы не научимся делать то, к чему не привыкли, мы долго не протянем.
- Но сколько же придется работать!
- Гляди-ка, Шишак. И кто-то еще. Посмотрим, что они на это скажут.
Но в «силфли» Орех решился рассказать о затее Чернички одному только Пятику. Позже, когда почти все наелись - кто играл в траве, кто грелся на солнышке, - он предложил прогуляться к обрыву. «Так просто - пойти и посмотреть, что там за лес». Серебряный и Шишак согласились сразу, и в результате смотреть лес побежали все.
Он был не похож на леса равнин. По краю обрыва тянулась полоска деревьев ярдов четыре-пять в ширину и пятьдесят в длину - обычный на меловых холмах ветролом. В этом лесу, кроме огромных буков, больше почти ничего не росло. Огромные гладкие стволы давали зеленую тень - под шатром раскидистых ветвей бегали солнечные зайчики. Земля под буками была голая, без единой травинки. Кролики оторопели. Они глазам не верили, не понимая, как это лес может вдруг оказаться таким светлым и спокойным, да еще и просматриваться насквозь. А ровный, мягкий шорох буковых листьев оказался ничуть не похожим на лесные звуки, которые слышатся среди дубов, берез и в зарослях лещины. Робко они вошли в лес и по краю обрыва добрались до северо-восточной его оконечности, Оттуда открывался пологий травяной склон. Пятик, казавшийся до нелепого маленьким рядом с тяжелым Шишаком, повернулся к Ореху, будто его осенила счастливая мысль.
- Конечно, Орех, Черничка прав! - воскликнул он. - Надо сделать все, что в наших силах, и вырыть здесь хоть парочку нор. Я-то, во всяком случае, попытаюсь.
Все растерялись. Но когда Орех устроился под обрывом и принялся копать легкую почву, Плошка с готовностью кинулся помогать. Вскоре еще трое взялись за работу. Рыть было легко, и, хотя все то и дело отбегали в сторону подкрепиться или просто погреться на солнышке, к полудню Орех уже с головой скрылся в норе и повел тоннель между корнями. В таких лесах обычно не бывает подроста, но буковые кроны сами по себе хорошая защита - а кролики сразу поняли, что здесь водятся ястребы. Хотя эти птицы редко охотятся на зверьков крупнее крысы, иногда они нападают и на кроликов. Потому ни один взрослый кролик не останется на виду, если заметит в воздухе парящего ястреба. И стоило друзьям увлечься работой, Желудь заметил летящую с юга птицу. Он забарабанил по деревяшке, шмыгнул под дерево, а за ним все остальные. Долго они не решались выйти из укрытия. А едва только взялись за дело, тотчас снова заметили - если, конечно, это был не тот же самый - ястреба, который кружил в стороне, над верхним лугом, где они бегали вчера утром. Орех поставил сторожем Алтейку, и дважды тот подавал сигнал тревоги, обрывая вдруг захватившую всех радость работы. Ближе к вечеру компанию всполошил проскакавший через перевал всадник, мчавшийся по дороге в северной части леса. Больше за весь день они не видели никого крупнее лесного голубя.
Когда всадник, немного не доехав до вершины Уотершипского холма, свернул к югу и исчез из виду, Орех вернулся на окраину леса посмотреть на северные долины, где лежали спокойные, яркие от солнца поля и далеко, на севере Кингслера, поднимались высокие столбы дыма. В воздухе похолодало, а солнце снова повернуло к северному горизонту.
- Кажется, мы уже достаточно потрудились, - сказал Орех. - Во всяком случае, на сегодня хватит. Я хочу спуститься вниз, к подножию, поискать хорошей травки. Здесь трава неплохая, но уж слишком сухая и тощая. Кто-нибудь хочет пойти со мной?
Шишак, Одуванчик и Плющик вызвались составить ему компанию, остальные предпочли вернуться в терновник, перекусив по дороге, и улечься спать вместе с солнышком. Орех с Шишаком прикинули на глазок, где по пути можно спрятаться, и слетели вниз, мигом одолев четыреста или пятьсот ярдов. Никто на них не нападал, приятели мирно паслись на травке на краю пшеничного поля, - такую картинку можно частенько увидеть в любом уголке Англии. Орех, несмотря на усталость, не забыл на случай тревоги приискать глазами укрытие. Ему повезло - он заметил старый, наполовину осыпавшийся ров, так заросший крапивой и бутнем, что в нем можно было бы спрятаться не хуже, чем в норе, и вся четверка пощипывала траву поблизости, чтобы в случае нужды успеть шмыгнуть под его защиту.
- Сгодится на крайний случай, - проговорил Шишак набитым клевером ртом и обнюхал опавший цветок гордовины. - Бог ты мой, с тех пор как мы ушли от своих, сколько мы успели узнать! Больше, чем там за всю жизнь! А норы! Правда, тут нам еще придется учиться. Заметил? - земля здесь совсем не та, что дома. Пахнет по-другому, поддается по-другому, да и сыплется тоже не так.
- Хорошо, что напомнил, - сказал Орех. - Там, у Барабанчика, мне-то ведь кое-что и понравилось - большая пещера. И хочется мне выкопать такую же. Здорово придумано - собраться всем в норе обсудить что-нибудь, послушать сказку, поболтать. Что скажешь? По-твоему, у нас получится или нет?
Шишак задумался.
- Н-да, - сказал он. - Если вырыть слишком большую нору, начнет осыпаться кровля. Обязательно нужна какая-то опора. Что там было у Барабанчика?
- Корни тиса.
- Ну, мы тоже роем под деревом. Но вот что за корни у него, подойдут ли?
- Надо спросить Земляничку. Он, конечно, и сам знает не много. Ведь ту пещеру вырыли задолго до его рождения.
- И если она когда-нибудь обвалится, так не на его голову. У них там все племя будто неживое - как совы на свету. Правильно он сделал, что ушел.
На пшеничное поле спустились сумерки, но вершину холма еще освещали длинные красные отблески заходящего солнца. Неровная тень изгороди побледнела, исчезла. Запахло прохладой, сыростью приближающейся ночи. Мимо прогудел майский жук. Замолчали кузнечики.
- Скоро вылетят совы, - сказал Шишак. - Побежали обратно.
В это мгновение со стороны темного поля до них донесся топот. Топот приблизился, и кролики увидели белый кончик мелькнувшего хвоста. Они стремглав бросились ко рву. Теперь, когда ров и впрямь понадобился, он показался намного уже, чем раньше. Только в одном конце хватало места, чтобы развернуться, но не успели приятели там устроиться, как прямо им на головы слетели еще Плющик с Одуванчиком.
- Что там такое? - спросил Орех. - Что вы услышали?
- Кто-то бежит к изгороди, - откликнулся Плющик. - Какой-то зверь. Ну и шуму же от него.
- Заметил, кто это?
- Нет. И запаха не почуял. Ветра нет. Но слышал прекрасно.
- Я тоже, - сказал Одуванчик. - Это кто-то большой - как крупный кролик. Мне показалось, что хоть он и шумит, но все же старается не показываться.
- Неужто «хомба»?
- Нет, уж ее-то запах мы бы почуяли, - сказал Шишак, - с ветром или без ветра. Судя по вашим словам, это очень похоже на кошку. Только бы не горностай. «Хей, хей, ты, эмблерный храйр!» Вот пакость! Придется немного посидеть тихонько. Но если он нас заметит, приготовьтесь удирать.
Кролики ждали. Быстро стемнело. Над головами сквозь летнюю зелень пробивался лишь слабенький свет. Дальний конец рва так зарос, что сквозь траву ничего не было видно, но над головой в прорезях листьев кролики видели кусочек неба, теперь ставшего темно-синим. Время шло, и, словно на стеблях бутня, зажигались звезды. Мерцание звезд было слабым, неровным, как легонький ветерок. Наконец Орех оторвал от них взгляд.
- Что ж, попробуем устроиться на ночлег, - сказал он. - Ночь теплая. Кого бы там ни носило, лучше уж не рисковать.
- Ну-ка, ну-ка, - прошептал Одуванчик. - Что это?
Сначала Орех ничего не расслышал. Потом уловил далекий, но отчетливый звук - кто-то то ли стонал, то ли плакал, прерывисто, робко. И хотя этот звук даже близко не походил на охотничий клич элиля, все же Орех обомлел от страха. Но едва он успел навострить уши, плач прекратился.
- Фрит небесный! Кто это? - прошептал Шишак, и «шапочка» его встала дыбом.
- Может, кошка? - предположил Плющик, широко распахнув глаза.
- Это не кошка! - ответил Шишак, губы его раздвинулись, застыв в невообразимой гримасе. - Это не кошка! Это… Вы что, не поняли? Вам… - Он замолчал. Потом сказал очень тихо: - Вам что, матери в детстве не говорили?
- Нет! - воскликнул Одуванчик. - Нет! Это какая-то птица… или раненая крыса…
Шишак встал. Спина его выгнулась, подбородок прижался к напрягшейся шее.
- Это Черный Кролик Инле, - прошептал он. - Кто еще может стонать в таком месте?
- Нельзя так говорить! - оборвал его Орех. Он чувствовал, что сам задрожал от страха, и потому покрепче уперся ногами в стенки рва.
Неожиданно звук повторился ближе - теперь его услышали все. Рядом и впрямь плакал кролик, но в это едва можно было поверить. Его голос словно летел в холодном пространстве потемневшего неба - таким неземным и одиноким показался он нашим приятелям. Сначала раздался просто стон. Потом ясный, отчетливый вопль, который услышал каждый.
- Зорн! Зорн! [16] - вскрикивал страшный пронзительный голос. - Нет никого! О, зорн!
Одуванчик захныкал. Шишак попытался зарыться в землю.
- Прекрати! - зашипел на него Орех. - Перестань, все в меня летит! Я хочу послушать.
В этот момент голос отчетливо произнес:
- Тлайли! О, Тлайли!
При этих словах кролики едва не кинулись прочь от ужаса. Они замерли. Шишак, с неподвижным, застывшим взглядом, попытался было выбраться изо рва.
- Надо идти, - бормотал он заплетающимся языком, и Орех с трудом понял, что он говорит. - Когда он зовет, надо идти.
Орех испугался так, что почти ничего не соображал. И как на берегу речки Энборн, перестал отличать сон от яви. Кто - или что - зовет Шишака? Если это живой кролик, откуда он знает имя? В голове оставалась одна только мысль: отпускать сейчас Шишака - испуганного, беспомощного - никак нельзя. Орех прижал Шишака лапами к стенке канавы.
- Сиди смирно, - задыхаясь, сказал он. - Я сам пойду, посмотрю, кто там тебя зовет. - Ноги едва не отказали ему, когда он, оттолкнувшись, выскочил изо рва.
Несколько минут Орех ничего не видел; пахло, как и прежде, росой и бузинным цветом, и наш смельчак провел по траве носом. Он выпрямился, осмотрелся. Поблизости никого.
- Кто здесь? - сказал он.
Никто не отозвался. Орех решил было задать вопрос снова, как вдруг тот же голос проплакал:
- Зорн! О, зорн!
Голос шел от изгороди на краю поля. Орех обернулся на звук и почти сразу под листьями тсуги различил тень скорчившегося кролика. Он приблизился и спросил:
- Ты кто?
Ответа не последовало. Орех не знал, что и делать, как вдруг почувствовал рядом с собой легкое движение.
- Это я, Орех, - не сказал, а выдохнул Одуванчик.
Вместе они подобрались к изгороди. Чужак не шелохнулся. При слабом свете звезд приятели увидели обыкновенного кролика - такого же настоящего, как и они сами. Кролик совсем выбился из сил а задние ноги его и крестец распластались на земле, словно парализованные. Кролик дико повел расширившимися, ничего не видящими глазами и, не находя ни в чем и ни в ком избавления от страха, с самым жалким видом принялся лизать разорванное, кровоточащее ухо, свисающее прямо ему на глаза. Вдруг он вскрикнул и застонал, словно призывал всю Тысячу Недругов явиться и избавить его от страшного бремени - от жизни на этой земле.
Это был Падуб, Капитан Сэндлфордской Ауслы.

20.
МЫШЬ И «УЛЕЙ»

У него было лицо человека, одолевшего тяжкий путь.
«Сказание о Гилъгамеше»
В Сэндлфордском кроличьем городке Падуб был фигурой значительной. Ему доверял сам Треарах и не раз посылал Падуба выполнить поручение, где требовалось настоящее мужество. Так, в начале весны в соседнем лесочке появилась лиса, и Капитан, прихватив с собой парочку добровольцев, несколько дней не спускал с нее глаз и докладывал Старшине о каждом ее передвижении до тех пор, пока однажды вечером лиса не исчезла так же неожиданно, как и появилась. Капитан не терпел капризов, знал, что такое долг, и никогда им не пренебрегал. Крепкий, неприхотливый, добросовестный, немножко - с кроличьей точки зрения - жестковатый, он был прирожденным исполнителем. Тогда и речи идти не могло, чтобы попробовать уговорить его уйти из городка вместе с Пятиком и Орехом. Потому появление Падуба возле Уотершипского холма просто ошеломило приятелей. Мысль же о том, что Падуб может дойти до такого жалкого состояния, никому даже в голову не приходила.
И, признав в бедолаге под кустиком Капитана Ауслы, Орех с Одуванчиком тупо смотрели на него, словно увидели вдруг под землей беличью нору или ручей, который взял да и побежал вверх по холму. Они не верили своим глазам. Голос, раздававшийся в темноте, оказался вовсе не сверхъестественным, но испугались они от этого ничуть не меньше. Как же Капитан попал сюда, к подножию холма? Что произошло?
Орех попытался привести мысли в порядок. Что бы ни стояло за появлением Падуба, нужно делать все по порядку. Они в чистом поле, ночью, поблизости нет никакого укрытия, кроме заросшего травой рва, с ними раненый, от которого пахнет кровью, который плачет, не отдавая себе отчета в том, как это опасно, и, кажется, не может двинуться с места. Что если на его след напал горностай и вот-вот появится здесь? Если они хотят помочь Падубу, надо поторопиться.
- Сходи, скажи Шишаку, кто это, - сказал он Одуванчику, - и приведи сюда. А Плющик пусть бежит наверх и скажет, чтобы никто не вздумал спускаться. Помочь не помогут, а риску прибавится.
Едва Одуванчик убежал, Орех увидел за изгородью какую-то тень. Не успел он понять, что это, как, хромая, к Падубу подошел еще один кролик.
- Помоги, если можешь, - сказал он Ореху. - С нами случилась беда, к тому же командир болен. Есть здесь какая-нибудь нора?
Орех узнал кролика, с которым Падуб приходил арестовывать Шишака, но не помнил имени.
- Почему ты бросил его, а сам спрятался? - задал вопрос Орех.
- Я услышал, как вы подходите, и сбежал, - ответил тот. - Капитана было с места не сдвинуть. Я решил, что идет элиль, а оставаться, чтобы тут же погибнуть, не хотелось. Сейчас я, наверное, не справлюсь и с полевой мышью.
- Ты знаешь меня? - спросил Орех.
Но кролик не успел ответить, потому что из темноты появились Шишак и Одуванчик. Шишак какое-то время глазел на Падуба, потом лег перед ним на землю и коснулся его носа.
- Падуб, это я, Тлайли, - сказал он. - Ты звал меня.
Падуб не ответил, а только не отрываясь смотрел на Шишака. Шишак обернулся.
- Кто это с ним? - сказал он. - Ах, это ты, Колокольчик. Кто еще с вами?
- Никого, - отвечал Колокольчик. Он хотел что-то добавить, но тут заговорил Падуб.
- Тлайли, - сказал он. - Значит, мы нашли тебя.
С трудом он сел и огляделся.
- Ты ведь Орех? - спросил он. - А это… да я бы и сам вспомнил, но боюсь, я сейчас не в самой хорошей форме.
- Это Одуванчик, - сказал Орех. - Послушай, я знаю, ты измучен, но тут оставаться нельзя. Здесь опасно. Сможешь подняться с нами наверх к норам?
- Капитан, - сказал Колокольчик, - знаешь, что одна травинка говорит другой?
Орех сердито взглянул на него, но Падуб спросил:
- Ну и что же?
- Она говорит: «Слушай, здесь кролики! Здесь страшно!».
- Сейчас не время… - начал было Орех.
- Пусть болтает, - сказал Капитан. - Мы вообще бы не добрались сюда без его дурацкой болтовни. Идти я смогу. Это далеко?
- Не очень, - сказал Орех и подумал, что Падуб вряд ли когда-нибудь туда доберется.
Поднимались они долго. Орех велел разделиться - сам он шел рядом с Падубом и Колокольчиком, а Шишак и Одуванчик бежали в стороне сбоку. Несколько раз пришлось останавливаться, и Орех, дрожавший от страха, еле сдерживал нетерпение. Только когда появилась луна - край огромного диска разгорался над горизонтом у них за спиной, над долиной, все ярче и ярче, - только тогда Орех не выдержал и заторопил Капитана. И тотчас в белесом свете увидел спускавшегося к ним навстречу Плошку.
- Кто позволил? - сердито прикрикнул на него Орех. - Я же сказал Плющику, чтобы никто не вздумал спускаться!
- Плющик не виноват, - пискнул Плошка. - Просто ты ведь остался со мной у реки, вот и я тоже решил не бросать тебя. К тому же норы уже совсем близко. А вы правда нашли Капитана Падуба?
Подошли Шишак и Одуванчик.
- Вот что я вам скажу, - пробурчал Шишак - Этой парочке долго теперь отдыхать. Пусть Плошка и Одуванчик отведут их в пустую нору и побудут с ними сколько потребуется. Остальным лучше пока не соваться.
- Да, это правильно, - ответил Орех. - Пошли со мной.
И оба кролика быстро исчезли в терновнике. Остальные уже выбрались из нор и сидели рядышком, перешептываясь и поджидая друзей.
- Молчать, - цыкнул на них Шишак, прежде чем кто-то успел открыть рот. - Да, мы нашли Падуба и Колокольчика - больше никого. Они не в очень хорошей форме, так что пока их не тревожить. Освободите им нору. Я пошел спать, а вы, если есть у вас хоть капля разума, не лезьте к ним.
Но прежде чем уйти, он повернулся и сказал Ореху:
- Ведь ты пошел вместо меня, Орех? Этого я не забуду.
Орех вспомнил про раненую ногу Алтейки и спустился в нору. Туда же забрались Серебряный и Плющик.
- Слушай, Орех, что-то случилось. - прошептал Серебряный. - Наверняка что-то ужасное. Падуб никогда не бросил бы Треараха.
- Не знаю, - отозвался Орех. - Пока никто ничего не знает. Подождем до завтра. Падуб, наверное, никогда больше не сможет бегать, но Колокольчик поправится. А сейчас дай-ка я посмотрю Алтейке ногу.
Ранка заживала, Орех справился быстро и вскоре уже спал крепким сном.
Следующий день выдался жарким и безоблачным. Утром в «силфли» не вышли ни Плошка, ни Одуванчик, а всех остальных непреклонный Орех увел в буковый лес продолжать работы. Он порасспрашивал Земляничку о потолке и выяснил, что свод пещеры держался на вертикальных, переплетавшихся друг с другом, уходивших в пол корнях. Сам Орех этого не заметил.
- Корней было немного, но они держали весь свод, - сказал Земляничка, - и несли почти всю нагрузку. Без них потолок обвалился бы после первого же ливня. Ночью в дождь сразу чувствуешь, как земля тяжелеет, но если есть опоры, это не имеет значения.
Втроем - Шишак, Орех и Земляничка - забрались под землю. Между корнями буков рождался новый кроличий город. Правда, пока это была всего лишь маленькая, неправильной формы норка с одним только входом. Друзья взялись за работу - расширяли стенки, рыхлили землю между корней, а потом повели наверх второй выход в лес. Земляничка вдруг бросил копать и забегал между корнями, принюхиваясь к почве, пробуя ее на зубок и трогая передними лапами. Орех решил, что тот устал и теперь делает вид, будто занят делом, а сам отдыхает, но Земляничка наконец угомонился и вернулся на место. Он что-то придумал.
- Дело вот в чем, - начал он. - Такие корни большой свод не удержат. Найти дерево точно такое, как над старой пещерой, было бы слишком большой удачей, и вряд ли нам это удастся, Но мы сможем обойтись и тем, что есть.
- А что есть-то? - спросил Шишак, вылезший из тоннеля, пока Земляничка говорил.
- У нас есть несколько толстых корней - мы используем их, и пещера получится больше старой. Лучше всего - землю вокруг подрыть, а сами корни не трогать. Не перегрызать и не выбрасывать. И тогда здесь можно вырыть норищу, какую хотите.
- А толстые корни так и останутся торчать? - проворчал Орех. Он немного огорчился.
- Да, - ответил Земляничка, - конечно, но, по-моему, от этого хуже она не станет. Между ними можно будет ходить, разговаривать, слушать они не помешают. Корни греют нору, отлично проводят звук сверху, а ведь иногда полезно послушать, что там творится.
Рытье новой пещеры, которую кролики прозвали «Медовый улей», или просто «Улей», стало праздником Землянички. Орех следил, чтобы все копали по очереди, а Земляничке поручил командовать самим строительством. Рыли по очереди, чтобы успеть еще подкрепиться, побегать, погреться на солнышке. За весь этот день тишину не нарушил ни единый звук - ни человек, ни трактор, ни даже скот на пастбище, - никто не потревожил наших приятелей, и они еще больше прониклись благодарностью к Пятику. После обеда начали проступать очертания новой пещеры. В северной ее части корни буков образовали нечто вроде неправильной колоннады. Дальше получалась открытая площадка - центр пещеры, - а в южной части, где не было корней, и Земляничка не разрешил вынимать всю землю, получилось три арки, откуда начинались ведшие к спальням тоннели с низкими потолками.
Сейчас, увидев, что у них получается, Орех, довольный, болтал с Серебряным у выхода, как вдруг раздался тревожный стук: «Ястреб! Ястреб!». Все, кто был наверху, стремглав бросились в укрытие. Орех, сидевший и безопасном месте, не шелохнулся, а лишь выглянул из-под тени деревьев на открытую, залитую солнцем траву. Он заметил ястреба, который завис в воздухе, высматривая поживу, сложив хвост с черной каймой и быстро взмахивая остроконечными крыльями.
- Неужто он может на нас напасть? - спросил Орех, наблюдая, как птица камнем слетела ниже и снова зависла в воздухе. - Он же такой маленький.
- Может быть, - отозвался Серебряный. - Но не хочешь же ты проверить.
- А я бы померился с ним силами, - произнес у них за спиной Шишак, тоже выбравшийся в этот тоннель. - Слишком многого мы боимся. А ястреб, когда падает - особенно если очень быстро, - он ведь неуклюжий. Он, конечно, справится с кем угодно, но только если застигнет врасплох.
- Видишь мышку? - неожиданно сказал Серебряный. - Вон, посмотри. Бедная малышка.
Тут все заметили полевку, которую было отлично видно на мягкой траве. Очевидно, она забрела далеко от своей норки и теперь не знала, куда деваться. Тень ястреба висела пока в стороне, но неожиданное исчезновение кроликов встревожило мышку, и она, испуганно озираясь, прижалась к земле. Ястреб еще не видел ее, но стоит ему подлететь чуть ближе, малышке несдобровать.
- Недолго ей бегать, - бессердечно сказал Шишак.
Вдруг, подчиняясь внезапному порыву, Орех выскочил на открытый склон и отбежал немного в сторону. Мыши по-кроличьи не говорят, но есть очень простой язык, довольно скудный, похожий на лапинь [17], который знают без исключения все лесные жители, и на котором Орех и обратился к мышке.
- Беги, - сказал он. - Сюда, быстро.
Мышь только взглянула на него и не тронулась с места. Орех повторил приглашение, и она вдруг побежала к нему, а ястреб повернулся и скользнул вниз и вбок. Орех шарахнулся в нору. Оглянувшись, он увидел, что мышь торопится следом. Она уже почти добежала, но споткнулась о ветку с листьями. Ветка шевельнулась, на лист попал луч, пробившийся сквозь кроны, и Орех увидел, как он вспыхнул на миг и погас. Тотчас же плавной дутой ястреб слетел ниже, сложил крылья и упал.
Но прежде, чем Орех успел отскочить поглубже в коридор, мышь проскользнула между передними лапами и прижалась к земле под Ореховым животом. В ту же секунду ястреб - совсем рядом! - вонзил все свои когти и клюв в землю. В ярости он зацарапал рыхлую почву, и на мгновение кролики увидели его круглые темные глаза, смотревшие прямо в глубину коридора. Потом он исчез. Скорость и сила атаки, такой близкой, были просто чудовищны, и Орех отполз, ткнувшись в Серебряного. Они молча прижались друг к другу.
- Тебе все еще хочется с ним подраться? - спросил Серебряный, оглянувшись на Шишака. - Не забудь меня позвать. Я приду посмотреть.
- Орех, - сказал Шишак, - я знаю, ты не дурак, но объясни нам тогда, что все это значит? Ты что, собираешься защищать здесь каждую муху, каждую мышь, если она останется без норы?
Мышь все не двигалась. Она лежала почти у самого выхода, на уровне кроличьих глаз, и свет резко очерчивал ее контур. Орех понял, что мышь наблюдает за ними.
- Ястреб, наверное, еще здесь, - сказал он. - Оставайся. Уйдешь позже.
Шишак вновь открыл рот, но тут на пороге показался Одуванчик. Он увидел мышь, осторожно отодвинул ее в сторону и спустился в тоннель.
- Орех, - сказал он. - Я подумал, что надо рассказать тебе про Падуба. Сейчас ему намного лучше, правда, ночью он почти не спал, да и мы тоже. Каждый раз едва только он засыпал, как сразу вздрагивал и начинал плакать. Я думал, он спятил. Плошка его все уговаривал - Плошка был молодцом, его и Колокольчик похвалил. Колокольчик все старался шутить. Но к утру и он выдохся, потому и проспали весь день. Капитан проснулся к полудню и более-менее пришел в себя, он даже вышел в «силфли». Он просил узнать, где вы будете вечером, потому я и пришел.
- Значит, он может уже рассказать, что случилось? - спросил Шишак.
- Кажется, да. Если я что-нибудь понимаю ему самому это нужно.
- А правда, где мы будем спать? - сказал Серебряный.
Орех задумался. «Улей» закончен только наполовину, земля еще не просохла, но ночевать здесь, возможно, лучше, чем в терновнике. Если же что-то окажется не в порядке, они сразу подправят. Каждый любит пользоваться плодами своих нелегких трудов. К тому же гораздо приятней остаться в «Улье», чем третью ночь спать на жестком полу меловой норы.
- Наверное, мы останемся здесь, - сказал Орех. - Но сначала спросим остальных.
- А что здесь делает эта мышь? - спросил Одуванчик.
Орех рассказал. Одуванчик удивился не меньше Шишака.
- Когда я выбежал ей помочь, я и сам понятия не имел зачем, - сказал Орех. - А теперь понял и потом объясню вам. Но сначала, Шишак, нужно пойти поговорить с Капитаном. А ты, Одуванчик, пожалуйста, повтори остальным то, что сейчас рассказал, и узнай, где они хотят ночевать.
Приятели нашли Капитана, Плошку и Колокольчика в траве возле муравейника, с которого Одуванчик впервые увидел долину. Падуб нюхал пурпурный ятрышник. И когда его нос касался стебля, головки лиловых цветов плавно покачивались.
- Не напутай его, командир, - говорил Колокольчик. - А то он улетит. В конце концов, ему есть чем махать. Смотри, сколько листьев.
- Да отстань же ты, - добродушно ворчал Падуб. - Нужно же знать, что здесь растет. Я половины этих растений в глаза не видел. Нет, эти цветы для еды не годятся, зато гляди, сколько чернотрава, это уже хорошо.
На его раненое ухо уселся жук. Капитан вскрикнул и затряс головой.
Увидев, что Падуб явно пошел на поправку, Орех обрадовался.
- Надеюсь, - начал было Орех, - Капитан чувствует себя достаточно хорошо и сможет присоединиться к остальным.
Но Падуб перебил его вопросом:
- Сколько вас?
- Храйр, - ответил Орех.
- Все, кого ты увел?
- До единого, - гордо сказал Орех.

Предыдущая страница 8 Следующая страница


9 Ричард Адамс

- Раненых нет?
- Один.
- Мы тоже, знаете ли, не скучали, - вставил Шишак.
- А это кто там идет? Я его не знаю.
От леса прибежал Земляничка и по привычке сделал, словно танцор, забавное движение головой и передними лапами, которое наши друзья впервые увидели на лугу в тот дождливый день, когда попали в пещеру. Но тотчас, почуяв недовольство Шишака, сконфуженный, замер и быстро заговорил с Орехом.
- Орех-рах, - начал Земляничка (Падуб вытаращил глаза, но ничего не сказал), - все хотят ночевать сегодня в новом городке и надеются, что Капитан Падуб уже пришел в себя и сможет рассказать, что случилось, и как он сюда попал.
- Конечно, мы и впрямь этого хотим, Капитан, - произнес Орех. - Знакомьтесь, наш Земляничка. Он прибился к нашей компании по дороге, чему мы очень рады. Так как, хватит у вас сил?
- Хватит, - ответил Падуб. - Но должен предупредить, у вас кровь застынет в жилах, когда я все расскажу.
И вид у него был при этом такой несчастный и мрачный, что никто не проронил ни слова, а через несколько минут шестеро кроликов уже молча бежали вверх по склону. На краю букового леса они увидели всю команду - кто щипал траву, кто нежился в лучах заходящего солнца. Падуб сразу направился к Серебряному, который пасся рядом с Пятиком в желтом клевере.
- Рад тебя видеть, Серебряный, - сказал он. - Я слышал, и вам досталось.
- Да, пожалуй - ответил Серебряный. - Но Орех нас вывел. Да и Пятику мы обязаны многим.
- Слышал я о тебе, - повернулся к Пятику Капитан - Значит, ты и есть тот самый кролик, который все заранее знал? Ведь это ты разговаривал с Треарахом?
- Это Треарах говорил со мной, - сказал Пятик.
- Если бы только он тебя послушал! Ну что ж, как не вырасти желудю на чертополохе, обратно ничего не вернешь. Серебряный, я хотел кое-что сказать, и мне легче сказать это тебе, чем Ореху и Шишаку Я не хочу доставлять никому никаких хлопот - в первую очередь я говорю, конечно, про Ореха. Он у вас Старшина - я понял. Я почти не знаю его, но если бы он оказался плохим командиром, вы бы погибли, да сейчас и не время затевать свару. Если кого-то волнует мысль, не устрою ли я что-нибудь в этом духе, скажи, что мне это ни к чему.
- Хорошо, - сказал Серебряный.
Подошел Шишак.
- Я знаю, время сов еще не наступило, - начал он - но всем так не терпится послушать тебя, Капитан, что они хотят спуститься в нору сейчас же. Ты ничего не имеешь против?
- В нору? - отозвался Капитан. - Но как же вы услышите меня все под землей? Я собирался рассказывать здесь.
- Пошли, посмотришь, - сказал Шишак.
«Улей» произвел потрясающее впечатление и на Падуба, и на Колокольчика.
- Это что-то совершенно новое - сказал Падуб. - На чем держится кровля?
- Зачем ее держать? - вставил Колокольчик - Она же на вершине холма.
- Кровлю держат корни деревьев. Мы придумали это почти случайно, - сказал Шишак.
- Когда грелись на солнышке, - подхватил Колокольчик и тотчас оборвал себя: - Ладно, командир, я помолчу.
- Да, пора бы, - сказал Капитан - Скоро всех затошнит от твоих шуточек.
Вниз спустились почти все. Места в «Улье» хватало, но потолок был намного ниже, чем у Барабанчика, и в жаркий июньский вечер кроликам там показалось слишком тесно.
- Знаешь, можно запросто сделать, чтобы стало прохладней, - сказал Ореху Земляничка. - В большой пещере летом у нас открывали несколько новых тоннелей, а на зиму снова закрывали. Завтра пророем еще один коридор в западной части, и сюда будет задувать ветерок.
Орех собрался попросить Капитана начинать рассказ, когда из восточного коридора вдруг выглянул Плющик.
- Орех, - сказал он, - к тебе… э-э гостья, твоя мышь. Она хочет с тобой поговорить.
- Про нее-то я и забыл, - сказал Орех. - Где она?
- Наверху, в коридоре.
Орех поднялся по тоннелю. У самого выхода сидела мышь.
- Уходишь? - спросил Орех. - У тебя все в порядке?
- Ухожу, - ответила мышь. - Пока нет сов. Но я хочу сказать тебе кое-что. Ты помог мыши. Когда-нибудь мышь поможет тебе. Будет нужно - я приду.
- Силы небесные! - проворчал показавшийся снизу в тоннеле Шишак. - Этак скоро мы все превратимся в сестер и братьев. Тогда тут и ступить будет негде. Почему бы тебе не попросить ее вырыть нам парочку нор, а, Орех?
Орех посмотрел, как мышь исчезла в высокой траве. Потом он возвратился в «Улей» и пристроился рядом с Падубом, который как раз начинал свой рассказ.

21.
«ПЛАЧЬ, ЭЛЬ-АХРАЙРАХ»

Животных любите, им Бог дал начало мысли и радость безмятежную. Не возмущайте же ее, не мучьте их, не отнимайте у них радости, не противьтесь мысли Божией.
Достоевский «Братья Карамазовы»
Несправедливости,
Свершившиеся ночью,
Историю скрепляют, будто кости.
У. X. Оден. «Восхождение Ф 6»
В ту ночь, когда вы ушли из городка, всю Ауслу подняли на ноги и послали в погоню. Кажется, сто лет прошло с тех пор! Мы дошли по вашему следу до ручья, увидели, что вы спустились вниз по течению, и когда доложили об этом Треараху, он решил, что нет никакого смысла ради вас рисковать жизнью гвардейцев. Ушли так ушли. Но вернувшихся арестовать. Тогда я приказал прекратить поиски.
На следующий день все шло как обычно. Если не считать, что разговоров только и было о Пятике и тех, кто ушел за ним. Все уже знали, что Пятик предсказал нам какие-то ужасы, поползли слухи. Большинство посчитало их вздором, но кое-кто говорил, будто Пятик пообещал хорьковую охоту. [18] А для кроликов страшнее такой охоты и куриной слепоты ничего нет на свете.
Мы с Орешником пошли поговорить об этом с Треарахом.
- Знаю я этих предсказателей, - заявил Треарах, - встречал. Не стоит слушать все, что они говорят. Во-первых, большинство из них просто несчастные горемыки. Просто слабые кролики, которые по своей слабости даже надежду потеряли добиться в жизни чего-нибудь путного и иногда, стараясь придать себе важности, пытаются прослыть предсказателями Забавно, но если такой кролик научился как следует притворяться и у него хорошо подвешен язык, его друзья просто не замечают, когда предсказания не сбываются. С другой стороны, дар предсказания все-таки существует, и предположим, наш Пятик и впрямь обладает этой необыкновенной способностью. Он напророчил нам наводнение или там охоту с хорьками. Отлично. Значит, кому-то из кроликов больше никогда не придется бегать. Какой же у нас выбор? Организовать переселение всего племени - задача нелегкая. Кто-то все равно пожелает остаться. Но Старшина должен будет уйти - неважно, сколько пойдет за ним, - и подвергнуть свой авторитет самому суровому испытанию. А уж если он его потеряет, вернуть уважение племени не так-то просто. Так что в лучшем случае мы превратимся в орду бездомных «хлессилей», да, возможно, еще и с крольчихами и детворой в придачу. Встречи с элилями не избежать. Так что будет лечение хуже болезни. Почти всегда безопасней пересидеть и переждать в своих норах.
- Конечно, я никогда не мог сесть и как следует все обдумать, - сказал Пятик. - А Треарах мог. Я же просто до смерти боялся. Фрит золотой! Надеюсь, никогда в жизни мне не будет больше так страшно! Никогда не забуду, да еще ту самую ночь, когда я просидел под тисовым деревом. Сколько страшного есть на свете!
- Все от людей, - сказал Падуб. - Даже элили делают только необходимое, и Фрит помогает им так же, как нам Элиль бегает по земле, и ему нужно что-то есть. Человек же не успокоится, пока не изгадит всю землю, не погубит всех зверей и животных. Но я хотел бы продолжить рассказ.
На следующий день после полудня начался дождь.
- Помнишь, мы тогда рыли норки на склоне, - шепнул Одуванчику Алтейка.
Все укрылись в норах - кто грыз что-нибудь, кто спал. Несколько раз я выбегал наверх посмотреть, что и как. Один раз забежал на опушку леса, почти к самой канаве, и вдруг увидел, как на противоположном склоне из ворот, где висела доска, вышло несколько человек. Я не знаю, сколько их было, - наверное, трое или четверо. Ноги у них были гладкие, черные, а во рту они держали коптящие белые палочки. Казалось, они никуда не собираются. Они медленно прогуливались под дождем, время от времени поглядывая на изгородь и на ручей. Вскоре они перешли на нашу сторону и подошли к городку. А я подумал: «Ну и пусть, у них ведь ни ружей нет, ни хорьков». Но что-то мне в них не нравилось.
- А что сказал Треарах? - спросил Серебряный.
- Понятия не имею. Ни я и никто другой его не спрашивал. Я пошел спать, а когда проснулся, сверху не доносилось ни звука. Наступил вечер, я вышел в «силфли». Дождь припустил, но я все равно вылез из норы и поужинал. Ничего такого я не заметил, а на то, что кто-то заткнул несколько выходов из нор, не обратил внимания.
Следующее утро выдалось замечательно ясным. И как обычно, все побежали в «силфли». Я помню еще, Паслен сказал Треараху, чтобы тот не переутомлялся, мол, все же он не молоденький, а Треарах сказал, что сейчас покажет, кто тут «не молоденький», толкнул Паслена, и тот покатился по склону. Все было без зла, со смешком, но Треарах Паслена проучил и показал и кто Старшина, и что рано его списывать со счетов. В то утро я собрался за салатом, причем вышло так, что решил я сбегать один.
- Обычно за салатом бегали втроем, - сказал Шишак. - Да, обычно втроем, но в то утро у меня была причина изменить правилу. Дело в том, что мне захотелось проверить, не поспела ли ранняя морковь на одном огороде - по моим соображениям, уже наступала самая пора, - я и решил, что в разведку в незнакомое место безопасней идти одному. Меня не было почти все утро, вернулся я незадолго до «на-Фрита». Я возвращался мимо Тихого Обрыва - знаю, почти все больше любили ходить по Зеленому Спуску, - но я всегда возвращался мимо Обрыва. Я выбежал из леса там, где начинался луг, который спускается к старой изгороди, и в поле, на вершине противоположного склона, заметил «храдада». Он стоял возле ворот, у доски, и из него выходили люди. Там был и мальчик, он нес ружье. Взрослые доставали из «храдада» какие-то длинные большие штуки - я даже не знаю, как их описать, - сделаны они были из того же, что и «храдада», и, наверное, очень тяжелые, потому что каждую брали два человека. Люди перенесли все это в поле - там сидело в траве несколько кроликов, которые тотчас же спрятались в норах. А я остался наблюдать. Я же видел ружье и теперь подумал, что люди, скорее всего, готовят хорьков или сети. Так что я не двинулся с места и наблюдал. Я подумал: «Когда увижу, что у них все готово, побегу предупрежу Треараха».
Люди все болтали между собой и коптили белыми палочками. Они ведь никогда не спешат, не так ли? Потом один из них взял лопату и начал засыпать выходы из всех нор, какие только смог отыскать. Возле каждой поры он снимал слой земли вместе с травой и кидал внутрь. Это меня озадачило, потому что хорьки обычно гонят кроликов из нор наружу. Я решил, что несколько выходов люди оставят открытыми и поставят возле них сети, хотя для охоты с хорьками все это не годится - ведь если хорек убьет кролика в засыпанном коридоре, то человеку достать из норы даже хорька будет, как вы понимаете, непросто.
- Не напускай на нас страху, - сказал Орех, потому что Плошка, представив гонящегося за кроликом хорька и засыпанный коридор, задрожал от ужаса.
- Страху? - горько переспросил Капитан. - Я ведь еще и не начал. Может, кто-нибудь хочет уйти?
Никто не шелохнулся, и, подождав немного, Падуб продолжал;
- Потом несколько человек принесли какие-то тонкие, длинные висячие штуки. Я не знаю, как они называются, но они были с большую плеть куманики. Каждый взял по такой штуке, прикрепил к тому, что они принесли раньше. Что-то зашипело, и… и… конечно, вам трудно это понять, но воздух там стал каким-то плохим. Я сидел в стороне, довольно далеко, но почему-то все же услышал сильный запах, который шел от этих «куманичных плетей», и не мог ни смотреть, ни думать. Мне показалось, что я падаю. Я пытался вскочить и удрать, но не знал, где я, а потом вдруг увидел, что бегу вниз, к лесу, прямиком на людей. Я остановился как раз вовремя. Я забыл обо всем, забыл предупредить Треараха. Я просто сел и не мог двинуться с места.
Люди совали свои «плети» во все незасыпанные норы, и какое-то время ничего не происходило. А потом я увидел Василька - вы помните Василька? Они не заметили нору около изгороди, вот Василек и выбрался оттуда. Я сразу понял, что он надышался этой отравы. Он совсем не понимал, что делает. А люди сначала не заметили его, но потом один из них поднял руку, показал на Василька, и мальчик выстрелил. Он только ранил его - я слышал крик, - и тогда подошел взрослый, подобрал его и убил. Я от души надеюсь, что Василек не страдал, ибо гадкий воздух лишил его разума, но лучше бы мне этого не видеть. Потом человек нагнулся к норе, из которой выбрался Василек.
К тому времени отравленный воздух, должно быть, распространился уже по всем норам и переходам. Могу себе представить, что там творилось…
- Нет, - сказал Колокольчик, - не можешь.
Падуб замолчал, и дальше заговорил Колокольчик:
- Я не сразу почувствовал запах - сначала услышал какой-то шум. Крольчихи, кажется, первые поняли, что творится неладное, и попытались выбраться. Но они не желали оставлять малышей и бросались на каждого, кто оказывался рядом. Как вы понимаете, они дрались, чтобы защитить своих крольчат. Скоро все переходы были забиты царапающимися кроликами, которые лезли друг через друга. Они бежали по знакомому коридору и упирались в засыпанный выход. Кому-то удавалось даже развернуться, но выбраться было уже невозможно, потому что сзади напирали другие. Скоро коридоры оказались завалены не только снаружи, - завалены мертвыми кроликами, а живые рвали их в клочья.
Я так никогда и не пойму, как мне удалось спастись. Шансов было один против тысячи. Я спрятался в норе недалеко от того выхода, который люди оставили открытым. Они затолкнули в коридор свою «плеть», зашумели, и я догадался, что эта штука плохо работает. Едва я почуял запах, я выскочил из норы, но голова у меня была ясная. Я поднялся к выходу, как раз когда люди вынули эту гадость. Они все разглядывали ее, разговаривали между собой, а меня не заметили. Я развернулся возле самого выхода и снова спустился вниз.
Помните Старый Тоннель? Кажется, за всю мою жизнь им не пользовался ни один кролик - слишком уж он глубокий, да и ведет, в общем-то, в никуда. Никто не помнит, кто его вырыл. Должно быть, меня вел сам Фрит, ибо я прямым ходом направился именно в Старый Тоннель и пополз. Несколько раз мне пришлось подкопать. Тоннель весь был завален осыпавшейся землей и нападавшими камнями. Сверху доносились страшные крики - кто-то звал кого-то на помощь, дети искали матерей, гвардейцы пытались отдавать приказы, и все дрались и ругались. Один раз в тоннеле мне чуть не на голову свалился какой-то кролик и впился в меня когтями, как колючий каштан осенью. Но тут же и умер. Это был Чистик. Я с трудом перелез через него - так там было тесно и низко - и пополз дальше. Я снова почувствовал в воздухе скверный запах, но успел забраться так глубоко, что уже его не боялся.
Вдруг я заметил, что в тоннеле еще кто-то есть. Я узнал Первоцвета, и должен сказать, он был едва живой. Он кашлял, задыхался, но ползти еще мог. Я спросил: «Как же отсюда выбраться?» - «Если ты мне поможешь, - отозвался Первоцвет, - я тебе покажу дорогу». Я пополз за ним, и каждый раз, когда он останавливался - а он то и дело забывал, куда мы попали, - я сильно толкал его вперед. Один раз даже побил. Я испугался, что он умрет и закроет мне выход. Наконец тоннель стал подниматься - я почувствовал свежий воздух. Оказалось, он выходил в лес.
- Люди не довели дело до конца, - заключил Капитан. - Они либо не знали про норы в лесу, либо не захотели с ними возиться. Тех, кто выбрался в поле, убили, но двоим удалось удрать - я сам видел. Одного я узнал, это был Нос-по-Ветру, а второго - нет. Грохот стоял ужасный, и я бы и сам удрал, но все ждал, не появится ли Треарах. Через некоторое время я заметил, что не один в лесу. Я увидел Хвоинку, Ясеня и Плауна. Я собрал, кого смог, велел им найти укрытие и сидеть смирно.
Прошло много времени, прежде чем люди закончили свое дело. Они достали «плети», а мальчик повесил тела убитых на палку…
Капитан замолчал и уткнулся носом в бок Шишака.
- Не надо об этом. - твердо сказал Орех - Расскажи лучше, как вы сюда попали.
- Еще раньше в поле с дорожки въехал большой «храдада» Не тот, который привез людей, - другой. Он громко стучал и был желтый-желтый, словно цветок горчицы, а впереди, в лапах, он держал огромную блестящую серебристую штуку. Не знаю, как вам ее описать. Она была похожа на Инле, но шире и не такая яркая. А потом эта штука - как же вам объяснить? - разорвала поле на части. Она уничтожила наше поле. Он опять замолчал.
- Капитан, - сказал Серебряный, - конечно, вам довелось увидеть такое, что никакими словами не передать. Но все-таки что ты хочешь этим сказать?
- Клянусь жизнью, - дрожа, проговорил Падуб, - она врылась и землю и подбрасывала на воздух огромные комья земли до тех пор, пока от ноля ничего не осталось. Все поле стало похоже на зимний выгон, и уже невозможно было понять, что находилось раньше между ручьем и лесом. Земля, корни, купы трава - все летело перед этой ужасной штуковиной, и то, что прежде было под землей, тоже взлетело на воздух.
Долго я не мог двинуться с места, а потом вернулся в лес, Я забыл, что хотел собрать всех вместе, но рядом со мной все равно оказались трое - Колокольчик, Первоцвет и молодой Ленок. Из них только Ленок был прежде гвардейцем Ауслы, и я спросил его про Треараха, но он понес какую-то околесицу. Так я и не узнал, что же произошло с Треарахом. Надеюсь, он умер сразу.
Первоцвет бредил и тоже болтал всякий вздор, а мы с Колокольчиком были вроде почти в порядке. Почему-то я думал только про Шишака. Я вспомнил, как шел его арестовывать - а значит, убить, - и мне показалось, что теперь я непременно должен его отыскать и сказать, что ошибся и виноват; ни о чем другом я не думал. Мы ушли вчетвером и, наверное, описали большую дугу, потому что вернулись к ручью чуть ниже того места, где раньше лежало поле. Мы двинулись вдоль ручья и вошли в большой лес; наступила ночь, и в ту ночь умер Ленок. Перед смертью он ненадолго пришел в себя, и я запомнил его слова. Видите ли, еще днем Колокольчик сказал, что люди, должно быть, нас ненавидят, потому что мы портим им урожай и в поле, и на огороде, а Ленок перед смертью ему вдруг ответил: «Нет, они уничтожили наш городок не поэтому. Просто мы встали им поперек дороги. Они убили нас, потому что им так удобней». Вскоре он уснул, а чуть погодя мы услышали, что дышит он как-то странно. Мы попытались его разбудить, и тут он умер.
Мы оставили его в лесу, а сами бежали и бежали, пока не вышли к реке. Я не стану рассказывать про реку, потому что вы и сами ее видели. Наступало утро. Мы решили, что вы должны быть где-то поблизости, и побежали вдоль берега вверх по течению. Довольно скоро мы наткнулись, наверное, на вашу переправу. На песке под небольшим обрывом остались следы - довольно много - и трехдневной давности помет. Ни вниз, ни вверх по течению никаких других следов мы не нашли, и я понял, что вы переправились через реку. Я перебрался на другой берег, нашел следы и там и позвал Колокольчика с Первоцветом. Вода в реке поднялась. Вам до дождя, наверное, было легче.
Поля на другом берегу мне не понравились. Там все время бродил человек с ружьем. Я увел своих за дорогу, и вскоре мы оказались в очень скверном месте, где только вереск да мягкая, черная земля. Нелегко нам пришлось, но я опять наткнулся на старый помет, а так как там ни норами, ни кроликами и не пахло, я понял, что след этот - ваш. Колокольчик бежал прекрасно, а вот Первоцвета мучила лихорадка, и я боялся, что он тоже умрет.
Потом нам немного повезло, во всяком случае, так нам показалось. Ночью на краю вересковой пустоши мы столкнулись со старым облезлым бродягой - у него еще нос был разодран, - и он сказал, что неподалеку есть кроличий городок, и показал нам дорогу. Мы, наконец, выбрались из вереска, но так устали, что не смогли сразу бежать на поиски городка. Мы увидели канаву, и у меня не хватило духу заставить кого-то сторожить. Я решил не спать сам, но скоро сон сморил меня.
- Когда это было? - спросил Орех.
- Позавчера, - ответил Падуб. - Позавчера, рано утром. Когда я проснулся, время уже приближалось к «на-Фриту». Все было тихо, пахло только кроликами, но я сразу почуял неладное. Я разбудил Колокольчика и собрался будить Первоцвета, как вдруг заметил, что нас окружила довольно большая команда. Это были большие, крепкие ребята, и пахли они как-то странно. Чем-то вроде… вроде…
- Мы знаем, чем они пахнут, - сказал Пятик.
- Я так и думал. Потом один из них и говорит «Меня зовут Барабанчик. Кто вы такие и что вам надо?». Мне не понравился его тон, но я не понимал, чем мы могли кого-то разозлить, и потому честно рассказал, что с нами случилось несчастье, что мы проделали долгий путь и что ищем своих сородичей - Ореха, Пятика и Шишака. Стоило мне назвать ваши имена, как чужак повернулся к своим и крикнул: «Так я и знал! В клочки их, в клочки!». И они набросились на нас. Один ухватил меня за ухо и располосовал его прежде, чем Колокольчик успел отпихнуть этого ненормального. Пришлось драться со всеми сразу. Все случилось настолько неожиданно, что сначала я почти не мог обороняться. Но странное дело - эти огромные чужаки, которые так жаждали нашей крови, драться-то как раз и не умели: они просто не знали, как подступиться. Колокольчик мгновенно сбил с ног сразу двоих - а каждый из них был в два раза крупней его, - да и мне, хоть из уха лила кровь, по-настоящему не досталось ни разу. Но все же их было намного больше, так что пришлось уносить ноги. Мы уже выбрались из канавы, как вдруг сообразили, что забыли про Первоцвета. Я вам уже говорил, его лихорадило, он был болен и вовремя не проснулся. И его, беднягу, прошедшего всю вересковую равнину, убили кролики. Ну что вы на это скажете?
- Я скажу, что это немыслимый позор, - заявил Земляничка, прежде чем кто-то успел раскрыть рот.
- Мы побежали по полю вдоль маленького ручейка, - продолжал Падуб. - Часть этих негодяев все еще гналась за нами, и я неожиданно решил: «Ну, одного-то я успею прикончить». После гибели Первоцвета мне все стало безразлично и расхотелось спасать свою шкуру. Я увидел, что Барабанчик бежит впереди всех и здорово оторвался от своих. Я дал ему себя догнать, а потом резко развернулся и пошел в наступление. Я сбил его с ног и хотел прикончить, но тут он завопил: «Я скажу, куда ушли твои приятели». - «Тогда поторапливайся», - сказал я, прижав задние ноги к его брюху. «Они ушли к холмам, - выдохнул он. - Вон к тем высоким холмам. Они ушли вчера утром». Я притворился, что не поверил и собираюсь убить его. Но Барабанчик твердил свое, так что я лишь расцарапал его и отпустил. День стоял ясный, и холмы хорошо было видно.
Но дальше началось самое трудное. И если бы не шуточки и не болтовня Колокольчика, мы бы уже давно перестали бегать по земле.
- Из меня с одной стороны летит помет, а с другой - шутки, - хмыкнул Колокольчик. - Катишь перед собой носом какую-нибудь шуточку, и идти легче. Так мы и доплелись.
- Остальное я помню плохо, - говорил Падуб. - Ухо страшно болело, и все время меня не оставляла мысль, что я виноват в гибели Первоцвета. Если бы я не заснул, он бы остался жив. Как-то мы попытались отдохнуть, и мне приснился такой страшный сон, что это было выше моих сил. Я действительно был не в себе. В голове осталось только одно - найти Шишака и сказать, что он прав.
К холмам мы подошли на следующий день, когда уже начинало смеркаться, Мы уже ничего не боялись и даже открыто шли в час сов. Не знаю, на что я рассчитывал. На хорошее можно надеяться только тогда, когда знаешь, куда идти и что делать. Да и то, стоит добраться до места, выясняется, что и там все не так-то просто. Но меня вела какая-то дурацкая уверенность, что Шишак нас ждет. Холмы были огромные - мы таких никогда не видели. Ни леса, ни кроликов, ни укрытия. Стемнело. Я звал Шишака, но на самом деле вовсе не ожидал, что он меня услышит, - я был уверен, что он теперь где-нибудь далеко-далеко. Я помню, как выбрался из-под изгороди, - я и впрямь хотел, чтобы кто-нибудь положил конец моим мучениям. А когда я пришел в себя, рядом сидел Шишак. Сначала мне показалось, что я умер, а потом стало интересно проверить, настоящий Шишак или нет. Ну, остальное вы знаете. Мне очень жаль, что я так напугал вас. Я, конечно, не Черный Кролик, но вряд ли на свете найдется живое существо, которое было бы на него похоже больше, чем я.
И, помолчав немного, он добавил:
- Вы и представить себе не можете, что для нас значило вдруг оказаться в норе, среди своих. Это не я хотел арестовать тебя, Шишак, - это был совсем другой кролик, и давным-давно.

22.
ИСПЫТАНИЕ ЭЛЬ-АХРАЙРАХА

Ну не румяное ли у него лицо? Лицо проклятого висельника, не осененное благодатью духа.
Конгрив «Любовью за любовь»
Мистер Локкли пишет, что во многих отношениях кролики похожи на людей. И похожи в первую очередь своей несокрушимой способностью противостоять ударам судьбы, отдаваясь течению времени, которое уносит все невзгоды и все несчастья. В характере кроликов есть черта, которую даже очень приблизительно не определишь как бесчувственность или равнодушие. Это скорее подсказанное интуицией знание, что жизнь - это только то, что существует сейчас. Дня не прошло с тех пор, как Капитан Падуб, полубезумный от страха, добрался до подножия Уотершипского холма. Но он уже снова радовался солнцу, а легкомысленный Колокольчик едва ли не позабыл жесточайшую трагедию, разыгравшуюся в Сэндлфорде. Во время рассказа Орех и его приятели не раз содрогнулись от ужаса и сострадания. Услышав о смерти Василька, Плошка заплакал от жалости и задрожал, а когда Падуб начал рассказывать о ядовитом газе, уничтожившем весь городок, Желудь и Плющик и сами начали задыхаться. Но для них, как и для примитивных людей, в самой силе и живости сострадания уже заключалась разрядка. Чувства кроликов неподдельны и непритворны. В них нет той отстраненности и отчуждения, какое может почувствовать добрейший человек, пробегая глазами газету. Но рассказ окончился - и голос собственной трудной, нехитрой жизни снова пробрался в кроличье сердце, в нервы, и в кровь, и в пустой животик. Если бы мертвые были живы!
Падуб еще только заканчивал свой рассказ, а Орех уже принялся обнюхивать его раненое ухо. Накануне он не успел заняться этим как следует, и не сообразил, что Капитан так плох не только из-за пережитого ужаса и лишений. Раны оказались серьезные - серьезней, чем у Алтейки. Кроме того, Падуб наверняка потерял много крови. Ухо висело лохмотьями, в ранки попала грязь. Орех даже рассердился на Одуванчика. И когда, привлеченные запахом мягкой июньской ночи, сиянием полной луны, кролики побежали в «силфли», Орех попросил Черничку остаться. Серебряный, уже стоя на выходе, услышал, тоже вернулся и пристроился рядышком.
- Похоже, в компании нашей милой троицы ты немного повеселел, - сказал Капитану Орех. - Жаль, что они не вычистили тебе рану. Это скверная грязь.
- Но, знаешь… - начал было Колокольчик, который так и сидел рядом с Падубом.
- Хватит шутить, - перебил Орех. - Ты, кажется, думаешь…
- И не собирался, - отозвался Колокольчик. - Я только хотел сказать, что пробовал почистить ранку, но до уха было не дотронуться.
- Он правду говорит, - сказал Падуб. - Боюсь, я сам заставил их отказаться от этой мысли. Но сейчас мне уже лучше, так что поступай как знаешь.
Орех взялся за работу. Кровь запеклась, почернела, и Ореху понадобилось призвать на помощь все свое терпение. Через некоторое время длинные рваные ранки снова закровоточили, и не сразу, но постепенно кровь вымыла грязь. Серебряный помогал. Падуб рычал, царапал землю, изо всех сил стараясь не удрать, и Серебряный решил его отвлечь.
- Слушай, Орех, - спросил он, - а что это ты затеял с мышью? Ты обещал всем все объяснить. Может, сначала на нас потренируешься?
- Все, - ответил Орех, - очень просто - в нынешнем положении мы не можем себе позволить оттолкнуть любого, кто так или иначе мог бы пригодиться. Здешних мест мы не знаем, и друзья нам очень нужны. Всякие - птицы, мыши, йони и им подобные. Мы, кролики, редко общаемся с ними, но враги ведь у нас общие. И сейчас, по-моему, нужно изо всех сил стараться наладить с ними хорошие отношения. «Флэйрах стоит прогулки».
- Ну и ну, - сказал Серебряный, вытирая кровь с носа Падуба. - По мне, вся эта мелочь заслуживает больше презрения, чем доверия. Рыть норы они не помощники, пищу искать - тоже, драться за нас не станут. Нашу помощь они примут, конечно, и назовут нас друзьями, но на этом-то все и кончится. Сегодня вечером я слышал, как твоя мышь сказала другим: «Он вам нужен, я пойду». Будь уверен - это друзья, пока им с нами сытно и тепло, но нам-то зачем жуки да мыши?
- Что ж, - ответил Орех, - я вовсе не предлагаю присматривать за каждой полевкой да приглашать сюда жить. Они сами за это спасибо не скажут. Но вчера… вчера мы спасли мыши жизнь…
- Ты хочешь сказать, ты спас ей жизнь, - перебил Черничка.
- Хорошо, мышь вчера спаслась. И она этого не забудет.
- Ну а нам-то что? - спросил Колокольчик.
- Во-первых, она может что-нибудь рассказать про здешние места…
- Да что она расскажет! Разве знает она, что нужно кроликам!
- Конечно, согласен - мышь, может, пригодится, а может, и нет, - сказал Орех. - Но вот птица пригодилась бы обязательно - в этом я уверен, - если бы захотела. Мы летать не умеем, а птице сверху видно далеко. И вот что я хочу вам втолковать. Если какому-нибудь зверьку или птице понадобится помощь, не упустите такой возможности. Это же ясно, как морковка.
- Что ты на это скажешь? - обратился к Черничке Серебряный.
- Кажется, мысль неплохая, но, скорее всего, возможность, о которой говорит Орех, нам представится очень нескоро.
- А я говорю, Орех прав, - произнес Капитан, вздрагивая от прикосновений Серебряного.
- Что ж, я готов попробовать, - согласился Серебряный. - Надеюсь, дело стоящее - очень хочется посмотреть, как Шишак перед сном станет рассказывать сказки какой-нибудь мухе.
- А Эль-Ахрайрах однажды рассказывал ежу, - сказал Колокольчик, - и не зря. Не помните?
- Нет, - сказал Орех. - Я не слышал. Расскажи-ка.
- Сначала в «силфли», - сказал Капитан. - Эта чистка из меня всю душу вымотала.
- Зато теперь, по крайней мере, грязи нет, - откликнулся Орех. - Боюсь, правда, ухо больше никогда не будет таким, как раньше. Что ж, побегаешь с драным.
- Ерунда, - сказал Падуб. - Мне все равно повезло.
На востоке в безоблачной вышине сияла полная луна, заливая своим светом весь пустынный небесный свод. А в темноте на свет обращают внимание намного чаще, чем в сияющий полдень. Дневной свет мы считаем чем-то само собой разумеющимся. Лунный же свет - другое дело, он не постоянен. Лунный свет переменчив. Лучи его, ложась на склон, на траву, высвечивают каждую травинку, превращают ворох коричневых мерзлых листьев в сверкающую россыпь бесчисленных драгоценных осколков: мерцают, словно прилипнув, на мокрых ветках после дождя. Они пробиваются сквозь кроны деревьев светло и резко, но стоит чуть-чуть отдалиться в мглистом, гуманном сумраке букового леса, и они теряют свою чистоту. В лунном свете небольшой пятачок грубой, полегшей травы, невысокой, растрепанной, жесткой, как конская грива, напоминает волны в заливе, - так темнеют ложбинки и впадины. Трава эта настолько густая, спелая, что даже ветер ее не колышет. Никому не придет в голову посчитать лунный свет чем-то само собой разумеющимся. Он как снег, как роса на заре в июне. Ничего собой не заслоняя, он меняет все, к чему прикоснется. А его прозрачность - не сравнишь с солнечными лучами - словно напоминает, что он появился - на очень короткое время, - только чтобы открыть нечто поразительное, чудесное, чем нужно успеть восхититься, пока есть возможность, ибо скоро она снова исчезнет.
Кролики сидели недалеко от входа в нору под буковыми кронами, ветерок ерошил листву, играл светом среди ветвей, осыпая землю мельтешащими пятнами. Кролики слушали ночь, но, кроме шороха листьев и долетавших издалека, с луга, монотонных трелей кузнечика, не доносилось до их слуха ни единого звука.
- Ах, какая луна! - сказал Серебряный. - Любуйтесь, пока есть.
Друзья двинулись вдоль обрыва, и навстречу им попались возвращавшиеся уже Плющик и Дубок.
- Эй, Орех, - сказал Дубок, - мы тут поговорили с одной мышью. Она слышала про историю с ястребом и была очень с нами любезна. Она показала нам место по ту сторону леса, где косят траву, - косят ее почему-то из-за лошадей. Мышь сказала: «Хотите хорошей травки? Отличной травки?». Мы и пошли посмотреть. Трава - первый сорт!
Сорок ярдов, которые они пронеслись галопом, показались им короче шести дюймов. Орех, довольный ходом событий, подтвердивших его правоту, с усердием принялся за клевер. Какое-то время все сидели молча, с набитыми ртами.
- Умный ты парень, Орех, - наконец произнес Падуб. - И ты, и твоя мышь. Конечно, рано или поздно мы бы здесь все равно освоились, но сколько бы времени прошло.
От удовольствия Орех даже зажмурился, но сказал только:
- Да, теперь хоть за травой не надо бегать вниз. - И потом добавил: - Но, Капитан, ты не забудь, что от тебя еще пахнет кровью. Это может оказаться опасным даже тут. Вернемся-ка лучше в лес. Ночь такая чудесная, что было бы неплохо посидеть возле норы, пожевать да послушать Колокольчика, если он захочет рассказать нам про Эль-Ахрайраха.
Под обрывом они разыскали Алтейку и Земляничку, и когда все расположились поуютней, опустив уши и тихонько пожевывая, Колокольчик начал свой рассказ.
Вчера Одуванчик рассказал мне о племени Барабанчика, о том, как отнеслись там к сказке о королевском салате. Вот тогда я и вспомнил одну легенду, которую вы сейчас услышите, - вспомнил раньше, чем узнал про мышь и Ореха. Я частенько слышал ее от своего деда, а он говорил, что это случилось уже после того, как Эль-Ахрайрах вывел свой народ из болот Кельфацина. Тогда кролики пришли на Фенлонские луга и вырыли себе норы. Но Принц Радуга продолжал присматривать за Эль-Ахрайрахом - Принц хотел, чтобы тот оставил свои проделки.
И однажды, когда Эль-Ахрайрах с Проказником сидели на залитом солнцем склоне, Принц Радуга спустился к ним по лугам и привел с собой кролика, которого прежде никто не видел.
- Добрый вечер, Эль-Ахрайрах, - сказал Принц Радуга, - После Кельфацинских болот здесь всем, наверное, неплохо живется. Я вижу, все ваши крольчихи заняты норами под обрывом. Для тебя уже вырыли нору?
- Да, - ответил Эль-Ахрайрах. - Вот эта нора принадлежит мне и Проказнику. Как только мы вышли на этот обрыв, нам сразу приглянулся вид отсюда.
- Очень милый обрывчик. - согласился Принц Радуга. - Но боюсь, придется мне огорчить тебя, Эль-Ахрайрах, - у меня строжайший приказ самого лорда Фрита запретить тебе жить в одной норе с Проказником.
- Запретить жить с ним в одной норе? - удивился Эль-Ахрайрах. - Но почему?
- Эль-Ахрайрах, - произнес Принц Радуга, - мы ведь прекрасно знаем и тебя, и твои проделки, а Проказник почти такой же пройдоха, как ты сам. И если вы окажетесь вдвоем в одной норе, вы что-нибудь обязательно да придумаете. И не успеет смениться луна, вы и тучу с неба утащите. Потому Проказник должен пойти приискать себе нору на другом конце городка. И позвольте представить вам новичка. Это Гафса. Мне бы хотелось, чтобы вы полюбили его и пригрели.
- Откуда он взялся? - спросил Эль-Ахрайрах. - Раньше я его не встречал.
- Он пришел из другой страны - сказал Принц Радуга, - но он такой же кролик, как и все остальные. Надеюсь, ты поможешь ему здесь обжиться. А пока он еще не привык на новом месте, ты, Эль-Ахрайрах, конечно же, с удовольствием пригласишь его пожить у себя в норе.
Эль-Ахрайрах и Проказник ужасно рассердились на такой запрет. Но не в привычках Эль-Ахрайраха было показывать, что ему не понравилось что-то, а кроме того, он пожалел Гафсу, думая, как одиноко ему и неуютно в чужой стране. Так что он пригласил чужака к себе в дом и пообещал помочь познакомиться со здешними кроликами. Гафса был приветлив со всеми и старался понравиться каждому. А Проказник перебрался на другой конец городка. Но через некоторое время Эль-Ахрайрах заметил, что все его планы расстраиваются. Как-то весенней ночью Эль-Ахрайрах с приятелями забрались на пшеничное поле, чтобы полакомиться зелеными побегами, но при свете луны вдруг заметили человека и рады были ноги унести. В другой раз Эль-Ахрайрах разведал, где на огороде растет капуста, прорыл под забором ход, но когда на следующее утро снова пришел туда, то обнаружил, что подкоп заложен колючей проволокой, - вот тогда Эль-Ахрайрах догадался, что кто-то сообщает о его планах людям, которым как раз ничего бы знать и не следовало.
Однажды Эль-Ахрайрах задумал подстроить для Гафсы ловушку, чтобы выяснить наверняка, в нем ли причина всех неудач или нет. Эль-Ахрайрах показал Гафсе дорожку в поле и сказал, что она ведет к заброшенному амбару, где полным-полно брюквы и репки, и несколько раз повторил, что на следующее утро они с Проказником наведаются в этот амбар. На самом деле Эль-Ахрайрах никуда не собирался и даже позаботился о том, чтобы никто ничего не узнал про эту тропу. Но на следующий день сам он осторожно прошелся вдоль тропинки и увидел в траве проволочку.
Вот тут Эль-Ахрайрах рассердился не на шутку, ведь любой мог попасться в ловушку и погибнуть. Конечно, он не подумал, будто Гафса сам поставил силки или знал, что их там поставят. Но, конечно же, он все рассказал кому-то, кого такие вещи не остановят. В конце концов Эль-Ахрайрах пришел к выводу, что, наверное. Принц Радуга выведывал все у Гафсы и передавал сторожу или фермеру, нисколько не заботясь о том, что из этого выйдет. Таким образом, из-за Гафсы жизнь каждого оказалась под угрозой - не говоря уже о потерянном салате или капусте. После этого случая Эль-Ахрайрах старался держать все в тайне от Гафсы. Но сделать гак, чтобы до его ушей не дошли ничьи разговоры, было непросто, потому что кролики умеют хранить секреты лишь от других зверей и животных, но совсем не умеют хранить их друг от друга. Сама жизнь кроличьего городка устроена так, что не терпит тайн. И тогда Эль-Ахрайрах задумал убить Гафсу. Но он прекрасно понимал, что тогда явится Принц Радуга и неприятностей не оберешься. С большим трудом удавалось Эль-Ахрайраху не проболтаться, потому что если бы Гафса понял, что разоблачен, он бы рассказал об этом Принцу, а Принц забрал бы Гафсу и придумал еще что-нибудь похуже.
Эль-Ахрайрах думал и думал. Он думал до следующего вечера, когда к ним в гости заглянул Принц.
- Ты очень изменился за эти дни, Эль-Ахрайрах, - сказал Принц Радуга. - И если ты не притворяешься, люди скоро поверят тебе. А я вот проходил мимо и решил заглянуть, поблагодарить за любезность, с которой ты опекаешь Гафсу. Рядом с тобой он чувствует себя как дома.
- Да, ему тут неплохо, - ответил Эль-Ахрайрах. - Нам так хорошо вместе, что счастье у нас скоро через край полезет. Но я всегда говорил: «Не доверяйте ни принцам, ни…»

Предыдущая страница 9 Следующая страница


Обитатели Холмов 10

- Вот и прекрасно, Эль-Ахрайрах, - перебил его Принц - Но тебе-то доверять можно, я уверен. А чтобы доказать это, я посажу за холмом прекрасную морковку. Земля гам прекрасная, и морковь вырастет отменная. Особенно если никто здесь не замышляет ее украсть. Если хочешь, приходи посмотреть, как я буду ее сажать.
- Я приду, - сказал Эль-Ахрайрах. - Это будет замечательно.
И Эль-Ахрайрах, Проказник, Гафса и с ними еще несколько кроликов отправились вместе с Принцем на поле за холмом и помогли засеять длинные грядки. Почва была сухая, легкая, как раз подходящая для моркови, и Эль-Ахрайрах просто пришел в ярость, ибо не сомневался - Принц Радуга дразнит его нарочно, чтобы показать, будто теперь-то Эль-Ахрайрах связан по ушам и ногам.
- Вот и великолепно, - сказал Принц Радуга, когда работа была закончена. - Я, конечно, уверен - никто здесь не замышляет украсть мою морковь. Но если кто-нибудь… Эль-Ахрайрах! Если кто-нибудь это сделает, я рассержусь всерьез. Например, если Король Дарзин украдет ее, лорд Фриг отберет у него королевство и отдаст кому-нибудь другому.
Но Эль-Ахрайрах понимал, что Принц Радуга имеет в виду его самого, и если он попадется на краже, Принц либо убьет, либо изгонит из этих земель и отдаст народ Эль-Ахрайраха кому-нибудь другому; а при мысли о том, что этим «кем-нибудь» может оказаться Гафса, Эль-Ахрайрах заскрипел зубами. Но вслух он сказал:
- Конечно, конечно. Очень верно и справедливо. И Принц Радуга ушел.
В одну прекрасную ночь, через две луны после того, как посадили морковь, Эль-Ахрайрах и Проказник пошли на нее взглянуть. Ботву здесь никто не объедал, и она выросла густая, зеленая. Эль-Ахрайрах прикинул и решил, что каждая морковина может оказаться в длину не меньше его передней лапы. И пока он разглядывал при лунном свете чудесное поле, в голове у него родился план. Он уже так привык скрывать все от Гафсы - да и кто мог сказать, где Гафса окажется в следующую минуту, - что они забрались с Проказником в одну из нор на самом дальнем склоне, чтобы все обсудить спокойно. А там Эль-Ахрайрах пообещал Проказнику не только стянуть морковь Принца, но заодно и покончить с Гафсой. Потом Проказник отправился к ферме позаимствовать немного зерна. А Эль-Ахрайрах провел остаток ночи, собирая слизней. Хлопотливое это оказалось занятие.
На следующее утро Эль-Ахрайрах вышел из норы рано и увидел Йону, болтавшегося возле забора.
- Йона, - сказал он, - не хочешь ли ты отведать отличнейших жирных слизняков?
- Хочу, Эль-Ахрайрах, - отвечал Йона, - но найти их не так-то просто. Был бы ты ежиком, ты бы это знал.
- У меня есть отличные слизни, - сказал Эль-Ахрайрах. - Можешь съесть все. Я тебе и больше дам, если ты сделаешь то, о чем я попрошу, и не станешь задавать вопросов. Скажи, ты умеешь петь?
- Петь? Нет, Эль-Ахрайрах, ежики не поют.
- Это хорошо, - сказал Эль-Ахрайрах. - Просто прекрасно. Но если ты хочешь получить моих слизней, тебе все же придется попробовать. Ого! Что я вижу - фермер забыл в канаве старую пустую коробку. Прекрасно, прекрасно. А теперь слушай.
В это же время Проказник разговаривал в лесу с фазаном по имени Шишник.
- Шишник, - сказал он, - ты плавать умеешь?
- Я и к воде-то не подхожу, пока нужда не заставит, - отвечал Шишник. - Я терпеть ее не могу. Но конечно, если понадобится, я смог бы продержаться какое-то время.
- Великолепно, - сказал Проказник. - А теперь смотри. Видишь, сколько у меня пшеницы, - а ты знаешь, как редко ее встретишь в такое время года. Можешь взять ее всю, но сначала поплавай немного в пруду па краю леса. Я все объясню по дороге. - И они отправились на край леса.
Когда настал час «фа-Инле», Эль-Ахрайрах скатился в свою нору и увидел жующего Гафсу.
- Ах, ты тут, - сказал он. - Замечательно. Никому бы я не доверился, но тебя я с собой возьму. Пойдешь? Только ты да я - и больше никто ничего не должен знать.
- Почему? Что ты задумал, Эль-Ахрайрах? - спросил Гафса.
- Я ходил смотреть на морковку Принца, - отозвался Эль-Ахрайрах. - И терпению моему пришел конец. Это самая лучшая морковка, которую я видел в жизни. Я хочу стащить все… или почти все. Конечно, если бы я на такое дело взял моих кроликов, очень скоро нам бы не поздоровилось. Пошли бы разговоры, и будь уверен, Принц Радуга все узнал бы. Но если мы отправимся только вдвоем, никто не узнает, чьих лап это дело.
- Конечно я пойду, - сказал Гафса. - Давай завтра ночью. - Он решил, что тогда ему хватит времени предупредить Принца Радугу.
- Нет, - сказал Эль-Ахрайрах. - Сегодня. Сейчас же.
Ему было интересно, станет Гафса отговаривать его от этой затеи или нет, но, взглянув на него, Эль-Ахрайрах понял, что тот думает лишь о близком конце Принца Кроликов и о том, как скоро сам станет на его место.
И при свете луны оба выбежали из норы.
Они бежали вдоль ограды и были уже довольно далеко, как вдруг в канаве увидели старую коробку. А на коробке сидел ежик Йона. Он нацепил на иголки лепестки дикой розы, как-то странно пискляво хрюкал и размахивал черными лапками. Кролики остановились.
- Что ты делаешь, Йона? - спросил изумленный Гафса.
- Пою, - отвечал Йона. - В полнолуние все ежики поют, чтобы приманить слизняков. Неужели ты этого не знаешь? - И запел:
Ракушка Луны, ах, Ракушка Луны!
Ах, пусть будут всегда мои лапки полны!
- Какой кошмар! - сказал Эль-Ахрайрах, и сказал правду. - Бежим отсюда скорее, пока он не поднял на ноги всех элилей. - И кролики убежали.
Через некоторое время они добрались до пруда, что был на краю леса. Подбежав поближе, они услышали плеск и квохтанье, а потом увидели фазана по имени Шишник - распушив длинный хвост, он плескался в воде.
- Что случилось? - сказал Гафса. - Шишник, ты ранен?
- Нет-нет, - отвечал Шишник. - Я всегда купаюсь в полнолуние. У меня от этого хвост длиннее, да и голова без купания может полинять и не будет уже такой красно-бело-зеленой. Но ты ведь и сам это знаешь, Гафса. Это все знают.
- Дело в том, что он не любит, когда его застают за этим занятием, - прошептал Эль-Ахрайрах. - Идем дальше.
Через некоторое время они дошли до старого колодца под большим дубом. Фермер давно его засыпал, но при лунном свете колодец казался черным и очень глубоким.
- Передохнем немного, - предложил Эль-Ахрайрах.
Не успел он замолчать, из травы выбралось необыкновенно странное существо. Оно чуть походило на кролика, но даже при лунном свете было видно, что хвост у него красный, а уши зеленые. Во рту странного существа торчала одна из тех белых палочек, какие жгут люди. Это был Проказник, но даже Гафса его не узнал. Проказник нашел на ферме краску для овечьей шерсти и выкрасил ею хвост. На уши он навесил плети переступня, а от белой палочки самому чуть не стало плохо.
- Фрит оборони! - охнул Эль-Ахрайрах. - Это еще кто? Будем надеяться, что не элиль. - Он вскочил, готовый удрать. - Ты кто? - спросил он, дрожа.
Проказник выронил изо рта белую палочку.
- Вот как! - грозно сказал он. - Вот как! Ты увидел меня, Эль-Ахрайрах! Никому за всю жизнь не удается увидеть меня ни разу. Никому, или почти никому! Я один из посланников лорда Фрита - днем мы тайно обходим всю землю, а к ночи возвращаемся в его золотой дворец! И сейчас он ждет меня по другую сторону света, пора бежать к нему, бежать через самое сердце земли! Прощай, Эль-Ахрайрах!
И незнакомец перевалился через край колодца и исчез в темноте.
- Мы увидели то, чего нам не следовало бы видеть! - произнес Эль-Ахрайрах голосом, полным благоговейного ужаса. - Что за страшное место! Бежим отсюда!
Они поспешили прочь и вскоре добрались до морковного поля Принца Радуги. Сколько моркови они украли, я сказать не могу, но вы и сами понимаете - Эль-Ахрайрах был великий принц с такой силищей, какой не встречали ни вы, ни я. Во всяком случае, дед мой рассказывал, что еще не настало утро, а на поле не осталось ни единой морковины. Эль-Ахрайрах с Гафсой сложили все в глубокую яму под обрывом на краю леса и отправились домой. Утром Эль-Ахрайрах позвал к себе в гости нескольких кроликов и провел с ними весь день, а Гафса после обеда ушел и никому не сказал куда.
Вечером, когда Эль-Ахрайрах и все его племя вышли попастись под прекрасным багряным небом, вдруг появился Принц Радуга, а с ним два больших черных пса.
- Эль-Ахрайрах, - сказал Принц, - ты арестован.
- За что? - спросил Эль-Ахрайрах.
- Ты прекрасно знаешь за что, - сказал Принц. - Больше я не намерен терпеть твои выходки и твою наглость. Где морковь?
- Если я арестован, - сказал Эль-Ахрайрах, - то, может быть, мне объяснят за что? Это несправедливо - сначала арестовывать, а потом спрашивать.
- Болтай, болтай, - сказал Принц Радуга. - Ты просто тянешь время. Говори, где морковь, тогда я сохраню тебе жизнь и просто отправлю подальше отсюда на Север.
- Принц Радуга, - сказал Эль-Ахрайрах, - в третий раз я спрашиваю: за что ты хочешь арестовать меня?
- Прекрасно, - ответил принц, - если тебе так не терпится умереть, я созову суд. Ты арестован за кражу моей моркови. Ты действительно хочешь, чтобы я начал судебное разбирательство? Предупреждаю, у меня есть прямой свидетель, и на этот раз тебе не выкрутиться.
К этому времени вокруг них, несмотря на страх перед псами, столпились все кролики из племени Эль-Ахрайраха. Не видно было только Проказника. Весь день он перетаскивал морковку, а сейчас прятался сам, потому что отмыть добела хвостик ему так и не удалось.
- Да, я настаиваю на суде, - сказал Эль-Ахрайрах. - И хочу, чтобы судьями были звери, потому что если ты станешь и обвинителем, и судьей, то справедливости ждать нечего.
- Будут тебе звери, - сказал Принц Радуга. - Но в судьи я позову элилей, потому что кролики не поверят свидетелю и тебя оправдают.
Ко всеобщему удивлению, Эль-Ахрайрах немедленно согласился с таким решением, а Принц Радуга пообещал привести судей той же ночью Эль-Ахрайраха отравили в нору, и два пса остались стеречь его. Много кто хотел пробраться к Эль-Ахрайраху, но никому это не удалось.
По лесам и полям пронеслась весть, что Эль-Ахрайраху грозят судом и смертью, и что Принц Радуга решил позвать в судьи элилей. Посмотреть на это пришли все звери. К «фа-Инле» Принц Радуга вернулся, а за ним пришли два барсука, две лисицы, два горностая, сова и кошка. Черные псы привели Эль-Ахрайраха и встали сбоку с обеих сторон. Судьи воззрились на Принца Кроликов, и глаза у них при свете лупы заблестели. Они облизнулись, а псы напомнили, что честь вынесения приговора обещана только им. Собралось великое множество зверей - и кроликов и не кроликов, - и каждый, слушая это, решил, что Эль-Ахрайраху осталось недолго жить.
- Что ж, - сказал Принц Радуга, - начнем. Это не займет много времени. Где Гафса?
Вышел Гафса, приседая и кланяясь, и рассказал суду, как предыдущей ночью пришел к нему, спокойно сидевшему в своей норе, Эль-Ахрайрах и силой заставил пойти воровать морковь Принца Радуги. Бедный Гафса хотел было отказаться, но слишком перепугался. Морковь они спрятали в яме, он покажет, где именно. Хотя Гафса и уступил силе, сделав то, что хотел Эль-Ахрайрах, но на следующий же день он как можно скорей побежал и все рассказал Принцу Радуге, чьим преданным слугой был всегда.
- За морковью мы сходим потом, - сказал Принц Радуга - А сейчас, Эль-Ахрайрах, может быть ты тоже хочешь вызвать своего свидетеля или сказать что-нибудь в свое оправдание? Тогда поторопись!
- Я бы хотел задать свидетелю несколько вопросов, - сказал Эль-Ахрайрах, и судьи признали его требование справедливым.
- Скажи-ка, Гафса, - обратился к нему Эль-Ахрайрах, - а нельзя ли поподробней узнать о прогулке, которую, по твоим словам, мы совершили вдвоем? Потому что я и в самом деле ничего такого не припомню. Ты говоришь, что мы вышли вдвоем ночью из норы и побежали. А что дальше?
- Но, Эль-Ахрайрах, - сказал Гафса, - не мог ты все позабыть. Дальше мы дошли до канавы и - неужели же ты не помнишь? - там увидели ежика, который сидел на коробке и пел песенки?
- Ежик… что делал? - переспросил один из барсуков.
- Он пел песню луне, - охотно сообщил ему Гафса. - Вы же знаете, йони все поют в полнолуние, чтобы приманить слизняков. На колючки он нацепил лепестки розы, и махал лапами, и…
- Погоди, погоди, - ласково сказал Эль-Ахрайрах. - Я не хочу, чтобы тебя неверно поняли. Бедняга, - добавил он, обращаясь к судьям, - он ведь действительно верит в то, что говорит. Он не хотел ничего…
- Но еж пел! - вскричал Гафса. - Он пел: «Ракушка Луны! Ах, Ракушка Луны! Ах, пусть…»
- Неважно, что именно пел еж, - сказал Эль-Ахрайрах. - Вот уж действительно кто-то решил всех удивить. Ладно. Мы увидели ежа, усыпанного розами, который пел на коробке. Что дальше?
- А дальше, - ответил Гафса, - мы добежали до пруда, где увидели фазана.
- Как? Фазана? - сказала одна из лисиц. - Хотела бы я тоже его увидеть. И что же он делал?
- Он плавал по воде кругами, - ответил Гафса.
- Раненый? - сказала лиса.
- Нет-нет, - сказал Гафса. - Фазаны всегда купаются в полнолуние, чтобы хвост был длинней. Странно, что вы не знаете этого.
- Чтобы - что? - переспросила лисица.
- Чтобы хвост был длинней, - сердито ответил Гафса. - Он сам так сказал.
- Вы услышали только малую часть его бредней, - обратился к судьям Эль-Ахрайрах, - Но к ним можно привыкнуть. Взгляните на меня. Мне пришлось жить с ним рядом целых два месяца, днем и ночью Я, как мог, старался быть добрым и терпеливым, но, как видно, себе на беду.
Наступила тишина. А Эль-Ахрайрах с выражением бесконечного смирения повернулся к свидетелю.
- У меня плохая память, - сказал он - Продолжай.
- Ладно, Эль-Ахрайрах, - отозвался Гафса, - притворяешься ты ловко, но даже ты не посмеешь сказать, будто забыл, что было дальше. А дальше из травы выбрался огромный, страшный кролик с красным хвостом, с зелеными ушами. Во рту он держал белую палочку и провалился под землю в огромнейшую дыру. Он сказал, что пройдет всю землю насквозь и встретится на другом конце света с лордом Фритом.
На этот раз никто из судей не произнес ни слова. Все вытаращили глаза и только качали головами.
- Знаешь, эти маленькие нахалы все сумасшедшие, - прошептал один горностай другому - Когда их загоняют в угол, они всегда найдут что сказать. Но такого я еще не слышал. И сколько нам тут придется торчать? Я есть хочу.
А Эль-Ахрайрах заранее знал, что раз хищные звери кроликов ненавидят, то больше рассердятся на того, кто покажется им глупее. Потому-то и согласился на предложение Принца. Судьи-кролики обязательно попытались бы докопаться до сути. А вот элили - нет, они не выносят кроликов и презирают свидетеля не меньше, чем подсудимого, и стремятся только как можно скорее отправиться на охоту.
- Значит, выходит вот что, - подытожил Эль-Ахрайрах - Мы встретили ежа, усыпанного розами, который сидел и пел. Потом - совершенно здорового фазана, который плавал кругами в пруду. Потом - кролика с красным хвостом, зелеными ушами и белой палочкой и он прыгнул прямо в глубокий колодец. Так?
- Да, - сказал Гафса.
- А потом мы украли морковь?
- Да.
- Фиолетовую в зеленую крапинку?
- Что?
- Морковь.
- Ты сам прекрасно знаешь, что нет, Эль-Ахрайрах. Морковь была обыкновенная. Она в яме! - с отчаянием выкрикнул Гафса. - Она в яме! Сходите и посмотрите!
Гафса повел Принца Радугу, а с ним и всех членов суда к яме. Никакой моркови они, конечно, там не нашли и вернулись обратно.
- Я весь день просидел у себя в норе, - сказал Эль-Ахрайрах, - и могу это доказать Я хотел отдохнуть в одиночестве, но если у тебя много друзей это не так просто, - впрочем, неважно. У меня не было времени перепрятать морковь. Даже если она и была тут - добавил он. - И больше мне сказать нечего.
- Принц Радуга, - проговорила кошка. - Я терпеть не могу кроликов. Но я даже не представляю, кто осмелится утверждать, будто этот несчастный украл у тебя морковь. Твой свидетель просто сумасшедший - как мартовская погода, - так что хватит, освободи пленника.
С ней согласились все.
- Убирался бы ты поскорее - сказал Эль-Ахрайраху Принц Радуга. - Марш в свою нору, пока я сам не прибил тебя, Эль-Ахрайрах.
- Я ухожу, милорд, - сказал Эль-Ахрайрах. - Но нельзя ли мне попросить, чтобы ты забрал своего кролика, ибо он докучает нам своей глупостью.
И Принц Радуга забрал с собой Гафсу, а народ Эль-Ахрайраха зажил спокойно, если не считать беспокойством ту мелкую неприятность, которая случается после слишком большого количества съеденной морковки. Но случилась она намного раньше, чем Проказнику удалось отмыть хвост добела, - во всяком случае, так рассказывал мой дед.

23.
КЕХААР

Крыло упало как поверженное знамя
Не видеть больше неба - остается
Лишь пара дней в терзаньях голода и боли
Да, он силен, но сильным нестерпимей
Сносить бессилие и боль
И только смерть теперь одна смирить сумеет
Взгляд мрачных глаз и дерзкую отвагу.
Робинсон Джефферс. «Раненый Сокол»
Люди говорят «Пошел дождь - жди проливня» Поговорка не слишком точная, потому что довольно часто дождь бывает безо всякого ливня. У кроликов поговорка куда точнее. Она гласит «Одной тучке - всегда скучно». И действительно, если появится тучка, жди, что скоро затянет все небо. Но как бы то ни было, на следующий день на холме произошли некоторые драматические события, и у Ореха второй раз появилась возможность претворить в жизнь свои намерения.
Рано утром, выйдя из норы и окунувшись в ясную серенькую тишину, кролики побежали в «силфли». Воздух еще не прогрелся. На траве лежала густая роса, ветра не было. Над головой быстро пролетел клин из нескольких уток, державших путь куда-то в дальние края. Кролики услышали шелест крыльев, потом шум их замер, и утки исчезли над южным склоном. И снова все смолкло. Из растаявших сумерек родилось напряженное ожидание - будто нависла на скате крыши снежная глыба и вот-вот рухнет. А потом весь холм и долина, земля и воздух - все осветилось лучами восходящего солнца. Как могучий бык легким, но непреклонным движением отводит голову в сторону от руки прислонившегося к яслям человека, от скуки потрогавшего его рог, так и солнце является в мир легко, во всем блеске спокойной огромной мощи. Ничто не в силах ни задержать, ни помешать его явлению. И на целые мили вокруг без единого звука засияли листья, заблистала трава.
За лесом Шишак и Серебряный навострили уши, понюхали воздух и понеслись галопом вслед за собственной тенью. Продвигаясь вперед в невысокой траве, останавливаясь, чтобы съесть листок или оглядеться, они наткнулись на канавку шириной не больше трех футов Шишак, который бежал впереди, неожиданно остановился и сел, стараясь рассмотреть ее сквозь траву. Дна он не увидел, но почувствовал, что там кто-то есть, и этот «кто-то» довольно большой Шишак раздвинул носом травинки, глянул вниз и увидел изгиб белой спины. «Кто-то» был ростом почти с Шишака. Шишак, не шевелясь, немного подождал, но незнакомец не двигался.
- У кого спина белая, а, Серебряный? - прошептал Шишак.
Серебряный задумался.
- У кошки.
- Нет, непохоже.
- С чего ты взял?
В ту же минуту из ямы послышалось хриплое свистящее дыхание. Продолжалось это несколько мгновений. Потом снова наступила тишина.
Шишак и Серебряный всегда были о себе неплохого мнения. Не считая Капитана Падуба, из Сэндлфордской Ауслы выжили только они, и цену себе знали оба. Стычка в амбаре с крысами была серьезной проверкой, показавшей, чего они стоят. Потому сейчас бежать в «Улей» докладывать, что заметил кого-то в яме и бросил там на произвол судьбы, он не мог. Шишак обернулся, взглянул на Серебряного. Понял, что тот не трусит, еще раз взглянул на странную белую спину и пошел прямиком к яме. Серебряный - следом.
В канавке была не кошка. Там лежала птица - большая птица, не менее фута ростом. Кролики раньше таких никогда не встречали. Белыми оказались только шея и плечи, их друзья и заметили сквозь траву. Сама спина и сложенные поверх хвоста длинные острые крылья с черной каймой по краям были светло-серого цвета. Голова же была темно-коричневая, почти черная. Приятели увидели темно-красную ногу с тремя сильными перепончатыми пальцами и острыми когтями. Потом - мощный, загнутый книзу острый клюв. Клюв раскрылся, обнажив красную глотку. Птица яростно зашипела, пытаясь подняться, но осталась на месте.
- Раненый, - сказал Шишак.
- Да, похоже, - ответил Серебряный - Правда, что-то я раны не вижу. Обойду-ка кругом…
- Осторожно! - крикнул Шишак. - Еще ударит!
Обходя ямку, Серебряный подошел к голове птицы.
И отскочил как раз вовремя. Резкий, быстрый удар клюва прошелся мимо.
- Он мог сломать тебе ногу, - сказал Шишак.
Кролики скорчившись, глазели на птицу - оба понимали, что она встать не сможет, - как вдруг хриплый и громкий вопль «Йарк! Йарк! Йарк!», на таком расстоянии просто оглушительный, расколол утренний воздух и разнесся по всей округе. Шишак с Серебряным кинулись прочь.
На опушке леса они все же пришли в себя и к дому подошли с некоторым достоинством. Орех побежал навстречу. Широко распахнутые глаза и трепещущие ноздри обоих приятелей говорили сами за себя.
- Элиль? - спросил Орех.
- Если честно, я и сам хотел бы это знать, - отозвался Шишак. - Большая птица, я таких не видел.
- Большая? Как фазан?
- Нет, поменьше, - промолвил Шишак, - но больше лесного голубя, и презлющая.
- Это она кричала?
- Да. И я здорово испугался. Мы сидели совсем рядом. Но она почему-то не может встать.
- Она что, умирает?
- Вряд ли.
- Пойду-ка я посмотрю, - сказал Орех.
- Она жутко злая. Ради всего святого, Орех, будь осторожней!
Вслед за Орехом Шишак и Серебряный вернулись к канавке. Вся троица устроилась рядом на безопасном расстоянии, а птица переводила настороженный, отчаянный взгляд с одного на другого. Орех обратился к ней на лесном наречии:
- Ты ранен? Не летишь?
В ответ раздался незнакомый и странный резкий клекот. Откуда бы ни взялась эта птица, она прилетела издалека. Говор был резкий, нездешний. Приятелям удалось разобрать лишь несколько слов.
- Блисско… кха! кха!.. вы блисско!.. йарк!.. меня угробить… меня не угробить… я ещще не сдафаться… - Темная голова птицы заметалась из стороны в сторону. Потом вдруг она провела клювом по земле. И приятели в первый роз заметили бороздки и вырванную траву. Птица поскребла клювом по краю канавки, подняла голову и снова взглянула на кроликов.
- Кажется, он умирает с голоду, - сказал Орех - Надо его накормить. Шишак, ну-ка пойди, поищи червяков или что-нибудь в этом роде, это хорошая птица.
- Э-э… что ты сказал, Орех?
- Пойди, поищи червяков.
- Я?!
- И чему тебя только учили в Аусле? Хорошо я пойду сам, - сказал Орех. - А ты, Серебряный посиди здесь.
Немного помедлив, Шишак все же отправился вслед за Орехом и тоже принялся скрести сухую землю. Червяков на холмах вообще немного, а дождя уже не было несколько дней. Через некоторое время Шишак бросил это занятие.
- Может, жуков поискать? Или мокриц? Или я уже не знаю кого.
Они нашли несколько гнилых деревяшек и принесли птице. Орех осторожно подвинул к ней одну палочку.
- Жуки.
Птица в несколько секунд расколола деревяшку на три части и выхватила оттуда каких-то жучков. Кролики понесли все, из чего она могла бы добыть себе пищу, и вскоре в канавке валялась целая груда щепок. Шишак углядел на дороге конский помет, преодолев отвращение, выудил оттуда нескольких червяков и принес. На похвалу Ореха он пробормотал только:

Предыдущая страница 10 Следующая страница


11 Ричард Адамс

- Никогда ни один кролик в жизни не делал такого, - смотри галкам не проболтайся.
В конце концов, когда все изрядно устали, птица перестала выклевывать жучков и взглянула на Ореха:
- Все. - А потом добавила: - Йарк, сачем фам?
- Ты ранен? - спросил Орех.
Птица лукаво взглянула на Ореха:
- Нет ранен. Много драться. Немного шдать, потом лететь.
- Тут оставаться плохо, - сказал Орех. - Плохое место. Придет «хомба», придет ястреб.
- Йарк. Мною драться.
- Голову даю - он ведь и впрямь так просто не сдастся, - сказал Шишак, с восхищением глядя на двухдюймовый клюв и крепкую шею.
- Мы не хотим тебе плохого - сказал Орех. - Оставаться плохо. Мы можем помочь.
- Пшшли!
- Пойдемте, - тотчас сказал Орех приятелям, - Его надо оставить в покое. - И он поскакал к лесу. - Хорошо бы ястребы хоть сегодня не появлялись.
- А в чем дело, Орех? - сказал Серебряный. - Он злющий, паршивец. С ним не подружишься.
- Может, ты и прав, - отозвался Орех. - Но от синицы или малиновки нам толку мало. Они далеко не улетят. Нам нужна птица побольше.
- Да зачем она тебе понадобилась?
- Потом объясню, - ответил Орех. - Я бы хотел сначала посоветоваться с Черничкой и Пятиком. Но пошли домой. Ты, может, и не успел еще проголодаться, а я хочу есть.
После обеда Орех отправил всех достраивать городок. «Улей» уже почти закончили - хотя кролики не привыкли к долгой работе и никогда сами толком не знают, что закончено, а что нет, - и теперь рыли только тоннели и спальни. Но все же ранним вечером Орех еще разок сбегал к раненой птице. Она лежала на месте, ослабевшая, потерявшая осторожность, и едва трепыхнулась навстречу.
- Еще здесь? - сказал Орех. - Дерешься с ястребом?
- Нет, - ответила птица. - Нет, только смотреть, смотреть, всегда смотреть. Гласа плохие.
- Есть хочешь?
Птица не ответила.
- Послушай, - сказал Орех. - Кролики не едят птиц. Кролики едят траву. Мы тебе поможем.
- Сачем фам?
- Неважно. Мы устроим тебя в безопасном месте. Большая нора. И еда.
Птица задумалась.
- Ноги карошие. Крылья плохие. Ошень плохие.
- Тогда пошли.
- Ударишь меня - ударю тебя. Плохо будет.
Орех отвернулся. Птица снова заговорила:
- Блисско?
- Нет, не очень.
- Тогда пшшли.
Пошатываясь на своих сильных кроваво-красных лапах, птица с большим трудом встала. Потом подняла, распахнула крылья, и Орех отскочил, испуганный широченным взмахом. Но, скривившись от боли, птица тотчас сложила их снова.
- Крылья плохие. Иду.
Она покорно ковыляла вслед за Орехом, а он все же старался держаться от клюва подальше. Их появление вызвало в лесу целый шквал расспросов, но Орех оборвал приятелей необычно резко:
- Идите, займитесь делом, - сказал он Алтейке и Одуванчику. - Птица ранена, ей надо найти укрытие, пока она не поправится. Скажите Шишаку, чтобы показал вам, как добывать ей еду. Жуков и червяков. Попробуйте дать кузнечиков, пауков… что найдете! Дубок! Желудь! И ты, Пятик, да, ты тоже - ну-ка приди в себя. Нужна открытая широкая яма, в ширину больше, чем в глубину, с плоским дном ниже уровня входа, - ее нужно вырыть до темноты.
- Но, Орех, мы копали весь день…
- Знаю, Я помогу, но чуть позже, - очистил Орех. - Начинайте. Скоро стемнеет.
Изумленные кролики, ворча, подчинились приказу. Власть Старшины подверглась новому испытанию, но с помощью Шишака Орех своего добился. А Шишак, не имея ни малейшего понятия, что задумал Орех, до того поразился мощи и мужеству птицы, что уже согласился с мыслью дать ей приют и решил не вдаваться в подробности. И пока Орех, как умел, рассказывал новой знакомой о жизни кроликов и об элилях, о временном доме, который сейчас ей готовят, Шишак присматривал за работами. Еды раздобыли немного, но в лесу птица явно осмелела и, хромая, пыталась сама отыскать что-нибудь съестное.
А Шишак и его помощники в конце одного из лесных выходов еще до наступления часа сов вырыли просторную нору. Пол они выстелили буковыми листьями, прутьями и в это импровизированное гнездо водворили свою гостью до наступления темноты. Птица все еще никому не доверяла, но боль все же сломила ее. Она была слишком беспомощна и, конечно, только поэтому решилась попытать счастья в чужом доме. Кролики заглядывали в нору и в полумраке видели темную поднятую головку, черные зоркие глаза. Она не решалась спать до тех пор, пока после ночного «силфли» все не ушли в норы.
Чайки-поморники живут в стаях. Они селятся колониями, где вместе едят, болтают и дерутся друг с другом целыми днями. Они не любят одиночества и холостяцкой жизни. Во время брачного периода стаи поморников перебираются на юг, и тогда раненая чайка может оказаться одна. Поморник, которого нашли кролики, был злобным и подозрительным лишь от боли, от раздражения, что отстал от своих и не может летать. Но на следующее утро к нему уже вернулась обычная жизнерадостность. Компанию ему составлял Шишак. Шишак и слышать не захотел о том, чтобы заставить своего нового приятеля самого искать себе пищу. К «на-Фриту» кроликам удалось накормить гостя - по крайней мере, на время, - и теперь в жару все убежали поспать. А Шишак остался и, не скрывая восхищения, проболтал с ним несколько часов кряду. Во время вечернего «силфли» под обрывом, где Колокольчик рассказывал свою сказку про Эль-Ахрайраха, он присоединился к Ореху и Падубу.
- Как он там? - спросил Орех.
- Кажется, намного лучше, - отозвался Шишак - Ты же видел, какой он выносливый. Бог ты мой, что у них за жизнь! Ты даже не представляешь, сколько ты потерял! Я бы сидел да слушал с утра до вечера.
- Кто его ранил?
- Кошка на ферме. Раньше он про кошек и слышать не слышал. Она повредила ему крыло, но наш тоже ей всыпал так, что она удрала. Ему удалось долететь сюда, но потом крыло разболелось. Подумать только - подраться с кошкой! Теперь-то я понимаю, что ничего не видел в жизни. А ведь кролик тоже может не струсить перед кошкой. Знаешь…
- Но что же что за птица? - перебил Падуб.
- Я пока еще не разобрал, - отвечал Шишак - Если я правильно понял - а я совсем не уверен что это так, - там, откуда он прилетел, их целые тысячи - больше, чем мы можем себе представить И когда взлетает вся стая, небо становится белым, а в брачный сезон гнезд на скалах - как листьев в лесу. Так он сказал.
- Но где это? Я никогда не встречал ни одной такой птицы.
- Наш говорит, - отметил Шишак, глядя Падубу прямо в глаза, - наш говорит - далеко, где заканчиваются холмы и земля.
- Ну, положим, закончились они. И что дальше?
- Дальше - вода.
- Ты хочешь сказать, река?
- Нет, - сказал Шишак, - не река. Наш говорит там огромная водяная пустыня, которая тянется во все стороны, сколько хватает глаз. И другого берега не видно. Его просто нет. Берег только один - с той стороны; там они и живут. Ну, я не знаю… должен сказать, я сам до конца этого не понял.
- Он что, хочет сказать, что был на краю земли и вернулся обратно? Быть этого не может.
- Не знаю, - сказал Шишак, - но уверен, что он не лжет. Он говорит, что вода там все время движется и бьется о берег, и если птица не слышит этого звука, она может сбиться с дороги. А зовут его Кехаар. Он говорит, именно так шуршит вода на камнях.
Против воли кролики заслушались.
- Ну а почему же он здесь? - спросил Орех.
- Здесь ему делать нечего. Он давно должен был вернуться к Большой Воде, туда, где у них гнезда. Наверное, зимой там слишком холодно и неуютно, и большинство улетает вглубь с побережья. А летом они возвращаются. Весной нашего гостя уже один раз ранили. Рана была пустяковой, но пришлось задержаться. Он вертелся рядом с грачовником и набирался сил. Потом окреп, улетел и как раз по дороге к гнездовью остановился на фермерском дворе и повстречался с кошкой.
- Значит, он опять улетит, как только поправится? - спросил Орех.
- Да.
- Тогда мы напрасно теряем время.
- Что значит «напрасно», Орех?!
- Позови Черничку и Пятика, да, и еще Серебряного. Я все объясню.
Еще с большим удовольствием, чем в прежние времена на лугах Сэндлфорда, кролики наслаждались вечерним покоем, когда лучи заходящего солнца освещают всю цепь холмов, а трава отбрасывает тени вдвое длиннее их самих, когда прохладный воздух полон запаха чабреца и шиповника. Конечно, они ничего не знали об этих холмах, не знали, что несколько сотен лет подряд здесь кипела жизнь. Но теперь тут больше не гонят овец на пастбища, и крестьяне из Кингсклера или Сидмонтона не проходят по здешним лугам ни по делу, ни на прогулку. В полях Сэндлфорда кроликам доводилось видеть людей чуть не каждый день. Здесь же, с самого первого дня, только один раз они заметили всадника. Оглядев собравшуюся в траве небольшую компанию, Орех подумал, что все - даже Падуб - успели окрепнуть, потолстеть и выглядят куда лучше, чем в тот вечер, когда появились здесь впервые. И что бы там ни случилось дальше, он все же привел их в хорошее мест.
- Живется нам тут неплохо, - сказал он, - по крайней мере, мне так кажется. Теперь мы не похожи на кучку бродяг. Но кое-что меня все-таки беспокоит. Странно, что только я и ломаю над этим голову. А ведь если ном не удастся найти выход, этот городок, как бы мы ни старались, опустеет, и очень скоро.
- О чем это ты, Орех? - спросил Черничка.
- Помнишь Нильдро-хэйн? - спросил Орех.
- Никогда ей не бегать по травке. Бедный наш Земляничка.
- Знаю. Но я говорю о том, что мы пришли сюда без крольчих, а раз нет крольчих - значит, не будет крольчат, а это значит, что через несколько лет в городке никого не останется.
Может показаться невероятным, что раньше никто из кроликов не вспоминал об этом. Но у кроликов жизнь всегда ходит рядом со смертью, а когда смерть подбирается совсем близко, мысль о спасении вытесняет все остальное. А сейчас, на закате, на пустынном, приветливом склоне, сидя рядом с уютной норой, чувствуя в брюшке приятную тяжесть свежей травы, Орех всем своим существом ощутил, как им всем не хватает семьи. Все молчали. Одни грызли траву - другие просто грелись в последних лучах. В вышине, где еще было совсем светло, пел жаворонок. Он парил, потом, все еще распевая, стал медленно опускаться, приземлился, мелко-мелко забив крылышками, а потом, виляя хвостом, скрылся в траве. Наконец Черничка сказал:
- Что же делать? Опять срываться с места?
- Как получится, - ответил Орех. - Но надеюсь, что нет. Я хочу только найти и привести сюда несколько крольчих.
- Откуда?
- Увести из другого племени.
- Ишь ты! Как же его найдешь? Ветер ни разу не принес даже намека на запах кроликов.
- Я не знаю, - сказал Орех. - Но знает птица. Птица все видит сверху.
- Молодец, Орех-рах! - воскликнул Черничка. - Вот так мысль! Отличная мысль! Птица за один день облетит столько, сколько нам не обежать за год! Л ты уверен, что мы ее уговорим? Она, конечно, скоро поправится, но что если потом просто возьмет и улетит?
- Тогда не знаю, - сказал Орех. - Мы можем пока лишь добывать ей корм да надеяться на лучшее. Шишак! Вы, кажется, подружились, так, может, ты и попробуешь объяснить, как это важно для нас. Ей нужно просто облететь холмы и сказать, что где есть.
- Предоставьте это мне, - ответил Шишак - Я знаю, как подступиться.
Причину беспокойства Ореха все поняли сразу и сразу сообразили, что их ожидает. Они и сами все понимали. Но он, как и положено Старшине, сумел вслух высказать то, что лежало на сердце каждою. А идея послать на разведку поморника понравилась всем, и все сразу молча признали - даже Черничке пока далеко до Ореха. Почем в разведке фунт лиха, знал каждый - кролики все разведчики от природы, - потому, услышав, как Старшина предложил вдруг послать вместо кролика чайку, злющую и чужую, они решили если затея и впрямь удастся, значит - Орех у них умный, как сам Эль-Ахрайрах.
В следующие несколько дней кроликам немало пришлось потрудиться, чтобы досыта накормить Кехаара. Желудь и Плошка хвастали тем, что ловчей других ловили насекомых и в огромных количествах таскали ему жуков и кузнечиков. Теперь поморник страдал только от недостатка воды. Отчаявшись, в поисках влаги он терзал длинные стебли. Но на третью ночь пошел дождь. Лил он часа три-четыре. По дороге растеклись лужи. Трава полегла под порывами налетевшего из-за холмов южного ветра и стала похожа на тусклое дамасское серебро. Огромные буковые ветви, едва шевелясь, громко шумели. Поморник забеспокоился. Он метался в норе, глядя на мчавшиеся тучи и с ходу заглатывая корм, который носили ему кролики. Все насекомые попрятались, и теперь искать жучков, выцарапывать их из убежища стало еще трудней.
Как-то в полдень Ореха, который, как всегда, поселился в одной норе с Пятиком, разбудил Шишак и сказал, что его зовет Кехаар. Орех прямиком побежал к поморнику. Он сразу заметил, что птица линяет. Голова побелела, и только вокруг глаз остались темно-коричневые круги Орех поздоровался и невероятно удивился, услышав, что Кехаар отвечает на ломаной, спотыкающейся лапини. Кехаар подготовил коротенькую речь.
- Местер Орек, тфои кролики много трудились, - сказал Кехаар. - Я еще не фсе… Скоро фсе.
Кехаар сбился на лесное наречие.
- Местер Шишак парень што надо.
- Да, это так.
- Он сказать - у фас нет подрушек. Нет фобще. Фам плохо.
- Да, это правда. И мы не знаем, что делать. У нас нет ни одной крольчихи.
- Слушай. У меня ба-альшой, кароший план. Крылья - карошо. Ветер коншится, я - лететь. Для фас. Искать подрушек и сказать, где есть. А?
- Какая замечательная мысль, Кехаар! Как ловко ты это придумал! Ты хорошая птица.
- В этот год у меня тоше нет подрушки. Ошень поздно. Все подрушки уше в гнездах, на яйцах.
- Очень жаль.
- Другой раз. Теперь искать для фас.
- Мы сделаем все, что в наших силах, чтобы тебе помочь.
На следующий день ветер стих, и Кехаар два раза ненадолго вылетал из норы. Но прошло три дня, пока он смог отправиться на поиски. Стояло прекрасное июньское утро. Он то и дело выхватывал из травы водившихся во множестве на холмах улиток, раскалывая огромным клювом их белесые домики, и вдруг неожиданно повернулся к Шишаку и сказал:
- А теперь я полететь для фас.
Он распахнул крылья. Над Шишаком взвилась двухфутовая арка, он замер, а белоснежные перья затрепетали над его головой в своеобразном прощании. Прижав на поднявшемся ветру уши, Шишак наблюдал, как Кехаар тяжеловато поднялся в воздух. Его тело, стройное и прекрасное на земле, показалось снизу похожим на коротенький толстый цилиндрик, спереди у которого меж круглых черных глазок торчал красный клюв. Поморник завис над Шишаком, раскинув крылья, то срываясь вниз, словно в яму, то поднимаясь. Потом он набрал высоту, скользнул вбок над зеленым лугом и исчез за северным склоном. Шишак вернулся в буковый лес доложить, что поморник отправился на разведку.
Его не было несколько дней - такого кролики не ожидали. Орех, зная, как Кехаар тоскует без пары, решил даже, что больше они ею не увидят, что их друг прямиком полетел к Большой Воде и к своей орущей гнездящейся стае, о которой с таким воодушевлением рассказывал Шишаку. Орех, как мог, скрывал свое беспокойство, но однажды, оставшись с Пятиком наедине, не выдержал и спросил, что тот об этом думает.
- Он вернется, - не колеблясь, ответил Пятик.
- А с чем?
- Откуда мне знать, - отозвался Пятик. Но позже в норе, когда они оба задремали, он вдруг забормотал: - Дары Эль-Ахрайраха. Обман… страшная опасность… жизнь рода. - Орех, проснувшись, пристал было к нему с расспросами, но Пятик, кажется, даже не заметил, как что-то сказал вслух.
Почти целые дни Орех наблюдал за небом, ожидая возвращения Кехаара. Он стал резким, угрюмым, и как-то раз, когда Колокольчик съязвил, что, мол, от тоски по пропавшему другу у местера Шишака мех на шапочке полинял, Орех показал, что такое гнев Главного сержанта [19], - он ударил беднягу и гонял по всему «Улью» до тех пор, пока не вмешался Падуб и не выручил своего преданного шута.
День клонился к вечеру, дул легкий северный ветер, приносивший из полей Сидмонтона медовый запах, когда вдруг в «Улей» стремглав ворвался Шишак и крикнул, что появился Кехаар. Орех, подавив волнение, приказал всем держаться в сторонке и не мешать. Правда, поразмыслив, решил захватить с собой Пятика и Шишака.
Они нашли Кехаара в его гнезде. Оно стало зловонное, грязное - все в помете. Кролики никогда не оставляют помет в норе, и привычка Кехаара пачкать собственное жилище всегда вызывала у Ореха отвращение. Но на этот раз ему так хотелось услышать новости, что он чуть не обрадовался скверному запаху.
- Рад снова видеть тебя, Кехаар, - сказал он. - Ты устал?
- Крыло устает. Шутъ полетит, шуть не летит, но фсе в порядке.
- Хочешь есть? Собрать для тебя жучков?
- Карошо Карошо Отлишные ребята. Много жушков (Для Кехаара все насекомые были «жучки»).
Очевидно, все эти дни ему не хватало своих приятелей-опекунов, и он сам, пожалуй, даже обрадовался возвращению. И хотя теперь он вполне мог прокормиться сам, Кехаар требовал той заботы, которую, по его мнению, заслужил. Шишак сбегал за кормом раз, другой, - Кехаар гонял его взад-вперед до заката. Наконец, пронзительно взглянув на Пятика, он сказал:
- Местер Маленький Форожей, ты средь знаешь, што я принес, а?
- Понятия не имею, - ответил Пятик довольно резко.
- Тогда я скашу. Я облетать фесь этот холм, туда-сюда, солнце фстало, солнце село. Кроликов нет. Никого нигде.
Он замолчал, а Орех внимательно посмотрел на Пятика.
- Потом я летать фниз. Там на небольшом холме - ферма и большие дерефья. Снаете?
- Нет, не знаем. Но продолжай.
- Я покашу. Это недалеко. Уфидите. Там - кролики. Шивут в коробке, у шеловека. Снаете?
- У человека? Ты сказал «у человека»?
- Та, та, у шеловека. Под нафесом в коробке. Шеловек носит еду. Снаете?
- Да, такое бывает, знаем, - сказал Орех. - Мне приходилось слышать. Это прекрасно, Кехаар. Ты очень старался. Но это не то, что нужно, не так ли?
- По-моему, там есть крольчихи. В ба-альшой коробке. А больше кроликов нет - ни в лесу, ни в поле. Во фсяком случае, я их не фидел.
- Плохо.
- Постой. Я еще скашу. Теперь слушай. Через день я лететь, когда солнце посередине неба. Я лететь к Большой Фоде.
- Значит, ты улетишь? - спросил Шишак.
- Нет, нет, пока нет. Но по дороге есть река, снаете?
- Нет, так далеко мы не заходили.
- Есть река, - повторил Кехаар. - И там город кроликов.
- На другой стороне реки?
- Нет, нет. Фы идти в эту сторону - фсе фремя поля. Толго бешать, потом прибешать в город кроликов, ошень польшой. За ним дорога из шелеза, и только потом - река.
- Дорога из железа? - спросил Пятик.
- Та, та, из шелеза Фы не фидеть такой? Их делают люди.
Кехаар говорил с таким акцентом и так отрывисто, что кролики сами не знали, понимают они, о чем речь, или нет. «Дороги из желеча» знакомы любой чайке, а приятели даже слышали о ней впервые в жизни, и когда Кехаар, устав объяснять, потерял терпение, лишь расстроились оттого, что так плохо знают этот мир. Орех торопливо размышлял. Две вещи все же понятны. Наверняка Кехаар нашел к югу от их холма большой кроличий городок, и чем бы там ни оказалась злосчастная «дорога из железа», ни ее, ни реку переходить не надо. Значит, если он понял правильно, все это не помеха.
- Кехаар, - сказал он, - давай кое-что уточним. Ни река, ни дорога не помешают нам попасть в кроличий городок?
- Нет, нет. На дорогу не надо. Город кроликов в кустах в польшом поле. Много подрушек.
- Сколько туда идти? Я хочу сказать, до городка?
- Думаю, тфа дня. Это галеко.
- Спасибо тебе, Кехаар. Ты столько сделал для нас. Отдыхай. Завтра ты получишь столько еды, сколько захочешь.
- Спать. Зафтра много жушков, та, та.
Кролики вернулись в свой «Улей». И начался долгий, беспорядочный спор Обычно именно в споре кролики и принимают решение. Весть о большом поселении, которое лежит всего в двух днях пут, всколыхнула и взбудоражила маленькую колонию, как монетка, брошенная в глубину, всколыхнет поверхность воды и мелькает, покачиваясь, исчезая, пока не достигнет твердого дна. Орех решил дать всем наговориться вдоволь, и кролики наконец выдохлись и уснули. Наутро жизнь пошла своим чередом - кормили Кехаара, грызли траву, играли и рыли норы. Но как капля, которая постепенно набирается влаги, пока не станет слишком тяжелой и не сорвется с ветки, так в каждом медленно зрело решение. И к следующей ночи Орех уже знал, что делать. Он сказал об этом на обрыве, где рядом с ним случайно оказались Пятик и еще трое. Все становилось на свои места.
- Кехаар сказал, что городок, который он видел, необыкновенно большой, - сказал Орех.
- Значит, силой его не возьмешь, - подхватил Шишак.
- Проситься туда насовсем мне что-то не хочется, - продолжал Орех. - А вам?
- Насовсем? - переспросил Одуванчик. - После того, как мы здесь угрохали столько сил! Да и на первых порах среди чужаков нам придется несладко, Нет! Лучше остаться здесь.
- Нам и нужно-то всего выпросить нескольких крольчих и привести сюда, - скатал Орех. - Но вот получится это у нас или нет, как вы думаете?
- Наверное, да, - сказал Падуб. - Ведь большие городки частенько до того перенаселены, что и едят там не все досыта. У молодых крольчих портится характер - они нервничают да раздражаются. От этого даже у тех, кто уже ждет потомство, крольчата так и не появляются на свет: они просто рассасываются прямо в животе. Вы ведь и сами это знаете.
- Я не знал - сказал Земляничка.
- Это потому, что при тебе ваш городок ни разу не переполнялся. Но у нас - то есть у Треараха - года два тому назад кроликов развелось слишком много, и у крольчих потомство так и не появилось. А Треарах рассказывал, как давным-давно Эль-Ахрайрах заключил договор с Фритом. Фрит тогда пообещал, что ни один кролик не родится на свет мертвым или ненужным. И если крольчонка, который готов родиться, не ждет ничего, кроме голода и лишений, он попросту растворится в животе матери.
- Да, я помню такую сказку, - сказал Орех. - Значит, ты хочешь сказать, что там наверняка есть крольчихи, которым не нравится дома? Что ж, хорошо бы. Тогда сделаем так - отправим небольшой отряд, и будем надеяться, что обойдется без драки. Кто хочет пойти?
- Я не хочу, - откликнулся Черничка. - Бежать дня два три, путь опасный. Чем меньше отряд, тем лучше. Втроем или вчетвером легче не потеряться. К тому же три кролика не вызовут подозрений. И Старшина скорее поверит, что они пришли с миром.
- Согласен, - сказал Орех, - Пусть идут четверо - объяснят, что с нами случилось, и попросят отдать нам несколько молодых крольчих. По-моему, ни один Старшина не откажет в такой просьбе. Давайте решать, кого лучше отправить?
- Орех-рах, тебе идти нельзя, - сказал Одуванчик. - Ты нужен здесь, и нельзя рисковать твоей жизнью. Ничего не поделаешь.

Предыдущая страница 11 Следующая страница


Обитатели Холмов 12

Орех и сам понимал, что никто его не отпустит. Спорить он не стал, но все равно огорчился.
- Хорошо, - сказал он. - Я и сам подумал, что на этот раз мне лучше сидеть дома. Я не гожусь для такого дела. А вот Падуб подходит в самый раз. Он все сумеет - и довести отряд и договориться с любым Старшиной.
Возражать никто не стал. Лучше Капитана посла, конечно, не сыщешь, но вот помощников кролики выбирали долго. Идти хотели почти все, наконец было решено обсудить всех по одному и выбрать тех, кто наверняка сумеет и одолеть долгую дорогу, и потом еще выглядеть перед чужаками вполне прилично, а не голодными оборванцами. Шишака отвергли сразу по той причине, что он всегда норовит затеять драку из-за каждого пустяка. Шишак сначала надулся, а потом вспомнил, что остается с Кехааром, и повеселел. Сам Падуб хотел взять Колокольчика, но Черничка сказал, что одна веселая шутка в адрес Старшины может погубить все предприятие. Наконец выбрали Алтейку, Серебряного и Земляничку. Земляничка едва пробормотал несколько слов, но все видели, как он горд. Он так долго старался добиться уважения новых друзей, что теперь не знал, куда деться от радости.
Послы отправились в путь при сером сумеречном свете раннего утра. Кехаар собирался догнать их попозже, проверить направление и вернуться с докладом к Ореху. Орех с Шишаком вышли проводить отряд к южной окраине букового леса и смотрели, как он взял курс на запад, на крыши далекой фермы. Вид у Капитана был уверенный, настроение у всех - отличное. Вскоре они исчезли в траве, и Орех с Шишаком вернулись в лес.
- Мы сделали, что могли, - сказал Орех. - Теперь все зависит от них и от Эль-Ахрайраха. Но вот что из этого выйдет?
- Не волнуйся, - сказал Шишак. - Будем надеяться, они быстро вернутся. Я уже так и вижу в своей норе прехорошенькую крольчиху и отличнейших малышей. Этак с десяток маленьких Шишаков. Слышишь, Орех! Лучше думай об этом. И жди.

24.
ФЕРМА «ОРЕШНИК»

Летней ночью Орех сидел на обрыве. Стемнело всего часов пять назад, но вот уже снова забрезжил бледный, сумеречный свет, от которого Орех проснулся и заволновался. Днем Кехаар разыскал Падуба и уточнил направление. Уверенный, что теперь кролики не собьются с пути, он оставил их под защитой густой зеленой изгороди. Кролики знали, что на дорогу уйдет не меньше двух дней. Тем временем Шишак с приятелями принялись расширять норы. Кехаар успел страшно поссориться с ястребом, переполошив всю Корнишскую долину. И хотя стычка закончилась вничью, ястреб, кажется, предпочел навсегда покинуть буковый лес и поберечь здоровье на будущее. С той поры как кролики впервые покинули Сэндлфордское поселение, никогда не жилось им так спокойно.
Счастливый восторг охватил Ореха. Он почувствовал то же, что наутро после переправы Энборна на краю фасолевого поля, - веру в себя и жажду подвигов. Но где взять подвиги - вот вопрос. Хорошо бы сделать что-нибудь стоящее, чем не стыдно было бы встретить Серебряного и Капитана. Нет, вовсе не затем, чтобы принизить их славу. Конечно же нет. Просто хочется же и себя показать. Прыгая вниз по склону, вынюхивая в траве кустики кровохлебки, Орех только об этом и думал. Чем бы их - хоть немножко! - обрадовать и удивить? Вдруг в голову пришла неожиданная мысль: «Вот если бы Падуб вернулся, а у нас уже была парочка крольчих!». Он тотчас вспомнил слова Кехаара о ферме и ящике с кроликами. Что это за кролики? Гуляют ли хоть иногда? А что если они ни разу не видели диких сородичей? Кехаар говорил, что ферма эта стоит недалеко от подножия их холма, на небольшом пригорке. Значит, можно сбегать туда пораньше, пока не проснулись люди. Собаки, конечно, сидят на цепи, а вот кошки-то - нет. С другой стороны, если кошку заметить вовремя, любой кролик успеет удрать. Главное, не дать застигнуть себя врасплох. А подобраться незаметно между деревьев не так-то сложно, разве что очень не повезет.
Но зачем? Зачем он идет на ферму? Дожевав последний лист кровохлебки, глядя в ночное небо, Орех ответил себе: «Я просто хочу посмотреть. Хочу найти ящик с кроликами и просто поговорить. Вот и все. Рисковать я не собираюсь - во всяком случае по-настоящему, - до тех пор, пока не увижу, что дело того стоит».
Одному идти или нет? Безопаснее и веселее идти, конечно, вдвоем, но только вдвоем - не больше. Чтобы не привлекать ничьего внимания. А вот кого взять? Шишака? Одуванчика? Обоих Орех отверг. Нужен такой напарник, который сделает то, что велено, не выдумывая ничего. Наконец он вспомнил о Плошке. Плошка пойдет за ним безо всяких расспросов и исполнит любой приказ. Сейчас он, наверное, спит в глубокой норе, рядом с Желудем и Колокольчиком, неподалеку от «Улья».
Ореху повезло. Плошка лежал почти у самого выхода и как раз проснулся. Орех вызвал его, никого не побеспокоив, и новел за собой на обрыв. Озадаченный Плошка неуверенно огляделся, смутно чуя какую-то опасность.
- Не беспокойся, Хлао-ру, - сказал Орех. - Все в порядке. Я хочу, чтобы ты прогулялся со мной к подножию и помог разыскать ферму, о которой нам говорил Кехаар. Просто посмотрим, что там такое.
- Посмотрим на ферму, Орех-рах? Зачем? Ведь это опасно. Кошки, собаки…
- Ты будешь со мной. Пойдем только вдвоем - ты и я, и все. У меня есть свой тайный план. Смотри же не проболтайся, по крайней мере сегодня. Я пока не хочу, чтобы о нем узнал кто-нибудь, кроме тебя.
Все вышло так, как Орех и рассчитывал. Плошку не пришлось долго уговаривать, и они понеслись вниз по склону, по траве, по зеленому дерну, к подножию холма. Приятели проскочили узкую полосу деревьев и оказались в поле, где несколько дней назад нашли Капитана. Тут Орех остановился, понюхал воздух и прислушался. Наступал предрассветный час сов, когда они возвращаются в гнезда и по дороге охотятся. Хотя сова не слишком опасна для взрослых кроликов, они все же предпочитают с ней не встречаться. Горностаи и лисы тоже наверняка еще рыскали по округе, но ночь стоила тихая, влажная, и Орех в своей веселой уверенности решил, что успеет услышать или почуять любого элиля.
Где бы именно ни находилась ферма, она, конечно, была за дорогой, которая шла вдоль склона. Орех легко припустил вперед, Плошка следом. То ныряя в кусты живой изгороди - той самой, где прятались когда-то Падуб и Колокольчик, - то выскакивая на травку, разведчики добрались до дороги в считанные минуты.
Бывают мгновения, когда знаешь заранее - все у тебя получится. Так бейсболист, отбив наиопаснейшую подачу, говорит, будто сразу почувствовал, что вот этот мяч не пропустит, - так оратор или актер, уловив настроение зала, подхватит его и точно плывет в колдовских, радостных волнах к восхитительному успеху. И Орех ощущал сейчас нечто подобное. Вокруг него лежала тихая летняя ночь, полная сияющих звезд, уже побледневших с одной стороны небосклона. Ничто не говорило об опасности, и Орех готов был прочесать в поисках крольчих хоть тысячу фермерских усадеб. Сидя рядом с Плошкой на обочине пахнувшей гудроном дороги, он даже не удивился, увидев, как из-под изгороди выбралась крыса и, ковыляя, исчезла за привядшим кустиком звездчатки. Он будто заранее знал, что какой-нибудь проводник да подвернется.
- Ферма, - догнал ее Орех, - где тут ферма? Она должна быть поблизости, на пригорке.
Крыса, не переставая жевать, уставилась на Ореха. Ей совершенно незачем было помогать кролику, но, уловив что-то не совсем обычное во взгляде Ореха, она предпочла ответить мирно:
- Через дорогу. За лугом.
Светало все больше и больше. Орех проскочил дорогу, не дожидаясь Плошку, и тот еле нагнал его возле кустов, за которыми открывался луг. Друзья присели послушать, понюхать, а потом побежали вверх, взбираясь по северному склону.
Ферма «Орешник» очень похожа на домик из старой сказки. От самого Эккинсуэлла до подножия Уотершипского холма примерно на расстоянии полумили друг от друга лежат небольшие холмики с мягкими, плавными спусками с юга, крутыми откосами с севера - и так по всей цепи. По склону холма, где стоит «Орешник», узкой полоской тянется луг и кончается старыми вязами, которые огромным кольцом опоясывают плоскую вершину. От ветра - от каждого ветерка - вязы громко шелестят мириадами листьев. Внутри кольца и расположилась фермерская усадьба со своими амбарами и сараями. Отделанный камнем фасад кирпичного дома, который стоит здесь уже лет двести, а может и больше, смотрит на юг, на Уотершипский холм. Рядом с домом, с восточной его стороны, на опорах из камня стоит амбар с поднятым над землей полом, с западной стороны - коровник.
Орех и Плошка добрались до вершины, как раз когда первые лучи солнца осветили двор и постройки.
В вышине над ними запели птицы, к которым кролики успели уже за несколько дней привыкнуть. Сидя низко на ветке, что-то прощебетала малиновка и тотчас же замолчала, прислушиваясь, не ответит ли ей из-за дома другая. Зяблик пустил короткую трель, потом еще и еще, а на верхушке вяза нежно затенькала пеночка. Орех остановился, сел, навострив уши, и снова понюхал воздух. Сильный запах соломы смешался здесь с запахом коровьего навоза, вязовых листьев, золы и сена. Кроличий нос улавливал все оттенки так же, как ухо опытного знатока слышит все переливы колокольного звона. Изрядно несло кошкой, чуть поменьше - собакой, конечно же, табаком - и вдруг сильно и неожиданно потянуло кроликами. Взглянув на Плошку, Орех понял, что тот тоже почувствовал этот запах.
Принюхиваясь, разведчики не забывали и слушать. Но кроме легкого шелеста птичьих крыльев и жужжания первых закруживших в воздухе мух да неумолчного шепота деревьев ничего не услышали. Воздух над северным склоном стоял неподвижно, но поднялся легонький южный ветерок, и его подхватили вязы мириадами маленьких затрепетавших листьев, как роса в саду - первые лучи солнца. Ореха сначала насторожил этот шум, пробежавший с вершин деревьев, - ему показалось, будто оттуда вдруг спускается что-то большое, но вдруг все стихло. Они с Плошкой замерли, чутко прислушиваясь к громкому и совершенно никчемному шороху.
Кошку приятели не нашли, но рядом с домом увидели собачью конуру с плоской крышей. Увидели и собаку - большой и лохматый черный пес спал, положив голову на лапы. Орех поискал глазами цепь, но вместо нее обнаружил тонкую веревку, протянувшуюся от будки к какому-то крюку на крыше. «Почему же он на веревке?» - задумался Орех и вдруг сообразил; это чтобы грохот цепи по ночам не мешал людям спать.
Приятели засновали между сараями. Конечно, они не забыли об осторожности и искали глазами кошек. А кошек все не было, и вскоре кролики осмелели, перестали бояться открытых мест и даже остановились посреди двора пожевать листья одуванчика. Потом Орех двинулся на запах к низенькому сараю. Дверь была полуоткрыта, и он прыгнул внутрь, лишь на секунду помедлив перед кирпичным порогом. Прямо перед дверью, на широкой деревянной полке - или подставке, - стояла клетка. Сквозь проволочную сетку Орех увидел коричневый котелок с водой, немного зелени и кончики ушей двух или трех кроликов. В ту же минуту один из кроликов поднялся, подошел к сетке, выглянул и увидел Ореха.
За подставкой, возле клетки, стояла вязанка соломы. Орех легко вспрыгнул сначала на нее, потом на толстые доски - старые, мягкие, пыльные и усыпанные мякиной - и повернулся к Плошке, который ждал у порога.
- Хлао-ру, - сказал он, - отсюда есть только один выход. Приглядывай за ним, иначе попадемся кошке. Сиди там и, если что заметишь, сразу дай знать.
- Хорошо, Орех-рах, - ответил Плошка. - Пока во дворе никого.
Орех сбоку подошел к клетке. Проволочную сетку внизу прикрывала доска, гак что ни пролезть, ни как следует заглянуть внутрь не удалось. Но в одной из досок Орех заметил дырку от сучка и в ней движущийся кончик носа.
- Я Орех-рах, - сказал Орех. - Я пришел с вами поговорить. Ты меня понимаешь?
Кролик отозвался на совершенно правильной лапини, правда выговор был непривычный.
- Да, мы вас понимаем. Меня зовут Самшит. Откуда вы?
- С холмов. Мы живем с друзьями - без людей, на свободе. Мы едим траву, греемся на солнце и спим под землей в норах. Сколько вас тут?
- Четверо. Два кролика и две крольчихи.
- Вы когда-нибудь выходите?
- Иногда. Девочка выносит наш ящик и ставит в траву.
- Я пришел рассказать вам о нашем городке. Нас мало, и нам нужны друзья. Мы хотим, чтобы вы убежали с нами.
- С другой стороны клетки есть проволочная дверца, - сказал Самшит. - Перейди туда, нам будет легче разговаривать.
Дверцей оказалась легкая деревянная рамка, затянутая сеткой, которая держалась на двух прибитых гвоздями петлях из кожи, а запиралась куском проволоки. К сетке прижались носами четыре кролика. Двое из них - Лаврик и Ромашка - были черные короткошерстные ангорские кролики, а Самшит и его крольчиха, Соломка, - черно-белые гималайцы.
Орех принялся рассказывать о холмах, о пленительной и свободной жизни диких кроликов. С обычным прямодушием он поведал, почему им пришлось отправиться на поиски крольчих.
- Но мы вовсе не собираемся никого уводить силой, - сказал он. - Просто мы были бы вам рады. В холмах места каждому хватит.
Он рассказывал им про «силфли», на восходе и на закате, в густой высокой траве.
Кроликов в клетке, похоже, ошеломил и захватил этот рассказ. Ромашку, ангорскую крольчиху, сильную, энергичную, он потряс до глубины души, и она принялась расспрашивать о городке и холмах. Оказалось, что жизнь в клетке казалась тоскливой всем четверым, но зато была безопасной. Они слышали про элилей и думали, что на воле лишь счастливчикам удается протянуть чуть побольше года. А Орех, прекрасно понимая восторг пленников, которым его болтовня скрасила однообразие скуки, видел и то, до какой степени они ни на что не способны. Бедолаги просто не знали, что такое «решать». Орех и его товарищи привыкли думать и действовать, а пленникам никогда не приходилось ни спасать свою жизнь, ни искать еду. Так что если он решил увести здесь кого-то в холмы, ему придется все сделать самому. Орех немного помолчал, подбирая и жуя отруби, просыпанные на доске возле клетки. Потом сказал:
- Сейчас я должен вернуться назад к своим друзьям, но мы вернемся. Мы вернемся ночью, и тогда - уж поверьте мне - мы откроем вашу клетку с такой же легкостью, что и фермер, а если кто-то из вас захочет жить на свободе, пусть идет с нами.
Самшит собирался что-то ответить, но неожиданно от двери раздался голос Плошки:
- Орех, кошка во дворе!
- Сейчас выскочим на открытое место, - сказал Орех Самшиту, - а там она не страшна.
Стараясь не показать, что торопится, Орех прыгнул опять на вязанку, потом на пол и к выходу. Сторож Плошка не отрывался от щелки в двери. Он боялся.
- Кажется, она уже нас почуяла, - сказал он. - Мне страшно - она знает, где мы.
- Тогда нечего здесь торчать, - сказал Орех. - Не отставай и делай то же, что я.
Выглядывать он не стал, а просто вышел из полуоткрытой двери и присел на пороге. Полосатая кошка, с белой грудкой и белыми лапками, медленно и свободно прогуливалась на другой стороне двора вдоль груды бревен. Стоило Ореху показаться в дверном проеме, она тотчас же повернулась и замерла, тараща глаза да подергивая хвостом. Медленно Орех перепрыгнул через порог и снова остановился. Солнце уже осветило двор; в тишине, в нескольких ярдах от двери, над кучкой навоза громко жужжали мухи. Пахло пылью, соломой и боярышником.
- Да-а, вид у тебя голодный, - сказал кошке Орех. - Что, крысы теперь поумнели?
Кошка не ответила. Орех сидел, мигая от солнца после полумрака сарая. Кошка плотно прижалась к земле, припав головой на лапы. За спиною дрожал Плошка, и Орех, не сводя с кошки глаз, почувствовал вдруг, как его самого затрясло.
- Не бойся, Хлао-ру, - прошептал он. - Я тебя выведу, подожди немного. Спокойно.
Кошка принялась бить хвостом. Кончик его торчал и дергался из стороны в сторону от все нарастающего возбуждения.
- Да ты хоть умеешь бегать? - сказал Орех - Вряд ли. Ты, пучеглазая дворовая подлиза…
Кошка распласталась в воздухе, и оба кролика, с силой оттолкнувшись, сорвались с места. Прыжок был молниеносный - они не зря держали ухо востро, - и кошка запоздала всего на одно мгновение. От стены большого сарая послышался лай Лабрадора. На него прикрикнул человек. У кустов на краю луга приятели остановились и оглянулись. Кошка тотчас остановилась и с притворным равнодушием принялась вылизывать лапу.
- Вот кто терпеть не может оставаться в дураках, - сказал Орех. - Но ее можно больше не бояться. Если бы ей повезло, она бы так просто от нас не отстала и, может быть, позвала бы кого-то на помощь. Хорошо, мы успели прыгнуть первыми. Молодец, Хлао-ру, до чего вовремя ты ее заметил!
- Рад помочь тебе, Орех. Но зачем мы сюда пришли, и о чем ты говорил с ручными кроликами?
- Я все расскажу попозже. А сейчас бежим в поле, пора поесть. Если хочешь, домой побежим помедленней.

25.
НАЛЕТ

Он разрешил… Или он больше не король?.. Никто не посмел сказать ему: «Пора принести жертвуя.
Мари Рено. «Король должен умереть»
Вышло так, что в «Улей» Орех с Плошкой попали только к вечеру. Едва они подкрепились в поле, полил холодный дождь, подул ветер, и приятели приискали себе укрытие - сначала в канаве (но канава была на склоне, и минут через десять ее стало заливать), а потом под крышей сарая, стоявшего на полдороге к дому. Зарывшись в огромную кучу соломы, друзья послушали - нет ли крыс. Но все было тихо, и они задремали, потом крепко уснули, а дождь за стеной стучал и стучал. В полдень приятели проснулись. Еще моросило, и Орех решил не торопиться. Идти по мокрой траве неприятно, а кроме того, ни один уважающий себя кролик не уйдет из сарая, так совсем ничего не попробовав. Отведав и брюквы, и свеклы, Орех с Плошкой двинулись в путь лишь тогда, когда начало смеркаться. Стараясь наверстать время, они припустили по полю и все же добрались до леса засветло; шкурки у них насквозь промокли, отчего оба страдальчески морщили носы. Только два или три кролика выбрались в этот час из нор в поникшую от дождя траву. Никто не спросил, где они были, и Орех прямиком спустился к себе, настрого наказав Плошке никому не рассказывать о путешествии. В норе никого не оказалось. Орех лег и уснул.
Проснувшись под утро, он, как всегда, почувствовал под боком Пятика. Земляной пол был сухой, уютный, и Орех решил еще немного поспать, но вдруг Пятик сказал:
- Ты промок насквозь.
- Да? Ну и что? Шел дождь.
- В «силфли» так не промокнешь. На тебе же просто все хлюпало. На тебе все хлюпало. Тебя не было целый день. Ведь так?
- Я бегал поесть внизу.
- И ел брюкву? А ноги пропахли фермой - куриным пометом и мякиной. И чем-то еще - никак не пойму, Что случилось, Орех?
- Ну немножко схватился с кошкой, чего волноваться?
- Ты что-то скрываешь. И это «что-то» опасно.
- Это Падуб сейчас в опасности, а не я. Чего обо мне беспокоиться?
- Падуб? - с удивлением переспросил Пятик - Но Падуб и все остальные добрались до южного городка еще вчера вечером. Прилетел Кехаар. Ты что, хочешь сказать, что не знал об этом?
Орех понял, что попался.
- Ну теперь и я все знаю, - ответил он. - И очень рад.
- Значит, так, - сказал Пятик. - Вчера ты ходил на ферму и удрал от кошки. А на уме у тебя было что-то такое, отчего вечером ты забыл даже спросить про Падуба.
- Ладно, Пятик, я все расскажу. Я взял Плошку, и мы сбегали на ферму, про которую говорил Кехаар. Туда, где кролики в клетке. Я их нашел, поговорил, пообещал вернуться и выпустить на свободу.
- Зачем?
- Ну, у них есть две крольчихи.
- Если Падуб выполнит поручение, у нас будет крольчих сколько хочешь, а, судя по тому, что мне приходилось слышать о ручных кроликах, им не так-то просто выжить на воле. По-моему, все дело в том, что ты просто решил отличиться.
- Отличиться? - переспросил Орех. - Посмотрим, что еще скажут Шишак с Черничкой.
- Рисковать жизнью, своей и чужой, просто из удальства? - сказал Пятик. - Эти двое, конечно, пойдут с тобой. Ты ведь теперь Старшина. Только ты теперь можешь решать, что всем нам необходимо. В тебя верят. Пусть ты их уговоришь, но ничего это не докажет, а вот несколько мертвецов станут очень веским доказательством твоей глупости. Только будет уже слишком поздно.
- Ну ладно, - сказал Орех. - Я хочу спать.
На следующее утро Орех всем рассказал о походе на ферму и о своей затее, а Плошка почтительно поддакивал. Как и рассчитывал Орех, Шишак при одной только мысли о том, как он двинет на ферму освобождать сородичей, так и подпрыгнул на месте.
- Все будет отлично! - воскликнул он. - Блестящая мысль, Орех! Открывать клетки мне не по зубам, но Черничка все может. Плохо только, что ты сбежал от кошки. Кошка достойный соперник. Однажды моя мать подралась с этой зверюгой, и, скажу я вам, кое-что ей осталось на память - матушка выдрала у нее клок шерсти, будто осеннюю травку! Всех фермерских кошек беру на себя, да в придачу пару приблудных!
Черничка говорил более рассудительно, но и он, как Орех, как Шишак, втайне стыдился того, что отсиживается дома, в теплой норе, когда Падуб рискует жизнью, чтобы выполнить их поручение; и, услышав, как высоко ценят его за сообразительность, Черничка сразу же согласился.
- Наверное, больше никто и не нужен, - сказал он. - Говоришь, Орех, пес привязан и вряд ли сорвется? Если нас будет слишком много, в темноте мы только начнем мешать друг другу: кто-нибудь непременно отстанет, и потеряем время.
- Тогда возьмем Одуванчика, Плющика и Дубка, - сказал Шишак. - Остальные остаются дома Орех-рах, когда ты хочешь идти - сегодня ночью?
- Чем скорей, тем лучше, - ответил Орех. - Собери этих троих и все расскажи. Жаль, что идти придется в темноте - можно было бы взять Кехаара. Ему бы понравилось.
Но в этот вечер их надеждам не суждено было сбыться - в сумерки снова зарядил дождь, с севера подул ветер и принес из долины, от садовых изгородей, аромат цветущей бирючины. Орех сидел на обрыве до темноты. Наконец, примирившись с мыслью, что дождь до утра не кончится, он вернулся в «Улей». Вся компания была в сборе и слушала сказку про Эль-Ахрайраха вместе с Кехааром, которого уговорили посидеть подальше от дождя и ветра, и когда Одуванчик закончил, Кехаар рассказал свою невероятную историю, удивившую и озадачившую всех до единого, - историю о том, как Фрит отправился путешествовать и за это время дождь затопил всю землю. Тогда человек построил огромную плавучую клетку, посадил в нее всех зверей и всех птиц, а когда Фрит вернулся, выпустил их на волю.
- Но ведь больше никогда ничего подобного не случится, Орех-рах? - спросил Плошка, слушая, как дождь снаружи шелестит в буковых листьях. - У нас-то такой клетки нет.
- Не бойся, Кехаар отнесет тебя на луну, Хлао-ру, - сказал Колокольчик, - а ты свалишься оттуда прямо Шишаку на голову, будто березовый сучок на морозе. Но сначала пошли, поспим.
Перед сном Пятик еще раз попробовал заговорить о налете.
- Наверное, нет смысла просить тебя отменить поход? - начал он.
- Послушай, - ответил Орех, - у тебя что; опять дурное предчувствие? Тогда скажи прямо. И решим, что и как.
- Никакого предчувствия нет, - сказал Пятик. - Но это не значит, что все в порядке Предчувствие ведь нахлынет, когда вздумается, - и совсем не всегда Я ничего не чувствовал ни перед встречей с лендри, ни перед нападением вороны. Если на то пошло, я понятия не имею даже, что там сейчас у Падуба. Может, все хорошо, а может, наоборот, плохо. Но вот ты и впрямь меня беспокоишь - только ты, остальные тут ни при чем. За последние дни ты стал какой-то, далекий, какой-то четкий и ясный - словно мертвая ветка на фоне неба.
- Ну, если ты думаешь, будто что-то может случиться только со мной, скажи об этом всем. Они решат, остаться мне или нет. Но знаешь, Пятик, лучше бы ты помолчал. Тебе, конечно, поверят, но все равно кто-нибудь да подумает, что я просто струсил.
- Разве из-за фермерских кроликов стоит рисковать головой? Почему бы вам не дождаться Падуба? Больше ведь ни о чем я и не прошу.
- Пятик, не лукавь. Неужели ты не понимаешь, что я хочу привести сюда крольчих именно до его возвращения? Послушай, что я тебе скажу. Я настолько привык тебе доверять, что обещаю принять все меры предосторожности. Я даже во двор не сунусь. Я останусь ждать на лужайке. Надеюсь, ты доволен?
Пятик ничего не ответил, и Орех мысленно вернулся к предстоящему налету, пытаясь предусмотреть все неожиданности, с которыми можно столкнуться во время возни у клетки или на обратом пути.
Следующий день выдался ясным, чистым, безоблачным; свежий ветер подсушил влажную еще траву. Как и в тот майский вечер, когда Орех впервые поднялся по этому склону, из-за перевала плыли облака. Высоко-высоко собирались маленькие барашки и постепенно затягивали все небо, точь-в-точь прилив - береговую отмель. Орех кликнул Шишака с Черничкой и повел к краю обрыва, откуда видно было маленький холм и ферму «Орешник». Он показал, как туда добираться и как найти клетку. Шишак был в отличнейшем расположении духа. Предвкушение предстоящего дела будоражило больше, чем ветер, и он довольно долго прозанимался с Одуванчиком, Плющиком и Дубком, стараясь как можно точнее изобразить вполне вероятную встречу с кошкой, - при этом сам он был «кошкой», а остальные старались сбить его с ног Орех, у которого после разговора с Пятиком все-таки оставался неприятный осадок, глядя на возившихся в траве приятелей, снова повеселел и, в конце концов, тоже увлекся игрой. Он набросился на Шишака, потом сам стал «кошкой» и пытался изобразить ее, изо всех сил тараща глаза и потягиваясь - точь-в-точь как серая полосатка, которая встретилась им на ферме.
- Теперь, если нам кошка не попадется, будет просто обидно, - сказал Одуванчик и, дождавшись своей очереди, кинулся на упавшую буковую ветку, дважды царапнул ее когтями и отбросил в сторону. - По-моему, я очень страшный зверь.
- Встретишь, встретишь, местер Дуван, - сказал Кехаар, который неподалеку выискивал в траве улиток. - Местер Шишак хочет польшую сабаву. Хочет, чтопы фсе пыли смелые. Но кошка не сабава. Ее не видно, не слышно. Потом - памм! Она уже тут!
- Но и мы идем туда не на обед, Кехаар! - сказал Шишак. - В этом все дело. Мы же не собираемся там любоваться кошками.
- А почему бы не съесть ее на обед? - сказал Колокольчик - Или давайте тащите кошку сюда вместо крольчихи и займемся ее воспитанием! Тогда нашему роду ничто не грозит.
Орех с Шишаком решили забраться на ферму, когда стемнеет и все уснут. Значит, до сараев, которые стояли в полумиле от обрыва, нужно добраться засветло, чтобы никто не сбился с дороги, знакомой только Ореху. Там они хорошенько поужинают, отдохнут и, дождавшись темноты, быстрехонько добегут до фермы, до которой оттуда лапой подать. Тогда - конечно, если все же удастся справиться с кошкой - у них будет целая ночь, и можно возиться с замком, пока не появятся люди, А потом, главное, не растерять в темноте ручных кроликов.
- И помните, - говорил Орех, - с ними наверняка придется добираться долго Запаситесь терпением. Хорошо бы успеть до рассвета. Даже если мы не наткнемся на элилей, днем с такой оравой лучше не рисковать.
Когда они собрались в путь и вышли из «Улья», Пятика нигде не оказалось. Орех облегченно вздохнул - он боялся, что Пятик все же что-нибудь да скажет и испортит всем настроение. Проводить налетчиков вышли лишь Плошка, огорченный, что остается дома (Орех попытался утешить его, сказав, что свою часть работы он уже выполнил), и Желудь с Колокольчиком. Все трое проводили друзей до подножия холма и посмотрели, как те исчезали в зеленой изгороди.
В сумерках, после захода солнца, кролики добрались до сараев. Сов не было, и стояла такая ничем не нарушенная тишина летней ночи, что из далекого леса до слуха их отчетливо доносилось прерывистое, монотонное «чанг-чанг-чанг» соловьиной трели. Две крысы, возившиеся в брюкве, встретили кроликов не слишком любезно, но, в конце концов, почли за лучшее унести ноги. Подкрепившись, друзья улеглись на соломе и отдыхали, пока на западе не растаял последний луч.
Кролики не знают названий звезд, но Орех наверняка не раз видел, как поднимается Капелла [20], и теперь смотрел на нее, пока она не застыла - яркая, золотая - на северо-востоке, чуть правей крыши фермы. Когда звезда достигла намеченной им точки над голой веткой, Орех поднял приятелей и повел по лугу к вязовому кольцу. На вершине холма Орех первым скользнул сквозь изгородь, и все оказались на лужайке.
Орех уже рассказал Шишаку о своем обещании Пятику, и Шишак, очень переменившийся за это время, придираться не стал.
- Если Пятик считает, что так надо, значит надо, - сказал он. - А нам даже лучше. Ты будешь ждать нас на лужайке и, когда мы приведем ручных кроликов, выведешь нас отсюда - Орех не сказал Шишаку, что это он сам, а не Пятик решил здесь дожидаться команду и что Пятик согласился па это лишь потому, что не сумел заставить брата бросить свою затею.
Устроившись на краю луга под упавшей зеленой веткой, Орех наблюдал, как вслед за Шишаком все двинулись к дому. Они не спешили - кролики торопиться не любят, - прыжок, шажок, остановка Ночь стояла темная, и вскоре Орех потерял их из виду, хотя слышал каждое движение даже тогда, когда наши воришки заскакали вдоль длинной стены сарая. Он приготовился ждать.
Мечта Шишака о подвиге сбылась почти сразу. Стоило кроликам добраться до угла сарая, как навстречу им выскочила кошка, но не та, что попалась Ореху с Плошкой, а другая - рыже-черно-белая, ловкая, легкая, верткая (и потому они решили, что это не кот, а кошка), с чутко подрагивающим хвостом - точь-в-точь такие же кошки сидят в дождливую погоду на подоконнике любого фермерского дома, а в солнечный полдень следят за двором, устроившись повыше где-нибудь на мешках или бревнах. Она выскочила из-за угла сарая и, увидев кроликов, замерла.
Ни секунды не колеблясь, спокойно, Шишак скакнул в ее сторону, будто перед ними была самая обыкновенная буковая ветка на склоне холма. Но еще быстрей вперед вырвался Одуванчик, ударил кошку лапой и отскочил. Она увернулась, а Шишак тогда налетел с другой стороны и сбил, навалившись всем своим весом. Кошка царапалась и кусалась Друзья услышали только, как взвыл Шишак - похлеще кошки, - пытаясь вцепиться в нее когтями. Потом ему удалось достать задней ногой черно-белый бок, и несколько раз он быстро-быстро ударил.
Всякий, кто знаком с кошками, знает, что решительных противников они не любят. Кошка может расцарапать пса, который решил ей понравиться. Но когда тот же пес примется гонять кошку па двору, драку затеять она не посмеет. Скорость, напор шишаковской атаки ошеломила бедную фермерскую киску. Это была сильная, хорошая крысоловка, и ей просто не повезло - на этот раз противник оказался толковым бойцом, да к тому же так и рвался в драку. А стоило ей вырваться от Шишака, как тотчас получила от Плющика лапой по морде. Этого раненая кошка уже не вынесла и, метнувшись через двор, исчезла под оградой коровьего загона. У Шишака на задней ноге кровоточили три параллельные царапины. Кролики сгрудились вокруг него и принялись было хвалить, но Шишак быстро заставил всех замолчать и оглядел темный двор, пытаясь понять, куда двигаться дальше.
- Пошли, - сказал он. - И побыстрее, пока собака не проснулась. Сарай, клетка - где же они?
Задний дворик нашел Дубок. Орех очень беспокоился из-за двери - не окажется ли она закрытой. Но дверь стояла нараспашку, и вся пятерка легко проскользнула внутрь. В непроглядной тьме клетки не было видно, но кролики нашли ее по запаху и по звукам.
- Черничка, - быстро проговорил Шишак, - ты пришел сюда для того, чтобы открыть клетку. А вы трое сторожите дверь. Если снова появится какая-нибудь кошка, встретьте ее сами.
- Отлично, - сказал Одуванчик. - Предоставь это нам.
Шишак с Черничкой нашли вязанку соломы, взобрались на доски и сразу же услышали голос Самшита:
- Кто там? Орех-рах, это ты вернулся?
- Орех-рах прислал нас вместо себя, - ответил Черничка. - Мы пришли освободить вас. Вы пойдете с нами?
Наступила тишина, в которой слышен был лишь шорох сена. Потом раздался голос Ромашки:
- Да, выпустите нас.
Черничка нашел по запаху проволочную дверь и сел, исследуя носом крючок и деревянные рейки. Он быстро сообразил, что мягкие кожаные петли можно перегрызть. Но оказалось, что они прилегают к дереву плотно и ровно и зубами их не поддеть. Несколько раз он пробовал подцепить кожу и, наконец, сел в растерянности.
- Кажется, с дверью не справиться, - сказал он. - Я поищу другой выход.
Именно в это мгновение Самшит встал на задние лапы, а передними оперся на проволочную сетку. Под тяжестью кролика сетка немного провисла, и две верхние петли чуть отошли в том месте, где их держали гвозди. Самшит снова опустился на пол, а Черничка заметил отогнувшиеся петли и оголившуюся деревяшку.
- А ну-ка, попробуй теперь, - сказал он Шишаку. Шишак подцепил зубом петлю и потянул. Она слегка затрещала.
- Клянусь Фритом, это то, что надо! - сказал Черничка, довольный собой ничуть не меньше, чем герцог Веллингтон в Саламанке. - Нужно только немного терпения.
Петли сделаны были добротно и поддались не сразу, так что пришлось приятелям потрудиться. Одуванчик занервничал и несколько раз со страху давал сигнал треноги. Шишак, сообразив, что у караульных от ожидания и от вынужденного безделья сдают нервы, послал их сменить Черничку. Но потом, когда Плющ с Одуванчиком перегрызли последнюю петлю, тот снова вернулся к клетке. Только ничего они не добились. Когда кто-то из кроликов в клетке поднялся на задние лапы и толкнул сетку, она лишь задрожала - ее держал гвоздь в нижней петле. Нижняя петля выдержала. От нетерпения Шишак принялся дуть в усы.
- Что делать-то? - спросил он. - Тут нужно что-нибудь этакое - вроде той доски, которую ты столкнул в реку.
Черничка смотрел, как Самшит изнутри толкает сетку. Нижняя петля была крепко-накрепко прибита к вертикальной планке, оставаясь такой же гладкой и прочной, как прежде, и не собиралась поддаваться.
- Надо по-другому… надо с другой стороны, - шепнул Черничка. - Давай ты, Шишак. Ну-ка, скажи этим, в клетке, отойти подальше.
Шишак встал на задние лапы, толкнул сетку внутрь, и рамка тотчас сильно качнулась, потому что теперь ничто не поддерживало ее изнутри. Кожаная петля поддалась, и Шишак чуть не потерял равновесие. Если бы не металлический крючок, сдержавший размах сетки, он бы свалился. Вздрогнув, Шишак отскочил назад и ухмыльнулся.
- «Этакое», говоришь? - довольно сказал Черничка. - А ну-ка, еще раз.
Никакая полоска кожи на свете, держащаяся на одном только гвоздике с широкой шляпкой, не выдержит долго такое раскачивание. Вскоре шляпка наполовину скрылась в протершейся дырке.
- А теперь осторожней, - сказал Черничка. - Если она вдруг поддастся, ты свалишься в клетку. Потяни-ка зубами на себя.
Минуты через две сетка повисла лишь с одной стороны рамки. Ромашка отодвинула ее в сторону и выбралась наружу. За ней Самшит.
Когда несколько человек - или несколько животных - вместе потрудились, изрядно поломав себе при этом голову, то, наконец, выполнив задачу, обычно все останавливаются, словно отдают тем самым дань умельцу, чей совет помог им справиться с работой.
С треском, хрустом, с шорохом листьев падает под последним ударом, сотрясшим ствол, огромное дерево. А лесорубы стоят рядом молча и не сразу садятся передохнуть. После долгих часов тяжелейшего труда люди расчистили снежный занос, и грузовик стоит наготове, чтобы тотчас же увезти их подальше от лютого холода. Но они стоят, оперевшись на свои лопаты, пропуская вперед снегоходы, с которых им благодарно машут, и, без улыбки, серьезно, кивают на прощание. Хитроумная дверь клетки превратилась в обычный кусок проволочной сетки, кое-как державшейся на четырех палочках, а кролики сидели на досках, молча ее обнюхивая и тычась носами. Вскоре и два последних обитателя клетки - Лаврик и Соломка - робко выбрались на подставку и уставились на пришельцев.
- А где Орех-рах? - спросил Лаврик.
- Недалеко отсюда, - ответил Черничка. - Он ждет нас на лугу.
- А что такое луг?

Предыдущая страница 12 Следующая страница


13 Ричард Адамс

- Луг? - переспросил Черничка. - Вот тебе и раз!
Он замолчал, сообразив, что эти кролики не знают ни что такое луг, ни что такое фермерский двор. Ничего-то они не знают о том, что находится за стенами сарая. Он сидел, пытаясь понять, что же делать, когда подал голос Шишак.
- Ждать больше нечего, - сказал он. - Все - за мной.
- Но куда? - спросил Самшит.
- Отсюда, - нетерпеливо бросил Шишак.
Самшит взглянул на него.
- Но я не знаю… - начал было он.
- Зато я знаю, - прервал Шишак. - Просто иди за мной. И ни о чем не думай.
Ручные кролики растерянно переглянулись. Они явно побаивались крупного сердитого кролика со странной шапочкой на макушке, от которого пахло свежей кровью. Они не знали, что делать, и не понимали, что будет. Ореха они запомнили, победа над дверью произвела на них сильное впечатление, а прогулка показалась сначала просто забавной затеей. Но у них не было ни цели, ни надобности искать эту цель. В происходящем они разбирались не лучше ребенка, который решил пойти со взрослыми в горы.
Черничка почувствовал, как у него екнуло сердце, Что с ними делать? Если бросить, освобожденные пленники немного попрыгают вокруг сарая и попадутся кошке. Одни до холмов они доберутся с тем же успехом, что и до луны. Неужели нет какого-нибудь простого способа, чтобы заставить их - или хоть кого-то из них - сдвинуться с места? Он повернулся к Ромашке.
- Вряд ли вам приходилось есть траву ночью, - сказал он. - Ночью она намного вкусней, чем днем. Пошли попробуем. Хотите?
- Конечно, - ответила Ромашка. - Я очень хочу. Но не опасно ли это? Мы, знаете ли, очень боимся кошек. Они приходили и так смотрели на нас через сетку, что просто в дрожь бросало.
«В ней хоть здравый смысл есть», - подумал Черничка.
- Взрослый кролик справится с любой кошкой, - отозвался он. - Сегодня Шишак одну чуть не убил.
- И на сегодня с Шишака хватит, - сердито сказал Шишак. - Так что если вы действительно хотите поесть при луне травки, пошли к Ореху.
Выбравшись во двор, Шишак заметил побитую кошку, которая притаилась на груде дров и наблюдала за ними сверху. Вид кроликов взбудоражил маленькую хищницу, и она никак не хотела смириться с мыслью, что их лучше оставить в покое, а силенок на новую драку явно недоставало. И когда вся ватага понеслась через двор, кошка осталась на месте.
Бежали до ужаса медленно. Кажется, Самшит и Ромашка все же сообразили, что надо бы поторапливаться, и старались изо всех сил, но Лаврик с Соломкой во дворе окончательно растерялись: сели и с самым дурацким видом принялись оглядываться по сторонам. Кошка успела спуститься с поленницы, воровато подобралась к углу сарая, и лишь тогда Черничке удалось выгнать замершую парочку из заднего дворика. Но, увидев большой двор, еще просторней, они снова остановились в тихой панике, как иногда это случается с неопытным верхолазом, оказавшимся на отвесной скале. Они шевельнуться не могли, только, мигая, таращились в темноте, не обращая внимания ни на уговоры Чернички, ни на приказы Шишака. Вдруг появилась еще одна кошка - полосатая, та, которую видел Орех, - она выглянула из-за дома и направилась прямо к ним. Проходя мимо будки, кошка разбудила Лабрадора - пес сел, высунул голову и посмотрел сначала в одну сторону, потом в другую. При виде кроликов пес рванулся на всю длину веревки и залаял.
- Вперед! - крикнул Шишак. - Больше здесь нельзя оставаться. Все - на луг, быстро.
Черничка, Плющик и Дубок немедленно кинулись в тень амбара, увлекши за собой Самшита и Ромашку. Одуванчик остался рядом с Соломкой, умоляя ее бежать и каждую секунду ожидая, как в спину вопьются кошачьи когти. Мимо стрелой пронесся Шишак.
- Одуванчик, - бросил он на бегу, - беги отсюда или тебе конец.
- Но как же… - хотел сказать Одуванчик.
- Делай, что говорят! - рявкнул Шишак.
Пес поднял чудовищный шум, и Шишак сам уже был близок к панике. Одуванчик колебался только одно мгновение. И, оставив Соломку, выскочил на луг быстрей Шишака.
Все уже собрались на склоне вокруг Ореха. Вид у Самшита с Ромашкой был перепуганный, они дрожали. Орех пытался их успокоить, но, как только из темноты показался Шишак, умолк. Собака успокоилась, и воцарилась тишина.
- Все на месте, - сказал Шишак. - Ну что, Орех, идем?
- Кроликов в клетке было четверо, - ответил Орех. - Где еще двое?
- Во дворе, - отозвался Черничка. - Мы ничего не могли с ними поделать, а тут еще и пес залаял.
- Так вы что, их оставили?
- Тогда там еще кто-нибудь остался бы, - сердито отвечал Шишак. - Там кошки.
- Тем более, почему вы их бросили?
- Потому что мы никак не могли заставить их двинуться с места. Это было опасно, даже когда пес спал.
- Он на привязи?
- Да. Но неужто ты думаешь, что у кого-нибудь хватит духу усидеть в двух шагах от разъяренного пса?
- Нет, конечно нет, - ответил Орех. - Ты и так совершил невозможное, Шишак. Мне уже рассказали, что ты отколотил кошку, и она даже вернуться не посмела. А теперь скажи, как, по-твоему, ты с Черничкой, Дубком и Плющиком сможете довести до дома этих двоих? Боюсь, к утру вы и так уже еле-еле успеете. Они быстро бегать не умеют, и надо набраться терпения. Одуванчик, пойдешь со мной?
- Куда это, Орех-рах?
- Забрать тех двоих, - сказал Орех. - Ты из нас самый быстрый, и для тебя это не так опасно. Ну как? А вам, дорогие вы мои, хватит тут болтаться. Увидимся утром.
И прежде, чем Шишак успел слово сказать, Орех исчез в тени под вязами. Одуванчик остался стоять на месте, неуверенно глядя на Шишака.
- Собираешься выполнять, что тебе велено, или нет? - спросил Шишак.
- А ты? - отозвался Одуванчик.
Одного мгновения хватило Шишаку, чтобы понять: скажи он «нет», и все развалится. Он не мог повести еще раз всех на ферму, бросить тоже не мог. Шишак что-то пробормотал насчет «чересчур умного, эмблерного Ореха», толкнул Дубка, который уже пристроился закусить возле куста осота, и повел свою пятерку вниз по склону. Одуванчик, оставшись в одиночестве, кинулся догонять Ореха.
Возле амбара он услышал, как посредине двора разговаривают Орех и Соломка. Ручные кролики сидели на том же месте. Собака вернулась в будку. Ее не было видно, но Одуванчик слышал, что она все равно не спит. Осторожно он вышел из тени амбара и приблизился к Ореху.
- А мы тут болтаем с Соломкой, - сказал Орех. - Я ей как раз говорил, что идти совсем недалеко. Ты не мог бы проскочить через двор и сказать это Лаврику?
Говорил он почти весело, но Одуванчик сразу увидел и расширившиеся от страха глаза, и чуть заметно дрожавшие лапки. Он и сам почувствовал, что в воздухе что-то изменилось - словно где-то неподалеку включили свет. И что-то загудело. Одуванчик поискал глазами кошек - обе они сидели возле дома, совсем рядом. Наверняка Шишак отбил у них охоту подходить близко, но и уйти они не уйдут. Бросив еще один взгляд через двор, Одуванчик затрясся от страха.
- Орех! - прошептал он. - Кошки! Фрит небесный, почему у них светятся глаза? Смотри, какие зеленые!
Орех вскинул голову, и Одуванчик отскочил в неподдельном ужасе, потому что и у Ореха глаза в темноте вдруг замерцали глубоким красным цветом. В ту же минуту жужжание стало громче, заглушив шорох ночного ветра в вершинах вязовых крон. И кроликов пригвоздила к месту неожиданная, ослепительная вспышка света, обрушившегося на них подобно грому. Они оцепенели. Собака гавкнула и замолчала. Одуванчик хотел было бежать, но не мог двинуться с места. Ему показалось, чудовищное сияние пронизывает его насквозь.
С лужайки выкатил автомобиль. Он проехал под вязами и остановился.
- Глядика-ка, кролики Люси сбежали!
- А! Надо поймать их! Фары не выключай! Звук человеческих голосов, долетевший откуда-то из-за полыхающих огней, привел Ореха в чувство. Глаза ничего не видели, но он все же смекнул, что ничего страшного не произошло. Нос и уши не подвели. Орех прикрыл глаза и тотчас сообразил, где находится.
- Одуванчик! Соломка! Закройте глаза и бегите, - приказал он. И через мгновение нос уже уловил запах прохладных, влажных, покрытых лишайником подпорок амбара. Он прополз между ними. Рядом пыхтел Одуванчик. Чуть дальше - Соломка. Снаружи прошаркали башмаки и остановились совсем рядом.
- Они тут! Обходи кругом!
- Да не уйдут они далеко!
- Держи-держи! Орех подполз к Соломке.
- Боюсь, Лаврика придется оставить. Давай за мной.
Кролики выползли из-под амбара и бросились врассыпную. За спиной раздавались человеческие голоса. В траве позади машины было темно, но повсюду повис запах выхлопного газа, враждебный, удушливый, страшный. Соломка снова остановилась, и они никак не могли заставить ее двинуться с места.
- Может, бросим ее, Орех-рах? - спросил Одуванчик. - В конце концов, ей-то люди не сделают ничего худого. Просто поймают и вернут в клетку.
- Я согласился бы, если бы это был кролик, - сказал Орех. - Но она - крольчиха. Мы за ней и пришли.
В эту секунду они почуяли запах горящих белых палочек и услышали шаги возвращающихся во двор людей. Возле машины шаги замерли, и кролики услышали стук металла о металл. От стука Соломка словно проснулась.
- Я не хочу в клетку, - сказала она.
- Ты уверена? - спросил Одуванчик.
- Да. Я пойду с вами.
Одуванчик стремглав понесся в сторону изгороди. И, лишь продравшись сквозь кусты и спрыгнув в канаву, он сообразил, что побежал в противоположную сторону. Канава была здесь какая-то странная. Хотя на первый взгляд ему показалось, что волноваться не с чего - она вела вниз, а значит, к дому. Поджидая Ореха, он потихоньку двинулся вперед.
Орех подождал, пока Одуванчик, а за ним Соломка заберутся в укрытие, и тоже выскочил на лужайку. За спиной он слышал возню людей возле «храдады» и уже добежал до кустов, когда темноту рассек луч фонаря и ярко осветил его белый хвостик.
- Гляди-ка, дикий!
- А! Наши-то небось далеко не ушли. Дай фонарь. Надо тут еще посмотреть.
В канаве, под кустом куманики, Орех увидел Одуванчика и Соломку.
- Бегите быстрей, - сказал он» - Люди вот-вот будут здесь.
- По канаве не пройти, Орех, - сказал Одуванчик. - Она засыпана.
Орех принюхался. Дальше, за куманикой, канаву перегородила груда мусора, сорняков и земли. Придется вылезать. А люди уже стоят совсем рядом, и луч фонаря выхватывает из темноты куманичные плети почти над самыми головами. Когда до них оставалось всего несколько ярдов, и от шагов посыпалась со стенок земля, Орех обернулся к Одуванчику.
- Слушай, - сказал он, - я сейчас выскочу и побегу через поле к следующей канаве, так чтобы они меня заметили. Они направят луч на меня. А вы тем временем бегите по лугу к сараю с брюквой. Там спрячетесь и дождетесь меня. Ну, готовы?
Времени на споры не было. И мгновение спустя Орех выскочил прямо под ноги людям и опрометью бросился в поле.
- Вот он!
- Не потеряй! Да держи ты фонарь!
Одуванчик с Соломкой выбрались наверх и побежали по лугу. Орех, освещенный лучом фонаря, уже почти добежал до второй канавы, как вдруг его что-то сильно ударило в заднюю ногу и весь бок обожгло страшной болью. Через секунду до слуха долетел звук выстрела. Кувыркаясь, рухнул он в заросшую крапивой канаву, и на память пришел запах фасолевого поля и вечернее небо. Это был промах - он не заметил, что люди взяли ружье.
Орех полз в крапиве, волоча заднюю ногу. Через несколько минут он попадет в луч фонаря и его поймают. Орех ковылял вдоль стенки канавы и чувствовал, как из раны льет кровь. Неожиданно нос уловил движение воздуха, запах сырости, гнили, и Орех услышал гулкий, отдающийся в пустоте эхом звук. Он оказался рядом с просевшим после дождей пластом земли. Это был ровный холодный тоннель, поуже кроличьего хода, но все же достаточно широкий, чтобы туда пролез кролик. Прижав уши, втянув живот, Орех забрался внутрь влажного коридора, пропахав носом полоску в грязи, и замер, услышав, как сверху затопали башмаки.
- Да не видать, Джон, тут он или нег.
- Должен быть. Вот она, кровь-то, гляди.
- Ну и что. Он, может, уже удрал. Потерял ты его.
- В крапиве он.
- Ну и гляди в крапиве.
- Да нет, нету.
- Не гоняться же за этим паршивцем всю ночь. Надо было своих ловить. И стрелял ты зря. Распугал небось, а теперь иди, поймай. Этого утром подберешь, если не сбежал.
Голоса стихли, но Орех лежал неподвижно в шелестящей прохладе тоннеля. Ему стало все безразлично, и он погрузился в сонное, тупое оцепенение, в котором оставалась лишь судорожная боль. Через некоторое время струйка крови вытекла из тоннеля и закапала по твердой стенке глухой канавы.

* * *

В сарае на соломе Шишак прижался к боку Чернички и, услышав в двухстах ярдах звук выстрела, подпрыгнул на месте. С трудом удержавшись, чтобы не кинуться куда глаза глядят, он обернулся к остальным.
- Стоять! - тотчас крикнул он. - И куда это вы собрались, хотел бы я знать? Здесь нор нет.
- Подальше от выстрелов, - откликнулся Черничка, с побелевшими от ужаса глазами.
- Ждать! - приказал, прислушиваясь, Шишак. - Они бегут вниз. Вы что, не слышите?
- Я слышу только двоих, - после короткого молчания отозвался Черничка. - И один из них, кажется, очень устал.
Кролики переглянулись и затаились. Вскоре Шишак вновь поднялся.
- Всем оставаться здесь, - прошипел он. - А я за ними.
Неподалеку от сарая он нашел Одуванчика, который подталкивал выбившуюся из сил и хромавшую Соломку.
- Быстро в сарай, - сказал Шишак - И ради Фрита, где Орех?
- Его убил человек, - ответил Одуванчик.
В соломе их ждали. Одуванчик опередил все расспросы.
- Ореха убили, - сказал он. - Сначала они поймали Лаврика и сунули в клетку. Потом пошли к нам. Мы сидели втроем в перекрытой канаве. И Орех сам выскочил им навстречу, чтобы отвлечь внимание и дать нам время удрать. А мы не заметили у них ружья.
- Ты уверен, что его убили? - спросил Плющик.
- Этого я не видел, но они были почти совсем рядом.
- Надо подождать, - сказал Шишак.
Они ждали долго. Потом Шишак и Черничка осторожно выбрались из сарая. Они отыскали канаву, где были следы башмаков и крови, и вернулись назад.
Ведя трех усталых ручных кроликов, назад они добирались два долгих часа. Все были подавлены и измотаны. Добравшись, наконец, до подножия холма, Шишак приказал Черничке, Дубку и Плющику бежать вперед. Они добрались до леса с первыми лучами солнца и увидели, как кто-то тропится им навстречу. Это был Пятик. Черничка остановился, подождал Плющика и Дубка.
- Пятик, - сказал он. - Плохо дело. Орех…
- Я знаю, - ответил Пятик. - Я уже знаю.
- Откуда тебе знать? - поразился Черничка.
- Я видел, как вы выскочили из травы, - тихо отозвался Пятик. - Позади вас было только четверо - они в крови и хромают. Я подбежал поближе, но там никого больше нет.
Он замолчал, посмотрел вниз, словно все искал глазами окровавленного кролика, исчезнувшего в предрассветных сумерках. Черничка молчал, и Пятик наконец спросил:
- Ты знаешь, как это случилось?
Черничка рассказал, что знал, и Пятик отвернулся и ушел в опустевшую нору. Через некоторое время Шишак привел новичков и велел всем собраться в «Улье». Пятик не вышел.
Новичков приняли мрачно. Даже Колокольчик не нашел ни единого ободряющего словечка. Безутешный Одуванчик думал только о том, что мог бы остановить Ореха, не позволить ему выскочить из канавы. Встреча закончилась в мертвенной тишине, и все с тяжелым сердцем отправились в «силфли».
Тем же утром, позднее, вернулся Падуб. Из трех его спутников целым и невредимым пришел только Серебряный. У Алтейки была ранена мордочка, а Земляничка дрожал и, кажется, заболел от переутомления. Никого они не привели.

26.
СОН ПЯТИКА

Это было страшное путешествие. Вслед за шаманом он брел по темным лесам, по высоким отрогам гор… и достиг, наконец, входа под землю. Теперь начиналась самая трудная часть пути. Перед ним разверзлись подземные бездны.
Джозеф Кэмпбелл, цитата из книги Уно Харва «Тысячеликий герой»
Весь день Пятик пролежал в норе. Снаружи ярко и горячо пылал полдень, Солнце быстро высушило легкий туман и росу на траве, и зяблики замолчали еще рано утром. Воздух дрожал над зелеными далями. На дорожке, которая шла мимо нор, яркие лучи света - бледного, будто ненастоящего - дробились на искорки в невысокой ровной траве. Издалека под слепящим солнцем буковые деревья на обрыве казались огромной, густой, непроницаемой тенью. Из всех звуков сюда доносился лишь треск кузнечиков, а из запахов - аромат чабреца.
Пятик в норе спал тяжелым сном и вдруг проснулся, когда испарилась последняя капля влаги. С потолка на него упала горстка пыли, и он, стряхнув ее вместе с остатками сна, еще ничего не соображая, кинулся вон, но тут же вернулся обратно. Ночью он вскакивал, даже во сне не забывая о своем горе, и перед глазами его все маячила тень хромого кролика, исчезнувшего на холме при первых лучах утреннего солнца. Где этот кролик? Куда подевался? Пятик брел вслед за ним по извилистым тропкам собственного воображения, по холодному, влажному от росы склону, по укрытым утренним туманом полям долины.
Туман опустился на Пятика, когда он добрался до кустов крапивы и чертополоха. Тень хромого кролика исчезла. Испуганный, Пятик остался один-одинешенек среди звуков и запахов поля, на котором родился. Летние сорняки исчезли. Пятик сидел под голым мартовским ясенем и цветущим терновником. Он перескочил через ручей и побежал вверх по зеленому лугу туда, где они с Орехом наткнулись на доску с объявлением. На месте ли доска? Пятик боязливо посмотрел вверх. Ничего он толком не разобрал, но стоило подняться повыше - неожиданно из тумана показался человек, хлопотавший над ящиком с инструментами, где лежали лопата, веревка и какие-то штучки поменьше, названия которых Пятик не знал. Доска валялась на земле. Она была меньше, чем показалось ему в первый раз, и прибита к длинному оструганному шесту, заостренному с одного конца так, чтобы воткнуть в землю. Доска, испещренная острыми черными, похожими на палки черточками, была белой, как и тогда. Пятик нерешительно подошел поближе и остановился рядом с человеком, который заглядывал в глубокую, узкую дырку, открывшуюся у самых его ног. Человек едва ли не дружелюбно посмотрел на Пятика - точь-в-точь великан-людоед на свою жертву, прежде чем ее съесть, и (оба знают это прекрасно) съесть как можно скорей.
- Н-да-а, и чего это я тут делаю? - спросил человек.
- Вот именно, что ты тут делаешь? - повторил Пятик, дрожа от страха и не сводя с него глаз.
- Да я просто тут ставлю на место ста-арую доску, - сказал человек. - А ты, небось, хочешь знать - на кой?
- Да, - прошептал Пятик.
- Для старика нашего, для Ореха, - произнес человек. - Вот так, мы тут ее поставим, и будет нам объявление. И как ты думаешь - о чем пойдет речь?
- Я не знаю, - отвечал Пятик. - Как это… как это на доске может «пойти речь»?
- Зато я знаю, понял? - ответил человек. - Мы так и узнаем обо всем, а вам и невдомек. Потому мы и убиваем вас, когда нам надо. А пока рассмотри-ка ты эту доску получше, и тогда, очень может быть, узнаешь кой-чего, о чем пока только догадываешься.
В лиловатых туманных сумерках Пятик уставился на доску. И пока он смотрел, на белой поверхности дерева заплясали черные буквы. Они поднимали острые, клиновидные мордочки и болтали друг с другом, как молодые ласки в норе. Голоса их, насмешливые и безжалостные, дошли до слуха маленького ушастика приглушенно, будто из-под мешков с песком. «В память Ореха! В память Ореха! В память Ореха! Орех-рах! Ах-ах! Ха-ха-ха!»
- Ну что, видал? - спросил человек. - Я вздерну его прямо на этой палке. И сделаю это - вот только вкопаю ее получше. Вздерну, как крысу или, если хошь, как дохлую ласку. Ага! Вот тут и вздерну.
- Нет! - крикнул Пятик. - Ты не сделаешь этого!
- Ну, разве что, найти не удастся, - сказал человек. - Потому я и не сделал этого до сих пор. Я еще не вздернул его, потому что он забился в эту паршивую дыру - вот он куда подевался. Забился в эту паршивую дыру, как раз когда я его подстрелил, да упустил.
Пятик вскарабкался ему на башмак и заглянул в дыру. Она была круглая, как обожженная глиняная труба, и уходила глубоко в землю. Он позвал:
- Орех! Орех!
Где-то далеко, на дне, что-то шевельнулось, и Пятик хотел крикнуть еще раз. Но человек нагнулся и ударил его по голове.
Пятик метался в густой туче мягкой земляной пыли. Чей-то голос твердил: «Спокойно, Пятик, спокойно!». Он сел. Пыль запорошила глаза, уши, ноздри. Запаха Пятик не чувствовал. Он заставил себя успокоиться и спросил:
- Кто тут?
- Черничка. Вот заглянул посмотреть, как ты тут. Не бойся, это кусок потолка обвалился, и все. Если я что-нибудь в чем-нибудь понимаю, тебе просто приснился ужасный сон, а теперь ты проснулся. Ты молотил ногами и звал Ореха. Бедный Пятик! Какое несчастье! Но ты изо всех сил должен постараться его пережить. Ты же знаешь, никто не может бегать по травке вечно. И говорят ведь, погибшего кролика встречает сам Фрит, каждого-каждого.
- Сейчас вечер? - спросил Пятик.
- Нет еще, нет. «На-Фрит». Падуб вернулся. Земляничка тяжело заболел, и никого им не удалось привести, ни единой крольчихи. Все плохо. Падуб пока спит - он совершенно никуда не годится. Он обещал все рассказать сегодня вечером. А когда мы сказали ему про Ореха, он ответил… Пятик, да ты не слушаешь! Наверное, лучше тебя пока не трогать.
- Черничка, - сказал Пятик, - ты знаешь то место, где подстрелили Ореха?
- Знаю, мы с Шишаком не ушли бы, пока не нашли эту канаву. Но тебе лучше…
- Ты не мог бы отвести меня туда сейчас?
- Опять туда? Нет, Пятик, это далеко, да и не нужно. Опасно, ужасно жарко, а ты только расстроишься.
- Орех не умер, - сказал Пятик.
- Умер. Пятик, его унес человек. Я видел кровь.
- Вы не нашли Ореха именно потому, что он жив. И ты должен выполнить мою просьбу.
- Ты просишь слишком многого.
- Я могу пойти и один. Но я прошу тебя помочь мне спасти жизнь Ореху.
Наконец, хоть и нехотя, Черничка сдался. Они двинулись вниз по склону, и Пятик летел так, будто спасался от хищника. Не раз он даже подгонял Черничку. Поля, сверкающие под ослепительным солнцем, стояли неподвижно. Все живое, кроме синей мухи, попряталось от жары. Добежав до сараев на краю луга, Черничка начал было рассказывать, как они с Шишаком отправились на поиски Ореха, но Пятик перебил:
- Я знаю, нужно подняться по склону, но покажи мне канаву.
Вязы стояли неподвижно. С верхушек не доносилось ни малейшего шороха. Канава густо заросла бутнем, тсугой и переступнем, длинные плети которого были усыпаны зеленоватыми цветочками. Черничка привел Пятика к помятой крапиве, и тот сел, замер, молча принюхиваясь и оглядываясь. Черничка печально следил за ним взглядом. Дохнул легкий ветерок, и где-то на дереве запел черный дрозд. Неожиданно Пятик полез в канаву. Над головой закружили мошки, а с торчащего каменного выступа взвилась потревоженная стайка мух. Нет, нужно искать не камень. Надо смотреть, где тут круглая, ровная дырка, похожая на горлышко глиняного сосуда. И Пятик нашел коричневое отверстие, где снизу налипли капли засохшей черной крови - крови кролика.
- Запачканное кровью, - шептал Пятик. - Запачканное кровью.
Он заглянул в темноту дыры. Там кто-то был. Этот «кто-то» был кролик. Пятик слышал по запаху. А еще он услышал пульс - слабый пульс, отдававшийся гулко в тесном тоннеле.
- Орех? - позвал Пятик.

Предыдущая страница 13 Следующая страница


Обитатели Холмов 14

В ту же секунду Черничка кубарем слетел вниз.
- Пятик, что тут?
- Орех, - сказал Пятик. - Он жив.

27.
«КТО НЕ БЫЛ ТАМ, ТОТ НЕ ПОЙМЕТ»

О, Господи, прости, я никогда таких людей не видел.
Синьор Пиоцци
Во второй раз после гибели Ореха Шишак - а с ним и Падуб - собирал всех в «Улье». Едва посвежел воздух, кролики проснулись и потянулись один за другим из переходов, ведущих в «Улей» из малых нор. У всех было тяжело и неспокойно на душе. Душевные раны, как раненые лапы, заживают не сразу - им нужно время. Когда ребенку впервые в жизни говорят, что человек, которого он знал, умер, ребенок верит, хотя, может, попросту и не понимает - как же это, и потом спрашивает - и даже не один раз, - куда ушел или уехал этот человек и когда он вернется. Словно черное дерево, качнулась в сознании Плошки весть о гибели Ореха, и недоумение было сильнее горя. А теперь, сидя среди друзей, он видел по их глазам, что и они чувствуют то же самое. Стояла тишина, никто и ничто не грозило, как прежде, их жизням, и все же кролики знали, что удача от них отвернулась. Орех погиб, поход Капитана Падуба окончился провалом.
Падуб, исхудавший, весь в колючках репейника, как умел утешал трех новичков. Никто не посмел бы сказать, что Орех отдал свою жизнь озорства и безрассудства ради. Единственная радость, единственная надежда племени - вот эти две ручные крольчихи, которых нашел он. Но крольчихам было так неуютно в своем новом доме, что Падуб невольно засомневался, стоит ли на них рассчитывать. После таких потрясений они могут навсегда остаться без потомства. Падуб вновь повторил, что скоро все снова наладится, и вдруг почувствовал, как сам в это поверил.
Шишак послал Желудя посмотреть, не опоздал ли кто. Вернувшись, Желудь сказал, что Земляничка пока плох и не придет, а Пятика и Черничку он нигде не нашел.
- Пятика оставьте в покое, - сказал Шишак. - Вот ведь бедняга. Надеюсь, он быстро придет в себя.
- Но его нет в норе, - сообщил Желудь.
- Неважно, - ответил Шишак. А сам подумал: «Ни Пятика, ни Чернички. Не сбежали ли они потихоньку? Если это так, что же будет, когда об этом узнают остальные? Может, попросить Кехаара их разыскать, пока светло? Но даже если он их найдет, что тогда? Силой он их не вернет, а если и вернет, какой и этом прок, раз они решили уйти?». Но туг Капитан начал свой рассказ и все замолчали.
- Понято, сейчас у нас все разладилось, - начал Падуб, - и, наверное, нам нужно будет потом обсудить, что делать. А сначала я расскажу, как случилось, что наша четверка - Алтейка, Серебряный, Земляничка и я - вернулась ни с чем. Нечего и говорить, как вначале все были уверены в успехе. Но вот мы вернулись - один больной, другой раненый, - и все напрасно. Вы, конечно, хотите знать почему.
- Никто вас не винит, Капитан, - сказал Шишак.
- Мне судить, виноват я или нет, - ответил Падуб. - А вы думайте, как хотите. А теперь слушайте.
Погода в тот день была в самый раз для похода, и мы решили не торопиться. Насколько я помню, утро было серенькое и прохладное, и по-настоящему рассвело, только когда ветер разогнал тучи. За лесом недалеко отсюда мы увидели ферму, и хотя люди обычно встают позже нас, я решил ее обойти, так что мы пробежали выше по западному склону. Мы хотели спуститься, но с севера пологих спусков не оказалось. Мы и бежали все поверху да поверху, по пустынным желтым полям. Кроликам есть там где укрыться - высокая пшеница, зеленые изгороди, обрывы, - а леса нет. Только огромные открытые поля и огромные белые камни. Я-то думал, что там будет, как у нас - луга и рощи, - но ничего подобного. Наконец мы нашли дорогу, которая шла вниз и вдоль которой росли густые кусты, и решили спускаться там. Я боялся наткнуться на элиля, и мы часто останавливались. По-моему, ни лисы, ни горностаи в тех местах не водятся, но я понятия не имел, как быть, если мы все же на них наткнемся.
- Я почти уверен, что там есть ласки, - вставил Серебряный. - Я наткнулся на запах. Мы решили оставлять поменьше следов и зарывали помет, как кошки.
- Еще до «на-Фрита», - продолжал Падуб, - мы вышли к редкому, узкому лесу. Эти леса на холмах очень странные. Тот лесок был не гуще нашего, но тянулся в обе стороны, насколько хватало глаз, по какой-то просто убийственной прямой. Я вообще не люблю прямые - обычно это дело рук человека. Я не ошибся - за деревьями оказалась дорога. Пустая дорога - ни души кругом, - но все равно мне не хотелось по ней идти, и мы побежали дальше, прошли лес насквозь и вышли с другой стороны. В поле нас нашел Кехаар и велел чуть сменить направление. Я спросил, сколько еще осталось, и он ответил, что мы прошли примерно с полдороги, так что можно было подумать и о ночлеге. Оставаться на виду нам не хотелось, но, в конце концов, мы наткнулись на какую-то яму и выцарапали в ней подобие норы. Потом хорошенько подкрепились, и ночь прошла спокойно.
Наверное, не стоит рассказывать обо всех мелочах. Утром, не успели мы поесть, пошел дождь, подул резкий холодный ветер, и мы просидели в своем укрытии до самого «на-Фрита». Потом небо прояснилось, и мы снова двинулись в путь. Бежать по сырой траве не очень приятно, но я прикинул, что тогда к вечеру мы доберемся до места. Вдруг я заметил зайца, который выскочил из травы, и спросил его, далеко ли до кроличьего городка.
- До Эфрафы? [21]- спросил он. - Вы что, идете в Эфрафу?
- Если он называется так, то да, - ответил я.
- А вы там уже бывали?
- Нет, - ответил я. - Не бывали. Мы здесь впервые.
- Тогда, - ответил он, - мой вам совет - бегите, и поскорее.
Я все еще пытался сообразить, как это понимать, но вдруг на обрыв выскочили три крупных кролика - точь-в-точь, как я с гвардейцами, когда приходил арестовывать Шишака. Один из них сказал:
- Покажите-ка ваши знаки.
- Знаки? - спросил я. - Какие знаки? Я не понимаю.
- Так ты не из Эфрафы?
- Нет, - ответил я, - но идем мы именно туда. Мы не здешние.
- Тогда следуйте за мной.
Никакого тебе «Откуда вы?» или там «Не промокли ли вы?» - ничего подобного.
Так что пришлось нам вслед за этой троицей спуститься с обрыва, а там мы сразу оказались в Эфрафе - это они так называют свой городок. Я постараюсь рассказать о ней как можно лучше, чтобы вам стало ясно - мы по сравнению с ними просто кучка грязных, сопливых подзаборников.
Эфрафа очень большая - намного больше нашего городка, я имею в виду Сэндлфорд. Единственное, чего боятся тамошние жители, - это людей и куриную слепоту. Городок вырыт очень хитро. Нор не видно, везде стоят на посту гвардейцы Ауслы. Ваша жизнь там вам не принадлежит, зато каждый чувствует себя. В безопасности - что ж, ради этого можно и впрямь от многого отказаться!
Кроме Ауслы, в Эфрафе есть Совет, и каждый кролик в этом Совете следит за тем, что ему поручено. Одни отвечают за снабжение, другие - за тайные тропы, третьи следят за воспитанием молодняка. Каждому кролику при рождении ставят - то есть выгрызают - его знак, под подбородком, на бедре или на передней лапе. А потом всю жизнь его узнают по этому шраму, Есть и еще один особый знак, а если его нет - днем выходить из норы запрещено.
- А кто же вас остановил? - поинтересовался Шишак.
- Жутковатая это история. Нас остановила Аусла… но кто не был там, тот не поймет. Старшиной у них кролик по имени Дурман - они его называют Генерал Дурман. Я о нем сейчас расскажу подробней. Ему подчиняются Капитаны - у них знаки особенные. У каждого Капитана - свои офицеры и своя охрана. И в любое время, и днем и ночью, стоит этот меченый Капитан на посту со своей оравой. Если случится - правда, это бывает нечасто - человеку подойти к Эфрафе поближе, охрана предупреждает о его приближении задолго до того, как он успеет что-нибудь заметить. Если появится элиль - то же самое. Помет там можно оставлять только в специальных канавах, где его тотчас же и закапывают. Днем у всякого, кто оказался наверху, требуют показать знак разрешения. И Фрит знает, что с ним делают, если этого знака вдруг не окажется. Но, в общем-то, я догадываюсь. В Эфрафе днем из нор выходят только те, у кого знак Фрита. Но если у тебя знак ночи, ты можешь есть только по ночам, не важно, ясно ли, сыро, тепло ли, холодно. Там давно привыкли играть, беседовать, заводить друзей под землей, прямо в норах. Когда в положенное время почему-нибудь выход отменят - например, если появится человек и начнет работать неподалеку, - тогда плохо дело. Придется сидеть голодным до следующего раза.
- Но у них от такой жизни, наверное, и все привычки переменились? - спросил Одуванчик.
- Да, - ответил Падуб. - Большинство способно лишь выполнять приказы. Из Эфрафы они никогда не выходят и не знают запаха элиля. У них всех в жизни есть только одна мечта - попасть в Ауслу, потому что гвардейцам многое разрешено; а мечта гвардейцев - попасть в Совет. Быть членом Совета - лучше всего. Но в гвардию попадают лишь самые сильные и закаленные. Они все время ходят, как они говорят, во Внешний Патруль. Патруль заглядывает повсюду - под каждый кустик - и иногда целые дни напролет проводит под открытым небом. Чтобы все кругом знать и еще, чтобы быть в форме и не терять ни силы, ни хватки. Если Патруль наткнется на одиночку-бродягу, он приведет его с собой в Эфрафу. Если же бродяга идти отказывается, его убивают. Эфрафцы говорят, что бродяги опасны, потому что могут навлечь на них человека. Вернувшись, патрульные отчитываются перед Генералом, и если они доложат о чем-нибудь новом или необычном, Совет решает, что делать.
- Вы удрали от них по дороге? - спросил Колокольчик.
- Нет-нет! Потом, уже в городке, мы узнали, что нас привел Капитан Дрема и что он сразу отправил связного доложить о трех кроликах, которые шли в Эфрафу с севера, и узнать, какие будут приказания. Ему велели просто отконвоировать нас в город.
Как бы то ни было, Капитан Дрема привел нас к канаве, где и был вход и Эфрафу. Этим входом оказался кусок старой керамической трубы, так что если бы человеку вздумалось ее вытащить, ход завалился бы и тот ничего бы не понял. В Эфрафе нас передали еще одному Капитану, а Дрема вернулся наверх и торчал там, как вы понимаете, до конца вахты. Нас привели в большую нору и велели устраиваться надолго.
Нора была битком набита кроликами, и именно там я и узнал почти все, что вы здесь слышали. Я разговорился с крольчихами и особенно с одной, которую звали Хизентли. [22] Я рассказал ей, зачем и почему мы там оказались, а она мне - про Эфрафу. Когда она замолчала, я сказал: «Послушать тебя - здесь просто ужасно. Неужели так было всегда?». И она ответила - нет, ее мать рассказывала, что несколько лет назад городок их лежал южнее и был намного меньше. А потом появился Генерал Дурман и заставил всех переселиться в Эфрафу. Это именно он придумал всю систему укрытий и совершенствовал ее до тех пор, пока жизнь в кроличьем городке не стала такой безопасной, как у звезд на небе. «Если кролика не убьет гвардеец, он умирает от старости, - сказала Хизентли. - Беда в том, что нас стало больше, чем нужно. Новую нору можно вырыть только по разрешению и под присмотром Ауслы, а они до ужаса осторожничают и тянут. Каждый вход нужно хорошенько спрятать - да вы и сами видели. У нас стало слишком тесно, а многие выходят на воздух гораздо реже, чем нужно. Крольчих у нас больше, чем кроликов. Из-за тесноты у многих нет детей, но еще никому ни разу не позволили переселиться в другое место. Как раз несколько дней назад мы отправили на Совет несколько крольчих, попросить, чтобы нам разрешили покинуть Эфрафу и основать где-нибудь новый город. Мы обещали уйти далеко-далеко - как они только скажут. Но никто и слушать не захотел, просто ни в какую! Если каждый пойдет куда захочет, система рухнет. Но говорить об этом вслух запрещено».
- Я, было, сначала решил, что нам это как раз и надо, - рассказывал Капитан. - С чего бы им отказать? Нам крольчихи нужны, а не кролики. В Эфрафе не хватает места, а мы уведем лишних, да так далеко, куда ни один из них не заходил.
Немного погодя пришел Капитан и сообщил, что нас ждет Совет.
Совет у них собирается в большущей норе. Длинной, узкой - намного хуже, чем наш «Улей», потому что деревьев там нет, а без опор широкий свод не соорудить Нам, пока обсуждались другие дела, ждать пришлось снаружи. Мы для них были просто пунктом повестки дня: «Подозрительные бродяги». Кроме нас, там сидел еще один кролик, но он был под конвоем Ауслафы - так они называют специальный отряд полиции Совета. В жизни не видел, чтобы кто-то до такой, степени боялся. Я спросил там парня из этой Ауслафы, что натворил бедняга, и тот ответил: «Кролик по имени Блэкавар арестован за попытку сбежать из города». Потом его провели внутрь, и мы услышали, как бедолага сначала пытался что-то объяснить, потом заплакал, закричал, запросил пощады, а когда вышел, уши у него были изодраны в такие клочья, что куда моим! Все мы просто обомлели от ужаса, только носы задергались, а парень из Ауслафы сказал: «Подумаешь! Пусть радуется, что в живых оставили». И пока мы соображали, что к чему, кто-то вышел и крикнул нам, что Совет ждет.
Нас сразу подвели к Генералу - вот уж действительно мрачная личность. С ним бы, наверное, и ты, Шишак, не справился. Ростом он почти с зайца, и что-то в нем есть такое, отчего… ну оторопь берет. Будто кровь, драки, убийства для него плевое дело. Я думал, он начнет спрашивать, кто мы да что нам нужно, но - ничего подобного! Он сказал: «Я намерен разъяснить вам правила и требования к поведению кроликов в нашем городе. Вы должны слушать очень внимательно, ибо правила необходимо соблюдать, а любое нарушение карается законом». Тогда я подал голос и сказал, что тут какая-то ошибка. «Мы послы, - сказал я, - и пришли из другого городка просить помощи и поддержки» Я принялся втолковывать, что единственное, чего мы хотим - это заручиться его согласием и уговорить нескольких крольчих уйти вместе с нами. Но когда я замолчал, Генерал Дурман заявил, что об этом не может быть и речи и нечего спорить. Я же добавил, что нам хотелось бы провести в Эфрафе день-другой. Тогда, может быть, за это время Генерал успеет переменить свое решение.
- Вот именно, - сказал он, - вы останетесь. Но другого случая попасть на Совет вам не представился по крайней мере в ближайшие дни.
Я сказал, что мне все это странно. В нашей просьбе нет ничего дурного. И уже собрался сказать, что неплохо бы им попытаться взглянуть на это дело по-новому, как другой член Совета - очень старый - сказал: «Вы, кажется, решили, что вас привели сюда поспорить и поторговаться. Но здесь говорим только мы, а вам положено подчиняться».
Я опять сказал, что мы посланники другого племени, пусть даже оно меньше, чем у них. Мы думали, будто нас примут как гостей. И, сказав это, я с ужасом понял: они-то считают нас пленниками или кем-то вроде того, не важно, как это у них называется.
Это почти все. Земляничка попытался помочь мне. Он произнес замечательную речь о дружбе и взаимопомощи, которые так естественны для животных.
- Животные, - говорил он, - не ведут себя так, как люди. Они дерутся, когда надо драться, и убивают, когда надо убить. Но они никогда не обернут всю свою природную находчивость и сметливость лишь на то, чтобы изобрести новый способ искалечить жизнь другого живого существа. Они никогда не теряют чувства собственного достоинства и животности.
Но все было впустую. Мы, наконец, замолчали, и Генерал Дурман объявил: «Совет и так потратил на вас слишком много времени, мне придется приказать вашему Капитану самому разъяснить вам все правила. Вас определят на Правый Фланг в подчинение Капитана Анхуза. Мы еще не раз встретимся, и вы увидите, как мы внимательны и благосклонны к тем, кто понимает, что от них требуется».
Потом ребята из Ауслы отвели нас на Правый Фланг. Капитан Анхуз, видимо, был слишком занят, чтобы нас встретить, а я старался не попадаться ему на глаза - я боялся, вдруг он решит сразу поставить нам свои знаки. Но я очень скоро по-настоящему понял смысл слов Хизентли о том, что теперь вся система стала работать хуже. В норах было тесно, по крайней мере, по нашим понятиям. И провести кого-нибудь там не так уж и трудно. Даже кролики одного подразделения не знают в лицо всех. Мы устроились в одной из нор и попытались выспаться, но, как только наступила ночь, нас разбудили и велели идти в «силфли». Я думал, что, может быть, ночью нам удастся улизнуть, но повсюду стояли часовые. Кроме часовых, Капитан держал подле себя двух скороходов, готовых кинуться по тревоге со всех ног.
Мы поели и сразу вернулись обратно. Кролики слушались и подчинялись почти мгновенно. Мы, конечно, решили удрать при первой возможности и потому избегали всех, чтобы никто ни о чем не догадался. Но как я ни старался, план побега придумать никак не удавалось.
В следующий раз нас вывели на кормежку утром, ближе к «на-Фриту». Время тянулось невыносимо. Наконец - день, наверное, шел уже к вечеру - я пристроился к кучке кроликов, которые слушали сказку. И знаете, это была сказка «О королевском салате». Рассказчик оказался не хуже нашего Одуванчика, но я слушал, просто чтобы хоть чем-то занять себя. Когда же он дошел до места, где Эль-Ахрайрах занялся маскарадом, а потом прикинулся доктором и попал во дворец, меня осенило. План был рискованный, но я решил, что он может удаться уже потому, что в Эфрафе все привыкли выполнять приказы беспрекословно. Я отыскал Каптала Анхуза, и меня поразило, до чего он обыкновенный, симпатичный парень, добросовестный и задерганный приказами, которых намного больше, чем сил у этого горемыки.
В ту ночь нас вывели в «силфли», и пошел дождь; стояла кромешная тьма, но и Эфрафе на такие пустяки просто не обращают внимания и рады уже просто выйти на свежий воздух да поесть. Мы подождали, пока не прошло все Подразделение, и поднялись наверх последними. Капитан Анхуз сидел на обрыве, а рядом с ним двое часовых. Наши закрыли меня от него, а потом я вылетел вперед и подскочил, как будто задыхаясь от быстрого бега.
- Капитан Анхуз?
- Да, - сказал он. - В чем дело?
- На Совет, сейчас же.
- Как, почему? - спросил он - За что?
- Вам непременно объяснят, зачем вас хотят видеть, - отвечал я. - Но на вашем месте я бы не стал заставлять их ждать.
- А вы-то кто? - сказал он - Вы не вестовой Совета Я всех их знаю. Покажите ваш знак.
- Я здесь не для того, чтобы отвечать на ваши расспросы, - сказал я. - Может быть, мне лучше вернуться и сказать, что вы отказываетесь идти?
При этих словах он заколебался, а я сделал вид, будто собираюсь уходить. Тут он вдруг решился.
- Ладно. - Бедняга страшно перепутался. - А кто здесь будет дежурить вместо меня?
- Я. Это приказ Генерала Дурмана, - ответил я. - Но не задерживайтесь. Я не желаю болтаться тут полночи.
Он ускакал. А я обернулся к оставшейся парочке и сказал:
- Оставайтесь тут, да не дремать у меня. Я обойду посты.
Наша четверка кинулась в темноту, но, конечно, не успели мы отбежать подальше, как наткнулись на двух часовых, которые попытались нас остановить. Мы ринулись прямо на них. Я думал, они побегут, но не тут-то было. Они дрались, как сумасшедшие, и один разодрал Алтейке нос сверху донизу. Но все-таки нас было четверо, и, в конце концов, мы прорвались и понеслись прямо в чисто поле. Мы понятия не имели, куда бежать в этой тьме, под дождем, - мы бежали, и все тут. Погоня запоздала, конечно же, потому что бедняги Капитана не оказалось на месте и некому было отдать приказ. Во всяком случае, поначалу нас никто не преследовал. Но вскоре мы услышали топот, и, что хуже всего, он приближался.
С эфрафской Ауслой шутки плохи, можете мне поверить. Там псе как на подбор - сильные, рослые, - им пробежаться в потемках по мокрой траве раз плюнуть. И они так боятся своего Совета, что на все остальное им просто чихать. Я не сразу понял, в какую мы влипли переделку. Патруль, который шел по нашему следу, догонял нас быстрей, чем мы удирали, и вскоре они оказались совсем рядом. Я уже собирался сказать, что теперь ничего не остается, только остановиться и принять бой, как вдруг мы выскочили на высокий крутой склон - мне даже сначала показалось, что он уходит куда-то в небо. Склон был круче нашего обрыва и такой правильный, словно его сделали люди.
Но тогда у нас не было времени размышлять, и мы просто кинулись вверх. Склон порос кустами и жесткой травой. Я не знаю точно, какой он высоты - по-моему, с самую большую рябину, но, может быть, и выше. Наверху были насыпаны маленькие светлые камешки, и они зашуршали у нас под ногами. Это нас совсем доконало. Потом пошли какие-то плоские, широкие деревянные бруски и две длиннющие неподвижные металлические палки, которые издавали в темноте звук, похожий на жужжание. Я только успел сказать самому себе: «Это все-таки дело рук человека», как тотчас покатился на другую сторону. Я не заметил, что вершина этого склона - ровная узенькая полоска, а за ней такой же крутой спуск. Я кувырком полетел вниз и зацепился за куст бузины.
Падуб остановился, замолчал словно обдумывая свои слова, Наконец он произнес:
- Мне трудно описать, что произошло потом. Мы и сами ничего не поняли. Я скажу только чистую правду. Лорд Фрит послал одного из своих великих Помощников, чтобы спасти нас от Ауслы Эфрафы. Со склона скатились все - кто где. Алтейка, полуослепший от собственной крови, прокувыркался дальше всех. Я кое-как поднялся и посмотрел наверх. Света было достаточно - и я увидел гвардейцев. А потом… потом случилось нечто невероятное - я понятия не имею, что это было: что-то огромное, словно тысяча «храдада», - да нет же, еще больше! - вдруг выскочило из темноты. В нем был огонь, дым, свет, оно ревело и колотилось о металл так, что земля заходила ходуном. И оно разделило нас и гвардейцев, как сто тысяч громов и молний. Клянусь, я даже не испугался. Я просто прирос к месту. Рев и вспышки словно раскололи ночь. Я не знаю, что сталось с гвардейцами: либо они убежали, либо погибли. Но вдруг все прекратилось, мы услышали, как оно стучит уже где-то далеко-далеко: стук-бамм, стук-бамм. Мы остались совсем одни.
Долго я еще не мог двинуться с места. Наконец поднялся и в темноте, одного за другим, отыскал своих. Никто не сказал ни слова. У подножия мы нашли что-то похожее на тоннель, который вел на другую сторону. По нему мы и вернулись обратно. Потом долго бежали по полям, прежде чем я решил, что мы все же вышли за пределы Эфрафы. По пути нам попалась канава, мы забрались в нее и проспали - все четверо - до утра. Почему на нас никто тогда не напал, я не знаю, но мы чувствовали себя в полной безопасности.
Поразительно, но нас спас своей властью сам лорд Фрит. Хотел бы я знать, случалось ли еще с кем-нибудь такое? И скажу я вам: это было пострашнее погони гвардейцев. Ни один из нас никогда не забудет, как лежали мы под дождем на том странном склоне, а над головами неслось огненное чудовище. Почему оно нам помогло? Этого мы никогда не узнаем.
На следующее утро я немного пробежался и быстро сообразил, в какой стороне дом. Вы же знаете, как это бывает. Дождь прекратился, и мы двинулись в путь. Но идти назад было куда труднее. Мы выбились из сил в первый же день - все, кроме Серебряного. Не знаю, что бы мы без него делали. В первый день и первую ночь пути мы почти не отдыхали. Единственное, чего нам хотелось, - добраться до дома, и как можно быстрее. Сегодня утром, пока мы не увидели лес, я уже ковылял, как в дурном сне. Боюсь, я выглядел не намного лучше бедного Землянички. Он ни разу не пожаловался, но отдыхать ему теперь, по-моему, долго, да и мне тоже. А Алтейка второй раз серьезно ранен. Сейчас, правда, ему получше, Но то, что случилось здесь, всего страшнее - мы потеряли Ореха. Кто-то меня уже спрашивал, не хочу ли я стать Старшиной. Я рад, что вы мне доверяете, но сейчас я настолько измотан, что не могу принять этой чести. Я сейчас как осенний дождевичок - пустой, пересохший, который вот-вот разлетится от малейшего ветерка.

28.
У ПОДНОЖИЯ ХОЛМА

Как счастлив он был, что вернуться смог -
Один, но все же не одинок;
Познать страдание, мрак, а потом
Увидеть свой дом.
Вальтер де ла Мар. «Пилигрим»
- Ты сможешь пойти с нами в «силфли»? - спросил Одуванчик. - Сейчас самое время сменить обстановку. Если мой нос не ошибается, вечер замечательный. И если я что-нибудь в чем-нибудь понимаю, когда нельзя помочь - лучше не вспоминать.
- Но прежде, чем мы разойдемся, - произнес Шишак, - я хочу сказать тебе, Падуб, что не знаю, кто еще сумел бы выбраться из такого ада живым и вывести своих.
- На все воля Фрита, - ответил Падуб - Потому нам и удалось вернуться.
Он повернулся, чтобы вслед за Плющиком подняться в лес, и увидел рядом Ромашку.
- Вам, должно быть, в новинку выходить из дому, чтобы подкормиться, - сказал он - Но вы привыкнете. Я твердо верю, Орех-рах был прав, когда говорил, что на воле лучше, чем в клетке. Пошли со мной, я покажу, где растет замечательная молодая острохвостая травка, если, конечно, Шишак не слопал ее всю, пока меня не было.
И Падуб увел Ромашку. Она показалась ему сильнее, смелей, чем Самшит и Соломка, и изо всех сил сама стремилась привыкнуть к вольной жизни. Будут ли у нее дети, Падуб, конечно, не знал, но вид у крольчихи был неплохой.
- Нора мне понравилась, - сказала Ромашка, когда они вышли на свежий воздух. - Она очень похожа на клетку, только еще темнее. А вот есть здесь, на открытом месте, мне пока страшно. Мы ведь не привыкли к свободе, не умеем бегать, и просто не знаем, что делать. Вы делаете все так быстро, что я даже понять не успеваю, что к чему. Так что, если вы не возражаете, я далеко не пойду.
Они медленно двигались в лучах закатного солнца, на ходу обгрызая траву. Вскоре Ромашка целиком ушла в это занятие, а Падуб время от времени останавливался, принюхиваясь к тишине пустынного склона. Заметив Шишака, который уставился на какую-то точку на севере, он немедленно повернулся в ту же сторону.
- Что это? - спросил он.
- Это Черничка, - с облегчением ответил Шишак.
Высоко подскакивая в траве, Черничка довольно медленно спускался по северному крутому склону. Он, кажется, устал, но, едва завидев своих, припустил вовсю и скоро уже стоял перед Шишаком.
- Где ты был? - спросил Шишак. - И где Пятик? Разве он ушел не с тобой?
- Пятик с Орехом, - сказал Черничка. - Орех жив. Он ранен - трудно сказать, насколько серьезно, но жить будет.
Три кролика попросту потеряли дар речи. Наслаждаясь произведенным впечатлением, Черничка ждал.
- Орех жив? - переспросил Шишак. - Ты уверен?
- Еще бы, - сказал Черничка. - Сейчас он у подножия холма, в той самой канаве, где сидел ты, когда пришли Падуб и Колокольчик.
- Ушам не верю, - сказал Падуб. - Если ты не шутишь, то это лучшая новость, какую мне только приходилось когда-нибудь слышать. Ты серьезно, Черничка?
- Его нашел Пятик, - ответил Черничка. - Он заставил меня вернуться почти к самой ферме, а потом прошелся вдоль канавы и нашел там в дыре Ореха. Там почва просела. Орех очень ослаб от потери крови и сам бы оттуда не выбрался. Нам пришлось вытащить его за здоровую ногу. Он даже развернуться не мог.
- Но, силы небесные, Пятик-то откуда узнал, где он?
- А кто знает, откуда он что узнаёт? Спроси его сам. Когда мы вытащили Ореха, Пятик осмотрел ему ногу. Рана скверная - рваная, но кость не задета. Мы все вычистили, как могли, и потащили Ореха домой. Весь день на это ушел. Можете себе представить - день, мертвая тишина, и хромой кролик, от которого за версту несет свежей кровью. Счастье, что сегодня был самый жаркий день за все лето - даже мыши попрятались. Время от времени мы останавливались в зарослях бутня, чтобы спокойно передохнуть. Я вертелся как на угольях, а Пятик - ну просто как мотылек на камешке. Останавливался, поднимал уши и говорил: «Не огорчайся. Нечего волноваться. Время у нас есть». После того, что я увидел, я бы пошел за ним, даже если бы он позвал охотиться на лис. Но когда мы добрались до подножия холма, Орех окончательно выдохся и не смог подняться. Они с Пятаком спрятались в заросшей канаве, а я пошел рассказать обо всем вам. И вот он я.
Падуб и Шишак молчали, переваривая новость. Наконец Шишак спросил:
- Они проведут там всю ночь?
- По-моему, да, - ответил Черничка. - Орех наверняка не сможет взобраться по склону, пока не окрепнет.
- Тогда я пошел вниз, - сказал Шишак. - Помогу им устроиться поудобней, да и Пятику в компании, наверное, будет веселей присматривать за Орехом.
- На твоем месте я бы поторопился, - сказал Черничка. - Солнце уже скоро сядет.
- Ха! - фыркнул Шишак. - Если мне попадется ласка, пусть поостережется, вот так-то! Принесу вам парочку па завтрак? - С этими словами он сорвался с места и исчез за склоном.
- Пошли, надо собрать всех, - сказал Падуб. - Давай, давай, Черничка, тебе нужно рассказать им все с самого начала.
Пройти под палящим солнцем три четверти мили от «Орешника» до подножия холма стоило Ореху стольких страданий и сил, что не передать. Если бы не Пятик, он бы так и умер в дыре. Когда в его потемневшее, угасающее сознание ворвался голос брата, Орех поначалу не захотел даже отзываться. Остаться там, по другую сторону мук, казалось намного легче. Потом, уже очнувшись в зеленом сумраке канавы, увиден Пятика, который осматривал раны и твердил, что Орех в состоянии встать и двигаться, он и тогда никак не хотел поверить и свое возвращение. Разодранная нога горела, боль поднялась такая, что Орех едва не терял сознание. Голова кружилась. Ни звуков, ни запахов он толком не различал. Наконец до него дошло, что Пятик и Черничка рискнули среди бела дня вернуться на ферму только лишь для того, чтобы найти его и спасти ему жизнь. И Орех заставил себя подняться, заковылял вниз по склону к дороге. Перед глазами все плыло, и он то и дело останавливался. Если бы не Пятик, который подбадривал его всю дорогу, он плюнул бы на все и лег. У дороги Орех не смог перелезть через бортик, и пришлось тащиться по обочине до ворот. Там, стоя у столба, Орех вспомнил о заросшей канаве под склоном холма и дал себе слово дойти до нее. В канаве он сразу лег и, измученный, вновь провалился в сон.
Когда Шишак сбежал вниз, он сразу увидел Пятика, который торопливо обгрызал стебельки высокой травы. Речи не могло идти о том, чтобы рыть Ореху норку, еще раз его потревожив, и всю ночь приятели провели рядом с ним в тесной канаве.
Перед рассветом в сереньком сумраке Шишак выбрался наверх, и первым, кого он увидел, был Кехаар, который клевал что-то в кустах бузины. Шишак забарабанил, чтобы привлечь его внимание Кехаар, сделав один лишь взмах, плавно опустился рядом.
- Местер Шишак, ты нашел местера Ореха?
- Да, - ответил Шишак, - он здесь, в канаве.
- Не умер?
- Нет, но он ранен и очень ослаб. Ты же слышал, его подстрелили фермеры.
- Вы досталь черные камешки?
- Что это ты имеешь в виду?
- От рушья всегта легат черные камешки. Никогта не фидел?
- Нет, я ничего не знаю о ружьях.
- Надо вынуть черные камешки, станет легше. Дафай сейшас, а?
- Посмотрим, - сказал Шишак.
Он спустился в канаву и увидел, что Орех проснулся и разговаривает с Пятиком. Шишак сказал, что прилетел Кехаар, и Орех кое-как выбрался наверх.
- Эти паршивые рушья, - сказал Кехаар. - Они ранят маленькими камешками. Тай, я посмотрю?
- Неплохо бы, - сказал Орех. - Боюсь, мне еще очень плохо.
Он лег, а клюв Кехаара засновал над ним туда-сюда, словно поморник в бурой шерстке Ореха искал своих слизняков. Кехаар внимательно оглядел рваную рану на боку.
- Тут камешков нет, - сказал он. - Так-так, не останавливаться. Посмотрим твою ногу. Мошет быть польно, но недолго.
Две дробины застряли в мышце бедра. Кехаар нашел их на ощупь и выдернул, как пауков из щели. Орех и вздрогнуть не успел, а Шишак уже обнюхивал на траве дробины.
- Будет опять крофь, - сказал Кехаар - Сиди и шди, мошет, день, мошет, два. Потом - карошо, как раньше. Фон те кролики наферху, фсе штать местера Ореха. Я скашу им спуститься. - И прежде чем они успели что-то сказать, он улетел. Орех просидел под холмом еще три дня. Жара не спадала, и большей частью он дремал в кустах бузины, как одинокий «хлессиль», чувствуя, что к нему возвращаются силы. Пятик оставался с ним, чистил раны и следил за выздоровлением. Иногда они по целым часам не произносили ни слова, лежа рядышком в теплой жесткой траве, пока тени не начинали вытягиваться, пока последний здешний дрозд, распушивши хвостик - скок-скок, - не прятался в гнездо. Ни слова не сказали они и о ферме, но Орех дал понять, что больше он никогда не заставит брата тратить много времени на уговоры.
- Малыш, - однажды вечером сказал Орех, - что бы с нами было без тебя? Ни один из нас не дошел бы сюда. Тут появились Черничка и Падуб.
- Ну, Падуб, - сказал Орех, - мы, похоже, вернулись к тому, с чего начали? Вы совершили подвиг и вернулись ни с чем, а налет на ферму, боюсь, оказался дурацкой забавой, которая мне обошлась недешево. Настоящего дома у нас как не было, так и нет.
- Говоришь - забава? - ответил Падуб. - Но, Орех, у нас теперь две крольчихи, и они - единственное, что у нас есть.
- Да будет ли от них толк?
- Пока трудно сказать, - отозвался Падуб. - Они так стараются здесь обжиться, особенно Ромашка. Похоже, она очень способная. Но как же они беспомощны - никогда такого не видел! - и, боюсь, в холода им придется туго. Может, им удастся пережить эту зиму, а может, и нет. Но когда вы собирались на ферму, вы ведь не знали, что так получится.
- Если нам повезет, дети могут родиться и до зимы, - сказал Орех. - Я знаю, что так не должно быть, но у нас пока все наперекосяк, и никогда ничего не угадаешь. Еще никто не попытался обзавестись парой?
- Нет, крольчихам не до того. Но могу себе представить, какая потом начнется драка.
- Вот тебе еще одна забота. Нужно искать новых подружек.
- Откуда же их взять?
- Откуда? Я знаю откуда, - ответил Орех. - Не знаю только - как. Надо вернуться в Эфрафу и вывести крольчих.
- С тем же успехом ты можешь решить увести их с Инле, Орех-рах. Боюсь, я не сумел объяснить тебе толком, что это за племя.
- Нет-нет, я все понял. У меня кровь стыла в жилах. Но это необходимо.
- Это невозможно.
- Невозможно, если рассчитывать увести крольчих либо честно, либо силой. Значит, нужно придумать какую-нибудь хитрость.
- Поверь, никакие хитрости не помогут. Эфрафцев намного больше, чем нас, они прекрасно организованы. Я не преувеличиваю: каждый из них умеет драться, бегать, брать след не только не хуже - намного лучше нас.
- Эта хитрость, - сказал Орех, оборачиваясь к Черничке, который все это время молча жевал и слушал, - эта хитрость должна помочь нам решить три задачи. Во-первых, выманить крольчих из Эфрафы, во-вторых, уйти от погони. Потому что погоню они пошлют непременно, а второго чуда ждать не приходится. Но это не все. Надо так замести следы, чтобы их не нашел никакой Внешний Патруль.
- Да, - с сомнением в голосе произнес Черничка. - Да, согласен. Чтобы дело закончилось успешно, пришлось бы как-то со всем этим справиться.
- Вот-вот. Вот ты как раз и придумаешь такую хитрость.
Сладкий запах гниющих бузинных ягод заливал воздух, и над густыми белыми зонтиками, низко нависшими над травой, в лучах вечернего солнца жужжали насекомые. Два оранжево-коричневых жучка, потревоженных кроликами, поднялись с травинки и улетели вдвоем куда-то вдаль.

Предыдущая страница 14 Следующая страница


15 Ричард Адамс

- Даже у жуков есть пары, только у нас нет, - наблюдая за их полетом, сказал Орех. - Хитрость! Придумай эту хитрость, Черничка. Чтобы дела наши уладились раз и навсегда.
- Я еще мог бы попробовать выманить крольчих, - отозвался Черничка. - В конце концов, тут я и сам бы справился. Хотя риск большой. Но вот что делать дальше, представления не имею. Мне нужно сначала потолковать с Пятиком.
- Чем скорее мы с ним вернемся домой, тем лучше, - сказал Орех. - Рана уже почти зажила, но до завтра, по-моему, лучше еще посидеть. Падуб, старик, скажи всем, пожалуйста, чтобы ждали нас рано утром. Мне очень не хочется досидеть здесь до тех пор, пока Шишак и Серебряный передерутся из-за Ромашки.
- Послушай, Орех, - сказал Капитан. - Мне совершенно не по душе, что ты задумал. Я в Эфрафе был, ты - нет. Ты совершаешь серьезную ошибку, и она может стоить жизни всем нам.
Вместо Ореха ответил Пятик.
- Вполне возможно, - произнес он, - но почему-то мне так не кажется. Я уверен, у нас все получится. Во всяком случае, Орех прав, другого выхода нет. Пожалуй, надо все обсудить.
- Не сейчас, - ответил Орех. - Я хочу отдохнуть, пошли спать, Пятик. А вы, может, еще застанете солнышко наверху. Спокойной ночи.

29.
ВСТРЕЧА И ПРОВОДЫ

Кому охоты нет сражаться, может
Уйти домой; получит он и пропуск,
И на дорогу кроны в кошелек.
Я не хотел бы смерти рядом с тем.
Кто умереть боится между нами.
Шекспир. «Генрих V»
На следующее утро перед рассветом кролики выбежали на травку и с волнением поджидали Ореха. За прошедшие дни Черничке несколько раз приходилось повторять, как они с Пятиком вернулись на ферму и нашли в канаве Ореха. Кто-то предположил, что Ореха, наверное, на самом деле заметил Кехаар, а потом потихоньку шепнул Пятику. Но Кехаар сказал «нет», а когда на него чересчур насели, сердито проворчал, что вообще никогда не залетал в ту сторону. Что же до самого Ореха, то вся команда решила, будто в нем есть нечто сверхъестественное. Один Одуванчик не оценил по достоинству всей этой истории. Намного больше он восхищался отвагой, с какой Орех выскочил из канавы, чтобы спасти друзей от фермеров. Никому и в голову не пришло назвать этот налет пустым безрассудством. Орех привел в городок двух крольчих, теперь он и сам вернется, а вместе с ним вернется удача.
Перед самым рассветом Плошка и Плющик первыми заметили, как внизу по сырой траве скачет Пятик. Они кинулись навстречу и с ним вместе ждали Ореха. Орех хромал, поднимаясь на холм явно с трудом, но наверху немного передохнул, подкрепился и помчался в сторону «Улья» ничуть не хуже других. Его окружили со всех сторон. Каждый хотел потрогать живого Ореха. Его нюхали, толкали, катали по траве, пока Ореху не стало казаться, что он отбивается от врагов. Люди в таких случаях обычно задают множество вопросов, а кролики просто скачут от восторга. Нашим друзьям хотелось убедиться - потрогать, понюхать, - что это и в самом деле Орех-рах. Ореху же ничего не оставалось, кроме как перетерпеть эти грубоватые игры.
«Интересно, что было бы, если бы я не выздоровел, - подумал он. - Выгнали бы меня, наверное. Старшина-калека не нужен никому. И встреча эта - тоже проверка, даже если они сами этого не понимают. Но и я вам, паршивцы, устрою!»
Он стряхнул со спины Алтейку и Плющика и помчался к деревьям. На обрыве сидели рядышком Самшит и Земляничка, и Орех, пристроившись сбоку, принялся умываться, а потом залюбовался восходом.
- Хорошо, что здесь есть хоть несколько воспитанных кроликов вроде тебя, - сказал он Самшиту. - Посмотри на этих грубиянов, они едва меня не доконали! Как тебе у нас, нравится?
- Нам, конечно, все тут в новинку, - ответил Самшит, - но учимся понемножку. Земляничка мне здорово помог. Мы как раз сейчас проверяли, сколько запахов я уже могу различить в воздухе. Это, оказывается, самое трудное. На ферме, знаете ли, запахов очень много, но когда живешь за проволочной сеткой, на них просто внимания не обращаешь. А на воле, насколько я понял, запахи - самое главное.
- Ты поначалу будь поосторожней, - сказал Орех. - Держись поближе к норам, не уходи один далеко. А ты как, Земляничка? Тебе лучше?
- Более-менее, - отвечал Земляничка, - я почти все время сплю или греюсь на солнце, Орех-рах. Я от страха чуть не лишился рассудка. Меня несколько дней трясло. Все казалось, что я в Эфрафе.
- А как там, в этой Эфрафе? - спросил Орех.
- Я бы скорей умер, чем вернулся туда, - ответил Земляничка. - Я и близко к ней не подойду. Не знаю, чего там больше - тоски или страха. - Он помолчал немного, потом добавил: - И все же даже в Эфрафе есть кролики, которые ничем бы от нас не отличались, если бы им позволили жить обыкновенной жизнью, как наша. Они бы сбежали, если бы смогли.
Прежде чем спуститься в нору, Орех успел поговорить с каждым. Он не ошибся - все тяжело переживали провал Падуба и возмущались неслыханным обращением с послами. И почти все боялись, что из-за двух ручных крольчих может случиться немало неприятностей.
- Нам их нужно не две, а намного больше, - сказал Шишак. - Мы же глотки друг другу перегрызем. Но я не знаю, что делать.
Позднее, после полудня, Орех собрал всех в «Улье».
- Я все обдумал, - начал он. - Знаю, все вы горюете оттого, что несколько дней назад на ферме вам так и не удалось от меня избавиться. Поэтому я решил отправиться чуть подальше.
- Куда это? - спросил Колокольчик.
- В Эфрафу, - отозвался Орех, - если, конечно, кто-нибудь из вас захочет составить мне компанию. Мы уведем оттуда столько крольчих, сколько душе угодно.
Раздался изумленный ропот, а потом Плющик спросил:
- Но как?
- У нас с Черничкой есть план, - ответил Орех. - Правда, я не стану рассказывать о нем сейчас, и вот почему. Вы знаете, как опасно туда идти. И если кого-то поймают и отведут к Генералу, его могут заставить все разболтать. Ничего не скажет лишь тот, кто и сам ничего не знает. Потом, когда придет время, я все объясню.
- Сколько кроликов тебе нужно, Орех-рах? - задал вопрос Одуванчик. - Я-то было послушал Падуба и решил, что всей нашей команды не хватит, чтобы справиться с эфрафцами.
- Я хочу обстряпать все потихоньку, - ответил Орех. - Но кто знает, как обернется. Ясно одно - с крольчихами быстро домой не вернешься, и если вдруг нас заметит Внешний Патруль, сил на драку должно хватить.
- Нам нужно будет пробраться в Эфрафу? - робко спросил Плошка.
- Нет, - сказал Орех, - мы…
- Я никогда не думал, Орех, - прервал его Падуб, - что наступит такой день, когда я стану с тобой спорить. Но хочу я сказать одно - это будет полный разгром. Я знаю, на что ты рассчитываешь: Генерал Дурман никогда не сталкивался с умными кроликами вроде Пятика или Чернички. В этом ты, наверное, прав. Так оно и есть. Но беда в том, что никто - ни крольчиха, ни кролик - не сумеет покинуть Эфрафу. Вы ведь знаете - я всю свою жизнь провел в таких вот «внешних патрулях». Но с эфрафскими гвардейцами мне не тягаться, и я не стыжусь в этом признаться. Они догонят и вас, и крольчих и убьют всех. Фрит небесный! Рано или поздно каждый все равно найдет себе подругу! Я понимаю, хочется как лучше, но будьте благоразумны, выбросьте это из головы. Поверьте, самое лучшее, что тут можно придумать, - это держаться от Эфрафы как можно дальше.
В «Улье» заговорили все разом.
- Наверное, он прав! Кому хочется, чтобы его разодрали в клочья?
- А тому-то бедняге как уши разодрали!
- Да, но Орех-рах знает, что делает.
- Это слишком далеко.
- Я не хочу идти.
Орех терпеливо ждал, пока все угомонятся. Наконец он сказал:
- Ну, вот что. Можно остаться и радоваться тому, что у нас есть. Но можно и попытаться устроить свои дела раз и навсегда. Конечно, поход будет опасный - это понимает каждый, кто слышал, что произошло с Падубом. Но разве нам не пришлось рисковать каждый день, каждую минуту с тех пор, как мы ушли от Треараха? Чего же вы хотите? Сидеть тут и грызться из-за двух крольчих, когда в той самой Эфрафе, которой вы так испугались, их полным-полно и они только рады будут сбежать оттуда?
Чей-то голос спросил:
- А что скажет Пятик?
- Я-то уж точно пойду, - спокойно ответил Пятик. - Орех совершенно прав, и план у него что надо. Но обещаю, если потом я почую неладное, молчать не стану.
- А я, если такое случится, буду его слушаться, - подхватил Орех.
Наступила тишина. Потом заговорил Шишак:
- Вот вам мое слово: я иду, и если хотите знать, Кехаар тоже будет с нами.
Раздался гул удивления.
- Но кому-то нужно и здесь остаться, - сказал Орех. - Кроликов с фермы нечего и думать брать на такое дело, а тех, кто уже побывал в Эфрафе, я и просить не стану рисковать головой еще раз.
- Но я все же пойду, - сказал Серебряный. - Я так успел возненавидеть Генерала Дурмана с его Советом, что мне до смерти хочется оставить их в дураках. Если, конечно, для этого не придется идти в саму Эфрафу - это уже слишком. Но нужно же, чтобы кто-то из вас знал дорогу.
- Я тоже пойду, - пискнул Плошка. - Орех-рах спас мне… я хочу сказать… я уверен, что он понял, что я имею в виду… - Малыш смешался. - В любом случае я пойду с вами, - сказал он дрожащим голосом.
В тоннеле, который выходил в лес, послышался шорох, и Орех окликнул:
- Кто там?
- Это я, Орех-рах, Черничка.
- Черничка? - удивился Орех. - Я думал, ты здесь. Где же ты был?
- Прошу прощения, что опоздал, - ответил Черничка. - Собственно говоря, мы обсуждали наш план с Кехааром. Он мне здорово помог. Не знаю, выберемся мы отгула или нет, но, похоже, Генерал Дурман останется с длиннющим носом. Поначалу я думал, что это невозможно, но теперь точно знаю - у нас получится.
- «Туда, туда, где трава зеленее, - сказал Колокольчик. - Туда, где рядами салат подрос, где бегает кролик, что всех сильнее. Все знают его расцарапанный нос». Я, кажется, тоже пойду - просто из любопытства. Я, как птенец, все открывал, закрывал рот, чтобы спросить, что же это за план такой, но никто ничего не говорит. Наверное, Шишак прикинется «храдада» и вывезет из Эфрафы всех крольчих до единой.
Орех сердито глянул в его сторону. А Колокольчик сел на задние лапы и пропищал:
- «Сэр Генерал Дурман, ну прошу вас, пожалуйста, я всего лишь маленький „храдада“, и я пролил весь свой бензин, так что если вы не побрезгуете попорченной травкой, то я, сэр, пожалуй, отвезу этих дам…»
- Колокольчик, - сказал Орех, - помолчи!
- Прошу прощения, - удивленно ответил Колокольчик, - я не хотел никого обидеть. Я только хотел вас немного развеселить. В конце концов, ведь при мысли о том, что придется идти в это жуткое место, всем становится не по себе. Ты ведь не станешь за это сердиться, не станешь? Похоже, дело это ужасно опасное.
- Вот что я скажу, - промолвил Орех, - сейчас прекращаем разговоры. Подождем, посмотрим, решим. Это будет по-кроличьи. Кто хочет, пусть остается, но кому-то идти придется. А сейчас мне надо потолковать с Кехааром.
Кехаар сидел на дереве и отдирал с каких-то костей громадным своим клювом куски жесткого вонючего коричневого мяса. Орех сморщил нос, содрогнувшись от запаха, который ворвался в лесной воздух и уже привлек внимание муравьев и синих мух.
- Силы небесные! Что это, Кехаар? - спросил он. - Что же это так воняет?
- А ты не снаешь? Это рыпа, рыпа из Польшой Фоды. Это хороший рыпа.
- Из Большой Воды? Ты сам ее поймал?
- Нет, нет. Ее поймал люди. Фнису на ферме есть много таких грясных мест. Она там летала. Я полетал, нашел рыпу - она пахнет Польшой Фодой, - фсял и принес. Я вспомнил Полыную Фоду. - И Кехаар снова принялся терзать наполовину объеденного лосося.
Орех сел, стараясь сдержать отвращение и тошноту, а Кехаар подцепил рыбину клювом и заколотил ею по ветке так, что кусочки полетели во все стороны. Орех собрался с духом.
- Кехаар, - позвал он. - Шишак говорит, что ты полетишь с нами в большой городок и поможешь привести крольчих.
- Та, та, пойду с фами. Я нушен местеру Шишаку. Он гофорит, там пудет важно, что я не кролик. Это хорошо, а?
- Да, очень. Это наш единственный шанс. Ты хороший друг, Кехаар.
- Та, та, я помогу прифести фам подрушек. А сейчас вот что, местер Орех. Я очень хочу к Польшой Фоде - фсегда, фсегда хочу. Я слышу Полыную Фоду, я лечу туда. Сначала пойтем за подрушками, я помогу фам, сколько надо. Потом, когда есть подрушки, я улечу далеко-далеко и уше не вернусь. Я вернусь потом, в тругой раз. Осенью или симой я прилечу к фам шить, хорошо?
- Мы будем скучать о тебе, Кехаар. Но когда ты прилетишь снова, у нас будет большой-большой городок и много-много крольчих. Ты будешь гордиться, что помог нам, Кехаар.
- Та, наферно. Но, местер Орех, когда мы пойдем? Я хочу помочь, но не хочу долго шдать, я хочу к Польшой Фоде. Мне тяшело шдать. Поторопитесь.
Из норы выглянул Шишак и в ужасе отпрянул.
- Фрит небесный! - воскликнул он. - Что за гадостью тут несет! Ты сам убил этого зверя, Кехаар, или он сдох под камнем?
- Нрафится, местер Шишак? Я оставлю тебе маленький кусочек, хочешь?
- Шишак, - сказал Орех, - пойди, пожалуйста, скажи остальным, что мы выступаем на рассвете. До нашего возвращения за старшего будет Падуб. Алтейка, Земляничка и кролики с фермы пусть останутся с ним. Если еще кто откажется идти, не заставляй.
- Не беспокойся! - крикнул Шишак уже из норы. - Я пришлю их сюда, пусть поедят рядышком с Кехааром. И тогда они ринутся за тобой куда захочешь, не успеет и утка нырнуть.

Часть третья
ЭФРАФА

30.
СНОВА В ПУТЬ

Это было величайшее предприятие, но никто не знал, что в конце концов выйдет.
Публикации Южноморской акционерной компании «Срезанные подметки»
На следующий день ранним утром на южной окраине букового леса появились все те, кто оставил вместе с Орехом пять недель назад Сэндлфордское поселение. Только вместо Алтейки на этот раз шел Колокольчик. Орех не стал никого уговаривать и решил: пусть каждый решит за себя. Он и сам боялся этого путешествия и прекрасно понимал, до чего страшно друзьям. Но понимал он и то, что все равно каждый будет про себя думать и об Эфрафе, и о мрачной ее Аусле. И о крольчихах, которых там так много и которые им нужны до того, что мучительное желание отыскать себе пару заглушало страх. К тому же кроликам не привыкать к опасностям. Эти зверюшки любят нарушить право чужой собственности и стащить что-нибудь с огорода, а когда уже туда заберутся, редко кто из них сознается, что ему страшно, если, конечно (Алтейка и Земляничка потому и остались на этот раз дома), они здоровы и знают наверняка, что ни носы, ни лапы в самый ответственный момент не подведут. Орех же, намекнув на таинственный план, хотел еще пробудить в товарищах любопытство. Он был уверен, что эти намеки вместе с решительностью Пятика и мечтой о спокойной жизни сделают свое дело. И оказался прав. Ведь кто, как не он с Пятиком, вывел всех из Сэндлфорда и спас от гибели, кто провел кроликов через Энборн, через вересковую пустошь, спас Шишака от проволочной петли, основал в горах городок, заключил союз с Кехааром и, несмотря на все сложности, увел у людей двух крольчих? Никто не знал, что будет дальше, но в братьев компания верила. А сейчас Старшина и Пятик явно что-то придумали, да к тому же, кажется, и Шишак с Черничкой тоже все знают и не спорят. И никто в «Улье» не захотел оставаться в стороне, особенно когда Орех сказал, что силой никого не гонит - мол, если кто считает его решение неправильным, пусть делает выбор сам. Падуб, в ком привычка подчиняться стала второй натурой, не сказал больше ни слова. Он проводил отряд до окраины леса, стараясь изо всех сил выглядеть веселей, и только раз, оказавшись с Орехом один на один, попросил его обдумать все как следует еще раз и не преуменьшать опасность.
- Когда доберетесь, пусть Кехаар даст нам знать, - сказал он. - И возвращайтесь поскорее.
И все же, стоило Серебряному повернуть команду на юг, по высоким кручам на запад от фермы, все, кто пошел в Эфрафу, содрогнулись от страха и дурных предчувствий. Правда, то, что они знали об Эфрафе, могло ужаснуть и более мужественные сердца. К тому же в пути - если они вообще этот путь одолеют! - двое суток надо было прожить под открытым небом. Лисы, ласки, горностаи - мог встретиться кто угодно, а надежды - только на ноги. Кролики шли за Орехом вразброд - медленнее, чем Падуб, - и останавливались чаще. Они то и дело теряли направление, вздрагивали от неожиданности при каждом шорохе и устраивали передышки. Вскоре Орех разбил всех на группы - одну повел сам, а во главе двух других поставил Серебряного и Шишака. Но все равно продвижение было медленным - пробежит один, а за ним по очереди остальные.
Наконец они нашли хорошее укрытие. Июнь поворачивался к июлю, к расцвету лета. Зеленые изгороди на межах разрослись буйно и густо. Кролики прятались в сумеречных, испещренных солнцем зарослях цветущего бутня и майорана. Изучали окрестность, осторожно высовывая носы между высокими шапками желтого коровяка и ворсистыми стеблями анхуза, усыпанными красными и синими цветочками, - излюбленного убежища гадюк. Иногда компания врассыпную пролетала по зеленой лужайке, затканной, словно луг в долине, черноголовкой, калганом и васильками. В постоянном страхе и ожидании элиля бежали они, не видя ничего дальше своего носа, и путь показался им слишком долгим.
Если бы кролики прошли этот путь много лет назад, когда на пустынных холмах только овцы щипали траву, они не увидели бы пшеничных полей и вряд ли забрались бы так далеко, не столкнувшись ни разу с хищником. Но овец здесь давно не пасут, тракторы распахали пастбища, а люди посеяли ячмень и пшеницу. Со всех сторон кроликов окружал запах густых созревающих злаков. Мышей и ястребов было не счесть. Ястребов кролики побаивались, но Орех оказался прав - ни один ястреб не станет связываться со взрослым здоровым кроликом. Во всяком случае, на наших приятелей сверху никто не напал.
Незадолго до «на-фрита», в самую жару, Серебряный задержался возле невысокого колючего кустика. Ветра не было, и воздух благоухал сладким, похожим на запах хризантем ароматом горных цветов - пупавкой, пижмой, тысячелистником. Подошли Пятик с Орехом и примостились рядышком, а Серебряный ткнул лапой на открывшийся перед ними склон.
- Орех-рах, - сказал Серебряный, - вот тут начинается лес, который не понравился Падубу.
Через двести-триста ярдов прямо перед кроликами стояла полоса деревьев, протянувшаяся в обе стороны насколько хватало глаз. Она шла до Портуэйской дороги (правда, дорогой ее можно назвать лишь местами), проложенной от Андовера к Сент-Мэри-Бурн с его колоколами, речками и водяным крессом на огородах, к Брэдли-Вуд и дальше - до Тэди и до Сильчестера. Там, где дорога проходит через холмы, вдоль нее три мили кряду тянется Пояс Цезаря - узкая полоса деревьев, прямая, как и сама дорога. В этот жаркий полдень земля в лесу словно сетью, была накрыта тенью. Освещенные солнцем кроны хранили прохладу. Стояла тишина, которую нарушал лишь стрекот кузнечиков да тенькающая песенка вьюрка среди желтых, похожих на молоточки цветов терновника. Орех поднял уши, повел носом и долго смотрел в неподвижную даль.
- Я не слышу тут ничего плохого, - наконец сказал он. - А ты, Пятик?
- Я тоже, - откликнулся малыш. - Видно, Падубу просто не понравилось, что лес не похож на другие - вот что правда, то правда, - но людей там, кажется, нет, Хотя на всякий случай пусть кто-нибудь сбегает и проверит. Можно мне?
Пока Орех разглядывал Пояс, подошла третья группа, и теперь вся компания сидела рядышком - кто тихонько пощипывал травку, кто, опустив уши, отдыхал в зарослях терновника, в испещренной солнцем и тенью зелени.
- Где Шишак? - спросил Орех.
Все это утро Шишак был сам не свой - молчаливый, задумчивый, он почти не обращал внимания на то, что происходит вокруг. И мужестве его сомневаться не приходилось, и потому все подумали, что он чем-то сильно встревожен. Па одном из привалов Колокольчик услышал, как Шишак разговаривал с Орехом, Пятиком и Черничкой, и было очень похоже - шепнул потом Плошке Колокольчик, - что он все же решил пойти на попятную.
- Драться - пожалуйста, сколько угодно, - говорил Шишак. - Но вот это, кажется, не по мне.
- Чушь, - отозвался Орех. - Справиться можешь один ты. И помни, это тебе не игра на ферме. От тебя будет зависеть все. - Потом, сообразив, что Колокольчик может их услышать, Орех добавил: - Подумай еще раз и попытайся свыкнуться с этой мыслью. А сейчас надо идти вперед. - И Шишак, задумчивый, отправился к изгороди собирать свой отрядец.
А сейчас он вышел из-за кустика, цветшего среди полыни и чертополоха, и подошел к Старшине.
- Зачем я тебе понадобился? - резко спросил Шишак.
- Пфеффа-рах [23]! - отвечал Орех. - Ты сейчас должен сбегать вон к тем деревьям, а если там есть люди, или кошки, или еще кто-нибудь в этом роде, выгнать их из лесу. Потом доложишь, что путь свободен. Понятно?
Шишак умчался, и Орех сказал Серебряному:
- Слушай, как далеко забираются эти их Внешние Патрули? Нас могут уже заметить?
- Не знаю, но кажется, уже да, - ответил Серебряный. - По-моему, это зависит только от самих патрульных. И наверняка какой-нибудь лихой капитан может заставить своих дойти и досюда.
- Понятно, - сказал Орех. - Ну что ж, лучше бы избежать такой встречи, но если мы все же наткнемся на эфрафцев, надо сделать так, чтобы никто из них не вернулся домой. Это одна из причин, почему я хотел взять побольше наших. Если в лесу все тихо, спрячемся там. Может быть, эфрафцев он пугает не меньше, чем Падуба.
- Но нам же в другую сторону, - удивился Серебряный.
- А мы не в Эфрафу, - сказал Орех. - Нам нужно найти местечко, где можно спрятаться, чтобы оттуда спокойно подойти к ней поближе. Что ты на это скажешь?
- Только то, что это невероятно опасно, Орех-рах, - сказал Серебряный. - Спокойно к Эфрафе не подойти, и я представления не имею, где здесь можно сыскать такое «местечко». А патруль - если мы на него все же наткнемся… там ведь ловкие подлецы. Они просто нас засекут, но сами не сунутся, а вернутся и доложат.
- Шишак бежит, - произнес Орех. - Ну как, все в порядке? Прекрасно! Пошли в лес, пробежимся, посмотрим. Пройдем насквозь - и в поле, чтобы Кехаар увидел. Он прилетит сегодня после полудня, и нам его ни в коем случае нельзя пропустить.
Меньше чем через полмили кролики вошли в небольшую рощицу, примыкавшую к Поясу Цезаря. Дальше на запад, ярдов, может быть, на четыреста, протянулась узкая и сухая впадина, заросшая сорняками и жестким желтоватеньким луговиком. До заката было еще далеко, когда с востока прилетел Кехаар и заметил за лентой Пояса светлые пятнышки разлегшихся в крапиве и лебеде кроликов. Сделав плавный вираж, поморник приземлился недалеко от Ореха с Пятаком.
- Как там Падуб? - спросил Орех.
- Он гофорит, - ответил Кехаар, - гофорит, что фы не фернетесь. - И добавил: - Мессес Ромашка решить стать мамашей.
- Это хорошо, - сказал Орех. - И что же?
- Фсе дерутся.
- Да, я так и думал.
- Что будем делать, местер Орех?
- Ты нам можешь помочь, Кехаар. Нам нужно место, где спрятаться, а потом спокойно подойти к большому городку, да так, чтобы ни одна душа нас не заметила. Ты ведь тут уже летал и наверняка видел такое место?
- Местер Орех, блиско фам надо подойти?
- Ну, не дальше, чем от «Улья» до фермы. Дальше - нельзя.
- Есть одно такое местечко, местер Орех. На другой стороне реки. Там фас не найдут.
- Реки? Ты хочешь сказать, что нам надо переплыть реку?
- Нет, нет, кролики не плыфут реку. Она польшая, глупокая, пыстрая. Но есть мост, а на другой стороне можно запросто спрятаться - там много места. И это плиско. Фсе как надо.
- Ты думаешь, так лучше?
- Там много дерефьев, и фас не найдут.
- Что скажешь? - спросил Орех Пятика.
- На такое я даже не надеялся, - ответил Пятик. - Терпеть не могу рек, но, похоже, надо туда бежать немедленно, даже если кто-то устал. Здесь оставаться опасно, а когда доберемся, отдохнем как следует.
- Наверное, лучше идти ночью - мы ведь уже научились ходить в темноте. Но сначала все же придется поесть и отдышаться. Дождемся «фа-Инле». При луне легче идти.
- Я уже начинаю просто ненавидеть эти слова - «идти» и «фа-Инле», - вздохнул Черничка.
Но вечер, прохладный и тихий, прошел спокойно, и кролики, хорошенько подкрепившись, воспрянули духом. Когда солнце почти село, Орех собрал свою команду в терновнике. Все грызли траву и наслаждались отдыхом. Он изо всех сил старался придать себе бодрый, уверенный вид, но сам-то понимал, что все на пределе, и, не отвечая на вопросы, ломал себе голову над тем, как отвлечь друзей от тяжелых мыслей, как заставить их перед трудным маршем подумать об отдыхе. Он вспомнил ночь, когда его в первый раз при шали вожаком, вспомнил, как пришлось ночевать в лесу на берегу Энборна. Хорошо, что на этот раз еще никто не успел окончательно выбиться из сил, - у него была самая крепкая команда, о какой только может мечтать любой Старшина, задумавший совершить налет на фермерский огород. «Все как на подбор», - подумал Орех. Даже Плошка с Пятаком теперь стали не хуже Серебряного и Шишака. И все-таки маленькое развлечение им не только не помешает, но поднимет дух. Орех уже открыл было рот, когда его опередил Желудь.
- Расскажи сказку, Одуванчик, - попросил он.
- Да! Да! - поддержали его остальные. - Давай! Ты потрясающий мастер на сказки!
- Хорошо, - сказал Одуванчик. - Как насчет «Эль-Ахрайраха и Лисы»?
- Лучше про «Небесную норку», - предложил Плющик.
- Нет, не надо про «Норку», - неожиданно произнес Шишак. Почти весь вечер он промолчал, и теперь все повернулись в его сторону. - Если уж слушать сказку, то я сегодня согласен лишь на одну, - продолжал он. - Про Эль-Ахрайраха и Черного Кролика Инле.
- Может, не надо? - сказал Орех.
Шишак оглянулся и рявкнул:
- Я имею такое же право выбрать сказку, как и все остальные. Или ты против? - спросил он.
Орех не ответил, остальные тоже смолчали, и Одуванчик, собравшись с духом, начал свой рассказ.

31.
СКАЗКА ПРО ЭЛЬ-АХРАЙРАХА И ЧЕРНОГО КРОЛИКА ИНЛЕ

Полночь темна, непогода сильна,
И неприятеля рать

Предыдущая страница 15 Следующая страница


Обитатели Холмов 16

Там, где он встал, Арка Страха видна
Но сильного не испугать.
Роберт Браунинг
Рано или поздно все выплывает наружу, и тогда узнаешь, что о тебе думают другие. Одни говорят, что это Гафса рассказал Королю Дарзину, как надул его Эль-Ахрайрах с салатом. Другие - что ежик Йона просто сплетничал по всему лесу и слух докатился до Короля. Но, так или иначе, Дарзин узнал, кто выставил его на посмешище перед всем светом и заставил послать салат на болота Кельфацина. Король не стал приказывать своим солдатам пойти и вернуть салат - о нет! Он задумал отомстить Эль-Ахрайраху. Эль-Ахрайрах прослышал об этом и велел своим кроликам быть поосторожней, особенно если вздумают сбегать куда-нибудь в одиночку.
Однажды в феврале, ближе к вечеру, Проказник повел нескольких приятелей к мусорной куче на краю огорода, который находился совсем рядом. Вечер стоял мглистый, зябкий, и еще до сумерек опустился густой туман. И по дороге домой кролики потерялись на них напала сова, и, удирая, они сбились с пути. А Проказник отстал, побродил, покружил немного и вышел прямиком ко дворцу Короля Дарзина. Охрана схватила его и отвела к Королю.
Король Дарзин обрадовался случаю отплатить Эль-Ахрайраху. Он велел посадить Проказника в отдельную нору, отведенную специально для пленников, и каждый день бедолагу, несмотря на мороз, гоняли рыть норы и ходы для королевских детей и слуг. И тогда Эль-Ахрайрах поклялся, что вызволит своего друга. А поклявшись, взял с собой двух крольчих и принялся рыть длинный тоннель из леса к тому обрыву, где и работал Проказник.
Наконец они докопались почти до самой норы, куда Проказника приводили каждое утро. Несчастный пленник должен был расширять эту нору под новый склад, а пока он работал, гвардейцы караулили наверху. Эль-Ахрайрах, сидя в своем тоннеле, дождался, пока Проказник зацарапал землю за тонкой стенкой, позвал и оба удрали в лес.
Как только эта новость дошла до слуха короля Дарзина, он разгневался и решил пойти войной на Эль-Ахрайраха, чтобы покончить с ним раз и навсегда. И солдаты пришли ночью в долину Фенло, но попасть в кроличьи норы им не удалось. Они, было, сунулись туда, но быстренько выскочили обратно, потому что Эль-Ахрайрах и его кролики дали им хороший отпор. А драться в тесноте да в темноте солдаты Дарзина не привыкли - их побили и расцарапали так, что они рады были унести ноги.
Но войско не ушло: Дарзин приказал своим сесть вокруг пор и ждать. И стоило бедному кролику высунуть из норы нос, его тотчас встречали вражеские солдаты. Конечно, Король Дарзин не мог выставить охрану возле каждой норы - все-таки их было слишком много, - но ведь видно же, если кто-то пытается вылезти, и тогда часовые сразу кидались в его сторону. Кролики едва успевали разок-другой ущипнуть травы - этого хватало как раз, только чтобы не умереть с голоду - и немедленно мчались вниз. Как ни ломал себе голову Эль-Ахрайрах, он не знал, как избавиться от Короля Дарзина и его солдат. Кролики отощали, загрустили, а некоторые начали болеть.
И, наконец, сам Эль-Ахрайрах пришел в отчаяние, и однажды ночью, в который раз рискуя жизнью, выбравшись за травой для крольчихи с крольчатами, чей отец погиб предыдущей ночью, он воскликнул:
- О лорд Фрит! Я все равно придумаю, как спасти мой народ! Я готов заключить сделку с лаской, или с лисой, или с самим Черным Кроликом Инле!
И, произнеся эти слова, Эль-Ахрайрах понял, что если и есть кто на свете, у кого могут найтись и желание, и сила уничтожить его врагов, так это именно Черный Кролик Инле. Во-первых, он все-таки кролик, во-вторых, могущественнее Короля Дарзина в тысячу раз. Но при одной только мысли о Черном Кролике Эль-Ахрайрах содрогнулся, и от страха его прошиб пот. Немного погодя он вернулся в нору и задумался над своими словами.
Все вы знаете, кто такой Черный Кролик, - в нем весь страх и вечная тьма. И хотя он и впрямь кролик, но холодный и жуткий, как жуткий сон, и каждый просит у лорда Фрита, чтобы он не отдал нас в его власть ни сегодня, ни завтра. Когда ставят силки, Черный Кролик знает, где колышек; когда пляшут ласки, Черный Кролик поблизости. Вы же знаете, иногда вдруг покажется, будто кто-то из наших, вроде бы ни с того ни с сего, попался на какой-нибудь обыкновенной краже, но дело в том, что Черный Кролик наслал на него глупость, вот тот и погиб. Это по воле Черного Кролика незаметно подходит человек с ружьем или собака. Это Черный Кролик приносит болезни. А еще он может явиться ночью, позвать по имени, и тот, кого он позвал, должен немедленно встать и идти - даже если он сильный и молодой, - иначе все беды на свете обрушатся на его голову. И бедняга уходит за Черным Кроликом, и никто не отыщет следов. Поговаривают даже, что когда-то Черный Кролик возненавидел весь Кроличий Род и решил его погубить. Но дело в том - по крайней мере, меня учили именно так, - что и он слуга лорда Фрита и лишь исполняет его волю. Черный Кролик приносит нам только то, чему суждено случиться. Пришли мы в этот мир, но когда-то ведь надо и уходить; уходим мы не для того, чтобы радовать своих врагов. Если бы это было так, от всех нас давно уже не осталось бы и воспоминания. Лишь Черный Кролик властен в каждом, только он один. И, кроме того, все же он наш защитник, ибо помнит об обещании Фрита и накажет любого, кто посмеет сгубить кролика без его собственного позволения. Тот, кому приходилось видеть элиля в силках лесника, знает, как может покарать Черный Кролик того, кто решил, будто волен делать все, что заблагорассудится.
Всю ночь просидел Эль-Ахрайрах один в своей норе, и в дрожь кидало его от собственных мыслей. Как он ни старался, он не мог вспомнить случая, когда кто-то решился бы на такое. Но чем дольше он размышлял - несмотря на голод и на страх, - тем крепче становилась уверенность, что попытаться стоит. Он найдет Черного Кролика, попросит спасти свой народ и взамен предложит свою жизнь. Но если Черный Кролик откажется… тогда лучше сидеть дома и даже близко не подходить. Зато вдруг Черный Кролик жизнь не возьмет, а кроликам все же поможет? Правда, с ним не поторгуешься. Что ж, Эль-Ахрайрах готов заплатить любую цену, чтобы спасти свой народ. Если все пойдет, как он задумал, назад Эль-Ахрайрах не вернется. Значит, надо взять с собой помощника, который придет потом домой, разобьет Короля Дарзина и спасет кроличье племя.
Утром Эль-Ахрайрах нашел Проказника и проговорил с ним почти весь день. Потом собрал свою Ауслу и рассказал, что задумал.
Вечером же, когда стали гаснуть сумерки, кролики выскочили из нор и напали на королевских солдат. Они храбро сражались, а некоторые даже погибли. Враги решили, что Аусла пытается прорвать окружение, и бегали от норы к норе, загоняя кроликов обратно. По дело в том, что вся эта драка понадобилась Эль-Ахрайраху, чтобы отвлечь внимание Дарзина и солдат. И пока солдаты сражались с гвардейцами и заталкивали их в норы, на другом краю городка Эль-Ахрайрах и Проказник в темноте выскользнули наверх и понеслись прочь по глубокой канаве. А Король Дарзин предложил гвардейцам вызвать Эль-Ахрайраха, чтобы обсудить с ним условия сдачи.
Тем временем Эль-Ахрайрах и Проказник мчались в темноте наугад. Никто не знает, в какую сторону лежал их путь. Но старик Плаун - помните его? - всегда повторял: «Им не пришлось далеко идти. Они почти сразу нашли то, что искали. Вот так-то. И, прихрамывая, ковыляя, словно в кошмарном сне, побрели дальше. Ни солнце, ни луна, ни зима, ни лето ничего в тех краях не значат. Но никто - и тут Плаун всегда оглядывал нас с нот до головы - никогда не узнает туда дороги. Видите - вон торчит из земли огромный камень. Далеко ли идти до камня? Разбейте его на кусочки и загляните под землю. Вот тогда сами все и узнаете».
Наконец они вышли к горе, где не росло ни единой травинки. И полезли вверх по разломам сланца, карабкаясь по серым камням, каждый из которых был величиной с овцу. В воздухе висел туман, моросил ледяной дождь, и кроме стука капель да крика какой-то большой и злой птицы, долетавшего откуда-то сверху, там не раздавалось ни звука. Стук этот и крик отдавались эхом от черных скал, которые были выше самых высоких деревьев. Повсюду лежал глубокий снег, потому что солнце никогда не заглядывает в те края. Мох на камнях скользил под ногами, а когда кто-то из них случайно вдруг задевал мелкий камешек, камешек долго летел в глубокую-глубокую пропасть. Но Эль-Ахрайрах знал дорогу и вел Проказника вперед до тех пор, пока туман не сгустился до того, что стал и вовсе непроницаемым. Тогда они пошли ощупью, держась за скалу, а скала становилась все круче и круче и наконец нависла над ними, как крыша. А в конце зияла дыра, похожая на вход в огромную кроличью нору. Ежась от ледяного ветра, Эль-Ахрайрах остановился и молча помахал белым своим хвостиком Проказнику. И тогда, уже на пороге, оба вдруг поняли, что никакая на самом деле это не скала. Это Черный Кролик Инле, и он стоит прямо у них за спиной, безмолвный, как мох, и холодный, как камень.
- Орех, - прошептал дрожащий Плошка, уставившись в темноту. - Мне не нравится эта сказка. Я, конечно, не самый храбрый…
- Не беспокойся, Хлао-ру, - сказал Пятик, - не тебе одному страшно. - Сам он казался при этом спокойным, даже равнодушным - чего нельзя было сказать об остальных слушателях, - но Плошка едва обратил на это внимание. - Давай-ка немного прогуляемся, посмотрим, как пауки мошек ловят. Хочешь? - предложил Пятик. - И, кажется, где-то тут рядом я видел кустик пики. - Так, спокойно болтая, Пятик увел Плошку в зеленые заросли. Орех проследил за ними глазами, запоминая, в какую сторону они ушли, а Одуванчик молчал, не зная, сюит ли продолжать.
- Давай, давай, - сказал Шишак, - да смотри ничего не пропусти.
- Пропустить все же придется многое, скажи спасибо, что я вообще хоть что-то знаю, - ответил Одуванчик, - ибо никому толком не известно, что же именно произошло с Эль-Ахрайрахом в той стране, куда только он сумел добраться по собственной воле. По, как мне рассказывали, едва только Эль-Ахрайрах и Проказник сообразили, что стоят рядом с Черным Кроликом, они кинулись в эту нору, потому что бежать было больше некуда. Они поступили как самые обыкновенные кролики. И дальше все тоже пошло обычно - спотыкаясь, шарахаясь, падая, они прибежали по длинному коридору в просторную каменную нору. Все там было из камня - Черный Кролик вырыл ее прямо в скале. И там ждал их тот, от кого они только что сбежали. Он ждал не один - вокруг него вились тени, но Эль-Ахрайрах с Проказником не услыхали ни звука, ни запаха. Все вы знаете, что у Черного Кролика тоже есть своя Аусла. И лично мне очень бы не хотелось когда-нибудь с ней встретиться.
Черный Кролик заговорил, и голос его был похож на шум водопада, и эхом разносился он в темноте.
- Зачем ты пришел сюда, Эль-Ахрайрах?
- Я пришел просить тебя спасти мое племя, - прошептал Эль-Ахрайрах.
Черный Кролик ничем не пахнет, будто обглоданная год назад чистая косточка, но в темноте Эль-Ахрайрах увидел его глаза, светившиеся отраженным красным светом.
- Ты чужой здесь, Эль-Ахрайрах, - сказал Черный Кролик. - Ты живой.
- Милорд, - ответил Эль-Ахрайрах, - я и пришел предложить тебе свою жизнь. Я хочу обменять ее на жизнь своего племени.
Черный Кролик простер к нему свои длиннющие когти.
- И как только вам всем не надоест торговаться, - проворчал он. - Не проходит дня или ночи, чтобы мать не просила взять свою жизнь взамен жизни детеныша или какой-нибудь честный служака-капитан не пытался бы всучить мне ее за жизнь своего Старшины. Иногда я соглашаюсь, иногда - нет. Но какая сделка может быть там, где все уже решено!
Эль-Ахрайрах молчал. И подумал: «Может, мне удастся заставить его взять мою жизнь хитростью? И он вынужден будет сдержать обещание, как сдержал его Принц Радуга».
- Ты мой гость, Эль-Ахрайрах, - сказал Черный Кролик. - Поживи у меня, сколько захочешь. Хочешь - спи. Хочешь - ешь, ведь не каждый решился бы на такое. Накормите его, - приказал он Аусле.
- Мы не голодны, милорд, - ответил Эль-Ахрайрах, потому что знал: стоит проглотить всего кусочек этого угощения, и Черный Кролик сразу узнает все его тайные мысли, а тогда - прощай, надежда.
- Что ж, в таком случае можно хотя бы развлечься, - сказал Черный Кролик. - Чувствуй себя как дома, Эль-Ахрайрах, устраивайся поудобней. И давай поиграем в «камешки». [24]
- Хорошо, - ответил Эль-Ахрайрах. - Но, милорд, прошу вас, если вдруг выиграю я, возьмите тогда мою жизнь в обмен на жизнь племени.
- Так и быть, - согласился Черный Кролик. - Но если выиграю я, ты отдашь мне усы и хвост, Эль-Ахрайрах.
Принесли камешки, и Эль-Ахрайрах уселся на гулкий холодный пол играть с Черным Кроликом Инле. Ну, вы и сами могли уже догадаться, что в «камешки» Эль-Ахрайрах умел играть преотлично. Он играл не хуже других. Но здесь, в этом страшном месте, глядя в глаза Черному Кролику, чувствуя молчаливое присутствие его бесплотной Ауслы, как ни храбрился Эль-Ахрайрах, смекалка покинула его, и прежде, чем бросить камешки, он уже понял, что Черный Кролик видит все насквозь. Черный Кролик не торопился. Он играл - как падает снег, беззвучно и ровно, - до тех пор, пока Эль-Ахрайрах окончательно не пал духом, убедившись, что тут ему не победить.
- Что ж, пора заплатить за проигрыш, Эль-Ахрайрах, - произнес Черный Кролик, - а потом тебя отведут в нору, где ты сможешь отдохнуть. Завтра я вернусь, и если застану тебя здесь, увидимся. Но помни - ты свободен и можешь уйти, когда пожелаешь.
Потом Эль-Ахрайраха увели, отрезали ему хвост, выдернули усы, а когда он пришел в себя, то лежал в пустой каменной норе возле выхода, и рядом сидел Проказник.
- Ох, хозяин, - сказал Проказник, - что делать будем? Фритом тебя заклинаю, пошли отсюда. У меня усы на месте, и я тебя выведу.
- Ну уж нет, - сказал Эль-Ахрайрах. Он все еще надеялся вытянуть из Черного Кролика то, зачем пришел, да к тому же смекнул, что их и посадили в эту нору - у выхода, - чтобы испытать. - Ну уж нет, Я сделаю себе новый хвост из кипрея, а усы - из ломоноса. Ну-ка, Проказник, принеси мне травы, но помни: ты обязательно должен вернуться до завтрашнего вечера. И если сумеешь, добудь что-нибудь поесть.
Проказник послушно ушел, а Эль-Ахрайрах остался. Спалось ему очень плохо: во-первых, от боли, во-вторых, от смертельного страха; он не сдался лишь потому, что все время пытался придумать какую-нибудь хитрость. На следующий день вернулся Проказник, Он принес траву и кусочек брюквы. Эль-Ахрайрах поел, и вместе они смастерили ему из замерзшего ломоноса новые усы, а из листа кипрея - хвост. Вечером Эль-Ахрайрах отправился к Черному Кролику, будто бы ничего не произошло.
- Ну как, Эль-Ахрайрах? - сказал Черный Кролик и понюхал воздух, но при этом не сморщил нос, как все кролики, а подался вперед, как собака. - Конечно, в моей норе тебе было не слишком уютно, но, может быть, все же тебе удалось отдохнуть?
- Да, милорд, - ответил Эль-Ахрайрах - Я рад, что ты позволил мне остаться.
- Я не стану больше играть с тобой в «камешки», - сказал Черный Кролик. - Пойми, Эль-Ахрайрах, у меня нет ни малейшего желания мучить тебя. Я не враг из Тысячи. И я повторяю: хочешь - оставайся, хочешь - уходи. Но если ты останешься, давай я расскажу свою сказку, а потом ты - свою.
- С удовольствием, милорд, - сказал Эль-Ахрайрах. - Но если сказка у меня выйдет не хуже вашей, не возьмете ли вы мою жизнь в обмен на жизнь моего племени?
- Хорошо, - ответил Черный Кролик. - Зато если она все-таки окажется хуже, тебе отрежут уши. - Он подождал, не откажется ли Эль-Ахрайрах от такого предложения, но тот промолчал. А потом Черный Кролик рассказал до того мрачную и страшную сказку, что у Эль-Ахрайраха и у Проказника кровь застыла в жилах. Они словно примерзли к скале, ибо поняли, что каждое слово в ней правда. И от ужаса оба просто потеряли всякое соображение. Им казалось, будто плывут они в ледяном облаке и все их чувства замерзли; каждое слово Черного Кролика вползало в сердце, словно червяк в орешек, и сердце съеживалось и высыхало. А когда, наконец, все это кончилось, Эль-Ахрайрах попытался было заговорить. Но ему никак не удавалось собраться с мыслями. Он заикался, мысли метались из стороны в сторону, как мыши, которые пытаются удрать от нависшего над ними ястреба. Черный Кролик ждал молча и не торопил. Наконец стало ясно, что никакой сказки Эль-Ахрайрах не расскажет, и Аусла снова увела и усыпила его. Когда он проснулся, ушей не было, а рядом на каменном полу норы сидел Проказник и плакал, как маленький.
- Ох, хозяин, - проговорил он, - и к чему столько страданий? Ради лорда Фрита, ради зеленой травки, позволь мне увести тебя домой.
- Какой вздор! - ответил Эль-Ахрайрах. - Пойди принеси мне два хороших больших листа щавеля. Сгодятся вместо ушей.
- Они быстро зачахнут, хозяин, - сказал Проказник. - Как зачахло мое сердце.
- Их хватит довольно надолго, - мрачно отозвался Эль-Ахрайрах. - Все равно больше нам ничего не остается. Я не могу найти выход.
Когда Проказник ушел, Эль-Ахрайрах заставил себя собраться с мыслями и хорошенько подумать. Брать его жизнь Черный Кролик не хочет ни в какую. Обыграть его Эль-Ахрайраху никогда не удастся - это тоже совершенно понятно: с тем же успехом можно устроить с ним гонки по льду. Но если Черный Кролик не враг, зачем же так мучит он Эль-Ахрайраха? «Он хочет отнять у меня мужество, чтобы я бросил свою затею и сбежал», - подумал Эль-Ахрайрах. Но почему бы ему просто не отправить незваных гостей домой? Зачем ждать, пока принц сам не предложит ему состязание и не проиграет? И вдруг Эль-Ахрайраха осенило. У этих теней нет своей силы, и они могут прогнать его или же причинить ему боль только с собственного согласия Эль-Ахрайраха. И помочь они не в состоянии. Нужна только его воля. Тени пытаются отгадать, в чем она, и сломают, когда это им удастся. А вдруг Эль-Ахрайраху повезет и он отыщет здесь что-то такое, что поможет избавить от беды все его племя? Смогут ли они тогда помешать?
Вернулся Проказник и помог Эль-Ахрайраху прикрыть обезображенную, искалеченную голову листьями щавеля, а потом они оба немножко вздремнули. Но и во сне принц видел своих умирающих от голода кроликов, которые верят в него и ждут, что он вернется и прогонит солдат Короля Дарзина. Наконец он проснулся, замерзший, застывший, и пошел бродить по каменным ходам. Ковыляя, брел Эль-Ахрайрах, а листья щавеля свисали по бокам, и не мог он теперь ни приподнять свои ушки, ни навострить, как прежде. Так дошел он до места, где сходилось несколько коридоров, и начинался спуск в глубь земли, и увидел он двух мрачных призраков Ауслы, занятых каким-то своим темным делом. Призраки оглянулись, вытаращили на него глаза, пытаясь напугать, но Эль-Ахрайраху было уже псе равно, и он тоже вытаращился в ответ, а сам все думал, что же им от него нужно.
- Возвращайся домой, Эль-Ахрайрах, - наконец произнес один. - Здесь тебе делать нечего. Ты живой и уже достаточно настрадался.
- Намного меньше моих кроликов, - сказал им Эль-Ахрайрах.
- Здесь хватит страданий на тысячи тысяч кроликов, - сказала тень. - Не упрямься, Эль-Ахрайрах. В этих норах лежат все хвори, все болезни, которые приходят к кроликам, - лихорадка, чесотка, расстройство желудка. А вот тут, рядом, куриная слепота, которая гонит бедняжек в поле, где они умирают, и никто не приблизится к ним - даже стервятник. А наша обязанность следить за тем, как эти хвори хранятся. Случается только то, чему суждено случиться.
И тут Эль-Ахрайрах понял, что размышлять больше нечего. Он притворился, будто уходит, а сам неожиданно развернулся, стремглав пролетел между призраками и прыгнул в ближайшую нору быстрей, чем капля дождя на землю. Там он устроился на полу, а призраки задрожали, забормотали что-то, топчась на пороге, потому что не было у них никакой силы, кроме страха, и не могли они сдвинуть с места Эль-Ахрайраха. Вскоре тени ушли, и принц остался один, ломал голову над тем, как же ему без усов и ушей быстрее добраться до Короля Дарзина.
Наконец, когда он решил, что пролежал в норе достаточно и уже заразился, Эль-Ахрайрах встал и отправился обратно. Он не знал, скоро ли сломит его болезнь, сколько еще оставалось жить, и потому торопился вернуться как можно скорей, пока не ослеп от болезни. Проказник же, как назло, куда-то подевался, а Эль-Ахрайрах собрался послать его вперед - предупредить своих, чтобы те заложили входы и сидели в порах, пока не погибнут солдаты Короля Дарзина.
Он натыкался впотьмах на камни. Он дрожал - его лихорадило - и без усов никак не мог сообразить, где находится. В этот самый момент чей-то спокойный голос произнес над ним:
- Куда ты направился, Эль-Ахрайрах?
Принц никого не увидел, но понял, то рядом стоит Черный Кролик.
- Я ухожу домой, милорд - ответил он. - Ты сказал, что мне можно уйти, когда я того пожелаю.
- А что ты здесь делал, Эль-Ахрайрах?.. Ответь мне, что ты здесь делал?
- Я лежал в яме, милорд, - ответил принц. - Я заразился куриной слепотой и теперь сам смогу погубить солдат Дарзина, а своих - спасти.
- Эль-Ахрайрах, - сказал Черный Кролик, - а знаешь ли ты, как передается эта болезнь?
Эль-Ахрайраху вдруг стало страшно. Он промолчал.
- Ее переносят блохи, - продолжал Черный Кролик. - Блоха прыгает от больного кролика к здоровому и кусает в ухо. Но у тебя, Эль-Ахрайрах, ушей нет, а блоха не позарится на лист щавеля. Ты не можешь ни заразиться куриной слепотой, ни заразить ею.
Тут Эль-Ахрайрах снова почувствовал, как мужество и силы покинули его. Он упал на пол. Он пытался подняться, но задние ноги не слушались и лежали плашмя на камнях. Он дернулся несколько раз и замер.
- Эль-Ахрайрах, - наконец снова заговорил Черный Кролик, - в моем доме холодно - живым нечего тут делать, а смелым и добрым тем более. Ты мне надоел. Отправляйся домой. Спасу я твое племя. Но не будь наглецом, не спрашивай когда. Здесь нет времени. Впрочем, там и так уже все в порядке.
В ту же минуту на солдат и на Короля Дарзина, все еще стороживших кроличьи норы, навалились тьма, страх и смятение. Им показалось, что все поле заполонили огромные кролики, которые таращили на них из кустов чертополоха красные глазищи. Солдаты повернулись и кинулись бежать. Так они и исчезли во тьме, и с тех пор ни один кролик, который слушал сказки про Эль-Ахрайраха, даже не знает, как они выглядели. С той ночи и по сей день никто никогда не видел солдат Короля Дарзина.
Когда, наконец, Эль-Ахрайрах смог подняться на ноги, Черный Кролик ушел, а рядом оказался Проказник, который искал Эль-Ахрайраха повсюду. Вместе вышли они из горы и в тумане, по шуршащим под ногами камешкам, стали спускаться в глубокое ущелье. Они не знали пути, знали лишь, что уходят. Но оба быстро поняли, что от боли и напряжения Эль-Ахрайрах действительно заболел. Проказник вырыл норку, и они отлеживались там несколько дней.
Скоро Эль-Ахрайраху полегчало, и смельчаки побрели дальше, но на этот раз никак им не удавалось отыскать дорогу. Они просто не знали, что делать, и стали просить помощи у других животных. Путешествовали они три месяца; многое с ними случилось за это время. Кое-что рассказывают теперь в сказках. Однажды друзьям довелось жить у лендри и искать для него в лесу фазаньи яйца. А однажды они оказались посредине луга, как раз когда косцы начали косить траву, так что кролики еле удрали. Но все время Проказник ухаживал за Эль-Ахрайрахом, искал ему свежие листья щавеля и кипрея и отгонял мух от ран, пока раны не затянулись.
И, наконец, они добрались до дома. Стоял вечер, и солнце протянуло свои лучи над холмами, где паслось множество кроликов, - они грызли траву и, играя, прыгали через муравейники. Путешественники остановились на краю поля, нюхая ветер, пахнущий утесником и чабрецом.
- Что же, вид у них неплохой, - промолвил Эль-Ахрайрах. - Здоровенные ребята Давай-ка потихоньку шмыгнем в норы и посмотрим, нет ли там кого из нашей Ауслы. Шумная встреча нам ни к чему.
Они прошли вдоль изгороди, но не нашли своего жилища, потому что городок за это время вырос и нор в поле и на обрыве стало намного больше. По пути они остановились поболтать с молодыми симпатичными кроликами и крольчихами, которые устроились под цветущим кустом бузины.
- Нам нужен Вербейник, - сказал Проказник. - Вы не знаете, где он живет?
- Никогда про такого не слышали, - ответил один из них. - А вы уверены, что он наш?
- Если он жив, то где-то здесь, - отозвался Проказник. - Но неужели вы никогда не слышали о Капитане Вербейнике! Он командовал Ауслой во время сражения.
- Какого еще сражения? - спросил другой юнец.
- Сражения с Королем Дарзином, - ответил Проказник.
- Ну ты даешь, старик, - проворчал кролик. - Это сражение было, когда я еще и на свет не родился.
- А разве ты не знаешь тогдашних капитанов? - спросил Проказник.
- Я же вместе с ними не помер, - проворчал тот. - Что? Неужели и этот старик с белыми усами тоже из них? Что, по-твоему, мы должны знать?
- То, что они сделали, - сказал Проказник.
- Ты шутишь, старик? Все давно кончилось. И к нам не имеет ни малейшего отношения.
- Если этот Вербейник дрался с Королем… как там его зовут? - это его дело, - произнесла одна из крольчих. - И нас не касается, не так ли?
- Война - чрезвычайно безнравственное занятие, - сказала другая. - Просто позор. Если бы никто не дрался, не было бы никаких войн, не так ли? Но старикам этого не понять.
- Мой отец там был, - сказал второй кролик. - Иногда и он начинает что-нибудь вспоминать. Я тогда сразу быстренько сматываюсь. «Они сделали то, мы сделали се» и прочая дребедень. Просто воротит от всего этого - честное слово. Бедный старикашка, он, наверное, и сам хотел бы все забыть. Да и выдумал он половину.
- Сэр, если вы подождете немного, - обратился к Эль-Ахрайраху третий кролик, - я пойду, поищу вам этого Капитана Вербейника. Сам я, правда, с ним незнаком, а это немаленький город…
- Очень любезно с вашей стороны, - ответил Эль-Ахрайрах, - но думаю, что теперь я смогу сам отыскать свою нору, да и Капитана тоже.
Эль-Ахрайрах прошелся вдоль изгороди к лесу и сел под кустом лещины, глядя в поле Когда начало смеркаться, он вдруг почувствовал, что рядом, за кустом, стоит лорд Фрит.
- Ты на них сердишься, Эль-Ахрайрах? - спросил лорд Фрит.
- Нет, милорд, - ответил Эль-Ахрайрах. - Я не сержусь, но я понял, что жалеть, кого любишь, можно не только за их страдания. Кролик, который не помнит, кто подарил ему спокойную жизнь, - просто убогий слизняк, хотя сам он, возможно, думает по-другому. - Мудрость скрыта в далеких горах, принц, никто не приходит туда за пищей, и пуст теперь каменистый обрыв, где только один кролик и выцарапал себе нору. Но раз уж ты заговорил о дарах, должен признаться, и я тебе кое-что принес. Это пара ушек, хвост да пучок усов. К ушкам тебе еще придется привыкать. Я подкрасил их светом звезд, но совсем чуть-чуть - я уверен, что этот пустяк не в состоянии помешать такому сообразительному воришке собирать морковь с чужих огородов. А… вот и Проказник! Прекрасно, у меня и для него кое-что найдется. Давай…
- Орех! Орех-рах! - за спинами слушателей из-за лопуха послышался голос Плошки. - Из долины сюда идет лиса!

32.
ЗА ЖЕЛЕЗНОЙ ДОРОГОЙ

Дух соперничества и взаимного непонимания не раз спасал английскую армию от поражения…
Генерал Журдан. «Военные мемуары»
Некоторые думают, что кролики всю свою жизнь только и делают, что спасаются от лис. Каждый кролик, конечно, боится лисы и, как только учует ее запах, немедленно удерет. Но большинство никогда даже не видели лисицы, и совсем немногие попадаются в лапы хищницы, чей запах слышен издалека, а ноги бегают куда хуже кроличьих. И если лиса решит поймать кролика, ей приходится подбираться с наветренной стороны и обязательно под каким-нибудь прикрытием, например за кустами опушки. А когда она подползет к пасущимся на обрыве или в поле кроликам достаточно близко, лиса долго лежит не шелохнувшись и ждет, пока не повезет. Говорят, иногда она, как и ласка, начинает играть и кувыркаться, а кролики сидят да с любопытством глазеют до тех пор, пока она не подберется к кому-нибудь поближе и не схватит зазевавшегося зверька. Правда это или нет, достоверно одно - если лиса на закате идет навстречу открыто, значит, охотиться она не собирается.
Никто из слушавших Одуванчика, и Орех в том числе, никогда не встречался с лисой. Но и они знали, что, раз лиса не успела подкрасться поближе, на открытой местности, где ее хорошо видно, она не опасна. Орех выбранил себя за беспечность, за то, что позволил слушать сказку всем и не выставил ни одного часового. Ветер дул северо-восточный, а лисица шла с запада и могла застать их врасплох. Хорошо, что Пятик с Плошкой пошли прогуляться и на этот раз спасли всех от опасности. У Ореха мелькнула мысль, что Пятик, видно, не захотел выговаривать ему в присутствии товарищей и отправился сторожить сам, и Плошкин страх был только предлогом.
Орех думал быстро. Если лиса не успела подойти слишком близко, можно просто удрать. Рядом лес, где легко укрыться, не теряя друг друга из виду, а потом идти себе дальше. Орех просунул голову между лопухами.
- Где лиса, далеко? - спросил Орех. - И где Пятик?
- Здесь я, - отозвался братец.
Он лежал в зарослях шиповника, в нескольких ярдах от Ореха, и даже не повернул головы, когда тот подошел.
- А вот и она, - добавил он.
Орех проследил за его взглядом.
Отсюда начинался длинный, поросший жесткой травой пологий склон, которым заканчивается с севера Пояс Цезари. Сейчас сквозь деревья его освещали последние лучи заходящего солнца. Лиса бежала ниже и чуть в стороне. И хотя ветер дул от кроликов прямо в ее сторону, так что она наверняка услышала запах, вид у нее был совершенно равнодушный. Бежала лиса по-собачьи, ровной рысью, помахивая пушистым хвостом с белой кисточкой на конце. Шкурка у нее была песчано-коричневая, ноги и ушки - темные. Лиса просто шла по своим делам, но вид у нее был такой хищный, такой коварный, что разведчики, прятавшиеся в кустах шиповника, содрогнулись. Когда лисица скрылась за большим кустом чертополоха, Орех и Пятик вернулись к остальным.
- Пошли, - сказал Орех. - А если кто хотел посмотреть на лису, так он опоздал. За мной.
И уже собирался первым двинуться в путь к южному краю долины, как вдруг кто-то толкнул его в плечо, отпихнул в сторону Пятика и рванулся вперед. Орех замер и в изумлении оглянулся.
- Кто это? - спросил он.
- Шишак, - ответил Пятик, тараща глаза. Вдвоем они быстро вернулись к кусту шиповника.
Шишака отсюда было прекрасно видно - он стремительно несся прямо на лисицу. В ужасе они не могли оторвать от него глаз. Он был уже совсем близко, а лиса все еще не обращала на него никакого внимания.
- Орех, - раздался за спиной голос Серебряного, - может, я…
- Никому не двигаться, - быстро произнес Орех. - Всем оставаться на своих местах.
Когда Шишаку до лисы оставалось всего ярдов тридцать, она наконец заметила приближавшегося кролика, на мгновение замерла, а потом спокойно пошла своей дорогой. Шишак, едва не столкнувшись с ней, развернулся и помчался вверх по северному склону к лесу. А лиса снова остановилась и на этот раз побежала за Шишаком.
- Что это он задумал? - пробормотал Черничка.
- Наверное, хочет увести ее подальше, - отозвался Пятик.
- Но зачем! Нам надо было просто потихоньку убраться.
- Потрясающая глупость! - воскликнул Орех. - Не помню даже, когда я так злился!
Лиса прибавила ходу и была уже довольно далеко. Кроликам показалось, что расстояние между ней и Шишаком сокращается. Солнце село, и в сгустившихся сумерках они сумели лишь разобрать, что Шишак добежал до первых деревьев. Едва он скрылся из виду, добралась до леса и лиса. Несколько минут стояла полная тишина. А потом над темной пустынной долиной с ужасающей ясностью пронесся предсмертный вскрик раненого кролика.
- О Фрит и Инле! - топнув ногой, воскликнул Черничка. Плошка приготовился пуститься наутек. Орех не двигался.
- Идем, Орех? - спросил Серебряный. - Ему уже не поможешь.
При этих словах из-за деревьев вдруг стремглав выскочил Шишак. Не успели все прийти в себя от изумления, как он проскочил верхний склон и единым махом поднялся к кусту шиповника.
- Пошли! - крикнул он. - Быстро отсюда!
- Но как… но… ты не ранен? - спросил потрясенный Колокольчик.
- Нет, - ответил Шишак, - нисколечко! Пошли!
- Может быть, ты подождешь меня? - холодно, зло произнес Орех. - Ты уже сделал все, что в твоих силах, чтобы отправиться на тот свет как последний дурак. А теперь сядь и попридержи язык! - Он отвернулся. Хотя быстро темнело и вдалеке все уже сливалось в большую тень, Орех сделал вид, что пытается рассмотреть противоположный склон. За спиной дрожали приятели. Все происходящее казалось дурным сном. Долгий день, незнакомая заросшая впадина, страшная, захватывающая сказка, неожиданное появление лисицы и потрясшая каждого до глубины души необъяснимая выходка Шишака - все, одно к одному, выбило кроликов из колеи, и они растерялись и приуныли.
- Орех, уведи их отсюда, пока никто не впал в «торн», - шепнул брату Пятик. Орех немедленно повернулся.
- Лисы нет, - бодрым голосом громко сказал он. - Что ж, если она ушла, пора и нам. И ради всего святого, держитесь друг друга, потому что в такой темноте, если уж кто потеряется, то, может быть, насовсем. Запомните, если нам встретится чужак - его сначала атаковать, а уж потом задавать вопросы.
Они миновали участок леса, который проходит по южной границе долины, а потом, кто парами, кто поодиночке, перескочили через пустынную дорогу. Мало-помалу у всех отлегло от сердца. Теперь они оказались в широком возделанном поле - до них долетали даже звуки и запахи фермы, которая стояла чуть западнее. Бежалось легко: ровные, открытые, засеянные травой луга, пологие склоны, где вместо изгородей на межах темнели поросшие бузиной, шиповником и веретенцем земляные насыпи. После Пояса Цезаря, после буйно заросшей ложбины, попав в эти словно созданные для кроликов земли и пробежавшись по зелени дерна, все с облегчением вздохнули и, постоянно останавливаясь послушать или понюхать, по очереди перескакивали от одного куста к другому. Орех почувствовал себя в такой безопасности, что позволил всем отдыхать. Он сразу поставил в караул Дубка и Плющика, а сам отвел в сторону Шишака.
- Я очень сердит на тебя, - сказал он. - Ты единственный, без кого нам не обойтись, но именно тебе приспичило так по-дурацки рисковать жизнью. Так ненужно и глупо. Что это на тебя нашло?
- Я совсем потерял голову, Орех, - ответил Шишак. - Весь день я думал про Эфрафу, дрожал от праха и просто с ума сходил. А ты же знаешь, когда я в таком состоянии, мне необходимо сделать что-нибудь такое - подраться или рискнуть. Я решил, что если мне удастся одурачить лису, я успокоюсь и перестану так дергаться. И знаешь, помогло! Мне теперь здорово полегчало.
- Играешь в Эль-Ахрайраха? - процедил Орех. - Бестолочь, ты же мог погибнуть ни за что - мы ведь было решили, что ты пропал. Веселый ты парень, Шишак, но больше так не шути. Ведь знаешь же, все мы зависим теперь от тебя. И скажи на милость, что там произошло? Если с тобой все в порядке, почему же ты так кричал?
- Это не я кричал - сказал Шишак. - Произошло что-то странное и нехорошее. Я хотел увести «хомбу» в лес, запутать ее и удрать. Но едва я спрятался за кустами, решил, что хватит и пора улепетывать по-настоящему, как вдруг нос к носу столкнулся с отрядом кроликов. Чужих. Они шли в мою сторону и, похоже, собирались спуститься в ложбину. У меня, конечно, не было времени рассмотреть их хорошенько, но мне они показались здоровенными ребятами. «Спасайтесь! Бегите!» - крикнул я и сам кинулся прочь, но они не послушались, а, наоборот, попытались и меня задержать. Один крикнул или «Стоять!», или что-то в этом роде и встал у меня на пути. Я сбил его с ног - что мне еще оставалось? - и удрал, а в следующую секунду услышал этот ужасный вопль. Тогда я, конечно, поддал ходу, выскочил из лесу и вернулся к вам.
- Значит, «хомба» поймала кого-то из них?
- Наверняка. Понимаешь, я вывел ее точнехонько на чужаков, хотя и не собирался вовсе. Но сам я не видел, что там случилось.
- А где они теперь?
- Понятия не имею. Наверное, удрали.
- Понятно, - задумчиво произнес Орех. - Что ж, может, все это и к лучшему. Но смотри мне, Шишак, чтобы до поры до времени никаких больше дурацких шуток, - слишком многое поставлено на карту. И лучше держись меня или Серебряного - мы не дадим тебе заскучать.
Тут к ним подошел Серебряный.
- Орех, - сказал он, - я только сейчас понял, куда мы попали, мы почти возле самой Эфрафы. Похоже, надо убираться отсюда, и чем скорей, тем лучше.
- Я хочу обойти ее кругом, - сказал Орех. - Как ты думаешь, ты сможешь выйти к той дороге из железа, про которую рассказывал Падуб?
- Наверное, смогу, - ответил Серебряный. - Но слишком большой круг делать не стоит - все вымотаются.
- Что ж, тогда придется рискнуть, - сказал Орех. - Если доберемся до рассвета, тогда хоть отдохнуть успеем.
В ту ночь ничего больше не произошло, кролики спокойно бежали по межам, отыскивая дорогу в слабом сиянии тонкого месяца. Ночь была полна звуков и шорохов. Желудь нечаянно вспугнул ржанку, которая шарахнулась у него из-под ног и пронзительно верещала, пока наконец кролики не выбрались из кустов. Потом где-то поблизости мерно закричал козодой - ровный, спокойный, без всякой угрозы голос его постепенно замер у них за спиной. Потом позвал кого-то коростель, пробиравшийся в высокой траве по краю поля. (Песня его напоминает скрип, который получается, когда человек проводит ногтем по зубьям расчески.) Хищников не было. Наши друзья все время ждали появления эфрафских патрулей, но по пути им попадались лишь мыши да ежики, которые охотились в канавах за улитками.
Наконец первый жаворонок поднялся высоко-высоко, навстречу первому лучу солнца, и Серебряный, чья светлая шкурка намокла и потемнела от утренней росы, подошел к Ореху - тот пытался подбодрить Плошку и Колокольчика.
- Воспрянь духом, Колокольчик, - сказал Серебряный. - По-моему, мы рядом с железной дорогой.
- На дух мне наплевать, - отозвался Колокольчик, - ноги вот слишком уж устали. Хорошо слизнякам - у них ног нет. Вот бы я был слизняк!
- А я - ежик, - вставил Орех. - Ну и задал бы ты деру!
- Какой же ты еж, - отвечал Колокольчик. - У тебя блох мало. Правда, у слизней их вовсе нет. Нет, замечательно быть слизняком - под одуванчиком, с милым дружком!..

Предыдущая страница 16 Следующая страница


17 Ричард Адамс

- Да, когда к тебе дрозд подберется тишком, - добавил Орех. - Ладно, Серебряный, мы готовы. Но где эта твоя железная дорога? Падуб говорил про крутой, заросший подъем. А я что-то такого не вижу.
- Подъем выше Эфрафы, а здесь дорога идет прямо по земле. Ты что, запаха не слышишь?
Орех принюхался. В прохладном влажном воздухе он тотчас же различил неестественные запахи металла, угля и нефти. Приятели двинулись вперед и очень скоро вышли к кустам и чахлым деревьям, которые росли вдоль железнодорожного полотна. Стояла тишина, и, пока компания отдыхала в кустах, только несколько ласточек опустились на шпалы и затеяли свару. Ничего тревожного кролики не заметили.
- Переходим, Орех-рах? - спросил Черничка.
- Да, - отозвался Орех, - и немедленно. Когда между нами и Эфрафой ляжет железная дорога, мы хоть поедим спокойно.
Осторожно они подошли поближе к полотну, все время невольно ожидая, что вот-вот из сумрака вылетит огненный и гремящий ангел Фрита, но ничто не нарушало тишину. Вскоре они все уже паслись на лугу за дорогой, слишком измученные, чтобы прятаться или думать о чем-то, кроме отдыха и еды.
В вышине среди жаворонков показался Кехаар - он скользнул вниз, опустился на землю и сложил свои длинные светло-серые крылья.
- Местер Орех, как дела? Не останетесь стесь?
- Все очень устали, Кехаар. Нам необходимо отдохнуть.
- Стесь нелься. Кролики итут.
- Но ведь пока никого нет. Мы только…
- Та, та, уше итут, ищут фас! Они плиско!
- Ох, паршивые патрули! - воскликнул Орех. - Все - за мной, через луг, вон в тот лесок за полем! Да, Плющик, и ты тоже, если не хочешь, чтобы тебе отъели уши в Эфрафе. Пошли-пошли, быстро!
Они проскакали по пастбищу и, окончательно выбившись из сил, повалились на ровную, голую землю под елками. Орех и Пятик еще раз поговорили с Кехааром.
- Дальше их гнать без толку, Кехаар, - сказал Орех. - Ты же знаешь, им пришлось бежать целую ночь. Сегодня поспим здесь. Ты и вправду видел патруль?
- Та, та, он шел по тругой стороне дороги. Фы ушли как раз фофремя.
- Ты спас нас. Но послушай, Кехаар, а ты не мог бы посмотреть, где они сейчас? Если их нет, я бы тогда приказал всем спать, - впрочем, тут и приказывать не надо, ты только взгляни!
Вернувшись, Кехаар сообщил, что патруль вернулся, не переходя дороги. Он предложил посторожить до вечера, и Орех с облегчением немедленно приказал всем отдыхать. Кто-то уже спал, прямо на голой земле, завалившись на бок. Орех хотел было разбудить приятелей, чтобы они перебрались в траву, но, не додумав до конца этой мысли, уснул и сам.

33.
БОЛЬШАЯ РЕКА

День выдался жаркий, тихий. На деревьях сонно ворковали лесные голуби, да время от времени слышался голос кукушки. В поле не было никого, кроме стада коров, которые мерно помахивали хвостами да переходили с места на место за движущимися тенями. Никогда в жизни не доводилось ему видеть такой реки - ока похожа была на лоснящегося, гладкого извивающегося зверя… Дрожащий и неспокойный, он мерцал, переливался под солнцем, шелестел, кружился, шептался и бормотал.
Кеннет Грэм. «Ветер в ивах»
Проснувшись, Орех тотчас вскочил, ибо лес был полон охотничьих криков какого-то зверя. Он быстро оглянулся, но ничего тревожного не заметил. Наступил вечер. Кое-кто из его команды уже проснулся и мирно жевал траву на окраине леса. Орех сообразил, что все эти тревожные, настойчивые вопли слишком слабы и слишком пронзительны, чтобы так кричал хищник. Доносились они откуда-то сверху. Сквозь ветки пронеслась над ним, не задев листвы, летучая мышь. За ней - другая. Орех понял, что здесь их целая стая - мыши ловили на лету мошек и мух и отчаянно верещали. Человек едва ли расслышит крик летучей мыши, но кроличье ухо воспринимает его прекрасно. За лесом в поле еще сияло заходящее солнце, а под елками стояли сумерки - излюбленное время охоты летучих мышей, - и быстро темнело. Смолистый запах стволов смешивался с другим - сильным, свежим и резким запахом незнакомых Ореху цветов. Стараясь выяснить, что это такое, Орех вышел на опушку. Запах шел от нескольких кустиков мыльнянки, которая росла на краю пастбища. Цветы распустились не все - кое-где торчали в бледно-зеленых чашечках остроконечные бутоны, но большинство раскрылось, и от маленьких этих звездочек шло сильное благоухание. Оно привлекало множество мошек и мух, за которыми и охотились мыши. Орех присел и, оставив кучку помета, принялся за еду. Вдруг заныла раненая нога, отчего Орех не на шутку встревожился. Он решил уже было, что с ней все в порядке, но, видно, для простреленной лапы такое путешествие вниз-вверх по холмам оказалось слишком тяжелым испытанием. Орех не знал, далеко ли река, про которую говорил Кехаар. Если да, неприятностей не оберешься.
- Орех-рах, - из-за кустика мыльнянки выглянул Плошка, - ну как ты? Что-то с ногой? Почему ты ее волочишь?
- Все в порядке, - ответил Орех. - Хлао-ру, посмотри-ка, где Кехаар. Мне нужно с ним поговорить.
- Он полетел искать патрули, Орех-рах. Шишак недавно проснулся, и они с Серебряным послали Кехаара на разведку. Они не хотели тебя беспокоить.
Орех немного рассердился. Надо было бы сразу спросить Кехаара, какой дорогой идти дальше, а не ждать, пока он найдет патрули. Теперь поморник вернется не скоро, а ведь им еще перебираться через реку. Орех злился и ждал. Он быстро потерял терпение и разволновался, как никогда в жизни. Он даже решился было идти на попятный. Совершенно очевидно, что Падуб ничуть не преувеличивал опасность путешествия. Но как только Орех решил начать отступление, над полотном показался Кехаар. Он неловко захлопал крыльями, разворачиваясь в ельнике, распугав летучих мышей.
- Местер Орех, кроликов нет. Наферно, они не любят шелесную дорогу.
- Прекрасно. До реки далеко, Кехаар?
- Нег, нет. Софсем плиско, в лесу.
- Великолепно. Мы найдем мост засветло?
- Та, та, я фам покашу.
Пробежав по лесу всего чуть-чуть, кролики почуяли реку. Земля под ногами стала мягкой и влажной. Запахло водой, осокой. Неожиданно раздался отозвавшийся эхом среди деревьев резкий, дрожащий вскрик шотландской куропатки [25], а затем хлопанье крыльев и плеск воды. Отдавался эхом и шорох веток, и показалось, будто звук идет откуда-то от земли. Вскоре друзья отчетливо услышали гул падающей воды и мощный непрерывный шепот волн у берега. Человек, услышав издалека гул толпы, легко может представить себе ее размеры. Кролики же по гулу реки сразу сообразили, до чего же она широкая, ровная, быстрая, - им и в голову не приходило, что такие бывают. Они остановились среди зарослей бузины и окопника и переглянулись, ища друг у друга поддержки. Потом один за другим, неуверенно, выскочили из леса. Реки все еще не было видно, но в воздухе плясал и дрожал отраженный от воды свет. Орех, прихрамывая, бежал впереди бок о бок с Пятиком и вдруг выскочил на узкую зеленую лужайку, которая тянулась вдоль берега.
Лужайка была ровная, чистая, почти как газон, - сорняки там косят для рыболовов. Но со стороны берега, возле воды, трава разрослась, и получилось что-то вроде зеленой изгороди из кустов лиловатого вербейника, высокого кипрея, душицы, норичника и кое-где расцветшего седача. Кролики выбирались из леса по одному. Раздвинув носишками стебли, они замирали, увидев мерцающую, блестящую, гладкую поверхность реки, которая была намного быстрее и шире Энборна. Здесь не было хищников, не было ничего, в чем бы крылась опасность, но всем стало страшно и неуютно - как человеку, который, ничего не подозревая, оказывается вдруг в незнакомом, путающем месте, где он сам ничего не значит. Когда семь столетий тому назад Марко Поло добрался, наконец, до Китая, разве он не подумал - и не забилось ли оттого быстрей его сердце? - что огромная, великолепная столица огромной империи стояла тут всю его жизнь, когда он и знать о ней не знал. Ничего ей не было нужно ни от него, ни от его Венеции и ни от всей Европы. В ней крылось множество тайн и чудес. Она почти не заметила его появления. Так, насколько нам известно, почувствовал себя Марко Поло, и похожие мысли приходят в голову всякому, кто, путешествуя в чужих землях, не знает точно, что ждет его в конце пути. Ничто так не умаляет вас в собственных глазах, как чужие прекрасные страны, где никто даже не остановится и не заметит, что вы ими любуетесь.
Кролики забеспокоились, растерялись. Они сидели в граве, нюхая прохладный и влажный вечерний воздух. Все старались держаться поближе друг к дружке, и каждый надеялся, что страшно только ему, а товарищи знают, что делать. Когда на лужайке появился Плошка, над плечом его зажужжала огромная, дюйма четыре длиной, изумрудно-черная стрекоза - повисела и исчезла, как молния, в зарослях осоки. А Плошка в страхе шарахнулся в сторону. Тотчас послышался громкий, пронзительный крик, и сквозь стебли травы Плошка заметил метнувшуюся над водой лазурную, яркую птицу. Через несколько мгновений оттуда донесся довольно тяжелый и громкий всплеск - кто-то шлепнулся в воду, но не издал при этом ни звука.
Поискав глазами Ореха, Плошка увидел в стороне Кехаара, который стоял в небольшой лужице меж двух высоких кустов кипрея. Он что-то нашел в грязи - подцепил клювом и быстренько выдернул пиявку, длиной не меньше шести дюймов, которую тут же и проглотил. Чуть дальше, на лужайке, Орех чистил свою шубку о листья жесткой травы и, наверное, слушал Пятика, который сидел рядом, под цветком рододендрона. Плошка запрыгал по бережку и пристроился возле братьев.
- Место как место, - говорил Пятик. - Не опасней любого другого. Кехаар ведь покажет нам, где перейти. Единственное, что нам нужно, - успеть сделать все засветло.
- Они ни за что не согласятся здесь оставаться, - отозвался Орех. - И Шишака тут дожидаться нельзя.
- Можно, можно, а еще можно и успокоиться. Все освоятся здесь гораздо быстрей, чем тебе кажется. Здесь гораздо безопасней, чем там, где мы сегодня прошли. Не все новое плохо. Хочешь, я сам всех уговорю? Скажу, что ноге твоей стало хуже.
- Отлично, - ответил Орех. - Хлао-ру, собери остальных. - А когда Плошка убежал, добавил: - Неспокойно мне, Пятик. Я требую от них слишком многого, да и план наш слишком рискованный.
- Они способны сделать намного больше, чем ты думаешь, - отвечал Пятик. - Если бы ты собирался…
Хрипло крикнул Кехаар, спугнув с куста ворон:
- Мастер Орех, чего шдем?
- Ждем, когда ты покажешь нам дорогу, - ответил Пятик.
- Мост рядом. Идите туда, и фон мост.
В том месте, где сидели братья, подлесок подходил вплотную к зеленой лужайке и к берегу, но ниже по течению - и кролики интуитивно это почувствовали - он отступал в сторону. Туда они и направились - впереди Орех, за ним Пятик.
Орех не знал что такое мост. Для него это было просто одно из новых словечек Кехаара, и Ореху не пришло в голову спросить, что оно означает. Орех доверял Кехаару, верил в его опыт, но когда они вышли на открытое место, встревожился еще больше. На мосту явно часто бывали люди, и Орех почуял опасность. Недалеко, прямо перед ним, светлела дорога. Он видел у края травы ее ровную, почти ненастоящую гладь. Орех остановился, всмотрелся. Наконец, уверившись, что людей поблизости нет, осторожно подошел к обочине.
Дорога вела к мосту длиной ярдов тридцать и уходила за реку. Орех и не подумал удивляться. Мост выходил за пределы его воображения. Кролик видел лишь ряд прочных бревен, лежавших по обе стороны дороги. Так африканцы в далеких деревнях, никогда не уезжавшие из дому, не слишком удивляются, впервые увидев самолет, - он выходит за рамки их понимания. Но при виде тележки, запряженной лошадью, они показывают на нее пальцем и улыбаются, радуясь изобретательности человека, который додумался до такого. На дорогу, идущую через реку, Орех смотрел без удивления. Единственное, что тревожило его сердечко, - это что на подступах к мосту мало травы и, значит, нет почти никакого прикрытия. Кроликов будет видно издалека, а бежать тут в одну сторону - по дороге.
- Как ты думаешь, стоит рискнуть, Пятик? - спросил он.
- Я не понимаю, что тебя так беспокоит, - ответил Пятик. - Ты отправился на ферму и не побоялся войти в сарай с клеткой. А ведь это было намного опасней. Пошли, ты трусишь, а на тебя все смотрят.
Пятик выпрыгнул на дорогу. С минуту он осматривался, потом подбежал к началу моста. Орех бежал за ним по обочине, не пересекая железнодорожное полотно. Он оглянулся и увидел, что Плошка идет за ним по пятам. Посредине моста Пятик, который ни капельки не волновался и не спешил, остановился, сел, навострив ушки. Подбежали Орех с Плошкой.
- Поиграем чуть-чуть? - предложил Пятик. - Поморочим им голову? Они увидят, как мы что-то рассматриваем, и сразу прибегут.
Бортиков на мосту не было - хоть скачи в воду, которая бежит внизу в трех футах. Просунув головы под ограждение, друзья выглянули наружу и теперь впервые по-настоящему увидели реку. И не мост, а именно река поразила воображение Ореха. Он вспомнил Энборн, ровная гладь которого разбивалась о каменистые отмели или вязла в водорослях. И по сравнению с ним Тэст, кишащий форелью, с чистенькими, ухоженными берегами, показался кролику необъятным. Шириной ярдов в десять, стремительный, ровный, он блестел и мерцал в лучах вечернего солнца. Отражения деревьев неподвижно темнели в его быстрых водах, как в озере. Возле берега не было ни тростника, ни осоки. Рядом, внизу, на левом берегу, почти у самой воды росли лютики, и их круглые, похожие на колесики листья наполовину тонули в воде. Темнели на дне почти черные островки водяного мха, густые и неподвижные, - лишь молодые отростки, подхваченные течением, колыхались из стороны в сторону. Раскачивались и заросли густых бледно-зеленых водорослей, по которым пробегала легкая, быстрая рябь. Вода была чистая, дно усыпано светлой желтой галькой, и глубины в нем, даже посередине, было не больше четырех футов. Глядя сверху, кролики заметили очень красивые струйки, похожие на струйки дыма, - это река несла крошечные кусочки мела, как ветер несет пыль. Вдруг из-под моста, лениво шлепнув плоским хвостом, выплыла рыба длиною с кролика, а цветом напоминавшая гальку. Рыбина проплыла прямо под нашими приятелями, и они рассмотрели даже широкие темные пятнышки по бокам. Медленно двигалась она против течения, слегка покачиваясь из стороны в сторону. Ореху рыба напомнила кошку во дворе фермы. Она чуть отплыла от моста и гибким движением, сверкнув на солнце, поднялась почти к самой поверхности. Мгновение спустя кролики увидели высунувшуюся из воды пятнистую морду и раскрытый рот, внутри совершенно белый. Не спеша, ритмично, рыбина несколько раз втянула в себя воду вместе с плавающей мошкарой и снова ушла в глубину. По воде побежали крути, разбив отражение и скрыв дно. Постепенно вода разгладилась, и тогда друзья снова увидели внизу под собой рыбину, которая шевелила хвостом, чтобы ее не снесло течением.
- Водяной ястреб! - сказал Пятик, - И охотится под водой. И ест там же. Смотри, Хлао-ру, не свались. Вспомни Эль-Ахрайраха и щуку.
- Она может меня съесть? - спросил Плошка, не сводя с рыбы глаз.
- Наверное, может, - ответил Орех. - Откуда нам знать? Пошли-ка дальше. Что будем делать, если вдруг появится «храдада»?
- Бежать, - просто ответил Пятик. - Вот так. - И он одним скачком перемахнул мост и исчез в прибрежной траве.
С этой стороны кусты и огромные дикие каштаны подходили к самому мосту. Берег был топкий, но зато - прячься, где хочешь. Пятик и Плошка немедленно принялись рыть норку, а Орех решил дать больной ноге отдых и сел перекусить. Вскоре к ним присоединились Одуванчик и Серебряный, но остальные испугались моста еще больше, чем Орех, и жались друг к другу в высокой траве на правом берегу. В конце концов, когда уже почти совсем стемнело, за ними вернулся Пятик и перевел на другую сторону. Больше других трусил, к удивлению всей команды, Шишак, который согласился рискнуть только после того, как вернувшийся из очередной разведки Кехаар спросил, не решил ли местер Шишак привести сюда еще одну лису.
Наступившая ночь внесла в кроличьи ряды разброд и смятение. Ореху все не давала покоя мысль, что дорогу сделали люди, и он все ждал то ли кошек, то ли собак. Не раз раздавался крик совы, но все же за ночь никто кроликов не потревожил, и к утру команда повеселела.
После завтрака Орех немедленно отправил всех на разведку. Он прекрасно понимал, что для кроликов здесь слишком сыро. Местами ноги просто проваливались в грязь. Повсюду росла болотная осока, розовая, сладко пахнущая валериана и стелющийся гравилат. Серебряный доложил, что чуть дальше от берега, в лесу, земля посуше, и Орех даже решил было перейти на новое место и вырыть еще одну нору. Но стало так жарко, так душно, что делать ничего не хотелось. Воздух замер. На солнце от прибрежных зарослей поднимались влажные испарения. В сыром воздухе стоял запах мяты. Кролики искали, кто где, уголок попрохладней и забились в тень. И задолго до наступления «на-Фрита» в лесных зарослях все стихло.
Еще не остыл яркий полдень, когда Орех вдруг неожиданно проснулся и сразу увидел Кехаара. Поморник прохаживался из стороны в сторону мелкими, быстрыми шажками и нетерпеливым движением выхватывал что-то клювом из высокой травы. Орех немедленно вскочил.
- Что случилось, Кехаар? Патруль?
- Нет, нет, фсе сладко спят, как паршифые софы. Мошет, я полечу к Польшой Фоде? Местер Орех, скоро фы прифедете подрушек? Чего ждать?
- Ты нрав, Кехаар, пора начинать. Беда в том, что я знаю, с чего начать, да не знаю, чем кончить.
Орех пробежался по траве, поднял первого попавшегося кролика - им оказался Колокольчик - и отправил его за Шишаком, Черничкой и Пятаком. Когда все собрались, Орех привел их к Кехаару, который все еще бродил по берегу.
- Послушай, Черничка, - начал Орех. - Помнишь, когда мы сидели вечером у подножия холма, я сказал: нам нужно решить три задачи - как выманить из Эфрафы крольчих, как сбить со следа погоню и как незаметно вернуться домой. План у тебя хорош. С первым и со вторым мы справимся - я уверен. Но как быть с последним? Эфрафцы злые, бегают быстро. Если они решат отыскать нас, они отыщут, и я не понимаю, как уйти от них, особенно вместе с крольчихами, которые никогда толком-то и не бегали. Остановиться, принять бой невозможно - нас слишком мало. И что хуже всего, у меня разболелась нога. Что будем делать?
- Не знаю, - ответил Черничка. - Ясно, нам как-то надо исчезнуть Может, реку переплывем? Тогда они потеряют след.
- Она слишком быстрая, - сказал Орех. - Нас снесет. Но даже если бы мы и переплыли реку, вряд ли это спасло бы нас от эфрафцев. Уж они-то точно, если понадобится, переплывут что угодно. Короче говоря, с помощью Кехаара можно увести крольчих и уйти от погони. Но гвардейцы сразу узнают, какой дорогой мы ушли, и сядут нам на хвост. Да, ты прав, исчезнуть нужно бесследно, чтобы нас не выследили. Но как?
- Не знаю, - снова сказал Черничка - Давай немного поднимемся по реке и посмотрим? Может, найдем, где спрятаться. Как твоя нога, выдержит?
- Если не очень далеко, - ответил Орех.
- А можно и мне пойти, Орех-рах? - спросил Колокольчик, который ждал чуть поодаль.
- Что ж, пошли, - добродушно отозвался Орех и запрыгал по берегу вверх по течению.
Они сразу поняли, что левобережный лес, пустынный, темный, заросший, куда гуще ореховых рощ Сэндлфорда. Несколько раз до их слуха доносилась дробь большого дятла, самой пугливой из лесных птиц. У Чернички даже появилась надежда и впрямь отыскать в этих джунглях укромное местечко, как вдруг они услышали тот же звук, что и вчера, когда впервые вышли к реке, - звук падающей воды. Вскоре приятели дошли до запруды, отчего берег здесь изогнулся к западу, - там и шумел небольшой водопад. В высоту он был не более фута - обычный искусственный водопад на меловой отмели, куда приманивают форель. В таких местах летают несметные полчища мошкары, и несколько рыбин уже поднимались вверх по течению на вечернюю кормежку. Сразу за водопадом через речку лежал небольшой пешеходный мостик. Кехаар поднялся в воздух, облетел запруду и уселся на перила.
- Здесь потише и поспокойней, чем там, где мы перешли вечером, - сказал Черничка - Может быть, это нам пригодится. Ты ведь не знал про этот мостик, а, Кехаар?
- Нет, не снал, не фидел. Но мост хорош - никого нет.
- Орех-рах, перейдем? - предложил Черничка.
- Ну, у нас для этого есть Пятик, - ответил Орех. - Он просто обожает переходить реку по мосту. Давай сначала ты с Пятаком, потом я, потом Шишак с Колокольчиком.
Пятеро кроликов осторожно запрыгали по доскам, и их чуткие уши больше не улавливали ничего, кроме шума падающей воды. Орех боялся, что нога подведет, и несколько раз останавливался передохнуть. А когда, наконец, достиг противоположного берега, Пятик с Черничкой уже спустились по берегу чуть ниже водопада и изучали какой-то большой предмет, лежавший на воде. Сначала Орех подумал, что это упавшее дерево, но, подойдя поближе, разглядел почти плоскую доску с высокими краями, явно сделанную человеком. Орех вспомнил, как когда-то давно они с Пятиком рылись в мусорной куче возле фермы в Сэндлфорде и наткнулись на нечто похожее - большое, плоское, ровное. (В тот раз они нашли старую выброшенную дверь.) И тогда и теперь Орех решил не обращать на доску внимания.
Один конец ее был закреплен на берегу, а другой плавал в воде. Течение рядом с берегом несло не хуже, чем на середине, и вода возле доски бурлила. Когда Орех подошел, Черничка уже забрался на эту штуковину. Он стукнул по дереву лапой, и звук отозвался слабым эхом, - значит, лежала она на воде. Не на дне, а именно на воде.
- Что тебе там понадобилось, Черничка? - резко спросил Орех.
- Еда, - ответил Черничка. - Флэйрах. Ты что, запах не слышишь?
Кехаар опустился прямо на середину деревяшки и подцепил клювом беленькую крошку. А Черничка скакнул за ним и понюхал какую-то зелень. Немного погодя и Орех ступил на доску, сел на солнышке, глядя на снующих по теплой, нагретой доске мух и принюхиваясь к незнакомым речным запахам, поднимавшимся от воды.
- Что это такое, Кехаар? - спросил он поморника. - Это опасно?
- Нет, не опасно. Не снаешь? Это лодка. На Польшой Фоде много, много лодка. Их делают люди ходить по фоде. Никакого фреда.
И Кехаар принялся расклевывать старую высохшую корку. Черничка, покончив с огрызком салатного листика, который валялся на дне, положил нос на очень низенький бортик и наблюдал за пятнистой, цвета донной гальки, форелью, устремившейся к водопаду. «Лодка» была крошечным плоскодонным яликом с одной только банкой [26] посередине, на которых обычно фермеры режут тростник. Бортик ялика, даже пустого, поднимался над водой всего на несколько дюймов.
- Знаете, - сказал с берега Пятик, - а я посмотрел на вас и вспомнил, что когда по лесу бегал пес, Черничка нашел деревяшку, и вы переправили нас с Плошкой через реку. Помните?
- Еще бы забыть, как я вас толкал! - фыркнул Шишак. - Ужасно я замерз тогда.
- Вот чего я не могу понять, - произнес. Черничка, - так это почему «лодка» стоит на месте. Все на реке плывет, и довольно быстро - смотрите. - Он показал на обломок палки, который течение несло со скоростью двух миль в час. - Так что же ее держит?
Кехаар не церемонился с «салагами», особенно если это касалось кроликов, которых он не слишком жаловал. Черничка не входил в число его любимчиков - он предпочитал характеры открытые и прямые, как у Шишака, Алтейки и Серебряного.
- Тут ферефка. Если перегрысть, срасу поплыфешь, и чертофски быстро.
- Понятно, - сказал Пятик. - Веревка проходит сквозь железную штучку рядом с Орехом, а другой конец закреплен на берегу. Как черенок большого листа. Отгрызешь, и лист - то есть лодка - отлетит от берега.
- Ну ладно, так или иначе, а нам пора, - уныло сказал Орех. - Боюсь, Кехаар, мы, кажется, не нашли того, что ищем. Ты не мог бы подождать до завтра? Наверное, теперь надо до темноты успеть найти место посуше, подальше от берега.
- Ох, какая жалость! - сказал Колокольчик. - А я-то решил было стать водяным.
- Кем-кем? - спросил Шишак.
- Водяным кроликом, - повторил Колокольчик. - Есть же водяные крысы, водяные жучки, Плошка вон говорит, что вчера видел водяного ястреба. Почему бы мне не стать водяным кроликом? Я бы с удовольствием поплавал…
- Фрит великий небесный! - неожиданно воскликнул Черничка. - Великий славный Проказник! Вот же оно! Вот оно! Быть тебе, Колокольчик, водяным кроликом! - И он запрыгал, заскакал по берегу, толкая Пятика передними лапами. - Пятик, ты что, не понял? Ты не понял? Мы перегрызем веревку и смоемся, и Генерал Дурман ничегошеньки не узнает!
Пятик молчал.
- Да, я понял, - наконец произнес он. - Ты имеешь в виду лодку. Должен сказать тебе, Черничка, умный же ты у нас парень Я помню, как в тот раз после переправы ты сказал, что эта хитрость с плотом может нам еще пригодиться.
- Эй, погодите-ка немного, - сказал Орех. - Вот мы с Шишаком тут среди вас, умных, простые серые кролики. Может быть, вы и нам объясните, в чем дело?
И сидя возле дощатого мостика, рядом с маленьким водопадом, перебирая ушами, чтобы отогнать комаров, Черничка и Пятик наперебой принялись объяснять.
- Осмотри веревку, Орех-рах, - закончил Черничка. - Вдруг она чересчур прочная.
Они вновь подошли к ялику.
- Да нет, не слишком, - решил Орех. - К тому же она сильно натянулась, а значит, и грызть легче. Я бы с ней и один справился.
- Та, это хорошо, - признал и Кехаар. - Отлично поедете. Но надо делать пыстро. Мошет фсе измениться. Придет человек и саперет лодку - понятно?
- Больше нам ждать нечего, - сказал Орех. - Давай, Шишак, начинай - и пусть Эль-Ахрайрах тебя не оставит. Помни, ты теперь самый главный. Когда понадобится, пришлешь Кехаара, он скажет нам, что делать. Мы будем ждать тебя здесь.
Потом все долго вспоминали, как Шишак ответил на этот приказ. Никто не посмел бы сказать, что он не умеет выполнять того, чего сам требует от других. Шишак помедлил, а потом прямо посмотрел в глаза Ореху.
- Это так неожиданно, - сказал он - Я не думал, что идти сегодня. Но может, оно и лучше - терпеть не могу ждать. Пока.
Шишак коснулся кончиком носа носа Ореха, повернулся и исчез в кустах. А несколько мгновений спустя, направляемый Кехааром, он уже бежал по зеленому пастбищу к северу от реки, прямиком до кирпичной арки в заросшей грубой травой железнодорожной насыпи, а потом еще дальше, в поле.

34.
ГЕНЕРАЛ ДУРМАН

Словно обелиск, к которому стекаются главные улицы города, возвышается, определяя все на театре военных действий, сильная воля гордого духа,
Клаузевитц. «Война»
На Эфрафу опускались сумерки. И в гаснущем свете Генерал Дурман наблюдал, как на лужайку рядом с огромным пастбищем, которое раскинулось между городком и железной дорогой, в «силфли» вышли кролики Тылового Подразделения. Почти все они грызли траву рядом с норами, которые выходили почти прямо на луг, незаметные между кустов и деревьев, росших вдоль заброшенной тропы для верховой езды. Но кое-кто все же осмеливался выбежать в поле погреться и поиграть в лучах вечернего солнышка. Дальше стояли часовые Ауслы, готовые в любой момент, завидев элиля или человека, дать сигнал тревоги либо одернуть кролика, который забрался слишком далеко, чтобы успеть спрятаться в норе по первому знаку.
Старший офицер Подразделения, Капитан Кервель, только что вернувшийся после обхода постов, разговаривал с какой-то крольчихой почти в центре площадки, как вдруг заметил подходящего Генерала. Капитан быстро осмотрел еще раз свои владения - все ли в порядке. И так как ему показалось, что нарушений нет, он с видом почти равнодушным принялся жевать лист сладкой веснянки.
Генерал Дурман был кролик-одиночка. Родился он три года назад - самый сильный из пятерых новорожденных - в норе неподалеку от садового домика в Коул-Хенли. Его отца, беззаботного и веселого кролика, ничуть не беспокоила близость человеческого жилья. Он вспоминал об этом разве что по утрам, когда бегал позавтракать на огород. А хозяин, две-три недели погоревав над испорченным салатом и обгрызенной молодой капустой, залег в засаду и подстрелил легкомысленного шалопая, когда тот на рассвете пришел на картофельную грядку, Но человек на этом не остановился. Он раскопал нору и вытащил оттуда крольчиху и малышей. Матери Дурмана все же удалось удрать по капустному полю к холмам, крольчата метнулись было за ней, но человек переловил всех, кроме Дурмана. Подстреленная мать, истекая кровью, бежала среди бела дня вдоль изгородей, а малыш кое-как ковылял сзади.
Вскоре запах крови привлек горностая, и тот пошел по их следу. Крошечный крольчонок спрятался в высокой траве и видел, как погибла мать. Он даже не попытался бежать, но горностай, утолив голод и не взглянув в его сторону, скрылся в кустах. А через несколько часов старый школьный учитель из Овертона, прогуливаясь по полям, наткнулся на малыша, который лежал, прижавшись мордашкой к холодному неподвижному телу, и плакал. Учитель принес его домой, поселил на собственной кухне и кормил молоком из пипетки до тех пор, пока крольчонок не подрос и не научился есть отруби и зелень. Но Дурман не вырос ручным. (Он, как куперовский заяц, грыз все подряд.) Уже через месяц он стал большим, сильным и злым. Он едва не прикончил учительскую кошку, которая застала его одного на полу в кухне и решила немного погонять. А неделю спустя, ночью, Дурман перегрыз проволоку, выбрался из клетки и исчез в чистом поле. Любой крольчонок, оказавшийся в таком положении, безо всякого опыта жизни на свободе, стал бы жертвой первого хищника. Любой - но не Дурман. Через несколько дней он набрел на небольшой городок и когтями, зубами заставил хозяев смириться со своим присутствием. Вскоре он убил одного за другим двух вожаков и одного своего соперника по имени Рыжик и стал Старшиной. В бою он был страшен. Равнодушный к боли, Дурман бился только насмерть - налетал, обрушиваясь, на противника, сбивал с ног, и так до тех пор, пока тот, измученный, не падал без сил. Те, у кого не хватило мужества вступить с ним в спор, очень скоро согласились признать его вожаком.
Дурман был готов дать отпор кому угодно, кроме лисы. Однажды вечером он напал на выбежавшего в поле на охоту щенка-абердинца. Он знать не хотел, что такое страх перед хищниками, и мечтал когда-нибудь убить ласку или горностая. Проверив силы, Дурман понял, что утолить одолевавшую его жажду власти можно лишь одним способом - полностью подчинить себе кроликов. Ему нужен был не городок, а целое королевство. Дурман прекрасно отдавал себе отчет, насколько мешают ему в этой затес люди, но против них у кроликов есть хитрость и дисциплина. Дурман оставил маленькое поселение и вместе со своими единомышленниками отправился на поиски места, которое подошло бы для осуществления его планов, места, где удалось бы скрыть самое существование городка, а значит, спасти его от истребления.
Эфрафа возникла у перекрестка двух верховых дорожек. Одна из них (та, что шла с востока на запад) так густо заросла по обеим сторонам кустами и деревьями, что напоминала тоннель. Дурман привел сюда переселенцев, и между корней и вдоль канав они вырыли первые норы. Жизнь в городке пошла на лад. Дурман отдавал ему всю душу, чем завоевал сердца кроликов куда больше, чем силой. Если крольчихи уставали рыть норы, он отпускал их поспать, а сам становился на их место. Если туда забредал человек, Дурман предупреждал о нем еще за полмили. Он дрался с крысами, сороками, серыми белками и как-то раз даже сцепился с вороной. Когда подрастали крольчата, он сам возился с ними, отбирал самых сильных в Ауслу и брался за их воспитание. И никому не позволял уйти из городка. Вскоре после переселения три кролика попытались было улизнуть, но Дурман выследил их, догнал и силой вернул обратно.
Город рос, и Дурман совершенствовал свою систему управления. Ему пришло в голову, что толпа пасущихся утром и вечером кроликов наверняка может привлечь чье-то внимание. И он придумал подразделения, поставил во главе каждого офицера, выбрал часовых, а в «силфли» разрешил выходить только в излюбленное всеми время - рано утром и на закате. Все приметы присутствия в лесу кроликов он приказывал прятать, как только можно. Гвардейцам Ауслы разрешалось больше - они могли сами выбрать себе подругу, ходили, куда хотели, и ели, когда хотели. Но любая ошибка на службе каралась понижением в звании и потерей привилегий. Рядовым кроликам полагались куда более суровые наказания.
Когда Дурман понял, что одному во все стороны уже не поспеть, он создал Совет. В Совет вошла часть гвардейцев, остальных Дурман выбрал исключительно за ум или преданность. Так, почти оглохший старик Подснежник был непревзойденным специалистом по безопасности. Это он посоветовал не соединять переходами разные подразделения, чтобы болезнь или отрава не распространились на все племя. Заговор тоже так легче заметить. И кроликам запретили ходить в гости друг к другу без разрешения офицера. По совету того же Подснежника Генерал взял под свой контроль и рытье новых нор, ибо чрезмерно разросшийся город станет заметным, да и центральную власть в нем наверняка не удержишь. Нелегко было Подснежнику убедить в этом Дурмана, ибо такой контроль ограничивал не только город, но и неиссякаемое стремление Генерала добиться все большей и большей власти. Теперь понадобилось искать новый выход, и, едва приказав прекратить строительство, Генерал придумал Внешние Патрули.
Начались они под командой Дурмана с обыкновенных налетов на чужие владения. Генерал брал с собой трех-четырех гвардейцев и просто бежал на поиски приключений. С самого начала им повезло - наткнувшись на больную сову, которая съела мышь, отравившуюся зерном, они загнали ее и убили. А на следующий день встретили двух «хлессилей» и привели силой в Эфрафу. Но Дурман был не просто громила. Он умел и подбодрить своих, и зажечь в них жажду соревнования. Прошло совсем немного времени, а офицеры уже наперебой просили позволения пойти в патруль. Дурман начал давать задания - найти в заданном направлении «хлессилей», выяснить, не появились ли в том или ином амбаре крысы, не пора ли их выгнать оттуда. Он запрещал патрулям только одно - подходить близко к фермам и огородам. Однажды патруль, которым командовал Капитан Ятрышник, обнаружил в двух милях к востоку от Кингслер-Овертонской дороги, на опушке Орехового леса, крохотный городок. Поход против жителей городка возглавил сам Генерал - племя было разбито, оставшихся в живых доставили в Эфрафу, но через некоторое время кое-кто из пленников дослужился даже до Ауслы.
Шли месяцы, и Внешние Патрули стали обычным делом. Летом и в начале осени одновременно в поиск выходили два-три патруля. И вскоре вокруг Эфрафы не осталось ни одной кроличьей норы, а если вдруг сюда случайно забредал одинокий бродяга, его сразу подбирали патрульные. Потери во время таких рейдов были большие, потому что гвардейцам запрещалось прятаться от хищников. Частенько командирам требовалось все мужество и опыт, чтобы и задание выполнить, и привести патруль - вернее, остатки патруля - обратно в Эфрафу. Но Аусла лишь гордилась этим. Кроме того, Генерал любил время от времени сам пойти вслед за патрулем и проверить, кто и на что способен. И не раз случалось, что, оставшись один, командир разбитого патруля, хромая вдоль изгороди под дождем и рыдая, как заяц под кустиком плевела, в целой миле от Эфрафы натыкался на Генерала и вытягивался в струнку, давая отчет, как, почему и где он потерял свой отряд. В патрули отбирали самых смышленых, самых быстроногих, самых безжалостных, а потери - в плохие времена погибало за месяц по пять-шесть патрулей - вполне устраивали Дурмана, во-первых, потому, что теперь ему надо было сократить население городка, а во-вторых, потому, что это означало, что Аусле понадобятся новые гвардейцы и юные кролики изо всех сил постараются заслужить эту честь. Мысль о том, что гвардейцы расплачиваются жизнью, чтобы выполнить его приказ, льстила Дурману, хотя и он сам, и Совет безоговорочно верили в то, что именно он дал всему племени спокойную, безопасную жизнь, а цена, которую им приходится платить, несравнима с таким благом.
Но в тот вечер, когда Генерал вышел из-под вязов поговорить с Капитаном Кервелем, он был всерьез озабочен. Держать поселение в прежних границах становилось все трудней и трудней. Перенаселение превратилось в серьезную угрозу, и это тогда, когда большинство крольчих осталось без потомства. От этого, несмотря на прекрасную жизнь, у них испортился характер, и управлять ими стало нелегко. Недавно несколько крольчих пришли на Совет за разрешением покинуть город. Сначала они говорили спокойно, обещая, если Совет захочет, уйти далеко-далеко, но когда поняли, что их просьбу не примут ни в коем случае, пришли в такой гнев, в такую ярость, что пришлось применить строгие меры. До сих пор у Генерала не прошел неприятный осадок. И, наконец, в последнее время Аусла начала терять среди рядовых былое уважение.
Какие-то четверо бродяг, выдававших себя за послов, по решению Совета были отправлены в Правофланговое Подразделение. Генерал не успел выяснить, откуда они взялись. Им просто-напросто на мякине удалось провести командира Подразделения, прорваться сквозь посты и скрыться под покровом ночи. Разумеется, офицера, отвечавшего за этот фланг, Капитана Анхуза, разжаловали и прогнали из Ауслы. И это наказание, пусть справедливое, тоже оставило неприятный след в душе Генерала. Беда была в том, что в Эфрафе почти не осталось хороших офицеров. Подобрать гвардейцев для Ауслы - как правило, часовых - не представляет труда, но офицеров - другое дело, а тут меньше чем за месяц потеряны трое. Анхуза Генерал списал со счетов - никогда его не восстановят в звании. Капитану Горчаку не повезло еще больше - преследуя беглецов, он, храбрый, изобретательный кролик, попал под поезд. Вот еще одно доказательство того, что все зло на свете от людей. Но самую скверную и поразительную новость принесли гвардейцы, вернувшиеся всего две ночи назад после обхода северных границ Эфрафы: Капитана Кровца, самого опытного, самого достойного служаку, убила лисица. Случай странный и неприятный. Патруль наткнулся на след довольно большой группы кроликов, очевидно направлявшихся в сторону Эфрафы с севера. Патруль устремился вдогонку, вышел на окраину леса, но не успели гвардейцы и глазом моргнуть, как вдруг прямо на них вылетел чужак. Разумеется, его попытались остановить, но за ним, как видно, гналась лиса, потому что в мгновение ока она ворвалась в лес и убила беднягу Кровца. Помощник командира патруля, Крестовник, приказал остальным возвращаться и довел их до дома в полном порядке. И правильно сделал. Но чужака потерял, а гибель Кровца, за которую и отомстить-то некому, привела Ауслу в полное уныние.
Генерал выслал в погоню новые патрули, но тем удалось лишь установить, что чужаки перебрались через железную дорогу и исчезли где-то на юге. Мысль о том, что они прошли так близко от Эфрафы и ускользнули от гвардейцев, была просто невыносима. Наверняка по-настоящему предприимчивый офицер и теперь еще смог бы догнать их. Именно предприимчивый, скажем, как Капитан Дрема: Генерал редко посылал патрульных на ту сторону железной дороги, и эфрафцы плохо знали сырой правый берег. Он бы пошел и сам, но из-за всех домашних неурядиц это было рискованно, да и Дрему сейчас не отпустишь. Нет! Пусть это невероятно обидно, но о чужаках лучше на время забыть. Сначала нужно пополнить поредевшие ряды Ауслы - желательно теми, кто не колеблясь мог бы погасить малейшие очаги неповиновения. Нужно побыстрее повысить в звании лучших. Приструнить их на время и как следует обучить. А потом жизнь войдет в обычную колею.
Немного рассеянно Генерал поздоровался с Кали-таном Кервелем и мысленно вернулся к своим заботам.
- Кто у тебя на посту, Кервель? - наконец спросил он. - Я знаю кого-нибудь?
- Там хорошие ребята, сэр, - ответил Кервель. - Вы знакомы с Майораном - он был в вашем патруле вестовым. И еще, может быть, Тимьяна.
- Да, этих я знаю, - произнес Дурман, - офицеров из них не получится. Надо кем-то заменить Горчака и Кровца - вот куда я клоню.
- Непростая задача, сэр, - сказал Кервель. - Такие кролики в траве не валяются.
- И все-таки их найти надо, - сказал Дурман. - Подумай над этим хорошенько, потом доложишь. А сейчас я хочу проверить у тебя посты. Не хочешь пройтись со мной?
Но едва они собрались в обход, как подбежал еще один кролик. Это оказался не кто иной, как сам Капитан Дрема. В обязанности Дремы входил в первую очередь поиск «хлессилей» в окрестностях Эфрафы. Он же обязан был докладывать о любых переменах, все равно, что это - появится ли в грязи след гусеничного трактора, обнаружат ли ястребиный помет или новые удобрения на пшеничном поле. Опытный следопыт, Дрема ничего - или почти ничего - не упускал из виду и был одним из тех немногих, кого Дурман искренне уважал. - Я тебе нужен? - не сразу спросил его Генерал.
- По-моему, да, сэр, - ответил Дрема. - Мы нашли «хлессиля» и привели сюда.
- Где вы его нашли?
- Рядом с аркой, сэр. На нашей стороне.
- Что он делал?
- Сэр, он говорит, что проделал большой путь, чтобы добраться до Эфрафы. Потому я и подумал, что, возможно, вы захотите взглянуть на него.
- Он сам хочет в Эфрафу? - спросил пораженный Дурман.
- Так он говорит, сэр.
- Почему бы не отвести его завтра на Совет?
- Разумеется. Как скажете, сэр. Но меня он поразил. Он не совсем обычный кролик. И мог бы быть нам полезен.
- Гм, - неуверенно произнес Генерал. - Что ж, отлично. Я не люблю ждать. Где он?
- Возле Крикса, сэр, - Дрема имел в виду перекресток верховых трон ярдах в пятидесяти, который сейчас скрывали деревья. - С ним остались двое из моего патруля.
Дурман поспешил к Криксу. Кервель, сейчас находившийся в своем Подразделении на дежурстве, остался на месте. Дрема побежал вслед за Генералом. В этот час Крикс укрывала зеленая тень. Рыжие солнечные лучи пробивались сквозь кроны деревьев. В сырой траве по обе стороны дорожек пестрели звездочки розовато-лиловой дубницы, подлесник и желтые густые цветы дудника. По другую сторону дорожки под кустом бузины Генерала дожидались двое гвардейцев из Ауслафы, специальной полиции Совета, с ними и был чужак.
Дурман тотчас же понял, что имел в виду Дрема. Чужак был крупный, тяжелый, проворный, а по его ободранным, потрепанным бокам можно было узнать в нем изрядного драчуна. Шерсть на макушке росла густо и странно - наподобие шлема. Чужак уставился на Генерала пристальным, оценивающим взглядом - давно на него никто так не смотрел.
- Кто ты? - спросил Дурман.
- Меня зовут Тлайли, - ответил незнакомец.
- Тлайли, сэр, - подсказал Дрема. Незнакомец промолчал.
- Мне доложили, что тебя привел сюда патруль. Что ты здесь делал?
- Я шел в Эфрафу.

Предыдущая страница 17 Следующая страница


Обитатели Холмов 18

- Почему?
- Что за странный вопрос! Ведь это ваше поселение или нет? Так что удивительного в том, что кто-то к вам попросился?
Дурман почувствовал замешательство. Он был неглуп и, конечно же, понимал, что ни один кролик в здравом уме добровольно не явится в Эфрафу. Но признаться в этом не мог.
- Что ты умеешь?
- Умею бегать, умею драться, а если меня попросят рассказать сказку, сумею испортить любую. Я был офицером Ауслы.
- Драться, говоришь? А с ним справишься? - спросил Дурман, кивнув на Капитана Дрему.
- Как хотите. - Незнакомец встал на дыбы и всем весом обрушился на Капитана, который едва успел отскочить.
- Не валяй дурака, - осадил его Генерал. - Сядь. Где ты был офицером?
- Далеко. Люди уничтожили наш городок, но я удрал. Пришлось мне побродить. И вряд ли вас удивит, что до меня дошли слухи об Эфрафе. Я долго шел к вам. Думаю, что мог бы и пригодиться.
- Ты один?
- Сейчас - да.
Генерал снова задумался. Похоже, кролик и впрямь офицер Ауслы. Любая гвардия примет такого. И если не врет, он довольно умен, раз сбежал из гибнущего городка, выжил и одолел в одиночку долгий путь. Наверное, он издалека, потому что в окрестностях Эфрафы никаких городков давным-давно не осталось.
- Что ж, - наконец сказал он, - думаю, ты можешь нам пригодиться. Сегодня за тобой присмотрит Дрема, а завтра утром ты предстанешь перед Советом. А пока не вздумай затеять драку, понятно? Тебе и без того забот хватит.
- Вот и хорошо.
На следующее утро Совет обсудил стоявший в повестке дня вопрос о больших потерях в Аусле, и Генерал Дурман предложил попытаться частично восполнить урон и поставить помощником офицера, Капитана Кервеля, в Первое Тыловое Подразделение сильного, крепкого новичка. Незнакомец предстал перед Советом, и все согласились. Еще до «на-Фрита» Тлайли поставили знак отличия, и, прихрамывая на заднюю левую ногу, он приступил к своим обязанностям.

35.
НА ОЩУПЬ

Этот мир, где так много еще работы и так мало понятного…
Доктор Джонсон
- А потом, перед тем как выпустить кроликов в «силфли», - продолжал Кервель, - я всегда смотрю, какая погода. Конечно, у каждого офицера есть вестовой - он и отдает приказ спускаться. Он же следит за погодой, но я предпочитаю все проверять сам. В лунные ночи мы не ставим посты близко к норам, и часовым все время приходится следить, чтобы никто не забежал слишком далеко. Если же ночь безлунная или дождливая, мы выпускаем Подразделение по очереди маленькими группами, и у каждой своя охрана. Когда погода совсем никуда, мы просим Генерала пропустить выход.
- И часто здесь пытаются удрать? - спросил Шишак. Весь день он вместе с Кервелем и Гравилатом, вторым офицером, обходил переходы и переполненные норы Подразделения и думал, что никогда в жизни не доводилось ему видеть таких угрюмых, таких подавленных кроликов.
- Что-то сдается мне, что с ними нетрудно управиться.
- С большинством, конечно же, нет, - сказал Гравилат, - но ведь никогда заранее не знаешь, когда что случится. Вот, например, Правый Фланг всегда у нас был самым послушным. А в один прекрасный день Совет направил туда четверых бродяг, но на следующий вечер Анхуз что-то вовремя не сообразил, и бродяги провели его как крольчонка, и удрали. А для него это конец. Не говоря уже о бедняге Горчаке - погиб на железной дороге. Когда беда грянет, она грянет, как гром, - не спланируешь. Иногда находит что-то вроде безумия. Стукнет кому-то в голову, он и бежит, и, если ты его тут же не свалишь, следом бросятся еще трое. Тут есть только одно спасение - если Подразделение вышло в «силфли», глаз не спускай. Отдохнешь потом, когда будет время. В конце концов, для того мы и существуем - и мы, и патрули.
- Теперь о помете, - сказал Кервель, - чем строже за этим следить, тем лучше. Если Генерал заметит помет в поле, он заставит тебя проглотить собственный хвост. А помет зарывать никто не любит. Им, видите ли, хочется поступать в соответствии с природой - вот ведь маленькие антиобщественные паршивцы! Они просто не понимают, что благо каждого зависит от всех. Лично я каждый день отряжаю трех-четырех рядовых и заставляю рыть в канаве яму для помета. Если хорошенько подумать, всегда найдется кого наказать. Один наряд выроет ямку, другой заполнит, третий засыплет. От каждого Подразделения к канавам ведет специальный ход - можно пользоваться только им. У канав тоже всегда послы, чтобы кролики возвращались куда положено.
- А как вы их проверяете после «силфли»? - спросил Шишак.
- Мы же всех знаем, - ответил Кервель, - и смотрим, кто спускается. В норы ведут всего два входа, и мы караулим каждый. Дорогу все знают, а я сразу замечу, если кого-нибудь недосчитаюсь. Часовые спускаются вниз последними, и один я, когда твердо уверен, что вернулись все, имею право снимать посты. Потом, конечно, часовые могут выйти, если захотят, но посты возле выходов остаются. Я же еще слежу, чтобы никто не рыл новых нор. Это может разрешить только Совет. Людей и лис мы, конечно, боимся, как все. И если кто-то из них подойдет, прячемся в ближайшее укрытие, часовые тоже. Но никому еще не приходило в голову попытаться удрать после сигнала тревоги. Беглеца бы не сразу хватились, но таких, кто бы предпочел побежать навстречу элилю, я пока не видел.
- Я просто в восторге! Как тщательно вы все продумали, - сказал Шишак, думая о том, что отсюда его тайное задание кажется еще более безнадежным, чем раньше. - Я заступлю па пост, как только позволят. А когда я пойду в патруль?
- Возможно, для начала Генерал позовет тебя, когда пойдет сам, - сказал Гравилат. - Во всяком случае, я с ним ходил. Там побегаешь денек-другой и перестанешь задираться - устанешь. Но должен признать, Тлайли, и здоровый же ты. Тебе довелось хлебнуть лиха, но наверняка это пошло только на пользу.
В эту минуту из бокового тоннеля выглянул кролик с белым шрамом на горле.
- Капитан Кервель, Подразделение Шейного Знака на выходе, сэр, - доложил он. - Прекрасный вечер - как по заказу!
- А я уже думаю, когда вы покажетесь, - отозвался Кервель. - Передай Капитану Эспарцету, что я зову своих.
И, повернувшись к стоявшему неподалеку часовому, Кервель велел выводить всех наверх.
- Ты, Гравилат, - сказал он, - как всегда, станешь у дальнего выхода, а Тлайли посторожит здесь вместе со мной. Во внешнюю охрану выставить пока четверых, а когда все поднимутся, караул удвоить. Двое останутся здесь на всякий случай. Увидимся на обычном месте - под обрывом у большого кремня.
Шишак прошел вслед за Кервелем по тоннелю, куда долетали сверху запахи теплой травы, белого и лугового клевера. Тоннель был тесный и очень душный. Даже в Эфрафе все повеселели при мысли о вечере в «силфли». Шишаку вспомнилось, как шуршат над «Ульем» буковые ветки, и он вздохнул. «Интересно, как там дела у старика Падуба? И когда я теперь с ним увижусь? Да и с Орехом тоже. Ну, этим поганцам будет над чем поломать голову, когда я удеру. Только как же мне тут одиноко! И как трудно обманывать!»
Они подошли к выходу, Кервель оставил Шишака и вышел проверить, что и как. Капитан высунулся наружу и осмотрелся. Вернувшись, он занял место у выхода, а Шишак пристроился рядом и тут впервые заметил в противоположной стене нишу, похожую на заваленный ход. Там сидели три кролика. Двое - по краям - смотрели перед собой жестко и твердо. Но внимание Шишака привлек средний кролик. Он был темный, почти черный. Но не это поразило нашего смельчака. Кролик был невероятно изуродован. Вместо ушей по бокам свисали бесформенные лохмотья, располосованные сверху донизу, в незаживших рубцах и проплешинах. Веко на одном глазу почти не открывалось. Несмотря на восхитительный прохладный июльский вечер, кролик смотрел вяло и равнодушно. То и дело мигая, он не подымал глаз от земли. Он сидел совершенно неподвижно, потом вдруг наклонил голову и поскреб передней лапой кончик носа, шею, но как-то совершенно безучастно, и тотчас уныло вернулся в прежнюю позу.
Шишака, доброго, впечатлительного, пронзили жалость и любопытство. Он подошел поближе.
- Ты кто? - спросил он.
- Меня зовут Блэкавар, сэр, - отозвался кролик, Он не поднял глаз и отвечал так безразлично, словно ему приходилось делать это много-много раз.
- Ты собирался в «силфли»? - спросил Шишак. А про себя подумал, что наверняка перед ним великий здешний герой, раненный в страшной схватке, а теперь немощный, ослабевший, и ему за прежние заслуги полагается почетный эскорт.
- Нет, сэр, - отвечал кролик.
- Почему же? - удивился Шишак. - Вечер прекрасный.
- Я хожу в «силфли» в другое время, сэр.
- Тогда почему же ты сидишь здесь? - спросил Шишак с обычной для него прямотой.
- Сейчас в «силфли» идет наше Подразделение, сэр, - начал было кролик. - Наше Подразделение… они пришли… я должен… - Он замялся и замолчал.
- Давай-давай, продолжай, - сказал один из Ауслафы.
- Я пришел, чтобы меня видело все Подразделение, - сказал кролик тихим, ровным голосом. - Я совершил преступление, я пытался сбежать из Эфрафы, и теперь пусть все видят, как меня наказали. Члены Совета были очень милосердны ко мне… члены Совета были очень милосердны… члены Совета… Сэр, я никак не могу запомнить всех слов, - взмолился он, обернувшись к одному из часовых. - Я действительно их забыл. Кажется, я уже все забыл.
Часовой промолчал. Потрясенный Шишак сидел некоторое время молча, потом вновь отошел к Кервелю.
- Так он должен отвечать каждому, - пояснил Кервель, - но за полмесяца он здорово поглупел. Этот парень хотел сбежать. Дрема его поймал, привел обратно, а на Совете ему порвали уши и, в назидание остальным, велели выводить напоказ перед вечерней и утренней кормежкой. Но если хочешь знать, по-моему, он долго не протянет. Скоро он уйдет вслед за тем, кто намного чернее его.
От беспечного, равнодушного тона Кервеля, от тяжелого, вставшего перед глазами воспоминания Шишака передернуло. Подразделение медленно тянулось наверх, и Шишак провожал глазами кроликов, которые по одному выскакивали в боярышник, заслонив на мгновение на выходе свет. Кервель явно гордился тем, что знал по имени всех. Он успевал перекинуться словом почти с каждым и из шкуры вон лез, чтобы показать, как ему интересны все заботы его рядовых. В ответах Шишак не заметил ни тепла, ни симпатии, правда, не понял причины - то ли Кервеля здесь не любили, то ли эта унылая, отрывистая манера просто принята у эфрафских рядовых. По совету Чернички Шишак старался угадать хоть малейшие признаки возмущения или недовольства, но понять что-то по этим мелькавшим мимо безразличным взглядам было просто невозможно. Последними вышли три или четыре крольчихи, которые болтали между собой.
- Ну что, по душе тебе новые друзья, Нельтильта? - обратился Кервель к первой, когда она поравнялась с ним.
Молоденькая, месяцев трех, симпатичная длинноносая крольчиха остановилась и посмотрела прямо ему в глаза.
- Скоро ты отдашь Фриту душу, Капитан, попомни мои слова, - ответила она, - как Капитан Кровец. И почему это вы не берете крольчих во Внешний Патруль?
Она помедлила, дожидаясь ответа, но Кервель промолчал, словоохотливость его как ветром сдуло.
- Что она имела в виду? - спросил Шишак.
- Да были тут у нас неприятности, - сказал Кервель. - На Ближнем Фланге несколько крольчих собрались и устроили на Совете скандал. Генерал велел разделить их, и к нам перевели двоих. Я за ними присматриваю. Они-то ничего, а вот Нельтильта стала дерзить и нахальничать - ты же сам видел. Мне до этого дела нет - она всего-навсего пытается оскорбить гвардейцев. Я бы больше забеспокоился, если бы все наши юные дамы стали вдруг вежливы и послушны. Тогда я бы решил, что они что-то затеяли. И все-таки, Тлайли, познакомился бы ты с ними поближе. Может, хоть тебе удастся их приструнить.
- Ладно, - ответил Шишак. - А кстати, нельзя ли тут у вас обзавестись подружкой?
- Подружкой? - переспросил Кервель. - Да если тебе нужна подружка, выбирай любую, какая понравится. Вот и все. Мы даром не служим. Я имею в виду офицеров. Приказа никто из крольчих не ослушается, и встать тебе поперек дороги никто не посмеет. Кроме меня или Гравилата, конечно. Но мыто уж вряд ли поссоримся. В конце концов, крольчих у нас хватает.
- Понятно, - сказал Шишак. - Ладно, пойду-ка и я в «силфли». Поболтаю с кем-нибудь, осмотрю посты, на травке поваляюсь - если, конечно, у тебя нет ко мне поручений. Да, а как Блэкавар?
- Забудь о нем, - сказал Кервель. - Это не твое дело. Пока Подразделение наверху, он будет сидеть здесь, а потом им займется Ауслафа.
Шишак побежал в поле, чувствуя на себе угрюмые взгляды кроликов. Он растерялся и чуял недоброе. Как подступиться к опасному заданию? А пора бы уже и начать - Кехаар ясно дал понять, что долго ждать не намерен. Шишаку ничего не оставалось, как только попытаться доверить кому-нибудь свою тайну. Но кому? Уж это поселение наверняка кишмя кишит шпионами. И видимо, лишь Генералу известно, кто шпион, а кто нет. А вдруг за ним и сейчас наблюдают?
«Во-первых, доверять можно собственному чутью, - подумал Шишак. - Обойду-ка я эту лужайку и посмотрю, стоит тут с кем знакомиться или нет. Но одно я решил твердо: если мне и впрямь удастся хоть кого-нибудь вывести отсюда, я непременно возьму с собой этого несчастного калеку. Тысяча элилей! Подумать только! Заставить так сидеть бедного кролика! Вот уж и в самом деле - Дурман! Для такого и пули мало».
Останавливаясь сорвать травинку, Шишак медленно двигался по залитому лучами вечернего солнца лугу. Через некоторое время он наткнулся на небольшую канавку, точно такую же, в какой они с Серебряным нашли Кехаара. В канавке, спиной к Шишаку, сидели четыре крольчихи. Он сразу узнал в них тех, что вышли последними. Они, похоже, успели утолить голод и теперь лениво болтали между собой. Шишак заметил, что в основном говорит одна, а трое слушают. Шишак чуть ли не больше всех любил сказки, и теперь ему страшно захотелось услышать что-нибудь новенькое. И когда крольчиха снова заговорила, он тихонечко подошел к краю канавки.
Шишак сразу же понял, что это не сказка. Но где-то он слышал нечто подобное. Тот же ритм, те же восторженные, восхищенные слушатели… где это было? Потом он вспомнил запах морковки, большую пещеру и возвышающегося над толпой Дубравку. Но если Дубравкины стихи Шишаку не понравились, то эти сразу западали в душу.
Давным-давно
Пел зяблик на высоких ветках терна,
Крольчиха вывела на травку малышей -
Они играли, ветер нес весну.
Их время пронеслось, как цвет бузинный.
И зяблик улетел, и на душе темно,
И время наших игр ушло навеки.
Давным-давно
Оранжевый жучок полз вверх по колоску.
Дул ветер. Кролик со своей женой
Бежали через луг. И нору вырыли под склоном
Ореховым и зажили счастливо.
Теперь жучок замерз, и на душе темно,
И суждено одной остаться мне навеки.
Мороз, мороз. Мороз живет во мне.
Мой слух и нюх замерзли на морозе.
Весною стриж вернется закричит:
«Крольчихи, ройте норы малышам!» -
Я не услышу. Никогда детеныш
Не оживет в моем замерзшем теле.
Во сне моем железной сетью ловят ветер.
И ветра не услышу я вовеки.
Крольчиха умолкла, и никто из трех ее подруг не произнес ни слова; но и по молчанию Шишак понял, что она высказала то, что лежало у всех на душе. Болтая и перекликаясь, пролетела над ними стайка скворцов, в траву, прямо перед носом слушательниц, упал сверху жидкий помет, но ни одна не шелохнулась, погруженная в печальные мысли. А мысли эти, как ни были они грустны, витали в местах, очень далеких от Эфрафы.
У Шишака был жесткий характер - жесткий, как и его лапы, - чувствительным не назовешь, но, как всякий, кому довелось узнать, что такое страх и лишения, он тотчас угадывал чужое горе и умел его уважать. Шишак привык с первого взгляда оценивать кроликов и решать, кто на что сгодится. И его поразило, насколько молоды и полны сил были сидящие перед ним крольчихи. Когда дикие животные чувствуют, что устали жить, они уходят туда, где никто им не помешает направить оставшиеся свои силы к смерти. Однажды в городке-ловушке Шишак ошибся, решив, что Пятик почувствовал эту усталость, потому и стремится уйти. Но с той поры наш герой поумнел. Он видел отчаяние крольчих и прекрасно понимал, в чем дело. Понимал он и то, что последствия перенаселения в племени всегда в первую очередь сказываются на крольчихах. Они делаются упрямыми, непослушными. Но если и это не помогает, крольчихи отправляются в путешествие, которое ведет к единственному оставшемуся в их распоряжении выходу. И Шишак пытался понять, далеко ли ушла по печальной этой тропе четверка печальных подруг.
Он спрыгнул вниз. Неожиданно оторвавшись от тягостных мыслей, крольчихи отшатнулись и сердито посмотрели на Шишака.
- Тебя, кажется, зовут Нельтильта? - обратился Шишак к симпатичной молодой крольчихе, на которую обратил внимание еще внизу. - А как тебя зовут? - повернулся он к ее соседке.
Помолчав, та неохотно ответила:
- Тетатиннанг [27], сэр.
- А тебя? - спросил Шишак крольчиху, которая читала стихи.
Она одарила его взглядом, полным такой боли, такого страдания и укора, что он решил повременить и как-нибудь в другой раз сообщить, что он тайный ее друг и враг Эфрафы, что он сам ненавидит власть, которую тут якобы представляет. В ответе Нельтильты Кервелю звучала ненависть, а тут Шишак столкнулся с таким горем, передать которое нет сил. И, глядя на крольчиху, он вдруг вспомнил рассказ Падуба об огромном желтом «храдада», уничтожившем поле в Сэндлфорде. «Вот и он тогда, наверное, так смотрел», - подумал Шишак. В этот момент крольчиха заговорила:
- Меня зовут Хизентли, сэр.
- Хизентли? - вскричал потрясенный Шишак. - Но тогда это ты… - Он замолчал. Спрашивать, помнит ли она Падуба, небезопасно. Неважно, помнит она его или забыла, но, значит, тот самый кролик, который рассказывал Падубу о мучительной жизни в Эфрафе, тоже где-то поблизости. И если Шишак ничего не перепутал, сама Хизентли тоже однажды уже пыталась уйти отсюда. «Но, - подумал он, встретившись еще раз с отчаянным ее взглядом, - годится ли она теперь хоть на что-нибудь?»
- Вы не позволите нам уйти, сэр? - спросила Нельтильта. - Нам, видите ли, неловко в присутствии офицера. Мы потому и уходим подальше.
- О… да… конечно… как хотите, - забормотал смущенный Шишак.
Он остался сидеть на месте, а четыре крольчихи скрылись в траве, и до него донесся голос Нельтильты, которая явно нарывалась на неприятности:
- Вот ведь олух!
«Что ж, видно, не все тут еще вымерло», - подумал Шишак и направился в обход постов.
Он поболтал с часовыми, стараясь выяснить, в чем заключаются их обязанности. Система охраны была тут на пугающей высоте. От одного часового до другого всего секунды две ходу, а по сигналу тревоги из нор немедленно выбегут офицеры и гвардейцы резерва. В случае необходимости можно почти мгновенно поставить на ноги всю Ауслафу, отозвать из патруля Капитана Дрему и снять с постов дежурных офицеров, выгуливающих рядовых. Так как в Эфрафе никогда два Подразделения не выходят в «силфли» одновременно, вернуть кроликов по тревоге обратно не составляет никакою труда. Шишак разговорился с одним из часовых, с Майораном, и тот рассказал ему о неудавшемся бегстве Блэкавара.
- Он притворился, будто случайно зашел далеко, - рассказывал Майоран, - а потом вдруг как пустится бежать! Он даже сбил с ног двух часовых, которые попытались его остановить. Насколько я знаю, это первый у нас случай Блэкавар бежал, как сумасшедший, но Дрема уже услышал сигнал, и он просто пробежал напрямик через поле и вышел навстречу. И конечно, если бы Блэкавар не тронул часовых, ему бы на Совете досталось куда меньше.
- А тебе-то как живется? - спросил Шишак.
- Сейчас неплохо, я ведь в Аусле, - сказал Майоран. - А если бы мне удалось дослужиться до офицера, жил бы еще лучше. Я уже два раза просился в Патруль - только так ведь и можно себя проявить. Дерусь я и беру след не хуже других, но от офицера, ясное дело, требуется не только это. Офицеры у нас что надо, правда ведь?
- Правда, - с чувством отозвался Шишак. Его поразило, что Майоран явно считал Шишака своим. И в его голосе не слышалось ни зависти, ни недовольства. Шишак уже начинал понимать, что в этом поселении никто не скажет больше, чем требуется, никто не сунет нос не в свои дела. А может быть, Майоран решил, что Шишака перевели из другого Подразделения.
Когда стемнело, и кролики уже собирались возвращаться в норы, Капитан Кервель вышел на линию постов, чтобы встретить патруль Дремы. Шишак пристроился рядышком послушать, о чем они говорят. Он догадался, что Дрема ходил к железной дороге, но не нашел там ничего любопытного.
- А за дорогу вы когда-нибудь ходите? - спросил он.
- Редко, - ответил Капитан. - Там, знаешь ли, так сыро, что кролику делать нечего. Так что быть-то я там был, но без задания предпочитаю туда не соваться. В мои обязанности входит приглядывать за окрестностями - не появится ли чего новенького - и докладывать Совету. Да следить, чтоб никто не удрал. Как тот бедолага, Блэкавар. Как он меня укусил, когда падал, - вовек не забуду! Когда погода вроде сегодняшней, мы доходим до насыпи, а потом бежим вдоль нее по своей стороне. А иногда идем совсем в другом направлении, до амбара. Все дело в задании. Кстати, сегодня я видел Генерала, и, по-моему, через день-другой он собирается взять в дозор и тебя - когда ты устроишься и пройдет ваша очередь в «силфли» утром и вечером.
- Да зачем ждать-то так долго? - воскликнул Шишак, постаравшись, чтобы в его голосе прозвучало как можно больше пыла. - Почему не раньше?
- Когда Подразделение выходит в «силфли» утром или вечером, для охраны нужна вся Аусла. Видишь ли, в это время кролики слишком уж энергичны, и нужно особенное внимание. А вот когда наступает очередь «силфли» в «на-фрит» или «фа-Инле», часть Ауслы может уйти в Патруль. Ну, давай прощаться. Пора отвести ребят к Криксу и доложить Генералу.
Когда все Подразделение спустилось под землю, и охрана увела Блэкавара, Шишак извинился перед Кервелем и Гравилатом и пошел к себе в нору. Несмотря на то, что нор не хватало, в каждом Подразделении для часовых отводилось два больших, просторных помещения, а у каждого офицера была собственная спальня. Оставшись наконец в одиночестве, Шишак сел и задумался.
Задание казалось просто невыполнимым. Шишак твердо знал, что с помощью Кехаара сам он из Эфрафы удерет, как только пожелает. Но как же, черт возьми, вывести крольчих? Предположим, они с радостью согласятся, тогда можно попробовать на свой страх и риск отозвать часовых. Но Кервель заметит это через пару минут. Остается единственная возможность - прорываться днем. Подождать, пока Кервель уснет, и снять с поста часовых у одного из выходов. Шишак задумался. План хорош - без сучка, без задоринки. На ум пришел Блэкавар. Наверняка днем он сидит под охраной в специальной норе. Вряд ли кто знает, где именно эта нора, - в Эфрафе никто ничего не знает точно, - а уж новенькому, конечно, о ней никто не расскажет. Так что от мысли взять Блэкавара с собой придется отказаться - с ним любой план провалится.
- Чтоб меня блохи заели, если я его брошу, - пробормотал Шишак себе под нос - Ясное дело, Черничка сказал бы, что я болван. Но я тут сам себе голова и могу делать все, что мне нужно. А вдруг из-за этого Блэкавара я провалю дело? Ох, Фрит небесный! Ну и задачка!
Он думал над этим до тех пор, пока не сообразил, что мысли бегают по одному кругу. Вскоре он уснул. А когда проснулся, сияла луна, прекрасная и спокойная. Шишак решил взяться за дело с другого конца - сначала уговорить кого-нибудь из крольчих бежать, а уж потом вместе разрабатывать план. Он спустился вниз и наткнулся на молодого кролика, который предпочел спать в коридоре, а не в переполненной норе. Шишак разбудил его.
- Ты знаешь Хизентли? - спросил он.
- Конечно, сэр, - с трогательной готовностью ответил кролик, простодушно пытаясь выглядеть бодро.
- Сбегай найди ее и передай, чтобы шла ко мне в нору, - сказал Шишак. - И пусть придет одна. Ты понял?
- Понял, сэр.
Юнец убежал, а Шишак вернулся к себе в нору, размышляя, не вызовет ли подозрений такой приказ. Потом решил, вряд ли. Из разговора с Кервелем Шишак понял, что офицеры посылают за крольчихами довольно часто. Так что если кто поинтересуется, Шишак скажет, что просто решил поразвлечься. Он лег и стал ждать Хизентли.
Кто-то прошел по темному коридору. Медленно остановился у входа. И молчал.
- Где Хизентли? - спросил Шишак.
- Это я.
- Мне нужно с тобой поговорить, - сказал Шишак. - Вы офицер Подразделения, сэр. Слушаю вас. Правда, вы совершили ошибку…
- Нет, - ответил Шишак, - нет никакой ошибки. И не нужно бояться. Входи и садись поближе.
Хизентли повиновалась. Шишак услышал, как колотится ее сердце. Она вся напряглась, глаза ее были закрыты, а когти вонзились в пол.
- Хизентли, - прошептал Шишак в самое ухо, - слушай меня внимательно. Помнишь, много дней назад, вечером, в Эфрафу пришли четверо кроликов? У одного была очень светлая шкурка, а у другого на передней лапе шрам от крысиного укуса. А ты разговаривала со старшим - его звали Падуб. Я знаю, что он тебе сказал.
Она в ужасе повернулась к Шишаку:
- Откуда ты это узнал?
- Неважно. Слушай.
И Шишак принялся рассказывать о Пятике и Орехе, о гибели Сэндлфордского городка, о путешествии к Уотершипскому холму. Хизентли слушала затаив дыхание.
- А знаешь ли ты, - продолжал Шишак, - знаешь ли ты, что произошло с кроликами, которые рассказывали тебе про погибший городок, про то, как пришли в Эфрафу просить себе жен?
В ответ Хизентли еле выдохнула на ухо Шишаку:
- Я знаю только то, что нам сказали. Они бежали на следующий вечер. И тогда погиб Капитан Горчак.
- А еще кого-нибудь посылали за ними? Я спрашиваю про следующий день.
- Анхуза арестовали, Горчак погиб - так что некому было.
- Беглецы вернулись домой. Один из них и сейчас недалеко отсюда - вместе с Орехом, Пятиком и другими. Все они умные, хитрые. Они ждут, чтобы я вывел из Эфрафы крольчих - сколько уговорю. Завтра утром я смогу переслать им весточку.
- Как?
- С птицей. Если все будет в порядке. - И Шишак рассказал ей о Кехааре.
Когда он замолчал, Хизентли не произнесла ни слова, и Шишак никак не мог понять - то ли крольчиха обдумывает его предложение, то ли просто не верит. Может, она приняла его за шпиона и боится ловушки? А может, хочет лишь одного - чтобы Шишак оставил ее в покое? Наконец он сказал:
- Ты веришь мне?
- Да, верю.
- А вдруг я шпион Совета?
- Нет, ты не шпион. Я это знаю.
- Откуда?
- Ты вспомнил о кролике, который назвал Эфрафу страшным местом. Но он не один здесь такой. И я тоже так говорила. Теперь, правда, редко: мое сердце уже замерзло.
- Но ты поможешь мне уговорить своих подруг? Нам ты нужна, а Эфрафе - нет.
И вновь она не ответила. Шишак услышал, как рядом прополз червяк, а наверху, в траве, пробежала какая-то мелкая зверюшка. Шишак знал, как важно сейчас не торопить Хизентли, и спокойно ждал.
Наконец она заговорила так тихо, что каждое слово слетало, как выдох:
- Из Эфрафы можно сбежать. Это очень опасно, но можно. Я не знаю, что дальше. Ночью страшно и все непонятно. А потом люди, люди и все эти их «храдада»! Собака… веревка, похожая на сухую ветку. Кролик - нет, это невозможно! - кролик едет на «храдада»! Ох, кажется, я поглупела, летние сказки для малышей. Когда-то и я умела видеть - это как будто смотришь на деревья за полем под дождем.
- Тебе бы встретиться с моим другом, - сказал Шишак. - Он вроде тебя. Я ему верю. Да и тебе тоже. И если ты говоришь, что удрать все-таки можно, значит, можно. Но я спрашиваю, приведешь ли ты еще кого-нибудь?

Предыдущая страница 18 Следующая страница


19 Ричард Адамс

И, вновь помолчав, Хизентли сказала:
- Я растеряла храбрость и мужество. Я боюсь тебя подвести. - Послушай. С чего это ты так раскисла? Разве не ты привела крольчих на Совет?
- Вместе с Тетатиннанг. Что с остальными - не знаю. Тогда мы все жили на Правом Фланге. У меня до сих пор есть знак, хоть здесь и поставили новый. Блэкавар. Ты ведь видел Блэкавара?
- Конечно.
- Он тоже наш. Он был нашим другом, подбадривал нас. Через день или два, после нашей неудачи с Советом, он пытался бежать, но его поймали. Ты же видел, что они с ним сделали. Это случилось в тот самый день, когда пришли твои друзья. Но им удалось удрать на следующую же ночь. Генерал тогда дал слово, что они последние. А нас по двое отправили в разные Подразделения. Не знаю, почему нас выслали вместе с Тетатиннанг. Может, они разучились думать. В этом вся Эфрафа. Был приказ: «Разослать по двое» - они и выполнили приказ, и неважно, кого с кем. Но теперь я стала бояться - Совет знает все.
- Но ведь я-то здесь, - вставил Шишак.
- Совет очень умный.
- В таком случае ему придется пошевелить мозгами. Наши кролики куда умнее, поверь мне. Просто Аусла Эль-Ахрайраха - ни дать ни взять. Но скажи мне, Нельтильта тоже была с вами, когда вы ходили на Совет?
- Нет, она родилась здесь. Она храбрая, но, понимаешь, слишком уж молодая и глупая. Ей хочется, чтобы все знали, что она дружит с теми, кто недоволен порядком. Она просто не понимает, что делает и что такое Совет. Для нее все это игра - подразнить офицеров и прочие глупости. Но когда-нибудь она переступит грань и накличет на нас беду. Тайну ей доверять нельзя ни в коем случае.
- Сколько крольчих может согласиться бежать отсюда?
- Храйр. Видишь ли, недовольных - сколько угодно. Но знаешь, Тлайли, им нельзя ничего говорить до самого побега. Не только Нельтильте - всем! Никто не умеет хранить тайны, а шпионов хватает.
Мы с тобой вдвоем придумаем план, а скажем только Тетатиннанг. И когда придет время, мы приведем крольчих.
Шишак понял, что совершенно неожиданно он нашел друга, именно такого друга, который нужен ему больше всего на свете, - сильного, умного. Хизентли ничего не упустит и снимет часть ноши с его плеч.
- Значит, ты подготовишь крольчих, - сказал он. - И если тебе это удастся, я вас выведу.
- Когда?
- Лучше всего на закате. Тянуть не стоит. Нас встретит Орех с остальными, а уж они-то отобьются от любого патруля. Даже Генералу такое не снилось.
Хизентли снова промолчала, а Шишак с восхищением подумал, что она сейчас обдумывает его слова, учитывая все случайности.
- Но может ли птица драться? - наконец спросила она. - Как он остановит их всех? Это будет большой побег, Тлайли, и нельзя допустить ошибки. Генерал сам пустится в погоню и возьмет с собой лучших офицеров. Мы не можем бежать вечно. А они не собьются со следа и когда-нибудь нас настигнут.
- Говорят тебе, наши намного умней. Не знаю, смогу ли я объяснить тебе, что мы придумали. Ты когда-нибудь видела реку?
- Что такое «река»?
- Вот тебе и раз. Я не знаю, как объяснить. Но поверь, бежать недалеко. И если Аусла нас догонит - мы уйдем у них из-под носа. Я об этом только и думаю.
Она не ответила, и Шишак добавил:
- Ты должна верить мне, Хизентли. Клянусь жизнью, мы уйдем от них. Я не обманываю.
- Если ты ошибся, счастливы будут те, кто умрет сразу.
- Никто не умрет. Мои друзья придумали такую хитрость, которой гордился бы сам Эль-Ахрайрах.
- Если бежать на закате, - сказала Хизентли, - то надо делать это завтра или послезавтра. Через два дня закончится наше время вечерних «силфли». Ты знаешь об этом?
- Да. Слышал. Но лучше завтра. Чего тянуть? Остается, правда, еще кое-что. Нужно забрать с собой Блэкавара.
- Блэкавара? Как? Его стережет Ауслафа.
- Да, я знаю. Риск большой, но мы не можем его бросить. Вот что я решил. Завтра во время «силфли» ты и Тетатиннанг соберете вокруг себя всех, кто согласится бежать. А я повидаюсь с Кехааром неподалеку отсюда, на лугу, и скажу, чтобы он, едва увидит, как я возвращаюсь к норам, напал на часовых. Я как раз подоспею и справлюсь с обоими. Мы застанем их врасплох. И удерем вместе с Блэкаваром. Начнется суматоха. В суматохе и двинемся отсюда. Птица отгонит всякого, кто увяжется за нами. Запомни, бежать нужно только до большой арки под железной дорогой. Там нас будут ждать. Вам нужно будет просто не отставать, а я покажу дорогу.
- Капитан Дрема выскочит по тревоге.
- Надеюсь, что так оно и будет, - ответил Шишак. - Мне бы именно этого и хотелось.
- А вдруг Блэкавар не побежит? Его-то ты тоже застанешь врасплох.
- Его можно предупредить?
- Нет. Он всегда под охраной, а в «силфли» ходит отдельно.
- И сколько он будет так жить?
- Когда его покажут всем Подразделениям, Совет убьет его. Так думают все.
- Вот, значит, как. Что ж, я без него не уйду.
- Ты очень храбрый, Тлайли. Но так ли ты умен? Завтра от тебя будет зависеть жизнь очень многих.
- Тебе не понравился мой план?
- Не в этом дело. Я всего лишь крольчиха, которая не видела ничего, кроме Эфрафы. Но вдруг случится что-нибудь неожиданное?
- Риск есть риск. Разве тебе не хочется выбраться отсюда и поселиться у нас на высоких холмах? Подумай об этом.
- Тлайли! А мы сможем сами выбирать себе мужа, нору и растить детенышей?
- Конечно. И рассказывать в «Улье» скалки, и бегать в «силфли», когда захочешь. Там чудесная жизнь, клянусь.
- Я иду. Я ничего не боюсь!
- И повезло же мне, что ты оказалась именно здесь, - сказал Шишак. - Я чуть с ума не сошел, пытаясь сообразить, что же делать, пока не встретил тебя.
- Тлайли, сейчас я пойду вниз. Кто-нибудь может поинтересоваться, зачем ты за мной посылал. В подруги я не гожусь. Но если я уйду сейчас же, мы можем сказать, что ты ошибся и очень разочарован. Не забудь.
- Не забуду. Да, тебе пора, и подготовь всех к завтрашнему вечеру. А я не подведу.
Оставшись один, Шишак почувствовал, как отчаянно он устал, как измучен своим одиночеством. Он старался думать о том, что друзья совсем рядом и что он, Шишак, увидит их меньше чем через день. Но он знал, что между ним и Орехом - вся Эфрафа. То и дело его одолевал страх и дурные предчувствия. Наконец он забылся и во сне увидел Капитана Дрему, превратившегося в поморника, который летел над рекой и кричал так, что от крика Шишак проснулся, потом вновь задремал и на этот раз увидел Кервеля - тот вел на блестящем проволочном поводке несчастного Блэкавара. А над всем, огромная, словно лошадь в поле, нависала гигантская тень Генерала Дурмана, и ему было известно все, что творится в любом укромном местечке. И наконец, совершенно обессилев от бесконечной тревоги, Шишак, в своей отдельной норе, провалился в глубокий сон, где его не мог настичь даже страх.

36.
ПРИБЛИЖЕНИЕ ГРОЗЫ

Мы как раз собирались улепетнуть,
Хотя знали, что не виноваты ничуть,
Но вот тут-то и вышел Билл Харпер.
Песенка из мюзик-холла
Медленно Шишак выплывал из сна, как пузырек болотного газа, который несет плавное течение. Рядом сидел кролик. Шишак вздрогнул, вскочил и сказал:
- Кто здесь?
- Гравилат, - ответил кролик. - Пора в «силфли», Тлайли. Уже жаворонки поют. А ты горазд поспать.
- Да уж, - сказал Шишак. - Ну, я готов. - И он направился, было, к выходу, как вдруг вопрос Гравилата пригвоздил его к месту.
- Кто такой Пятик? - спросил Гравилат. Шишак напрягся:
- Что ты сказал?
- Я сказал: кто такой Пятик?
- Я тебя не понимаю.
- Ты разговаривал во сне. И повторял: «Спроси Пятика. Спроси Пятика». Я и захотел узнать, кто это такой.
- А-а, понятно. Так звали моего бывшего приятеля. Он умел предсказывать погоду и все остальное.
- Ну, это мы и сами умеем. Ты не чувствуешь - пахнет грозой?
Шишак принюхался. К запаху кроликов и травы примешивался теплый, сильный запах тяжелых туч, но шел он явно издалека. Запах не понравился Шишаку. Почти никто из животных не любит грозу, которая отзывается в них огромнейшим напряжением и нарушает естественный ритм жизни. Первым желанием Шишака было вернуться в нору, но он нисколько не сомневался, что в Эфрафе никто не позволит нарушить распорядок дня из-за такого пустяка, как гроза.
Шишак оказался прав. Кервель уже занял свой пост у выхода, расположившись напротив конвойных и Блэкавара. Он повернулся к вынырнувшим из темноты офицерам.
- Смелей, Тлайли, - сказал он. - Часовые уже на постах. Ты что, грозу не любишь?
- Не очень, - признался Шишак.
- Сегодня грозы не будет, - сказал Кервель. - Она еще далеко. И до завтрашнего вечера сюда не доберется. Но никто в Подразделении не должен заметить, что ты боишься. Без приказа Генерала порядок все равно не изменишь.
- Никак не мог его добудиться, - сказал Гравилат довольно сердито. - У тебя ведь ночью была крольчиха, не так ли, Тлайли?
- Вот как? - удивился Кервель. - И кто же?
- Хизентли, - ответил Шишак.
- О, эта «марли торн» [28], - сказал Кервель. - Забавно, не думал, что она подходит для знакомства.
- А она и не подходит, - сказал Шишак. - Я ошибся. Но если ты помнишь, ты сам просил, чтобы я поближе познакомился с этой компанией да приструнил немного. Так что я и решил поболтать с ней, да без толку.
- Ничего не вышло?
- Трудно точно сказать, - ответил Шишак. - Я попробую еще раз.
Пока кролики выходили из тоннеля, Шишак ломал голову над тем, как быстрее и лучше справиться с конвойными Блэкавара. Нужно в считанные секунды вывести из строя одного и немедленно кинуться на второго, а ведь у того будет время опомниться. Если придется с ним драться, встать надо так, чтобы Блэкавар оказался со стороны выхода, иначе, растерявшись, он может броситься в глубь коридора. Конечно, если повезет, испугается и удерет сам конвойный, но на это рассчитывать не приходится. Полицейские эфрафской Ауслафы ничего не боятся.
Шишак вышел в поле, прикидывая, когда прилетит Кехаар. По уговору поморник должен найти его сам на второй день.
Шишак волновался напрасно. Кехаар парил над Эфрафой с самого рассвета. Он видел, как вышло Подразделение, приземлился в сторонке, посредине между леском и линией часовых, и занялся жучками. Обгрызая травинки, Шишак медленно двигался в том же направлении, а потом, не глядя по сторонам, остановился и основательно принялся за еду. Вскоре он уловил движение в траве и понял, что Кехаар рядом.
- Местер Шишак. Нам нелься разгофарифать много. Местер Орех спрашифает, как дела. Что надо?
- Мне нужны две вещи, Кехаар, и обе к сегодняшнему вечеру. Первое - пусть нас ждут возле большой арки. Через эту арку я проведу крольчих. Если будет погоня, они должны приготовиться к драке. Лодка еще на месте?
- Та, та, людей не было. Я перетам местеру Ореху.
- Хорошо. А теперь, Кехаар, слушай внимательно. Второе. И это очень важно. Видишь позади меня, в поле, кроликов? Это часовые. Вечером встретимся с тобой здесь. Потом я вернусь вон к тем деревьям и спущусь в нору. Как только увидишь, что я пошел, бросайся на часовых - напугай, заставь их удрать. Если же они не побегут - бей. Они должны побежать. Я появлюсь потом очень скоро, и тогда вместе с крольчихами мы побежим к арке. По дороге нас могут попытаться остановить. Тогда опять нападай. Сможешь?
- Та, та, я налечу и останофлю.
- Великолепно. Тогда все. Орех и наши - как они там?
- Карошо, карошо. Они гофорят - ты чертофски кароший парень. Местер Колокольчик гофорит, что фсем полагается по крольчихе, а тебе - дфе.
Шишак пытался придумать подходящий ответ, как вдруг увидел Кервеля, бежавшего по полю в его сторону. Без единого слова Шишак сделал несколько прыжков ему навстречу и принялся деловито жевать кустик клевера. Когда Кервель подбежал поближе, Кехаар пролетел у них над самыми головами и скрылся за кронами деревьев.
Кервель проводил чайку взглядом и повернулся к Шишаку:
- Ты что, не боишься этих птиц?
- Не очень, - ответил Шишак.
- Иногда они нападают на мышей, а иногда на крольчат, - сказал Кервель. - Зачем подходить так близко. Что это ты такой беспечный?
Вместо ответа Шишак играючи толкнул Капитана, но от этого толчка Кервель свалился в траву.
- Вот потому я и беспечный, - сказал Шишак. Кервель неуклюже поднялся.
- Ладно, ты просто тяжелей меня, - сказал он. - Но запомни, Тлайли, офицеру эфрафской Ауслы, кроме силы, нужно еще кое-что. А птицы эти все же опасны. К тому же странно, что она вообще здесь появилась - сейчас для них неподходящее время. Надо доложить.
- А это еще зачем?
- Странная история. А обо всем странном и необычном положено докладывать. Если доложим не мы, это сделает кто-то другой. В хорошеньких же дураках мы окажемся, если придется сознаться, что видели ее. Отпереться не отопрешься - чайку все заметили. Лучше пойду-ка я доложу немедленно. Время «силфли» почти закончилось, и если я опоздаю, вы с Гравилатом проследите за возвращением кроликов в норы.
Как только Кервель убежал, Шишак подошел к Хизентли. Он нашел ее и Тетатиннанг в той же канавке. Похоже, в Подразделении, как и сказал Кервель, и впрямь никто не боялся грозы, которая, впрочем, была еще далеко. Но обе подруги сидели встревоженные и взволнованные. Шишак рассказал им о встрече с Кехааром.
- Но станет ли птица нападать на часовых? - усомнилась Тетатиннанг. - Никогда о таком не слыхивала.
- Не волнуйся. Обещаю тебе. Соберите крольчих сразу, как только выйдете в «силфли». И когда появимся мы с Блэкаваром, Кехаар разгонит всех часовых.
- А куда бежать? - спросила Тетатиннанг. Шишак вывел подружек подальше в поле, откуда была видна насыпь и арка, находившаяся примерно ярдах в четырехстах от кроликов.
- Дрема непременно попытается нас остановить, - сказала Тетатиннанг. - Ты отдаешь себе в этом отчет?
- Он и Блэкавара-то остановил не сразу, - откликнулся Шишак, - а со мной и с птицей одновременно ему не справиться. Смотрите-ка, Гравилат зовет часовых. Пора идти. И не волнуйтесь. Поешьте, поспите. А если не удастся уснуть, поточите коготки. Сегодня они вам могут понадобиться.
Подразделение спустилось вниз, и конвой увел Блэкавара. Шишак вернулся к себе и попытался еще раз продумать все, что должен сделать вечером. Поразмыслив, он решил провести день за развлечениями и развеяться. Шишак спустился в нижний ярус, поиграл с кроликами в «камешки», послушал две сказки, сам рассказал одну, сбегал, оставил помет в канаве, и вдруг ему захотелось сходить к кому-нибудь в гости. Он разыскал Кервеля и спросил позволения сбегать в другое Подразделение. Шишак добежал до Крикса и оказался в Левофланговом Подразделении, которое вышло в «на-Фрит». Вместе с ним он и спустился в норы. На Левом Фланге офицеры жили в одной большой норе. Там Шишак познакомился с видавшими виды ветеранами и послушал рассказы о Внешнем Патруле и о былых подвигах разных гвардейцев. После полудня Шишак вернулся довольный, спокойный и проспал до тех пор, пока кто-то из часовых не позвал его в «силфли».
Он поднялся по коридору. Блэкавар уже сидел в своей нише. Шишак пристроился возле Кервеля и ждал, пока выйдут кролики. Хизентли и Тетатиннанг даже не посмотрели в его сторону. Они нервничали, но это не слишком бросалось в глаза. Когда прошел последний, Кервель двинулся к выходу.
Шишак выждал, пока тот отойдет подальше. Потом, бросив быстрый взгляд в сторону Блэкавара, вышел сам. Яркий закат ослепил его, и Шишак сел на задние лапы, мигая от яркого света, пока не привыкли глаза, и не улеглась вставшая дыбом шерсть на мордашке слева. Через пару минут он увидел летящего над полем Кехаара.
- Что ж, вот и он, - сказал он сам себе. - Значит, пора.
И в ту же секунду сзади его окликнули:
- Тлайли, мне надо сказать тебе кое-что. Вернись-ка к кустам.
Шишак припал к земле и обернулся. Рядом с ним стоял Генерал Дурман.

37.
ГРОЗА СОБИРАЕТСЯ

Огонь-то ты спрячешь, а вот куда ты денешь дым?
Джоэль Чандлер Харрис. «Сказки дядюшки Римуса»
Первой мыслью Шишака было кинуться на Генерала. Но он сразу же от нее отказался, ибо вот тут-то и выскочат и вся Аусла, и вся Ауслафа. Оставалось лишь подчиниться. Шишак поскакал по тропе за Генералом. Небо затянули тучи, и, несмотря на закатное солнце, вечер был темный, а под деревьями стояли душные сумерки. Собиралась гроза. Шишак смотрел на Генерала и ждал.
- Ты уходил днем из Подразделения? - начал разговор Генерал.
- Да, сэр, - ответил Шишак. Ему очень не хотелось называть Генерала сэром, но раз надо, чтобы его считали эфрафским офицером, ничего не поделаешь. Про разрешение Кервеля Шишак на всякий случай ничего не сказал. Да пока ему никто ничего в вину не ставит.
- Куда ты ходил?
Шишак еле сдержал раздражение. Генерал, конечно, и сам прекрасно знает, куда он ходил.
- Я был в Левофланговом Подразделении, сэр. И задержался.
- Что ты там делал?
- Просто время коротал. Офицеров послушал, узнал кое-что.
- Еще где-нибудь был?
- Нет, сэр.
- Ты встречался с Крестовником, офицером Левого Фланга.
- Вполне возможно, сэр. Я еще не запомнил всех по именам.
- Вы знакомы?
- Нет, сэр. Откуда же? Генерал не ответил.
- Могу я узнать, в чем дело, сэр? - спросил Шишак.
- Вопросы задаю я, - сказал Генерал. - Крестовник видел тебя раньше. Он узнал тебя по твоей «шапочке». Как ты думаешь, где вы могли встретиться?
- Понятия не имею.
- Ты когда-нибудь удирал от лисы?
- Да, сэр, несколько дней назад по дороге сюда.
- Ты навел лису прямо на кролика, и он погиб. Хорошо ли это?
- Но я не собирался ее ни на кого наводить. Я просто не знал, что в лесу кто-то есть.
- Но ты никому ничего не рассказал.
- Мне это просто в голову не пришло. Разве нельзя удирать от лисы?
- Ты обвиняешься в гибели эфрафского офицера.
- Но это же был несчастный случай! Лиса могла бы поймать его и без меня.
- Нет, - сказал Генерал. - Не таков был Кровец, чтобы попасться лисе. Тот, кто знает, что к чему, лисам не попадается.
- Прошу прощения, сэр. Парню просто не повезло.
Генерал не сводил с Шишака светлых больших глаз. - А это другой вопрос, Тлайли. Как раз в тот день патруль напал на след шайки бродяг. Что тебе о них известно?
- Я тоже видел следы, примерно в то же самое время. И больше мне нечего добавить.
- А ты не с ними шел?
- Если бы я шел с ними, зачем бы я явился в Эфрафу?
- Повторяю - вопросы задаю я. А ты не знаешь, куда они могли деться?
- Боюсь, что нет, сэр.
Генерал отвел глаза и сидел молча. Шишак понял, что тот ждет, когда Шишак попросит позволения уйти. И решил тоже молчать.
- Есть и еще кое-что, - наконец проговорил Генерал. - Утром в поле видели белую птицу. Ты не боишься таких птиц?
- Нет, сэр. Мне никогда не приходилось слышать, чтобы они нападали на кроликов.

Предыдущая страница 19 Следующая страница


Обитатели Холмов 20

- Все-то ты знаешь, Тлайли! Но такое все же случается. Так почему ты подошел к ней близко?
Шишак быстро сообразил:
- Говоря по правде, сэр, я хотел произвести хорошее впечатление на Капитана Кервеля.
- Что ж, ладно. Но если ты хочешь произвести хорошее впечатление, начни лучше с меня. Послезавтра я сам поведу Патруль. Мы пойдем за железную дорогу и попытаемся разыскать след - след тех самых бродяг, которых Кровец поймал бы, если бы не ты. Ты пойдешь со мной - вот тогда мы и посмотрим, чего ты стоишь.
- Отлично, сэр. Я очень рад.
И вновь Генерал замолчал. На этот раз Шишак решил, что пора уходить. Но едва он шелохнулся, как его остановил новый вопрос:
- Ночью Хизентли рассказала тебе, как она попала на ближний Фланг?
- Да, сэр.
- Я не уверен в ней. Присматривай, Тлайли, присматривай. Если она разговорится с тобой, тем лучше.
Возможно, крольчихи смирились, но возможно, и нет. Мне нужно знать точно.
- Я понял, сэр.
- Это все, - сказал Генерал Дурман - А теперь тебе пора в свое Подразделение.
Шишак бежал по полю. Время «силфли» подошло к концу. Солнце село. Смеркалось. Тяжелые тучи закрыли небо. Кехаара нигде не было. Часовые уже спустились. Подразделение возвращалось к норам. Шишак просидел в траве, пока последний кролик не исчез в отверстии входа. Кехаар все не появлялся. На пороге Шишак столкнулся с полицейским, который закрывал собой нору, чтобы не сбежал Блэкавар.
- Пшел с дороги, ты, грязный, паршивый клоп трусохвостый! - рявкнул Шишак. - А теперь иди, жалуйся на меня, - бросил он через плечо и пошел к себе в нору.

* * *

Как только стемнело, Орех проскользнул по голой твердой земле под железнодорожной аркой на северную сторону, сел и прислушался. Вскоре подошел Пятик, и они пробежались немного в поле в сторону Эфрафы. Воздух был теплый, густой, пахло дождем и созревающим ячменем. Казалось, все замерло. Но сзади, у реки, на зеленом берегу Тэста, раздавался пронзительный, слабый, несмолкающий крик куликов. На насыпь опустился Кехаар.
- Ты уверен, что он сказал «сегодня»? - в третий раз спросил Орех.
- Та, - сказал Кехаар. - Мошет, его поймали. Они упьют местера Шишака. Как тумаешь?
Орех не ответил.
- Ничего не вижу, - сказал Пятик. - Грозовые тучи. Там сейчас как на дне реки. И все может случиться.
- Там Шишак. А что если он погиб? Что если его заставили все рассказать?..
- Орех, - сказал Пятик. - Орех-рах, если ты будешь тут торчать да волноваться, этим Шишаку все равно не поможешь. Скорей всего ничего и не случилось. Просто по какой-то причине Шишаку пришлось затаиться. Сегодня, во всяком случае, он уже не придет - это понятно, - а вот нам задерживаться опасно. Кехаар утром слетает и все узнает.
- Наверное, ты прав, - ответил Орех, - но мне страшно не хочется уходить. А вдруг он появится. Скажи Серебряному, чтобы уводил наших, а я еще задержусь.
- С твоей ногой, Орех, ты ничего не сможешь сделать. Ты пытаешься съесть травку, которой тут нет. Дай ей сначала вырасти.
Они вернулись под арку. Навстречу вышел Серебряный, а остальные тяжело сопели в крапиве.
- Пока все откладывается, - сказал Орех. - Надо до темноты перебраться за реку.
- Орех-рах, - пискнул подбежавший Плошка, - ведь все кончится хорошо, правда? Шишак ведь вернется завтра, правда?
- Конечно вернется, - сказал Орех, - и мы будем его ждать. И по секрету скажу тебе еще кое-что, Хлао-ру. Если он не появится и завтра, я пойду в Эфрафу сам.
- И я с тобой, Орех-рах, - сказал Плошка.

* * *

Шишак свернулся в норе клубком, прижавшись к Хизентли. Его трясло, но не от холода: перед грозой воздух в душных тоннелях Подразделения стал совсем густым и тяжелым, словно лежишь в порохе листьев. Шишак был близок к панике. После разговора с Генералом им все больше и больше завладевал извечный страх разведчика. Что уже известно Дурману? Вот уж кто ничего не пропустит. Про Ореха с командой он знает. О том, что шли они с севера и исчезли за железной дорогой, - знает. Про лису - знает. Про чайку, которой в это время года полагается быть миль за сто отсюда, а она болтается рядом с Эфрафой, - тоже знает. И о том, что Шишак подходил к ней нарочно, ему доложили.
О встрече с Хизентли доложили. Сколько потребуется времени, чтобы Дурман свел все эти концы вместе? А может, Генерал уже обо всем догадался и просто ждет удобного часа, чтобы арестовать Шишака?
Дурман предусмотрел все. У него посты на каждом перекрестке. Они не спускают глаз с каждой тропинки. А Шишак - все его усилия по сравнению с этим просто смехотворны, нелепы. Ничего-то он толком не знает, а если попробует выбраться наобум через кусты, то выдаст себя первым же движением. Он понятия не имел, как связаться теперь с Кехааром. И даже если это удастся, сумеет ли Орех привести еще раз кроликов к арке? А вдруг их уже выследил Дрема? Блэкавара не предупредить. К Кехаару не подойти. Скоро вся их тайна просочится в такие щели, о которых Шишак и понятия не имеет.
Шишаку стало совсем худо.
- Тлайли, - зашептала Хизентли, - как ты думаешь, нельзя ли нам попытаться удрать втроем - с Тетатиннанг - сегодня? Если мы справимся с часовыми у выхода, можно успеть удрать, пока нас не хватятся.
- Но, - спросил Шишак, - почему сегодня?
- Я боюсь. Видишь ли, перед «силфли» мы все рассказали другим крольчихам. Когда птица напала на часового, мы готовы были бежать, но потом ничего не случилось. О нашем плане знает Нельтильта, знают другие, скоро и Совету все станет известно. Мы, конечно, предупредили, что стоит кому-нибудь проболтаться, жизнь всех повиснет на волоске, а мы завтра попытаемся бежать еще раз. За крольчихами смотрит Тетатиннанг - она решила не спать всю ночь. Но в Эфрафе все тайны выплывают наружу. Лишь Фриту известно, как мы осторожны, но вдруг среди нас шпионка. Тогда всех арестуют еще ночью.
Шишак старался думать спокойно. Конечно, втроем, с этими умными и надежными крольчихами, они выберутся. Но если ему не удастся прикончить часовых сразу, они непременно поднимут тревогу, а найдет ли он сам в темноте дорогу к реке - неизвестно. Да даже если найдет - вдруг гвардейцы перейдут на тот берег по деревянному мосту и наткнутся на сонного, ничего не подозревающего Ореха? И в лучшем случае Шишак выведет из Эфрафы только двоих. И все лишь оттого, что у него расшатались нервы? Никто не знает, каково тут ему одному. Зато все узнают, что он струсил и сбежал.
- Нет, сегодня нельзя, - сказал Шишак мягко, как только мог. - Ты просто нервничаешь. К тому же и гроза собирается. Послушай меня. Я обещаю, что завтра в это же время ты и твои подружки уйдете из Эфрафы навсегда. Сейчас вздремни немного, а потом иди, помоги Тетатиннанг. Думай о высоких холмах и о том, что я тебе рассказывал. Как только мы туда доберемся, ты забудешь обо всех своих горестях.
А когда Хизентли уснула у него под боком, свернувшись в комочек, Шишак думал, как же он, черт возьми, выполнит это обещание, если вдруг за ним ночью придут.
«Тогда, - подумал он, - я буду драться насмерть. Я им не Блэкавар».

* * *

Шишак проснулся один. В первую минуту он подумал, что Хизентли арестована. А потом решил, что если бы ее увели, и его бы тогда разбудили. Наверняка она просто проснулась и отправилась к Тетатиннанг, не решившись тревожить Шишака.
До рассвета оставалось совсем немного, но было еще темно. Шишак поднялся по коридору к выходу. На посту дежурил Вербейник. Он высунул голову из норы, но, услышав шаги Шишака, обернулся.
- Лучше бы дождь пошел, - сказал он. - Туч набежало! Но до вечера не начнется - это точно.
- Не повезло нам в последний день, - ответил Шишак. - Пойди, разбуди Капитана Кервеля. Я подежурю пока за тебя.
Вербейник ушел, и Шишак сел на пороге, принюхиваясь к тяжелому запаху влаги. Небо, покрытое плотными тучами, казалось, навалилось на самые верхушки деревьев, и лишь на востоке пробивался слабый розовый отсвет. Жаворонки попрятались, дрозды молчали. Поле было пустынно и неподвижно. Шишаку невыносимо захотелось пуститься прочь отсюда. Он бы вмиг домчался до арки. Он готов был голову заложить, что в такую погоду Дрема и не подумает гнаться. Все живое на земле и под землей, в лесу и в поле замерло и затихло под огромной и мягкой лапой надвигающейся грозы. В такой день кто посмел бы, положившись лишь на чутье, бежать от дома? В такой день лучше всего замереть и затаиться. А вот для побега погода в самый раз. Лучшей возможности и не придумать.
- О Господин-Сияющие-Ушки, пошли мне знак! - взмолился про себя Шишак.
Он услышал движение за спиной. Пришли полицейские и привели Блэкавара. В предгрозовых сумерках бедолага показался Шишаку еще печальней и несчастней, чем раньше. Шишак вышел из норы, сорвал в поле кустик клевера и принес обратно.
- Гляди веселей, - сказал он Блэкавару. - Ну-ка съешь листик-другой.
- Не положено, сэр, - сказал один из конвойных.
- Да пусть поест, - возразил второй. - Никто ведь не увидит. В такой день всем тяжело. Оставь его в покое.
Блэкавар съел клевер, и Шишак вернулся на свое обычное место. Тут появился и Капитан Кервель.
Кролики медлили, поднимались наверх неохотно, и даже Капитан утратил обычную свою бодрость. Он почти ни с кем не заговаривал. Молча пропустил мимо себя Хизентли и Тетатиннанг. Но Нельтильта сама остановилась возле него и дерзко посмотрела прямо в глаза.
- Что, не нравится погода, Капитан? - сказала она. - Держись! Кто знает, в такую погоду всякое может случиться. - Ты это о чем? - резко спросил Капитан.
- А вдруг у крольчих вырастут крылышки и они улетят, - сказала Нельтильта. - Недолго ждать. В норах тайны разлетаются быстрей мотыльков.
Она вышла вслед за подругами. Капитан, казалось, хотел вернуть ее.
- Слушай, посмотри-ка мне лапу, - попросил Шишак. - По-моему, там колючка.
- Давай тогда выйдем, - ответил Кервель, - здесь не видно ничего.
Но то ли он задумался над словами Нельтильты, то ли еще по какой причине, Капитан едва взглянул на ногу Шишака, что было весьма кстати, так как, конечно, никакой колючки в помине не было.
- Проклятье! - воскликнул он, глянув вверх. - Опять эта чертова птица! И что ей здесь надо?
- Чем она тебя так беспокоит? - спросил Шишак. - Вреда от нее никакого. Пусть ищет своих червяков.
- Все, что выходит за рамки правил, есть возможный источник опасности, - ответил Кервель словами Генерала Дурмана. - А ты держись от нее сегодня подальше, понял, Тлайли? Это приказ.
- Пожалуйста, - сказал Шишак. - Но ты что, не знаешь, как от нее избавиться? Вот не ожидал от тебя!
- Не валяй дурака. Не хочешь же ты сказать, что кролик может напасть на такую зверюгу - у нее клюв, как моя лапа.
- Нет, конечно. Но когда-то моя мать научила меня заклинанию. Вроде: «Божья коровка, улети на небко». Одним прогоняют жучков, другим - птиц. Во всяком случае, моя мать всегда так делала.
- Божью коровку нетрудно прогнать - доползет до верха травинки и сама улетит.
- Ладно, - сказал Шишак, - поступай как знаешь. Это тебе не нравится птица, а не мне. Я лишь хотел помочь. У нас дома каждый знал кучу всяких поговорок и заклинаний. Жаль вот только, что от людей заклинаний нет.
- Ну что там за заклинание? - спросил Кервель.
- Надо сказать: «Улетай, большая птица. Можешь к ночи возвратиться». Говорить, конечно, надо на лесном языке. Кроличьего они ведь не понимают. Давай пробежимся немного. Не поможет - хуже не будет, а если поможет - все Подразделение скажет, что ты прогнал большую чайку. Куда она делась-то? При таком свете ничего не видно. А-а, вон она, рядом с чертополохом. Ну, давай. Смотри - нужно прыгнуть влево, потом вправо, шаркнуть ногой - да, правой. Отлично! Теперь подними уши и иди прямо на нее, пока… стой! хватит! Ну, говори:
Улетай, большая птица.
Можешь к ночи возвратиться!
- Ну, вот видишь. Помогло. Все-таки во всех этих древних заклинаниях что-то есть. Конечно, вполне возможно, что ей и самой уже тут надоело. Но вот то, что она улетела, это точно.
- Скорей она нас испугалась, - сухо сказал Кервель. - Мы оба похожи на психопатов. Что, черт возьми, подумает обо мне Подразделение! Ну раз уж мы вышли, пойдем, обойдем посты.
- Если ты не против, я бы лучше поел, - просительным голосом сказал Шишак. - Ты же знаешь, вчера я не успел.

* * *

Шишаку продолжало везти. Ближе к полудню ему совершенно неожиданно удалось поговорить с Блэкаваром наедине. Изнемогая от духоты, он бродил по переполненным норам, чувствуя в темноте частое, прерывистое дыхание кроликов, и уже подумывал, не заставить ли Кервеля обратиться к Совету за разрешением часть дня провести в лесочке - тогда и бежать было бы легче, - и вдруг понял, что пора подняться наверх по нужде. Кролики не оставляют помет в норах, и будто школьник, который, зная, что никто ему не откажет, просит разрешения выйти в уборную, хоть уже и отпрашивался совсем недавно, так и в Эфрафе каждый кролик бегает в эту канаву, чтобы на самом деле просто глотнуть свежего воздуха да сменить обстановку. Аусла, конечно, злоупотреблений не любит, но кое-кто из офицеров прикрывал глаза на такие прогулки. Возле выхода Шишак увидел, что здесь, как обычно, болтается несколько кроликов, и постарался придать голосу как можно больше суровости.
- Что это вы тут валандаетесь? - грозно спросил он.
- Конвой приказал нам вернуться, - ответил один из них. - Сейчас никого не выпускают.
- В пометную канаву?
- Да, сэр.
Шишак вознегодовал и вышел. Возле выхода стояли часовые и переговаривались с конвойными.
- Боюсь, сэр, я сейчас не могу позволить вам выйти, - сказал Бартсия. - В канаве арестованный, но он скоро вернется.
- Я тоже скоро вернусь, - сказал Шишак. - А ну, прочь с дороги, понятно? - Он оттолкнул Бартсию в сторону и прыгнул в канаву.
Небо нависло еще ниже. Блэкавар примостился в самом конце, под нависшим цветком бутня. По незажившим шрамам ползали мухи, но он, кажется, не обращал на них внимания. Шишак подошел и пристроился рядом.
- Слушай, Блэкавар, - заговорил он. - Клянусь Фритом и Черным Кроликом, я не вру. Я враг Эфрафы. Но об этом знаешь только ты да несколько крольчих. Сегодня вечером я собираюсь бежать и хочу взять тебя с собой. Пока тебе ничего делать не надо. Жди, когда я приду. Просто жди и готовься.
Не дожидаясь ответа, Шишак отошел в сторону, словно нашел местечко поудобнее. Вернулся он в нору раньше Блэкавара, который явно не собирался никуда идти, раз конвой его не зовет, а тот тоже не торопился.
- Сэр, - обратился Бартсия к Шишаку, когда тот проходил мимо, - в третий раз вы оказываете непочтение к полиции Совета. Боюсь, мне придется доложить о вас, сэр.
Шишак не ответил и пошел своей дорогой.
Проходя мимо поджидающих своей очереди кроликов, он сказал:
- Потерпите еще немного. Вряд ли того беднягу выведут сегодня еще раз.
Ему пришло в голову разыскать Хизентли, но, поразмыслив, он решил весь день держаться от нее подальше. Хизентли и сама знает, что делать, а чем реже их увидят вместе, тем лучше. Голова у него разламывалась от жары, и Шишаку захотелось лишь, чтобы его оставили в покое. Он вернулся к себе и уснул.

38.
ГРОЗА

Дуй, ветер! Бей, прибой! Плыви, корабль!
Поднялась буря, и всем правит случай. [29]
Шекспир. «Юлий Цезарь»
К вечеру тучи совсем сгустились. Все понимали, что настоящего заката сегодня не будет. Орех сидел на зеленой тропинке у берега и дрожал от страха, рисуя себе ужасные картины того, что могло случиться в Эфрафе с Шишаком.
- Он велел тебе напасть на часовых во время «силфли». Так? - спрашивал он Кехаара. - И сказал, что в суматохе выведет крольчих?
- Так, скасал, но не стелал. Потом он скасал уйти и фернуться фечером, - акцент у Кехаара от волнения стал еще резче.
- Значит, он все же готовит побег. Вопрос в том, когда они выйдут в «силфли». Уже темнеет. Серебряный, что скажешь?
- Насколько я знаю эфрафцев, из-за погоды они порядков не меняют, - ответил Серебряный. - Но если ты боишься опоздать, почему бы не пойти туда прямо сейчас?
- Да потому, что они все время шныряют повсюду. Чем дольше мы там просидим, тем больше риск. Вдруг патруль нас застукает - нам уже будет не до Шишака. К тому же тогда они сообразят, что мы что-то задумали, поднимут тревогу - вот тут и конец Шишаку.
- Послушай, Орех-рах, - сказал Черничка. - Мы должны подойти к железной дороге одновременно с Шишаком, и ни секундой раньше. Собери всех, и пошли на тот берег, подождем в подлеске у лодки. А Кехаар нападет на часовых, потом прилетит и предупредит нас.
- Да, это то, что нужно, - сказал Орех. - Но нам придется лететь пулей. Шишаку мы нужны не меньше, чем Кехаар.
- Ну, тебе-то «лететь» как раз не придется, - заявил Пятик. - С твоей-то ногой. Ты уж лучше оставайся в лодке и принимайся за веревку. Если же нам придется драться, за старшего будет Серебряный.
Орех задумался.
- Но ведь это очень опасно. Не могу же я отпустить вас, а сам отсиживаться в тихом месте.
- Пятик прав, - возразил Черничка. - Тебе придется остаться. Иначе вдруг ты попадешь к эфрафцам? Кроме того, веревка - тоже важное дело, и действовать тут надо с головой. Она должна оборваться вовремя - ни раньше, ни позже.
Орех согласился не сразу. Потом с неохотой признал, что друзья правы.
- Если Шишак вечером не появится, - решил он, - я сам разыщу его в Эфрафе, где бы он ни был. Фрит знает, что они могли там с ним сделать.
Когда кролики двинулись в путь по левому берегу, подул порывистый теплый ветер, зашелестела осока. Едва они добежали до деревянного мостика, послышался первый раскат грома. Странный резкий свет словно увеличил травинки и деревья, а поля зарекой показались совсем рядом. Все замерло в ожидании.
- Знаешь, Орех-рах, никогда мне еще не доводилось собираться на свидание в такой захватывающей обстановке, - сказал Колокольчик.
- Скоро она нас до того захватит, что деться некуда, - буркнул Серебряный. - Сейчас начнется ливень и гроза. Господи Боже, заклинаю вас, только не пугайтесь грома, иначе никогда нам не видеть своих холмов. Нелегкое будет дело, - спокойно добавил он, обращаясь к Ореху. - И не слишком мне все это нравится.

* * *

Шишак проснулся оттого, что кто-то настойчиво звал его по имени.
- Тлайли! Тлайли! Проснись! Тлайли!
Это был голос Хизентли.
- Что такое? - спросил он. - В чем дело?
- Нельтильту арестовали.
Шишак вскочил на ноги:
- Когда? Давно? Почему?
- Только что. К нам пришел Вербейник и сказал, что ее ждет Капитан Кервель. Я пошла следом. Возле норы Кервеля ее уже ждали двое из полиции Совета, и один сказал Капитану: «Давай быстрей, мы тебя долго ждать не намерены». И увели ее. Наверняка ее повели на Совет. Что нам делать, Тлайли? Она все расскажет…
- Слушай, - перебил Шишак. - Нельзя терять ни минуты. Собери всех и приведи сюда. Меня здесь не будет, и вы сидите тихонько, пока я не вернусь. Я ненадолго. А сейчас торопись! Все зависит от нас.
Едва Хизентли скрылась в темноте коридора, как с другой стороны послышались шаги.
- Кто здесь? - Шишак тотчас же обернулся.
- Кервель, - ответил подошедший. - Хорошо, что ты проснулся. Слушай, Тлайли, кажется, у нас будет куча неприятностей. Совет арестовал Нельтильту. Когда сегодня утром я доложил о ней Вереску, я так и понял, что этим кончится. О чем бы она тогда ни болтала, из нее вытянут все, как есть. А едва Генерал узнает, в чем дело, он явится сюда сам. Теперь слушай, мне нужно бежать на Совет. Ты с Гравилатом немедленно выставь посты. «Силфли» отменяется, наверх не пускать никого ни под каким видом. Поставьте двойную охрану у входов. Ты понял, это приказ?
- Гравилата ты предупредил?
- У меня не было времени его искать - гуляет где-то. Иди сам проверь часовых. Пошли кого-нибудь за Гравилатом, а еще кого-нибудь - за Блэкаваром, пусть ведет его на Совет. Всех, всех до единого поставить в охрану, и про пометную канаву смотри не забудь. Если я что-нибудь в чем-нибудь понимаю, готовится побег. Нельтильту мы постарались арестовать безо всякого шума, но в Подразделении все равно скоро поймут, что произошло. Если понадобится, можешь применять силу, понятно? Ну, мне пора.
- Понятно, - ответил Шишак. - Что ж, и я займусь делом.
Вслед за Кервелем он побежал по коридору. На посту у выхода стоял Майоран. Он посторонился, пропуская Капитана, а Шишак подошел и встал сзади, глядя на тучи.
- Кервель уже предупредил тебя? - помедлив, спросил Шишак. - В «силфли» сегодня выйдем раньше. Из-за погоды. Приказ - начинать немедленно.
Он ждал ответа. Если Кервель успел сказать, что выход сегодня запрещен, то придется драться. Но Майоран лишь поинтересовался:
- Ты когда-нибудь слышал гром?
- Я сказал - немедленно, - рявкнул Шишак. - Спустись к Блэкавару, пусть его тоже выведут. И поторапливайся. Если мы хотим накормить Подразделение до грозы, начинать выход нужно сейчас же.
Майоран убежал, а Шишак вернулся в свою нору. Хизентли зря времени не теряла. В норе, прижавшись к ней, рядком сидели три или четыре крольчихи, и еще столько же сгрудились возле Тетатиннанг. Все были тихие, перепуганные, а двое от страха почти ничего не соображали.
- У нас нет времени впадать в торн, - сказал Шишак. - От того, как вы выполните приказ, зависит ваша жизнь. Слушайте. Сейчас конвой выведет Блэкавара. Вероятно, с ними будет и Майоран. Вы должны найти повод заговорить с ним. Вскоре услышите шум драки - это я нападу на полицейских. Как только это произойдет, бегите наверх и за мной - в поле. Ни в коем случае не останавливайтесь.
Едва он замолчал, как послышался шорох шагов Блэкавара и конвойных - Шишак узнал их мгновенно. Усталую, прихрамывающую походку Блэкавара он бы не спутал ни с чьей. Не дожидаясь ответа, Шишак кинулся к выходу. Строем появились три кролика. Впереди шел Бартсия.
- Боюсь, я тебя зря побеспокоил, - сказал ему Шишак. - Только что мне сказали, что сегодня «силфли» отменяется. Выгляни - сразу поймешь почему.
Бартсия высунул нос из норы, а Шишак быстренько встал между ним и Блэкаваром.
- Конечно, будет гроза, - проворчал Бартсия, - но никогда бы не подумал…
- Давай, Блэкавар! - крикнул Шишак и бросился сзади на Бартсию.
Кувырком оба вылетели из норы. В Ауслафе Бартсию держали не за красивые ушки, и драться он умел. Прокатившись по земле, полицейский извернулся и вонзил зубы в плечо Шишака. Так его научили - вцепиться и держаться любой ценой. Эта хватка уже не раз выручала его. Но в драке с таким сильным, таким отважным противником, как Шишак, лучше было этого не делать. Ему бы постараться вырваться из шишаковских объятий и драться когтями. Но он впился в Шишака, как пес, а Шишак, рыча от боли, уперся ему в бок обеими задними лапами и что есть силы рванулся вверх. Шишак почувствовал, как зубы полицейского раздирают кожу, но в следующую секунду тот, беспомощно кувыркнувшись, рухнул на землю, Шишак высвободился, а у Бартсии явно была сильно повреждена задняя лапа. Как он ни старался, но встать не смог.
- Считай, повезло тебе, - прорычал Шишак, чертыхаясь и обливаясь кровью, - я бы убил тебя.
Даже не взглянув на противника, Шишак прыгнул обратно в нору. Блэкавар дрался со вторым конвойным. И к ним уже бежали Хизентли и Тетатиннанг. Шишак нанес полицейскому чудовищный удар в голову, отбросив в ту самую нишу, где прежде держали Блэкавара. Тот, охая, встал на лапы и молча глянул на Шишака.
- Не двигаться, - приказал ему Шишак. - Попробуй шелохнись, и тебе мало не покажется. Блэкавар, ты как, цел?
- Да, сэр, - ответил Блэкавар, - но теперь-то что делать?
- За мной, - скомандовал Шишак. - Все - за мной. Быстро!
Он бросился к выходу. Бартсии поблизости не оказалось, а когда Шишак оглянулся, чтобы проверить, нет ли отставших, он заметил, что у соседнего выхода таращит на них глаза потрясенный Гравилат.
- Тебя искал Капитан Кервель! - крикнул беглец и метнулся в поле.

Предыдущая страница 20 Следующая страница


21 Ричард Адамс

Едва Шишак добежал до зарослей чертополоха, где днем раньше виделся с Кехааром, над долиной прокатился глухой раскат грома. Упали первые теплые крупные капли. На западе над горизонтом нависла огромная лиловая туча, и в сравнении с ней черневшие в сумеречном свете далекие деревья показались ему крохотными. Верхние, озаренные светом края тучи высились, как отроги невиданных гор. Невесомые, неподвижные, цвета меди, они были похожи на хрупкое стекло или на льдинки. Сейчас в них еще раз ударит гром, и они зашатаются, задрожат, загремят и рухнут, сверкая острыми иглами, вниз, словно сосульки. От этого охряного света Шишак напрягся, и в нем вдруг поднялась волной страшная сила. Больше он не чувствовал боли в раненом плече. Буря сметет Эфрафу.
Они отбежали довольно далеко, и Шишак уже искал глазами железнодорожную арку, как вдруг по земле до беглецов гулом докатился сигнал тревоги. Шишак остановился и оглядел свое войско. Не слишком бравый был у него вид. Кажется, из крольчих - он не знал точно, сколько их - никто не отстал, и широкой дугой они расселись позади Шишака. Кролики вообще не любят бегать стайкой, и, едва выбравшись из норы, беглянки тотчас рассыпались по полю. Если их не собрать вместе, без потерь не проскочить ни мимо патруля, ни за железную дорогу. Лучше уж задержаться, но собрать всех. Тут Шишаку в голову пришла еще одна мысль. А вдруг все же дождь и ранние сумерки помогут сбить погоню со следа?
Дождь пошел сильней, подул ветер. С запада вдоль всего поля до железной дороги тянулась живая изгородь. Шишак высмотрел среди крольчих Блэкавара и подошел.
- Нужно собрать всех по ту сторону изгороди, - сказал он. - Уведи туда кого сможешь.
Шишак вспомнил, что Блэкавар ничего не знает, кроме того, что они в бегах. Рассказывать про Ореха и лодку не было времени.
- Видишь вон тот вяз? Держи на него, - сказал Шишак, - и постарайся по дороге никого не растерять. Потом - к изгороди, и дождитесь меня там.
В эту секунду к Шишаку подбежали Хизентли, Тетатиннанг и еще две-три крольчихи. Вид у них был совершенно смятенный и растерянный.
- Стучат, Тлайли! - выдохнула Тетатиннанг. - Погоня!
- Бежим! - приказал Шишак. - Держитесь поближе. Не отставать!
Ему и не снилось, что крольчихи умеют так бегать. Добравшись до вяза, Шишак увидел, что почти никто не отстал, и подумал - эти выдержат даже бой с патрулем, если, конечно, им хватит сил. Продираясь в зеленых зарослях, Шишак повернул к югу и повел беглецов вниз по склону. Внизу, в заросшей травой насыпи, темнела арка. Но ждет ли их там Орех? И где Кехаар?

* * *

- Ну, Нельтильта, и что же было потом? - спросил Генерал Дурман, - Говори все как есть - нам все равно уже многое известно. - И добавил: - Вереск, не тронь ее. Вог болван, как же она будет рассказывать, если ты ее колотишь все время?
- Хизентли сказала - ой! ой-ой-ой! - она сказала, что большая белая птица нападет на часовых, поднимется суматоха, и мы убежим, - выдохнула Нельтильта. - А потом…
- Она сказала, нападет птица? - перебил пораженный Генерал. - А ты не врешь? Какая птица?
- Я… я не знаю… - пропищала Нельтильта. - Она сказала, что новый офицер договорился с птицей…
- А что тебе известно об этой птице? - Генерал Дурман повернулся к Кервелю.
- Я доложил о ней, - отвечал Кервель. - Вы ведь, не забудете, сэр, я доложил о птице…
Снаружи донесся топот, и, проталкиваясь среди набившихся в нору кроликов, показался Гравилат.
- Новенький, сэр!.. - выдохнул он. - Новенький сбежал! С ним целая толпа. Он сломал ногу Бартсии, сэр! Блэкавар тоже сбежал. У нас не было ни малейшей возможности их задержать. Одному Фриту известно, кто именно с ним ушел. Это все Тлайли, Тлайли!
- Тлайли?! - вскричал Дурман. - Фрит эмблерный, да я оторву ему хвост, когда поймаю! Кервель, Вереск, Гравилат и вы двое - да, вы - за мной! Куда они побежали?
- Он повел всех вниз, сэр, - ответил Гравилат.
- Показывай дорогу! - рявкнул Дурман.
Когда отряд выбрался из Крикса, офицеры содрогнулись при виде мрачного неба и начинающегося ливня. Но гнев Генерала Дурмана пугал их куда больше. Они задержались ровно настолько, чтобы отбарабанить сигнал тревоги, и помчались в направлении железной дороги.
Вскоре гвардейцы заметили следы крови, еще не смытой дождем, и следы повели их к вязу, к изгороди, на запад от Эфрафы.

* * *

Шишак выглянул из-под арки на другую сторону насыпи, сел и огляделся. Ни Ореха, ни Кехаара. Впервые после того, как он набросился на конвой, Шишак встревожился и растерялся. В конце концов, Кехаар ведь мог и не понять утром его иносказаний. И с самим Орехом тоже могло произойти что угодно. А если все погибли, если разбежались и потерялись, и теперь некому их встретить? Тогда Шишаку остается только водить крольчих по полям до тех пор, пока патруль не нападет на след и не прикончит всех до одного.
- Не бывать этому, - процедил сквозь зубы Шишак. - На худой конец, перейдем на тот берег и попробуем спрятаться в лесу. Проклятое плечо! Мешает больше, чем я думал. Ладно, попытаюсь-ка отвести их к деревянному мосту. Если нас не перехватят по дороге. Может, дождь задержит погоню. Но вряд ли.
Он вернулся к крольчихам, которые ждали под аркой. Вид почти у всех был совершенно растерянный. Хизентли говорила, что их защитит большая птица, что новый офицер придумал какую-то хитрость - хитрость, которая собьет с толку Генерала Дурмана. Но вышло все не так. С насыпи лились потоки воды, и земля под аркой постепенно превращалась в грязное месиво. Впереди не было видно ничего, кроме тропинки, которая вела сквозь заросли крапивы в большое широкое поле.
- Вперед! - крикнул Шишак. - Уже недалеко. Там вы будете в безопасности.
Крольчихи вскочили немедленно. «В этой эфрафской дисциплине что-то есть», - с мрачным удовлетворением подумал Шишак, выскочив из-под арки навстречу шквальному ветру.
За ильмами к заливному лугу тянулась ровная широкая колея, наезженная фермерскими тракторами, - та самая, по которой три ночи назад Шишак, оставив в лодке Ореха, поднялся к Эфрафе. Теперь ее развезло - кролики очень такого не любят, - но вела она прямо к реке, да и Кехаару на открытом месте легче будет их заметить, если он сейчас вылетит на поиски.
Но только он двинулся с места, как сбоку раздался голос:
- Остановись, Тлайли! Что ты здесь делаешь? Куда ты?
Все время Шишак ждал появления Капитана Дремы и решил, если понадобится, живым его не отпускать. Но теперь, глядя, как тот бежит сбоку, сдержанный и спокойный, всего лишь с четверкой патрульных против целой оравы отчаявшихся беглецов, и не боится ни бури, ни расплывающейся под ногами грязи, Шишак ощутил лишь горькое сожаление оттого, что им пришлось стать врагами, и подумал, с каким удовольствием он предпочел бы забрать Дрему с собой.
- Уходи, - ответил Шишак. - Не пытайся нас остановить, Дрема. Я не хочу тебе зла. - Потом обернулся и крикнул: - Блэкавар, подтянись! Если кто отобьется, попадет к патрульным!
- Лучше вернитесь! - крикнул, не отставая ни на шаг, Дрема. - Я ведь все равно не выпущу вас из виду, куда бы вы ни свернули. За вами уже послали погоню - я слышал сигнал. А когда они будут рядом, у вас не останется ни малейшей надежды. Ты ведь весь в крови.
- Проваливай! - рявкнул ему Шишак. - Прежде чем меня прикончат, ты сам зальешься кровью!
- Сэр, разрешите мне разобраться с ним? - И Блэкавар повернулся к Дреме: - Второй раз тебе меня не одолеть.
- Нет, - ответил Шишак, - ему только и нужно, что задержать нас. Не останавливаться!
- Тлайли! - вдруг раздался сзади крик Тетатиннанг. - Генерал! Генерал! Что же делать?!
Шишак оглянулся. При виде Генерала дрогнуло бы самое отважное сердце. Генерал первым выскочил из-под арки и бросился к беглецам, рыча от ярости. За ним мчался патруль. С полувзгляда Шишак узнал Кервеля, Гравилата и Крестовника. Следом среди других бежал и огромный, свирепого вида офицер, в котором Шишак узнал Вереска, главу Ауслафы. В мозгу промелькнула мысль: если попытаться удрать одному, они, может быть, догонять не станут да еще и обрадуются, что так легко от него отделались. Иначе смерть. В ту же минуту Шишак услыхал голос Блэкавара:
- Сэр, вы сделали все, что могли, и дело уже почти выгорело. Может, нам даже удастся кое-кого прикончить. Крольчихи ведь тоже умеют драться, когда надо.
Шишак быстро-быстро потерся носом о драное ухо Блэкавара, остановился и сел на задние лапы в ожидании Генерала.
- Ах ты, паршивая грязная тварь, - сказал Генерал. - Ты, кажется, посмел напасть на полицейского! Ты сломал ему ногу! Ты навсегда останешься здесь. Тебе незачем возвращаться в Эфрафу.
- Полоумный погонщик рабов, - ответил Шишак - Посмотрим, как это у тебя получится.
- Прекрасно, - прорычал Генерал, - и кого только мы берем к себе! Вереск, Дрема, кончайте с ним! Остальных гнать всех обратно. Блэкавара оставьте мне.
- Фрит небесный! - воскликнул Шишак. - Да такого мерзавца и кроликом-то не назовешь! Разрази тебя гром вместе с твоей поганой Ауслой!
И в то же мгновение все небо с треском расколола ослепительная стрела молнии. В мгновенной вспышке далекие деревья словно подскочили ближе. И тотчас последовал удар грома. Высокий, раздирающий звук прокатился как будто над самой головой, набрал силу, и что-то огромное разорвало воздух. Дождь хлынул как из ведра. За несколько секунд земля покрылась водой на целый дюйм, обрушившись серой, вспыхивающей мириадами мгновенных искр плотной завесой. Остолбенев от неожиданности, промокшие насквозь кролики замерли под проливным дождем, словно пригвожденные к месту.
В голосе Шишака пронеслось: «Тебе-то гроза не помеха, Тлайли. Действуй».
Задыхаясь, вскочил он на ноги и пнул Блэкавара:
- Вперед. Толкни Хизентли. Нам пора.
Он потряс головой, стараясь стряхнуть заливавшие глаза капли. Перед ним, съежившись в грязи, сидел вовсе не Блэкавар, а сам Генерал Дурман. Он пялил на Шишака глаза и царапал когтями размокшую жижу.
- Я сам тебя прикончу! - рявкнул Генерал. Длинные передние зубы торчали у него, как у крысы. Испуганный Шишак не сводил с них глаз. Он понимал, что Генерал намного тяжелей и непременно попытается прыгнуть первым, чтобы придавить Шишака всем весом. Нужно успеть шмыгнуть в сторону и достать Дурмана когтями. Шишак неуклюже отодвинулся в сторонку и растянулся в грязи. Почему Дурман медлит? И тут Шишак сообразил, что Генерал смотрит не на него, а куда-то мимо. Вдруг Генерал неожиданно отскочил назад, а сквозь все заглушающий шум ливня раздался яростный вопль:
- Йарк! Йарк! Йарк!
Какая-то белая большая птица налетела на Генерала, а тот лишь пытался укрыть, заслонить голову лапами.
- Месгер Шишак, наши пегуг!
Все перед Шишаком поплыло, как во сне. Изумленный, он не верил собственным глазам. Он услышал крик Кехаара, который камнем упал на Вереска. Он почувствовал, как на рану в плече хлещет холодный дождь. Сквозь завесу ливня промелькнул Генерал, который метался среди своих офицеров и гнал их к канаве на краю поля. Он увидел, как Блэкавар наскочил на Дрему и Капитан пустился наутек. Потом он услышал, как кто-то рядом сказал: «Привет, Шишак. Шишак! Шишак! Эй, Шишак! Что надо делать?». Это был Серебряный.
- Где Орех? - спросил Шишак.
- Ждет нас в лодке. Эй, да ты ранен! Что…
- Ну-ка собери вон тех крольчих, - приказал Шишак.
Поднялась невообразимая суматоха. Крольчихи, потрясенные до глубины души, едва способные двинуться с места, ничего не понимая, по команде Серебряного по одной, по двое, стали спускаться к реке. Мелькали знакомые лица: вот Желудь - он явно испуган, но полон решимости не отступать; вот Одуванчик подбадривает Плошку; вот Плющик и Дубок торопятся к Кехаару, единственной из птиц, кто посмел взлететь в такую грозу. Серебряный с Шишаком, как могли, собрали всех вместе, и Шишак приказал уводить крольчих к лодке.
- Идите к Черничке, идите к Черничке, - повторял своим Серебряный. А Шишаку пояснил: - Я расставил по дороге троих наших, чтобы не сбиться с пути. Сначала Черничку, потом Колокольчика, а потом, ближе к берегу, - Пятика.
- А вот уже и Черничка, - сказал Шишак.
- Ты все-таки сделал это, Шишак! - воскликнул Черничка, дрожа от холода. - Туго пришлось? Боже, твое плечо!..
- Это еще не конец, - буркнул Шишак - Все прошли?
- Ты последний, - ответил Черничка. - Идем скорее! Чудовищная погода.
Рядом опустился Кехаар.
- Местер Шишак, - сказал он. - Я лететь на тех поганцев, но они спежали, они ф канафе. Мне там их не тостать. Они сзади фас.
- Они не отстанут, - сказал Шишак. - Слышишь, Серебряный, они догонят нас прежде, чем мы выберемся к лодке. Вдоль луга кусты растут густо, и они этим воспользуются. Желудь, назад! Держись подальше от канавы!
- Все к Колокольчику! Все к Колокольчику! - метался из стороны в сторону Серебряный.
Колокольчик сидел на краю поля возле изгороди. Он таращил глаза и еле удерживался на месте, чтобы не броситься наутек.
- Серебряный, - сказал он, - я заметил отряд. Это, наверное, эфрафцы. Они выбрались из канавы и спустились на луг. Они еще далеко. У них там такой громила, какого я сроду не видел.
- Они не заставят себя ждать, - проворчал Серебряный. - Та-ак, Плющик. А это кто? Желудь и с ним две крольчихи. Кажется, все. Давай-ка быстро отсюда!
До реки оставалось совсем немного. Но среди всех этих мокрых кустов, камышей и осоки, ям и луж беглецы потеряли дорогу. Каждую секунду ожидая нападения, они метались туда-сюда, натыкаясь то на крольчих, то друг на друга, но все-таки продвигались вперед. Без Кехаара они вообще бы все потерялись и никогда бы не вышли к реке. Поморник летал взад-вперед по прямой, к берегу и обратно, то и дело спускаясь к Шишаку, чтобы сказать, где потерявшаяся крольчиха.
- Кехаар, - сказал Шишак, когда они остановились, поджидая ковылявшую по мокрой, поникшей крапиве Тетатиннанг, - слетал бы ты посмотрел, где эфрафцы. Они должны быть уже где-то рядом. Почему они не атакуют? Нас сейчас можно всех переловить по одному. Не понимаю, что они задумали.
Кехаар вернулся очень скоро.
- Пряшутся под мостом и ф кустах, - доложил поморник. - Я спустился, и тот, польшой такой, хотел драться со мной.
- Да ну? - удивился Шишак. - Осмелел подлец. Ну я ему покажу.
- Они тумают, фы пойтете черес мост или по перегу. Они не снают лодку. Фы пошти пришли.
Из кустов выбежал Пятик.
- Шишак, нам никак не усадить их в лодку! - крикнул он. - Они мне не верят. Они все спрашивают, куда ты пропал.
Шишак бросился вслед за Пятиком и выскочил на зеленую тропинку, которая шла вдоль берега. Вода покрылась рябью, и по ней шелестел дождь. Вода в реке поднялась совсем немного. Лодка стояла по-прежнему, как и запомнил Шишак, - одним концом на берегу, другим - в воде. На носу, скорчившись, сидел Орех, уши его обвисли, шкура насквозь промокла, шерсть прилипла. В зубах он держал веревку. Рядом с ним сидели Желудь, Хизентли и еще две крольчихи, но все остальные сгрудились на берегу. Черничка безуспешно пытался уговорить их перебраться в лодку.
- Орех боится, что не удержит веревку долго, - сказал он Шишаку. - Она держится на волоске. А эти твердят, что ждут своего офицера.
Шишак повернулся к Тетатиннанг:
- Сейчас вы увидите поразительный фокус. Ну-ка усади всех рядом с Хизентли. Поняла? Всех - и быстро!
Не успела Тетатиннанг ответить, как одна из крольчих испуганно вскрикнула. Чуть ниже по течению из кустов показался патруль Дремы и направился в их сторону. С другой стороны приближались Вереск, Кервель и Крестовник. Крольчиха метнулась к кустам. Но едва она коснулась первых веток, навстречу выступил сам Генерал. Он зарычал и страшно, изо всех сил, хлестнул ее по глазам. Крольчиха развернулась и, ослепленная болью, ничего не видя перед собой, побежала к лодке.
Шишак понял, что Генерал после встречи с Кехааром успел не только прийти в себя, но и придумать новый план. Ливень и трудный путь выбили беглецов из колеи и расстроили их ряды. А Дурман собрал своих офицеров в канаве и прошел по ней, недосягаемый для поморника, к самому лугу. Оттуда они прямиком спустились к деревянному мостику, о котором наверняка знали давным-давно, и засели в кустах. Но Дурман быстро сообразил, что беглецы не пойдут к мосту, и послал Дрему в обход, чтобы отрезать путь к отступлению. Дрема же выполнил приказ быстро и точно. Теперь Генерал решил драться на берегу. Он прекрасно понимал - Кехаару везде не поспеть, а в кустах от него увернуться нетрудно. И хотя офицеров было вдвое меньше, но драться они умеют, как никто; к тому же почти все крольчихи до смерти боятся Дурмана. Он загнал их к реке, и сейчас офицеры врежутся в самую гущу и перебьют всех, кого смогут. Да и тем, кто сумеет вырваться, бегать осталось недолго.
«Генерал и мысли не допускает, что мы можем сбежать, - думал про себя Шишак. - Если бы три дня назад я знал об Эфрафе столько же, что и сейчас, мне бы в голову не пришло туда сунуться. Надеюсь, он не успел догадаться, зачем нам лодка? Я бы не удивился».
Шишак метнулся по мокрой траве к берегу и вспрыгнул на нос рядом с Орехом.
- Одуванчика нет, - сказал Черничка. - Только его.
Орех первый принял решение.
- Значит, его придется оставить. Позор, конечно, но эти ребята через секунду будут в лодке, а нам с ними не совладать.
Не сводя с Генерала глаз, Шишак проговорил:
- Одну минуту, Орех. Я их задержу. Мы не можем оставить им Одуванчика.
Генерал процедил сквозь зубы:
- Я поверил тебе, Тлайли. А теперь поверь мне и ты. Либо вы броситесь в реку, либо вас растерзают в клочья. Всех. Живым не уйдет никто.
Тут Шишак заметил в кустах, прямо за спиной Генерала, Одуванчика. Бедняга не знал, что делать.
- Крестовник! Вереск! - приказал Дурман. - Ко мне! По моей команде - прямо вперед. Птица здесь не страшна… - Вот она! - крикнул Шишак. Дурман шарахнулся и задрал голову. Одуванчик стремглав выскочил из кустов, перелетел одним махом тропинку и рухнул в лодку рядом с Орехом. Веревка разорвалась, и ялик сорвался с места, уносимый ровным течением. Через несколько секунд оно вынесло кроликов на середину реки. Так они и поплыли к югу.
Шишак оглянулся, и последнее, что он увидел на берегу, на том самом месте, где только что была лодка, среди ивовых веток, - вытаращенные глаза остолбеневшего Генерала. Шишак вспомнил Уотершипский холм и глаза ястреба, заглянувшего в нору, куда только что шмыгнула чудом спасшаяся от него мышь.

Часть четвертая
ОРЕХ-РАХ

39.
МОСТЫ

Лодочник, пой, лодочник, пой.
Лодочник, лодочник, спляшем со мной.
Спляшем, лодочник, спляшем.
Будем плясать, до светла танцевать
И только утром отправимся спать.
Хей, хой! Лодочник мой
Поплывет по реке вниз в Огайо.
Американская народная песня
На любой другой речке Черничкин план провалился бы. Ялик или вовсе не отошел бы от берега, или сразу же сел на мель, или застрял бы в водорослях - да мало ли что. Но здесь, на Тэсте, нет ни галечных отмелей, ни подводных зарослей. Течение, сильное, ровное, спокойно несется со скоростью пешехода и у берега, и на середине. И ялик как отплыл на несколько ярдов, так и заскользил - спокойно и ровно - подальше от страшного места.
Почти никто из беглецов даже не успел сообразить, что произошло. Эфрафские крольчихи ни разу не видели реку, да и Дубок с Плошкой вряд ли поняли, что такое лодка. Они - и не только они - просто доверились Ореху и выполнили приказ. Но вот что было ясно всем до единого - и кроликам, и крольчихам, - так это что Генерал Дурман потерпел поражение Измученные, промокшие, они свернулись клубочками, не в силах ни говорить, ни чувствовать ничего, кроме робкого облегчения, не в силах даже просто подумать о том, что их ждет впереди.
Но само ощущение облегчения - не важно, робкого или нет - говорило, насколько плохо они понимали, что происходит, и насколько велик был страх перед Генералом Дурманом; даже опасное путешествие показалось им счастливым избавлением. Все еще шел дождь. Вымокшие так, что уже не обращали на летящие капли никакого внимания, отяжелевшие от воды, кролики стучали зубами от холода. Ялик больше чем на дюйм залило дождевой водой. Валявшаяся на дне лодки маленькая оторвавшаяся деревянная планка теперь плавала в луже. Когда ялик отошел от берега, беглецы пришли в такое смятение, что поначалу воду заметили немногие, но теперь она донимала всех и на носу, и на корме, кроме Плющика и Тетатиннанг - они-то устроились на узенькой банке посередине. В довершение ко всему кролики плыли на виду всего света и ничего не могли с этим поделать. Наконец, управлять яликом они не умели и не знали, куда он их принесет. Но это беспокоило только Ореха, Черничку да Пятика.
Шишак в полном изнеможении лежал рядом с Орехом. Отчаянная храбрость, которая помогла ему выйти из Эфрафы, теперь улетучилась, давало знать себя раненое плечо. Несмотря на дождь, на пульсирующую боль, он готов был уснуть, растянувшись прямо на голых досках. Шишак открыл глаза и посмотрел на Ореха.
- Второй раз мне бы такого не сделать, Орех, - сказал он.
- Второго раза не будет, - отозвался Орех.
- Все висело на волоске, - продолжал Шишак, - а шансов - один на тысячу.
- Зато детям наших детей будет что послушать, - сказал Орех, намекая на кроличью поговорку. - Не нравится мне твоя рана. Как тебя угораздило?
- Да подрался с одним из Ауслафы, - ответил Шишак.
- С кем? - Орех ведь не знал, что такое полиция Совета.
- С грязной паршивой тварью, вроде Гафсы, - пояснил Шишак.
- А ты-то ему надавал?
- Конечно, иначе бы меня здесь не было. Надеюсь, он уже отбегал свое. Послушай, Орех. Крольчихи у нас теперь есть. Что дальше?
- Не знаю, - ответил Орех. - Надо спросить наших умников. А кстати, где Кехаар? Куда это он подевался? Он-то как раз должен знать что-то об этой штуке, на которой мы сидим.
При упоминании об «умниках» Одуванчик, сидевший за спиною Ореха, поднялся, пробрался по решетчатому полу на корму и вернулся с Черничкой и Пятиком.
- Мы как раз думаем, что будет дальше, - сказал им Орех.
- Ну наверное, - ответил Черничка, - скоро нас прибьет к какому-нибудь берегу, и можно будет выбраться отсюда и поискать укрытие. Но чем дальше нас отнесет от приятелей Шишака, тем нам же лучше.
- Оно конечно, - сказал Орех. - Но мы тут у всех на виду, а удрать некуда. Если заметят люди, то быть беде.
- Люди не любят ходить в дождь, - сказал Черничка. - И если на то пошло, то и я тоже, но сейчас для нас дождь - спасение.
В ту же минуту сидевшая рядом с ним Хизентли вздрогнула и подняла голову.
- Простите, сэр, что перебиваю вас, - начала она, обращаясь к ним, как к эфрафским офицерам, - но там птица - белая птица, она летит к нам.
Сквозь завесу дождя над рекой возник Кехаар и опустился на нос ялика. Крольчихи испуганно шарахнулись в сторону.
- Местер Орех, - сказал поморник, - скоро мост. Фидите мост?
Никому из кроликов и в голову не пришло, что они плывут вдоль тропинки, по которой бежали перед грозой. Тогда берег скрывала от глаз живая изгородь, да и вся река выглядела по-другому. Но теперь впереди, совсем близко, они рассмотрели тот самый мост, по которому впервые перешли через Тэст. Они сразу узнали его, потому что и с реки, и с берега он выглядел одинаково.
- Может, фам удастся под ним пройти, а мошет, и нет, - сказал Кехаар. - Но фы фсе равно сидите сдесь.
Прямой - не арочный - мост опирался у берега на низенькие быки. Нижние металлические фермы абсолютно ровно, параллельно глади воды, лежали над ней всего в дюймах в восьми. Орех вовремя понял, о чем говорил Кехаар. Если ялик и проскочит под фермой, то ферма пройдет над головой не больше чем на расстоянии когтя. Любого, кто хоть чуть высунется из лодки, зацепит и наверняка смахнет в воду. Орех спрыгнул в собравшуюся на дне лужу и протолкался между мокрыми сгрудившимися кроликами на корму.
- Всем лечь на дно! Всем лечь на дно! - крикнул Орех. - Дубок, Серебряный - всем! Ну и пусть мокро, Ты и ты, как там тебя? А-а, Блэкавар? Давай на дно. Быстро!
Он, как и Шишак, обратил внимание, до чего же быстро все эфрафцы выполняют приказы. Орех увидел, как поднялся в воздух и скрылся за деревянными балками Кехаар. Под мостом с обеих сторон путь течению преграждали крепкие опоры, и оно несло здесь немного сильнее. Ялик было проплыл в проем, но вдруг один конец занесло, да так, что у Ореха душа ушла в пятки; он отвел глаза и стал смотреть на берег. Пока Старшина трясся от страха, мост наплывал на них темной массой, точь-в-точь снежная глыба, которая вот-вот сорвется с ветки. Орех прижался ко дну ялика. Кто-то жалобно пискнул и стал карабкаться наверх прямо через Ореха. Потом раздался сильный удар, по всей лодке прошла дрожь, и ровное ее скольжение прекратилось. Потом что-то царапнуло о борт, стало темно, и над ними, почти касаясь голов, нависло брюхо моста. На мгновение Ореху показалось, что он в норе. Потом брюхо исчезло, ялик выскользнул на свободу, и Орех увидел Кехаара. Мост кончился, и беглецы вновь понеслись вниз по течению.
Наступил на Ореха, как выяснилось, Желудь. Его зацепило балкой и подбросило в воздух. Ошеломленный, Желудь все же остался цел и невредим.
- Я не сразу выполнил приказ, Орех-рах, - сказал он. - Надо было бы мне немного пожить в Эфрафе.
- Недолго бы ты протянул, - ответил Орех. - И боюсь, вот та крольчиха - вон та, на другом конце лодки - и там мало чему научилась.
Под мостом одна из крольчих решила вдруг выбраться из лужи, и ее ударило балкой по спине. Спину ей точно покалечило, но Орех пока не понял, серьезно или нет. Он увидел рядом с крольчихой Хизентли и решил, что, раз он не в силах помочь, лучше не вмешиваться. Он оглядел всех своих мокрых, замызганных товарищей и сравнил их с Кехааром, смелым, щеголеватым.
- Нам надо выбраться на берег, Кехаар, - сказал он. - Как это сделать? Кролики, как ты понимаешь, не созданы, чтобы плавать.
- Фам не останофить лодку. Но тальше еще один мост. Он ее и останофит.
Ничего не оставалось делать, только ждать. Их несло все дальше вниз, и вскоре они оказались у излучины, где река поворачивает на запад. Течение было таким же ровным, оно вынесло ялик на середину и медленно развернуло. Происшествие с Желудем и крольчихой так всех перепутало, что они не смели шелохнуться и сидели с несчастным видом, почти по уши в луже. Орех пробрался на нос и посмотрел вперед.
Река здесь стала шире, и течение замедлилось. На ближнем, обрывистом, берегу тесно стояли густые деревья. На противоположном - раскинулись широкие заливные луга. Пологий, зеленый, похожий на покосы Уотершипских склонов берег тянулся насколько хватало глаз. Орех надеялся, что их прибьет где-нибудь на той стороне, но течение спокойно уносило ялик все дальше. Пологий берег остался позади, и теперь обрывы стояли по обеим сторонам. Ниже по течению реку перегораживал второй мост - о нем и говорил Кехаар.
Мост был старый, из потемневших от времени кирпичей. У берега, слева и справа, он зарос плющом, валерианой и лиловатой льнянкой. Мост лежал на четырех опорах, между которыми темнели низенькие арки, высотой едва ли намного больше фута - почти как в дренажной трубе. А сквозь арки с обратной стороны слабо пробивались лучи дневного света. Опоры были прямые, но возле них собрался речной мусор - водоросли и палки, - который постоянно наносило течением.
Орех сразу сообразил, что ялик доплывет до моста и застрянет. И когда оставалось совсем чуть-чуть, Орех снова спрыгнул на дно. Но на этот раз предосторожность оказалась лишней. Ялик развернулся, ударился о две опоры разом, тихонько царапнул по кирпичу и остановился. Он застрял.
За пятнадцать минут их отнесло меньше чем на полмили.

Предыдущая страница 21 Следующая страница


Обитатели Холмов 22

Орех положил на борт передние лапы и с любопытством огляделся. Внизу под мостом, возле опор, бурля, кружила вода. Берег слишком крут и слишком далеко - на него не запрыгнешь. Орех повернулся и посмотрел вверх. Кирпич гладкий. На середине между ними и ограждением - карниз. Тоже не взобраться.
- Что делать, Черничка? - спросил Орех, глядя на ободранный нос лодки. - Ты нас в это втянул. Давай вытаскивай.
- Я не знаю как, Орех-рах, - ответил Черничка. - Такое мне и в голову не приходило. Похоже, придется поплавать.
- Поплавать? - переспросил Серебряный. - Не нравится мне все это, Орех-рах. Ясно, что плыть недалеко, но посмотри на берег. Выбраться здесь мы не сможем, а значит, нас понесет течением прямо под мост.
Орех заглянул под арку. Но почти ничего не увидел. Темный короткий тоннель был не длиннее ялика. Течение, кажется, там ровнее. Похоже, препятствий нет никаких, места под аркой для головы плывущего кролика вполне достаточно. Но арка была слишком узкой, и Ореху никак не удавалось рассмотреть, что же гам, по другую сторону. Начинало смеркаться. Вода, зелень листьев, движущиеся отражения крон, фонтанчики дождевых капель и какая-то странная серая штука, которая, кажется, вертикально торчит из воды, - вот и все, что ему удалось разобрать. Шум дождя глухо отдавался в тоннеле. Ореха тревожил этот гулкий, звенящий звук, отраженный от перекрытий, совершенно не похожий на знакомые шорохи в земляных тоннелях. Орех обернулся к Серебряному и Черничке.
- Мы застряли накрепко, - сказал он. - Но оставаться нам тут нельзя. Где же выход?
Над ними, на ограждении моста, появился Кехаар, стряхнул с крыльев дождевые капли и слетел в лодку.
- Лодка фсе, - заявил он. - Польше не шдать.
- Но как же мы доберемся до берега, Кехаар? - обратился к нему Орех.
Поморник удивился:
- Сопака плафает, крыса плафает. А вы не плафаете?
- Мы тоже умеем плавать, но недалеко. А берег слишком для нас крутой. Против течения нам не выплыть, оно нас снесет в эти тоннели, а что там - неизвестно.
- Там карошо - фам понрафится.
Орех растерялся. Кехаара разве поймешь? Он же не кролик. А Большая Вода - какая она ни на есть - наверняка еще страшней, чем река, и Кехаару тут все нипочем. Лапинь он знает плохо, говорит всегда коротко, самыми простыми словами. Кролики спасли ему жизнь, и Кехаар в ответ сделал для них что мог, но Орех отлично понимал, что все равно поморник презирает их за робость, беспомощность, их бескрылость, привязанность к дому. Он часто теряет терпение. Попытался ли он взглянуть на берег глазами кролика? Что за мостом - слабое течение, низкий, пологий берег, куда все они выберутся без труда? Чересчур это хорошо. А вдруг Кехаар торопит их лишь потому, что ему просто кажется все легко? На это больше похоже. Предположим, один из них спрыгнет в воду и поплывет по течению - что с того остальным, если он не вернется?
Бедный Орех огляделся по сторонам. Серебряный зализывал рану на плече Шишака. Черничка, натянутый как струна, сидел на скамейке и дрожал от страха, думая о том же, что и Орех. И пока Орех размышлял, Кехаар вышел из себя:
- Йарк! Шорт, кролик не карош. Што делать, я покашу.
Он неуклюже спрыгнул с задранного носа лодки. Нос вошел почти в самый тоннель. Кехаар сел на воду, как кряква, течение понесло его прямо под арку, и он скрылся из виду. Вглядываясь в темноту, Орех поначалу ничего не увидел. Потом на другой стороне, на фоне пробивавшегося света, возник черный силуэт Кехаара. Он выплыл из-под моста, свернул в сторону и исчез.
- Ну и что это доказывает? - сказал Черничка, стуча зубами. - Он умеет плавать, умеет грести своими лапами с перепонками. Он не вымок насквозь, не продрог и не стал от воды тяжелей раза в два.
Кехаар уже снова устраивался на ограждении моста.
- Надо плыть, - коротко бросил он. Несчастный Орех все никак не мог решиться.
Снова заныла нога. А вид Шишака - не кого-нибудь, а Шишака, - полубесчувственного от усталости, не принимавшего никакого участия в разговоре, окончательно сбил с толку. Орех знал - у него недостанет духу гнать Шишака в воду. Ужасное положение. Орех приподнялся на скользких досках и заметил, что рядом сидит Пятик.
- Орех, я пойду, - спокойно сказал он брату. - Мне кажется, все будет в порядке.
Он поставил передние лапки на борт ялика. Потом вдруг все замерли. Одна из крольчих забарабанила по решетчатому днищу. Сверху раздался звук приближающихся шагов, человеческие голоса и запах горящих белых палочек.
Кехаар улетел. Никто из кроликов не шелохнулся. Шаги приближались, голоса стали громче. Они были уже на мосту, до них - как до верхушки кустов. Инстинкт гнал кроликов прочь - бежать, спрятаться. Орех перехватил полный ужаса взгляд Хизентли и старался смотреть на нее как можно строже, пытаясь заставить не двигаться. Голоса, запах человечьего пота, кожи, горящих палочек, боль в ноге, сырой гулкий тоннель - все это уже было когда-то. Почему эти люди его не замечают? Они просто не могут его не заметить! Он лежит возле самых их ног. И он ранен. И люди пришли за ним.
Потом звуки и запахи стали слабее, шаги затихли. Люди перешли через мост, даже не взглянув за ограждение. Они ушли.
И Орех решился.
- Значит, так, - сказал он. - Всем в воду. Давай-ка, Колокольчик, ты, кажется, хотел побыть водяным. За мной. - И он вспрыгнул на банку и подошел к борту.
Но следом за ним пошел Плошка.
- Быстрее, Орех-рах, - пискнул Плошка, дрожа и стуча зубами. - Я с тобой. Только давай быстрее.
Орех закрыл глаза, перевалился через борт и упал в воду.
И, как в Энборне, его тотчас же пронизал холод. Да вдобавок он мгновенно почувствовал, что такое течение. Его повлекло какой-то силой, словно ветром, но ровно и безмолвно. Он беспомощно плыл в душном холодном тоннеле, не чувствуя под ногами никакой опоры. Орех испугался - он задыхался, барахтался, пытался, задрав голову, глотнуть воздуха, цеплялся когтями за грубые кирпичи под водой, снова терял их, и его относило все дальше. Но вдруг течение ослабело, тоннель закончился, стало светло, и он снова увидел над собой небо и кроны деревьев. Барахтаясь, Орех почувствовал под ногами что-то твердое, оттолкнулся, потом еще и еще и в ту же минуту коснулся мягкой земли. Он рванулся вперед и чуть не по уши увяз в жидкой грязи. Орех выбрался на болотистый берег. Пытаясь отдышаться, несколько минут он лежал неподвижно, потом отер лапами мордочку и открыл глаза. Первое, кого он увидел, был облепленный грязью Плошка, который выбирался из воды чуть поодаль.
Позабыв обо всех своих страхах, в приливе восторга и благодарности, Орех бросился к нему, и оба они дружно шмыгнули в подлесок. Орех ничего не сказал, но Плошка и не ждал слов. Сидя под кустиком пурпурного вербейника, оба молча смотрели на реку.
За мостом начиналась еще одна заводь. С обеих сторон по берегам рос густой лес и тянулись болотца, так что трудно было понять, где заканчивается река и начинается берег. В воде и на отмелях буйно росла зелень. Дно покрывала жидкая грязь, ил, в котором кролики, выбираясь на берег, проложили глубокие борозды. Немного наискосок от кирпичного мостика между противоположным берегом и тем самым местом, где сидели наши приятели, чуть ниже по течению, стояла решетка из тонких металлических прутьев. Когда чистят от водорослей рыбные плесы, потом их сносит течением, они застревают огромными плетями на таких решетках, а люди, надев болотные сапоги, собирают и складывают в кучи, чтобы использовать на полях как удобрение. На левом берегу гниющие водоросли лежали целыми грудами под деревьями. И вся заводь была зеленой, закрытой, сырой и сладко пропахла гнилью.
- Молодец Кехаар, - проговорил Орех, с удовольствием разглядывая эту зловонную пустыню. - Зря я ему не доверял.
При этих словах из-под моста выплыл третий кролик. Увидев, как он барахтается в воде, словно муха в паучьей сети, оба замерли от страха. Знать, что товарищ в опасности, ничуть не лучше, чем рисковать самому. Кролика отнесло к решетке, он проплыл вдоль нее, нащупал ногами дно и выбрался из мутной воды. Это был Блэкавар. Без сил он свалился на бок и, казалось, не замечал подошедших Ореха и Плошку. Потом он закашлял, его вырвало водой, и Блэкавар открыл глаза.
- Ну как ты? - спросил Орех.
- Более-менее, - отозвался Блэкавар. - Много ли нам еще предстоит сегодня, сэр? Я что-то очень устал.
- Здесь уже можно отдохнуть, - ответил Орех. - Но почему ты решился на такой риск? Мы ведь могли и погибнуть.
- Мне показалось, сэр, вы отдали приказ, - сказал Блэкавар.
- Понятно, - сказал Орех. - Что ж, боюсь, вся наша компания покажется тебе просто кучкой головотяпов. Когда ты прыгал, кто-нибудь за тобой собирался?
- Мне показалось, они очень нервничают, - ответил Блэкавар. - Нельзя их за это винить.
- Не в том дело. Но так можно и до беды досидеться, - раздраженно произнес Орех. - Если они еще протянут, кто-нибудь просто впадет в торн. Или вернутся люди. Если бы только им сказать, что все в порядке…
- Думаю, это возможно, сэр, - сказал Блэкавар. - Если я не ошибаюсь, нужно просто вернуться туда по берегу. Мне идти?
Орех смутился. Из всех рассказов о Блэкаваре он уже знал, что в Эфрафе это был всего лишь презренный арестант, который никогда даже не удостаивался чести стать гвардейцем. Сейчас он только что признался, что выбился из сил. И все же готов выполнять приказ.
- Пойдем вместе, - сказал Орех. - Хлао-ру, оставайся здесь за наблюдателя. Так или иначе, всех вынесет именно сюда. Если кому-нибудь понадобится помощь - помоги.
Орех и Блэкавар исчезли в зеленых зарослях. Выходившая к мосту тропинка шла по высокому берегу прямо над ними. Кролики вскарабкались наверх и, осторожно выглядывая из травы, огляделись. Тропинка была пуста - ни звуков, ни запахов. По ней они дошли до моста. Здесь берег почти полого спускался футов на шесть. Блэкавар без колебаний полез вниз, и, чуть помедлив, за ним заторопился и Орех. Как раз перед мостом, между ним и кустом терновника, над водой нависал торфяной пласт. Застрявший ялик торчал всего в нескольких футах от него.
- Серебряный! - крикнул Орех. - Пятик! Давайте гоните всех в воду. За мостом все в порядке. Сначала, если получится, сгоните крольчих. Нельзя терять время. Люди могут вернуться.
Оказалось совсем не так просто поднять растерявшихся, поглупевших от страха крольчих и растолковать им, что делать. Серебряный метался от одной к другой. Одуванчик же, едва увидев на берегу Ореха, тотчас спрыгнул с носа ялика в воду. За ним и Плющик, а Пятика Серебряный остановил.
- Если все уплывут, Орех, - крикнул он, - мне одному с этими крольчихами не справиться!
- Сэр, они послушаются Тлайли, - сказал Блэкавар прежде, чем Орех успел раскрыть рот. - Думаю, он один может их поднять.
Шишак все еще дремал на дне, в луже, где устроился еще перед первым мостом. Казалось, он крепко спит, но едва Серебряный коснулся носом его шкурки, Шишак с изумлением поднял голову.
- Привет, Серебряный, - сказал он. - Боюсь, это плечо еще доставит массу хлопот. И я ужасно замерз. А где Орех?
Серебряный объяснил. Шишак с трудом поднялся, и все увидели, что кровь так и не остановилась. Он, хромая, добрался до банки, вскарабкался на нее с трудом и позвал Хизентли.
- Послушай, все равно уже больше вымокнуть невозможно, так что давайте-ка в воду. По очереди, ну-ка! По очереди, иначе вы потопите или пораните друг друга.
Вопреки уверению Блэкавара, прошло немало времени, прежде чем лодка опустела. Сначала никто и понятия не имел, сколько крольчих удрало из Эфрафы, но на борту их казалось не меньше десятка. И только две сразу послушались вежливого приказа Шишака, остальные же были настолько измучены, что либо сидели съежившись, либо, вытянув шеи, тупо смотрели на воду, пока кто-нибудь не подталкивал их сзади. Несколько раз Шишак просил кого-нибудь плыть впереди крольчихи, и так под мостом скрылись Желудь, Дубок и Колокольчик. Крольчиха Трайонлоза оказалась раненой так серьезно, что ей понадобилась помощь сразу двоих - впереди поплыл Черничка, а сзади Тетатиннанг.
Стемнело, дождь перестал. Орех с Блэкаваром вернулись за мост к заводи. Небо расчистилось, гроза ушла дальше на восток, и на душе у всех полегчало. Но только в час «фа-Инле» из тоннеля наконец показался Шишак в сопровождении Пятика и Серебряного. Он едва держался на плаву, а стукнувшись о решетку, перевернулся и всплыл животом кверху, словно дохлая рыба. Течение вынесло его на отмель, а Серебряный помог перевернуться и встать на ноги. Орех и еще несколько кроликов встретили их на берегу, но Шишак по своей старой привычке довольно грубо и резко сразу оборвал разговоры.
- А ну, прочь с дороги! - рыкнул он. - Сейчас, Орех, я могу спать, и только спать, и Фрит тебе в помощь, если ты собираешься мне помешать.
- А вот так принято у нас, - сказал Орех вытаращившему глаза Блэкавару. - Ничего, ты быстро привыкнешь. Давай-ка тоже поищем себе свободное сухое местечко, может, и нам удастся соснуть.
Казалось, не было в этом лесу ни единого сухого пятачка, где не спал бы измученный кролик. Орех с Блэкаваром не сразу нашли упавшее дерево с ободранной с одного боку корой. Они забрались в его крону, устроились на гладких изогнутых сучьях, быстро согрев их своим теплом, и почти мгновенно уснули.

40.
ДОРОГА ДОМОЙ

Леди Кикори, леди Кикори,
Волк у двери стоит.
Он облизывается жадно
И с ухмылкой на нас глядит!
«Вздор, - ответила леди Кикори, - это лишь глупый сон».
Но у дома и впрямь оказался волк. Ох и голоден был же он.
Вальтер де ла Мар. «Дама Кикори»
Первое, что, проснувшись, услышал Орех, - это что ночью умерла Трайонлоза. Тетатиннанг была в отчаянии, потому что именно она уговорила Трайонлозу, самую умную и надежную крольчиху в Подразделении, бежать вместе с ними. Тетатиннанг не бросила ее одну под мостом, помогла выбраться на берег, устроилась на ночь рядышком, надеясь, что та к утру поправится. Но утром Тетатиннанг увидела, что Трайонлозы нет на месте, и, кинувшись на поиски, нашла в зарослях чуть ниже по течению. Очевидно, бедняжка почувствовала, что умирает, и, как и все животные, постаралась уйти подальше.
Эта новость огорчила Ореха. Он прекрасно отдавал себе отчет в том, что лишь везение помогло Шишаку вывести из Эфрафы столько крольчих и всем им - удрать от Генерала без драки. План-то они придумали отличный, но гроза и настойчивость эфрафской Ауслы едва его не погубили, так что, несмотря на все мужество Шишака и Серебряного, без Кехаара все пропало бы. А теперь Кехаар собирается улетать. Шишак ранен. Его, Ореха, собственная нога тоже дает себя знать. С крольчихами до Уотершипского холма не добраться так же легко и быстро, как они шли сюда. Орех задержался бы здесь на несколько дней, пока Шишак не поправится, а крольчихи не придут в себя и не привыкнут к вольной жизни. Но он прекрасно понимал, что этот лес абсолютно не подходит для долгой стоянки. И хотя им есть где укрыться, но земля здесь слишком сырая для кроликов. Кроме того, рядом наверняка проходит дорога (это оказалась самая людная дорога из всех, какие им доводилось видеть). Едва занялся день, оттуда - а она проходила совсем близко - поплыли звуки и запахи проезжающих «храдада». Это действовало на нервы, и крольчихи вздрагивали, мечтая как можно скорей убраться отсюда. Смерть Трайонлозы окончательно повергла всех в уныние. Раздражаясь от шума и гула, не зная, где подкрепиться - куда можно идти, куда нельзя, - крольчихи то и дело подбегали взглянуть на тело подруги и шепотом делились впечатлениями об этом странном и опасном месте.
Орех решил посоветоваться с Черничкой, и тот сказал, что его больше всего беспокоит лодка, которую того и гляди вот-вот обнаружат люди и подойдут совсем близко. Тогда-то Орех и понял, что надо немедленно уходить и поискать местечко, где можно как следует отдохнуть. По запахам и звукам Орех определил, что болотистый берег тянется далеко в обе стороны. На юге гудела дорога, а значит, им оставалось идти лишь на север, через мост, но во всяком случае этот путь все равно вел их к дому.
Орех позвал Шишака и вместе с ним поднялся на зеленую тропинку. Первый, кого они увидели, был Кехаар, склевывавший слизняков с кустика тсуги. Кролики молча подошли и принялись рядышком грызть невысокую травку.
Через некоторое время Кехаар сказал:
- Теперь у фас есть потрушки, местер Орех. Фсе ф порядке?
- Да. И без тебя нам никогда бы не удалось этого сделать, Кехаар. Мне сказали, вчера ты успел как раз вовремя и спас Шишаку жизнь.
- Этот плохой кролик - польшой, - он со мной драться. Ошень умный.
- Да. Но ты проучил его раз и навсегда.
- Та, та. Местер Орех, скоро сдесь будут люди. Что фы собираетесь делать?
- Мы хотим вернуться домой, Кехаар, если сможем, конечно.
- Тогда я сдесь не нужен. Я лечу к Польшая Фола.
- Мы еще увидимся, Кехаар?
- Фосфрашаетесь ф холмы? Пудете там?
- Да, именно туда мы и пойдем. С такой командой это будет нелегкий путь, да и наверняка эфрафские патрули шныряют повсюду.
- Фы доберетесь, а симой, когда ошень холодно, ошень много шторм на Польшая Фода, летит много птиц. И тогда я фернусь, посмотрю, как фы живете.
- Не забудь, Кехаар. Хорошо? - сказал Шишак. - Мы будем ждать тебя. И давай ты слетишь неожиданно, как вчера?
- Та, та. И напугать всех потрушек и малышей, и фсе маленькие Шишаки расбегутся.
Кехаар взмахнул крыльями и поднялся в воздух. Он пролетел над мостом. Потом развернулся влево, вернулся к зеленой тропинке и камнем упал вниз, чиркнув крыльями над самыми кроличьими головами. Издав свой яростный крик, Кехаар полетел к югу. Кролики смотрели ему вслед, пока он не исчез за деревьями.
- Улетай, большая птица, - произнес Шишак. - Знаешь, когда я смотрел на нее, мне казалось, что я тоже могу взлететь. Ох уж эта Большая Вода. Хотелось бы мне хоть одним глазком взглянуть на нее.
Орех все не мог отвести глаз от деревьев, за которыми скрылся Кехаар, и вдруг заметил в конце тропинки, где траву перерезала дорога, дом. Облокотившись на изгородь, стараясь не шевелиться, возле дома стоял человек и внимательно смотрел прямо на них. Орех застучал и шмыгнул в подлесок, Шишак за ним.
- Знаешь, о чем он сейчас думает? - сказал Шишак. - Он думает об овощах на своем огороде.
- Знаю, - ответил Орех. - И если кому-то из наших взбредет в голову та же мысль, мы с тобой никого не удержим. Чем быстрее мы отсюда смоемся, тем лучше.
И вскоре кролики уже мчались на север через лесок. Шишак быстро понял, что длинные перебежки ему пока не под силу. Рана болела, плечо уставало почти сразу. Орех все еще хромал, а крольчихи - пусть старательные и послушные - никак не могли приноровиться к жизни бездомных бродяг. Это были трудные дни.
За это время - а погода установилась ясная, небо сияло голубизной - Блэкавар не раз показал, на что он способен, так что Орех мог теперь положиться на него ничуть не меньше, чем на любого из своих старых друзей. Он и мечтать не мечтал о таком товарище. Даже Шишак, решив вывести его из Эфрафы, действовал просто из одной только жалости к несчастной жертве жестокого Генерала. А он - «несчастная жертва», - избавившись от унижений, почуяв дружескую заботу, неожиданно оказался сметливей многих других. История Блэкавара была необычной. Мать его родилась не в Эфрафе. Она росла в городке в Ореховом лесу, на который напал Генерал Дурман и взял в плен всех ее сородичей. В Эфрафе у нее был только один друг - Капитан Ауслы. Он погиб в одном из рейдов Внешнего Патруля. Блэкавар гордился своим отцом и мечтал, когда вырастет, стать офицером. Но что удивительно, с этой мечтой в нем уживалась унаследованная от матери неприязнь к Эфрафе. Когда Блэкавара в конце концов направили в Подразделение Капитана Кровца, тот, хоть и хвалил его за выносливость и за храбрость, не оставил без внимания и горделивую независимость новичка. Потому когда Капитану Кервелю понадобился в помощь младший офицер, на Правый Фланг направили не Блэкавара, которого предложил было даже сам Совет, а Гравилата. И Блэкавар, зная себе цену, понял, что Совету не нравятся офицеры с нездешней кровью. Тогда же, горько обиженный, он познакомился и тайком подружился с Хизентли. Это он посоветовал недовольным Эфрафой крольчихам собраться вместе. Это именно Блэкавар уговорил Хизентли попытаться добиться разрешения покинуть племя. План его был прост - если крольчихи получат такое разрешение, они попросили бы отпустить с ними и Блэкавара, чтобы он защищал их в пути. Но надежда рухнула, и Блэкавар решился на побег. Поначалу он думал бежать не один, но его, как и Шишака, измучил страх заговорщика; нервы, натянутые до предела, не выдержали, и, в конце концов, Блэкавар решил все же попытать счастья в одиночку и попался Дреме. Назначенное Советом наказание сломило деятельный характер, потому Шишак и подумал, что видит перед собой просто смирившегося калеку. Но стоило этому калеке услышать в канаве шепот Шишака, он снова воспрянул духом и, что, наверное, под силу не каждому, готов был рискнуть головой и второй раз испытать судьбу. Теперь же, среди беспечных пришельцев, Блэкавар вспомнил все, чему научился в Аусле, это здорово помогало им в трудную минуту. Он не только мог выполнить каждое поручение, но и сам давал полезные советы, особенно когда дело касалось разведки. Орех, готовый послушать каждого, если считал совет дельным, соглашался с Блэкаваром почти во всем и радовался тому, что великодушный, но довольно сентиментальный порыв Шишака - к которому Блэкавар, естественно, чувствовал глубочайшее уважение - пошел им только на пользу.
После нескольких дней медленного, осторожного, не раз прерывавшегося бега, в час, когда солнце уже клонилось к вечеру, кролики снова вышли к Поясу Цезаря, но намного западнее, чем прежде, на невысокий холм, там, где заканчивался лес, переходя в крохотную рощицу. Все устали, и после еды («„Силфли“ вечером, когда хочешь, как ты и пообещал», - сказала Хизентли Шишаку) Колокольчик и Плющик предложили Ореху вырыть несколько нор и устроить хорошую передышку на несколько дней. Орех хотел было согласиться, но тут заупрямился Пятик.
- Я знаю, всем нужен отдых, но почему-то мне не нравится эта мысль, Орех-рах, - заявил он. - И наверное, я должен сказать почему?
- Мне объяснять ничего не надо, - ответил брат. - Но, по-моему, на этот раз тебя никто не послушает. Кое-кто из крольчих уже «готов в мамаши», как сказал бы наш Кехаар, вот потому Колокольчик с Плющиком и затеялись с норами. Но вреда ведь от этого не будет, правда? «Норку выкопать успел - будешь жив и будешь цел».
Вернувшийся из самостоятельной разведки, в которую прихватил с собой Одуванчика, Блэкавар еще больше воспротивился этой затее.
- Это скверное место, Орех-рах, - сказал он. - Никакой Внешний Патруль не стал бы здесь останавливаться. Здесь часто бывают лисы. Нужно уходить, пока не стемнело.
Весь день у Шишака сильно болело плечо, он на всех ворчал и сердился. И тут вдруг решил, что Блэкавар просто умничает за чужой счет. Если послушать его и тащить всех, усталых, измученных, неизвестно зачем дальше - в конце концов, он, конечно, приведет их в какое-нибудь место, которое подойдет нашему славному эфрафцу. Оно будет, конечно же, безопасным, но не больше и ничуть не меньше, чем здесь, в этом лесочке, зато Блэкавара потом похвалят - вот, мол, уберег товарищей от лисы, которая на самом деле существует только в его воображении. Эфрафская деловитость Шишаку изрядно поднадоела. Пора бы сознаться, считал он, что это - одно надувательство.
- На этих холмах лисы водятся всюду, - резко продолжал Шишак. - Почему же именно сюда они вдруг заглядывают чаще, чем в любое другое место?
Блэкавар ценил вежливость не меньше других и потому сказал лишь одно:
- Я не могу точно ответить на твой вопрос. Просто я так подумал, а вот почему, мне объяснить трудно.
- Ах, просто подумал! - рявкнул Шишак. - Может быть, ты заметил помет? Или учуял запах? Или тебе это напела маленькая зелененькая мышка?
Блэкавар обиделся. Меньше всего на свете ему хотелось ссориться с Шишаком.
- Ты, кажется, принимаешь меня за дурака, - сказал Блэкавар, резче, чем обычно, и по-эфрафски четко выговаривая каждое слово. - Нет, там не было ни помета, ни запаха, но я уверен, что лис здесь много. Мы во время рейдов…
- А ты что-нибудь видел, слышал? - обратился Шишак к Одуванчику.
- Э-э… я не знаю, - промямлил Одуванчик. - Я хотел сказать, Блэкавар, кажется, ой-ой-ой как разбирается в таких делах, и он спрашивал меня, приходилось ли мне…
- Ну, так можно болтать всю ночь, - перебил Шишак. - Блэкавар, известно ли тебе, что в начале лета, когда мы еще были лишены удовольствия следовать твоим полезным советам, нам приходилось целыми днями бежать… - где только нам не пришлось бежать! - по полям, по вересковым пустошам, по лесам и холмам, и мы не потеряли ни единого своего товарища.
- Я только против того, чтобы рыть здесь норы, и все, - извиняющимся тоном сказал Блэкавар. - Свежие норы всегда заметны, а когда роют, звук разносится удивительно далеко, ты же сам знаешь.
- Оставьте его в покое, - сказал Орех, прежде чем Шишак успел раскрыть рот. - Не ты вывел его из Эфрафы, и не тебе его поучать, к тому же, Блэкавар, решаю, по-моему, здесь я. Наверное, ты прав, и риск есть. Но мы рисковали все это время, и нам придется еще рисковать до тех пор, пока мы не вернемся домой. Все устали так, что, похоже, все-таки лучше устроить себе передышку на день-другой. Ничего в этом страшного нет.
Вскоре после захода солнца норы были закончены, и на следующий день все наконец, отдышавшись, почувствовали себя намного лучше. Как Орех и предполагал, кое-кто сцепился, не поделив подружек, но, к счастью, обошлось без увечий. И к вечеру настроение в маленькой компании стало почти праздничным. Рана Ореха перестала болеть, у Шишака поджило плечо, и впервые после бегства из Эфрафы он повеселел. Исхудавшие, измученные крольчихи тоже наконец стали приходить в себя.
На второе утро кролики вышли в «силфли», лишь когда совсем рассвело. С юга подул легкий ветерок, и Колокольчик, первым выглянув из норы, вырытой в северном склоне, уверял, что учуял в нем запах кроликов.
- Это старик Падуб отправился нас разыскивать, - сказал он Ореху. - Знает кроличий нос - утром ветер принес запах дома…
- Где, взмахнувши хвостом, сядет он под кустом рядом с милой знакомой, - подхватил Орех.
- Но это же никуда не годится, Орех-рах! - воскликнул Колокольчик. - С Падубом там остались целых две знакомые.
- Подумаешь, ручные крольчихи, - отозвался Орех. - Надеюсь, за это время они научились бегать и шевелить мозгами, но все равно такими, как мы, им не стать никогда. Вот Ромашка, например, она ведь и в «силфли»-то не отходит далеко от норы, потому что знает - по-нашему ей не бегать. А посмотри на этих крольчих - они ведь всю жизнь провели под конвоем. А теперь, на свободе, - счастливы! Посмотри-ка вон на ту парочку под обрывом. Им кажется, они способны… о, Фрит великий!
Пока он говорил, из нависших над обрывом кустов орешника выглянула похожая на собачью рыжевато-коричневая морда, - выглянула бесшумно, как свет из туч. Лиса спрыгнула вниз рядом с крольчихами, схватила одну из них за загривок и одним прыжком взлетела обратно наверх. Ветер переменился, и запахло лисой. Кто-то забарабанил, замелькали хвостики, и кролики, все как один, кинулись в укрытие.
Орех, Колокольчик и Блэкавар оказались рядом. Взгляд у эфрафца был строгий и отчужденный.
- Бедняжка, - сказал он. - Понимаете, от долгой жизни в Подразделении инстинкты у них притупились. Надо же сделать такую глупость - есть в лесу под кустами, с наветренной стороны! Ничего, Орех-рах, и не такое бывает. Но послушайте, что я вам скажу. Если «хомба» одна - а нам бы крупно не повезло, если бы это оказалось не так, - нужно убираться отсюда еще до «на-фрита». Эта пока охотиться больше не будет. И я предлагаю удрать как можно скорее.
Пробурчав что-то в знак согласия, Орех отправился собирать кроликов. И вскоре они уже мчались на северо-восток по краю созревающего пшеничного поля. О погибшей никто не заговаривал. Компания пробежала почти три четверти мили, прежде чем Орех с Шишаком решили остановиться, чтобы передохнуть и заодно проверить, что никто не отстал. Когда подошли Хизентли и Блэкавар, Шишак сказал:
- Ты ведь предупреждал, что может случиться! А я-то тебя и слушать не захотел.
- Предупреждал? - сказал Блэкавар. - Не понимаю, о чем ты?
- О том, что там водятся лисы.
- Боюсь, мне сейчас не вспомнить, о чем речь. По-моему, никто ничего не знал наверняка. И в конце концов, что нам какая-то крольчиха?
Шишак изумленно вытаращил на него глаза, но Блэкавар то ли не понял, что сказал что-то не то, то ли просто не захотел продолжать разговор. Он отвернулся, принялся за траву, а озадаченный Шишак отошел в сторонку и пристроился рядышком с Хизентли и Орехом.
- Что это все значит? - все же пробормотал он немного погодя. - Все ведь слышали, как два дня назад он предупреждал, что здесь оставаться опасно. Я еще нагрубил ему. - В Эфрафе, - объяснила ему Хизентли, - если кто-то дает совет, а совет его не принимают, он немедленно забывает об этом. Блэкавар помнит только приказ Ореха - не важно, прав был Орех или нет. А про свой совет позабыл, словно и не было этого.
- Я просто не могу поверить, - сказал Шишак. - Ох уж эта Эфрафа! Пес, который командует муравьями! Но мы ведь не в Эфрафе. Неужели же Блэкавар действительно все забыл?
- Может, и да. Но даже если и нет, он никогда не признается, что был прав, если вы его не послушались. Для него это так же невыполнимо, как оставить помет в норе.
- Но ведь и ты из Эфрафы. А ты другая.
- Я - крольчиха, - ответила Хизентли.

* * *

После полудня отряд подошел к Поясу, и Шишак первым признал место, где Одуванчик рассказывал историю о Черном Кролике Инле.
- Знаешь, ведь это была та самая лиса, - прошептал он Ореху. - Я почти уверен. Мне бы следовало сообразить, насколько близко…
- Послушай-ка, - перебил его Орех. - Ты прекрасно понимаешь, чем мы тебе обязаны. Эфрафки вообще считают, что тебя послал им сам Эль-Ахрайрах. Они твердо уверены, что такое никому больше не под силу. В сегодняшнем происшествии я виноват не меньше тебя. Но мне и во сне не снилось, что нам удастся попасть домой совсем без потерь. Это вторая крольчиха, но все же могло быть и хуже. Теперь, если поднажать, мы уже к вечеру попадем в «Улей». И забудь о «хомбе», Шишак. По крайней мере постарайся - тут ничего не поделаешь… Эй, кто это?
Они подошли к заросшим крапивой и переступнем кустам можжевельника и шиповника, на котором только-только начали наливаться ягоды, и остановились, поджидая отставших, перед входом в лесок. Но тут навстречу, прямо на них, из высокой травы выскочили четыре крупных кролика. Спускавшаяся чуть поодаль по склону крольчиха застучала и приготовилась удирать. И Орех услышал резкий голос Блэкавара, который приказывал ей остановиться.
- Ну, Тлайли, ты ничего не хочешь ответить? - сказал один из незнакомцев. - Так кто я?
Наступило молчание, которое прервал Орех.
- Судя по знакам отличия, вы эфрафцы, - сказал он. - Это Дурман? - спросил он, обращаясь к Шишаку.
- Нет, - раздался из-за спины голос Блэкавара. - Это Капитан Дрема.
- Понятно, - сказал Орех. - Слышал я о тебе, Капитан. Не знаю, чего и ждать от вас, но вам-то лучше всего было бы оставить нас в покое. Мы сделали свое дело и не желаем больше иметь с Эфрафой ничего общего.
- Это ты так считаешь, - ответил Дрема, - но не мы. Сначала отдайте крольчих.
В это время внизу на склоне появились Желудь, Серебряный и Тетатиннанг. Бросив на эфрафцев один только взгляд, Серебряный повернулся к крольчихе, сказал что-то ей на ухо, и Тетатиннанг скрылась в лопухах. Потом вместе с Желудем он подошел к Ореху.
- Я послал за большой белой птицей, Орех, - спокойно сказал Серебряный.
Хитрость удалась. Дрема занервничал, посмотрел вверх, а патрульные завертели головами в поисках укрытия.
- Ты сказал глупость, - сказал Дреме Орех. - Нас много, и, если с тобой только эти патрульные, вам с нами не справиться.
Дрема заколебался. Впервые в жизни он поступил опрометчиво. Он заметил Шишака, Ореха, крольчиху и Блэкавара. И, горя желанием вернуться к Совету с хорошей вестью, сделал поспешный вывод, решив, что лишь эти четверо и остались в живых. Эфрафцы на открытой местности обычно не отходят далеко друг от друга, и Дреме даже в голову не пришло, что другие могут бежать врассыпную. Дреме показалась невероятной удачей представившаяся возможность атаковать - а быть может, и уничтожить - ненавистных Тлайли и Блэкавара, а заодно их приятеля, который, похоже, удрать не сможет, да к тому же вернуть в Эфрафу беглую крольчиху. Сил, казалось, вполне достаточно, и Капитан решил не устраивать засаду и, понадеявшись, что противники побоятся драки и предпочтут сдаться, не таясь вышел навстречу. Но когда парами и по одному стали появляться остальные, Дрема понял свою ошибку.
- У меня достаточно сил, - сказал он. - Крольчих отдайте мне. И тогда я вас отпущу. Иначе живым не уйдет никто.
- Прекрасно, - сказал Орех. - Зови своих, и мы сделаем, как ты велишь.
В этот момент на склоне появилось сразу несколько кроликов. Дрема с патрульными молча смотрели на них и не двигались.
- Лучше бы вам сидеть смирно, - наконец проговорил Орех. - Если вы попытаетесь нам помешать - вам же хуже. Серебряный, Черничка, возьмите крольчих и уходите. Мы вас скоро догоним.

Предыдущая страница 22 Следующая страница


23 Ричард Адамс

- Орех-рах, - шепнул ему на ухо Блэкавар, - патрульных необходимо убить - всех. Нельзя допустить, чтобы они доложили о нас на Совете.
Орех и сам подумал об этом. Но едва он представил себе ужасающую картину драки, растерзанных эфрафцев, - а как еще можно от них избавиться! - у него не хватило духу отдать этот приказ. Как и Шишак, Орех невольно почувствовал, что Капитан ему нравится. А кроме того, риск ведь есть и для них. Вполне возможно, что ранят или убьют кого-нибудь из своих. Тогда не видать им сегодня «Улья». И след свежей крови протянется за ними повсюду. Дело не только в том, что Ореху не нравилась сама мысль о драке, - он боялся какой-нибудь роковой случайности.
- Нет, мы отпустим их, - твердо сказал он.
Блэкавар замолчал, и они не спускали глаз с Дремы, пока последняя крольчиха не скрылась в кустах.
- А теперь, - приказал Орех, - забирай свой патруль и иди, откуда пришел. Не разговаривать. Марш!
Дрема с патрульными побежал вниз по склону, а Орех, довольный, что удалось так легко от них отделаться, побежал вперед догонять Серебряного. Кролики уже освоились в лесу Пояса Цезаря и двигались быстро. После полутора дней отдыха крольчихи были в отличной форме. Услыхав о близком конце путешествия, радуясь счастливому избавлению и от лисы, и от патруля, они старались изо всех сил. Только Блэкавар задерживал всех и печально тащился сзади. Наконец, уже ближе к вечеру, Орех подозвал его к себе и приказал бежать вперед, отыскать на восточной стороне буковый лес, вернуться и доложить. И вскоре вся компания увидела, как сломя голову он несется назад.
- Орех-рах, я добежал почти до самого леса, о котором ты говорил, - сообщил он. - Там на опушке я увидел двух кроликов. Они играют.
- Пойду-ка и я посмотрю, - сказал Орех. - Одуванчик, хочешь со мной?
Они побежали вправо вниз по холму, и Орех страшно обрадовался, узнав буковый лес. Он заметил парочку желтых листьев и легкие бронзовые пятна в темной еще зелени. Потом он заметил Земляничку и Алтейку, которые неслись по траве к ним навстречу.
- Орех-рах! - кричал Алтейка. - Одуванчик! Что случилось? Где остальные? Где крольчихи? Все в порядке?
- Все скоро будут здесь, - ответил Орех. - Крольчих мы привели, и немало. Наши живы. А это Блэкавар. Он эфрафец.
- Очень мило с его стороны, - сказал Земляничка. - Ох, Орех-рах, с тех пор, как вы ушли, мы каждый вечер выходим на опушку встречать вас. С Падубом и Самшитом все в порядке, они сейчас дома. И что ты думаешь? У Ромашки скоро будут детеныши! Ведь это прекрасно, не так ли? - Великолепно! - сказал Орех. - Наши первые малыши. О Господи, ну и досталось же нам! Попозже я все расскажу - ох и рассказ же будет! Пошли приведем остальных.
Перед заходом солнца все двадцать кроликов - ни больше ни меньше! - пробежали через буковый лес и подошли к городку. А когда опустились сумерки и длинные тени перечертили поле, они вышли в «силфли» попастись на покрытой росой траве. Потом все вместе спустились в «Улей», чтобы послушать рассказ Шишака и Ореха об их невероятных приключениях - рассказ, которого они так долго ждали.
А как только последний кролик скрылся под землей, Внешний Патруль, преследовавший их с неслыханной ловкостью и выдержкой от границы Пояса Цезаря, изменил направление и, сделав полукруг, повернул обратно к Эфрафе. Никто лучше Дремы не умел отыскать под открытым небом укрытие на ночь. Он решил отдохнуть до рассвета и пройти все три мили обратного пути до конца следующего дня.

41.
ИСТОРИЯ О ЗАБИЯКЕ ГАВ-ГАВЫЧЕ И ФЕЕ ТЯФ-ТЯФ

…Возстань посетить все народы, не пощади ни одного из нечестивых беззаконников. Вечером возвращаются они, воют, как псы, и ходят вокруг города… Но Ты, Господи, посмеешься над ними; Ты посрамишь все народы.
Псалом 58
Наступило «собачье лето» - самые жаркие и спокойные летние дни, когда временами кажется, что движется только свет, а вверху, над сонной землей - в небе, - солнце, ветер и облака. На буковых ветках потемнели листья, и на месте обглоданной травы подросла новая. Кроликам, наконец, улыбнулось счастье, и Орех мог спокойно греться у обрыва на солнышке и принимать всеобщую благодарность. И на земле, и под землей кролики ели, копали, спали, подчиняясь естественному спокойному, ничем не нарушаемому ритму жизни. Уже было готово несколько свежих ходов и спален. Крольчихам, которым впервые в жизни позволили заняться этим делом, работа понравилась. И Хизентли, и Тетатиннанг признались Ореху, что в Эфрафе они страдали и тосковали уже оттого, что никогда им не разрешали рыть норы. Даже Соломка с Ромашкой теперь справлялись с этим совсем не плохо и без конца хвастались, что вырастят первых детенышей в норах, которые выкопали сами. Блэкавар очень подружился с Падубом. Они делились друг с другом всевозможными соображениями о разведке, дозорах, вместе уходили патрулировать - больше для собственного удовольствия, потому что никто, конечно, им этого не поручал. Однажды с утра пораньше они прихватили с собой Серебряного и отправились за целую милю, на окраину Кингслера, а вернувшись, хвастали, как они там проказничали и пировали на огороде. С тех пор как Блэкавару искалечили уши, слух у него испортился, и все равно Падуб считал, что способность нового друга подмечать каждую мелочь просто невероятна и что Блэкавар, если захочет, даже может стать невидимкой.
Шестнадцать кроликов и десять крольчих жили себе дружно и счастливо. Время от времени они ссорились, конечно, но ненадолго. Как сказал однажды Колокольчик, любой, кому здесь не по нраву, может вернуться обратно в Эфрафу, а одного воспоминания о том, что им пришлось вместе пережить, было достаточно, чтобы погасить раздор и предотвратить настоящую свару. Крольчихи чувствовали себя на седьмом небе, и настроение их передавалось всем. И однажды Орех даже сказал, что он у них не Старшина, а настоящий мошенник, потому что нет ни забот, ни драк и ему просто нечего делать.
- Ты что же, забыл про зиму? - спросил Падуб.
На солнечной полянке на западной опушке букового леса паслись пять или шесть кроликов, среди которых были Ромашка, Хизентли и Вильтариль, до заката оставалось еще не меньше часа. Жара не спала, и стояла такая тишина, что слышно было, как в загоне на ферме «Кэннон-Хит», в полумиле от «Улья», лошади с хрустом жуют траву. В такое время, казалось, просто невозможно и думать о зиме.
- Наверное, здесь будет похолодней, чем в Сэндлфорде, - сказал Орех. - Но земля тут легкая, корни хорошенько ее взрыхлили, и, если наступят большие морозы, мы быстренько углубим норы. Просто спустимся ниже мерзлой земли. А чтобы ветер не задувал, заложим несколько выходов и будем спать преспокойно. Травы, ясное дело, зимой мало, но если захочется вкусненького, можно прогуляться вместе с Падубом, а уж он-то найдет какую-нибудь зелень или же кормовые коренья. Правда, зимою хищники злее. Но лично я буду совершенно счастлив просто поспать, поиграть в «камешки» да время от времени послушать какие-нибудь сказки.
- А как сейчас насчет сказки? - спросил Колокольчик. - Ну-ка, Одуванчик, давай расскажи нам, как ты чуть не отстал от лодки.
- Ты имеешь в виду историю «О растерявшемся Дурмане»? - сказал Одуванчик. - Это история Шишака, и мне не хочется отнимать ее у него. Но вы заговорили о зиме. И я вспомнил одну историю - я ее знаю давно, но еще ни разу не рассказал. Кто-то из вас наверняка слышал ее, кто-то - нет. Это история о Забияке Гав-Гавыче и фее Тяф-Тяф.
- Начинай, - сказал Пятик, - да смотри, постарайся.
- Жил-был когда-то большой кролик, - начал Одуванчик. - И жил-был когда-то маленький кролик. А еще жил да был Эль-Ахрайрах, и однажды зимой его прекрасные новые усы просто смерзлись от холода. Земля по всем переходам городка стала такой твердой, что резала лапы, а в голом, пустом лесу громко ссорились малиновки: «Это мое зернышко». - «Нет, мое. А ты лети, ищи себе другое, где знаешь».
Однажды вечером, когда Фрит, огромный и красный, клонился в зеленом небе к горизонту, в замерзшей траве, дрожа и прихрамывая, прыгали, пытаясь наполнить себе животики перед еще одной долгой ночью, Эль-Ахрайрах и Проказник - то там откусят травинку, то здесь найдут стебелек. Трава была ломкой, безвкусной, как сено, и хоть и хотелось им есть, они долго перебирали стебли, выискивая хоть что-нибудь посъедобней. Наконец Проказник предложил раз в кои-то веки рискнуть и пробежаться на деревенские задворки, где тогда был большой огород.
Этот огород был самым большим в округе. А на одном конце его стоял дом, где жил хозяин, который срезал или выкапывал овощи, складывал их в «храдада» и увозил домой. Этот хозяин натянул вокруг огорода проволоку, чтобы защититься от кроликов. Конечно, Эль-Ахрайрах, если бы ему понадобилось, сумел бы найти лазейку, но он не хотел рисковать - это было слишком опасно, потому что человек ходил всегда с ружьем и убивал даже соек и голубей, если те залетали в его владения.
- Там не только ружье, - сказал Эль-Ахрайрах, раздумывая над предложением Проказника. - С проклятым Забиякой Гав-Гавычем тоже всегда держи ухо востро.
Забияка Гав-Гавыч был сторожевой пес - самый злобный, подлый, отвратительный негодяй из всех, кто когда-либо лизал хозяйскую руку. Большой, лохматый, с нависающими на глаза бровями, он сторожил огород, чаще всего по ночам. Само собой разумеется, овощей Гав-Гавыч не ел, и кто-то может решить, что пес время от времени позволял изголодавшемуся зверьку сгрызть листок мерзлого салата или морковку. Но не тут-то было. Гав-Гавыча спускали с цепи вечером, и он бегал от зари до зари по огороду, не обращая внимания ни на взрослых, ни на мальчишек; он охотился на зверьков - на крыс, кроликов, зайцев, мышей, даже кротов, и убивал каждого, кто ему попадался. Стоило ему учуять чужой запах, он надувался от гордости за свой нюх и принимался гавкать - что на самом деле было с его стороны большой глупостью, потому что шум этот предупреждал воришку об опасности, и он успевал вовремя ускользнуть. Гав-Гавыч считался отличным крысоловом, и хозяин так часто хвастался им и расхваливал, что пес уже просто едва не лопался от важности. Он и сам поверил, что ловит крыс лучше всех на свете. Его кормили досыта сырым мясом, но только не по вечерам. Вечером пса оставляли голодным, чтобы не ленился гонять воришек. Запах его слышен был издалека, и все-таки появляться на огороде было опасно.
- Ну давай попробуем разок, - попросил Проказник. - Я сумею его отвлечь, если надо.
И Эль-Ахрайрах вместе с Проказником побежали через поля к огороду. Они пробрались за изгородь, и первым, кого они увидели, был сам хозяин, который, держа во рту горящую белую палочку, ряд за рядом срезал мерзлую капусту. Гав-Гавыч махал хвостом и неуклюже прыгал сбоку. Через некоторое время хозяин нагрузил, сколько мог, капусты в какую-то штуку на колесах и поволок ее к дому. Несколько раз еще он возвращался, и когда перевез все до последнего кочана к дверям, принялся перетаскивать капусту в дом.
- Зачем он все это делает? - спросил Проказник.
- Наверное, собирается завтра увезти капусту на своем «храдада», а пока убирает ее, чтобы не промерзла на морозе еще больше, - ответил Эль-Ахрайрах.
- Лучше бы он ее съел, чтобы не промерзла, - проворчал Проказник. - Давай доберемся до нее, пока они в доме. Сам подумай. Вот он, наш случай. Пока они заняты там, мы поработаем здесь, на этом краю огорода.
Но едва успели приятели добежать до капустных грядок, из дому выскочил Гав-Гавыч и бросился к ним с лаем, да так, что они с трудом унесли ноги.
- Ах, маленькие паршивцы! - рычал Гав-Гавыч. - Как-как! Как-как вы посмели р-рав-р-рав-р-рыться здесь? Марш! Пр-рочь, пр-рочь отсюда!
- Проклятый негодяй! - сказал Эль-Ахрайрах, когда они вернулись домой с пустыми лапами. - Вот уж кто и впрямь меня раздражает. Не знаю пока, как я это сделаю, но клянусь Фритом и Инле, не спадет еще этот мороз, а я наемся капусты прямо в его доме и выставлю пса круглым дураком.
- Ну, по-моему, это уже чересчур, хозяин, - сказал Проказник. - После всех подвигов, которые мы совершили, жалко швыряться жизнью ради какой-то капусты.
- Хорошо, я подожду случая, - согласился Эль-Ахрайрах. - Я лишь буду ждать случая, вот и все.
На следующий день Проказник в одиночестве сидел на обрыве и нюхал воздух, как вдруг мимо проехал «храдада». Сзади у него были дверцы, которые почему-то оказались незаперты и хлопали на ходу. «Храдада» вез груду завязанных мешков, похожих на те, что иногда человек оставлял на огороде. И когда «храдада» ехал мимо, один из мешков вывалился на лужайку. Проказник подождал немного, а потом, решив, что в мешке лежит что-то съедобное, соскочил с обрыва и принюхался. От мешка пахло мясом. Проказник очень огорчился, а вечером рассказал об этом Эль-Ахрайраху.
- Мясом? - переспросил Эль-Ахрайрах. - И мешок все еще на лужайке?
- Откуда мне знать? - удивился Проказник. - Зачем мне эта гадость?
- Иди за мной, - приказал Эль-Ахрайрах. - И пошевеливайся!
Когда они прибежали на лужайку, мешок все лежал на том же месте. Эль-Ахрайрах подтащил его к канаве и спрятал.
- А нам-то что с этого, хозяин? - спросил Проказник.
- Пока не знаю, - отвечал Эль-Ахрайрах. - Зачем-нибудь да пригодится, если раньше, конечно, крысы не доберутся. А сейчас пошли домой. Темно уже.
По дороге домой в канаве они заметили черную покрышку от колеса, тоже вылетевшую из «храдада». Если вам доводилось видеть такие штуки, вы и сами знаете, что похожи они на огромный гриб, гладкий, крепкий, упругий, словно подушечки на лапах. Пахнут они скверно, а на вкус отвратительны.
- Вот что, - вдруг сказал Эль-Ахрайрах, - придется ее обгрызть хорошенько. Так надо.
Проказник даже подумал, не спятил ли хозяин, но выполнил все, что велено. Покрышка оказалась старая, изрядно подгнившая, так что им быстро удалось выдрать из нее кусок величиной с кроличью голову. На вкус она была ужасна, но Эль-Ахрайрах старательно оттащил этот кусок домой в нору. Полночи обгрызал его со всех сторон Эль-Ахрайрах и продолжил свое занятие утром после «силфли». Перед «на-Фритом» он разбудил Проказника, позвал его наверх и положил перед ним свою работу.
- Ну, на что это похоже? - спросил он. - На запах не обращай внимания. На что похоже?
Проказник осмотрел ее со всех сторон.
- Похоже на черный собачий нос, хозяин, - ответил он. - Только сухой.
- Отлично, - сказал Эль-Ахрайрах и пошел спать. В эту ночь, ясную и холодную, ударил сильный мороз, но когда взошел месяц и все кролики забились под землю, чтобы согреться, Эль-Ахрайрах велел Проказнику следовать за ним. Он сам тащил свой черный «нос» и совал его в каждую гадость, какая только попадалась им по дороге. Так он нашел…
- Не надо об этом, - перебил Орех. - Рассказывай, что было дальше.
- В конце концов, - продолжал Одуванчик, - Проказник уже старался держаться подальше от Эль-Ахрайраха, а он сам, то и дело задерживая дыхание, все волок этот «нос» до того самого места, где они закопали мясо.
- Надо его вырыть, - сказал Эль-Ахрайрах. - Давай помогай!
Они отгребли землю, и показался мешок. Мясо в нем лежало завернутое в бумагу, отдельными, связанными друг с другом кусочками, похожими на плети переступня, и бедному Проказнику пришлось отнести его на зады огорода. Работа оказалась тяжелой, ион очень радовался, когда все-таки дотащил все до места.
- А теперь, - сказал Эль-Ахрайрах, - давай к дому.
Они побежали по грядкам и увидели, что человек ушел. Во-первых, в доме не горел свет, а во-вторых, по запаху кролики поняли, что не так давно хозяин прошел в ворота. Перед домом был цветник, и от огорода его отделял высокий дощатый забор, который разгораживал двор, а справа и слева от него росли лавровые кусты. Прямо за забором была дверь кухни.
Эль-Ахрайрах и Проказник тихонечко шмыгнули в цветник и приникли к дырке в заборе. Гав-Гавыч не спал - он сидел на посыпанной гравием дорожке и дрожал от холода. Он сидел так близко, что при свете месяца кролики видели, как он мигает. Кухонная дверь оказалась заперта, но рядом темнело отверстие для стока воды. Пол на кухне был выложен кирпичом, и когда человек мыл его грубой щеткой, сгонял воду через эту дыру. В морозы дыру прикрывала старая тряпка.
Через некоторое время Эль-Ахрайрах тихо позвал:
- Гав-Гавыч! О, Гав-Гавыч!
Пес ощетинился, навострил уши и огляделся.
- Кто здесь? - спросил он. - Кто ты?
- О, Гав-Гавыч! - произнес Эль-Ахрайрах, скорчившийся по другую сторону забора. - О, счастливый везунчик! Ты заслужил награду! У меня есть для тебя прекрасные новости!
- Что? - сказал Гав-Гавыч. - Кто тут? А ну, нечего дурака валять!
- Валять дурака, о Гав-Гавыч? - сказал Эль-Ахрайрах. - Ах, я вижу, ты меня не знаешь. Да и откуда тебе! Послушай меня, честный, умный пес. Я фея Тяф-Тяф, и меня прислала с Востока Королева Глупоманка. Далеко-далеко отсюда стоит ее дворец. Если бы ты только мог, Гав-Гавыч, если бы ты только мог увидеть все великолепие, всю роскошь ее королевства! На песке, сколько видит глаз, валяется мясо! А навоз, Гав-Гавыч! Полные ямы навоза! Ты бы просто запрыгал от радости, услышь хотя бы запах!
Гав-Гавыч поднялся на ноги и молча оглядывался.
- Твоя слава крысолова достигла слуха Королевы, - продолжал Эль-Ахрайрах. - Нам известно, почтенный, что ты самый великий крысолов на свете. Вот почему я и пришла сюда. Но, бедный, ты растерялся! Я вижу, как ты потрясен, но это естественно. Подойди, Гав-Гавыч! Подойди поближе к забору, и давай познакомимся получше.
Гав-Гавыч подошел к забору, а Эль-Ахрайрах просунул в щель черный «нос» и поводил им туда-сюда. Пес подошел вплотную и принюхался.
- Благородный охотник за крысами, - прошептал Эль-Ахрайрах, - это я, фея Тяф-Тяф, пришла по велению Королевы, чтобы наградить тебя.
- О фея! - воскликнул Гав-Гавыч, засуетившись и пуская слюни. - Ах, какое изящество! Какая аристократическая безупречность! Как пахнет от тебя дохлой кошкой! Какая прелесть этот оттенок - запах тухлой верблюжатины! О, роскошный Восток!
(- А что такое верблюжатина? - спросил Шишак.
- Не знаю, - отозвался Одуванчик, - но я так слышал. Наверное, какое-то животное.)
- О, счастливчик, счастливчик! - продолжал Эль-Ахрайрах. - Сама Королева Глупоманка пожелала изъявить свою милость и познакомиться с тобой. Но не сейчас, Гав-Гавыч, не сейчас. Сначала тебя следует наградить. Я должна одновременно испытать тебя и одарить. Слушай, Гав-Гавыч, на задах огорода лежит целая плеть мяса. Настоящего мяса, Гав-Гавыч, ибо хоть мы и феи, но храбрым и благородным псам вроде тебя приносим настоящие дары. Доверься мне, я покараулю дом за тебя. Это и есть испытание твоей веры.
Гав-Гавыч отчаянно проголодался, а холод пробрал его до самого нутра, и все-таки он колебался. Он не забыл, что хозяин приказал охранять дом.
- Ладно, - сказал Эль-Ахрайрах. - Как хочешь. Я ухожу. В соседней деревне живет пес.
- Нет, нет! - вскричал Гав-Гавыч. - Нет, прекрасная фея, не покидай меня! Я верю тебе! Я уже иду! Только не подведи, охраняй дом хорошенько!
- Не беспокойся, благородный пес, - сказал Эль-Ахрайрах. - Поверь слову Великой Королевы.
При свете месяца Эль-Ахрайрах смотрел, как Гав-Гавыч побежал в конец огорода и скрылся из виду.
- Пошли в дом, а, хозяин? - спросил Проказник. - Надо поторапливаться.
- Что ты! - возмутился Эль-Ахрайрах. - Как ты можешь предлагать мне смошенничать? Стыдись! Мы будем охранять дом.
Они молча ждали, и через некоторое время, урча и облизываясь, вернулся Гав-Гавыч. Нюхая воздух, он подошел к забору.
- Надеюсь, честный мой друг, - проговорил Эль-Ахрайрах, - найти мясо тебе было не трудней, чем крысу. В дом никто не проник, все в порядке. А теперь внемли. Я возвращаюсь к Королеве и расскажу обо всем, что здесь произошло. Ее Величество решила, если ты поведешь себя сегодня достойно и поверишь ее посланнице, она окажет милость и пошлет за тобой. Завтра она будет проезжать мимо по дороге на Праздник Северных Волков и прервет свое путешествие, чтобы ты получил возможность предстать перед ней. Приготовься, Гав-Гавыч!
- О, фея Тяф-Тяф! - вскричал бедный пес. - Я буду счастлив упасть к ногам Королевы, чтобы выразить свою преданность! Я буду счастлив ползать в пыли у ее ног! Я с восторгом стану ее рабом! Самым преданным рабом! Я докажу, что я верный пес!
- Я и не сомневаюсь в этом, - сказал Эль-Ахрайрах. - А теперь до свидания. Имей терпение. Терпеливо жди моего возвращения.
Он убрал свой резиновый нос, и очень тихо кролики убежали.
Следующая ночь выдалась еще холодней. Даже Эль-Ахрайрах не сразу решился выйти в поле из теплой норы. Кролики прятали «нос» под оградою огорода, и сначала они почистили его и привели в порядок. Убедившись, что человек ушел, Эль-Ахрайрах с Проказником тихонько проскользнули в цветник и подошли к забору. Гав-Гавыч бегал туда-сюда по дорожке перед задней дверью, а из пасти его вылетали клубы морозного дыхания. Услышав голос Эль-Ахрайраха, Гав-Гавыч припал к земле и взвизгнул от радости.
- Королева близко, Гав-Гавыч, - сказал Эль-Ахрайрах из-под своей маски. - С ней ее благородная свита - фея Заверевка и фея Нюхоноска. И вот тебе воля Королевы. Знаешь перекресток в соседней деревне?
- Знаю, знаю, - проскулил Гав-Гавыч. - Знаю, знаю! О прекрасная фея, позволь показать тебе, как униженно я могу…
- Ладно, - сказал Эль-Ахрайрах. - А теперь, о счастливейший из псов, беги на перекресток и жди Королеву. Она летит на крыльях ночи. Она летит издалека, и ты жди терпеливо. Терпение - это главное. Не разочаруй ее, и тебя ждет великая награда.
- Разочаровать Королеву? Нет, нет! - воскликнул Гав-Гавыч. - Я буду ждать ее, как червяк. Как нищий, о, фея Тяф-Тяф! Я ее попрошайка, ее дурачок, ее…
- Что ж, вполне справедливо, - заметил Эль-Ахрайрах. - Но поторопись.
Едва Гав-Гавыч убежал, Эль-Ахрайрах с Проказником обогнули забор, пролезли под лавровыми кустами и подошли к кухонной двери. Эль-Ахрайрах зубами сдернул ткань, закрывавшую дырку для сточной воды, и открыл дорогу на кухню.
На кухне было тепло, как сейчас в пашей норе, а в углу лежала огромная груда овощей, приготовленных к погрузке на «храдада», - простой капусты, брюссельской капусты и пастернака. Мерзлые овощи уже успели оттаять, и запах стоял такой, что просто сил нет. Эль-Ахрайрах с Проказником немедленно принялись наверстывать упущенное за все те дни, когда им приходилось довольствоваться мерзлой травой да корой деревьев.
- Какой славный, какой честный парень, - проговорил Эль-Ахрайрах с набитым ртом. - Как он будет благодарен Королеве за то, что она заставляет себя ждать. Как он рад показать ей всю глубину своей преданности, вот ведь в чем дело. Съешь-ка еще пастернаку, Проказник.
А в это время счастливый Гав-Гавыч ждал на перекрестке появления Королевы Глупоманки. Наконец он услышал шаги. Но это были шаги человека, а не собаки. Когда шаги приблизились, пес сообразил, что идет его собственный хозяин. Гав-Гавыч так оторопел, что даже не догадался спрятаться или удрать, а так и остался сидеть на месте, пока тот его не заметил.
- Вот так-так, Гав-Гавыч! - удивился человек. - Что ты тут делаешь?
Вид у Гав-Гавыча был дурацкий, он только крутил носом. Хозяин и сам растерялся. Потом сообразил.
- Ну, старина, ты, наверное, вышел меня встречать, - сказал он. - Ах ты умница. Пошли, пошли домой вместе.
Гав-Гавыч хотел сбежать, но хозяин уже крепко взял его за ошейник, нашел в кармане обрывок веревки, привязал и повел домой.
Они застали Эль-Ахрайраха и Проказника врасплох. Они так увлеклись кочаном капусты, что не слышали ничего до тех самых пор, пока не скрипнули дверные петли. Они только и успели, что шмыгнуть за корзины, когда на кухню вошли хозяин и пес. Гав-Гавыч, тихий и удрученный, даже не заметил кроличьего запаха, который, впрочем, перемешался с запахом печки и кладовой. Человек занялся приготовлением какого-то питья, а пес улегся на коврик.
Эль-Ахрайрах ждал случая, чтобы шмыгнуть к дырке. Но человек сидел, попыхивая своей белой палочкой, со стаканом в руке, и вдруг встал и огляделся.
Он почувствовал сквозняк. И к ужасу кроликов, взял мешок и плотно-плотно заткнул дыру. Потом допил свой стакан, подбросил угля в огонь и ушел спать, а Гав-Гавыча оставил в запертой кухне. Наверняка он решил не выгонять на ночь собаку из дому в такой мороз.
Поначалу Гав-Гавыч скулил и царапал дверь, потом вернулся на подстилку возле печки и лег. Эль-Ахрайрах потихоньку двинулся вдоль стены и в углу, под сливной раковиной, наткнулся на большой металлический ящик. В ящике лежали мешки, тряпье, ненужная бумага, и Эль-Ахрайрах сообразил, что за таким ворохом старья Гав-Гавычу его не рассмотреть. Он подождал Проказника и позвал.
- О, Гав-Гавыч, - прошептал он. Гав-Гавыч мгновенно вскочил на ноги.
- Фея Тяф-Тяф! - воскликнул он. - Неужели это ты!
- Да, это я, - сказал Эль-Ахрайрах. - Мне очень жаль, что все так вышло. Ты пропустил Королеву.
- Увы, это так, - ответил Гав-Гавыч и рассказал, что случилось на перекрестке.
- Ну, ничего, - утешил его Эль-Ахрайрах. - Не падай духом. У Королевы тоже были причины изменить планы. Она узнала, что всех нас подстерегает опасность - да-да, и серьезная опасность, Гав-Гавыч! Но Ее Величеству удалось спастись вовремя. А я рискуя жизнью, явилась сюда, чтобы предупредить тебя. Тебе повезло, что мы друзья, иначе добрый твой хозяин погиб бы ужасной смертью от чумы.
- От чумы? - удивился Гав-Гавыч. - Как это может быть, добрая фея?
- В царстве животных на Востоке живет много духов и фей, - сказал Эль-Ахрайрах. - Среди них есть друзья, а есть и заклятые враги, которые могут наслать ужасные несчастья. Самый злобный из них, Гав-Гавыч, - это огромный Крысиный дух, Суматрский великан, проклятие Селелины. У него хватает наглости все время уходить от открытого сражения с Королевой и действовать тайком; пользуется оно травами и болезнями. Вскоре после того как мы с тобой расстались, я узнала, что он послал сквозь тучи своих мерзких крыс-гоблинов, которые и несут болезнь. Я предупредила об этом Королеву, а сама осталась, Гав-Гавыч, чтобы предупредить тебя. Если крысы занесут чуму и сюда, заболеешь не ты, а твой хозяин и, боюсь, я тоже. Ты, и только ты можешь его спасти. Мне этого не дано.
- Какой ужас! - воскликнул Гав-Гавыч. - Нельзя терять времени. Что я должен делать, добрая фея?
- Болезнь насылают заклятиями, - сказал Эль-Ахрайрах. - Но если пес, настоящий, из плоти и крови, четыре раза с громким лаем обежит вокруг дома, заклятие будет снято и болезнь потеряет силу. Но, увы! Я забыла - ты ведь заперт, Гав-Гавыч. Что же делать? Боюсь, все пропало!
- Нет, нет! - сказал Гав-Гавыч. - Я спасу тебя, фея Тяф-Тяф. И тебя, и моего доброго хозяина. Предоставь это мне.
И Гав-Гавыч залаял. Лаял он так, что можно было и мертвеца разбудить. Окна задрожали. Уголь вывалился из печки на решетку. [30] Шум поднялся страшный. Наверху послышались шаги и сердитый голос хозяина. Но Гав-Гавыч не замолчал. Грохоча по лестнице, человек спустился вниз. Он распахнул окно, прислушался, нет ли воров, но ничего не услышал, отчасти и потому, что все заглушал несмолкающий лай. Наконец он взял ружье, распахнул дверь и осторожно выглянул, чтобы понять наконец, в чем же дело. В мгновение ока Гав-Гавыч выскочил во двор и понесся вокруг дома. Человек же пошел за ним, а дверь оставил открытой.
- Быстро! - сказал Эль-Ахрайрах. - Чтоб как из лука! Давай!
Эль-Ахрайрах и Проказник метнулись в сад и исчезли в лавровых кустах. В поле за огородом они на минуту остановились. Вдогонку неслись лай, вой вперемешку с яростными криками хозяина: «Заходи, да заходи же, черт тебя побери!».
- Благородный пес! - сказал Эль-Ахрайрах. - Он спасает жизнь своему хозяину. Он всех нас спас. Пошли домой, пора выспаться хорошенько.
Всю оставшуюся жизнь Гав-Гавыч вспоминал ночь, когда он ждал появления Великой Собачьей Королевы. Жаль, конечно, что он так ее и не дождался, но ведь это всего лишь мелочь по сравнению с его собственным благородством и с тем, что он спас и своего хозяина, и добрую фею Тяф-Тяф от злого Крысиного Духа.

42.
ВЕЧЕРНИЕ НОВОСТИ

Закончив свою историю, Одуванчик вспомнил, что пора заменить на посту Желудя. Желудь дежурил неподалеку, на восточной оконечности леса, и Орех, который хотел посмотреть, как там у Самшита и Плющика движется дело с новой норой, решил пройтись вместе с ним до обрыва. Он уже спускался к норе, как вдруг увидел, что в траве бежит какая-то маленькая зверюшка. Это была мышь, которую он когда-то спас от ястреба. Орех рад был увидеть ее живой-здоровой и остановился перекинуться с ней парой слов. Мышка тоже узнала его, села, умыла мордашку лапками и запищала без умолку:
- Хорошая день, жаркая день. Нравится? Кушать много, тепло, спокойно. В долине хорошая урожай. Я ходить туда за зерном, но далеко. Я думала, ты уходить. Ты ведь недавно вернуться, а?
- Да, - ответил Орех. - Нас уходило много, но мы нашли, что искали, и вернулись теперь навсегда.
- Это хорошо. Теперь много кроликов, трава короткая.
- Какая тебе разница, короткая трава или нет? - спросил Шишак, который вместе с Блэкаваром пробегал мимо. - Ты ведь ее не ешь.
- Да понимаешь, ходить легче, - ответила мышь с такой фамильярностью, что Шишак раздраженно передернул ушами. - Бегаешь быстрее, но семян нет. У нас есть кроличий городок, а сегодня кролик приходить - новый городок. Новый кролик тоже друг, да?
- Да, да, все друзья, - отвернувшись от нее, сказал Шишак. - Вот об этом мы и хотели поговорить с тобой, Орех. Когда малыши выйдут из норы…
Но Орех замер и внимательно посмотрел на мышь.
- Подожди-ка минутку, Шишак, - сказал он. - Что ты сказала, мышка, о новом городке? Где это будет новый городок?
Мышка удивилась:
- Ты не знаешь? Не друзья?
- Откуда же мне знать, друзья они или нет, если ты ничего не говоришь. Что ты имеешь в виду - какие кролики и какой городок?
Голос у него был требовательный, настойчивый. Мышь разволновалась и, по своему обыкновению, сказала то, что, как ей казалось, понравится кроликам:
- Может, и никакой. Тут много кроликов, все мои друзья. Никаких больше кроликов. Мне не надо больше кроликов.
- Но каких кроликов?
- Никаких, никаких, сэр, все здесь мои друзья, спасли моя жизнь, без них я бы погибнуть, - задрожала мышь.
Орех раздумывал над ее словами.
- Идем, Орех, - сказал Шишак. - Оставь малышку в покое. Мне нужно с тобой поговорить.
Орех не обратил на него внимания. Он подошел к мышке, наклонил голову и сказал спокойно и строго:
- Ты много раз говорила, что ты наш друг. Если это правда, скажи - не бойся - все, что тебе известно о новых кроликах. Мышь смутилась:
- Я сама не видели их, сэр, но мой брат сказать, что вьюрок сказать, что на восточной стороне, на перевале, видеть много-много новых кроликов. Может, это чушь. Я говорить не то, вы больше не любите мышь, вы больше не друг.
- Нет, нет, все в порядке, - сказал Орех. - Не беспокойся. Но повтори-ка. Где, говоришь, эта птичка видела новых кроликов?
- Она сказала, на востоке. А я не видеть.
- Славная ты малышка, - сказал Орех. - Ты нам очень помогла. - Он повернулся к своим: - Ну, что скажешь, Шишак?
- Ничего, - ответил Шишак. - Слухи полевые. Эти маленькие создания все время что-то болтают и пять раз на дню забывают, о чем это они. Спроси ее после «фа-Инле», она тебе еще что-нибудь скажет.
- Может быть, ты и прав, - проговорил Орех: - Но я хочу разобраться, в чем дело. Кто-нибудь должен сбегать и посмотреть, Я бы и сам пошел, но с моей ногой много не набегаешь.

Предыдущая страница 23 Следующая страница


Обитатели Холмов 24

- Ну давай оставим до вечера, - предложил Шишак, - тогда можно будет., .
- Кто-то должен сбегать и посмотреть, - твердо повторил Орех. - Хороший разведчик. Блэкавар, ну-ка позови ко мне Падуба.
- А я как раз тут как тут, - сказал Падуб, который пробегал по обрыву. - В чем дело, Орех-рах?
- Да ходят слухи, что с востока пришли чужаки, - отозвался Орех, - и мне бы хотелось знать об этом побольше. Не могли бы вы с Блэкаваром сбегать к перевалу и посмотреть, что там такое?
- Конечно, Орех-рах, - сказал Падуб. - Если там и впрямь чужаки, мы можем позвать их к нам, не так ли? Еще несколько кроликов нам бы не помешали.
- Все зависит от того, кто они такие, - ответил Орех, - Вот это как раз я и хочу выяснить. Падуб, отправляйтесь немедленно. Меня это беспокоит.
Не успели Падуб и Блэкавар скрыться из виду, как из норы выбрался Плющик. Все сразу заметили, какой взволнованный, торжественный у него вид, Он сел перед Орехом на задние лапы и молча огляделся, чтобы удостовериться, произвел ли он нужное впечатление.
- Закончил рыть нору? - спросил Орех.
- Да ну ее, эту нору, - ответил Плющик. - Не о ней я хотел сказать. У Ромашки появились крольчата. Прекрасные, здоровые малыши. Она говорит, три мальчика и три девочки.
- Взлетел бы на дерево да спел об этом, - сказал Орех. - Чтобы все услышали. Но никому пока не разрешай спускаться в нору и приставать к ней с поздравлениями.
- Вот уж не думаю, что кто-то попытается это сделать, - сказал Шишак. - Я бы не хотел даже видеть крольчонка - слепого, глухого, голого.
- А крольчихи могут и захотеть, - сказал Орех. - Ты же знаешь, они все разволнуются. И запросто могут довести Ромашку до того, что она еще съест кого-нибудь из малышей или что-нибудь в этом роде. А нам это ни к чему.
- Похоже, мы опять возвращаемся к нормальной жизни, как ты считаешь? - спросил Шишак, когда они шли назад вдоль обрыва. - Какое лето! Какая игра судьбы! Знаешь, а мне часто снится, будто я в Эфрафе. Надеюсь, все это позади. Правда, одну полезную мысль я и оттуда вынес - надо научиться хорошенько прятать все выходы. Как только городок начнет разрастаться, мы займемся этим, Орех. Но поступим умней эфрафцев. Если нас станет слишком много, мы отпустим всех, кто захочет.
- Только не тебя, - сказал Орех. - Иначе я позову Кехаара и велю за шиворот тащить обратно. Я очень надеюсь, что ты сумеешь вырастить нам настоящую Ауслу.
- Что ж, ради этого стоит остаться, - буркнул Шишак. - Взять команду из молодых, сбегать на ферму и, чтобы нагнать аппетит, погонять там кошек. Да, быть посему. Послушай, трава здесь сухая, как конский волос или колючая проволока. Давай сбегаем вниз в поле - ты, я и Пятик. Ты же знаешь, зерно убрали, там есть теперь чем поживиться. Скоро стерню подожгут, а пока еще там хорошо.
- Подождем, - отозвался Орех. - Я хочу послушать, что скажут Падуб с Блэкаваром, когда вернутся.
- Ну, их недолго ждать, - сказал Шишак. - Если глаза мои не врут, вон они - уже возвращаются. Прямиком по дороге! И даже не прячутся! Чего это ради они так несутся!
- Что-то случилось, - сказал Орех, вглядываясь в приближающихся разведчиков.
Падуб с Блэкаваром ворвались в лес с такой скоростью, будто за ними гнались. Шишак с Орехом ждали, что они остановятся у обрыва, но те неслись прямиком к норам. Падуб в последнюю секунду затормозил, огляделся и дважды пробарабанил. Блэкавар нырнул в ближайшую нору. Услышав стук, все, кто был наверху, кинулись в укрытие.
- Так, подождите-ка минутку, - сказал Орех, отталкивая в сторону появившихся из травы Дубка и Плошку. - Что за тревога, Падуб? Лучше скажи толком, пока ты не разнес тут все в пыль. Что случилось?
- Закрыть все норы! - выдохнул Падуб. - Всем в укрытие! Нельзя терять ни минуты! - Он таращил белые от страха глаза, а по подбородку стекала пена.
- Что случилось? Идут люди? Мы ничего не видели и не слышали. Успокойся и объясни, в чем дело, старина.
- Что ж, и объясню, - сказал Падуб. - Там, па перевале, эфрафцы.
- Эфрафцы? Беглецы из Эфрафы, ты хочешь сказать?
- Нет, это не беглецы. Там Дрема. Мы наткнулись па него и еще на нескольких офицеров - Блэкавар их узнал. Думаю, с ними и сам Дурман. Они явились за нами - не надейся, что это не так.
- Ты уверен, что это не патруль?
- Уверен, - ответил Падуб. - Мы учуяли запах и слышали шум. Нам стало интересно, откуда взялось столько кроликов, и мы решили подойти и посмотреть на них, как вдруг нос к носу столкнулись с Дремой. Мы оба остолбенели, но я понял, что пора уносить ноги. Он нас не преследовал - наверное, не было приказа. Но они доберутся сюда быстро.
Из норы выглянул Блэкавар, а за ним Черничка и Серебряный.
- Нужно немедленно уходить, сэр, - сказал Блэкавар Ореху. - Когда они появятся здесь, мы должны быть уже далеко.
Орех оглядел его с ног до головы.
- Кто хочет идти, пусть идет, - сказал он. - Я остаюсь. Мы сами построили этот городок - один только Фрит знает, чего это нам стоило. И теперь я не собираюсь бросать его.
- Я тоже, - сказал Шишак. - А если мне суждено уйти к Черному Кролику, я прихвачу с собой парочку эфрафцев.
Наступило короткое молчание.
- Падуб прав, надо закрыть выходы, - сказал Орех. - Это лучше всего. Мы тщательно, хорошенько засыплем их. Тогда Дурману придется сначала нас откопать. Норы у нас глубокие, да еще и под обрывом, который насквозь пронизан корнями. Сколько они смогут здесь продержаться, привлекая к себе всех элилей? Им придется оставить свою затею.
- Вы не знаете эфрафцев, - возразил Блэкавар. - Мать не раз рассказывала мне, что произошло в Ореховом лесу. Лучше уйти.
- Уходи, - ответил Орех, - Я тебя не держу. Но я остаюсь здесь. Здесь мой дом. - Он заметил Хизентли, которая в окружении молодых крольчих сидела у выхода из ближайшей норы и прислушивалась к разговору: - Как ты думаешь, далеко ли уйдет она? А Ромашка - мы что же, оставим ее одну?
- Нет, мы остаемся, - сказал Земляничка. - Я твердо верю: Эль-Ахрайрах спасет нас от этого Дурмана. А если нет, я в Эфрафу не вернусь - вот так-то.
- Закрыть выходы, - сказал Орех.
Солнце уже село, а кролики принялись рыхлить и подкапывать стенки тоннелей. Земля пересохла и стала твердой. Стенки держались крепко, а если и отваливался кусок, он рассыпался пылью, которой никак не завалишь проходы. Но Черничке пришла в голову мысль рыть снаружи и обвалить потолки на входах в «Улей», тогда стены завалятся сами. Один тоннель, выходящий в лес, решили оставить открытым. Это был тот самый тоннель, где отсиживался Кехаар, и в гнезде у входа все еще оставался помет. Проходя мимо, Орех подумал, что Генерал ведь не знает, где сейчас Кехаар. Он отскреб побольше помету и разбросал возле входа, Работы наверху еще не закончились, и Орех, выбежав на обрыв, стал вглядываться в потемневшее на востоке небо.
Мысли его были невеселы. Положение и впрямь отчаянное. Хоть он и держался перед товарищами, сам-то он понимал, что надежды почти нет. Эфрафцы ничего не делают наобум. И, конечно же, завалы для них не преграда. Слабо верилось Ореху и в то, что враги испугаются хищников. Почти все из Тысячи охотятся на кроликов, только лишь чтобы не погибнуть от голода. Ни лиса, ни ласка не съест больше, чем это необходимо. Разве что ей попадется сам Генерал Дурман. Иначе эфрафцы не уйдут, пока не добьются своего. Их ничто не остановит, кроме какой-нибудь катастрофы.
А что если самому сходить переговорить с Дурманом? Неужели нет никакой надежды воззвать к его здравому смыслу? Что бы там ни случилось в Ореховом лесу, не может же Генерал рассчитывать победить без потерь - и, быть может, тяжелых потерь. Он должен понимать это. Что если даже сейчас не поздно уговорить его принять решение - решение, которое устроило бы всех.
«Вполне возможно, - мрачно подумал Орех. - Все-таки это шанс, и боюсь, Старшина обязан им воспользоваться. А так как этому мерзавцу доверять ни в коем случае нельзя, Старшина должен пойти один».
Он вернулся в «Улей» и отыскал Шишака.
- Я иду поговорить с Генералом Дурманом, если, конечно, удастся до него добраться, - сказал он - До моего возвращения Старшиной остаешься ты. Скажешь об этом им сам.
- Но, Орех, - растерялся Шишак, - подожди минутку. Это опасно…
- Я скоро, - сказал Орех. - Я просто спрошу его, что ему надо.
Минуту спустя он, хромая, уже спустился с обрыва и бежал по дороге, то и дело останаваливаясь и озираясь в ожидании эфрафского патруля.

43.
БОЛЬШОЙ ПАТРУЛЬ

Что мир, солдаты?
Это я.
И бесконечные снега,
И северное небо,
Пустынный край, где до сих пор
Ступала наша лишь нога, -
Все я.
Вальтер де ла Мар. «Наполеон»
Когда ялик исчез на реке за завесой дождя, вместе с ним уплыла изрядная доля генеральского авторитета. Если бы Орех с приятелями поднялись над деревьями в воздух, и то вряд ли бы Дурман растерялся больше. До этого момента Генерал показал себя достойным противником. Его офицеры просто голову потеряли от неожиданности, когда на них налетел Кехаар. А он - нет. Наоборот. Он возглавил погоню и, несмотря на страх перед Кехааром, придумал, как отсечь отступление беглецов. Ловкий, изобретательный, он чуть сам не ранил поморника, когда тот бросился на него у деревянного мостика. И как раз в тот момент, когда беглецов удалось окружить, да в таком месте, где Кехаара можно было бы не бояться, чужаки тоже вдруг проявили изобретательность, к тому же намного превзошедшую его собственную, и оставили эфрафцев с носом. Гроза еще бушевала, когда погоня ни с чем возвратилась в Эфрафу, и Дурман услышал, как один офицер сказал другому это самое словечко - «торн». Тлайли, Блэкавар и крольчихи исчезли. Генерал пытался задержать их, но тщетно.
Почти всю ночь Генерал не сомкнул глаз, размышляя, что теперь делать. На следующий день он созвал Совет. И заявил, что в погоню вниз по реке нужно отправить только такой отряд, который справится с Тлайли. А это значит, придется снять с постов несколько офицеров и довольно многих гвардейцев. Тогда они рискуют допустить беспорядки дома. И развязка может оказаться совсем не такой, какой они ждут. К тому же вовсе не обязательно, что преследователи догонят Тлайли. Вдруг они потеряют след и где тогда его искать? Если это произойдет, вся Аусла окажется в дураках.
- Мы и сейчас выглядим по-дурацки, - сказал Дурман. - Нужно ясно отдавать себе в этом отчет. Вереск расскажет вам, о чем болтают в Подразделениях, - про белую птицу, которая загнала Дрему в канаву, про Тлайли, который призвал молнию на мою голову, и Фрит еще знает что.
- Самое разумное, - сказал старый Подснежник, - прекратить всякие разговоры. И все забудется само собой, Память у них короткая.
- Но одно сделать все-таки стоит, - сказал Дурман. - Нам известно, где мы уже засекли Тлайли вместе с его шайкой, только не сразу поняли, что к чему. Это где погиб Кровец. И если они появились там однажды, рано или поздно появятся и во второй раз.
- Но мы же не можем ждать их целым войском, сэр, - сказал Крестовник, - это бы означало, что придется рыть норы и жить там какое-то время.
- Согласен, - ответил Генерал. - Пока нужно отправить туда постоянный патруль, Они выроют норы. Сменяться будут каждые два дня. Если появится Тлайли, патруль проследит за ним, не выдавая себя. Когда нам станет известно, куда он увел крольчих, мы сможем что-то предпринять. И вот что я вам скажу, - произнес он, оглядывая собравшихся своими большими светлыми глазами, - если мы действительно узнаем, где он, я готов на любые жертвы. Я обещал Тлайли убить его. Может быть, он и забыл об этом, но я - нет.
Генерал сам повел первый патруль, прихватив с собой Крестовника, который показал место, где Кровец напал на след южан. Там в кустах, возле Пояса Цезаря, они вырыли норы и приготовились ждать. Через два дня надежды их поубавилось. Генерала сменил Вереск. А его через два дня - Дрема. К тому времени уже и капитаны Ауслы начали поговаривать, что Генерал становится просто одержимым. И нужно уговорить его отказаться от своей затеи, пока не поздно. На следующий день Совет предложил через два дня снять патрульных с поста. Генерал рычал и не соглашался. Разгорелся спор, и Дурман вдруг почувствовал мощное, как никогда, сопротивление. В самый разгар спора, как нельзя вовремя для Генерала, явился смертельно усталый Капитан Дрема со своими патрульными и доложил, что нашел Тлайли именно там, где и предсказал Дурман. Патруль незаметно проследил дорогу до городка противника, куда хоть и не близко, но все же (особенно если учесть, что времени на поиски тратить уже не придется) офицерский отряд доберется быстро. Городок невелик, и, возможно, удастся застать его врасплох.
Это сообщение положило конец препирательствам, и ни Совет, ни Аусла не пытались больше возражать Генералу. Некоторые офицеры готовы были отправляться немедленно, но Дурман, получив сведения о противнике и уверенный теперь в своей гвардии, больше не торопился. Дрема доложил о разговоре с Тлайли, и Генерал, прикинув, что теперь враг будет настороже, решил переждать. К тому же и для подготовки похода, и для разведки требуется время. Генерал хотел добраться до своего врага за день. Тогда никто не успеет донести Тлайли о его приближении. Проверяя возможность такого броска, который необходимо совершить таким образом, чтобы гвардейцы еще были бы в состоянии драться, Генерал прихватил с собой Дрему с двумя офицерами и изучил весь путь до восточного склона Уотершипского холма. Здесь он сразу же понял, откуда следует появиться, чтобы никто ничего не увидел и не услышал. На холме, как и в Эфрафе, ветер дует обычно западный. Отряд прибудет к вечеру, расположится чуть южнее, на Кэннон-Хитском холме, и там отдохнет. Когда стемнеет, Тлайли со своими заберутся в норы и не заметят, как гвардейцы пройдут вдоль перевала до самого городка. Если все пойдет как надо, на противника они обрушатся, как снег на голову. Захватив городок, ночь гвардейцы проведут в полной безопасности, а утром Генерал с Вереском вернется в Эфрафу. Дрема останется за старшего, подождет с денек, пока все не отдохнут, а потом приведет крольчих и пленных. Вся операция не займет больше трех дней.
Набирать большой отряд не стоит. Те, кто не будет в состоянии драться после долгого перехода, только помешают, А в этом предприятии все решает скорость. Чем дольше путь, тем серьезней опасность - отставшие навлекут элилей, остальные занервничают. К тому же Дурман прекрасно понимал, насколько важна сплоченность. Пусть каждый чувствует близость своего Генерала. Тогда он будет гордиться тем, что идет среди лучших, и сделает все возможное, чтобы исполнить долг.
Генерал тщательнейшим образом отбирал участников похода. Перед ним стояли двадцать шесть или двадцать семь кроликов - половина числилась в Аусле, остальных привели офицеры Подразделений. Дурман твердо верил в дух состязания и пообещал щедро вознаградить избранников. Он поручил Дреме и Кервелю организовать учебные бои и выбрать самых выносливых. Участников похода освободили от дежурств и разрешили им выходить в «силфли», когда вздумается.
Отряд двинулся в путь по нолям вдоль изгородей и зеленых склонов ранним августовским утром. Недалеко от лесного Пояса на группу Крестовника напали две ласки, старая и молодая. На крик Генерал мгновенно метнулся назад и впился в старшую длинными зубами и острыми, как иголки, когтями. Он разодрал ей переднюю лапу до самого плеча, и ласка сдалась, сбежала, а молодая кинулась следом.
- Ты должен и сам уметь с ними справляться, - сказал Генерал Крестовнику. - Ласка - зверь не опасный. Вперед.
Вскоре после «на-Фрита» Генерал вернулся назад за отставшими. Их было трое, один порезался осколком стекла. Дурман остановил ему кровь, отвел кроликов каждого в его группу, приказал сделать привал, а сам, пока гвардия ела и отдыхала, стоял на часах. Было очень жарко, и кролики начинали уже уставать. Дурман собрал самых слабых в отдельную группу и повел ее сам.
К вечеру - примерно в то самое время, когда Одуванчик начал свой рассказ о фее Тяф-Тяф, - эфрафцы добрались до свиного выгона восточнее фермы и вошли в лес на южном склоне Кэннон-Хитского холма. Многие устали и, забравшись так далеко от дома, хоть и верили в Генерала, все же чувствовали себя неуютно. Генерал приказал найти укрытие, поесть, отдохнуть и ждать заката.
Место было пустынное, и, кроме вьюрков да греющихся на солнце полевок, они никого не заметили. Кое-кто из кроликов уснул прямо в траве. По холму уже побежали вечерние тени, когда вернувшийся из разведки Дрема доложил, что в верхней части леса только что нос к носу столкнулся с Падубом и Блэкаваром.
Генерал рассердился:
- С чего это их сюда занесло, хотел бы я знать. А вы что, не могли их прикончить? Теперь они ждут нас.
- Прошу прощения, сэр, - ответил Дрема. - Я не ожидал их увидеть, и, боюсь, они соображали быстрей меня. Я отказался от погони, потому что не знал, одобрите вы ее или нет.
- Ерунда. Не имеет значения, - сказал Генерал. - Что они могут? Но раз теперь им известно, что мы здесь, они все же попытаются что-нибудь предпринять.
Он прошелся среди кроликов, на ходу оглядывая и подбадривая свое войско, и ломал голову над сложившимся положением. Ясно было одно - застать врасплох Тлайли и остальных не удалось Но вдруг чужаки испугались так, что и не собираются драться? Они могут просто отдать крольчих, чтобы спасти себе жизнь. А вдруг уже удрали? Тогда нужно догнать и схватить их немедленно, ибо они полны сил, а эфрафцы утомлены и долгой погони им не выдержать. Решение надо найти немедленно. Генерал повернулся к молодому кролику, который сидел ближе других и жевал траву.
- Тебя зовут Чертополох, не так ли?
- Да, сэр, - ответил кролик.
- Вот как раз ты мне и нужен, - промолвил Генерал. - Найди Капитана Дрему и скажи, что я жду его вон у того можжевельника, - понял, о чем я говорю? Ты тоже подойдешь туда же. Поторопись, времени нет.
Дождавшись Дрему и Чертополоха, Генерал поднялся с ними на перевал. Ему хотелось знать, что творится сейчас в буковом лесу. Если враги сбежали, он пошлет Чертополоха за Вереском и Крестовником, которые тотчас приведут остальных. Если же они на месте, Генералу хотелось понять, до какой степени они перетрусили.
Вся троица осторожно спускалась вниз по лесной дороге, а вечернее солнце било прямо в глаза. Легкий западный ветер донес до них сильный запах кроликов.
- Что ж, если они и сбежали, далеко они не ушли, - сказал Генерал. - Но сдается мне, что все на месте.
В эту секунду из травы выпрыгнул кролик и сел посередине дороги. Он подождал с минутку, а потом двинулся к ним навстречу. Кролик хромал, но взгляд у него был твердый и непреклонный.
- Ты Генерал Дурман, не так ли? - сказал кролик. - Я пришел поговорить с тобой. - Тебя послал Тлайли? - спросил Генерал.
- Я друг Тлайли, - ответил кролик. - Я пришел узнать, зачем ты пришел и что тебе нужно.
- Это ты сидел под дождем на берегу реки?
- Да, я.
- Мы пришли сюда закончить начатое, - сказал Дурман. - Мы пришли уничтожить вас.
- Это не так просто, - ответил кролик. - Домой вас вернется намного меньше, чем ты привел. Не лучше ли нам попробовать договориться?
- Хорошо, - сказал Дурман. - Вот наши условия. Вы отдадите нам всех крольчих, которых увели из Эфрафы, и также презренного Тлайли и Блэкавара.
- Нет, согласиться на такое мы не можем. Я хочу предложить другие условия, и намного лучше. У кролика есть два уха, два глаза и усы на обеих щеках. Так же и нам надо жить. Помогать друг другу, а не драться. Мы хотим создать поселения между нами и Эфрафой - и ваши, и наши кролики вместе выроют первый городок прямо посередине. Ты от этого только выиграешь и ничего не потеряешь. Выиграют все. У тебя дома много несчастных, а ты можешь лишь заставить их подчиниться. Но если ты согласишься, все пойдет по-другому. У кроликов и так хватает врагов. Незачем враждовать еще и друг с другом. Мы создадим союз двух свободных и равных племен. Что ты скажешь на это?
Так на закате, на склоне Уотершипского холма, Генералу Дурману предстояло решить, кто он - мудрый вождь, способный предвидеть будущее, каким он всегда считал себя сам, или просто отважный тиран и сметливый разбойник. В мгновение ока ухватил он суть предложения хромого кролика. Генерал понял главное и то, что оно несет. И тотчас отказался. Солнце село за темный склон, и теперь Генерал хорошо рассмотрел дорогу, ведущую вдоль перевала к буковому лесу, к битве, на подготовку которой он положил столько сил и стараний.
- У меня нет времени обсуждать здесь всякую чушь, - сказал Дурман. - Кто ты такой, чтобы я с тобой торговался? Говорить больше не о чем. Чертополох, скажи Капитану Вереску, чтобы немедленно привел сюда всех.
- А что делать с этим, сэр? - спросил Дрема. - Убить его?
- Нет, - ответил Генерал Дурман. - Раз его послали выяснить наши условия, пусть вернется к своим. Иди и скажи, что если к тому времени, когда я спущусь к городку, меня не будут снаружи ждать все крольчихи с Тлайли и Блэкаваром, еще до завтрашнего «на-Фрита» я перегрызу глотку всем без исключения.
Генералу показалось, что хромой хочет что-то еще сказать, но отвернулся и стол объяснял, Дреме следующее поручение Никому из них не пришло в голову посмотреть вслед хромому парламентеру.

44.
ПОСЛАНИЕ ЭЛЬ-АХРАЙРАХА

Вынужденная бездеятельность защитников и бесконечное ожидание превратились в невыносимую пытку. Днем и ночью сверху до них доносился глухой стук заступов, и они то уже мечтали о том, чтобы пещера скорее рухнула, то лелеяли призрачные надежды. Так в самой яркой форме проявилось «замковое сознание»
Робин Федден. «Замки Крестоносцев»
- Они прекратили копать, Орех-рах, - сказал Плющик. - Насколько я понимаю, в тоннеле никого нет.
В густой темноте «Улья» Орех пробрался мимо нескольких скорчившихся кроликов немного повыше, туда, где лежал Плющик, слушавший, что творится наверху, Эфрафцы вошли в буковый лес еще засветло и тотчас забегали среди деревьев и вдоль обрыва, выясняя, насколько велик городок и сколько в нем выходов. Большинство из них никогда не уходили из Эфрафы и, привыкнув к тому, что все племя пользуется всего несколькими выходами, поначалу очень удивились и подумали, что под землей скрыто огромное королевство. Тишина пустынного леса настораживала, и солдаты старались не входить в него, все время ожидая нападения. Дурману пришлось успокоить своих солдат. Он сказал, что враги - обыкновенные дураки, которые просто роют выходов больше, чем принято в правильно организованном городе. Скоро они сами в этом убедятся - когда отроют норы и противник не сможет уже защищаться. Что же касается разбросанного по лесу помета белой птицы, так совершенно ясно, что он старый. И в лесу больше нет никаких ее следов. И все же кролики из рядовых смотрели по сторонам с опаской. А когда неожиданно раздался крик чибиса, двое пустились наутек, так что пришлось офицерам кинуться вдогонку. Рассказы о белой птице, сражавшейся па стороне Тлайли, крепко засели в головах.
Дурман приказал Дреме расставить посты, а Вереск с Крестовником начали раскапывать выходы. Крестовник работал под обрывом, а Вереск отправился в лес искать выходы среди корней деревьев. Открытый выход эфрафец нашел сразу. Он прислушался. Внутри было тихо. Вереск, больше привыкший иметь дело с пленными, а не с врагами, приказал двоим из своей группы спуститься вниз. Обнаружив пустой открытый тоннель, он понадеялся молниеносным броском немедленно добраться до главных нор. Но несчастных его подчиненных встретили Серебряный и Алтейка. Избитые, исцарапанные, они еле унесли ноги. Солдаты Вереска, которые и так-то копали неохотно и до восхода луны продвинулись вглубь совсем немного, при виде товарищей окончательно впали в уныние.
Крестовник знал, что пример офицера для рядовых - самое главное, и вместе с ними разгребал под обрывом мягкую, обвалившуюся почву. Пройдя насквозь рыхлую груду завала, как летом муха сквозь масло, и прочистив глаза, он вдруг неожиданно увидел Блэкавара, который молниеносно вонзился передними зубами ему в глотку. В такой тесноте Крестовник лишь вскрикнул и попытался отбиться задними ногами. Блэкавар так и повис на нем, а Крестовник, тяжелый, как все эфрафские офицеры, проволок его на себе и еле-еле стряхнул. Блэкавар, выхватив клок шерсти, отскочил и приготовился наскочить еще раз. Но Крестовник успел сбежать. И ему еще повезло, что рана оказалась не слишком серьезная.
Дурман начинал понимать, насколько трудно (если вообще возможно) сражаться с противником в тесных переходах. Им могло бы еще повезти, если бы удалось откопать и захватить несколько переходов одновременно, но теперь Генерал сомневался, что солдаты пойдут на такой штурм после всего, что видели. Понял он и насколько плохо продумал заранее свои действия на тот случай, если не сумеет застигнуть врага врасплох и придется брать входы силой. Надо решать. Когда взошла луна, Генерал позвал к себе Дрему.
Дрема предложил подождать, пока осажденных не выгонит наверх голод. Погода стоит теплая, сухая, и больше двух-трех дней им не продержаться. Дурман нетерпеливо отверг это предложение. В глубине души он боялся, что днем снова появится белая птица. В норы надо попасть до рассвета. А, кроме того, он прекрасно понимал, что от успеха сражения зависит его власть дома. Он привел сюда Ауслу, чтобы добраться до Тлайли и его кроликов, вышибить из городка и уничтожить. Осада грозит обернуться для него катастрофой. А кроме того, ему хотелось вернуться домой как можно скорей. Как всякий военачальник, он никогда не знал толком, что творится у него за спиной.
- Если я не ошибаюсь, - сказал он, - в Ореховом лесу после сражения оказалось, что несколько кроликов заперлись в малых норах и достать их оттуда непросто. Я велел покончить с ними и увел пленников в Эфрафу. Но вот кто их достал и как, ты не помнишь?
- Это сделал Капитан Кровец, - сказал Дрема. - Его, конечно, уже не спросишь, но, по-моему, кто-то из наших был тогда с ним. Пойду выясню.
Он вернулся вместе с тяжелым, неповоротливым гвардейцем по имени Барвинок, который все никак не мог взять в толк, чего хочет от него Генерал. Наконец он все-таки рассказал, что когда остался в Ореховом лесу с Капитаном, тот приказал копать сверху. Вскоре потолок норы обрушился, и они свалились прямо на головы осажденным - те попытались сопротивляться и были убиты все.
- Что ж, похоже, только так до них и можно добраться, - сказал Дреме Дурман. - Если посменно заставить работать всех, к утру мы будем внизу. Снимай посты - оставь не больше двух-трех, - и всем за работу.
Вскоре Орех и его друзья услышали, как над «Ульем» закипела работа. Через некоторое время они поняли, что копают сразу в двух местах. Рыли в северной части «Улья», где корни деревьев образовывали нечто вроде закрытой галереи. В этом месте они пронизывали всю кровлю наподобие решетки, и кровля держалась очень прочно. Рыли и почти над главной площадкой, но все-таки чуть южнее, откуда ходы вели в отдельные спальни, разделенные земляными колоннами, и в глубь городка. Там в одной из нор, на пороге которой лежал пух, выщипанный Ромашкой из собственного брюшка, на ворохе листьев и трав спали новорожденные крольчата.
- Кажется, мы задали нашим знакомым непростую задачку, - сказал Орех. - Но все к лучшему. Когти у них затупятся, и устанут они прежде, чем закончат работу. А ты что скажешь, Черничка?
- Боюсь, мне все это не нравится, - ответил тот. - Конечно, задача у них тяжелая. Потолок толстый, и корни выдержат. Но на южном конце эфрафцы справятся. И пророют дыру очень скоро. Крыша завалится, и я не знаю, как их тогда остановить.
Орех почувствовал, как Черничка задрожал. Работа над головой продолжалась, и по пещере пополз страх.
- Они уведут нас обратно в Эфрафу, - прошептала Вильтариль, обращаясь к Тетатиннанг.
- А полиция…
- Успокойся, - сказала Хизентли. - Никто об этом не думает, и мы не будем. Но я все равно не жалею, что ушла из Эфрафы. Я рада, что я сейчас здесь, а не там.
Она сказала это спокойно, но не только Орех догадался, о чем она думает. Шишак вспомнил, как в ту ночь в Эфрафе он успокаивал ее рассказами о высоких холмах и надежном доме. В темноте он коснулся плеча Ореха и отвел его в сторону.
- Послушай, Орех, - сказал он, - пока что мы живы. Но надолго ли? Когда упадет кровля, они окажутся в этой части «Улья». Можно увести всех в спальни и закрыть входы. И опять оставить их с носом.
- Мы только протянем время, - ответил Орех. - Отсюда добраться до спален нетрудно.
- Здесь их встречу я, - сказал Шишак, - и не один. И тогда я не удивлюсь, если вдруг им захочется домой.
Тут Орех понял, что Шишак хочет принять на себя удар эфрафцев, и в душе позавидовал ему. Шишак знает, что он боец, и готовится к бою. Ни о чем другом он не думает. Ему не важно, насколько безнадежна эта затея. Слушая возню наверху, он думает только о том, как подороже продать свою жизнь. А как быть всем остальным? Если занять их делом, может быть, и отступит этот заполнивший «Улей» безмолвный страх.
- Ты прав, Шишак, - сказал он. - Приготовимся к небольшому приему. Ты не хочешь сам всем об этом сказать?
Шишак принялся объяснять Падубу и Серебряному, что он задумал, а Орех отправил в северную галерею Плющика слушать и докладывать, как наверху продвигается работа. Ему было все равно, где именно обрушится кровля, но нужно хотя бы сделать вид, что он ничего не упускает.
- Слушай, Шишак, обвалить здесь стены, чтобы закрыть проход, невозможно, - сказал Падуб. - Ты же знаешь, на этом конце именно они и держат кровлю.
- Знаю, - ответил Шишак. - Но мы начнем рыть в спальнях. Сделаем их побольше, раз уж придется всем забраться туда, а землей засыплем проходы между колоннами. Получится гладкая стена.
После возвращения из Эфрафы никто с Шишаком не спорил. А сейчас, почувствовав его спокойствие, каждый попытался скрыть свой собственный страх и принялся за работу, подрывая стенки и пол спален, а землю выталкивая в проходы до тех пор, пока земляная колоннада не превратилась в ровную стену. Едва все сделали передышку, как прибежал Плющик и доложил, что работы над северной галереей остановились. Орех побежал за ним, и несколько минут оба напряженно прислушивались. Наверху было тихо. Орех метнулся к Алтейке, который сторожил единственный открытый выход - «Кехааров ход», как они его называли.
- Ты понимаешь, что произошло? - сказал он. - Они сообразили, что здесь сплошные корни, и бросили. Теперь на другой стороне работа у них пойдет быстрее.
- Я тоже так думаю, Орех-рах, - отозвался Алтейка. Помолчав, он добавил: - Помнишь крыс в амбаре? Неплохо мы с ними повеселились, правда? Но боюсь, с эфрафцами нам справиться не удастся. После всего, что мы сделали, это очень обидно.
- Справимся. - Орех постарался придать голосу твердость. Но он знал: стоит ему здесь задержаться, и Алтейка поймет, о чем он думает. А думал Орех о том, где окажется завтра к «на-Фриту» этот самый Алтейка, этот скромный и прямодушный парень. А сам Орех - куда заведут его псе его же собственные хитроумные планы? Неужели же они прошли через вересковую пустошь, через проволочные силки, через страшную грозу и речные плесы только для того, чтобы погибнуть от когтей Генерала Дурмана? Они не заслужили такой смерти. После всех их дружных и славных дел - это несправедливый конец. Но как остановить Генерала? Как спасти городок? Орех понимал - никак. Разве что на самих эфрафцев вдруг извне обрушится сокрушительный удар, но на это рассчитывать не приходится. И Орех отвернулся от Алтейки.
«Царап, царап»: это царапанье доносилось сверху, не прекращаясь. Орех пересек в темноте пещеру и наткнулся на скрючившегося подле свежей насыпи кролика. Орех остановился, принюхался. Это был Пятик.
- Разве ты не работаешь? - спросил Орех.
- Нет, - ответил Пятик. - Я слушаю.
- Слушаешь, как копают?
- Нет. Другое. Я пытаюсь услышать то, чего никто не слышит. Но у меня плохо получается. Оно близко. Глубоко. Листопад. Глубоко. Я ухожу, Орех, ухожу. - Голос его стал тихим и словно сонным. - Я падаю. Но там холодно. Холодно.
В темной пещере было жарко. Орех склонился над Пятиком и коснулся носом его взмокшего тельца.
- Холодно, - пробормотал Пятик. - Как… как… как холодно!
Наступило молчание.
- Пятик, - позвал Орех. - Пятик? Ты слышишь меня?
Неожиданно Пятик страшно закричал. Закричал так, что все в «Улье» от ужаса припали к земле; закричал так, как не может кричать ни один кролик на свете. Голос его стал низкий и какой-то ненастоящий. Кролики, работавшие на дальнем конце пещеры, в страхе прижались друг к другу. Одна из крольчих заплакала.
- Грязные маленькие паршивцы! - выл Пятик. - Как… как вы посмели! Как… как! Пр-рочь, пр-р-рочь!
Сквозь груду свеженасыпанной земли, дрожа и задыхаясь, пробился Шишак.
- Ради Фрита, заставь его замолчать! - выпалил он. - Он сведет всех с ума!
И Орех, содрогнувшись, вцепился в Пятика:
- Проснись! Пятик, проснись! Но Пятик лежал в забытьи.
Орех вспомнил качающиеся на ветру зеленые ветки. Ветки качаются вверх и вниз, гибкие, хлесткие. За ними что-то такое, что трудно рассмотреть. Что это? «Вода, - понял Орех, - и страх». Потом вдруг на мгновение он ясно увидел раннее утро, берег реки и несколько кроликов, чутко прислушивающихся к собачьему лаю и бряканью цепи.
- На твоем месте я не стал бы дожидаться «на-Фрита». Я бы не ждал ни минуты. Да ты просто обязан идти. По лесу бегает большой отвязавшийся пес.
Дунул ветер, с деревьев посыпались миллионы листьев. Река исчезла. Орех сидел в «Улье» рядом с Шишаком и неподвижным тельцем Пятака. Царапанье стало теперь отчетливее и ближе.

Предыдущая страница 24 Следующая страница


25 Ричард Адамс

- Шишак, старина, - сказал он, - делай то, что я говорю. Пойди приведи к Кехаарову входу Черничку и Одуванчика. Быстрее.
Алтейка все еще сидел на своем посту. Он не двинулся с места, даже услышав крик Пятика, только сердечко заколотилось и дыхание стало чаще. Вчетвером, с Черничкой, Одуванчиком и Шишаком, они сгрудились вокруг Ореха.
- Я кое-что придумал, - сказал Орех. - Если дело выгорит, мы покончим с Дурманом раз и навсегда. Объяснять - времени нет. Дорога каждая секунда. Ты, Черничка, и ты, Одуванчик, пойдете со мной. Побежим сначала прямо. Потом на север, к подножию, и в поле. Не останавливайтесь ни в коем случае. Вы бегаете быстрее. Подождете меня возле дерева.
- Но, Орех… - начал было Черничка.
- Как только мы уйдем, - Орех повернулся к Шишаку, - ты закроешь и этот выход и уведешь всех в укрытие. Если ворвутся эфрафцы, продержитесь сколько сумеете. Ни в коем случае не сдавайтесь. Эль-Ахрайрах подсказал мне, что делать.
- Но куда ты, Орех? - спросил Шишак.
- На ферму, - ответил Орех. - Я должен перегрызть еще одну веревку. А теперь вы оба, за мной. И не забудьте: не останавливаться. Если встретите эфрафцев - не драться, бежать, пока не доберетесь до подножия.
И с этими словами он бросился к выходу, а Черничка и Одуванчик помчались за ним.

45.
И СНОВА ФЕРМА «ОРЕШНИК»

«Пощады нет!» - и спустит псов войны. [31]
Шекспир. «Юлий Цезарь»
В то же время Генерал Дурман сидел в низенькой траве у обрыва под лучами неяркой желтой луны и разговаривал с Чертополохом и Барвинком.
- Вас поставили возле этого выхода не слушать, - отчитывал он их. - Вас поставили сторожить. Вам никто не позволил бросать пост. Немедленно возвращайтесь.
- Но, сэр, клянусь, - жалобно проговорил Чертополох, - там внизу есть какой-то зверь, это не кролик. Мы оба слышали.
- Запах почувствовали тоже? - спросил Дурман.
- Нет, сэр. Следов и помета не видно. Но оба мы слышали его голос, и это не кролик.
Несколько солдат бросили работу и, навострив уши, подошли поближе. Послышался ропот.
- С ними была «хомба», которая убила Капитана Кровца. Мой брат там был. Он все видел.
- С ними была птица, которая потом превратилась в молнию.
- С ними был еще какой-то зверь, который унес их по реке.
- Лучше вернемся домой.
- Отставить! - рявкнул Генерал. Он подошел к солдатам: - Кто это сказал? Ты? Прекрасно, отправляйся домой. Иди, иди, поторапливайся. Я жду. Дорога - вон там.
Кролик не шелохнулся. Генерал медленно оглядел собравшихся.
- Ладно, - сказал он. - Тот, кто хочет вернуться домой, может уходить. Дорога отличная, долгая, офицеров у вас нет, потому что все они заняты делом, и я в том числе. Капитан Вереск, Капитан Крестовник, подойдите сюда. Чертополох, приведи ко мне Капитана Дрему. А ты, Барвинок, отправляйся на свой пост.
Вскоре работы возобновились. Солдаты вырыли глубоченную яму (глубже, чем ожидал Генерал) - кровля держалась. Но кролики уже почуяли пустоту под ногами.
- Еще одно усилие, - подбодрил их Генерал. - Недолго осталось.
Подошел Дрема и доложил, что заметил трех беглецов, направившихся к северу. Один из них, кажется, все тот же хромой. Дрема хотел было отправиться в погоню. Но по приказанию Генерала вернулся.
- Ерунда, - сказал Генерал. - Пусть бегут. Когда мы окажемся внизу, их будет на три меньше. Что? Опять ты? - прорычал он навстречу появившемуся рядом Барвинку. - Что там на этот раз?
- Открытый выход, сэр… - сказал Барвинок. - Они завалили его.
- Тогда и ты можешь заняться чем-нибудь полезным, - сказал Генерал. - Выдерни этот корень. Да не этот, а тот, болван.
На востоке появились уже первые признаки зари, а работы все продолжались.

* * *

Большое поле у подножия холма сжали, и в бледном свете ущербной луны, бесцветные, неподвижные, торчали оставшиеся сорняки - горец, очный цвет, алтей, крушина, анютины глазки - и лежала на темной стерне светлая, сложенная рядами, не сожженная еще солома. Ряды тянулись далеко вниз.
- А теперь, - сказал Орех, когда они выбрались из кустов бузины и шиповника, - понятно, что нужно делать?
- Это трудное задание, Орех-рах, - ответил Одуванчик. - Но мы должны, по крайней мере, попытаться выполнить его, это уж точно. Только так и можно еще спасти городок.
- Тогда вперед, - сказал Орех. - Зато бегать по скошенному полю вдвое легче. Об укрытии и не думайте - просто бегите, и все. Но совсем уж меня не бросайте. Я постараюсь не отставать.
Через поле они пробежали довольно быстро. Одуванчик летел впереди. Только раз кроликов напугали куропатки, которые взлетели на изгородь, а оттуда, раскинув крылья, спланировали на соседнее поле. Вскоре приятели добрались до дороги, и там, у живой изгороди, Орех остановился.
- Вот тут, Черничка, мы с тобой расстанемся, - сказал он. - Замри и не двигайся. Когда наступит момент, беги не слишком быстро. Среди нас ты самый умный. Напряги мозги - и смотри, сбереги их. Когда доберешься домой, жди нас у Кехаарова хода. Тебе все понятно?
- Да, Орех-рах, - ответил Черничка. - Но насколько я понимаю, я мог бы дождаться и у дерева. Здесь негде спрятаться.
- Знаю, - сказал Орех. - Но ничего не поделаешь. Если что-нибудь случится, добежишь до изгороди и спрячешься там. Делай что хочешь. Сейчас нет времени все обсуждать. Только вернись домой. Это зависит от тебя.
Черничка спрятался в кустах, оплетенных плющом. А Орех и Одуванчик перешли дорогу и побежали вверх к сараям.
- И хорошая же здесь еда лежит, - сказал Орех, когда они пробегали мимо. - Жаль, что нет времени ею заняться. Когда все закончится, мы наведаемся сюда и отлично проведем время.
- Надеюсь, что так и будет, Орех-рах, - сказал Одуванчик. - Ты что, хочешь бежать прямо по лужайке? Там же кошки.
- Так ближе, - сказал Орех. - Сейчас это самое главное.
Уже заметно рассвело, и в небо поднялись первые жаворонки. Вязы зашелестели громче, и, кружась над головами кроликов, в канаву слетел один желтый лист. Приятели выбрались наверх и увидели перед собой сараи и двор фермы. Вовсю распевали птицы, на верхушках вязов кричали грачи, но из гнезд еще никто не вылетел, даже ласточки. Прямо перед кроликами, на другой стороне двора, рядом с домом стояла собачья конура. Собаки не было видно, но привязанная к железной петле на плоской ее крыше веревка свисала вниз, а конец исчезал в ворохе торчащей наружу соломы.
- Мы как раз вовремя, - сказал Орех. - Спит, паршивец. А теперь, Одуванчик, смотри не ошибись. Ложись здесь, прямо напротив. Когда я перегрызу веревку, ты увидишь - она свалится с крыши. Даже если собака глухая или больная, ее все равно это насторожит. Правда, она может проснуться и раньше, но это уже мое дело. А ты должен привлечь ее внимание и увести за собой к дороге. Ты отлично бегаешь. Смотри не подведи. Если хочешь, беги вдоль изгороди, но помни: за собакой будет волочиться веревка. Приведи ее к Черничке. Вот и все.
- Если мы больше не увидимся, Орех-рах, - сказал Одуванчик, - давай пожелаем друг другу хороших сказок.
- Но рассказывать их все равно будешь ты, - ответил Орех.
Он двинулся вбок и подошел к фермерскому дому. Потом осторожно запрыгал вдоль стены, по краю узенькой цветочной клумбы. На него обрушилась целая лавина запахов - цветущие флоксы, вязы, коровий помет, собака, кошка, куры, стоячая вода. Орех добрался до задней стенки конуры, где несло креозотом и гнилой соломой. Рядом стояла наполовину распотрошенная вязанка соломы - чистой, сухой, - наверняка она полежала на ветерке под открытым солнцем. Хоть тут ему повезло, ибо Орех понятия не имел, как забраться на крышу. Он вспрыгнул на солому. На крытой толем крыше конуры лежал оторванный кусок старого, влажного от росы байкового одеяла. Орех сел, принюхался, потрогал его передними лапами. Одеяло не скользило. Орех двинулся дальше.
Сильно ли он шумит? Слышен ли сквозь запах гудрона, соломы, фермы запах кролика? Каждую секунду ожидая внизу под собой движения, Орех полз, готовый немедленно спрыгнуть и умчаться. Но было тихо. Вдыхая отвратительное зловоние, исходящее из конуры, - зловоние, наполнявшее страхом сердце, отзывающееся в каждом нерве воплем «Беги!», Орех подполз к железной петле, привинченной к краю крыши. Когти слегка царапнули толь, и он снова замер. И снова снизу не донеслось ни звука. Орех пристроился поудобнее, принюхался и принялся грызть толстую веревку.
Это оказалось легче, чем он думал. Намного легче, чем перегрызть веревку на ялике, хотя та была ненамного толще. Веревка на ялике намокла от влаги и была скользкой, гибкой и волокнистой. А эта только немного отсырела от росы, а внутри оказалась сухой и податливой. Очень скоро Орех увидел чистенькую ее сердцевину. Его острые, как стамески, резцы работали споро, и Орех ощутил во рту сухие концы разорванных волокон. Ему осталось разгрызть меньше половины. В этот момент Орех услышал, как под крышей шевельнулось тяжелое собачье тело. Пес чесался, потягивался, зевал. Веревка слегка передвинулась, солома зашуршала. Поднялось целое облако отвратительной вони.
«Теперь не страшно, даже если он меня услышит, - подумал Орех, - это уже неважно. Раз я успеваю перегрызть веревку, все неважно. А если даже не догрызу, она сама перервется, когда пес кинется к Одуванчику».
Лопнуло еще одно волокно, и Орех откинулся назад, чтобы немного отдышаться, глядя за тропинку, на которой ждал Одуванчик. И вдруг Орех похолодел и замер. Почти рядом с Одуванчиком в траве притаилась, вытаращив глаза и помахивая хвостом, белогрудая полосатая кошка. Ей было видно и Ореха, и Одуванчика. Орех видел, как кошка подползала ближе. А Одуванчик, не шевелясь, не сводил, как и было велено, глаз с конуры. Кошка изготовилась к прыжку.
Не отдавая себе отчета, что он делает, Орех забарабанил по крыше. Он стукнул два раза и повернулся, чтобы спрыгнуть и убежать. Одуванчик в ту же секунду выскочил из травы. А кошка прыгнула и вцепилась когтями в землю там, где он только что лежал. Пес пару раз гавкнул и выскочил. Увидев Одуванчика, он рванулся к нему на всю длину веревки. Веревка натянулась, продержалась одно мгновение и лопнула в том самом месте, где Орех ее почти перегрыз. Конура качнулась - вперед, назад - и с грохотом свалилась на землю. Орех, едва не потеряв равновесие, вцепился когтями в одеяло, опора ушла из-под ног, и он упал. Упал неловко, на раненую ногу, и забил лапами в воздухе. Пес сбежал.
Орех затих. Рану он снова разбередил, но знал, что двигаться сможет. Он вспомнил про амбар на подпорках. Дохромал до него, протиснулся в щель под полом и пополз к канаве. Полз он на передних лапах.
Но не прошло и минуты, как Орех почувствовал сильный удар в бок, упал, и кто-то прижал его к земле. Кто-то легкий вцепился в спину острыми когтями. Он попытался достать врага задними лапами, но не попал. Орех повернул голову. Это была кошка. Усы ее касались Ореховых ушей. Большие зеленые глаза смотрели прямо в его собственные.
- Ну как, можешь ты бегать? - прошипела кошка. - Что-то не похоже.

46.
ШИШАК СТОИТ НАСМЕРТЬ

Тяжелая это работа, джентльмены. Посмотрим, кто продержится дольше.
Герцог Веллингтонский (в Ватерлоо)
Крестовник выбрался из глубокой ямы и подошел к Генералу.
- Рыть дальше некуда, - сказал он. - Дно обвалится сразу, как только туда кто-нибудь встанет.
- А нельзя как-нибудь выяснить, что внизу? - спросил Дурман. - Куда мы попадем, в нору или в тоннель?
- Я совершенно уверен, что там нора, сэр, - отвечал Крестовник. - И мне показалось, что она необыкновенно большая.
- Как ты думаешь, сколько там кроликов?
- Я не слышал ни одного. Но может быть, они затаились по углам и нападут на нас, как только мы спрыгнем вниз.
- Что-то не слишком они рвались в драку нынешней ночью, - сказал Дурман, - Бедолаги - заперлись под землей, а трое удрали. Не думаю, что с ними будет много возни.
- Конечно, сэр, если… - начал Крестовник.
Генерал Дурман посмотрел на него выжидающе.
- Если на нас не нападет неизвестный зверь, сэр, - сказал Крестовник. - Кто бы это ни был, Барвинок выдумывать не станет. Он надежный солдат. Я хочу лишь предусмотреть все возможные осложнения, сэр, - добавил он, видя, что Дурман не желает разговаривать на эту тему.
- Что ж, - наконец все же высказался Генерал, - если там и сидит кто-то, ему придется понять, что и я тоже зверь. - И он поднялся на обрыв, где его ждали с солдатами Дрема и Вереск.
- Всю черную работу мы уже сделали, - сказал Генерал. - Теперь, как только разделаемся с этими, внизу, мы заберем своих крольчих и вернемся домой. Действовать будем так. Я спущусь в яму и обвалю потолок. Со мной пойдут только трое, иначе получится свалка, и мы в темноте начнем молотить друг друга. Вереск, ты прыгнешь сразу за мной, а еще двоих выбери сам. Если вдруг возникнут какие-то осложнения, на помощь спустишься ты, Крестовник. Но ждать наверху, понятно? И пока я не позову, вниз не лезь. Когда мы разберемся, что там да как, может понадобиться еще несколько солдат.
Не было в Аусле кролика, который не верил бы Генералу до конца. А услышав, что он решил первым измерить глубину вражеских нор и говорит об этом так же спокойно, как о прогулке за одуванчиками, офицеры воспрянули духом. Им уже показалось, что враги сдадутся вообще без боя. В Ореховом лесу, где поначалу во внешних переходах защитники оказывали довольно серьезное сопротивление, после того как в норы спустился сам Генерал и прикончил троих подряд, не осмелился драться никто.
- Отлично, - произнес Дурман. - Больше никого не выпускать. Дрема, за этим присмотришь ты. Как только мы разберем завал, отправишь своих солдат к нам на подмогу. Собери их всех здесь и жди, пока я не позову.
- Удачи вам, сэр, - сказал Дрема.
Дурман прижал уши и спрыгнул вниз. Он заранее решил, что не станет прислушиваться. Потолок лучше обвалить сразу, неважно, есть кто-то внизу или нет. Главное, чтобы никто из своих не подумал, будто он колеблется или хочет прикрыться Вереском. К тому же поджидающему врагу, если он там и впрямь притаился, не останется ни минуты, чтобы прийти в себя. Внизу либо нора, либо тоннель. Значит, либо придется сразу кидаться в драку, либо все же будет возможность осмотреться и сообразить, куда они попали. Но все это вздор. Важно только обнаружить противника и уничтожить.
Генерал спустился на дно ямы. Как и сказал Крестовник, оно было тоненьким-тоненьким, как лед в луже; почва мягкая - мел и мелкие камешки. Дурман проткнул его передней лапой. Чуть влажное дно повисело еще мгновение и рухнуло вниз вместе с Дурманом.
Он упал примерно с высоты собственного роста и мгновенно сообразил, что оказался в норе. На всякий случай Дурман лягнул ногой воздух и бросился вперед, отчасти чтобы освободить дорогу Вереску, отчасти чтобы успеть встать к стене и прикрыть спину. Он уткнулся в свеженасыпанный завал, очевидно закрывший выход из норы, и развернулся. Вереск был уже рядом. А с третьим - Генерал не видел, кто это, - что-то стряслось. Дурман с Вереском услышали, как тот разгребает осыпавшуюся землю.
- Давай сюда, - резко сказал Генерал. Подошел мощный, тяжелый, опытный офицер по имени Гром.
- Что случилось? - спросил Дурман.
- Ничего, сэр, - отвечал Гром. - Там на полу мертвый кролик, и поначалу я испугался.
- Мертвый кролик? А ты уверен, что он мертвый? Где он?
- Рядом с проломом, сэр.
Дурман быстро вернулся. С другого края груды упавшей сверху земли неподвижно лежал кролик. Дурман обнюхал его, коснулся носом.
- Умер недавно, - сказал он. - Тело холодное, но еще не окоченело. Что скажешь на это, Вереск? Кролики не умирают в норах.
- Он очень маленький, сэр, - ответил Вереск. - Может быть, ему не хотелось драться с нами, он сказал об этом своим, а те и убили его.
- Нет, тут что-то не то. На нем ни одной царапины. Что ж, пусть себе лежит. Нам пора заняться своим делом, а кролик такого роста никому не мешает - живой он или мертвый.
И Генерал, нюхая воздух, двинулся вдоль стены. Он прошел мимо двух заложенных тоннелей, вышел на открытое пространство между буковыми корнями и остановился. Эта нора оказалась даже больше норы Совета в Эфрафе. А раз уж здесь никого нет, нужно воспользоваться этим и позвать кого-нибудь сверху. Он быстро вернулся к пролому. Генерал встал на задние лапы, а передними оперся о край.
- Крестовник! - позвал он.
- Да, сэр, - отозвался сверху Крестовник.
- Давай сюда, - сказал Генерал, - и возьми с собой еще четверых. Прыгайте вниз, - он махнул лапой. - Тут лежит мертвый, один из этих.
В пещере стояла тишина, но Дурман каждую секунду ожидал нападения. И пока пятеро кроликов один за другим спрыгивали в пещеру, он прислушивался и принюхивался к душной ее темноте. Потом показал Крестовнику оба заложенных тоннеля.
- Расчистить как можно быстрей, - сказал он, - и пошли парочку кроликов выяснить, что за теми корнями. Если кто-нибудь нападет, беги за подмогой.
- А знаете, сэр, - сказал Вереск, пока Крестовник объяснял своим солдатам, что делать, - эта стена какая-то странная. Вот здесь земля твердая, ее никто никогда не трогал, а вот здесь и здесь совсем мягкая. Я бы сказал, что в этом месте сквозь стену вели два хода и заложены они совсем недавно - не раньше вчерашнего вечера.
Дурман и Вереск прошлись вдоль стены, внимательно прислушиваясь и принюхиваясь.
- Наверное, ты прав, - сказал Дурман. - Ты ничего не слышишь?
- Вот тут, сэр, какое-то движение.
- Разобрать завал, - приказал Дурман. - Поставить сюда двоих. Если я прав и Тлайли там, жить ему осталось недолго. Единственное, что нам нужно, - достать его и заставить драться.

* * *

Прежде чем кровля «Улья» рухнула, Шишак понял, что для эфрафцев обнаружить в стене замурованные ходы и расчистить их - только вопрос времени. Это они сделают быстро. Тогда Шишаку придется драться, и вполне возможно, с самим Дурманом. А тот непременно придавит его всем своим весом, и Шишаку будет не развернуться. Значит, надо опередить Генерала. Но как?
Шишак позвал Падуба.
- Беда в том, что этот городок мы рыли, не думая о защите, - сказал Падуб. - Дома у нас на такой случай был Запасной Спуск, по крайней мере, мне так говорил Треарах. Его вырыли на крайний случай, чтобы можно было спуститься ниже и выскочить там, где никто не ждет.
- Именно это нам и надо! - воскликнул Шишак. - Вот это мысль! Я зароюсь в пол перед входом. Ты присыплешь меня землей. Они не заметят - здесь и так уж невесть что творится. Конечно, и это опасно, но все же лучше, чем просто так выходить один на один с Дурманом.
- А если они пророют стену в другом месте? - спросил Падуб.
- Надо заставить их рыть тут, - отрезал Шишак. - Услышишь голоса, подай какой-нибудь звук - царапни стенку, да что угодно! - главное, прямо надо мной. А теперь пусть Серебряный выведет всех из «Улья» и завалит проход.
- Шишак, - сказал Плошка. - Я никак не могу добудиться Пятика. Он лежит на полу прямо посередине. Что делать?
- Боюсь, ничего не поделаешь, - ответил Шишак. - Очень жаль, но придется его оставить.
- Шишак! - воскликнул Плошка. - Разреши мне остаться с ним! Тебе я но нужен, а тут я мог бы попытаться…
- Хлао-ру, - сказал Шишак так ласково, как только мог, - если сегодня мы потеряем одного только Пятика, значит, сам лорд Фрит заступился за нас. Нет, старина, мне очень жаль, но даже и не проси. Ты нужен, нам нужен каждый, кто в состоянии драться. Серебряный, присмотри, чтобы он не вздумал своевольничать.
И когда Дурман спрыгнул в пролом на крыше, Шишак уже ждал его, притаившись за южной стенкой под тонким слоем земли, рядом с норой Ромашки.

* * *

Гром впился зубами в сломанный корень и потянул. Земля тотчас осыпалась, открыв проход. Завал стал ниже. Земля оползла и теперь лишь наполовину закрывала проход. Дурман молча выжидал, почуяв, услышав, что с другой стороны много кроликов. Он надеялся, что теперь-то они выйдут из тесного хода и начнут драку. Но в темноте никто не шелохнулся.
Когда дело доходило до драки, Генерал Дурман ничего заранее особенно не рассчитывал. Люди и крупные животные, такие как волки, обычно соизмеряют свои силы с силами противника, и от этого во многом зависит их решение и поведение. Дурману же никогда не приходилось задумываться над такими вещами. По опыту он знал, что в любом племени есть кролики, которые умеют драться, но гораздо больше таких, кто охотней бы избежал неприятностей. Не раз Дурман выходил в одиночку, и ему удавалось навязать свою волю целой толпе. С горсткой преданных офицеров он сумел одолеть огромное племя. Генерал даже не подумал - а если бы и подумал, решил бы, что это пустяки, - о том, что большая часть его войска все еще наверху, в лесу; что в норе их намного меньше, чем врагов; что пока Крестовник не откроет выходы, они даже не смогут выбраться отсюда. О таких вещах кролики не думают перед дракой. Все решает лишь скорость и сила атаки. Дурман знал, что там, за стеной, его боятся, и уже одно это давало ему огромное преимущество.
- Крестовник, - позвал он, - как только отроешь выход, крикни Дреме, чтобы отправил всех вниз. Остальные - за мной. Пока они будут спускаться, мы все закончим.
Дурман дождался, пока Крестовник приведет двоих, и отправил их обследовать северную галерею. Потом, приказав Вереску двигаться следом, взобрался на кучу рыхлой земли и пополз вперед по тесному тоннелю. Впереди в темноте он слышал шепот и движения затаившихся кроликов и крольчих. Выбравшись из завала, он едва не носом ткнулся в двух чужаков, которые стояли совсем рядом, а увидев его, отскочили в сторону. Дурман ринулся было к ним, но вдруг земля под ногами заходила ходуном, и в следующее мгновение оттуда выскочил кролик и вонзился передними зубами ему прямо под мышку.
Всю свою жизнь Дурман побеждал в драках, пользуясь преимуществом в весе. Остановить его не удавалось никому, а если уж он сбивал кого-то, редко кто поднимался на ноги. Генерал рванулся вперед, но увяз в рыхлой, осыпающейся земле. Он встал на задние лапы и увидел, что его противник сидит прямо под ним в только что вырытой яме размером с кролика. Генерал рухнул вниз и впился когтями в спину и заднюю лапу своего противника. А тот, не разжимая зубов, дернулся вверх. Дурман потерял опору, перевернулся на спину и свалился в рыхлую кучу. Но зато и противник выпустил плечо, и теперь ему было не дотянуться до Дурмана.
Дурман встал. По внутренней стороне передней лапы лилась кровь. Мышца была разорвана. Встать на лапу он не смог. Но и его когти окрасились кровью, чужой кровью.
- Все в порядке, сэр? - спросил, появляясь из-за его спины, Вереск.
- Конечно в порядке, болван! - рявкнул Дурман. - Не отставай.
Кролик, стоявший перед ними, заговорил:
- Когда-то вы посоветовали мне произвести на вас хорошее впечатление, Генерал. Надеюсь, мне это удалось.
- Однажды я пообещал убить тебя, - ответил Дурман. - А здесь нет белой птицы, Тлайли. - И он снова двинулся вперед.
Шишак нарочно поддел Дурмана. Он хотел, чтобы Генерал, разозлившись, кинулся на него, и тогда он сможет достать его еще раз. Прижавшись к земле, Шишак ждал. И вдруг понял, что Дурман не поддался на эту уловку. Вот уж кто умел быстро ориентироваться! И теперь, сам прижавшись к земле поплотнее, Дурман медленно подбирался к Шишаку. Тлайли испугался - он слышал шорох земли под тяжестью приближающегося врага, слышал, как странно ставит он передние лапы. Шишак инстинктивно отполз назад, но тотчас понял, в чем дело. «Он волочит переднюю лапу. Он не может как следует встать!» Повернувшись к Дурману правым боком, Шишак бросился вперед.
Он когтями впился Дурману в ногу, раздирая кожу, но не успел отскочить, и Дурман придавил его к земле всей своей тяжестью, вонзившись зубищами в ухо. Прижатый к земле, Шишак вскрикнул и заметался из стороны в сторону. Дурман, сразу почуяв страх и беспомощность противника, ослабил хватку и встал, готовясь вцепиться второй раз, теперь взагривок. Только одно мгновение возвышался он над растерявшимся защитником «Улья», заполняя собой весь проем. Но раненая нога подвела, подкосилась. Шишак отвесил Генералу две оплеухи, третья пришлась по усам, и Шишак отскочил в сторону. Он слышал близкое дыхание Дурмана, из разодранного уха и спины хлестала кровь. Шишак ждал. Он решил защищаться насмерть. И вдруг сообразил, что теперь ему хорошо видно темный силуэт Генерала. Сквозь пролом в крыше в «Улей» упали первые лучи света.

47.
ГНЕВ НЕБЕСНЫЙ

Передо мной вышел бык с опущенной головой. Но я не дрогнул… Я двинулся вперед, и дрогнул он.
Флора Томпсон. «Полет жаворонка»
Услышав, как забарабанил Орех, Одуванчик инстинктивно выскочил из травы. Если бы рядом была нора, кролик метнулся бы к ней. Лишь на долю секунды Одуванчик оглянулся назад. К нему прямиком мчался пес, и Одуванчик свернул к амбару с поднятым полом. Но в ту же секунду сообразил, что прятаться там нельзя. Если залезть под амбар, пса поймают, - очень может быть, выйдет хозяин и позовет его. Его нужно увести со двора к дороге. И, развернувшись, Одуванчик понесся по лужайке к кольцу вязов.
Он не думал, что пес бегает так быстро. Бедный кролик уже слышал его дыхание и стук гравия, вылетавшего из-под лап.
«Чересчур он быстрый! - думал Одуванчик. - Он меня догонит». Еще секунда-другая, и пес опрокинет его, перевернет на спину и перекусит кроличью жизнь раз и навсегда. Одуванчик знал, что зайцы, которые бегают побыстрее, и то, чтобы удрать от взявшей след собаки, вынуждены петлять. «Надо сделать петлю, - отчаянно думал кролик. - Но если я ее сделаю, он примется гонять меня по лужайке вниз-вверх, а потом или придет человек, или мне придется прятаться в изгороди. И я провалю весь план!»
Он промахнул вязы и помчался по склону к сараям. Когда Орех, растолковывал им, что и как, Одуванчику показалось, будто дело его простое - лишь бежать впереди пса и вести его куда надо. Теперь же он просто-напросто спасал свою жизнь и несся с такой скоростью, с какой никогда не бегал и с какой - он отлично это понимал - долго ему не протянуть.
И Одуванчик проскочил три сотни ярдов, отделявшие двор от сараев, меньше чем за полминуты. Но когда его ноги коснулись разбросанной по двору соломы, бедняге показалось, будто он бежал целую вечность. Орех, двор - все это было давным-давно. Всю свою жизнь он в ужасе мчался по этой лужайке, чувствуя всей спиной собачье дыхание. Мимо ворот пробегала большая крыса, и пес на мгновение задержался. Одуванчик шмыгнул в ближайший сарай и спрятался между охапками соломы. А пес был уже рядом - он повизгивал, старательно разгребая разорвавшуюся вязанку, и искал след.
- Сиди тихо, - шепнула за спиной Одуванчика молодая крыска. - Через минуту ему надоест. Это тебе не кошка.
- Вот беда, - сказал Одуванчик, задыхаясь и выпучив глаза. - Нельзя, чтобы он меня потерял. Время - это все.
- Что? - сказала потрясенная крыса. - Что ты сказал?
Одуванчик не ответил. Он прополз вдоль вязанок, собрался с духом, выбрался из укрытия и стремглав пролетел через двор ко второму сараю. Собственно, это был не сарай, а навес, и Одуванчик прыгнул прямо к дощатой задней стене. Он заметил там оторвавшуюся доску и через дыру выбрался в поле. Пес кинулся следом и с восторженным лаем высунул в дырку голову. Доска поддалась, отодвинулась, и пес протиснулся в щель.
Вырвавшись вперед, Одуванчик держался на виду и стрелой летел к живой изгороди, к дороге. Он знал, что теперь бежит медленней, но и пес поотстал. Одуванчик прикинул, где кусты растут гуще, прополз между ними и перескочил дорогу. Навстречу вдоль обочины мчался Черничка. Одуванчик без сил рухнул в канаву. Пес уже добежал до изгороди, и от кроликов его отделяло футов двадцать. Пока он носился вдоль кустов, пытаясь отыскать проход.
- Он бегает быстрей, чем я думал, - выдохнул Одуванчик, - но я справился. Больше я ни на что не гожусь. Мне пора на покой. Я иссяк.
Черничка откровенно перетрусил.
- Фрит небесный! - прошептал он. - У меня не получится!
- Давай быстро, - сказал Одуванчик, - пока ему интересно. Я догоню тебя и помогу, если получится.
Черничка нарочно выпрыгнул на дорогу и сел. Увидев его, пес взвыл и напролом ринулся через кустарник. Черничка медленно поскакал по дороге к воротам, которые оказались как раз между ними. Пес выбрался на дорогу и уставился на кролика. Черничка, который ни на секунду не сводил с него глаз, понял, что сейчас пес войдет в ворота, повернулся и вспрыгнул на обочину. И сел поджидать собаку.
Прошло немало времени, пока пес дошел до ворот, поднялся на склон обочины, вышел в поле и… не обратил на Черничку никакого внимания. Он понюхал траву, вспугнул куропатку, погнался за ней, а потом заинтересовался кустиком щавеля. Сначала Черничка испугался так, что не мог шелохнуться. Потом сделал несколько отчаянных прыжков в сторону пса, делая вид, будто не замечает его. Пес рванулся было вперед, но тут же вернулся обнюхивать свой кустик. Черничка совсем уже растерялся, но тут пес сам побежал в поле, шлепая лапами между валками по скошенной стерне, тычась мордой в солому всякий раз, когда там раздавался какой-нибудь писк или шорох, и вертел во все стороны шеей, на которой болтался обрывок веревки. За валками пес даже не замечал что по соседней стерне почти вровень с ним бежит Черничка. Так пробежали они с полдороги до подножия холма. Тут Черничку нагнал Одуванчик.
- Слишком медленно! Мы не можем их подвести. Шишак погибнет!
- Знаю, но теперь он хоть бежит в нужную сторону. Я понятия не имею, как привлечь его внимание. А может…
- Он должен ворваться в лес, а не войти, иначе ничего не выйдет. Давай попробуем вместе. Сначала, конечно, надо вперед забежать.
И они понеслись по полю к видневшимся уже невдалеке деревьям. Там оба остановились и сели прямо в конце стерни, по которой бежал пес. На этот раз он рванулся в погоню по-настоящему, и кролики едва успели шмыгнуть в кусты, когда между ними и псом оставалось всего ярдов десять. Друзья услышали, как затрещали кусты бузины, и кинулись вверх по склону. Пес залаял и помчался за ними.

Предыдущая страница 25 Следующая страница


Обитатели Холмов 26

* * *

Кровь сочилась из раны на шее и текла по передней лапе. Шишак внимательно следил за каждым движением Дурмана, который сидел на куче земли, готовый прыгнуть каждую секунду. Шишак услышал, как сзади кто-то подполз, но тоннель был таким узким, что ему было бы не развернуться и не посмотреть назад даже ради спасения собственной жизни.
- Как там вы? - спросил он.
- Нормально, - ответил Падуб. - Давай, Шишак, пусти меня. Тебе пора отдохнуть.
- Не могу, - выдохнул Шишак. - Ты мимо меня не пролезешь - места нет, а если я двинусь, этот мерзавец сунется следом и мы приведем его прямо в нору. Оставь меня. Я знаю, что делаю.
Он подумал, что в этом тесном тоннеле, даже мертвый, он будет мешать Дурману. Его придется либо тащить, либо обходить, а значит, рыть новый ход и дать осажденным большую отсрочку. Он слышал, как за спиной Колокольчик рассказывает крольчихам какую-то сказку. «Молодец, - подумал Шишак. - Пусть радуются. А мне остается только торчать здесь».
«…И тогда Эль-Ахрайрах говорит лисе: „Лисой ты пахнешь, лисой ты и останешься, но я могу предсказать по воде твое будущее…“»
Вдруг Дурман сказал:
- Тлайли, тебе что, жизнь не дорога? Если я захочу, я пошлю в этот тоннель свежего офицера, потом другого. Ты слишком хороший парень, чтобы так погибнуть. Вернись в Эфрафу. Обещаю отдать под твою команду любое Подразделение. А я держу свое слово.
- «Силфли храка, эмблер-рах», - ответил Шишак.
«…Ха-ха, - говорит лиса, - предсказать судьбу, а? Что ты там увидишь в воде, дружок? Толстенького кролика, который бегает по зеленой травке?..»
- Вольному воля, - сказал Дурман. - Но помни, Тлайли, в любой момент ты можешь сам прекратить всю эту дурь.
«…Нет, - отвечает Эль-Ахрайрах, - не толстеньких кроликов вижу я в воде, а быстроногих легавых, от которых кто-то удирает сломя голову…»
Шишак понял, что Дурман тоже подумал о том, какой помехой окажется он, живой или мертвый, в этом проходе. «Он пытается выманить меня отсюда, - решил Шишак. - Но я уйду отсюда только к Инле, а ни в какую не в Эфрафу».
Дурман неожиданно прыгнул вперед и рухнул прямо перед Шишаком, как сломленная ветка. Но он не собирался драться. Упершись в Шишака, грудь в грудь, он пошел на противника, тесня его всем своим чудовищным весом. Враги толкали друг друга лбами, и каждый пытался достать зубами плечо врага. Шишак почувствовал, как постепенно сползает назад. Он не мог сдержать этот страшный натиск. От задних ног в земляном полу оставались глубокие борозды. Через минуту-другую Дурман вытолкнет его в нору. Пытаясь удержаться, Шишак собрал последние силы и даже отпустил плечо Генерала. Голова опустилась на грудь, как у запряженной в тяжеленную телегу лошади, которая изо всех сил старается стронуть ее с места. Так продолжалось довольно долго, и вдруг Шишак почувствовал, что противник слабеет. Еще глубже вцепился он в пол когтями. А Дурман, все еще не отпуская его плечо, сопел и задыхался. Шишак не знал, что в недавней схватке поранил ему нос. В ноздрях запеклась кровь, и, вцепившись зубами Шишаку в шкуру, Дурман никак не мог перевести дыхание. И, в конце концов, он все же разжал зубы. Шишак, окончательно выбившийся из сил, лег на пол. Он хотел встать, но голова закружилась, и ему показалось, будто листопад уносит его в канаву. Шишак закрыл глаза. Наступила тишина, и в тишине он ясно услышал голос Пятика: «Ты ближе к смерти, чем я. Ты ближе к смерти, чем я».
- Проволока! - вскрикнул Шишак. Он вскочил и открыл глаза. Тоннель был пуст. Генерал Дурман исчез.

* * *

Дурман выбрался в полумрак «Улья», куда падали сквозь дыру в кровле солнечные лучи. Никогда он так не уставал. Он увидел, как озадаченно смотрят на него Гром и Вереск. Генерал сел и попытался очистить морду от крови.
- Тлайли больше никому не доставит неприятностей, - сказал он. - Иди, добей его, Вереск, он уже не выйдет оттуда.
- Вы хотите, чтобы это сделал я, сэр? - спросил Вереск.
- Да ты просто придави его, и все, - сказал Дурман. - А я хочу заняться стеной - ее нужно обвалить в нескольких местах. Потом я вернусь.
Вереск понял: случилось невероятное. Генерал потерпел поражение. Его слова на самом деле означали: «Прикрой меня. Пусть никто ничего не знает».
«Во имя Фрита небесного, что там произошло? - думал Вереск. - С тех пор как я впервые увидел в Эфрафе Тлайли, он всякий раз берет верх. Чем скорее мы вернемся домой, тем лучше».
Он встретился взглядом с бесцветными глазами Дурмана, помолчал и полез на груду рыхлой земли. А Дурман похромал к восточной стене, в которой Крестовник должен был уже отрыть два тоннеля. Солдаты расчистили входы и работали в глубине. Услышав шаги Дурмана, Крестовник вылез из дальнего проема и принялся чистить когти о торчащий из земли корень.
- Как дела? - спросил Дурман.
- Этот выход открыт, сэр, - доложил Крестовник, - но на другой, боюсь, времени уйдет побольше. Очень уж хорошо он завален.
- Одного достаточно, - сказал Дурман. - Все спустятся и по нему. Зови, пусть займутся этой стеной.
Он собрался и сам подняться наверх, как вдруг увидел рядом с собой Вереска. Сначала Генерал решил, что тот явился сообщить о смерти Шишака. Но, посмотрев повнимательней, понял, что дело совсем в другом.
- Я… у меня соринка попала в глаз, сэр, - промямлил Вереск. - Сейчас я сделаю второй заход.
Знаком Дурман велел ему идти в дальний конец «Улья». Вереск поплелся следом.
- Трус, - прошептал он Вереску на ухо. - Если моя власть рухнет, где окажешься ты в тот же день? Ты, кого ненавидят в Эфрафе даже офицеры? Тлайли должен умереть.
И Генерал сам полез на груду земли. Вдруг он остановился. Вереск и Чертополох подняли голову и сразу поняли, в чем дело. Тлайли выполз из тоннеля и сидел прямо над ними. По голове расплывалось кровавое пятно, надорванное ухо свисало на глаза. Дышал он медленно и тяжело.
- Оказалось не так-то просто выкинуть меня отсюда, не правда ли, Генерал? - сказал он.
Как-то робко, устало удивляясь, Дурман понял вдруг, что боится. Ему вовсе не улыбалось еще раз схватиться с Тлайли. Все отчетливей он понимал, что второй схватки не выдержит. «А кто же выдержит? - подумал он. - Кто в состоянии это сделать? Нет, придется придумывать что-то другое, но тогда все всё узнают».
- Тлайли, - сказал он, - мы открыли один вход. Я приведу столько солдат, что они обрушат эту стену в четырех местах. Почему бы тебе не выйти?
И они услышали голос Тлайли, тихий, задыхающийся, но очень отчетливый:
- Мой Старшина приказал защищать этот вход, пока он сам не отзовет меня.
- Твой Старшина? - поразившись, переспросил Вереск.
Ни Дурману, ни кому-то из офицеров и в голову не приходило, что у Тлайли может быть Старшина. Теперь, когда он это сказал, они поверили тотчас. Тлайли говорит правду. Но если Старшина не он, значит, где-то поблизости есть еще один, более сильный кролик. Сильнее Тлайли. Где он? Чем он сейчас занят?
Дурман заметил, что Чертополох куда-то пропал.
- Куда делся этот юнец? - спросил он Вереска.
- По-моему, он удрал, сэр, - ответил тот.
- Остановить, - приказал Дурман. - Привести обратно.
Но через несколько минут вернулся не он, а Крестовник.
- Прошу прощения, сэр, - сказал он. - Чертополох сбежал через открытый ход. Я решил, что это вы послали его наверх, иначе я бы спросил, зачем ему туда понадобилось. И по-моему, с ним ушел еще кто-то - я не разобрал кто.
- Вот я им покажу! - рявкнул Дурман. - За мной.
Теперь он знал, что делать. Надо согнать всех вниз и отрыть заваленные ходы. Что касается Тлайли, его лучше оставить на месте, и чем меньше о нем говорить, тем лучше. Никаких больше схваток в тесных тоннелях, и когда появится страшный Старшина, ему придется выходить на открытую площадку, где его атакуют со всех сторон одновременно.
Он уже повернулся было, чтобы идти, и застыл на месте. При слабом свете, падающем сквозь проломленную кровлю, он увидел кролика - не эфрафца. Кролик был незнакомый. Маленький-маленький, он напряженно озирался по сторонам - как детеныш, впервые выбравшийся из норы, - но, похоже, он все-таки знал, куда попал. Под взглядом Дурмана кролик поднял дрожащую лапку и прижал ее к мордочке. На мгновение старое, острое, полузабытое чувство пронзило Генерала Дурмана - запах мокрых капустных листьев на огороде позади домика, ощущение ласкового уюта - давно ушедшее и забытое.
- Черт побери, это еще кто? - спросил Генерал Дурман.
- Может… может, это тот кролик, который лежал тут, сэр? - предположил Крестовник. - Тот, про которого мы подумали, что он мертвый.
- Ах, вот оно что, - проговорил Дурман. - Тогда это по твоей части, Вереск, не так ли? Во всяком случае, с такими ты в состоянии справиться. Поторопись, - прорычал он, потому что Вереск заколебался, не понимая, шутит Генерал или говорит серьезно. - Когда закончишь, поднимайся наверх.
Вереск медленно двинулся вперед. Даже ему было не слишком приятно убивать маленького, вдвое меньше его самого, крольчишку, который впал в торн. Но ему и в голову не пришло ослушаться оскорбительного приказа. Малыш не двигался, не пытался ни удрать, ни защититься, а лишь смотрел на полицейского своими большими глазами, взгляд которых, хоть и тревожный, вовсе не походил на взгляд загнанного животного. Под этим взглядом Вереск остановился, и они долго молча смотрели друг на друга. А потом спокойно, безо всякого страха, странный малыш сказал:
- Мне от всего сердца жаль вас. Но ведь вы сами пришли сюда, чтобы убить всех нас, так что вам не в чем нас винить.
- Винить? - удивился Вереск. - В чем?
- В своей смерти. Поверьте, мне очень жаль.
Вереск наслушался за свою жизнь от пленников, которых сам вел на смерть, немало проклятий и угроз, призывавших на его голову небесное отмщение, - так и Шишак грозил Дурману во время грозы. Но он не стал бы главой эфрафской Ауслафы, если бы не научился пропускать это мимо ушей. И каждый раз он, не задумываясь, отвечал презрительной насмешкой. Но сейчас, глядя в глаза своего необыкновенного противника - единственного, кого ему пришлось встретить за эту ночь ожидания кровавой схватки, - услышав его слова, мягкие и безжалостные, словно снег для одинокого бродяги, Вереск вдруг почувствовал ужас. Ему показалось, что по углам темной пещеры перешептываются злобные призраки, узнал голоса кроликов, казненных месяц назад в канавах Эфрафы.
- Оставьте меня в покое! - закричал он. - Пустите! Пустите меня!
Спотыкаясь, тычась во все углы, Вереск кинулся к открытому ходу. Наверху он увидел Дурмана, который разговаривал с дрожащими, перепуганными солдатами Крестовника.
- Сэр, - говорил один новобранец, - ходят слухи, что их Старшина больше зайца, а странный зверь, рычание которого мы слышали…
- Заткнись! - гаркнул Дурман. - За мной, вперед.
Мигая от солнечного света, Генерал выбрался на обрыв. Кролики сидели в траве, с ужасом выпучив на него глаза. Кто-то даже усомнился в том, что это их Генерал. Нос и веко разодраны, вся морда покрыта сплошной кровяной коркой. Когда он спускался с обрыва, передняя нога подкашивалась, и он то и дело заваливался набок. Дурман сел и оглядел свое войско.
- Теперь, - сказал он, - осталось немного, и скоро все кончится. Внизу есть стена. - Он замолчал, почувствовав всеобщий страх и замешательство. Дурман посмотрел в глаза Барвинку, и тот отвел взгляд. Увидев, как в густой траве двое солдат пятятся задом подальше от него, Генерал крикнул им:
- Чем это, по-вашему, вы занимаетесь?
- Ничем, сэр, - ответил один из них. - Мы только подумали, что…
Вдруг Капитан Дрема метнулся в сторону и исчез за деревьями. С открытого склона донесся пронзительный вопль. В ту же секунду все увидели двух чужаков, которые бок о бок взлетели на обрыв и скрылись в лесу в направлении одного из заложенных входов.
- Бегите! - крикнул Дрема и забарабанил. - Спасайтесь!
Он пронесся мимо онемевших солдат и офицеров и скрылся из виду. А они, не понимая, что все это значит и куда бежать, лишь озирались по сторонам. Пятеро побежали к открытому входу, несколько новобранцев кинулись в лес. Но не успели все остальные двинуться с места, как прямо в самую гущу их прыгнул огромный черный пес и, скаля зубы, принялся гонять кроликов туда-сюда, как лиса - цыплят на птичьем дворе.
Только Дурман не дрогнул. Кролики кинулись врассыпную, а он остался сидеть, где сидел, ощетинившийся, рычащий, в своей и чужой крови. И носившийся в траве пес вдруг столкнулся с ним нос к носу, вздрогнул, отскочил и сконфузился. Потом он рванулся вперед, и улепетывавшая Аусла услышала яростный генеральский вопль:
- Вернитесь, болваны! Собаки не опасны! Вернитесь! Надо драться!

48.
DEUS EX MACHINA

[32]
И я был зелен, беззаботен и знаменит в амбарах
За фермерским двором, я пел, и я был дома
Под солнцем молодым…
Дилан Томас. «Ферн-Хилл»
Люси проснулась, когда в комнате стало уже светло. Шторы были раздвинуты, а в оконном стекле отражался солнечный луч, который то пропадал, то снова вспыхивал, если Люси поворачивала на подушке голову. На вязах ворковал лесной голубь. Но Люси знала, что ее разбудил какой-то другой звук, - сначала звук снился, а потом, стоило ей открыть глаза, ускользнул, как вода из раковины. Может быть, это лаял пес. Но сейчас стояла тишина, а солнечный зайчик на стекле и воркование голубя были словно первые мазки кисти на большом чистом листе бумаги, когда еще сам не знаешь, что за картинка выйдет. Утро прекрасное. Может быть, уже есть грибы. Не пора ли встать и не сбегать ли за ними в поле? Но погода стоит все время жаркая и сухая - для грибов не слишком удачная. Грибам, как и чернике, нужен хороший дождь. Скоро по утрам будет сыро, в изгородях забегают огромные пауки - такие, с белыми крестиками на спине. Джейн Пококк принесла однажды одного в спичечной коробке в школьный автобус - показать мисс Тэллант.
Паучок, паучок,
Мчится Дженни со всех ног
Паучку читать урок.
Солнечный зайчик пропал. Солнце передвинулось. Какой будет день? Сегодня среда - базарный день в Ньюбери. Папа, конечно, уедет. Придет доктор осматривать маму. У доктора на носу смешные очки. Их можно цеплять на нос хоть одной стороной, хоть другой. А доктор, если не торопится, обязательно остановится поболтать с Люси. Всем незнакомым доктор и сам кажется чуточку смешным, а все знакомые знают, что он очень добрый.
Вдруг она снова услышала резкий вскрик. Он нарушил тишину раннего утра, как пятно - чистоту свежевымытого пола. Кто-то кричал от страха и от отчаяния. Люси выпрыгнула из постели и подбежала к окну. Крик шел со двора. Девочка легла животом на подоконник и высунулась наружу, так что ноги повисли в воздухе. Рядом с конурой Люси заметила Тэбби. Кошка кого-то поймала. Может, это крыса гак кричит?
- Тэб! - громко крикнула Люси. - Тэбби! Что там у тебя?
Услышав голос хозяйки, кошка бросила в ее сторону быстрый взгляд и снова склонилась над своей жертвой. Это была не крыса. За собачьей конурой на боку лежал кролик. Вид у него был отчаянный. Он совсем обессилел. И закричал снова.
Люси прямо в ночной рубашке сбежала по ступенькам и распахнула дверь. Бежать босиком по гравию было больно, и она перепрыгнула на цветочную клумбу. Кошка глянула на Люси и, не отпуская кроличьей шеи, зашипела.
- Брысь, Тэб! - приказала Люси. - Какая ты жестокая! Отпусти его!
Она отпихнула кошку, а та, прижав уши, попыталась вцепиться ей в руку. Люси замахнулась, кошка опять зашипела, отбежала на несколько ярдов и в бессильной ярости смотрела оттуда, как девочка подняла кролика на руки. Он было дернулся, но Люси держала крепко, и кролик затих.
- Сиди тихо, - сказала Люси. - Я не сделаю тебе ничего плохого.
И с кроликом на руках она вернулась в дом.
- Чего это ты там делала? - спросил ее отец, когда она вытирала у порога подошвы. - Ну-ка глянь на свои ноги. Я ж тебе говорил… Кто это у тебя?
- Кролик, - виновато сказала Люси.
- В ночной рубашке можно застудиться насмерть. А что ты с ним делать-то будешь?
- Пусть поживет у меня.
- Нет.
- Но, папочка! Он такой славный!
- Кролик тебе за это спасибо не скажет. Если ты посадишь его в клетку, он умрет. Диких кроликов в неволе не держат. А если отпустишь, он нам тут все перепортит.
- Но он ранен. В него кошка вцепилась.
- Кошка делает, что ей положено. Нечего было отбирать у нее добычу.
- А я хочу показать его доктору.
- У доктора хватает забот и без диких кроликов. Брось его.
Люси заплакала. Люси всю жизнь прожила на ферме и знала, что раз отец что-то сказал, значит, так оно и есть. Но хладнокровно обречь кролика на гибель девочка не могла. Она и впрямь не знала, что с ним делать. И сейчас ей хотелось лишь показать его доктору. Доктор считает ее настоящей фермерской девочкой, сельской девочкой. А когда она показывала ему свои находки - щеглиное яйцо, бабочку в банке из-под варенья и древесный гриб, который был точь-в-точь как корка от апельсина, - он отнесся к ее трофеям совершенно серьезно и разговаривал с ней как со взрослой. Теперь же Люси - как взрослая! - хочет спросить его совета, что делать с раненым кроликом. А может, за это время и отец передумает и разрешит его оставить.
- Я только хочу показать его доктору, папочка. Я не дам ему ничего попортить. Я просто поговорю с доктором, и все.
Отец Люси гордился тем, как его дочь умела поговорить с доктором, хоть никогда и не признался бы в этом. Она очень смышленый ребенок, и говорят, что, вполне возможно, Люси даже возьмут в грамматическую школу. [33] Раза два доктор назвал Люси очень разумной девочкой. Чтоб ему пусто было, этому кролику. Пусть сажает его в клетку, вреда не будет.
- Чем болтаться тут да трещать, как сорока, сделала бы что-нибудь путное, - проворчал он. - Пойди, надень платье, а кролика посади в свою старую клетку. Где у тебя сидели твои лохматики.
Люси перестала плакать и поднялась по лестнице, не выпуская добычу из рук. Она посадила его в ящик комода, оделась и пошла в сарайчик. По дороге Люси прихватила из конуры соломы. Отец выглянул из амбара:
- Ты не видела Боба?
- Не-а, - ответила Люси. - А что?
- Перегрыз веревку. Веревка, конечно, старая, но вот не думал, что он сможет ее так разгрызть. Я сегодня еду в Ньюбери. Если Боб вернется без меня, привяжи сама его покрепче.
- Все будет в порядке, папочка, - сказала Люси. - А сейчас я иду завтракать с мамой.
- Вот хорошая девочка. Мама завтра уже поднимется.
Часов около десяти приехал доктор Адамс. Люси как раз застелила постель и убирала свою комнату - чуть позже, чем обычно; она услышала, как машина остановилась у вязов, и выбежала навстречу, недоумевая, почему это доктор не подъехал, как всегда, прямо к дому. Доктор Адаме стоял, заложив руки за спину, и смотрел на лужайку, а заметив Люси, окликнул ее как-то коротко, странно - не так, как она привыкла:
- Эй, Люси!
Девочка подбежала ближе. Доктор снял пенсне, положил в жилетный карман.
- Это ваша собака?
По лужайке к дому спешил усталый лабрадор, а на шее болталась оборванная веревка.
- Он оторвался, доктор. Мы очень о нем беспокоились.
Лабрадор обнюхал ботинки доктора Адамса.
- Похоже, он с кем-то подрался, - сказал доктор Адамс. - На носу глубокая царапина, нога прокушена.
- Как вы думаете, доктор, кто бы это мог быть?
- Ну, например, крупная крыса или, возможно, ласка. Наверное, Боб за кем-то погнался, а тот затеял драку.
- А я, доктор, нашла сегодня утром дикого кролика. Живого. Я отняла его у кошки. Он ранен. Вы не посмотрите на него?
- Хорошо, но сначала я осмотрю миссис Кейн («Не сказал „твою маму“», - подумала Люси). А потом, если будет время, поглядим и на твоего приятеля.
Минут двадцать спустя Люси изо всех сил крепко держала кролика, а доктор Адамс осторожно ощупывал его ногу.
- Что ж, насколько я понимаю, ничего особенного с ним не произошло, - наконец проговорил он. - Кости целы. Вот на задней ноге действительно странная рана, но она уже почти зажила, во всяком случае, насколько это возможно. А кошка оцарапала его вот тут - видишь? - но это ерунда. Он почти здоров.
- А как вы думаете, доктор, его нельзя оставить? В клетке, конечно.
- Ну нет, в клетке ему не выжить. Если он не сумеет сбежать, он погибнет. Я бы отпустил беднягу, если, конечно, ты не решила приготовить из него рагу.
Люси рассмеялась:
- Папа рассердится, если я его выпущу. Он всегда говорит - если пришел один кролик, завтра их здесь будет сто один.
- Тогда вот что я тебе скажу, - произнес доктор Адамс, достав из кармана часы на тонкой цепочке, и, вытянув руку, посмотрел на циферблат - у доктора была дальнозоркость. - Сейчас я должен ехать к одной пожилой леди в Коул-Хенли. Если хочешь, бери своего кролика и мы выпустим его на холме по дороге. А обратно вернешься к обеду.
Люси подпрыгнула:
- Побегу спрошу у мамы.
На перевале между двух холмов - Хейа-Уоррен и Уотершипским - доктор Адамс остановил машину.
- Это место ничем не хуже других, - сказал он. - И здесь он никому не помешает, ничего не испортит, так что не волнуйся.
Они отошли от дороги к восточному склону, и Люси отпустила кролика. Целых полминуты он одурело таращил глаза, а потом юркнул в траву.
- Видишь, нога у него действительно не в порядке, - сказал доктор Люси. - Но он прекрасно проживет с этим, сколько ему положено. «Я родился в кустах шиповника, Братец Лис».

49.
ВОЗВРАЩЕНИЕ ОРЕХА

Вдвоем, везучие, как черти,
Мы шли с тобой дорогой смерти -
И крепче всяких страшных клятв
Тот матерьял,
Что нас спаял. [34]
Роберт Грейвз. «Два фузилера»
Хотя Генерал Дурман порой и походил на сумасшедшего, он все же умел принимать правильные решения. Все понимали: не будь его, в то утро на Уотершипском холме погиб бы не один кролик. Так быстро, так тихо выскочил вслед за Черничкой и Одуванчиком на лужайку пес, что задремавший под кустиком после тяжелой ночи гвардеец и пикнуть не успел, как собака сбила его с ног и тут же прикончила. Потом пес схватился с Дурманом, а еще позже он носился вдоль обрыва, с лаем бросаясь на каждый куст. Но кролики уже успели разбежаться и спрятаться. Под конец пес поймал бедолагу, который порезался о стекло, и, довольный, помчался обратно к дому.
И речи не могло идти о новой атаке. Эфрафцы думали только о том, как бы унести ноги. Генерал исчез. Двое из тех, чья жизнь должна была оборваться этой ночью, навели на него пса, - так подумали все гвардейцы до единого. Точь-в-точь, как загадочную лису и большую белую птицу. Значит, Барвинок, у которого и воображения-то вообще нет, действительно слышал в норе собачье рычание. Дрема, Вереск и еще четверо оставшихся в живых эфрафцев, стуча зубами от страха, посовещались в кустах крапивы и решили немедленно уходить из этого ужасного места, где и так чересчур задержались.
Не будь Дремы, наверное, никто бы из них гак и не добрался до Эфрафы. Но даже он, опытнейший патрульный, не привел домой и половины своего отряда. Трое или четверо новобранцев до того перепугались собаки, что их так и не смогли найти, и что с ними сталось, никто не знает. И перед «на-Фритом» лишь четырнадцать-пятнаддать кроликов двинулись с Дремой в обратный путь, в сторону дома, откуда они пришли всего-навсего днем раньше. Все понимали, что добраться до Эфрафы засветло не удастся - многие просто валились с ног от усталости, и настроение было у всех хуже некуда. Плохие вести разносятся быстро. По холмам пролетел слух, что страшный Генерал Дурман разбит в пух и прах вместе со всей своей Ауслой при Уотершипском холме, а теперь жалкие ее остатки, поджав хвосты, улепетывают восвояси, И Тысяча встрепенулась - вскоре по следу Дремы бежали лисицы, ласки и даже удравшие с ферм коты. На каждом привале Дрема недосчитывался то одного, то другого товарища, и никто не знал, куда он подевался. Среди пропавших оказался и Вереск. Но с самого начала все понимали, что без Генерала ему в Эфрафу лучше и не показываться. Один только Дрема, несмотря на свой страх и все трудности этого возвращения, держался молодцом На следующий день, после полудня, когда тыловое Подразделение вышло в «силфли», среди караулов прошла горстка измученных кроликов. Даже Дрема валился с ног и едва-едва доложил Совету о случившейся катастрофе. Но в «Улье» мало кто обратил на них внимание - мысли кроликов были заняты лишь Орехом и Шишаком. Шишак лежал, кажется, при смерти. Из полудюжины ран сочилась кровь. Он лежал с закрытыми глазами в том самом переходе, который защищал до конца, и не отозвался даже тогда, когда Хизентли сказала ему, что эфрафцы разбиты и городок спасен. Потом крольчихи осторожно расширили тоннель и по очереди хлопотали возле Шишака, зализывая его раны и прислушиваясь к неровному, тяжелому дыханию.
А Черничка и Одуванчик пробрались в нору еще раньше, через Кехааров ход, который засыпан был не до конца, и рассказали, как все случилось. Одуванчик не знал, что произошло с Орехом после того, как оторвался пес; и когда день повернул к вечеру, каждый думал уже о самом худшем. Наконец Плошка, встревоженный, приунывший, решил сам отправиться в «Орешник». Пятик тотчас же заявил, что пойдет вместе с ним, и приятели, пробежав по лесу, вместе спустились по северному склону. Они успели отбежать совсем недалеко, когда Пятик, взобравшись на муравейник, чтобы увидеть весь склон, заметил на западе приближавшегося кролика. Они побежали навстречу и вдруг узнали Ореха. Пятик кинулся к нему, а Плошка опрометью понесся в «Улей» сообщить хорошую новость.
В «Улье», послушав каждого, в том числе и Крестовника, чтобы представить себе все, что здесь происходило, Орех отправил Падуба и с ним еще троих на разведку, выяснить, действительно ли эфрафцы убрались восвояси. Потом он пошел в тоннель, где лежал Шишак. Рядом с Шишаком сидела Хизентли.
- Он недавно проснулся, Орех-рах, - сказала Хизентли. - Спросил о тебе, а потом пожаловался, что очень болит ухо.
Орех потрогал носом намокшую от крови пушистую «шапочку». Из раны хлынула кровь и брызнула на Ореха.

Предыдущая страница 26 Следующая страница


27 Ричард Адамс

- Ты победил, Шишак, - сказал он, - Они сбежали.
Шишак не шелохнулся. Потом приоткрыл один глаз, раздул щеки и обнюхал Ореха. Он молчал, и Орех не знал, понял его Шишак или нет. Наконец Шишак прошепелявил;
- Так мы распили Генерала Турмана, та?
- Та, та, - ответил Орех. - Я пришел, чтобы помочь тебе подняться в «силфли», Шишак. Тебе пора подкрепиться, да и раны тебе наверху мы лучше прочистим. Пошли, день чудесный - зеленый и солнечный.
Шишак привстал и выполз в разоренный «Улей». Тут он без сил опустился на землю, передохнул, снова поднялся и добрался до Кехаарова хода.
- Я думал, он меня убьет, - говорил он. - Все, драк с меня хватит, сыт по горло. А ты твой-то план удался, Орех-рах! Здорово удался. Рассказал бы, как это вы справились. И как ты попал домой?
- Человек подвез меня на «храдада» почти до самого дома, - ответил Орех.
- А остальную дорогу ты, наверное, летел, - хмыкнул Шишак, - с белой палочкой в зубах? Ты, Орех-рах, рассказывай толком. Хизентли, в чем дело?
- О! - Хизентли лишь таращила на Ореха глаза. - О!
- Да в чем дело-то?
- И вправду!
- Что «и вправду»?
- И вправду он вернулся на «храдада». Я видела это тогда, в Эфрафе, когда мы сидели с тобой ночью в норе. Помнишь?
- Помню, конечно, - отозвался Шишак. - И свой ответ помню. Я сказал, что тебе лучше поболтать бы об этом с Пятиком. Хорошая мысль. Да, мы именно так и поступим. Если Пятик поверит тебе, Орех-рах, тогда поверю и я.

50.
И ПОСЛЕДНЯЯ ГЛАВА

Я хочу сказать, что оскорбительное вмешательство генерала не только не разрушило это счастье, но, напротив, лишь помогло им глубже узнать друг друга, отчего их взаимная привязанность стала только сильнее; и я, будучи убеждена в этом, предпочла бы предоставить вам судить самостоятельно…
Джейн Остин. «Нортхэнгерское аббатство»
Прошло шесть недель. Стоял прекрасный безоблачный вечер середины октября. С буков еще не опали листья, вечера были теплые, но долины внизу почти обезлюдели. Травы отцвели. Сквозь стебли просвечивал только желтый калган, поздние колокольчики да пурпуровая Черноголовка. Остальные цветы завяли. А на опушке леса одиноко стоял ломонос со сладко пахнущими мелкими цветочками, похожий то ли на облачко дыма, то ли на стариковскую бороду. Затихли песенки насекомых. Травянистые склоны, летом кишевшие, будто джунгли, теперь опустели, и среди высоких стеблей, где сновали бесчисленные их полчища, теперь лишь полз полусонный паучишка или жук торопился по своим важным делам. На солнце в воздухе еще танцевала мошка, но охотившиеся на нее все лето стрижи исчезли, резкие крики их смолкли, одна малиновка тенькала в бересклете. Внизу, под холмом, лежали убранные поля. Одно поле уже распахали, и гладкие, словно отполированные, пласты вывороченной земли тускло отражали солнечные лучи, лившиеся из-за перевала. Небо было пустынно и чисто, как светлые воды. В июле казалось, что густая, как сливки, его синева касается верхушек деревьев, а сейчас оно голубело высоко и прозрачно, а солнце все быстрей торопилось к закату, обещая скорые холода, и садилось, ленивое, сонное, огромное и багровое, как цветы шиповника. С юга подул свежий ветер, и с буков полетели красные, желтые листья, с шорохом ломким и жестким, иным, чем прежде. В это время все, что не может вынести зиму, тихо уходит и исчезает.
Многие говорят, что любят зиму, но на самом деле им нравится просто своя защищенность от зимних бед. Людям не нужно искать еду. У них есть печки и теплая одежда. В морозы люди не гибнут, а только сильней ощущают надежность жилищ и свое превосходство над всем животным миром. Совсем по-другому относятся к холодам птицы, звери и бедняки. Кроликам, как и большинству диких животных, зимой приходился нелегко. Хорошо еще, пищи им все же хватает. Но иногда им приходится по нескольку дней сидеть безвыходно в заваленных снегом норах. А если кролик набегается на ветру и замерзнет, от переохлаждения он может и заболеть. Но в норах тепло и уютно. Зимой кролики заводят себе подружек чаще, чем в конце лета или осенью, и, начиная с февраля, у крольчих появляется обильное потомство. Но и в это суровое время года случаются ясные дни, когда все бегут в «силфли». А как же они любят набеги на фермерские огороды! После можно послушать сказки, поиграть - или в «камешки», или еще во что-нибудь. Для кроликов зима остается тем же, чем она была и для средневекового человека, - временем забот, которое собственная сообразительность делает вполне сносным и не лишенным своих удовольствий.
Орех, Пятик, Падуб, Серебряный и Крестовник грелись на западной окраине букового леса в лучах заходящего солнышка. Эфрафцам разрешили остаться в «Улье», и хотя поначалу к ним отнеслись неласково, Орех решил не прогонять их, и мало-помалу все притерпелись и привыкли.
Пятик с той ночи стал молчалив и задумчив. Часто и в «Улье», и в «силфли» отходил он от всех в сторонку. Никто не решался нарушить его уединение. «Он дружелюбно, приветливо смотрит на тебя и просто не замечает», - сказал как-то о нем Колокольчик. Все почувствовали, что Пятик внимательно, как никогда, прислушивается теперь к биению той самой таинственной жизни, о которой говорил как-то Ореху в июньский полдень у подножия Уотершипского холма. И однажды, когда Пятик не стал слушать вечернюю сказку и вышел из «Улья», Шишак сказал, что ему за победу пришлось заплатить дороже всех. Но Пятик очень привязался к своей подруге, к Вильтариль, которая понимала его теперь даже лучше, чем Орех.
Рядом с буковым лесом в высокой траве играли четыре детеныша Хизентли. Дней семь назад их впервые вывели на солнышко. Когда у Хизентли снова появятся дети, эти малыши к тому времени уже научатся заботиться о себе сами. Но сейчас она сидела неподалеку, приглядывала за резвящимися крольчатами и время от времени останавливала самого сильного, который все норовил толкнуть кого-нибудь.
- Хорошие дети, - похвалил малышей Падуб. - Надеюсь, скоро нашего брата еще прибавится.
- Ну, до конца зимы вряд ли, - сказал Орех, - хотя все возможно.
- У нас, по-моему, все возможно, - произнес Падуб - Осенью родились три крольчонка! Слыхал ты о таком когда-нибудь? Сам Фрит не велел кроликам размножаться в это время года.
- Но ведь это же дети Ромашки, - отвечал Орех. - А она ручная крольчиха. А насколько я знаю, ручные кролики размножаются круглый год. И у Вильтариль с Хизентли родились дети, потому что они тоже никогда не жили нормальной кроличьей жизнью. А пока только у них и есть дети.
- Да если уж на то пошло, Фрит не велел и нам затевать такие бои, - вставил Серебряный. - Все это ненормально - драки, дети в такое время. И все из-за Генерала Дурмана. Если уж он нормальный, то кто тогда сумасшедший?
- Прав был Шишак, когда говорил, что он и на кролика-то не похож, - согласился Падуб. - Любит драки, как крыса или собака. Правда, он и впрямь был храбрый. Но это ненормальная храбрость, и потому, в конце концов, он должен был погибнуть. Он все время пытался сделать то, что Фрит кроликам не разрешал. По-моему, он и элиля сумел бы одолеть.
- Да не погиб он, - сказал Крестовник. Никто ему не ответил.
- Он не умер, - взволнованно повторил Крестовник. - Разве кто-нибудь видел его мертвым? Нет. Ну хоть кто-нибудь? Нет. Никто его не убьет. Он вырастил кроликов, которые стали крупнее, смелее, умней и ученей, чем прежде. Я знаю, нам пришлось дорого за это заплатить. Кому-то даже ценой жизни. Но дело того стоило. Впервые кролики почувствовали что-то, кроме страха. С ним мы не боялись элилей - это они нас боялись. Все благодаря Генералу Дурману - ему, и только ему. Мы сами оказались недостойны его. И теперь наверняка он основал где-нибудь еще один городок. Но никто из эфрафских офицеров никогда его не забудет.
- Знаешь, что я тебе скажу… - начал было Серебряный, но Орех перебил его.
- Не надо говорить, что вы были его недостойны, - сказал он. - Вы сделали все, что в кроличьих силах, и даже больше. И мы от вас научились многому. А в Эфрафе и Дрема управляется сейчас неплохо, хотя там, как мне говорили, теперь жизнь, конечно же, изменилась. И знаешь, если я не ошибаюсь, к весне нас здесь будет уже слишком много. Я хочу предложить тем, кто помоложе, основать еще один городок между нами и Эфрафой. Наверняка и Дрема согласится отправить туда кое-кого из своих. А ты, по-моему, больше всех подходишь, чтобы стать там Старшиной.
- Новое место найти нелегко, - сказал Падуб.
- Кехаар поможет, - ответил Орех, и все пятеро весело запрыгали на северо-восточный склон. - Когда у Большой Воды начнутся штормы, он вернется. А ему отнести послание Дреме - все равно, что тебе добежать до вон того дерева и обратно.
- И клянусь Фритом, я знаю, что кто-то обрадуется его возвращению больше всех! - воскликнул Серебряный. - И этот «кто-то» совсем недалеко.
Приятели добежали до восточной окраины леса, где еще ярко светило солнце, и несколько крольчат - чуть постарше детей Хизентли - сидели среди высокой травы и слушали рассказы неповоротливого ветерана - вислоухого, покрытого шрамами от кончика носа до кончика хвоста Капитана вольной уотершипской Ауслы - Шишака. Это были дети Ромашки, очень похожие на свою мать.
- Нет, нет, нет, нет, - услышали друзья голос Шишака. - Так не пойдет, клянусь клювом и крыльями! Ты… как тебя зовут?.. Так вот, ты, Вьюнок, смотри. Я - кот, и я заметил, как ты забрался на мой огород и грызешь салат. Что я буду делать? Выйду ли я на дорожку, размахивая хвостом? Да или нет?
- Но, сэр, я еще никогда не видел кота, - отвечал малыш.
- Вот именно, не видел, - согласился доблестный Капитан. - Кот - это страшный зверь с длинным хвостом. У него мягкая шкурка и жесткие усы, а когда он дерется, он громко и злобно шипит. К тому же он очень умный. Понятно?
- О да, сэр, - пролепетал крольчонок. Помолчав, он вежливо спросил: - А-а вы… вы потеряли свой длинный хвост, да?
- Расскажите нам про битву в грозу, сэр, - попросил другой крольчонок. - И про водяной тоннель.
- Попозже, - молвил непреклонный их воспитатель. - А сейчас смотрите: я - кот, так? Я сплю себе на солнышке, так? А вы хотите прошмыгнуть мимо меня, так? Теперь…
- Они его только что за усы не дергают, - хмыкнул Серебряный. - Но пойдут за него в огонь и воду.
Падуб с Крестовником спустились в нору, а Орех и Серебряный остались греться на солнце.
- Думаю, не только они, мы тоже, - произнес Орех. - Если бы не Шишак, наша уловка с собакой оказалась бы ни к чему. Дурман с гвардейцами успел бы спрятаться в «Улье». И они бы добили нас.
- Шишак одолел Дурмана, - сказал Серебряный, - одолел его и без собаки. Вот это я и хотел сказать.
- Интересно, закончили уже рыть зимнюю нору? - сказал Орех. - В холода она нам понадобится. «Улей» с такой дырищей уже ни на что не годится. Когда-нибудь он завалится окончательно, а пока от него одни неприятности.
- Смотри, идет кто-то, - сказал Серебряный.
Плошка и Колокольчик, которые как раз и занимались зимней норой, появились на обрыве в сопровождении четырех крольчих.
- Ах, ах, о Орех-рах! - заговорил Колокольчик. - Дом наш готов, крепок и нов, в нем ни жуков нет, ни червяков. А когда запуржит, кролик в дом забежит…
- Колокольчиком каждый у нас дорожит, - закончил Орех. - А я как раз об этом думал. Вы хорошо спрятали входы?
- Наверное, не хуже, чем в Эфрафе, - сказал Колокольчик. - По правде говоря, я и пришел показать один тебе. Видно отсюда? Нет? Ну и хорошо. Слушай, посмотри-ка на Шишака с малышней. Знаешь, если бы он сейчас решился вернуться в Эфрафу, они бы не знали, во главе какого Подразделения его поставить. А он бы все прибрал к лапам.
- Орех-рах, не хочешь ли ты пойти с нами на западный склон? - спросил Плошка. - Мы идем погреться немножко перед сном. - Хорошо, - добродушно ответил Орех. - Мы с Серебряным только что оттуда, но я ничего не имею против, чтобы пробежаться еще разок.
- Тогда пошли к той канавке, где мы нашли Кехаара, - предложил Серебряный. - Там ветра нет. Помните, как он сначала ругался и хотел клюнуть каждого?
- А червяки? Вы помните, как мы ему червяков таскали? - сказал Колокольчик.
Возле канавки они услышали, что там уже кто-то есть. Значит, не они первые сообразили спрятаться так от ветра.
- Давай, пока нас не заметили, подкрадемся и потихоньку посмотрим, кто там, - предложил Серебряный, - Как Дрема. Пошли?
Тихо-тихо подкрались они с наветренной стороны. Раздвинув стебли, приятели увидели Вильтариль и четверых ее малышей, которые грелись на солнышке. Мать рассказывала:
- И тогда они переплыли реку. И Эль-Ахрайрах повел в темноте своих кроликов по пустынному дикому берегу. Кролики трусили, но он знал дорогу и к утру благополучно вывел их на прекрасное зеленое поле, где росла хорошая, сладкая травка. И там они увидели кроличий городок, но городок тот был заколдован. И все жители его были во власти злых чар. Они носили блестящие ошейники, пели как птицы, а некоторые даже научились летать. Но хоть выглядели они и прекрасно, в сердце у них царили мрак и пустота, А Эль-Ахрайрах сказал своим: «Вот они, кролики Принца Радуги. Они и сами похожи на принцев. Поживем здесь и тоже станем такими же».
Вильтариль подняла голову и посмотрела на подошедших друзей. Помолчав, она продолжала:
- Но во сне Проказнику явился Фрит и предупредил, что городок зачарован. А Проказник проснулся и принялся рыть землю, чтобы найти, где спрятано заклятие. Чем глубже, тем трудней становилось ему рыть, но он все же нашел это злое заклятие и разорвал на кусочки. И решил, что избавил всех от него, но заклятие превратилось в большую крысу, и крыса бросилась на Эль-Ахрайраха. Эль-Ахрайрах схватился с ней, и в конце концов ему удалось вонзить в нее свои острые когти, и тогда крыса превратилась в огромную белую птицу, которая заговорила с ним и благословила.
- По-моему, я уже слышал эту сказку, - прошептал Орех, - вот только не помню где.
Тут Колокольчик сел и почесал задней ногой за ухом. Малыши заметили подошедших, повскакивали с мест и через секунду все вчетвером карабкались из канавки с воплями «Орех-рах! Орех-рах!» и висли на нем со всех сторон.
- Да подождите же вы, - отпихивался Орех, - Я боюсь драться с такими силачами. Дайте же дослушать сказку.
- Но, Орех-рах, сюда едет человек на лошади, - сказал один из мальцов. - Может быть, нам лучше убежать в лес?
- Какой еще человек? - удивился Орех. - Я ничего не слышу.
- Я тоже, - сказал Серебряный, который внимательно прислушался, навострив уши.
Крольчонок растерялся.
- Я не знаю почему, Орех-рах, - пробормотал он, - но я знаю, что это так.
Они подождали немного, а красное солнце опустилось еще ниже. Наконец, когда Вильтариль уже собралась продолжить сказку, все услышали топот копыт по зеленому дерну, и на западном склоне показался всадник, который скакал в сторону Кэннон-Хитского холма.
- Ну, этот нам не страшен, - сказал Серебряный. - Сидите спокойно, он просто проедет мимо. Забавный ты парень, Треар. Это надо же, услышать его на таком расстоянии!
- С ним это часто бывает, - сказала Вильтариль. - Позавчера он начал мне рассказывать, на что похожа река. Он увидел ее во сне. Весь в Пятика. Что же еще от него ожидать? - Весь в Пятика, - повторил Орех. - Что ж, раз так, за нас нечего беспокоиться. Но кажется, посвежело. Давайте пойдем вниз и дослушаем сказку в новой теплой норе. Смотрите, а вон и Пятик на обрыве. Ну-ка, кто добежит до него первым!
Через несколько минут на холме не осталось ни одного кролика. Солнце село за Лэдл [35], и на востоке на потемневшем небосклоне зажглись осенние звезды - Персей, Плеяды, Кассиопея, Рыбы и огромный квадрат Пегаса. Ветер похолодал, и вскоре миллионы сухих буковых листьев полетели в канавы и ямы, а ветер гнал их и гнал, усыпая пестрым ковром целые мили травяных просторов. Вниз, сказка продолжается.

ЭПИЛОГ

Он мне, конечно, снился, но ведь и я сама себе тоже снилась.
Льюис Кэрролл. «Алиса в Зазеркалье»
«Чем же все это закончилось?» - спросит читатель, который прошел вместе с Орехом и его товарищами весь полный приключений путь к городку на Уотершипском холме, куда вывел их Пятик из полей Сэндлфорда-Мудрый человек, мистер Локкли, говорит, что дикие кролики живут два-три года. Он знает о кроликах все. Но Орех все же прожил дольше. Он прожил несколько славных лет и узнал, как меняются холмы от весны к зиме и снова к весне. Он увидел крольчат больше, чем мог запомнить. И иногда, сидя на опушке букового леса и слушая сказки на солнышке, иногда даже путал, какая из них о нем, а какая об иных героях минувших дней.
Городок процветал. Процветало и новое поселение, основанное на полпути между Эфрафой и Уотершипским холмом, то самое поселение, которое выдумал Орех в страшный день своей встречи с Генералом Дурманом, когда, несмотря ни на что, он пытался найти выход и спасти жизнь своих друзей. Первым Старшиной нового поселения стал Крестовник, а Земляничка с Алтейкой - его советниками, и тоже многому научили Старшину. Дрема с радостью согласился отпустить туда эфрафцев, а первых кроликов привел не кто иной, как Капитан Анхуз, который оказался толковым, разумным и сделал много хорошего.
Генерала Дурмана больше никто никогда не видел. Но одно известно было наверняка: как и сказал Крестовник, его не видели мертвым, и вполне возможно, что, в конце концов, этот удивительный кролик стал бродягой и зажил один своей странной, жестокой жизнью, не прекращая войны с элилями и употребив на нее всю свою изобретательность. Кехаар, которого как-то раз попросили поискать Дурмана, ответил: «Шорт бы побрал этого кролика. Я не фидеть его. Я не хочу его фидеть». А через несколько месяцев на Уотершипском холме никто уже не вспоминал, чьи родители эфрафцы, а чьи нет. И Орех радовался. А потом родилась легенда, что где-то за холмами живет огромный кролик-отшельник, который может справиться с элилем, будто с мышью, и бегает в «силфли» прямо на небо. А если у кроликов случится беда, он снова спустится с небес и будет сражаться за тех, кто не посрамит его имени. А мамаши-крольчихи пугали своих непоседливых деток и говорили, что, если они не будут слушаться старших, придет Генерал и заберет их, тот самый Генерал, который приходится двоюродным братом самому Черному Кролику. Вот такую память оставил о себе Дурман, и вполне вероятно, ему бы это понравилось.
Однажды в марте холодным ветреным утром - я не помню точно, какая по счету тогда начиналась весна - Орех лежал в своей норе и дремал, время от времени просыпаясь. В последние дни выходил он редко, потому что и слышал, и бегал теперь неважно. Ему что-то снилось - то ли дождь, то ли цветы бузины, - и вдруг он проснулся и понял, что рядом с ним кто-то есть. Орех решил, что это, наверное, кто-то из молодых пришел попросить совета. Чужого часовые в тоннеле просто не пропустили бы. «Пустяки», - подумал Орех, приподнял голову и спросил вслух:
- Тебе нужно поговорить со мной?
- Да, я для этого и пришел, - ответил кролик. - Ты ведь меня знаешь, не так ли?
- Да, конечно, - ответил Орех, понадеявшись, что вот-вот вспомнит, кто это. И тут в темноте норы он заметил, что кончики ушей у гостя слегка светятся серебром. - Да, милорд, - сказал он. - Да, я знаю, кто ты.
- Ты устал, - сказал гость, - но я могу помочь тебе. Я пришел спросить, не хочешь ли ты послужить в моей Аусле. Все у нас будут рады, а тебе непременно понравится. Если ты готов, можно отправиться сейчас же.
И они прошли мимо молодых постовых, которые не обратили на чужака ни малейшего внимания. Сияло солнце, и, несмотря на холод, в «силфли» выбежало несколько кроликов - они грызли весеннюю травку, спрятавшись под обрывом от ветра. Орех подумал, что тело теперь ему вряд ли понадобится, и оставил его лежать в канаве, но на минутку остановился, чтобы взглянуть на своих, и не сразу привык к странному чувству, будто от него исходят неиссякаемые сила и мощь, которые тотчас же устремились к гладким, здоровым телам молодых кроликов.
- Не беспокойся о них, - произнес его спутник. - У них все будет хорошо. И у них, и у тысяч таких, как они. Пойдем, я все покажу тебе.
Одним мощным прыжком он взлетел на вершину обрыва. Орех - следом. Вместе они побежали все дальше и дальше, через лес, где как раз расцветали первые примулы.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ПУТЕШЕСТВИЕ     (Страница 1)
    • 1.
      ОБЪЯВЛЕНИЕ       (Страница 1)
    • 2.
      СТАРШИНА       (Страница 1)
    • 3.
      ОРЕХ ПРИНИМАЕТ РЕШЕНИЕ       (Страница 1)
    • 4.
      УХОД       (Страница 1)
    • 5.
      В ЛЕСУ       (Страница 2)
    • 6.
      РАССКАЗ В ТОМ, КАК ФРИТ БЛАГОСЛОВИЛ ЭЛЬ-АХРАЙРАХА       (Страница 2)
    • 7.
      ЛЕНДРИ И РЕКА       (Страница 2)
    • 8.
      ПЕРЕПРАВА       (Страница 2)
    • 9.
      ВОРОН И БОБОВОЕ ПОЛЕ       (Страница 2)
    • 10.
      ДОРОГА И ПУСТОШЬ       (Страница 3)
    • 11.
      ТРУДНЫЙ ПУТЬ       (Страница 3)
    • 12.
      НЕЗНАКОМЕЦ В ПОЛЕ       (Страница 3)
    • 13.
      ГОСТЕПРИИМСТВО       (Страница 4)
    • 14.
      «КАК НОЯБРЬСКИЕ КРОНЫ»       (Страница 4)
    • 15.
      СКАЗКА О КОРОЛЕВСКОМ САЛАТЕ       (Страница 5)
    • 16.
      ДУБРАВКА       (Страница 6)
    • 17.
      БЛЕСТЯЩАЯ ПРОВОЛОКА       (Страница 6)
  • Часть вторая
    УОТЕРШИПСКИЙ ХОЛМ     (Страница 7)
    • 18.
      УОТЕРШИПСКИЙ ХОЛМ       (Страница 7)
    • 19.
      СТРАШНАЯ НОЧЬ       (Страница 7)
    • 20.
      МЫШЬ И «УЛЕЙ»       (Страница 8)
    • 21.
      «ПЛАЧЬ, ЭЛЬ-АХРАЙРАХ»       (Страница 9)
    • 22.
      ИСПЫТАНИЕ ЭЛЬ-АХРАЙРАХА       (Страница 9)
    • 23.
      КЕХААР       (Страница 10)
    • 24.
      ФЕРМА «ОРЕШНИК»       (Страница 12)
    • 25.
      НАЛЕТ       (Страница 12)
    • 26.
      СОН ПЯТИКА       (Страница 13)
    • 27.
      «КТО НЕ БЫЛ ТАМ, ТОТ НЕ ПОЙМЕТ»       (Страница 14)
    • 28.
      У ПОДНОЖИЯ ХОЛМА       (Страница 14)
    • 29.
      ВСТРЕЧА И ПРОВОДЫ       (Страница 15)
  • Часть третья
    ЭФРАФА     (Страница 15)
    • 30.
      СНОВА В ПУТЬ       (Страница 15)
    • 31.
      СКАЗКА ПРО ЭЛЬ-АХРАЙРАХА И ЧЕРНОГО КРОЛИКА ИНЛЕ       (Страница 15)
    • 32.
      ЗА ЖЕЛЕЗНОЙ ДОРОГОЙ       (Страница 16)
    • 33.
      БОЛЬШАЯ РЕКА       (Страница 17)
    • 34.
      ГЕНЕРАЛ ДУРМАН       (Страница 17)
    • 35.
      НА ОЩУПЬ       (Страница 18)
    • 36.
      ПРИБЛИЖЕНИЕ ГРОЗЫ       (Страница 19)
    • 37.
      ГРОЗА СОБИРАЕТСЯ       (Страница 19)
    • 38.
      ГРОЗА       (Страница 20)
  • Часть четвертая
    ОРЕХ-РАХ     (Страница 21)
    • 39.
      МОСТЫ       (Страница 21)
    • 40.
      ДОРОГА ДОМОЙ       (Страница 22)
    • 41.
      ИСТОРИЯ О ЗАБИЯКЕ ГАВ-ГАВЫЧЕ И ФЕЕ ТЯФ-ТЯФ       (Страница 23)
    • 42.
      ВЕЧЕРНИЕ НОВОСТИ       (Страница 23)
    • 43.
      БОЛЬШОЙ ПАТРУЛЬ       (Страница 24)
    • 44.
      ПОСЛАНИЕ ЭЛЬ-АХРАЙРАХА       (Страница 24)
    • 45.
      И СНОВА ФЕРМА «ОРЕШНИК»       (Страница 25)
    • 46.
      ШИШАК СТОИТ НАСМЕРТЬ       (Страница 25)
    • 47.
      ГНЕВ НЕБЕСНЫЙ       (Страница 25)
    • 48.
      DEUS EX MACHINA       (Страница 26)
    • 49.
      ВОЗВРАЩЕНИЕ ОРЕХА       (Страница 26)
    • 50.
      И ПОСЛЕДНЯЯ ГЛАВА       (Страница 27)
  • ЭПИЛОГ (Страница 27)


Ричард Адамс

Обитатели Холмов

 Читать книгу

Аннотация

«Обитатели Холмов» — эпический роман о компании искателей приключений, которые покинули свой гибнущий город и отправились в долгое и опасное путешествие в поисках нового дома. Это история отчаяния и обретения надежды.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Пер. В. Иванова
[2] | Кролики умеют считать только до четырех. Все, что больше четырех, называется у них «храйр» и означает «много» или «тьма» Так, они говорят. «У у, храйр» (то есть «тьма»), объединяя в одном слове всех кроличьих врагов (или, как они говорят, «элилей»), вместе взятых, — лису, горностая, ласку, сову, кошку, человека и пр. Когда Пятик родился, наверное, крольчат было больше пяти, поэтому имя его, Храйррок, означает «маленькая тьма», т, е. малыш из числа многих, «коротышка», «пятик» (так они называют и поросят).
[3] | Почти в каждом кроличьем городке есть группа Ауслы, куда попадают сильные, умные кролики, не моложе двух лет, которые входят в свиту. Старшины и его супруги и управляют остальными. Ауслы бывают разные. В одних поселениях — это военный штаб; в других — в нее входят, главным образом, опытные стражи и специалисты по садовым налетам. Иногда в Ауслу попадают хорошие рассказчики, предсказатели или просто очень чувствительные личности. В поселении Сэндлфорд Аусла в те времена была, скорей, военизированной (но, как станет ясно позднее, не самой воинственной).
[4] | Пер. М. Лозинского
[5] | Если не веришь, что кролики могут рычать, дай проголодавшемуся зверьку лист капусты, а потом отними. (Прим. натуралиста )
[6] | Ударение в этом слове такое же, как во фразе «Будет всегда».
[7] | Пер. С. Степанова
[8] | Эмблерский — на языке кроликов означает «вонючий, пахнущий лисой».
[9] | Храдада — трактор, автомобиль или любой мотор.
[10] | Хей. хей, ты, вонючая Тысяча, мы тебе надаем, даже если ты застанешь нас врасплох, когда мы справляем свои делишки.
[11] | Песнь дрозда.
[12] | Силфли — трава на поверхности земли.
[13] | «Мама, а крестовник хороший?»
[14] | Пер. С. Степанова
[15] | Словечко Шишака «хлессиль» в разных местах я перевожу как «бродяга, проходимец, оборванец». «Хлессиль» — кролик, который живет без норы, в открытом поле. Так обычно, и чаще всего летом, живут самцы одиночки. Правда, самцы вообще никогда не роют много, хотя выкопать небольшое укрытие или подправить пустующую нору, если такая им попадется, они вполне в состоянии. Настоящие норы роют только крольчихи, когда ждут малышей.
[16] | «Зорн» означает «погибший», «пропащий» в самом страшном значении этого слова.
[17] | Лапинь — так называют кролика свой язык. (Прим. пер. )
[18] | В Англии существует такой вид охоты на кроликов, когда вместо собак берут специально выдрессированных хорьков. (Прим пер. )
[19] | Главный сержант — звание в английских войсках означает то же, что и старшина. (Прим. пер. )
[20] | Капелла — прекрасная желтая звезда первой величины из созвездия Возничего. (Прим. пер. )
[21] | Ударение в этом слове нужно ставить на первом слоге, как в слове «пятница».
[22] | На тамошнем языке это означает «Мех, сверкающий, как роса».
[23] | Король кошек.
[24] | «Камешки» — излюбленная игра кроликов. В нее играют либо маленькими камешками, либо обломками палочек и т. п. Она напоминает самую простую карточную игру — что то вроде «чет иечет». Игрок раскладывает камешки на земле и прикрывает передней лапой. Противник должен отгадать, что там спрятано: например одни камешек или два, светлый он или темный, гладкий или шероховатый т. д.
[25] | Шотландская куропатка — разновидность куропаток, живущих вблизи воды и на болотах. (Прим. пер.)
[26] | Банка — так моряки называют скамеечки для гребцов. (Прим. пер. )
[27] | На кроличьем языке это означает «Движение листьев». А ударение надо ставить, как во фразе: «Нет, никогда».
[28] | Марли — крольчиха; торн — полоумная, поглупевшая. В данном случае это словосочетание можно перевести как «всеми покинутая крольчиха».
[29] | Пер. М. Зенкевича
[30] | В Англии перед печкой ставят металлический ящик с решеткой, чтобы угли не падали на пол. (Прим. пер. )
[31] | Пер. М. Зенкевича
[32] | Бог из машины (лат. ) — бог «из машины» появлялся в театре, когда нужно было быстро и хорошо закончить запутанную пьесу.
[33] | Грамматические школы — лучшие муниципальные школы в Англии, которые дают полное среднее образование. (Прим. пер. )
[34] | Пер. С. Степанова
[35] | Один из холмов в этой цепи. (Прим. пер.)


Ричард Адамс - Биография

Ричард Адамс

На основную страницу

Биография

Ричард Адамс родился в семье врача из Ньюбери, графство Беркшир. За детство мальчик успел хорошо узнать долину Кеннет отправившись учиться сначала в Брэдфилд колледже расположенный в родном Брекшире. Позже, окончив Вусетр-колледж, он служил в течение пяти с половиной лет в армии с 1940 до 1946 гг., участвовав в войне против гитлеровской Германии. После же окончания Второй мировой перешел на государственную службу в Уайтхолле. Работал Ричард Адамс в Министерстве жилищного строительства и Министерстве по вопросам окружающей среды Великобритании, посветив себя охране природы и не помышляя в те годы о писательской карьере. В 1949 г. он женился на Элизабет Акланд, родившей ему двух дочек, для которых Адамс и сочинил свою первую историю про кроликов с Уотершипских холмов. Джульетте и Разомунде понравилась сказка, рассказанная папой во время их прогулок. Впоследствии девочки стали подстрекать родителя записать интересную историю. Поддавшись уговорам Адамс сел за работу, а в 1972 г. его книга была издана Rex Collings Ltd. В том же самом году произведение получило несколько наград как лучшая книга для детей, положив начало целому литературному движению – «фэнтези о животных». С тех пор он издал еще шесть других романов, среди которых серия - Бекланская Империя включающая в себя романы: «Shardik» (Шардик, 1974) и «Maia» (Майя, 1984), а также «The Plague Dogs» (Бездомные псы, 1977), «The Girl in a Swing», «Travellers» и «The Outlandish Knight», плюс другие работы, автобиография, поэмы рассказа и короткие истории. Но наибольшую славу и признание писателю конечно принесли «Уотершипские холмы» Эта история про кроликов, которым пришлось покинуть комфорт и безопасность своего дома, отправившись в длинное и опасное путешествие. Не один из них не знает, где оно должно окончиться: ни Орех, их храбрый и скромный лидер, ни Лохмач, отважный воин, ни даже Пятый, пророк, предсказавший страшную гибель родной колонии. Роман повествует о полевых зверьках у которых есть своя мифология, язык, обычаи, жизненный уклад. Они рассказывают друг другу сказки и роют подземные залы при всем этом оставаясь именно кроликами, а не людьми превращенными фантазией автора в зверей.