Ричард Адамс - Чумные псы

1 Ричард Адамс

Посвящается Элизабет, вместе с которой я впервые открыл для себя Озерный Край.

И та женщина заслуживает величайшего уважения, о которой меньше всего говорят среди мужчин в порицание или в похвалу.
Фукидид, II, 45, 2.

Королева:
…Я силу этих зелий испробую, не бойся, не на людях - на тварях, недостойных и петли…
Корнелий:
Но опыты такие
Ожесточают сердце, ваша милость.
Шекспир. Цимбелин

Хотя сей пассаж и не содержит ничего особо примечательного, я почитаю своим долгом заставить над ним порассуждать. Мысль, в нем содержащаяся, прозвучала бы с еще большей силой, когда бы автор жил и поныне и сделался смятенным свидетелем тех опытов, каковые получили гласность в недавние времена, творимые представителями человеческой расы, что вершат пытки без жалости и описывают без стыда, пребывая при том в чести и почете меж другими людьми.
Доктор Джонсон

СТАДИЯ ПЕРВАЯ

15 октября, пятница

В железном баке тихо плескалась вода, расходясь угасавшими у стенок кругами. При электрическом освещении рябящая поверхность напоминала треснувшее зеркало, некий сотканный из воды плащ арлекина с косыми ромбами, которые пребывали в постоянном движении, становясь то тусклыми, словно булыжник, то сверкающими, словно скальпель. В продолжение последних двух часов вода в баке то и дело осквернялась желтой струей мочи, на поверхности плавала слюна, пенные клочья которой, похожие на рыбью икру, становились все более пышными, и можно было предположить - если бы кто-либо из присутствующих был намерен строить предположения, - что это не вода, но какая-то иная, более плотная жидкость, нечто вроде разболтанного джема или скисшего пива, которые выставляют в банках, чтобы в них тонули осы, или нечто вроде темной жижи, которую в коровниках Озерного Края месят на цементном полу копытами и резиновыми сапогами.
Мистер Пауэлл с раскрытым блокнотом в руке склонился над баком, протер об рукав очки и перегнулся через широкий край, дабы взглянуть, что делается там, двумя-тремя футами ниже.
- Шеф, он, кажется, готов, - сказал мистер Пауэлл. - Нет, подождите! - Он засучил рукав белого халата, чтобы на него не попали брызги от очередного, пусть даже слабого всплеска, после чего вновь склонился над водой. - Нет, все же я прав, он почти готов. Вынимать, что ли?
- Пусть уйдет на дно и перестанет двигаться, - ответил доктор Бойкот, не поднимая головы от лежащих на столе бумаг. В этом помещении никогда не было ни сквозняков, ни вообще сколько-нибудь заметного движения воздуха, однако два графика и таблица эксперимента лежали у доктора стопочкой, а сверху в качестве пресс-папье он водрузил тяжелый секундомер - для вящей уверенности, что бумаги останутся на том же самом месте, где он желает их видеть. - Вчера я, кажется, достаточно ясно объяснил, когда нужно вынимать, - добавил он подчеркнуто ровным голосом.
- Но вы же не хотите, чтобы он утонул? - спросил мистер Пауэлл, и в голосе его послышалась легкая тревога. - Если он…
- Дело не в этом, - резко ответил доктор Бойкот, как бы затыкая помощнику рот. - Тут нельзя хотеть или не хотеть, - продолжил он. - Топить его нам незачем, по крайней мере сегодня. Думаю, что и не в следующий раз. Разумеется, в зависимости от результатов.
Плеск в баке все еще продолжался, но очень слабый, этакое железное эхо, словно некий призрак безуспешно пытался сойти на воды, встревожив их гладь (впрочем, рассчитывать на чудо находящемуся в баке никак не приходилось, поскольку чудо - явление антинаучное). Затем, после захлебывающихся звуков и бульканья, наступила тишина, в которой отчетливо прозвучало донесшееся снаружи скрежещущее карканье вороны.
Мистер Пауэлл встал, сделал несколько шагов по цементному полу и снял с гвоздя пастуший посох с рукоятью в виде крюка. Вновь присев на край бака, он машинально принялся выстукивать крюком ритм популярной песенки.
- Э-э… Стивен, - остановил его доктор Бойкот, изобразив на лице слабое подобие улыбки.
- Простите, шеф.
Находившийся в баке крупный беспородный пес все еще бил передними лапами, но уже так слабо, что все его тело, от загривка до крестца, висело в воде почти вертикально. Висячие спаниелевы уши распластались по обе стороны его головы, словно раскинутые крылья, однако глаза пса находились под водой, сверху торчал лишь черный лироподобный нос. Покуда мистер Пауэлл наблюдал, скрылся и нос, вынырнул на мгновение и снова исчез. Искаженное эффектом преломления собачье тело, казалось, опускается куда-то вбок, и вот оно уже на дне бака, словно некая расплющенная масса, поднявшая при падении грязное облачко осадка. Доктор Бойкот остановил секундомер. Мистер Пауэлл коротко оглянулся, желая проверить, не заметил ли тот этого облачка (шеф неукоснительно требовал безукоризненной чистоты оборудования), и решил завтра же сказать Тайсону, ответственному за уборку и кормление животных, чтобы воду в баке слили и почистили дно. Затем, нисколько не смущаясь преломлением света в воде, что говорило об изрядном опыте, мистер Пауэлл сунул в воду крюк, зацепил пса за ошейник и потащил его наверх, но вдруг замешкался, опустил посох и, поморщившись, распрямился. Тело пса вновь бухнулось на дно бака.
- У, дьявол, тяжелый, - сказал мистер Пауэлл. - Нет-нет, я не хочу сказать, что он стал тяжелее, чем прежде, просто вчера вечером я растянул запястье, и теперь чуть не так повернешь - боль адская. Бывает и хуже, сейчас я его выволоку.
- Не повезло, - посочувствовал помощнику доктор Бойкот. - Давайте я помогу. Зачем же вам мучиться?
Они взялись за посох и вместе подняли тяжелое, обмякшее тело пса: сначала на поверхности показалась голова, а после и всего его вытащили и опустили подле бака на губчатый резиновый коврик. Пес напоминал огромную утонувшую муху: совершенно черный и сплюснутый, как упавшая дождевая капля. Судя по сведенным судорогой лапам и вздутиям на туловище, он был едва жив. Мистер Пауэлл стал принимать дежурные меры, чтобы вернуть его к жизни, и вскоре тот изрыгнул воду и тяжело задышал, хотя глаза его оставались закрытыми.
- Так, довольно, - коротко бросил доктор Бойкот. - Теперь, Стивен, как обычно: пульс, анализ крови, температура, рефлексы - все, что нас интересует. Затем нанесите на графики. Я вернусь минут через двадцать. Схожу в блок Кристиана Барнарда, выясню, что там у них сегодня с операциями на мозге. И, пожалуйста, Стивен, не курите в мое отсутствие, - добавил он мягко, но решительно. - Вы же понимаете, это может сказаться на результатах.
- Шеф, а не надеть ли на него намордник? - спросил мистер Пауэлл. - Этот семь-три-два тот еще подарок, чего доброго возьмет да и бросится.
- Не возражаю, - согласился доктор Бойкот и взял со стола секундомер.
- А как со временем, шеф? - поинтересовался мистер Пауэлл самым вкрадчивым тоном, словно, знакомя его с этими данными, доктор Бойкот оказывал ему особое доверие.
- Два часа двадцать минут пятьдесят три и две пятые секунды, - ответил доктор Бойкот. - Не заглядывая в журнал, могу сказать, что это примерно на шесть с половиной минут больше, чем в среду, и минут на двенадцать больше, чем в позапрошлый раз. Регулярное увеличение продолжительности - факт весьма примечательный. С такими данными график будет представлять собой восходящую прямую, хотя рано или поздно она, конечно, пойдет на спад. В этих координатах так или иначе существует точка, в которой увеличение выносливости, вызванное уверенностью собаки, что ее вынут из бака, компенсируется ограниченными физическими возможностями. - Доктор Бойкот замолк на мгновение, потом добавил: - Да, Стивен, тут вот еще какое дело: я бы просил вас проследить за этим. Утром я забыл предупредить, но в Кембридже требуют, чтобы мы поспешили с опытом по социальной изоляции. Вы ведь уже выбрали обезьяну?
- Вроде да, - ответил мистер Пауэлл.
- Вы говорили, что не «вроде», а совершенно определенно, - чуть повысил тон доктор Бойкот.
- Да-да, так и есть, - поспешил успокоить его мистер Пауэлл.
- Вот и отлично. Вечером обезьяну в цилиндр. Еще раз: уверены, что там совершенно темно?
- Да, шеф. Совершенно темно, движения ограничены, вентиляция нормальная, пол решетчатый, кал и моча не будут задерживаться. Все проверено.
- Хорошо, тогда начинайте. Наблюдения два раза в день, и, разумеется, все детали заносить в журнал. Число суток ежедневно помечать на грифельной доске - доску установить рядом с цилиндром. Это специально для директора. Возможно, он захочет взглянуть.
- А куда его поставить, шеф? - спросил мистер Пауэлл.
- Да куда угодно, лишь бы вы могли как следует присматривать за ним, - ответил доктор Бойкот. - Скажем, неподалеку от вашего рабочего места, только чтобы рядом не было других животных. Должно быть по возможности тихо, и, разумеется, никаких посторонних органических запахов. Сами понимаете, полная изоляция.
- А как насчет центрифуги в четвертой лаборатории, шеф? - спросил мистер Пауэлл. - Сейчас там полно места и тихо как в могиле.
- Пойдет, - согласился доктор Бойкот. - Не забудьте сказать Тайсону о кормежке и держите меня в курсе. Этот опыт дней, скажем… э-э… на сорок пять.
- Пока все, шеф?
- Да, - сказал доктор Бойкот и взялся за дверную ручку. - Но я вынужден заметить вам, Стивен, бак следовало бы вычистить. На дне осадок, а его там быть не должно.

Решение о строительстве Центра жизнеобеспечивающих программ (ЖОП) на территории бывшей фермы Лоусон-парк, на восточном берегу Конистонского озера, было принято в результате продолжительной и ожесточенной административно-политической борьбы.
Как и всякий государственный проект, этот, по сути дела, не подлежал специальному лицензированию, однако Совет графства и Отдел развития Озерного национального парка, опираясь на циркуляр № 100, оказали правительству столь сильное противодействие, что заместитель министра по охране окружающей среды, непосредственно ответственный за реализацию проекта (перед его мысленным взором, видимо, явственно стояла картина того, как ему приходится отдуваться во время дискуссии с оппозицией, которую, того и гляди, затеют на Уайтхолле), не долго думая, вынес решение, что при сложившихся обстоятельствах нельзя обойтись без опроса местной общественности. Опрос продолжался две недели, на протяжении которых проводивший его инспектор (в свободные от службы часы он услаждал себя изучением английской истории семнадцатого века) не раз пожалел, что его, в отличие от мистера Брэдшо, председательствовавшего на судебном процессе Карла I (если только этот балаган достоин называться судебным процессом), не снабдили пуленепробиваемой шляпой. Заместитель секретаря графства подверг министерских экспертов перекрестному допросу, недвусмысленно ставя под сомнение необходимость строительства еще одного государственного учреждения на территории национального парка. Председатель Комитета природных ресурсов, вызванный в суд Отделом развития национального парка, был волей-неволей вынужден давать показания против министерства, в котором лелеял надежду занять пост заместителя министра. Совет по охране природы внес весомый вклад в дело претворения проекта в жизнь, с пеной у рта кинувшись доказывать, что никому, нигде и никогда больше нельзя разрешать ничего строить. Некий мистер Финуорд, отставной офицер торгового флота, проживавший в одиноко стоявшем домике неподалеку от пресловутого Лоусон-парка, пригрозил нанести инспектору физические увечья, если тот посмеет завершить опрос в пользу проекта. А некий мистер Принцбуди, который, кроме всего прочего, утверждал, что, обследовав пещеры в Дербшире, сумел подтвердить истинность теории о заселении Британии семитскими племенами, в доказательство своей точки зрения решил было полностью зачитать сообщение на шестидесяти трех страницах, каковое инспектор счел не относящимся к сути дела и вообще вздорным, после чего мистера Принцбуди с громким скандалом выставила прочь полиция. Словом, скучать по ходу дела не приходилось. Особо любопытную позицию заняло Общество защиты животных, которое во всеуслышание выступило в поддержку проекта, в связи с безусловной пользой последнего для животного мира в целом.
После обнародования отчета и решения государственного секретаря градом посыпались депутатские запросы. «Гардиан» разразилась разгромной передовицей. Конистонское Общество несогласных уполномочило одного из своих юристов, Королевского советника мистера Джеймса Чеффанбрасса (праправнука ученого друга Энтони Троллопа) подробно изучить и отчет инспектора, и постановление Кабинета, с целью поиска оснований для передачи дела в Верховный суд. Министр Харботл (прозванный «Хворь в ботах» за вечные простуды) стойко пережидал эту массированную бомбардировку, терпеливо следя за тем, чтобы на все устные депутатские запросы (в отличие от письменных) отвечал один и тот же из его доверенных Парламентских секретарей, мистер Бэзил Форбс, известный также как «Форбысь-берегись» за его умение редко, но метко выкидывать самые непредсказуемые номера. Когда мистер Бернард Багвош, депутат от Центрального района Озерного Края, в конце концов загнал его в угол, пригрозив поднять вопрос об отсрочке ратификации проекта, Харботл ушел от ответа, причем под более чем благовидным предлогом - он отправился в Восточную Англию с визитом соболезнования к жителям, оставшимся без крова в результате обвала песчаного утеса на побережье. Форбысь-берегись произнес шестиминутную речь, а на следующее утро объявилась очередная палка для битья правительства - публикация давно ожидавшегося отчета Саблонского комитета о государственных расходах на биологические и медицинские исследования, с отдельным разделом, посвященным здравоохранению. Отчет содержал рекомендацию увеличить финансирование этой области ввиду ее приоритетной важности. Получив от казначейства твердый отказ, представитель правительства замялся и завел речь о всестороннем рассмотрении вопроса и о вреде скороспелых решений. Дескать, в данный момент он не в состоянии сказать, будут ли предприняты какие-либо конкретные шаги. После этого псы оппозиции кинулись на него с веселым, заливистым лаем, а поскольку поддержка постановления Саблонского комитета никак не вязалась с дальнейшими нападками на проект создания исследовательского центра, стало ясно, что Хворь в ботах сумел, вопреки всем напастям, преодолеть очередной опасный вираж своей карьеры. Местному оценщику было предписано совершить сделку на землю и постройки, а известная архитектурная фирма «Сэр Конем Гуд, Сын и Хоув» выиграла тендер на проведение строительных работ.
Постройки, что и говорить, прекрасно вписались в пейзаж: склон холма, дубовые рощи, темные кроны сосен и лиственниц, скальные кряжи, небольшие зеленые лужайки, а внизу - светло-стальное озеро с отражающимися в нем облаками. Сэр Конем сохранил в неприкосновенности саму ферму и надворные постройки, превратив их в столовую, зал заседаний и кабинеты постоянных сотрудников. Стены и потолки лабораторий, хирургическое отделение Кристиана Барнарда и конюшни были облицованы местным камнем, а для проектирования зооблока был привлечен лорд Плинлимон, известный фотограф и орнитолог, который создал единое просторное строение, объединившее под одной крышей более двадцати вольеров и помещений, разгороженных на клетки. Центр был открыт в середине лета, под проливным дождем, в присутствии баронессы Хилари Дуб, некогда вершившей все дела в Совете секретарей. Протестующие письма в «Таймс» сначала текли тонкой струйкой, потом капали по капле, а потом и вовсе иссякли.
- Ну а теперь, - сказал новоиспеченный директор доктору Бойкоту, когда на крутой, гладко заасфальтированной подъездной дорожке появились три принадлежащих Центру грузовика, выкрашенных в яркий голубой цвет, - они доставили первую партию собак, морских свинок, крыс и кроликов, - теперь, надеюсь, нас оставят в покое и дадут, наконец, заняться делом. Пока было слишком много эмоций и слишком мало научной беспристрастности.

Черный беспородный пес лежал на куче соломы в углу проволочной клетки, расположенной в дальнем конце собачьего блока. Он уже почти совсем высох и был без намордника, к его пасти была подведена кислородная трубка из гибкой резины. На дверце его клетки имелась бирка с тем же номером - 732, что и на его зеленом пластиковом ошейнике, а под биркой - табличка с надписью: «Установка на спасение (Погружение в воду) - д-рДж. Р. Бойкот».
Всего в блоке было сорок клеток, стоявших двумя двойными рядами. Почти во всех клетках находились собаки, лишь некоторые пустовали. Клетки были сделаны из железной сетки, все четыре стенки, так что у каждой было по три смежные стенки, и, соответственно, у каждой собаки было по три соседа, если не считать пустовавших клеток. Однако клетка семь-три-два располагалась в самом конце четвертого ряда и в самом конце блока, так что у нее была одна кирпичная стенка, которая на самом деле являлась частью задней стены здания. А поскольку смежная клетка в четвертом ряду пустовала, то у семь-три-два был лишь один сосед - пес из клетки третьего ряда, которая примыкала «спиной» к клетке семь-три-два и тоже упиралась в кирпичную стену. В эту минуту пса-соседа не было видно. Наверное, он сидел в своей конуре (конура имелась в каждой клетке). Впрочем, можно было заметить кое-какие следы того, что клетка эта занята, - изрядно погрызенный резиновый мячик, который валялся в углу, дочиста обглоданная лопаточная кость, несколько свежих меток на кирпичной стене, какашки, полупустая миска с водой и, разумеется, бирка на дверце: «815. Черепно-мозговая хирургия. Группа Д. М-р С. У. К. Фортескью».
В собачьем блоке стоял крепкий запах псины, смешанный с острыми запахами свежей соломы и дезинфицирующего раствора, которым мыли цементный пол. Однако через высоко расположенные фрамуги, которые большей частью были открыты, свежий ветерок доносил сюда и другие запахи: папоротника и вереска, коровьего и овечьего дерьма, дубовых листьев, крапивы и вечерней озерной сырости. Постепенно темнело, и несколько электрических лампочек - по одной в конце каждого ряда - казалось, не столько заменяют свет уходящего дня в сгущающихся сумерках, сколько образуют в темноте отдельные пятна желтого света, которые не в силах поглотить блаженная тьма, так что ближние к ним собаки отворачивали глаза. В блоке было на удивление тихо. Разве что время от времени какая-нибудь собака вдруг заворочается на своей куче соломы. Да еще сеттер с длинным шрамом на горле тихо поскуливал во сне, а похожая на гончую дворняжка, на трех лапах и с забинтованной культяпкой, неуклюже спотыкаясь, ковыляла кругами по клетке, то и дело задевая за железную сетку, которая дрожала, позвякивая, словно тарелка джазового ударника от легкого удара щеткой. Но ни одна из находившихся в блоке тридцати семи собак не имела, видимо, ни жизненных сил, ни интереса к окружающему - ни одна не подавала голос, и негромкие вечерние звуки беспрепятственно достигали бесстрастных собачьих ушей, подобно тому как солнечный свет, пробившись сквозь ажурную листву березы, играет в глазах лежащего в кроватке младенца: дальний зов пастуха «Даамоой! Даамоой!»; скрип телеги, проезжающей по Конистонской дороге; плеск озерной воды в камнях (даже это улавливал собачий слух); шорох ветра в жестких кочках дернистого луговика и хриплое ворчание «Назаад! Назаад!», доносившееся откуда-то с выгона.
Вскоре, когда снаружи октябрьский вечер уже окончательно вступил в свои права, из конуры восемь-один-пять донесся скорый скребущий шорох когтей по соломе. Какое-то время этот шорох продолжался, и возникло такое ощущение, словно скрытый от глаз обитатель конуры, кем бы он ни был, пытается подкопать пол. В конце концов и впрямь раздались некие грызущие звуки, после чего на несколько минут наступила полная тишина. Затем показалась черно-белая голова - голова гладкошерстного фокстерьера. Уши пса стояли торчком. Вслушиваясь, он поднял морду и некоторое время принюхивался. Наконец вылез целиком, отряхнулся, полакал воды из оловянной миски и задрал лапу у кирпичной стены, после чего направился к задней стенке своей клетки, отделявшей его от соседа.
Надо сказать, пес этот выглядел несколько странно, поскольку на первый взгляд создавалось впечатление, что на голове у него черная шапочка, из-за чего он напоминал одно из тех животных, которых художники рисуют в детских журналах и, будь то кошка, собака, медведь, мышь или какой-нибудь другой зверь, придают им подчас не очень подходящую анатомию (локтевые суставы, например, или кисти рук) и наряжают в одежду. Если считать, что всякая нахлобучка на голове является шапочкой, то пес этот и в самом деле носил черную шапочку, с той лишь разницей, что она не просто покрывала его голову, но имела специальное назначение, а именно была хирургической накладкой из толстой черной клеенки, намертво прикрепленной к собачьей голове крест-накрест полосами лейкопластыря, чтобы пес не содрал клеенку и не соскреб находящуюся под ней антисептическую прокладку. Все это перекрещенное пластырем сооружение было ухарски надвинуто на правый глаз, так что, когда терьеру нужно было поглядеть перед собой, ему приходилось наклонять голову вправо, и тогда у пса получался довольно-таки хитроватый вид. Дойдя до железной сетки, терьер потерся об нее ухом, словно пытался содрать накладку, но тут же перестал, вздрогнув от боли, и припал к тому месту, где с другой стороны лежал большой черный пес.
- Раф! - позвал терьер. - Раф! Они вырвали все рододендроны и оставили одних червей. О, мячик ты мой, мячик, как здесь темно! Осталась лишь одна звезда, она светит мне прямо в пасть. Знаешь, Раф, мой хозяин…
Черный пес вскочил, одновременно с этим автоматически отключилось поступление кислорода через трубку. С оскаленными зубами, сверкающими глазами и болтающимися ушами, пес отшатнулся к своей конуре, зашуршал соломой и грозно залаял, словно его со всех сторон окружали враги.
- Раф! Раф! Р-р-р-р-аф!
Лая, пес резко поворачивал голову то в одну, то в другую сторону, лихорадочно пытаясь определить, откуда исходит угроза.
- Р-р-р-р-аф! Раф! Раф!
Остальные собаки принялись обмениваться мнениями.
- Задал бы я тебе трепку, кабы мог добраться до тебя!
- Эй ты, заткнись!
- Думаешь, тебе одному опостылело это проклятое место?
- Да оставят нас когда-нибудь в покое?
- Гав! Дурак тот пес, который хочет стать волком!
- Эй, Раф! - быстро заговорил терьер. - Раф, ложись, пока не приехал грузовик… То есть пока листья не вспыхнут! Вниз, вниз, я спешу к тебе! Успокойся, я скоро буду.
Раф гавкнул еще разок, дико оглянулся и медленно опустил голову, затем подошел к сетке и принялся обнюхивать прижатый к ней с другой стороны черный собачий нос. Вскоре большой пес улегся и стал тереться своей крупной лохматой головой о металлическую стойку. Постепенно шум в продуваемом сквозняком блоке стих.
- Ты пахнешь железной водой, - сказал терьер. - Ты снова был в железной воде, так я говорю и так я зрю, тю-рю-рю…
Последовала долгая пауза.
- Вода, - произнес наконец Раф.
- Ты пахнешь, как вода в моей миске. Там такая же? Во всяком случае, на дне там грязно. Я чую это, даром что башка у меня в железной сеточке.
- В чем там у тебя башка?
- Я говорю, у меня башка в железной сеточке. Туда ее белохалатники засунули.
- Когда же это? Что-то я ее не вижу.
- Само собой, - сказал терьер таким тоном, словно отметал в сторону какое-то глупое возражение. - Ты ее и не увидишь.
- Вода, - снова произнес Раф.
- А как ты выбрался? Ты что, выпил ее? Или ее высушило солнце? Как?
- Не помню, - ответил Раф. - Выбираюсь… - Он уронил голову на солому и принялся вылизывать переднюю лапу. Затем, помолчав, сказал: - Выбираюсь как-то… Только вот не помню как. Наверное, меня вытаскивают. Чего ты ко мне пристал, Шустрик?
- Может, ты как-нибудь еще не совсем выбрался? Может, ты все-таки утонул, а? Мертвые мы… Мы никогда не рождались… Жила-была мышка, и пела она песенки… Я искусан до мозгов, и все время дождь, дождь… Этим глазиком не видно…
- Ты, Шустрик, совсем психованный стал! - огрызнулся Раф. - Да жив я, жив, тебе говорят! Вот откушу тебе сейчас пол морды, сразу поверишь.
Шустрик едва успел отдернуть голову от сетки.
- Да уж, я, конечно, психоизменяюся, дико извиняюся… Дорога… там это случилось… она черно-белая, как и я…
Шустрик умолк, Раф перевернулся на другой бок и застыл неподвижно, словно вновь лишился сил.
- Вода… - пробормотал Раф. - Только не вода. Только не завтра… - Тут он открыл глаза, вскочил как ужаленный и завопил: - Белохалатники идут! Белохалатники идут!
На этот раз никто в блоке протестующе не залаял, ибо подобные вопли раздавались тут слишком часто, чтобы обращать на них внимание.
Тем временем Шустрик вновь подошел к сетке, а Раф сел и посмотрел на соседа.
- Когда лежу с закрытыми глазами, вода так и подкрадывается. А откроешь глаза, и нету ее!
- Это как радуга, - сказал Шустрик. - Она растворяется… я как-то видел. Мой хозяин бросил палку, и я побежал за ней по берегу реки. Это было так… Ты и представить себе не можешь! - Помолчав несколько мгновений, он продолжил: - А почему ты не растворился? Тогда они не могли бы снова бросить тебя в воду.
- Вечно ты болтаешь о своем хозяине, - проворчал Раф. - У меня вот никогда не было хозяина, но я не хуже твоего знаю собачье место.
- Послушай, Раф, нам нужно перебежать дорогу. Успеть перебежать, пока…
- Собака все стерпит, - резко оборвал соседа Раф. - Что бы ни велел человек, собака никогда не откажется. На то она и собака. Стало быть, если говорят - вода, то есть иди, мол, в воду, я иду… - Поеживаясь, он понурил голову. - Но знаешь, не могу я больше видеть воду эту…
- Интересно, куда потом сливают воду? - полюбопытствовал Шустрик. - Дело темное. Наверное, слив забило палой листвой. А лапу дворняжкину - не иначе как съели на ужин. Я вот вчера спросил ее во дворе, но она сама не знает. Проснулась, говорит, а лапы-то и нет. Говорит, видела во сне, что ее привязали к каменной стене, а та и упала на нее.
- Собаки для того и есть, чтобы делать то, что нужно людям. Я и без хозяина это чую. Люди ведь знают, что делают. Как же иначе? Значит, так надо. Людям лучше знать.
- Вот незадача, даже кость тут не зароешь, - сказал Шустрик. - Я уже пытался. Бесполезно, слишком твердо. А башка у меня все трещит и трещит. Ничего удивительного - у меня в ухе шумит сад. Ясно слышен шелест листвы.
- Только не могу я снова в воду, - сокрушенно сказал Раф. - С ней не подерешься. - Он принялся расхаживать вдоль сетки. - Пахнет железом…
- Всегда остается какая-то лазейка, - пробормотал Шустрик. - Однажды у них убежало целое небо облаков. Утром их было полным-полно, а к полудню - как не бывало. Сдуло их, словно овечьи крылышки.
- Погляди-ка, вон тут понизу сетка отходит, - вдруг сказал Раф. - Если ты подсунешь нос, она приподнимется с твоей стороны.
Шустрик подошел поближе и встал напротив соседа. И правда - дюймов двадцать сетки выбилось из-под железного стержня, который прижимал ее к полу.
- Наверное, это моя работа, - сказал он. - Еще бы - так гоняться за кошкой! Нет, не то. Кошка была, а потом ее взяли и выключили. - Несколько мгновений он постоял подле сетки, затем поднял голову и хитро посмотрел на соседа. - Раф, давай-ка оставим эту сетку в покое, покуда табачный человек не сделает обход. А то увидит меня на твоей стороне, вернет обратно, и всему конец. Подождем немного, дружище.
- Послушай, Шустрик, а где сейчас табачный человек? Где-нибудь снаружи?
- В башке бурлит, как в овраге после ливня, - пробормотал Шустрик. - Я падаю, падаю… Голова моя падает, а я следом за ней… Чуешь запах листопада? Собирается дождь. Ты помнишь дождь?
Едва в крашеной зеленой двери, находившейся примерно в середине блока, звякнула щеколда, Раф вернулся к своей конуре, лег и замер как мертвый. Впрочем, другие собаки реагировали далеко не так равнодушно. Весь блок заполнился шорохами и воем, беспокойным визгом и скрежетом когтей по железной сетке. Шустрик несколько раз подскочил на месте и подбежал к дверце своей клетки, язык его вывалился наружу, из пасти в прохладном вечернем воздухе валил пар.
Эта зеленая дверь открывалась внутрь и имела обыкновение застревать в косяке. За могучим толчком снаружи, после которого подался лишь самый верх двери, послышался стук жестяного ведра, которое поставили на пол. Дверь с грохотом распахнулась, и в то же мгновение в нос каждой собаке ударил запах вечернего ветра, который не могла заглушить едкая вонь от горевшего мусора. В дверях показался табачный человек собственной персоной, с трубкой в зубах, с двумя ведрами в руках. От него так и разило табаком, от матерчатой кепки до резиновых сапог, словно смолой от сосны. Тявканье усилилось, взвизги, шум, возня и всеобщее взволнованное напряжение, повисшее в собачьем блоке, являли собой прямую противоположность молчаливой невозмутимости, с которой табачный человек внес два ведра, поставил их на пол, затем вышел из блока и принес еще два ведра, а потом и еще два. Покончив с этим, он затворил дверь, затем, стоя в окружении шести ведер, достал спички, чиркнул, прикрыл трубку ладонями и неторопливо, со знанием дела разжег ее, не обращая ни малейшего внимания на окружающий его шум и гам.
- Ничего у этой старой трубки не выйдет, не выйдет, - пробормотал Шустрик себе под нос, задрал передние лапы на сетку и, склонив голову вправо, наблюдал, как табачный человек взял стоявший в углу пятигаллонный бачок для воды и не спеша, тяжело топая резиновыми сапогами, понес его к водопроводному крану, пустил воду и стоял рядом, ожидая, покуда бачок наполнится.
Некогда старик Тайсон служил матросом, потом пас овец, а потом еще несколько лет работал дорожным рабочим. Условия службы в ЖОПе прельстили его тем, что тут, по его словам, работа под крышей, да и ходить - это тебе не ползать. И то сказать, в Центре к нему относились вполне уважительно, и даже ценили, причем не только старший персонал, но и директор. И хотя Тайсон был человек довольно угрюмый, он твердо знал свое место и на него можно было положиться, да и к обязанностям своим он относился честно и добросовестно.
А кроме того, как и все прочие жители Озерного Края, Тайсон не особенно вдавался в сантименты по поводу находившихся в Центре животных. К тому же, будучи уже в годах, Тайсон вел спокойную, размеренную жизнь, на здоровье не жаловался и не просил отгулов по семейным обстоятельствам: все семейные проблемы так или иначе давным-давно были (или не были) решены. В собаках он знал толк и относился к ним, как к материалу, с которым работает Центр и который используют на местных фермах, то есть как к элементу технического оборудования, которое следовало использовать по назначению и содержать в надлежащем порядке. Собаки же, принадлежащие туристам и разного рода «отдыхающим», раздражали Тайсона, поскольку были совершенно бесполезны и не служили какой-либо практической цели, а кроме того, могли сбежать от хозяев и представляли собой потенциальную угрозу для местных овец.
Несмотря на свою, с точки зрения собак, умопомрачительную медлительность, нынче вечером Тайсон на самом деле очень спешил поскорее управиться с делами, потому как была пятница и он получил недельное жалованье, а кроме того, в конистонской «Короне» у него была назначена встреча с приятелем из Торвера, который намекнул, что может по случаю устроить ему подержанный холодильник в приличном состоянии и по очень сходной цене. Потому-то Тайсон и спешил, как только мог, но тем не менее все равно напоминал черепаху, перед которой положили любимое лакомство - листик салата. Впрочем, пример этот не очень-то хорош, поскольку в поведении Тайсона, покуда он делал свое дело, не было ничего глупого или нелепого. Да и черепахи - создания вполне достойные, в своем роде даже замечательные и, в любом случае, куда более надежные, чем, скажем… ну, например, безумные принцы, которые вечно рассуждают о том, что, упуская страсть и время, не вершат отцовскую волю.
Между тем Тайсон обходил клетки, по очереди входил в каждую, сливал в сточный желоб старую воду из мисок и наливал свежую. Потом он вылил остатки воды из бачка, отнес его на место в угол и вернулся к своим ведрам. В четырех ведрах темнело кровавое месиво рубленой конины и требухи. Каждой собаке Тайсон отмеривал соответствующую ее размерам порцию - это касалось тех, кто получал «нормальный рацион». По мере того как Тайсон продвигался с ведрами по блоку, шум и возня постепенно утихали. Когда с четырьмя ведрами было покончено, Тайсон принялся распределять содержимое оставшихся двух ведер. В них лежали бумажные пакеты, причем каждый пакет был помечен номером той собаки, которой предназначался, в зависимости от эксперимента, где ее использовали. Тайсон извлек из кармана футляр с очками, раскрыл его, достал очки, проверил стекла на свет, подышал на них, протер об рукав, снова посмотрел на свет, затем нацепил на нос, вывалил пакеты на цементный пол и разложил в два ряда. Затем он взял один пакет, поднял его к глазам и поднес поближе к лампочке. Ему требовалось разглядеть лишь номер, а предписания ему были ни к чему, поскольку он знал этих собак ничуть не хуже, чем заядлый охотник знает свою свору гончих.
Однако не пора ли нам задуматься privatim et seriatim, [1] какие препараты, какие чудодейственные снадобья, какие магические средства находятся в этих пакетах? А между тем содержимое их и впрямь могло творить чудеса. В некоторых пакетах, к примеру, находились подмешанные к печени или требухе специальные вещества, вызывающие бессонницу или заставляющие собаку наутро проявлять чудеса выносливости - до смерти биться, рвать себя на части, «от жажды уксусом спасаться иль голод крокодилом утолить». В иных пакетах находились паралитические препараты, которые подавляли восприятие цвета, слух, вкусовые ощущения, нюх, или анальгетики, которые уничтожали болевые ощущения, так что подопытная собака продолжала вилять хвостом, когда к ребрам ей прикладывали раскаленное железо; или галлюциногены, из-за которых в глазах появлялось столько чертей, сколько их нет и в геенне огненной, и которые сильного превращали в слабого, отважного в труса, умного в идиота. Некоторые препараты вызывали болезни, сумасшествие или отмирание каких-либо отдельных частей тела, иные же лечили, облегчали, а в случае чего и усугубляли уже занесенную в организм животного болезнь. Некоторые вещества разрушали зародыш в утробе, другие лишали животное способности к оплодотворению и зачатию. Словом, стоило доктору Бойкоту отдать приказ, и могилы готовы были отверзнуться, а мертвые пробудиться от сна.
Впрочем, это уж перебор - далеко хватил, как говорится, - но, честное слово, если бы доктору Бойкоту предложили попробовать кого-нибудь воскресить и пообещали надежду на успех, он бы без колебаний взялся за дело. В конце концов, он был квалифицированным специалистом, от него ждали проявления инициативы, а у его подопытных не было никаких законных прав, ну и, наконец, пытливость ума - исконное человеческое свойство, в котором нет ничего зазорного. И то сказать, кто в здравом уме и трезвой памяти станет ожидать, чтобы доктор Бойкот задавался не вопросом «Много ли нового я сумею узнать?», но вопросом «Много ли нового позволено мне искать?». Экспериментальная наука - последний цветок на древе аскетизма, и доктор Бойкот впрямь был аскетом, созерцатель - он лишь наблюдал события, не вынося по их поводу никаких оценок и суждений. Он являл собой весьма затейливый парадокс: благородство чувств и помыслов, безупречность поступков и безоговорочная, от сердца идущая преданность великому делу борьбы за благо всего человечества. Вот этого было, пожалуй, даже чересчур.
Разнося корм, Тайсон говорил каждой собаке несколько слов: «Вот, на-ка! Ешь!» или «Держи, прыятель! Солому лизавши, сыт не будешь». Такое было не в обычае у жителей Озерного Края, они почти никогда не разговаривали с собаками, ну разве что звали, или бранили их, или давали команду. Еще более странным было то обстоятельство, что Тайсон нет-нет да и гладил какую-нибудь собаку, а то и вовсе наклонялся и чесал ей за ухом. Честно говоря, сам Тайсон едва ли мог объяснить свое такое необычное поведение, а спроси его - только пожал бы плечами, не зная, что отвечать на такой дурацкий вопрос, но вряд ли стоило сомневаться, что на каком-то своем уровне Тайсон прекрасно понимал, в чем состоит работа Центра и как она сказывается на животных. Однако следует заметить, что никакой доктор Фрейд, вооружившись самым длинным и самым что ни на есть символическим во всей Вене пастушьим посохом, не сумел бы вытащить с илистого дна Тайсоновой души даже тень намека на личную вину, которую подсознательно он мог бы чувствовать. Ему было ясно одно: директор и его сотрудники знают куда больше него о нуждах человечества и о пределах страдания у животных, а все инструкции, равно как и его жалованье, так или иначе исходят от начальства. И то сказать, если каждый из нас по любому поводу начнет задумываться и взвешивать все за и против на предмет того, стоит ли выполнять распоряжения начальства и кто из-за этих распоряжений может пострадать, то мир просто рухнет. Как говорится, жизнь коротка.
Во всяком случае, это древнее изречение нынче вечером оказалось как нельзя более истинным в отношении дворняги четыре-два-семь по кличке Тур, поскольку Тайсон обнаружил этого пса мертвым в его конуре. Четыре-два-семь был занят в эксперименте, который заказала фирма, производящая аэрозоли. Требовалось получить аэрозоль, безвредный для собак, но убивающий собачьих блох и прочих паразитов. В ходе эксперимента вскоре выяснилось, что испытуемый препарат, под названием «Формула КС2», имеет весьма неприятное свойство проникать в кожу, оказывая неблагоприятное воздействие на организм собаки, однако разработчики препарата, хоть и были извещены об этом его нехорошем свойстве, признавать его наличие не хотели, тем более что Совет директоров всячески торопил, поскольку опасался, что конкуренты опередят их и выбросят свой товар на рынок. Поразмыслив, доктор Бойкот решил, что самым простым ответом на их достойное лучшего применения упрямство будет довести опыт до его логического завершения, предсказать которое было довольно просто. Поэтому четыре-два-семь и был накануне надлежащим образом опрыскан. В итоге он не только посрамил препарат «Формула КС-2» и его твердолобых поборников, но и избавил себя от дальнейших мучений, а вдобавок высвободил немало драгоценного рабочего времени персоналу Центра, которое они могли теперь посвятить какому-нибудь более продуктивному занятию.
- Э-эх, бедняга, - пробормотал Тайсон, вынося безжизненное тело четыре-два-семь в холодильник, чтобы утром его мог осмотреть мистер Пауэлл.
Затем Тайсон положил обратно в ведро предназначавшийся умершему псу пакет, так и не развернув его. Прежде чем уйти домой, Тайсону теперь надлежало заглянуть в пищевой блок, чтобы собаку сняли с довольствия, а это, как ни крути, было весьма досадной задержкой.
Теперь у него оставалось только три пакета, он уже почти закончил и, не вынимая трубки изо рта, стал насвистывать «Интендантский марш». Эти три пакета Тайсон намеренно оставил на конец. Все три были из ярко-желтой бумаги, и на каждом стоял черный знак «череп и кости», свидетельствующий о том, что в пище содержится яд, возбудитель какой-нибудь болезни или вирус, которые могут представлять опасность для человека. Тайсон осторожно высыпал содержимое пакетов в соответствующие собачьи кормушки со специальными предохранительными крышечками, затем собрал обертки, отнес их в находившийся вне блока мусоросжигатель и подождал, пока они сгорят, после чего с карболовым мылом вымыл руки под краном. После этого (и только после этого!) Тайсон заметил еще один, не желтый, пакет, оставшийся лежать в тени на полу. Поднеся пакет к свету, Тайсон обнаружил метку «732». Этот пакет он проглядел.
Тайсон рассердился. Проглядеть-то ладно, дело поправимое! Но он, можно сказать, сильно торопился (насколько это вообще возможно для человека его склада), а кроме того, Тайсон недолюбливал этого самого семь-три-два, который неоднократно делал попытки наброситься на него. Честно говоря, Тайсон уже говорил, что этого пса нужно посадить на цепь, однако сотрудник, которому он пожаловался, видимо, забыл о своем обещании (оно и понятно, поскольку в его обязанности не входило заходить в собачьи клетки, а с номером семь-три-два он и подавно никаких дел не имел), и никакой цепи по-прежнему не было и в помине.
- Слышь, не пойду я к этому в клетку без цепы, - заявил Тайсон, когда разговор о том же зашел снова. - И вообще, чем скорее эту зыразу утопют, тем лучше.
С тех пор он попросту брал с собой крепкую палку, когда заходил в клетку семь-три-два. Однако на сей раз палка осталась у водопроводного крана, идти туда было далеко.
Взяв в руки пакет, он положил его на ладонь и развернул, после чего пошел в дальний конец блока, открыл дверцу клетки, но не вывалил содержимое в кормушку, а просто кинул весь пакет внутрь, потому что как раз в этот момент его окликнули:
- Гарри!
- Да? - крикнул Тайсон и поднял голову.
- Ты вроде как хотел в Кони стон? Так я поехал.
- Иду, иду! - Тайсон отошел от клетки, повернулся и направился к боковому выходу из собачьего блока, на ходу вытирая руки о штаны. - Пакет вот надо еще вернуть, пес издох. А так я уж управился.
- Поторапливайся, приятель. Я заверну за пищевой блок и подожду там.
Голоса стихли, послышался звук мотора. Вновь установившуюся вечернюю тишину нарушали теперь лишь слабые, короткие звуки, подобно тому как звезды нарушают однообразие ночного неба. Упала из крана капля воды. Раз-другой ухнула сова в ближней дубовой роще. Собака поскреблась о железную сетку. Зашуршала солома. Мышь пробежала по цементному полу, замирая и прислушиваясь. Мыши свободно проникали сюда через сточный желоб. Ветер сменился на западный, слышался далекий стук мелкого дождя, принесенного с Ирландского моря. Да еще больной сеттер ворочался и поскуливал во сне, так и не притронувшись к пище.
Шустрик, настороженно вертя головой в черной шапочке, различал и другие, более слабые звуки - журчанье воды в ручье, стук лиственничных шишек, падающих на землю одна за другой, какие-то шорохи в папоротнике, перепархивание птицы в ветвях… Через некоторое время в восточные фрамуги заглянула восходящая луна. Сперва ее лучи падали снизу на стропила, а затем, постепенно меняя угол, остановились на собачьих клетках. Какая-то немецкая овчарка принялась выть на луну. Шустрик становился все беспокойней, расхаживая взад-вперед по своей клетке, встревоженный и настороженный, словно форель в пруду. Инстинктивно он ощущал нечто необычное, не то чтобы уж совсем необыкновенное, но что-то очень важное, почти неуловимое в давным-давно знакомом окружении, но вызывающее беспокойство, словно чужая метка на столбике изгороди твоего собственного сада. Интересно, что бы это могло быть?
Когда лунный свет достиг его клетки, он встал на задние лапы, а передними оперся о сетку, отгораживающую его от Рафа. Вдруг он весь напрягся, стал прислушиваться и принюхиваться; это продолжалось примерно тридцать-сорок его сердцебиений, однако ни ноздри, ни уши, ни глаза как будто ничего нового ему не говорили. Но вот Шустрик учуял, что источник табачного запаха, оставленного руками Тайсона, - попросту говоря, дверца клетки Рафа - хоть и слабо, но перемещается в пространстве, то сильнее, то слабее. Затем его уши уловили едва слышимый, на высоте звука, издаваемого летучей мышью, легкий скрип железных петель, когда сквозняк поворачивал их туда-сюда на четверть дюйма. И наконец Шустрик заметил, что лунный свет перемещается по железной сетке, как это бывает на паутине - неравномерно, медленно, ограниченный силою вялого сквозняка, заставлявшего дверцу колебаться.
Шустрик опустился на четыре лапы, постоял, принюхиваясь и прислушиваясь, пытаясь понять, нет ли поблизости людей, а затем принялся поддевать лапами сетку. Вскоре он смог уже просунуть под сетку голову. Острая проволока царапала плечи, а затем и спину, то тут, то там вонзаясь в тело, но Шустрик не обращал на это внимания, продолжая крутить головой, расширяя дыру, словно буравом. В конце концов ему удалось протиснуться в клетку Рафа, отделавшись тонкой, но довольно глубокой царапиной на крестце. Преодолев преграду, Шустрик направился через клетку соседа прямо к его конуре.
- Раф! Раф, вылезай! Табачный человек не запер мою голову! Сейчас я тебе объясню…
В следующее мгновение Шустрик полетел кувырком, сшибленный с ног Рафом, который пулей вылетел из конуры и бросился к дверце своей клетки. Он скреб ее лапами, кусал прутья, и щеколда, которую Тайсон забыл как следует задвинуть на место, когда его окликнул приятель, щелкнув, отскочила. Раф отступил на несколько шагов, тупо оглядываясь, словно внезапно пробудился от дурного сна.
- Что такое? - пробормотал он. - Табачный человек? Это не белохалатники… Их не должно быть, еще темно. Мне еще не пора в бак! Я буду драться… Я не дамся… - Тут он умолк, с удивлением глядя на Шустрика. - А ты-то здесь откуда, Шустрик?
- Вот тебе и раз, а прореха в сетке? Знаешь, через два сада от нас жила одна женщина, так вот у нее были сделаны специальные дверцы для кошек, чтобы те могли гулять по ночам. Так они и ходили, туда и обратно, туда и обратно… Только вот попробовали бы они зайти в мой сад!
- Эй, да у тебя кровь течет!
- Ладно, Раф! Луна, дверца! Я пришел сказать, у меня башка не заперта. А табачный человек об этом забыл. Ну как тебе объяснить? Понимаешь, дверца теперь больше не стена! Ой, как башка трещит!
Шустрик сел на задние лапы, а передней принялся скрести шапочку, которая, как и было задумано, никак не поддавалась его когтям. В лунном свете Раф молча и угрюмо смотрел на своего товарища.
- Ох, моя головушка! - простонал Шустрик. - Табачный человек зажег ее своими спичками. Чуешь, как паленым пахнет?
- Когда же это он успел?
- А когда я спал. Белохалатники положили меня на стеклянный стол, и я уснул. Что это мухи сегодня так и вьются вокруг? И так жарко, даже в саду. Наверное, я сейчас засну. Раф, если приедет грузовик…
Шустрик широко зевнул и лег на пол.
Раф приблизился и стал обнюхивать Шустрика и лизать ему морду. Произведенный его действиями эффект оказался подобен тому, когда упавшему в обморок дают понюхать нашатырь, - запах друга вернул Шустрика к действительности.
- Сетка качается! - произнес вдруг Шустрик, садясь на задние лапы. - Дверца, Раф! Потому я и пришел! Дверца твоей клетки не заперта!
Немецкая овчарка перестала выть, и некоторое время в собачьем блоке был слышен лишь звук капающей из крана воды, которая падала на край стоявшего под ним перевернутого ведра.

1 Следующая страница


Чумные псы 2

- Мы можем выйти, Раф!
- А зачем?
- Раф, мы можем выбраться отсюда!
- Нас поймают и вернут обратно, только и всего. Собака должна делать то, что хочет человек… Хозяина у меня, конечно, не было, но это я усвоил крепко.
- Мучения, Раф, унижения, которые ты здесь терпишь…
- Мы собаки и рождены на муки. Плох этот мир для животных…
- Раф! Ты ничего им не должен! Ничегошеньки! Они же не хозяева…
- Псиная природа и долг Собаки…
- О дерьмо небесное, дай мне терпения! - воскликнул Шустрик в отчаянии. - Что же это за пес такой с раскаленным носом обнюхивает меня! Грузовик едет, грузовик! - Он забился в конвульсиях и рухнул на солому, но быстро обрел самообладание и сказал: - Раф, мы сбежим! Оба! Через эту дверь!
- За этой дверью может оказаться кое-что похуже, - заметил Раф, вглядываясь в окружавшие их ряды клеток.
Шустрик судорожно двигал челюстями, словно мучительно пытался привести в порядок свой смущенный рассудок.
- Раф, вода… железная вода! Что может быть хуже железной воды? Ты будешь барахтаться в ней долгие, долгие часы, а в конце концов они утопят тебя! Вспомни о белохалатниках, Раф! Ты же рассказывал, как они заглядывают в бак и смотрят на тебя. Ты уж мне поверь, никакие они не хозяева. У меня был хозяин, я-то знаю. А если мы выберемся отсюда, то, как знать, может быть, нам удастся найти хозяина, настоящего хозяина. Разве не стоит попытаться?
В напряженной позе Раф стоял на соломе и мешкал. Неожиданно снаружи, откуда-то с холмов, донесся едва слышный плеск воды, - видимо, какая-то овца вздумала перебраться через ручей. Раф отрывисто гавкнул и шагнул вон из клетки. Шустрик немедленно последовал за ним, и вместе, в полной тишине, если не считать легкого постукивания когтей по полу, они быстро побежали вдоль четвертого ряда клеток, направляясь к распашным дверям, которые отделяли собачий блок от соседнего.
Далеко не сразу Шустрику удалось понять, как устроены эти двери. Они были легкими - на самом деле, даже переносными, - из толстых асбестовых пластин, укрепленных на выкрашенной в белый цвет раме, поскольку лорд Плинлимон, проектируя Центр, полагал весьма полезным обеспечить конструктивную гибкость, что позволяло увеличивать или уменьшать те или иные отсеки по мере необходимости, причем переносными были не только двери, но и перегородки, что позволяло отгораживать помещения самой разной площади и планировки. Однако все эти двери имели исключительно тугие пружины, которые возвращали их на место с такой силой, что они больно били по коленкам, а то и по лицу зазевавшегося человека, идущего следом.
Раф бросился на правую створку дверей, та приотворилась дюймов на шесть, а затем резко пошла обратно, отбросив пса на цементный пол. Рыча, Раф вновь кинулся на дверь, на этот раз посильнее и повыше. И вновь был отброшен, но, когда он упал, голову его зажало в щели между створок, словно капканом, ухватившим его поперек шеи. Раф отчаянно рванулся назад и хотел уже было впиться в эту проклятую дверь зубами, но Шустрик остановил его.
- Раф, она не живая! - сказал он. - Дверь… Нужно поцарапаться в нее, и тогда тебя пустят. Только сейчас с той стороны никого нет, и поэтому…
- А я говорю, там кто-то есть! Мы убьем его… Или как-нибудь прогоним… Только бы добраться до него.
- Погоди, Раф! Давай-ка сперва обнюхаем тут все. Шустрик прижал свой влажный нос к узкой щели между дверных створок. Сквозняк доносил разные запахи, но, так или иначе, ничего, вызывающего тревогу, - пахло птичьим пометом, перьями, зерном и отрубями - правда, очень сильно, поскольку источники запахов были совсем рядом. Да и не слышно было ничего, кроме близкого шороха птиц в клетках.
- Если только этот кто-то ничем не пахнет, Раф. А так никого, кроме птиц, там нет.
И тут вдруг кто-то громко взвизгнул у них за спиной. Шустрик оглянулся и уставился на обитателя ближайшей к ним собачьей клетки, который представлял собой помесь пекинеса неизвестно с кем. Он стоял, освещенный лунным светом, и с нескрываемым удивлением смотрел на них. Шустрик быстро подбежал к железной сетке.
- Не шуми, Плоскомордый, - сказал он псу. - Того гляди, накличешь табачного человека.
- Чем это вы занимаетесь, а? - спросил пекинес, прижав нос к сетке. - Почему это вы разгуливаете? И что это у тебя за штуковина на голове? Она пахнет той дрянью, которой белохалатники поливают что ни попади.
- Это чтобы холод наружу не выходил, - ответил Шустрик. - Видишь ли, моя башка, она как стол для птичек. Белохалатники каждое утро сыплют на нее хлебные крошки, а потом глядят, как прилетают птички и клюют.
- Вот оно что, теперь понятно. - Пекинес напустил на себя умный вид. - Но как же они заставляют тебя сидеть неподвижно?
- Да сеточкой, - ответил Шустрик.
- Вообще-то, она мне и самому нравится. И моему другу тоже. Он берет ее у меня, когда мне нужно передохнуть. Так что мы с ним на пару хлебные столики для птичек - то он, то я, туда-сюда. Белохалатники ходят туда-сюда? То есть через эти двери? Как белохалатники их открывают?
Пекинес был явно озадачен этим вопросом.
- А вот меня они вылечили, - сказал он. - Сперва сделали больным, а потом вылечили. Я только недавно поправился.
- Я уж чую, - подтвердил Шустрик. - Ты пахнешь, как собачья подстилка, оставленная на дожде. Слушай, Плоскомордый, ты не видал, табачный человек выходит в эти двери?
- Конечно, выходит. Птиц кормить. Там одни птицы. Сам можешь понюхать. А кроме того, я их отлично вижу, когда он открывает двери.
- Туда-сюда, - пробормотал Шустрик. - Как он это делает?
- Обычно он что-нибудь держит в руках и толкает двери плечом или ногой, а потом протискивается боком. Давай я лучше расскажу тебе, как я болел. Сначала белохалатники…
Шустрик вернулся к дверям и осторожно просунул в щель кончик морды. Правая створка, имевшая более слабую пружину, немного подалась, и он просунул морду, а потом и всю голову, постепенно привыкая к ощущению сопротивления. Когда голова благополучно оказалась с другой стороны, он всем телом навалился на правую створку.
- А ну-ка, Раф, делай как я. Видишь, тут в заборе слабая доска. Не прыгай на нее, просто толкай. Ой, откуда тут столько мух… нет, это птицы… птицы!
Шустрик наконец целиком протиснулся в щель. Раф следовал прямо за ним, нос в хвост. И вот двери захлопнулись позади них, отрезав знакомые запахи псины, соломы и мяса, и, подобно пассажирам авиалайнера, направлявшимся рейсом на север, но оказавшимся в тропиках, Раф и Шустрик столкнулись с чуждым светом, чуждым воздухом и совершенно чуждой обстановкой.
Тут было полно птиц. Отовсюду остро пахло птичьим пометом и слышались разнообразные звуки, куда более короткие и нежные, чем звуки, производимые собаками, когда они ворочаются в темноте. Какой-то голубь, почистив крылышки, что-то сонно проворковал и снова умолк. Наверное, тут было много птиц, очень много. Оба пса двигались с остановками и прислушивались, им казалось, что они попали в густой лес, где на деревьях вместо листьев только голуби, голуби, голуби, которые беспрерывно шелестят в полумгле. Время от времени потрескивала какая-нибудь проволочная ветка или что-нибудь со стуком падало на пол из кормушки, словно еловая шишка или созревший каштан.
Раф с Шустриком оказались в голубятнике, за которым в Центре следили наиболее ревностно, потому что здесь проводились самые важные и престижные эксперименты. Проблема заключалась ни более ни менее как в том, чтобы определить, каким образом и посредством чего именно у голубей работает их домашний инстинкт, - задача, достойная воистину титанических усилий Прометея, так как сами птицы пребывали в этом смысле в полном неведении. Тщательная разработка и широта охвата программы экспериментов, проводимых мистером Лаббоком, коллегой и приятелем доктора Бойкота, производили весьма сильное впечатление. Здесь находилось несколько сотен голубей, разделенных по всем правилам систематики на группы и рассаженных по клеткам, причем каждая птица представляла собой как бы частицу коралла, которые все вместе составляли огромный коралловый риф знаний, воздвигнутый мистером Лаббоком во имя добра, прогресса и назидания, а быть может, и еще чего-нибудь, на благо рода человеческого. Среди этих голубей, имевших уже кое-какой опыт полетов на более или менее далекие от Центра расстояния, были такие, у которых один, а то и оба глаза были заклеены специальными накладками. Другим в глаза были вставлены контактные линзы, искажавшие зрительное восприятие, а некоторым, прежде чем выпустить их в полет, тем или иным образом изменяли чувствительность крыльев, ног, клюва или нарушали работу органов дыхания, обоняния, вкуса. Некоторых голубей по сложной схеме подвергали воздействию разнообразных условий окружающей среды, чтобы нарушить их общее восприятие, когда они в полете попадут в естественные условия. В клетке 19 все двадцать четыре часа в сутки моросил мелкий дождик. В клетке 3, наглухо закрытой черным колпаком, вечно светило солнце, а в клетке 11, наоборот, стояла вечная тьма. В клетке 8 солнце (имитация солнечного света!) двигалось против часовой стрелки. В клетке 21 стояла необыкновенная жара, а в клетке 16А (так ее обозначили, чтобы отличить от клетки 16, все обитатели которой умерли в одну холодную ночь, и ее пришлось заселять заново) было необыкновенно холодно. В клетке 32 день и ночь дул ветерок, причем в одном и том же направлении. Птицы, родившиеся в этих клетках, понятия не имели об иных погодных условиях, покуда не приходил их черед отправиться в соответствующий экспериментальный полет. В клетке 9 был оборудован специальный потолок, имитирующий звездное небо, на котором созвездия были намеренно переставлены. В дальнем конце голубятника стоял ряд клеток, в каждой по одному жильцу, - этим птицам в голову были вставлены намагниченные пластинки, одним с «плюсом», другим с «минусом». И наконец, были еще и такие голуби, которых начисто лишили слуха, не тронув прочих органов чувств.
Результаты всех этих экспериментов были весьма информативны, и основная информация заключалась в том, что одни голуби возвращаются домой, а другие нет. Сказать по правде, многие птицы, повинуясь своему искаженному восприятию, улетали прямо в открытое море и погибали там, - так вот это обстоятельство вызывало наибольший интерес. В общем, можно было прийти к твердому и весьма ценному заключению о том, что птицы с нарушенным восприятием летают медленнее и возвращаются домой значительно реже. И еще - если рассматривать птиц из любой отдельно взятой группы, то одни возвращаются, а другие, которые не возвращаются, очевидно, погибают. Полгода назад мистер Лаббок принимал участие в телевизионной передаче и подробно рассказывал телезрителям о своих опытах, пояснял схему эксперимента и схему отсечения проверенных вариантов. В итоге на базе строгих теоретических построений было обосновано важное положение, сводящееся к тому, что голуби обладают врожденным домашним инстинктом, который пока плохо поддается объяснению с научной точки зрения. Это заключение в Лоусон-парке стали в шутку называть «ОБЗ-теорией», поскольку однажды Тайсон в разговоре с мистером Лаббоком обмолвился: «Один Бог знает».
Раф и Шустрик осторожно шли по голубятнику, пробираясь между тесно стоящими клетками и в любую минуту ожидая встречи с каким-нибудь врагом в этом чужом месте. А чего доброго, и с белохалатником, который, громко топая, спешит по своим делам и вдруг возьмет и откроет двери, встанет прямо на пути, поднимет к стене свою пахнущую мылом руку и сделает жест, от которого зажигается свет. Однако все было спокойно, и Раф с Шустриком, бок о бок, дошли потихоньку до дальнего конца голубятника. Здесь перед ними вновь оказались двойные двери, ведущие в соседний блок. Как и прежде, Шустрик протиснулся первым, а Раф следом за ним.
Этот блок был почти такой же по размерам и сооружен из тех же материалов, но псов ждали здесь новые перемены, столь же для них разительные, как для человека - смена красного сигнала на зеленый. Все вроде бы такое же, но вместе с тем совершенно иное. Псов охватило сильное волнение. Они застыли на месте - принюхивались, повизгивали, скребли когтями пол и дрожали всем телом. Раф прыгнул вперед и дважды отрывисто гавкнул. Тут было полно крыс, крысы так и кишели в бесчисленных клетках. Были тут и мертвые крысы - это было ясно по запаху. А еще были какие-то странные крысы, все, похоже, сосредоточенные в одном месте, - оттуда исходил какой-то резкий дурной запах. Проникая повсюду и забивая слабый, нормальный крысиный запах, эта ужасная, словно дуновение чумы, отвратительная вонь была столь сильна, что Раф, хоть и гавкнул, все же застыл на месте от страха и отступил на шаг к Шустрику, который стоял в тени под стальным столом, подняв голову и насторожив уши.
В этом блоке проводились онкологические исследования. Тут крыс заражали раком, а затем пичкали разными наркотиками и прочими препаратами, после чего, когда крысы умирали, их разрезали, чтобы посмотреть, что получилось, и зафиксировать результаты. Всего тут было шестьдесят две клетки, не считая большого вольера, где находилась контрольная партия, служившая заодно и резервом, откуда брали здоровых крыс для того или иного эксперимента. Тут был представлен рак уха, носа, горла, желудка и кишечника, причем разной степени злокачественности, а также всевозможные саркомы, которые, словно морские анемоны, расцветали в живых крысах - в безмолвном и бесцветном мире их глотки, утробы или брюшины, в мире, который не нуждался ни в солнце, ни в дожде.
Сей сад таинственный внушал безотчетный страх двум оказавшимся тут ошеломленным псам. Крысы были везде и нигде, кроме тех, чьи тела неподвижно лежали на стеклянном столе, являя собой итог очередного рабочего дня, аккуратно рассеченные из конца в конец и, как расколотые каштаны, открывая на всеобщее обозрение белые опухоли, бугристые и сморщенные, словно ядро грецкого ореха.
В углу блока, отдельно, словно привилегированная палата в больнице, находился отсек с запертой дверью, на которой была укреплена табличка: «Д-р Гуднер. ПОСТОРОННИМ ВХОД СТРОГО ЗАПРЕЩЕН». Там тоже были крысы.
Суть проекта, которым занимался доктор Гуднер с крысами в этом отсеке, была строго засекречена. Сам доктор Гуднер никогда не обсуждал свою работу ни с кем, кроме директора, но сотрудники Центра (в том числе и мистер Пауэлл) догадывались, что, равно как и другие многие эксперименты, этот проект так или иначе связан с заказом Министерства обороны.
Раф остановился у закрытой двери, принюхиваясь к запахам, идущим из щели снизу, и прислушиваясь.
- Что-то тут не так. Чем это пахнет?
- Листья гниют, - пробормотал Шустрик. Этот запах почему-то пугал его. - Знаешь, они падают осенью и заполняют каналы… Черви и мухи, черви и мухи… А ты часом не проголодался?
- Еще нет.
- Тогда пошли дальше, Раф, мы все же убегаем. Если будем торчать здесь и питаться этим запахом, то к рассвету заработаем несварение желудка, и табачный человек найдет нас утром в корчах на полу, если с нами не случится чего-нибудь похуже. Тут какая-то страшная зараза, ею тут все пропахло. Пошли отсюда побыстрее, покуда носы целы.
С этими словами Шустрик повернулся и двинулся в дальний конец крысиного блока, и они миновали еще одни двери.
Впоследствии странствия этой ночи вспоминались им обоим как невообразимая смесь запахов формальдегида и спирта, меха, перьев и шерсти, краски, стекла и дезинфекции, сена, соломы и ваты, запахов экскрементов и железистых выделений, карболки и ржавчины, засохшей крови и мокрой слизи, тлена, гноя и пота, вкупе с короткими, тревожными вскриками неведомых животных и тяжелым, свистящим дыханием, доносившимся из темноты. Раф и Шустрик оказались в следующем блоке. Это был птичник с воробьями и вьюрками, где исследовались болезни домашних певчих птиц, а заодно разрабатывалась технология предпосевной обработки семян злаков, которые шли этим птицам на корм.
Псы быстро пробежали через небольшой блок с носухами и мангустами, где стояли удушливые тропические запахи, издаваемые этими представителями семейств енотовых и виверровых (мистеру Пауэллу как раз было поручено заняться исследованием аномально слабой реакции этих животных на змеиные яды, и ежедневно он впрыскивал им различные дозы ядов той или иной концентрации), и оказались в отделении диагностики беременности, где моча женщины впрыскивалась мыши, так что она (разумеется, женщина, а не мышь) могла узнать (по реакции мыши) сравнительно более точно, нежели каким-либо иным способом, забеременела ли она, то есть вела ли себя благоразумно или проявила непредусмотрительность. Диагностика беременности никак не входила в область исследований Лоусон-парка, но директор, который был доктором медицины и не утратил еще некоторого интереса к гинекологии, недавно решил заняться новыми, более эффективными методами диагностики беременности, которые не требовали бы использования животных, - для этого, разумеется, была необходима контрольная группа животных, чтобы сравнивать эффективность новых методов и старых. Тут Раф, пребывая в беспокойстве и нетерпении, неуклюже повернулся и опрокинул небольшой стеклянный столик, а вместе с ним и стоявший на нем ящик с мышами, каждая из которых сидела в отдельной секции; сверху ящик был прикрыт стеклом. Стекло, естественно, разбилось, и мыши, те, что еще не сдохли, или, скажем, не совсем сдохли, разбежались кто куда, а некоторым удалось и вовсе сбежать из блока, воспользовавшись сточными желобами. Раф все еще обнюхивал усыпанный осколками пол, но Шустрик вновь остановил своего товарища.
- Брось, Раф! Что с возу упало, то пропало. Пол теперь стал острый, и ты эдак раскровенишь себе нос. Иди-ка толкай следующую дверь. Мне с ней не справиться.
Они с опаской перебрались в следующий блок, где производилась отработка различных методов упаковки и транспортирования животных при авиаперевозках. Эти исследования были совокупно заказаны сразу несколькими авиакомпаниями, главным образом для того, чтобы было что сказать в ответ на критику, потому что животные (такие, как малые обезьяны, большие индийские лемуры и малые мадагаскарские лемуры ай-ай, схваченные и посаженные в клетки и предназначенные вовсе не для тяжких работ на рабовладельческих плантациях штата Каролина, но для зоопарков) в дороге часто умирали: Божьи твари не выдерживали столпотворения, а точнее тесноты, страха, жажды и отсутствия надлежащего ухода. Само собой разумеется, не так уж трудно разработать удобные и, извините за выражение, человеческие клетки для перевозки животных, если оставить в стороне вопрос об их стоимости и допустить, что животные при транспортировке вправе рассчитывать на проявление кое-какой заботы со стороны человека. Однако расчет делался на дешевизну, не говоря уже о невежестве, равнодушии и небрежении, а это требовало не только исключительной изобретательности, но и серьезного научного знания о том, какие именно испытания способны вынести те или иные животные. Главными негативными факторами являлись страх и стресс, вызываемые шумом работающего двигателя, падением клеток и ударами друг о друга, близостью людей и пугающими запахами вроде выхлопных газов, табачного дыма и человеческого пота. Соответственно, всем этим неприятным воздействиям и подвергались контрольные группы животных, регулярно и в периоды различной длительности, а результаты методично фиксировал доктор Бойкот, который, не прошло и трех месяцев, сделал замечательное открытие, сводящееся к тому, что теснота, плохой уход и длительная жажда являются, очевидно, основными факторами повышения в среднем смертности мелких млекопитающих при транспортировке их по воздуху.
Раф с Шустриком бродили между кроличьими клетками. Здесь, в крольчатнике, занимались разработкой отравы для кроликов, наподобие крысиного яда, к которой у этих животных не вырабатывается иммунитет и которую они поедали бы с неизменным аппетитом и с соответствующим фатальным исходом. И тут опять во весь рост стояла проблема стоимости. Вполне эффективным оказался один из опробованных «вкусный» и очень сильный яд, который уже через двадцать четыре часа прожигал кишечник, однако с экономической точки зрения его массовое производство, к несчастью, выглядело совершенно бесперспективным. Не так давно доктор Бойкот демонстрировал в одной из телепередач другой яд, неопасный для человека и достаточно дешевый в изготовлении. По ходу передачи доктор Бойкот сделал инъекцию этого яда сначала одному своему коллеге, а потом кролику. Не прошло и двух минут, как последний в страшных корчах скончался на глазах у многотысячной телеаудитории. К сожалению, с этим ядом доктору Бойкоту не удалось продвинуться настолько далеко, чтобы сделать его достаточно «вкусным», поэтому единственным применением этого яда до сих пор оставались только вышеупомянутые показательные инъекции. Зато в области разработки стерилизующих препаратов доктор Бойкот рассчитывал добиться куда большего успеха, и некоторые созданные им стерилизаторы различной «убойной» силы уже применялись на практике и к самкам, и к самцам. Раф пробовал добраться до кроликов, прыгая на клетки, но один из них взмолился, чтобы ему дали умереть спокойно, после чего Раф наконец отстал от них и присоединился к Шустрику, который пытался найти какой-нибудь выход, помимо очередных двойных дверей. Однако поиски эти закончились ничем, и друзья вступили в следующий круг ада.
Они принялись исследовать кошачий блок, где кошек держали в специальных капюшонах, закрывающих им глаза и уши, с целью изучения действия, которое оказывает на кошек нахождение в специальном капюшоне, закрывающем глаза и уши. Здесь было сравнительно тихо, и какого бы то ни было движения почти не ощущалось. Однако Раф все же различил чей-то одинокий голос, постоянно повторяющий одно и то же: «Ой, мамочка, мамочка, мамочка!» - причем в голосе этом слышалась скорее тревога, нежели страдание. Раф застыл на месте, пытаясь определить, откуда доносятся эти причитания, и Шустрику, который и тут не обнаружил выхода на улицу, не сразу удалось заставить своего товарища двинуться дальше.
И они продолжили свой путь через аквариумный блок, где осьминогов, которые удостоились (или нет) пройти через хирургическую операцию на мозге, потчевали ударами электрического тока, когда те приближались к предлагаемой им пище (с целью изучения способности осьминогов фиксировать в памяти предыдущие удары электрического тока и, как следствие, не реагировать на приманку, рискуя в противном случае получить очередной удар тока). Сейчас электроды были обесточены, резервуары темны, а их обитатели дремали или, по меньшей мере, пребывали в оцепенении. И все же тут было полно каких-то тихих подводных звуков и бульканья. Это так давило Рафу на психику, что он первым протолкнулся через очередные двойные двери, прежде чем Шустрик успел отчаяться в поисках какого-нибудь окошка, которое случайно забыли закрыть.
Наконец они оказались в блоке с морскими свинками, которые были тут всех видов и мастей - рыжие, черные, белые, черно-белые, рыже-черные, длинношерстные и короткошерстные, печально-умильные и умильно-печальные; здесь их держали в качестве живого резерва для всех блоков Центра. У многих свинок были ампутированы одна или несколько лапок - и вот вам занятный факт: свинки не имели способности к адаптации и вели себя так, словно все четыре лапки были у них на месте. Шустрик, обследовав все помещение, остановился наконец в дальнем углу и прижал нос к щели под дверью. Эта дверь не была двойной - тяжелая сплошная дверь, совершенно нормальная дверь, выкрашенная зеленой краской и запертая крепко-накрепко.
- Дождь и слякоть, - сказал Шустрик. - Канавы и листья! Понюхай!
Раф сунул нос под дверь. Псы с наслаждением вдыхали запах моросящего в ночной тьме дождя. Раф тщетно толкал лбом неподдающуюся дверь.
- Пустое, - заметил Шустрик. - Почтальонская дверь, для мальчика, разносящего бумажки… Это я так, - добавил он, глядя на примолкшего и сбитого с толку Рафа. - Мы доели эту миску до дна, вот и все.
- Что, нету выхода? Разве мы не можем одолеть почтальона?
- Кошка на дереве. Лезет, покуда верхушка не станет гнуться. А что потом? Вот и повиснешь на облачке. А меня повесь на другое. - Словно разуверившись в себе, Шустрик задрал лапу у двери и коротко помочился, после чего сел на задние лапы, дрожа на сквозняке в ползущих через порог сырых клочьях тумана.
- Холодно. Лапы зябнут.
- Горит, - вдруг сказал Раф.
- Что?
- Что-то горит, вон там. Пахнет пеплом. Там будет теплее. Пошли.
Оттуда и впрямь веяло теплом - не очень сильно, но вполне ощутимо. Тепло шло из противоположного конца блока, из-за установленных ярусами клеток с морскими свинками. Повернув голову, Шустрик не только учуял запах пепла, но и увидел, несмотря на полумрак, легкие черные частички, кружащиеся в поднимавшемся вверх воздушном потоке, который, видимо, был теплее, чем остальной воздух в помещении. Пройдя вокруг клеток за Рафом, Шустрик увидел, что тот уже обнюхивает квадратную железную дверцу, вмонтированную в кирпичную кладку. Эта дверца немного выступала из стены и находилась чуть выше его головы. Дверца была приоткрыта. Заглянув внутрь, Шустрик различил потолок или, скорее, верхнюю стенку какой-то металлической выемки, которая, похоже, была довольно глубокой, поскольку оттуда не только исходил поток теплого воздуха, несущего легкие частицы пепла, но доносились и какие-то тихие звуки, какое-то позвякивание и потрескивание, многократно усиливаемые эхом в железной трубе.
- Что это такое? - спросил Раф, ощетинившись, как перед дракой.
- Это не животное, так что убери-ка свои зубы подальше. Эта штука может двигаться туда-сюда, вроде как дверь. Открой-ка ее пошире.
Раф, как и прежде, принялся толкать дверцу, но Шустрик сразу остановил его.
- Нет, не так! - сказал он. - Ты ее закрываешь. Подцепи носом или попробуй лапой. Давай покажу.
Шустрик встал на задние лапы, а передними оперся о выступ в кирпичной кладке, затем просунул морду в щель и дернул головой в сторону, заставив железный квадрат немного повернуться на петлях. В то же мгновение он отскочил, и шерсть его встала дыбом, как только что это случилось с Рафом.
- Что такое? - снова спросил Раф. - Тут что-то жгли… Пахнет смертью… кости… шерсть…
- Этих животных, неважно, как они называются, белохалатники, наверное, сжигают. Чуешь, тот же запах, только горелый. Ну, конечно, - сказал Шустрик. - Так и есть. Они ведь и мою голову жгли, а табачный человек жжет ту штуковину, что держит во рту. Стало быть, здесь они жгут животных.
- Зачем это?
- Не задавай глупых вопросов. - Шустрик снова приблизился к открытой дверце. - Там все еще тепло. Мертвые, но не холодные… Горячие кости, горячие кости! Я суну туда голову. - Он снова встал на задние лапы, заглянул в квадратную пасть железной пещеры и вдруг взволнованно взвизгнул. - Свежий воздух! Овцы, дождь! Чуешь? Я точно тебе говорю!
Замурованная в кирпичную кладку, сквозь стену проходила покатая железная труба, точнее воронка, которая вела прямо в небольшую топку - снаружи, как это делается в оранжереях. В этой топке сжигали не только мусор, вроде использованных бинтов, грязной соломы и прочей подстилки из клеток, но также и трупы морских свинок и других животных, которые были достаточно малы, и от них можно было избавиться таким образом. Во второй половине дня здесь бушевало пламя, пожравшее бренные останки примерно двадцати морских свинок, которые уже не могли принести какую бы то ни было пользу Центру, а также нескольких котят и мангусты. Мальчишке Тому, подручному Тайсона, было велено прийти сюда в пять часов и вычистить топку, однако он, зная, что Тайсон сегодня торопится закончить дела поскорее и едва ли заглянет сюда проверить, как он управился, ограничился тем, что наскоро поворошил золу и не прогоревшие остатки соломы, костей и шерсти, а чистку топки решил отложить до понедельника. Тайсон забыл распорядиться, чтобы он обязательно закрывал дверцу топки и дверцу приемной воронки в блоке 12, а сам Том не из тех, кто по собственной инициативе станет проявлять похвальное рвение, - слишком уж мало в его голове оставалось свободного места: все было занято заботами о судьбе манчестерского футбольного клуба, мечтаниями о товарах фирмы «Ямаха» и фантазиями, где главную роль играла певица Нана Мускури. После того, как Том ушел, пламя в топке еще некоторое время пылало, раздуваемое сильным сквозняком, и наполняло блок 12 легким дымком и запахом сгоревших морских свинок, который исходил из воронки, но затем пламя потухло, и топка постепенно остывала, пока вокруг сгущалась темнота и ветер пролагал себе дорогу сквозь шуршащую и потрескивающую золу.
- Свежий воздух, - повторил Шустрик. - Желтый запах… колючки… пчелы… только слабый… а еще где-то там мокрые рододендроны… рододендроны, Раф!
- Чего?
- Дрок, желтый дрок! Мы можем упасть туда! Можем, можем!
Шустрик сидел с раскрытой пастью, обнажив свои коричневые у десен зубы, зубы переболевшей чумкой собаки. Подпрыгнув, он попытался зацепиться закрай воронки, работая головой и передними лапами, но, зависнув на краешке, все же сорвался и рухнул на цементный пол. Раф молча наблюдал за своим товарищем.
- Горячо? - спросил он.
- Не горячее маминого живота, когда лежишь с ней в корзинке. Не забыл еще? Только вот мне до соска не достать.
- Ты хочешь туда, внутрь?
- Ты что, не понял? Рододендроны! Там, снаружи. Запах проходит сюда, значит, собака пройдет туда.
Раф задумался.
- Запахи проходят в щели, - сказал он. - Как мыши. А собаки нет. А ну как там только щель? Застрянешь и умрешь. И обратно не вылезешь.
- С чего ты это взял, блохастый ты уличный пустобрех? Лучше бы сунул туда голову и нюхнул ветра и простора, широкого, как твоя необъятная задница, нюхнул бы дождя. - Шустрик вновь подпрыгнул к воронке и вновь упал на пол, его мокрая морда стала серой от золы. - Горите, косточки, горите! Как моя головушка… - сказал он и утер нос передней лапой.
Раф, пес куда более крупный, встал на задние лапы, положил передние на край воронки и заглянул в нее. Он постоял так некоторое время, приглядываясь и прислушиваясь. Затем молча подпрыгнул и полез внутрь. Задние лапы оторвались от пола, и пес засучил ими в воздухе, тщетно пытаясь зацепиться за железный край воронки. Дюйм за дюймом он продолжал двигаться вперед, изо всех сил скребя передними лапами, которые уже достали до ровного дна воронки, однако тут он больно зацепился членом за острый порожек дверцы. Тогда Раф повернулся на бок, одновременно подтягиваясь и цепляясь когтями за выступающие петли дверцы. Действуя таким образом, он протискивался все глубже и постепенно исчезал из поля зрения Шустрика, при этом задние лапы Рафа и болтающийся между ними хвост постепенно уходили в воронку и исчезали вслед за своим хозяином.
В отчаянии Шустрик бегал туда-сюда перед открытой дверцей. Он еще несколько раз подпрыгивал к воронке и шлепался на пол, после чего прекратил свои бесплодные попытки и, тяжело дыша, лег.
- Раф! - позвал он. Ответа не последовало.
Шустрик встал и медленно отошел на несколько шагов, словно хотел получше разглядеть, что делается внутри.
- Раф!
Снова никакого ответа, к тому же Шустрик так ничего и не увидел.
- Прыг-скок, сахару кусок! - гавкнул вдруг Шустрик.
Он разбежался и высоко подпрыгнул прямо в отверстие, подобно тому как это делают цирковые собаки, прыгая через обруч. Почувствовав, как больно впился в задние лапы железный край, Шустрик коротко взвизгнул, но, сообразив, что уже большая его половина находится в воронке, он, как и до него Раф, повернулся на бок, а поскольку он был куда меньше Рафа, то без труда протиснулся внутрь целиком. Некоторое время он лежал неподвижно, переводя дух и ожидая, пока не утихнет боль в пораненных задних лапах, затем собрался с силами и принюхался к тому, что делается впереди.
А впереди трубу наглухо перекрывало застрявшее тело Рафа. Оттуда больше не тянуло ветерком, и единственным запахом был исходивший от Рафа запах железной воды. Шустрик понял, что дело худо. В этой трубе он не мог повернуться, а Раф, видимо, даже не слышал его и, что самое скверное, похоже, не мог сдвинуться ни туда ни сюда.
Шустрик прополз еще немного вперед, покуда не уперся головой в задние лапы Рафа. Лишь теперь он сообразил, что Раф все-таки продвигается, только страшно медленно - даже медленнее, подумал Шустрик, чем слизняк, ползущий по мокрой садовой дорожке. Шустрик чуял запах мочи Рафа, которая разлилась вдоль железной трубы. Моча источала запах страха. Зажатый в тесном, провонявшем золой проходе, Шустрик дрожал всем телом и принялся тихонько поскуливать.
Скрюченный в этой сужающейся трубе, он все же собрался с духом и попытался приподняться, но застыл в весьма неудобной позе: крестец его уперся в потолок воронки. Шустрик долго не мог выдержать в таком положении и вскоре продвинулся чуть-чуть вперед, больно ударившись головой об острый крестец Рафа. При этом столкновении Шустрик ощутил, что тело его товарища несколько продвинулось вперед, правда, не более чем на длину когтя или клыка. Шустрик принялся неистово толкать головой черный лохматый крестец, который при каждом толчке чуть-чуть подавался вперед, но продвижение это было почти неощутимым.
Честно говоря, Шустрик понятия не имел, есть ли вообще у Рафа возможность протиснуться через дальний конец этой проклятой воронки. Шустрик знал одно - его товарищ был еще жив, поскольку при каждом соприкосновении с ним он ощущал биение его сердца и спазматические движения мышц. Он уже не помнил, сколько времени пытается протолкнуть тело своего товарища. Воздух в воронке сделался спертым, дыхание стало тяжелым и влажным, так что влага оседала на железных стенках. Шустрик подумал, что, наверное, уже стало светать. Однако мало-помалу отрезок трубы, оставшийся у них за спиной, становился все длиннее, хотя по-прежнему не было никаких признаков того, что Раф добрался до конца трубы. Как раз в ту минуту, когда Шустрик уже окончательно выбился из сил, Рафов зад вдруг заскользил вперед, да так гладенько - точь-в-точь хорошая какашка, вылезающая из здоровой прямой кишки, - и исчез из виду. Шустрик с наслаждением ощутил дуновение чудесного прохладного воздуха и вдруг увидел впереди темный квадратный проем и струи дождя на его фоне. Мгновение спустя Шустрик и сам перевалился через край и, пролетев два фута, упал в порошкообразный пепел, смешанный с мелкими косточками, которые задержались на железной решетке. Собаки попали в топку.
Шустрик с трудом встал и принялся принюхиваться. Места тут было не больше, чем в собачьей конуре, так что они с Рафом, лежа бок о бок, занимали почти всю площадь пола. И все же, несмотря на взвившуюся от их падения золу, воздух здесь казался куда свежее, нежели тот, которым они дышали в собачьем блоке. Прохладные струи воздуха доносили сюда многие и многие запахи, из которых далеко не все Шустрик мог разобрать как следует; эти струйки вились вокруг них, причем не только снизу, но и со всех сторон. Откуда-то Шустрик ощутил бодрящее, восхитительно освежающее дуновение, которое, поднимаясь вверх, словно поглаживало его вдоль живота. Это ощущение после отчаянного напряжения сил и смертельного страха, пережитого в тесной трубе, подействовало на Шустрика столь успокаивающе, что, закрыв глаза и вывалив язык, он повернулся на бок, наслаждаясь прохладой.
Воздух и впрямь проникал в топку со всех четырех сторон. Снизу, через решетчатый пол, воздух поступал из поддувала, которое открывалось и закрывалось снаружи посредством железной заслонки, обеспечивая управление силою пламени. Это поддувало Том оставил полуоткрытым, чтобы постоянный ток сырого вечернего воздуха проходил через решетку в топку и выходил из нее через дымоход, располагавшийся над головами собак. В то же время, поскольку наверху Том оставил открытой дверцу воронки, другой поток воздуха проходил прямо через дверцу топки и далее через воронку в блок морских свинок. А так как стены топки теперь остыли примерно до температуры собачьего тела, для собак тут оказалось такое приятное и спокойное местечко, лучше которого и представить себе нельзя.
Шустрик поднял морду и слегка толкнул ею в спину лежащего рядом Рафа.
- Не поранился, приятель?
- Я уж не чаял выбраться, покуда не свалился. Теперь порядок. Устал только. Спать охота.
Шустрик носом чуял длинную кровавую царапину на боку у Рафа. Он полизал ее и ощутил вкус железа и жирной сажи, отдающей сгоревшими морскими свинками, которая осталась на стенах воронки. Мало-помалу дыхание Рафа становилось ровнее и тише. Шустрик ощутил, как мышцы на бедре его товарища обмякли под его языком. Вскоре и он сам, разомлев в тепле и успокоившись, задремал вслед за Рафом. Он больше не лизал его и уронил голову на лапы, которые вытянул так, чтобы они касались теплой стенки топки. Через несколько мгновений он заснул.
Больше трех часов проспали в топке два пса, набираясь сил после своего побега из собачьего блока и всего того страха, которого они натерпелись, пролезая через тесную трубу. А снаружи дождь пошел сильнее, ровные струи его непрерывно текли из сплошного облачного покрова, такого низкого, что из-за него не было видно вершин самых высоких холмов в округе. Луну заволокло, и теперь почти полная тьма застилала окрестности, где на многие мили вокруг были только скалы и папоротник, вереск, мхи и черничники, рябиновые рощи и торфяные болота.
Постепенно топка остудилась до температуры окружающей их тьмы, и вскоре ветер переменился на юго-западный, принеся с собой новый дождь из устья Даддона, и принялся сильно задувать в дверцу топки и в поддувало. Шустрик заворочался во сне, почувствовав, как в заднюю лапу ему впилось острое расщепленное ребро морской свинки. Ребро прокололо кожу, и он очнулся.
- Раф! Проснись!
Ответа не последовало, и Шустрик стал толкать его мордой в бок:
- Вылезай из листьев, Раф, вылезай из воды! Нам нужно двигаться дальше!
Раф сонно поднял голову:
- Никуда я не пойду. Здесь останусь.
- Нет, ты не понимаешь! Там свобода, дождь!
- Чем тебе плохо здесь? Тепло и сухо.
- Нет, Раф, нет! Белохалатники, железная вода, табачный человек! Грузовик! Нужно выбираться отсюда!
Раф встал и потянулся, насколько это было возможно в тесной топке.
- Некуда отсюда выбираться.
- Да есть же, есть! Ты только понюхай! Шустрик так и дрожал от нетерпения. Раф стоял неподвижно, словно размышляя.
- Некуда отсюда выбираться, и нету никакой свободы, - произнес он наконец. - Ничего нигде нету… Плох этот мир для животных. Я-то знаю.
- Раф! Что-то не тем от тебя запахло - уксус, керосин и еще кое-что похуже… Ну и вонища! Я жил снаружи, у меня был хозяин. И я-то уж знаю, поверь!
- Какая разница?
- Разница есть. Давай-ка вылезать из ямы. Ты первый.
Распахнув дверцу топки пошире, Раф глянул в дождливую тьму.
- Иди-ка ты лучше один, - сказал он. - Для меня эта дыра слишком маленькая.
- Вперед, Раф, вперед! Я следом.
Черный как ночь Раф втянул голову обратно, вжался в пол и прыгнул головой и передними лапами прямо в черную дыру и перекрыл ее. Было слышно, как его когти скребут и скребут железо снаружи.
- Вперед, Раф.
Ответ Рафа дошел до Шустрика в искаженном звуке, пройдя через поддувало, находившееся под решеткой.
- Слишком узко!
- Подерись-ка с ней, укуси ее!
Раф беспомощно барахтался, от усилия пуская ветры, покуда его живот скользил по железу. По ходу дела Раф своей отчаянно болтающейся задней лапой больно лягнул по морде зазевавшегося Шустрика.
- Давай, Раф, работай, чтоб ты пропал!
Однако Раф стал задыхаться. Шустрик с ужасом осознал, что усилия его товарища с каждым мгновением ослабевают. Теперь он уже вовсе не продвигался вперед. А дело заключалось в том (причем Шустрик не мог этого знать), что поначалу Рафу удавалось упираться передними лапами в вертикальную кирпичную стену топки, но чем дальше он продвигался, тем слабее становился упор. И теперь, проделав две трети пути, Раф оказался совершенно беспомощным, не имея возможности ни зацепиться, ни оттолкнуться. А внизу, за его спиной, Шустрик в приступе отчаяния почувствовал, что голова его так и раскалывается от боли и что в нем закипает какая-то волчья ярость, готовая сожрать его целиком, мечущегося в железной топке посреди золы и горелых костей.
- Проклятые белохалатники! - вопил Шустрик с пеной на губах. - Проклятая Энни, проклятый полицейский, проклятая белая машина… Будьте вы прокляты все, будьте вы прокляты! Вы убили моего хозяина!
В это мгновение зубы Шустрика сомкнулись на ляжке Рафа. Тот, взвыв, неведомо как дернулся всем телом и, ободрав себе поясницу о квадратную раму, вывалился из трубы прямо в разлившуюся под ней грязную лужу. Едва он успел перевести дух и почувствовать боль, как Шустрик оказался рядом с ним. Тяжело дыша, он лизал Рафу морду, не обращая внимания на потоки дождя, хлеставшего по спине.
- Ты в порядке?
- Ты же укусил меня, дворняжка поганая!
Шустрик неподражаемо изобразил удивленную мину:
- Кто? Я? Да ничего подобного!
С некоторым трудом Раф поднялся и обнюхал Шустрика:
- Да, я чую, это был не ты. Но кто-то меня все-таки укусил. - Раф помолчал, затем лег обратно в лужу. - Больно…
- Поднимайся и топай за мной, - раздался из темноты голос невидимого Шустрика, о присутствии которого говорил теперь лишь его запах, доносившийся откуда-то спереди.
Раф встал и заковылял следом на трех лапах, ощущая ими незнакомое соприкосновение с гравием, веточками и грязью. Это успокоило его и утихомирило боль, приведя его в согласие с действительностью. Раф попытался ковылять быстрее, потихоньку перейдя на неловкий бег, и вскоре догнал Шустрика подле угла здания.
- Куда теперь?
- Да куда угодно, - ответил Шустрик. - Лишь бы убраться отсюда подальше до рассвета.

СТАДИЯ ВТОРАЯ

Предыдущая страница 2 Следующая страница


3 Ричард Адамс

16 октября, суббота

В полумиле к северу от Лоусон-парка над дубовым лесом вставал бугристый холм Конистонский Монах. Там и сям подле реки виднелись полуразвалившиеся каменные овчарни - «хоггусы» (или «хог-хаусы» - «хоггами» в Озерном Крае называли бычков), - над крышами которых рябины простирали свои гибкие ветви с тринадцатипалыми листьями. Тому, кто идет через Конистонский лес из Ястребиной в Нибтуэйт или из Сатеруэйта на Маковицу, за каждым преодоленным гребнем холма открывается новый, еще выше, и так, пока не достигнешь водораздела, - и все неподвижно, тихо, разве что журчат сбегающие ручейки да какая-нибудь овца шарахнется из папоротника и поспешит убраться подальше от возмутителя спокойствия, будь то человек или животное, - вот, собственно, какой край лежал в лучах серебряного рассвета и мокнул под низко нависшими облаками, продуваемый восточным октябрьским ветром.
Вот здесь, посреди мокрой травы и набухших влагой моховых кочек, лежали Раф с Шустриком, с удивлением и унынием взирая на то, как лучи рассвета открывают их глазам царящую вокруг пустоту.
- Неужели? Нет, не может быть! - произнес Шустрик с отчаянием. - Ни тебе дома, ни фонарного столба, ни изгороди - так не бывает! Даже белохалатники не смогли бы… - Он замолк на полуслове и вновь поднял морду к ветру. - Деготь… так-так, минуточку… слабый запах, наверное старый. И мусорных баков нет, ни одного… Как такое может быть?
Через изгородь перепорхнул зяблик в серо-синей шапочке, с розовой грудкой, только белые перья на его крыльях быстро промелькнули. Шустрик повернул на мгновение голову, затем вновь уронил ее на вытянутые перед собой лапы.
- И ни одного человека вокруг… - произнес он. - С чего бы это? А дождь этот, Раф? Кончится он когда-нибудь или нет? Раф, пошли-ка назад!
Раф открыл глаза и ощерил зубы, словно бы сердился:
- Чего?
- Что делать-то будем?
- А я почем знаю?
- Раф, они всё куда-то забрали - дома, дороги, машины, мостовые, мусорные баки, сточные канавы - всё забрали! Как это они могут, а? Говорю тебе, этого просто не может быть! И куда они все подевались? Зачем было все это вытворять, чтобы потом уйти? Зачем, Раф?
- А я тебе говорил.
- Что ты мне говорил?
- Про мир я говорил. Что он снаружи ничем не лучше, чем внутри, то есть внутри клетки. Нету никакой тебе наружи. Ты говоришь, все переменилось. Так вот, это белохалатники или какие-нибудь другие люди все здесь поменяли, чтобы делать с животными, что им вздумается. Животные для того и существуют, чтобы люди делали с ними, что им вздумается. А люди, между прочим, тоже для того же, то есть чтобы делать, что вздумается.
- Что ты, Раф! Мой хозяин… он никогда животных не обижал. Когда я жил дома со своим хозяином…
- Да уж обижал, наверное. Иначе он не был бы человеком.
- И все же как им удалось увезти улицы, дома и все прочее?
- Они все могут. Глянь-ка вот на солнце. Наверняка однажды какой-то человек поднял руку и зажег его, как это делает табачный человек в собачьем блоке. Ты бы ни за что не поверил, если бы не видел это собственными глазами, так ведь?

15 октября, пятница - 16 октября, суббота

Шустрик промолчал в ответ, поеживаясь на холодном ветру. Весь холм теперь осветился, дождевые капли искрились на вереске и траве в утренних лучах, там и сям пробивающихся сквозь тучи. Где-то внизу, ниже по склону холма, раздался протяжный, напоминающий человеческий смех крик дятла.
- Нам нужно найти каких-нибудь людей, - заключил наконец Шустрик.
- Зачем это?
- Собакам нужны люди. У нас должны быть хозяева. Еда, крыша над головой. Пошли! Нельзя больше торчать тут. Белохалатники наверняка станут разыскивать нас.
Шустрик встал и пошел прочь через папоротник, направляясь на северо-запад, вниз по склону холма. Некоторое время, впрочем недолго, казалось, что Раф, который так и лежал в мокрой траве, даст уйти своему товарищу в одиночку, однако едва Шустрик пропал из виду за изгибом склона и потом, отойдя уже ярдов на двести, вышел на опушку леса, Раф вдруг вскочил и во весь дух припустил за Шустриком, догнав его уже под деревьями.
- Ты и в самом деле думаешь, что они все ушли отсюда? - спросил Раф. - То есть никого не осталось… Вообще никого?
- Люди должны быть. Вон, к примеру, следы сапог, причем совсем свеженькие, вчерашние. Нет, люди тут есть. Вот чего я понять никак не могу, так это зачем они все так переделали? Это меня смущает, такого я не ожидал. Я думал, все будет нормально, улицы, дома…
Они уже миновали ворота и оказались в лесу, на тропе, выходящей на дорогу, которая шла вдоль озера. Воздух был полон разнообразных осенних запахов - желудей, сырого папоротника и молодого мха. На рябинах блестели мокрые ярко-оранжевые ягоды, там и сям в кроне перепархивала какая-нибудь малиновка, пересвистываясь со своими товарками, обосновавшимися на этом маленьком пятачке. Несмотря на весьма подозрительное безлюдье этой местности, Шустрик явно приободрился - чего стоило одно давным-давно забытое ощущение влажной земли под лапами, колеблющийся свет, колышущиеся ветки и шелест листьев, разбросанных повсюду в траве разноцветными пятнами, а также запахи и шорохи каких-то неведомых и невидимых существ! Тропу перебежал кролик; Шустрик бросился за ним, но упустил и, тщетно пытаясь отыскать его, напрочь позабыл о нем, стоило ему на секунду остановиться, чтобы обнюхать навозного жука, которого он обнаружил под каким-то грибом с сине-зеленой каймой, выросшим между двух камней. Наконец Шустрик вернулся на тропу к Рафу; тот лежал и грыз палку.
- Знаешь, тут кошки. Что-то вроде кошек. Уши, правда, длинноваты, но чтобы гонять, вполне сгодятся.
Раф перегрыз палку, обломок упал на землю.
- Жрать нечего.
- Будет еще. Погляди, как ветер гонит листья! Интересно, куда они улетают? Но ты не беспокойся, их всегда становится еще больше, чем было.
Шустрик снова убежал в лес. Раф неторопливо двинулся в ту же сторону, прислушиваясь к тому, как на другом берегу ручейка с бурой торфяной водой его товарищ с треском пробирается через подлесок.
Пройдя вниз по склону около мили, Раф с Шустриком выбрались на дорогу, которая шла по восточному берегу Конистонского озера. Ветер совершенно стих, все было абсолютно безмолвно и пустынно - в такой ранний час на дороге не было и автомобилей. Само же озеро, когда оно проглядывало между деревьев, лежало такое ясное и гладкое, что камни, опавшая листва и побуревший тростник на болотистом мелководье казались некими предметами обстановки в заброшенном доме, если заглянуть в него через окно. Однако, когда озеро показалось в следующий раз, это впечатление под взрывным напором бледного солнечного света бесследно исчезло в отражениях бегущих облаков и многоцветных осенних крон деревьев, которые стояли вдоль берега.
- Гляди, Раф, гляди! - закричал Шустрик, сбегая к воде. - Как все там замерло! Я бы не сошел с ума, попади я туда… Все бы осталось на месте, все бы покрыла вода… и головушка моя бы остыла…
- Не ходи туда, Шустрик! - прорычал Раф, отскакивая от воды. - Если ты не совсем свихнулся, держись от воды подальше. Ты и представить себе не можешь, что это такое. Оттуда не выбраться.
Собравшийся было уже сигануть в воду Шустрик отскочил от берега, все еще раздумывая, затем забегал туда-сюда по краю, обнюхивая землю, так что, пока они шли вдоль озера, он преодолел расстояние втрое большее, чем его товарищ. При этом Шустрик зацепился своей хирургической накладкой за ветку ежевики, а вырвавшись из колючего куста, выскочил оттуда с красным ежевичным листком, застрявшим в его черной шапочке. Шурша галькой, пес бежал вдоль кромки воды, радостно подпрыгивал, жадно пил и плескался, то забегая на мелководье, то выскакивая прочь, затем обтрясся и вернулся на дорогу, кое-как перевалившись через каменную ограду и шлепнувшись в мокрую траву на обочине.
- И все-таки, старина Раф, тут, то есть снаружи, куда лучше, чем в клетке. И я намерен как следует отвести душу. Только вот мухи у меня в башке… Они так и жужжат. Я - точно клуб дыма. Мои лапы холодны, как железные засовы.
Все еще окруженные со всех сторон безмолвием раннего утра, Раф с Шустриком оказались на северном конце озера, миновали ответвление, которое вело к Ястребиной, пересекли мост через Школьный ручей и направились в сторону Конистона. Вскоре впереди показались три домика - два с одной стороны дороги и один с другой. Солнце на востоке вышло из-за туч, и в садах, когда собаки подошли поближе, они услышали пчел, которые жужжали среди флоксов и поздно расцветшего львиного зева. Подойдя к распахнутым воротам, Раф задрал лапу у столба, после чего двинулся прямо по садовой дорожке и исчез из виду, завернув за угол дома.
За звяканьем упавшей крышки перевернутого мусорного бака послышался звук открываемого на первом этаже окна, затем раздались угрожающие крики, топот бегущих вниз по лестнице ног и резкий щелчок - раз-два! - снимаемой щеколды. Раф показался снова - большой, черный и лохматый, он пятился от человека, облаченного в коричневый халат и войлочные шлепанцы. Лицо человека было обрамлено мыльной пеной. Когда Раф перестал пятиться, человек нагнулся, поднял с клумбы камень и запустил им в собаку. Раф выскочил вон из ворот и присоединился к ожидавшему на дороге Шустрику.
- Эх, надо было задать ему трепку… Тяпнуть бы его за ногу…
- Давай-давай, кусай уж сразу полицейского! - сказал Шустрик. - А то еще почтальона! Ты так все испортишь, понимаешь? Так не годится, Раф!
- Ну вот… там в баке была еда, в бумажных пакетах, как у табачного человека…
- Ты бы еще залез в этот бак и крышку за собой закрыл. И зачем я тебя вообще вытащил на свободу? Если чего-нибудь хочешь, Раф, надо уметь ладить с людьми. Он попал в тебя камнем?
- Нет, а то я бы показал ему, не сомневайся…
- Ох, опять эта сеточка у меня в башке! - проскулил вдруг Шустрик. - Я ослеп! Ослеп! - Он упал на дорогу, скребя лапами свою голову, которая моталась из стороны в сторону, как у заводной игрушки. - Мухи… Мухи прилетели сожрать меня! Черно-белая дорога… грузовик, грузовик едет, Раф.
Вжавшись в садовую изгородь, Раф беспомощно смотрел, как Шустрик поднялся, перешел, шатаясь, на другую сторону дороги и вновь рухнул на землю. Раф собрался было уже к нему, но вдруг услышал звук приближающегося автомобиля. Когда машина подъехала ближе, Раф юркнул обратно в ворота.
Машина притормозила и остановилась. Водитель остался сидеть за рулем, а пассажир, молодой человек в туристских ботинках, синем свитере с высоким завернутым воротом, в теплой куртке на молнии и желтой шерстяной шапочке, вышел из машины и остановился, глядя на неподвижно лежащего Шустрика.
- Псина-то не того, Джек. Сбил кто, что ли?
- Вишь, у ветеринара была, глянь, перевязка-то. Небось, от кого тут по соседству. С дому сбежала.
Молодой человек подошел к Шустрику, который лежал на обочине закрыв глаза. Приговаривая что-то ласковое и успокаивающее, молодой человек подставил ему под нос свой сжатый кулак. Шустрик приоткрыл глаза, обнюхал костяшки на руке человека и слабо вильнул хвостом.
- Джек, глянь, на ей зеленый ошейник, без ничего - только номер какой-то. Она не издалека, вишь, совсем дохлая. Давай ее в машину, подальше с дороги, а я тут по домам поспрошаю. Кто и скажет, небось, откуда она взялась.
Молодой человек наклонился и поднял Шустрика на руки. В ту же секунду Раф выскочил на дорогу и бросился на человека, метя зубами ему в горло. Водитель, оставшийся в машине, предупреждающе вскрикнул, и молодой человек, вовремя выпустив Шустрика на землю, успел взмахнуть левой рукой, в которую и вонзились зубы Рафа чуть пониже локтя. Молодой человек отпрянул, а водитель выскочил из машины и принялся лупить Рафа по голове тяжелыми водительскими перчатками. Тем временем Шустрик, повизгивавший от удара, отбежал уже ярдов на двадцать. Лишь тогда Раф разжал зубы и метнулся ему вслед, оставив у себя за спиной водителя, который закатывал своему товарищу рукав и хлопал себя по карманам в поисках йодного карандаша.
- Говорил же я тебе, Шустрик, говорил! Вообразил, будто все знаешь о людях. А я тебя предупреждал…
- Это хорошие люди, это хозяева. Все башка моя, она вся горит… я ничего не вижу…
- Это были белохалатники. Разве ты не понял? Они хотели забрать тебя и отвезти обратно. Шустрик, ты в порядке?
- Наверное, в порядке… так мне кажется. - Шустрик сел и с сомнением осмотрелся вокруг. - Хорошо бы мышка вернулась. Ума не приложу, что делать без нее.
- Впереди по дороге еще дома, видишь? - спросил Раф. - Это, наверное, из тех домов, которые люди не забрали, не успели забрать. Пошли, что ли, туда. Тебе станет лучше среди домов.
- Тот Тур… помнишь, он умер, - произнес Шустрик. - Я видел, как вчера вечером табачный человек выносил его тело из клетки. Он лег точь-в-точь как я…
- Когда это он умер?
- Тебя тогда не было. Это случилось вчера во второй половине дня, когда ты был в железной воде.
- А что я на этот раз сделал неправильно?
- Нельзя рыться в мусорном баке, как бы вкусно там ни пахло, - никак нельзя, если хозяева где-нибудь поблизости. Они из-за этого почему-то очень сердятся. Главное правило, если хочешь, чтобы человек дал тебе поесть, надо сперва подружиться с ним, а потом он, глядишь, и даст тебе что-нибудь. Правда, мне с моим хозяином это было не нужно. Меня и так всегда кормили вовремя. Вот помню… однажды… Ох, да что толку вспоминать? В общем, так надо. Сначала человек, а потом еда, и никак не наоборот. Я покажу, когда мы доберемся до тех домов.
В эту минуту, уже входя в Конистон, собаки услышали издалека звуки другой машины, приближавшейся теперь сзади. Раф тут же свернул в ближайший переулок, по обеим сторонам которого тянулись обомшелые серые стены. Мгновение спустя Шустрик последовал за Рафом, шныряя туда-сюда по росшим на обочине зарослям конского щавеля, откуда поднимались целые тучи больших синих мух и несколько черепаховых бабочек, лениво порхавших в осеннем воздухе. Мало-помалу вокруг стали появляться запахи и тихие звуки начинающего новый день городка - легкий, прерывистый стрекот электродоилки, звяканье бутылок, хлопанье дверей, утренние приветствия, запах дыма и чего-то жареного, запах кур, выпущенных из курятника. Шустрик, догнав Рафа, прокладывал путь по задним садам и задворкам, внимательно глядя по сторонам в поисках подходящего на вид человека, к которому они могли бы приблизиться.
Побродив так некоторое время, шныряя по садам и перепрыгивая через ограды, быстро перебегая дороги, когда те не сулили ничего хорошего, друзья оказались на левом берегу Церковного ручья, неподалеку от того места, где он протекал под мостом, находившимся в самом центре городка. После ночного ливня ручей громко журчал, неся по своему каменистому руслу бурую воду со скал Ветробоя, а также из Нижнего озера, Леверса и с восточного склона Старика. Едва глянув на ручей, Раф повернул обратно к изгороди, через которую они только что перебрались.
- Погоди, Раф!
- Чего годить-то? Вода…
- Плюнь ты на воду. Тут где-то недалеко магазин, там полно еды. Чуешь?
- Что такое магазин?
- Видишь ли, Раф, магазин… это такой дом, где есть мясо, печенье и все такое прочее, и люди в него приходят, когда им что-то нужно. На самом деле, это почему-то, как правило, женщины, но это вообще-то неважно. Так вот магазин, Раф, где-то совсем рядом. Ты прав, среди этих домов мне как-то сразу стало лучше. Вот увидишь, скоро мы найдем хозяина.
Слушаясь своего носа, Шустрик продвигался вдоль улицы и вскоре вынюхал-таки магазин, который обдал его волной запахов холодного мяса, колбасы, сыра и печенья. Этот новый и весьма опрятный магазин принадлежал бакалейщику, который шел в ногу со временем; прилавки с деликатесами и сыром были расположены посередине торгового зала, а вдоль стены шли стеллажи, уставленные джемом, разными печеньями, пакетиками с супом, мясными консервами, анчоусами, а также чаем разных сортов в красивых пачках и баночках. Магазин еще не начал работать, однако дверь была открыта, и юноша в дерюжном фартуке мыл выложенный плиткой пол, вывозя шваброй воду прямо на мостовую, а молодая женщина в белом халате осматривала полки, что-то проверяя и поправляя на них.
Шустрик остановился перед дверями магазина на противоположной стороне дороги.
- Теперь, Раф, следи за мной и запоминай. Сначала человек.
- Не люблю я людей.
- Не говори глупостей. Как ни крути, нам нужно найти человека, который ухаживал бы за нами. Если пес намерен жить как положено, ему нужен хозяин. Бедный Раф, с тобой плохо обращались дурные люди.
- Этот мир плох…
- Ох, Раф! А не помочиться ли тебе на другой фонарный столб для разнообразия? Пошли! Это тебя кое-чему научит. Тебе понравится!
Шустрик перебежал через дорогу и сунул голову в раскрытую дверь. Юноша в дерюжном фартуке поднял на пса глаза, увидел его черную шапочку и большого черного пса позади него. Юноша ненадолго задумался, затем положил швабру на пол и крикнул через плечо куда-то внутрь магазина:
- Эй, мистер Ти!
- Что?
- Вы когда видели такую собаку? У ей шапочка! Их тут две. Похоже, хотят внутырь. Видать, чуют, что у нас такое. Не ваши?
Услышав о собаках, вторгшихся в пределы его собственности, хозяин, человек добросовестный и требовательный, который в эту минуту мыл руки дезинфицирующим мылом, что входило в неизменный распорядок перед открытием магазина, вытер руки и поспешно пошел к выходу, следуя между полок и прилавков, на ходу застегивая чистый белый халат до колен, в котором работал в магазине. Походя он обратил внимание на то, что длинный нож для резки ветчины лежит на сырном прилавке, то есть не на своем месте, поэтому прихватил его с собой, нервно похлопывая плоскостью широкого ножа по своей левой ладони.
- Где, Фред, где? - спросил он. - Да где же? Ах вот, вижу! Силы небесные! Никогда такого не видал. А ты, Мэри? Мэри! Это не твои собаки?
Молодая женщина, державшая в руках подставку для письма с пришпиленным к ней списком товара, тоже подошла к двери.
- Что это у него на голове? - спросил хозяин, с удивлением глядя на Шустрика.
Едва хозяин вышел из-за прилавков и с опущенными руками полностью показался в дверном проеме, после чего склонился, чтобы присмотреться к Шустрику, как оба пса развернулись и опрометью бросились прочь, словно гончие весны по следу зимы. Они свернули на первом же перекрестке, миновали «Черного Быка» и побежали по переулку. Ярдов через двести Шустрик остановился и припал к стене, задыхаясь.
- Ты видел, Раф? Видел?
- У него был нож!
- От него пахло той самой штукой!
- А из переднего кармана торчали ножницы!
- И женщина тоже в белом халате! И она несла бумагу, такую же плоскую бумагу, с которой они приходят за тобой!
- Ох, Раф! Как это ужасно! Не иначе как тут опять белохалатники! Может, в этом городе вообще одни белохалатники, как думаешь? Похоже, тут никого другого и нет Надо же, целый город белохалатников!
От одной этой мысли Шустрик поднялся, и они побежали дальше.
- Я ни за что туда не вернусь! Что ты там ни говори, наверняка они бросают собак в эту свою бегущую воду.
- А человек этот, наверное, режет собак на том стеклянном столе. Это вовсе и не магазин!
- Давай-ка убираться подальше! Пошли отсюда. Здесь ничем не пахнет.
- Ладно, все в порядке. Но рододендроны, Раф! Рододендроны зачем же?
- Успокойся.
- Да нет, все в порядке. Я же тебе говорю, нам надо найти хороших людей, причем прямо сегодня, пока мы не умерли.
- Сдохнешь с тобой, Шустрик… или того хуже… Лучше я буду держаться от людей подальше. Не видал я от них ничего хорошего.
Раф с Шустриком продолжили свой путь по переулку, который шел по верхней, на склоне холма, окраине Конистона. По обеим сторонам этого переулка (почти проселка!) шли изгороди. Ниже, у подошвы крутого холма, поросшего лесом с густым подлеском, протекал громко журчащий и довольно широкий ручей, напоминавший горную речку. Время от времени перед глазами собак мелькали между скал его белопенные воды. Шум воды был настолько силен, что собаки не услышали звука приближавшегося грузовика, который неожиданно выскочил из-за поворота.
Взвизгнув от ужаса, Шустрик юркнул в папоротник и затаился. Раф же, наоборот, бросился чуть ли не под колеса и некоторое время с лаем преследовал грузовик, и лишь потом возвратился к тому месту, где укрылся Шустрик. Кузов грузовика сзади был открыт, по бортам висели железные цепи, которые раскачивались и звенели на ходу. Машина, видимо, возила мокрый гравий или щебень, потому что черная морда Рафа была теперь вся запорошена желтовато-охряной крошкой, которую сносило ветром позади грузовика. Раф сел и стал утирать морду передней лапой. Шустрик вылез из укрытия и подошел к Рафу.
- Что случилось? - спросил Раф. - Ты же говорил, что люди…
- Грузовик, Раф!
- Я прогнал его! Поганая штука, он забил мне весь нос какой-то дрянью. Но я его здорово напугал, р-р-рр-раф!
- Грузовик… ох, Раф… они заперли меня… Не делай так больше, Раф. Ты понял?
- Не пойму я тебя, Шустрик! То ты одно…
- Я знаю, что говорю. Конечно, я порядочно свихнулся, но это ветер. Он, понимаешь, продувает мне голову, то есть все мои мозги. И мухи туда залетели…
- Больше не залетят. Пошли дальше. Не знаю, откуда ехал этот грузовик, но, возможно, там есть люди… Получше, как ты говоришь. Лично я в этом сильно сомневаюсь, но если ты так хочешь найти их…
Вскоре они подошли к большому водопаду под Рудокоповым мостом, и Раф предпочел идти так, чтобы им не было видно падающей воды.
- Все в порядке, Раф. Тут нет белохалатников.
- Откуда ты это знаешь?
- Чую.
- Все равно… Я туда не пойду.
Удалившись от водопада на некоторое расстояние, собаки услышали глухое тарахтение мотора стоящего грузовика и прерывистый, шипящий звук нагружаемого в кузов камня. Они осторожно двинулись вперед. Земля впереди них, казалось, пропиталась каким-то чужим, пугающим запахом, куда более сильным, чем запахи солярки и людей, - некий земляной запах, запах омытых дождем голых камней, тяжелый и пустой. Шустрику вроде бы и хотелось туда, но в то же время он чего-то опасался. Они подошли к еще одному ручейку, который бежал у самой дороги. Шустрик сунул лапу в воду и с отвращением лизнул ее.
- Никак не разберу… Не могу понять… Куда они подевали траву? Привкус в воде какой-то. Чувствуешь?
- Железо. Мне ли его не знать! Подожди-ка здесь, Шустрик. А я схожу туда и посмотрю вокруг. Если я побегу назад, не мешкай и дуй отсюда изо всех сил.
Раф взобрался на ближайшую груду камней и исчез за гребнем. Несколько мгновений спустя Шустрик услышал его лай и пошел на голос. С великим удивлением вместе взирали они на огромную выемку между холмов, на один из которых они теперь поднялись.
Все пространство впереди было совершенно голым, ни единого кустика, и напоминало испещренную кратерами поверхность луны. Через всю выемку шла дорога, в глубоких колеях поблескивала дождевая вода, и помимо этого сюда, словно в огромное корыто, сбегал какой-то мутный поток. Повсюду лежала бурая грязь, а в отдалении вздымались груды глинистого сланца, словно некие гигантские не зажженные костры. Вдалеке через эту пустыню полз грязный грузовик, трясясь на колдобинах и разбрызгивая колесами грязь. Покуда псы наблюдали за ним, грузовик медленно подъехал к одной из груд сланца, следуя команде какого-то человека в желтой каске, который что-то крикнул, махнул сначала одной рукой, потом другой. Где-то далеко, за пределами видимости, ровно работал насос, собакам была видна лишь темная на грязно-желтом черная змея шланга, через который откачивали воду.
Это была Рудничная долина, здесь когда-то добывали медь, но жилы были давным-давно выработаны, и теперь тут разве что время от времени брали гравий и щебень, если кому не лень было гнать сюда грузовик. Что, собственно, и происходило этим субботним утром. Вид выработки представлял собой картину полного опустошения, грязные кучи щебня и прочие остатки прекратившей свое существование добывающей промышленности. Повсюду по этой изуродованной местности в разных направлениях проходили какие-то канавы и рытвины, естественные и обязанные своим происхождением рукам человеческим, напоминающие некие мельничные ручьи, которые сбегали по крутым склонам или инородным телом вторгались в подножие ближайшего холма. А позади всего этого протянулась холмистая местность, с утесами и папоротником, откуда ветер доносил слабые, влажные запахи, отчасти заглушаемые запахами рудника.
Некоторое время два пса молча следили за происходящим.
- Это все объясняет, - сказал Шустрик наконец. Раф почесал задней лапой ухо и беспокойно принялся скрести землю.
- Раф, ты что, не понял? - спросил Шустрик. - Это же все объясняет! Теперь мы видим только часть их работы. Улицы и дома они уже забрали, а теперь стали забирать большие камни и траву. Когда здесь закончат, они, наверное, спустятся ниже по холму и займутся теми домами, откуда мы пришли. Они и их заберут и превратят то место в голые скалы. Только вот зачем? Тем более если те дома принадлежат белохалатникам. что-то я ничего не понимаю. Ерунда какая-то! Причем ничего тут и по ветру не учуешь, - сказал он и, дрожа, лег на землю.
- По ветру? В этом мире вообще вряд ли что можно учуять.
- Вообще-то говоря, эти люди тоже могут оказаться плохими. На мой взгляд, не очень-то они похожи на хозяев, но я все-таки пойду и попробую. Что нам еще остается?
Бросив Рафа обнюхивать остро и кисло пахнущих рыжих муравьев, суетящихся вокруг своей муравьиной кучи, Шустрик быстро побежал через пустошь, прямо по лужам, разлившимся между грудами щебня. Виляя хвостом, он приблизился к водителю грузовика, который в задумчивости пинал носком ботинка шину переднего колеса. Когда водитель бросил взгляд на Шустрика, тот остановился в нерешительности, как бы побаиваясь, в любую минуту готовый дать деру. Водитель разогнул спину и крикнул через капот человеку в желтой каске:
- Эй, Джек! Видал такого? Чейный, не знаешь?
- Не. Собаки тут ни к чему. Нечего им тут делать. А что у него на голове?
- Кто ж его знает. Эй ты, кыш! Давай отсюда, чтоб ты сдох! Проваливай! Пшшел вон, бродяга! - крикнул водитель и поднял с земли камень.
Шустрик повернулся и побежал прочь, но водитель все-таки бросил камень ему вслед. Он промахнулся, после чего возвратился к своему колесу и вновь принялся пинать его ногой.
- Ну и что? - спросил Раф, оторвавшись от муравьиной кучи.
- Он пинал ногой грузовик. Наверное, рассердился еще до того, как я к нему подошел. Я чуял это носом.
- А я думаю, что не иначе как они заставляют свои грузовики бегать сюда, привязывая к ним проводочки и засовывая в них разные стекляшки, вот как. Помнишь, Киф рассказывал нам, как к нему привязывали проводочки, чтобы заставить его прыгать?
- Да. Он говорил, что ногу ему обматывали тряпкой и надували ее какой-то круглой резиновой штуковиной. Нет, это плохие люди…
- Все люди…
- Ну ладно, - произнес Шустрик угрюмо. - Положим, я был не прав, но я еще не отказался от своих попыток. Нужно идти дальше и искать других людей, только и всего.
- Где искать-то?
- Не знаю. Пошли наверх, за этот холм. По крайней мере, это в противоположную сторону от города белохалатников.
Они пересекли голую местность, миновали заброшенный летний домик для туристов и мельничный ручей, перебрались через речку Леверс и пошли в гору, к Нижнеозерному ручью, на горные пустоши восточных склонов Конистонской гряды. Ветер посвежел, временами он пронзительно свистел в вереске и непрерывно гнал с востока облака, которые то закрывали, то вновь открывали поднимавшееся к полудню солнце, а тени облаков без единого звука стекали вниз по склонам холмов быстрее полета ласточек и быстрее падения капель моросящего дождя. Среди камней все было неподвижно. Все дальше и выше, с многочисленными остановками и перележками, два пса потихонечку углублялись в этот пустынный край. Утро к тому времени уже кончилось. Несколько раз, перевалив через гребень холма или обойдя большой валун, они неожиданно натыкались на пасущуюся овцу и пытались догнать ее, преследуя с лаем и почти кусая за лодыжки ярдов сорок-пятьдесят, покуда не теряли к ней интереса или их внимание не отвлекал от погони какой-нибудь другой запах. Один раз они заметили, как круживший в небе канюк сложил крылья и камнем рухнул в траву где-то неподалеку. Пронзительно взвизгнуло какое-то мелкое животное, однако еще до того, как собаки оказались на том месте, канюк вновь поднялся в небо, причем ни в клюве, ни в когтях у него не было видно добычи.
- Пожалуй, нам тут не стоит спать, - сказал Раф, провожая взглядом парящую в небе птицу.
- Да уж, на открытом месте и впрямь не стоит. Хвать тебя когтями, и дело с концом!
Лапы у Шустрика были короткими, и от долгого пути он устал. В изнеможении он улегся на травянистой лужайке, там и сям испещренной кучками овечьего дерьма. Раф же тем временем безуспешно пытался вынюхать след животного, которое хотел схватить канюк. Затем псы продолжили подъем, пересекли лужайку и за ней ручей, ставший здесь еще уже. То и дело им попадались маленькие водопадики, низвергавшиеся в бурые лужи, над которыми нависали пуки блестящего на солнце печеночника и еще какой-то тонкой травы, напоминавшей конский хвост. Подъем становился все круче, покуда псы наконец не достигли края другой горной долины. Сами того не ведая, они поднялись к Нижнему, безмолвному и таинственному горному озеру, зажатому между теснин Старика и Лысого Холма. Раф шел впереди. Миновав какую-то странную, столбоподобную скалу, стоявшую совершенно прямо, словно давным-давно ее установила так рука человека, он отпрянул от обрыва, за которым открывалась безмятежная водная гладь. В этом пустынном, редко посещаемом людьми месте, диком и безмолвном, озеро и его берега пребывали в таком состоянии, в котором они пребывали, наверное, уже многие тысячелетия, не тронутые рукой человека. Сквозь прозрачную, серо-зеленую воду озера, имевшего в поперечнике, наверное, ярдов сто пятьдесят и глубину всего несколько футов, ясно просвечивало каменистое дно, там и сям покрытое пятнами торфяных отложений. На дальнем берегу в зеркально-черной тени тонули отвесные каменные осыпи склонов Старика, вздымающего свою вершину на добрых девятьсот футов и заслоняющего собою полнеба. В том, как неожиданно открылось глазам псов это озеро, в безмолвном покое его камней и воды крылась, казалось, зловещая настороженность, некая холодная уверенность какого-то живого существа, которое молча следит за ничего не подозревающим беглецом или преступником и терпеливо ждет той минуты, когда тот повернется, поднимет глаза и прочтет на его лице всю безнадежность попытки скрыться или сбежать и осознает, что все, до сих пор тщательно скрываемое, было ведомо этому стражу с самого начала.
Взвыв от ужаса, Раф побежал вверх по склону в направлении Вороньего Утеса. Шустрик догнал его в скалистой лощине, Раф обернулся к нему, рыча и тяжело дыша.
- Разве я не говорил тебе, Шустрик, не говорил? Куда ни пойдешь, все едино. Белохалатники…
- Раф, тут их нет, ни одного…
- Ты, милый, бака-то и в глаза не видал. А он точно такой… На самом деле это и есть бак, только размером побольше. Вода тихая, спокойная - дно видать. А потом тебя берут…
Подобно тому как бравый солдат, несмотря на свои уравновешенность, привычную бодрость духа и здравый смысл, теряет голову только из-за того, что его товарищем овладел панический страх погибнуть в перестрелке, Шустрик, отчаявшись успокоить взбудораженного Рафа, молча улегся рядом с ним, всем своим телом ощущая напряжение и страх, охватившие его друга.
- Наверное, они прячутся где-то рядом… Белохалатники то есть… - сказал Раф некоторое время спустя. - Как думаешь, где они схоронились?

Предыдущая страница 3 Следующая страница


Чумные псы 4

- Это не для нас, то есть вода эта… слишком уж большая. Наверное, ее приготовили для какого-нибудь другого, большого животного.
Шустрик был не в состоянии разумно объяснить внезапность появления этого озера, и твердая уверенность Рафа в его крайней опасности почти убедила его самого, однако он все же не оставлял попыток разуверить своего товарища.
- И для какого же это животного? - с сомнением спросил Раф. - Ясно как день, они и сделали этот бак, больше некому. Те люди снизу, которые с грузовиками…
- Наверное, для овцы, - предположил Шустрик, надеясь в душе на то, чтобы так оно и было на самом деле. - Ну конечно, для овцы. Говорю тебе, мы сбежали - и точка! Они сделали это для какого-то местного животного, а не для нас. Посмотри на облака, на ручей - они бегут в одну сторону и никогда обратно, не так ли? Так и мы: обратно - никогда!
- Но мы не можем оставаться здесь.
Раф встал и по осыпающимся камням поплелся за гребень холма.
Когда его глазам открылось озеро Леверс, куда большее по размерам, чем предыдущее, с явными следами деятельности человека - бетонная набережная и плотина на вытекающей речке, это зрелище, к его удивлению, уже не вызвало прежнего страха. Подобно тому как олень или лиса, учуяв запах гончих или услышав звук охотничьего рожка, собираются затем с духом и призывают на помощь свои терпение и изворотливость, так и Раф, который уже свыкся со своими более чем очевидными для него подозрениями, а именно с присутствием вездесущих белохалатников, теперь, похоже, смирился, как умел, с этим печальным обстоятельством. Поглядев несколько мгновений на открывшееся у подножия склона озеро, примерно в пятистах ярдах от них, Раф повернул назад и укрылся за большим валуном. Когда Шустрик оказался рядом с ним, Раф пополз прочь от озера, прокладывая путь так, чтобы можно было поглядывать на воду из укрытия, но самому оставаться вне поля зрения предполагаемого противника.
Почти целый час псы провели в бесплодных наблюдениях, в ожидании появления людей или какого-нибудь знака, говорящего об их присутствии. Один раз и впрямь появился какой-то человек - примерно в миле от них, на другом берегу озера у гребня Высокого Холма. Псы видели человека всего несколько мгновений - тот махал рукой и что-то громко кричал кому-то, находящемуся вне поля зрения. Его резкие, гортанные крики ясно доносились через всю долину. Затем человек сделал несколько шагов и пропал из виду.
- Как сказать… - начал Раф неуверенно. - Вообще-то он не похож на белохалатника.
- Так-то оно так, да больно уж он смахивает на табачного человека, да и голос похожий, - произнес Шустрик, сделавшись как бы адвокатом дьявола. - А все же, то, другое озеро, от которого мы ушли, оно совсем не похоже на то, что ты рассказывал мне о железном баке.
- Нет, похоже, похоже! Даром что железом не пахнет.
- Вот именно, а запах - это главное. Правда, я готов согласиться, что, возможно, там и не все в порядке. Грузовики вот, к примеру, тоже не дышат злобой - ни тебе запаха крови, ни вонищи из пасти, а поди ж ты, они приходят и убивают…
Шустрик умолк на полуслове. Раф ничего не ответил, и вскоре Шустрик вновь заговорил:
- Что же с нами будет? Что нам теперь делать? Они подевали куда-то весь нормальный мир! Здесь нечего есть. Придется идти обратно.
Раф долго молчал, ничего не отвечая.
- Чем-то пахнет… - промолвил он наконец. - Или чудится… ходит кто-то… маленький… с усиками…
Из-за гребня вырвался порыв ветра, сошел с холма вниз, и отражение облака в зеркальной воде озера зарябило. Псы видели, как эта рябь прошлась через все озеро к устью речки, где встретилась с другой рябью, вызванной иным воздушным потоком, пробежавшим по котловине.
- Мышка, наверное… Ко мне в клетку забегала одна мышка, мы разговаривали…
- Мышка - это как недогрызенное печенье, ну, ты понимаешь. Из косточек можно понаделать себе зубов, потом берешь ее за хвостик, и ходу. Такая жизнь, ничего не поделаешь. Иногда еще блохи заедают. Мне мама рассказывала. У меня в башке, наверное, тоже блохи. Они куда хочешь забираются.
- Эта мышка говорила, что люди ничего дурного с ней не делали, не то что с нами.
- Потому ее и не кормили.
- Да уж, еду ей приходилось искать самой. За этим она ко мне и пришла. У нас ведь была еда. А люди ей, мышке этой, были вовсе не нужны. Она ела что придется, так и жила себе.
- Только вот белохалатники наверняка убили бы ее, попадись она им в руки. Я помню, как табачный человек гонялся по всему нашему блоку за одной такой мышкой.
- Это верно. Ну и что та мышка сделала?
- Юркнула в сливной желоб, что идет там по полу.
- Вот-вот, - сказал Раф и поднял глаза на вновь появившегося в небе канюка, который покружил над ними некоторое время, но затем, видимо, решил оставить их в покое и исчез из виду. - Убили бы ее белохалатники, попадись она им в руки, - повторил Раф. - Но она береглась, мышка-то эта. Вот так она и жила, спала в норе, а выходила из нее только ночью…
- И плясала на хвосте, чтобы лапки не уставали. И носила с собой бумажный колпачок, чтобы не попасть под дождик.
Раф повернулся и щелкнул зубами, но Шустрик вовремя отпрыгнул и побежал куда-то в сторону, виляя между большими камнями. Раф собрался было за ним, но лишь проследил глазами и остался на месте.
- Что там?
Шустрик не ответил, и Раф пошел к нему.
Там, вдалеке, за краем долины, вновь показался человек. Когда до псов в очередной раз долетели его крики, они увидели, как появились два серых комка - две овцы, которые бежали по краю гребня. Позади них рыскала черно-белая собака, то и дело скрываясь из виду, когда огибала вересковые кочки. Раф с Шустриком наблюдали за тем, как собака, сделав широкий полукруг, забежала выше по склону и бросилась сверху на овец, из-за чего те изменили направление и двинулись вниз по склону. А тем временем быстро шагавший человек оказался уже на краю озера. Он вновь крикнул, и собака, замерев на месте, легла на землю, а мгновение спустя появилась и другая собака, гнавшая перед собой третью овцу, которая вскоре присоединилась к первым двум.
Взвизгнув от радости, Шустрик вскочил.
- Раф! Смотри! Хорошенько смотри! Это, Раф, хозяин - настоящий собачий хозяин! Теперь мы нашли то, что надо, Раф, и я был прав, а ты нет! Да, Шустря хороший, хороший пес! Дай мне кусочек синего неба - и я поймаю его зубами! Брось мне телеграфный столб - и я принесу его домой! А ну-ка, живо за мной!
- Куда? Зачем? Погоди, Шустрик…
- Мы пойдем и будем делать, как те собаки, не понял, что ли? А потом этот человек возьмет нас к себе домой! Вот же повезло! Пошли!
Во весь дух Шустрик припустил вперед, обдирая мягкие подушечки своих лап об острые камни, то и дело проваливаясь в торфяные лужицы и рассекая грудью мокрые кустики вереска. Поначалу Раф не двинулся с места, но, когда Шустрик оказался уже далеко внизу, не выказывая ни малейших признаков того, что надо бы остановиться и как следует подумать, он тоже покинул укрытие и последовал за Шустриком. Он догнал его в ту минуту, когда Шустрик, расплескивая воду, перебирался через Пещерный ручей, который сбегал по скалам к северо-западу от озера.
- Эй, Шустрик, подожди же! Я все-таки не понимаю!
- Я, вообще-то, тоже ничего не понимаю. Но мой хозяин часто бросал мне палку, а тут то же самое. Когда ты выходишь из дома вместе с хозяином, ему нравится, если ты бегаешь вокруг и делаешь разные штуки. А у этого человека вместо палки, наверное, овцы, вот и все.
В эту минуту перед ними появилась овца, которую они прежде не заметили; она поднялась и потрусила прочь. Шустрик бросился ее преследовать, громко лая, а несколько мгновений спустя его примеру последовал и Раф. Овца перешла на некий овечий галоп, следуя по пересеченной местности прыжками, то и дело совершая крутые повороты, оставляя клочки своей нестриженой шерсти на кустиках дрока. В нос Шустрику били резкие, теплые запахи овечьей шерсти и раствора, в котором моют овец. Шустрик постепенно входил в азарт. Отчаянно лая в горячке преследования, он поднял на ноги еще одну овцу, а когда догнал ее, обнаружил, что Раф бежит бок о бок с ним и действует как самая настоящая гончая. Лай Рафа разносился по всей округе и гулко отдавался в холмах.
- Раф! Р-р-р-р-раф! Раф! Давай! Давай! Р-р-р-раф!
Обе овцы неожиданно развернулись и бросились назад, туда, откуда их только что пригнали; они шквалом пронеслись мимо псов, громко стуча своими узкими копытцами. Шустрик вновь догнал их и на этот раз принялся подкусывать овец за ноги. Далеко внизу, теперь уже на ближнем берегу озера, он увидел мелькнувшего человека, правда еще отделенного от них отвесными скалами. Человек размахивал длинной палкой и, похоже, что-то ободряюще кричал, его матерчатая кепочка съехала на затылок. Шустрик ухватил зубами ближнюю овцу чуть пониже колена и почувствовал на языке вкус крови, после чего овца лягнула его и угодила копытом прямо ему в морду. Полуоглушенный, Шустрик сел на задние лапы, тяжело дыша.
- Эй! Вы что тут, с умов поспятили? Игрушки, пынимаешь, играть надумыли?
Шустрик взглянул наверх. Прямо над ним стояла одна из черно-белых овчарок, она смотрела на него со смешанным чувством крайнего удивления и горячего гнева. Никогда в жизни Шустрик не встречал еще собаки, от которой исходил запах столь дикой злобы.
- Все в порядке, - промямлил он испуганно и смущенно. - Мы тут… В общем, мы не хотели причинить вам никакого вреда. Видишь ли, нам нужен хозяин… мы бродячие… мы только что…
Раф молча стоял рядом с Шустриком и ждал.
- Тык кыкого рожна вам прыспичило гынять ярок вверх-вниз и кусать ихние ноги? Вы с кыторой фермы? Кыторый ваш хызяин? Смотри, недоумок, ты ж яркуто тяпнул, вон у ее кровь течет, экий ты…
Овчарка даже не могла продолжать и глотала слова, пребывая в злобе и недоумении. Ее возмущение было сильным, как удар грома или запах текущей суки, и у Шустрика все напрочь вылетело из головы. Азарт погони, его вера в дружелюбие человека, находившегося внизу подле озера, все его надежды на приют - все это испарилось, когда он оказался перед оскаленной мордой овчарки (как совсем недавно оказался Раф перед Нижним озером), охваченной неправедным гневом. О чем тут было говорить и спрашивать? Это походило на дурной сон. В чем бы они по неведению ни провинились, это должно было быть несравненно хуже, чем, скажем, наблевать на ковер или укусить ребенка, и, судя по всему, гнев этой овчарки был разве что малою толикой гнева, который таил в себе мир.
Лежа на камнях, Шустрик замер и сжался, когда овчарка спустилась и обнюхала его.
- Простите… видите ли, мы не знали…
- Вали-ка ты отсюда! - грозно рявкнул Раф на овчарку. - Не трогай его! Твое, что ли, это место?
- Не мое? Тыгда чейное? Эй, Хват! - крикнул пес своему товарищу, который уже приближался к ним. - Он грит, мол, не наш холм!
- Во поганец! - рявкнул второй пес. Шустрик подумал, что пес этот весьма напоминает самого что ни на есть неприятного клиента, который готов сцепиться с кем угодно и когда угодно. - Што им тут надо, а?
- Заткнись! - Раф, самый крупный из четырех псов, вскочил на ноги, ощетинился и оскалил зубы. - Вы-то тут чего делаете, раз уж на то пошло?
- Ярок сгоняем, дубина! Какие нестриженые, сам понимаешь. А тут вы шасть с гребня, как, это, снег на голову. Так полчаса работы коту под хвост…
- А-а, тык они, видать, туристовы, - догадался первый пес. - Эй, ты, подклеенный, где хозяин-то твой? - спросил он снова. - На холме, а? Или вы, морды бесстыжие, сбежали?
- Нет, у нас нет хозяина. Мы собирались к вашему, мы не хотели ничего дурного…
- Вот он сейчас угостит тебя свинцом, - сказал второй пес, походя схватив зубами выпорхнувшую из-под куста бабочку. - За милую душу угостит.
- У него же нет ружья, - возразил Шустрик.
- А вот есть! Скоро увидишь, коли не умотаешь отсюда. Эй, Хват, помнишь того пса, которого хозяин пристрелил прошлым летом, потому уток гонял, да?
- А то ж. Он еще…
Похоже, этот пес собирался доставить себе удовольствие, в подробностях расписывая это давнее событие, однако откуда-то снизу, из-под отвесной скалы, донесся целый шквал криков:
- Дон, лежать! Лежать! Хват, ко мне! Ко мне! Эй, Хват! Хват!
- А ну валите с нашего холма, бродяги поганые! - проворчал Хват. - Проваливайте!
Повинуясь хозяину, пес побежал вниз за новыми приказаниями пастуха. Первый же пес, Дон, остался лежать в напряженной позе, вывалив из пасти язык и вытянув перед собой лапы. На Рафа с Шустриком он не обращал больше ни малейшего внимания, покуда вдруг не услышал крики: «Дон, гони! Гони!» Тут он вскочил, коротко гавкнул и понесся вверх по склону, где догнал двух овец, бежавших перед Хватом, и повернул их в сторону.
Раф с Шустриком переглянулись.
- Вон оно как! - горько усмехнулся Раф. - Вишь…
- Ой, не смешно, - сокрушенно сказал Шустрик. - Ничего не понимаю. Мы ведь делали то же самое.
- Просто они не хотят, чтобы их хозяин взял нас к себе. Ревнуют.
- Наверное. Я помню одну кошку, она, бывало, спрячется за дверью - фрр-фрр, прыг, цап-царап! - прямо как эти. Но они… Ох, тучки в небе, листики на реке, лай, когда услышишь скрежет ключа в дверном замке… Они были при деле и при доме. Это было ясно по запаху. И никакие белохалатники ничего с ними не делали. Как же нам теперь быть, Раф?
- Сматываться надо, пока они не вернулись, - мрачно сказал Раф. - Зуб даю, надо, и поживее. Мама моя! Гляди-ка, человек идет!
Из-за утеса и впрямь показался человек с палкой в руках, он молча направлялся прямо к ним. Раф с Шустриком видели его зубы, чуяли запах его пота и вымазанных в овечьем дерьме башмаков. Однако когда Раф с Шустриком отбежали еще выше по холму, человек свернул в сторону и исчез, очевидно удовлетворившись видом их отступления и не желая оставлять своих наконец-то собранных овец на попечении одних лишь овчарок.
Раф с Шустриком поднимались все выше и выше. Ветер теперь совсем стих, и видневшиеся впереди вершины подернулись туманной дымкой. Ситуация выглядела совершенно безнадежной, и собаки приуныли. Некуда было им идти и некуда стремиться. Шли они молча, потому что не знали, что теперь делать; они плелись бок о бок, повесив хвосты и не обращая внимания, когда какое-нибудь животное - крыса или кролик - выскакивало из тени и перебегало им дорогу. Травы становилось все меньше, вот и все перемены. Раф с Шустриком оказались в бесплодной местности, в стране битого камня и голых скал, которые круто уходили вверх. Вокруг собак вился туман, становившийся все более плотным по мере того, как они поднимались выше, пахло сыростью и мокрым лишайником, облепившим скалы, откуда-то тянуло дохлой овцой, а снизу доносился слабый, соленый запах моря. Псы достигли высоты две тысячи триста футов, уровня Леверской тропы, опасного, обрывистого прохода между Лысым Холмом и Ветрилом, - дикое, мрачное и пустынное место, равно как и многие другие места в Озерном Крае. Надвигалась ночь, а Раф с Шустриком понятия не имели, где во всей этой каменной пустыне искать им пищу, приют и друзей.
- Я похож на осеннюю яблоню, - сказал вдруг Шустрик. - Клонюсь я долу, полный ос и червяков. А потом, знаешь, листья, они тоже опадают. Так что чем скорее ты бросишь меня, тем лучше.
- Я тебя не брошу.
- Что бы я сегодня ни делал, все шло как-то наперекосяк. Нет, не из этого мира я ушел, когда меня продали белохалатникам. Все в нем изменилось. Может, это я его изменил? Может, я сошел с ума и не сознаю этого? И все же трудно поверить, что столько дыма вылезает из моей головы.
- Это не дым. Ничего не горит. Понюхай. Просто белохалатники сами сошли с ума. Вот они и стали тебя резать, чтобы и ты тоже свихнулся.
Туман теперь уже сомкнулся вокруг них плотной пеленой, склон пошел круто в гору. Похолодало, лужицы в ямках между камней покрылись ледяной корочкой. Шустрик то и дело чувствовал, как острые ледышки врезаются в мягкие подушечки его лап.
- Ты не голоден? - спросил он вдруг Рафа.
- Я готов грызть собственные лапы. Сейчас нас бы уже покормили…
- Конечно, покормили бы, если бы только сегодня ты выбрался живым из железной воды. Ты же все время толковал, что не иначе как они задумали утопить тебя насовсем.
Склон стал плоским, псы вновь ощутили легкий ветерок - нечто вроде слабого сквозняка, заставлявшего туман струиться, так что псам казалось, будто они движутся, даже тогда, когда они стояли на месте. Насквозь мокрые и промерзшие до костей, они улеглись на камни, почти совершенно выбившись из сил.
- Теперь нам даже не сыскать обратной дороги к белохалатникам, - произнес наконец Раф. - То есть, предположим, если бы мы захотели.
- С чего бы нам этого так захотелось?
- Табачному человеку выдали нашу еду… А люди, которых мы видели сегодня, вероятно, дают еду только грузовикам и всяким другим собакам… Наверное, они будут делать им больно. А такие животные, вроде нас с тобой, которым люди не собираются делать больно, такие животные не получают от них никакой еды.
- Ты хочешь вернуться?
- Не знаю. Но мы не можем жить без еды. Зачем мы залезли на эту гору? Трудно поверить, что кто-нибудь вообще бывал здесь с тех пор, как люди сделали ее, даже если это было очень давно.
- Это гору сделали люди с грузовиками. Никто теперь не ходит ни вверх, ни вниз, опасаясь голода. Даже их табачный человек. Когда ему надо спуститься, он прыгает с вершины вниз и плюхается прямо в озеро, а заодно моет свои башмаки. Понимаешь, он как ветер. А животных своих он подвешивает к поясу. Одет он весь в красные листья, а животным дает есть пакеты с червями. Он зажигает свою трубку от молнии и ходит в шапке из кошачьего меха…
- Если он придет сюда, я наброшусь на него и прогоню.
- Он не придет. Он заблудился в саду и пинает теперь ногой мои мозги, стараясь отыскать дорогу обратно.
Стоял поздний вечер, было темно и очень тихо. В небе пролетела дикая утка, звук ее крыльев постепенно затих вдалеке, какой-то жук, ослабевший на холоде, упал с камня, да так и остался лежать на спине, не в силах перевернуться и уползти прочь. И больше ни единого живого звука.
Прошло много времени, затем Раф вдруг медленно поднялся и застыл, вытянув морду, так внимательно вглядываясь, что Шустрик тоже принялся смотреть ту да, стараясь углядеть нового врага, который угрожал им своим появлением. Однако ничего не было видно. Шустрик собрался уже окликнуть Рафа, как тот вдруг залаял в темноту, не глядя по сторонам, словно там и впрямь кто-то был:
- Я знаю, что я трус и беглец. Я пес, не желающий делать то, что от него требуют люди. Но я не собираюсь подыхать здесь без борьбы. Спасите нас! На помощь!
Он быстро повернулся и уткнулся мордой в ляжку Шустрика.
- По-твоему, Шустрик, мы уже пробовали. Теперь попробуем по-моему. Видишь ли, та мышка, о которой ты рассказывал, не единственная на свете, кто может обойтись без людей. Мы можем измениться, если захотим. Ты понимаешь? Измениться - то есть стать дикими животными! - Он поднял морду и завыл в закрытое туманом, невидимое небо: - Гадские люди! Будь они все прокляты! Будем дичать! Дичать!
В окружающем их безмолвии как будто не было слышно никакого движения, однако Шустрик, подняв нос в страхе и сомнении, теперь явно чуял все усиливающийся крепкий, зловонный запах. Это был некий древний, дикий запах, поднявшийся, казалось, из глубины этой древней земли, что лежала у них под лапами, - злой, отвратительный, кровавый запах, запах слюны, полный зверского голода и жестокости, запах короткой жизни и быстрой смерти, когда слабейшего в конце концов раздирают на куски - или враги, или безжалостные сородичи. Едва Шустрик почуял этот запах, который охватил его целиком, в голове у него все поплыло, он в ужасе вскочил и помчался неведомо куда по холодным камням. Раф стоял на месте и ждал, не сделав ни одного движения, словно не понимая, куда это сбежал его товарищ. Вскоре Шустрик вернулся, робко поджав хвост и принюхиваясь к черному лохматому боку Рафа, словно к чужому.
- Раф?
- Сова и крыса, землеройка и ворона, - пробормотал Раф. - Только жесточее, древнее и жесточее…
- Раф, я не понимаю, ты сова, что ли? Или крыса? Раф опустил морду к земле.
- Очень, очень давно. Жестокий отец, жестокая мать. Куда жесточее людей. Убить или быть убитым…
- Раф…
- Волк и ворона, овцы и ягнята в овчарне. Ломай загон, полное брюхо. Пастью хвать, зубами рвать… - Раф зарычал, скребя землю когтями. - Как совы, но жесточее, как крысы, но хитрее.
Он повернул оскаленную пасть к Шустрику, из нее тонкими, остро пахнущими струйками текла пена. Шустрик, который до сих пор лежал на камнях, в страхе прижавшись к ним животом, почувствовал, что теперь и в нем закипает неукротимая сила, древняя и давно утраченная, но отныне вновь обретенная, не ведающая жалости ни к кому живому, сила хитрая и грубая, живущая лишь голодом, вынюхиванием, погоней, убийством и пожиранием. Почувствовав в себе эту силу, источая слюну и от волнения мочась, Шустрик дал ей захватить себя целиком и теперь тоже ожесточенно скреб лапами землю. Туман превратился в ядовитый дым, который и впрямь изливался из его поврежденных мозгов. И теперь, сам став тварью из тумана, Шустрик понимал, что для того и создало туман всемогущее провидение, чтобы прятать охотника от добычи, - этот самый туман под холмом, в долине, где совсем недавно в своих хижинах и пещерах люди укрылись от рыскающих четвероногих врагов, которых эти люди не в силах увидеть, покуда враги не обрушатся в ночной тьме на их дома и скот.
- Еда, Раф! Еда! Убей! Убей! Убей!
- Сейчас убьем, - процедил сквозь зубы большой черный пес.
- Это люди? Люди?
- Люди или их скотина.
- Где они, Раф? Где? Где?
- Я чую где.
Бегая вокруг Рафа, Шустрик поначалу ощущал лишь пустоту высокого холма и мокрую траву, - ему казалось, что на эту вершину накинута некая мелкая водяная сеть. Его глаза и уши не говорили ему ничего, нос не улавливал направления. Все запахи - листьев, соли, дождя, папоротника, вереска и камня - шли как бы отовсюду и ниоткуда, и всех их покрывал, собственно, запах клубящегося тумана. Если и был где-то внизу журчащий ручей, то эти звуки гасли в плотном тумане. Если и были звезды над головой, то свет их не просачивался сюда. Это марево было страшнее тьмы. Это была пустота. Шустрик смутно понимал, что Рафу дана теперь сила, принадлежащая им обоим по древнему праву и являющая собой дикую ярость, перед которой с начала времен трепетали люди и животные, сила тайная и жестокая, чьи слуги, во имя скупой мерою отпущенной жизни и дабы сохранить ее, признавали один закон - «Убей, или будешь убит». И в эту минуту Шустрик понял, отчего это именно так, хотя ничего вокруг не переменилось, они с Рафом молча шли вперед: все было прежним - камни, мокрая трава и скалы. Шустрик понял, почему он не отличает теперь подветренной стороны от наветренной, тумана от дождя, звездного света от тьмы, ибо шли они теперь сквозь время, шли туда, где собаки знали о людях лишь одно - это враги, которых нужно опасаться, перехитрить и убить. В голове у Шустрика резанула боль, но тут же прошла. Влажный воздух, казалось, не давал дышать, и теперь, вглядываясь во тьму, Шустрик со страхом осознавал, что их тут вовсе не двое. Вокруг них в тумане бродили разные животные - призрачные твари с торчащими ушами, высунутыми языками и мохнатыми хвостами, - молчащие, ненасытные, ждущие своей минуты и знающие, что им достанется лишь то, что они успеют урвать, утащить, отстоять и потом сожрать в одиночестве.
- Раф, - тихо позвал Шустрик. - Кто они? Где мы?
Ничего не ответив, Раф неожиданно бросился вперед, в промежуток между двумя валунами и куда-то вниз, в укрытое в скалах место. Шустрик слышал, как оттуда донеслось грозное рычание Рафа и шум яростной борьбы. Едва Шустрик прыгнул в щель следом за Рафом, как тот отпрянул прямо на него. Затем последовал отчаянный цокот копыт и грохот сыплющихся камней - и овца исчезла во мраке. С окровавленной мордой Раф поднялся и зло выплюнул клок жирной шерсти.
- Слишком проворная, - сказал он. - Я не сумел ухватить ее за горло.
- Чтобы убить? Значит, надо за горло?
- Чтобы убить и съесть, - подтвердил Раф. - А иначе - голодай. Продолжим.
Раф снова принюхался и взял след. И вновь, набросившись на добычу, он получил отпор и преследовал овцу почти до отвесного склона холма. Шустрик потерял его из виду и побрел наугад, хромая и поскуливая. Скорее случайно, а не по следу, он нашел Рафа, который лежал на камнях; он тяжело дышал и зализывал окровавленную переднюю лапу.
- Не оставляй меня, Раф! Мне тут страшно. Я боюсь потеряться тут… один…
- Больно уж они проворные, - снова сказал Раф. - И очень сильные. И они знают эти места.
- А как же те собаки, которых мы видели днем? - робко спросил Шустрик.
- Пропади они пропадом!
- Оно, конечно, так, но погоди-ка… Попробуем разобраться. Если одна собака преследует овцу, то та более или менее успешно изворачивается. А тех собак было две, да с разных сторон, я следил за ними. Так они гнали овцу прямо к тому человеку. Он командовал им, а они делали то, что он хотел.
Шустрик умолк, не желая продолжать, так как не знал, понимает Раф его слова или нет. Он смиренно ждал, тыкаясь носом в мокрый лохматый бок друга.
- В самом деле? - откликнулся наконец Раф.
- С разных сторон! Две собаки с разных сторон. Одна бежит, а другая поджидает. Как-то я погнался на улице за кошкой. Так вот, она свернула за угол и напоролась прямо на другую собаку.
- Да ну? - с мрачной иронией спросил Раф и нетерпеливо поскреб лапой камни.
Шустрик смутился.
- Кошка юркнула в сточный желоб, а я улетел вместе с осенними листьями. Та, другая, собака осталась у ноги своего хозяина… Это было еще до грузовика… ох, моя головушка!
Когда Шустрик пришел в себя, он по-прежнему находился в том же пустынном и диком месте, Раф вылизывал ему морду.
- Не кусай меня, Раф! Не надо! Я видел овцу… Она была похожа на кошку. Она свернула за угол, а там ее поджидал ты.
- Я понял. Тогда продолжим.
Вновь они вышли на охоту. Сперва они поднялись вверх по склону, затем нашли на узкой тропе свежее овечье дерьмо и пошли по тропе друг за другом.
- Их тут две на тропе, - вдруг сказал Раф. - Совсем недалеко. - Он снова понюхал воздух и молча сошел с тропы. - Я буду ждать за этой скалой.
Дальше объясняться было нечего. Шустрик знал теперь, как действовать, и Раф тоже. Ибо Раф тоже видел ту кошку, которая свернула за угол, потому что они с Шустриком были теперь единым существом. Шустрик понимал, что в самой их природе было заложено умение слиться воедино, как два облака, и разделиться, как они, по прихоти ветра, снова смешаться, как смешивается вода, повинуясь уклону земли, - умение ощутить единый импульс, подобно тому как это делают сотни голубей, одновременно поворачивающие на лету; способность нападать дружно, как это делают разъяренные чужим запахом пчелы, полностью отказавшись от своей индивидуальности. Шустрик и Раф были животными, которым нужна была пища и которые обладали соответствующими способностями к удовлетворению этой потребности, включая способность находиться в двух местах одновременно. Вот такое животное Шустрик и оставил притаившимся за скалой, и такое животное теперь безмолвно скользило по траве, обходя овец сверху, затем повернуло по тропе обратно - сладкий, крепкий запах влажного овечьего дыхания, массивные тени в тумане…
Разразившись яростным лаем, Шустрик бросился вниз по тропе. Овцы немедленно пустились наутек. Одна кинулась вбок, вниз по склону холма, а другая - обратно по тропе. Даже кинувшись преследовать ее, Шустрик не упустил строгого предупреждения, которое пронзило его нос, лапы и уши, произнесенное окружавшими его призрачными товарищами по охоте: «Первая овца убежала вниз по склону холма, потому что ты слишком быстро выскочил на нее и излишне перепугал. Не торопись, держи вторую на тропе».
Шустрик остановился, рыча и отрывисто лая. Он уловил цокот копыт и плеск их по мелкой луже, звук сыплющихся камней и затем услышал, как Раф вонзил свои зубы в горло овцы, словно в его, Шустрика, собственное тело. Возня и звуки борьбы в скалах, толчки и брыканье… Шустрик побежал на эти раздающиеся во мраке звуки. Там, впереди, была кровь, дымящаяся кровь, какое-то глухое фырканье на земле, клокочущее дыхание и тяжелое бьющееся тело, груда кровавой шерсти, трескучие, задыхающиеся звуки. Где же? Вот она, вот! Раф под ней, кровь, дерьмо и запах овцы, бьющейся в страхе и агонии. Шустрик вцепился зубами ей в голову, видел ее оскаленные зубы и круглые глаза, затем отыскал открытую рану на горле и стал рвать ее зубами. И вдруг сильная струя крови ударила ему в морду. Выпустив изо рта мясо и овечью шерсть, он отпрянул, затем пришел в себя и вновь бросился на овцу, ощутив на этот раз слабые, а затем и вовсе затихшие толчки крови. Грузный Раф, черный и лохматый, весь в крови, с трудом выполз из-под овцы. Шустрик стал вылизывать его и вместе со вкусом овечьей крови ощутил вкус крови собачьей. На левом боку у Рафа оказалась глубокая царапина, и одна передняя лапа сильно кровоточила. Он ринулся вперед, толкнув Шустрика всем своим телом.
- Рви! Рви ее! - повторял он, не в силах унять возбуждение.
Вспоров брюхо овцы, собаки вытаскивали внутренности на камни, вгрызались в грудную клетку, дрались из-за печени, рвали на куски мокрое сердце. Затем Раф вцепился в окорок, покуда не отгрыз его совсем, сожрал все мясо и шкуру, после чего улегся, сжимая в зубах окровавленную берцовую кость. По всему телу у них разлилось тепло и спокойствие - спокойствие в этой ночной тьме, которой другие боялись и в которой цепенели от страха их жертвы.
- Мы им покажем, чей это холм! - бормотал Шустрик, оставляя на камнях свои метки.
Раф, свернувшийся калачиком на окровавленных камнях, словно в корзинке, приоткрыл один глаз и спросил:
- Кому это мы покажем?
- Если сюда притащатся те овчарки, Раф, мы разорвем их на куски, правда же? Разорвем! В крошку разотрем, как печенье! «Что это такое? - спросят. - Боже мой! Да это кусочек собаки, которая вела себя так грубо!» Раф, я очень грубый, острозубый, толстогубый, ха-ха-ха!
Раф, с превеликим трудом осознающий, что с ними и впрямь произошла великая перемена, встал и принялся расхаживать туда-сюда, принюхиваясь, время от времени вскидывая голову, чтобы понюхать ветер.
Туман в Озерном Крае имеет свойство спускаться столь же быстро, сколь быстро грачи заполоняют все небо за один какой-нибудь погожий вечер, так что подчас любитель прогулок по этим холмам не успевает взглянуть на компас, чтобы определить направление. Туман начинает клубиться вокруг заблудившегося в этих ледяных горах человека, и в конце концов даже горные озера он принимает по ошибке за некие движущиеся, плывущие в сплошной пелене ориентиры на этом глухом бездорожье, где лощины ведут в бездну. А с другой стороны, однажды спустившись, туман этот может неожиданно подняться, открывая взору местность с тою же быстротой, с которой рвут почтовый конверт, полный дурных новостей.
Сначала Шустрик увидел звезды - яркий Денеб в зените, мрачно мерцающий в дальнем далеке Арктур. Они пришли сюда в тумане, а теперь, казалось, в одно мгновение это матовое, звуконепроницаемое одеяло исчезло, уступая напору ветра, пахнущего морскими водорослями и соленым песком. Пораженный быстротой этой перемены, Раф инстинктивно заполз в укрытие, словно понимая, что при полной луне ему опасно показываться подле места, где они совершили убийство.
А находились Раф с Шустриком чуть ниже Леверской кручи, которую они теперь и увидели, - крутой с обеих сторон водораздел, такой высокий, что овцы редко перебирались из одной лощины в другую, а если и случалось такое, то овец таких бывало не больше полудюжины, пастухи различали чужих овец по меткам и обменивались ими при встречах на Вольном Утесе. Раф с Шустриком как раз перевалили гребень и находились со стороны Даннердейла. С юга нависал мрачный восточный склон утеса Могучего, рассеченная лощиной бездна, где погибли многие и многие скалолазы, включая знаменитых кашмирских ветеранов. На северо-западе возвышалась плоская вершина Серого Монаха, а прямо под ней лежала горная долина, известная у пастухов Ситуэйта как Бездорожье, - горная местность, являющаяся водосбором Ситуэйтского озера. Легкий ветерок рябил гладь горного озера, которое местами поблескивало, начиная от мелкого болотистого устья впадающей речки до глубокой воды возле выпуклой кривой плотины. Увиденное с расстояния около мили, это место показалось теперь спокойным даже опасливому Рафу: то ли Сцилла и Харибда спали, то ли эти легендарные сталкивающиеся скалы все еще не очнулись от своей полуденной дремы. На милю в округе псы не видели никакого движения, не считая бегущей воды в ручьях, да еще двух давешних овчарок, хорошо видимых с высоты этого голого уступа, устланного остатками кровавого пиршества, которое учинили ночью Раф с Шустриком. Невдомек было этим овчаркам, что теперь им следует опасаться кровавой и хитроумной силы, которая угрожает им, бегающим без опаски на открытом месте, нисколько не скрываясь. Все воодушевление Шустрика вспыхнуло и погасло, словно спичка. Он сел, скребя лапой свою залепленную пластырем голову и поглядывая вниз на вересковую пустошь.
- Мы птички на газоне, Раф, мухи на стекле. Луна выйдет и прогонит нас.
- Того гляди, человек придет, - произнес Раф, подумав. - Давешние овцы, которых мы видели днем, принадлежали человеку. Стало быть, и эта, наверное, тоже. А у человека, небось, ружье есть, если овчарки не врут.
- Тот самый человек?
- Или другой. Какая разница? Надо уходить отсюда.
- Куда нам уходить?
- Не знаю. Сам видишь, они кругом понаставили свои баки… Вон там внизу еще один.

Предыдущая страница 4 Следующая страница


5 Ричард Адамс

- Ну что ты, Раф, ты же знаешь, что белохалатники ночью не приходят. А тут у нас всегда будет время скрыться, убежать куда-нибудь до солнца, то есть до ружья.
- Скрыться? - спросил Раф и тяжело вздохнул, от его теплого дыхания пошел густой пар. - Может, они вообще сейчас смотрят на нас.
- Это как же?
- А вот у них, похоже, есть такая штука, которая делает вещь близкой, когда они находятся от нее далеко. Может, они следят за нами прямо оттуда.
- Что за глупости, Раф! Я знаю, что они умеют исчезать, дышать огнем, делать свет и многое другое в том же роде, но того, что ты говоришь, они никак не умеют. Не давай ты волю своему воображению.
Раф широко зевнул и облизнулся, Шустрик видел застрявшие в зубах у Рафа кусочки овечьего мяса.
- Как бы то ни было, мы можем спуститься в эту долину, равно как и в любую другую. Если только я смогу, - сказал Раф.
- Если сможешь?
- Я еле стою. Мне пришлось висеть на зубах, покуда эта скотина молотила меня обо что ни попадя. В следующий раз сам попробуй. Так что придется мне плестись еле-еле.
И они стали спускаться с холма. Раф то и дело спотыкался о камни, ковыляя на трех лапах. Шустрик мог идти вдвое быстрее и теперь беспокойно бегал туда-сюда, суя нос под камни и бросая взгляды через пустынную долину. Шум далекого ручья донесся до его ушей прерывистым, то нарастающим, то гаснущим звуком, на горизонте гребень Монаха, казалось, колеблется из стороны в сторону, словно установленный недостаточно прочно, и потому он поддается движению воздуха, а возможно, как подумал Шустрик, у него самого началось легкое головокружение оттого, что он постоянно вглядывается в освещенную луной тьму. Однако когда они наконец спустились на мокрый мох долины, это наваждение у Шустрика прошло. Лапы его погружались в мягкую болотистую землю с многочисленными трещинами, залитыми водой, и он уговаривал Рафа идти все дальше, а куда, собственно, он и сам толком не знал. Теперь они уже не видели озера, и очертания окружающих их вершин изменились, превратившись в горбатые тени на фоне ночного неба. Раф остановился попить и шумно лакал воду, затем улегся на куче тростника.
- Шел бы ты, Шустрик, себе дальше, куда задумал, - сказал он. - А с меня, пожалуй, хватит. По крайней мере до утра.
- Но, Раф, если ты заснешь прямо здесь, на открытом месте…
- Тут ничем не хуже, чем в любом другом месте. И куда мы вообще направляемся? Надо отдохнуть, Шустрик. У меня лапа болит.
- Застукали при попытке кражи со стола…
- Шустрик, оставь меня в покое!
Раф оскалил зубы. Почуяв запах боли и усталости, исходивший от его друга, Шустрик проворно отошел прочь и принялся сновать туда-сюда в сухой траве и тростниках. И тут он вдруг осознал, что может оставить Рафа одного. Он ничем не мог ему помочь. Он выдохся не только душевно, но и физически. Его невежество простиралось вокруг него, словно болото, его безумие стояло в его голове, словно гнилая вода. В своем умопомрачении, которым он был обязан рукам человеческим, Шустрик понятия не имел, что может явить из себя окружающая темнота, что ждет совсем рядом, за пределами видимости. Впрочем, даже имей Шустрик возможность видеть в темноте, едва ли он понял бы, что ему теперь делать. Раньше у него были хозяин и дом, а потом, после грузовика, - собачий блок, табачный человек и ножи белохалатников. Бегство от белохалатников, которое потребовало от него всей его хитрости, отваги и терпения, оказалось на поверку совершенно бесполезным, потому что ему с Рафом некуда было податься, и было неясно, как им жить дальше. Шустрик припомнил слова Рафа, сказанные еще в клетке, - мол, там, за дверью, может оказаться что-нибудь и похуже. Честно говоря, врагов у них тут пока что не было, однако со времени своего побега из собачьего блока они не встретили ни единого друга, будь то животное или человек, и хотя ничего худого для них не случилось, когда они убили овцу, Шустрик подсознательно понимал, что они совершили преступление, которое рано или поздно обнаружится, и что виновные в этом преступлении едва ли получат прощение.
«Вот он сейчас угостит тебя свинцом!» - припомнил Шустрик слова овчарки.
Быть может, пришло время положить конец всем их страхам и тревогам и признать, что у них нет иного выхода, как терпеть все то, что белохалатники вздумают делать с ними? Раф утверждал это с самого начала. Ведь он сбежал вместе с ним почти против воли, понимая, что у них нет шансов выжить, - просто он не мог больше видеть железного бака. Куда им идти, что делать? Что предпринять в этом диком месте? Им оставалось лишь бродить по округе, покуда какой-нибудь фермер их не застрелит или не вернет белохалатникам.
Стало быть, надо кончать с этим. Но как? Где дорога обратно в Центр? Простите, сэр, не подскажете ли, как добраться до ближайшего белохалатника? Не видали ли вы тут какой-нибудь улицы или магазина, дома или мусорного бака? Я, понимаете ли, запутался. Черепушку мою вскрыли, и я провалился туда внутрь и, похоже, пытаюсь выбраться наружу, изодрал в клочья все мозги. Листья плавают в черном молоке… я ищу дорогу… нет, не дорогу домой, подумал Шустрик. Я не могу это назвать домом.
Ручей, протекавший посередине Мшаника, был довольно широким - добрых пять футов в том месте, где Шустрик подошел к нему, - и глубоким с этой стороны. Остановившись на берегу, Шустрик глянул в глубокую темную воду и в отражении, прямо над своим плечом, вдруг увидел фигуру человека - седого мужчину в старом коричневом плаще и желтом шарфе, в руках он держал трость, а губы были сложены так, словно он свистел. Когда человек кивнул ему и нагнулся, чтобы погладить, Шустрик обернулся и запрыгал у его коленей, заливаясь радостным лаем. Однако рядом никого не было, и Шустрик в отчаянии рухнул на хлюпающий торф.

16 октября, суббота - 28 октября, четверг

Хотел бы я, чтобы все это кончилось. Я уж думал, что все. Никогда не знаешь. Я не помню. Я всегда говорю себе, что в следующий раз не стану обращать внимания, но никак не получается. Не надо сидеть тут и размышлять об этом, надо что-нибудь придумать.
Шустрик бросился в воду и выбрался на другой стороне, поднялся на берег и обтряхнул с себя воду. Здесь была та же мокрая земля, но в двух сотнях ярдах отсюда, у самого подножия возвышавшегося над болотом холма, Шустрик увидел площадку с ровной травой, - то была какая-то насыпь с плоской квадратной вершиной и крутыми склонами. Эта насыпь выглядела столь неестественно, что Шустрик сперва принял ее за очередную галлюцинацию, поэтому сел и принялся наблюдать, не появится ли вновь тот человек в твидовом плаще. Но вокруг было по-прежнему тихо и пусто, и в конце концов, лелея в душе надежду наткнуться на какого-нибудь белохалатника, которому можно было бы сдаться, Шустрик побежал вверх по крутому берегу прямо к насыпи.
На вершине насыпи оказалась ровная площадка, покрытая травой и мелким камнем, размером примерно в половину теннисного корта. Она была совершенно пустой, однако на дальней ее стороне, у подножия Белесого откоса, южного склона Серого Монаха, возвышавшегося, словно отвесная стена, виднелось какое-то геометрически правильное темное отверстие с аркой, выложенное по краю камнями, - дверной проем без двери, шириною примерно в рост человека, а в высоту почти вдвое больше. По всей видимости, ход этот вел куда-то под землю, в самое сердце горы.
Шустрик сел и с удивлением уставился на эту дыру. Он не обнаружил никаких видимых признаков присутствия людей, ни звука из глубины пещеры, ни запаха человеческого. Он осторожно подошел поближе и услышал, как тихо перешептываются веющие изнутри ветерки.
«Да там целый шумящий сад, - подумал он. - Но определенно никого нет, разве что они там притаились или спят. Правда, если я что-нибудь в этом понимаю, там нечто большее, чем способен сейчас уловить мой нос».
Единственное, что он сейчас чуял, были запахи голого камня и подземной сырости. Держась поближе к стене и в любую минуту готовый броситься назад, Шустрик двинулся внутрь пещеры.
Он оказался в пустом, просторном туннеле, в поперечнике примерно таком же, как и входное отверстие, высокий свод представлял собой ровную арку, выложенную тщательно пригнанными камнями, чистый пол был устлан мелким щебнем того же камня. Некоторые камни слегка шуршали под лапами Шустрика, однако в целом пол был ровным и без выбоин. Туннель уходил все дальше в глубину горы, где ветерки стихали, равно как стихало и слабое эхо, из чего Шустрик заключил, что туннель этот уходит, должно быть, очень глубоко.
Шустрик продвигался вперед и смотрел по сторонам. Исходивший от входа свет постепенно слабел, но это не имело существенного значения. Туннель шел прямо, над головой та же арка, на полу щебень. Шустрик дошел до входа в боковое ответвление и остановился, принюхиваясь и прислушиваясь. В ответвлении было сухо, прохладно, но не холодно, и, по-видимому, оно уходило не очень глубоко. Повернув обратно, чтобы вернуться в главный туннель, Шустрик увидел дыру в склоне холма, которая выглядела изнутри темно-синим полукругом с мерцающей посередине яркой звездой.
Полчаса спустя Шустрик нашел Рафа на том же месте, где оставил, - тот сладко спал под кустиком болотного мирта. Моросил слабый дождик, но на западе клонящаяся долу луна не была затянута облаками.
- Раф, очнись! Слушай! Слушай меня!
- Ты почему не ушел? Я думал, тебя давно нет, я же велел тебе уходить.
- Я вообще-то и ушел. Мышиная нора, Раф! Желоб в полу, правда! Мы с тобой мышки!
- Оставь меня в покое, щенок ты полоумный!
- Раф! Белохалатники не могут поймать мышку! В рододендронах она в полной безопасности… то есть в дыре в полу…
- Жалко, что они не отрезали тебе башку напрочь, как собирались. Тогда ты не молол бы сейчас всякую чепуху. Лапа у меня теперь скрипит, как дверь на ветру.
- Есть одно место, Раф! Одно место… - сказал Шустрик, сдержавшись. - Укромное местечко, там сухо и нет дождя. Я думаю, там нас не найдут.
- Не найдут, говоришь?
- То есть люди - белохалатники, фермеры - никто не найдет!
- Это почему же? Наверное, они это местечко и сделали.
- Да, но равно как и желоба в полу, где живет та мышка. Раф, ты совсем промок…
- Это чистая вода.
- Ты простудишься. - Шустрик куснул Рафа за переднюю лапу и проворно отскочил, когда тот зарычал и с трудом поднялся. - Я уверен, что нашел что-то очень хорошее.
- Что тут можно найти хорошего? - недоверчиво спросил Раф.
- Пойдем и увидишь.
Когда в конце концов Шустрик заставил Рафа перебраться через ручей и подняться по крутому склону к поросшей травой площадке, луна уже окончательно скрылась, и они с трудом различили вход в пещеру. Шустрик пошел вперед первым, слыша у себя за спиной, как грохочет щебень под ногами Рафа, с трудом ковыляющего из-за больной лапы. В полной черноте найденного им ответвления Шустрик лег и подождал, покуда Раф присоединится к нему.
Довольно долго они пролежали на сухом щебне в полном молчании.
- Как думаешь, может, у нас получится? - спросил наконец Шустрик. - То есть если мы и впредь сумеем добывать пищу убийством. Тут глубоко, как у меня в башке, и тепло, и ветра нет, и мы можем уйти далеко вглубь, если надо. И никто нас тут не найдет. Лежа на боку, Раф сонно поднял голову:
- Иди ко мне поближе, так мы сохраним тепло наших тел. Если только тут не ловушка… Вот как явятся сюда белохалатники и сделают свет…
- Тут людьми не пахнет.
- Знаю. Они это сделали, но ушли отсюда. Это похоже на сточные трубы.
- Нет, на сточные трубы это никак не похоже, - возразил Шустрик. - И не надо нам этого забывать. Белохалатники не могут залезть в сточные трубы, даже табачный человек не может. А вот сюда они как раз могут запросто заявиться, если только захотят. А мы в это время можем преспокойненько спать. Поэтому они не должны знать, что мы находимся здесь.
- Если уже не знают. Если не следят сейчас за нами…
- Ты, конечно, прав, но мне почему-то кажется, что ничего у них не выйдет. Как тебе чуется?
Долгое время Раф ничего не отвечал.
- Мне кажется… - произнес он наконец. - Даже страшно сказать, но мне и впрямь кажется, что ты, Шустрик, прав. А если это так…
- То что?
- А это значит, что в конце концов мы и в самом деле сбежали и что нам предоставляется возможность доказать, хотя бы самим себе, что собаки могут жить без людей. Мы будем самыми настоящими дикими животными и будем свободны!

СТАДИЯ ТРЕТЬЯ

17 октября, воскресенье

Двенадцать часов спустя, в воскресенье утром, Тайсон, не то чтобы сняв свою кепку (для него это было столь же немыслимо, как для Деда Мороза - сбрить бороду), но сдвинув ее на самый затылок - то был некий условный знак некоего условного уважения, - стоял перед мистером Пауэллом возле комнаты для персонала в Лоусон-парке.
- Две штуки сбёгли, - повторил он еще раз. - Я, значит, первым делом вам решил и доложить. В блоке, значит, их нету, небось недалёко где ошиваются.
- Вы уверены, что в блоке их действительно нет? - переспросил мистер Пауэлл. - Дело в том, что я решительно не понимаю, как они могли выбраться наружу. Вы проверили, они не могли где-нибудь спрятаться?
- В блоке нету, - повторил Тайсон, - рядом где тоже. Только они недалёко где-нибудь.
- Хорошо бы нам найти их прямо сегодня, - заметил мистер Пауэлл. - Нам - я имею в виду вам и мне. Тогда я не вижу причин докладывать об этом доктору Бойкоту или мистеру Фортескью. Они появятся только завтра утром, значит, у нас в запасе целые сутки.
- Тово, видал их кто, небось, - сказал Тайсон. - Последний раз их кормили ввечеру в пятницу, с тех пор нужно ж было им жрать-то. - Он задумался. - Тово, тоже и овец могли на пастбище погонять. Тогда худо будет. Плохо дело, потому как это против закону, когда ты владелец собаки, которая нападает на овец.
- О господи! - вздохнул мистер Пауэлл, печально пораженный мыслью, что ответственность за случившееся могут возложить на него. - Расскажите еще раз, как вы все это обнаружили.
- Ну, тово, я и грю, прихожу обычным делом в субботу вечером, корм раздать и, тово, разное, - начал Тайсон. - Ну и вижу, в аккурат, этот здоровущий черный кобель, семь-три-два, с клетки-то вылезши. Дверь-то, тово, открылась, и пружина на замке лопнула. Должно, с пятницы лопнула, потому как тогда все было как надо.
На самом деле Тайсон сам расковырял защелку с помощью отвертки. Не то чтобы он боялся, что его уволят или что директор или доктор Бойкот станут его распекать. Скорее, сам того до конца не осознавая, он пытался таким образом задним числом повлиять на случившееся. Ведь если бы пружина и впрямь лопнула сама по себе, по причине усталости металла или какого-нибудь дефекта стали, объяснить исчезновение собак было бы очень просто. И вот теперь пружина вроде как действительно лопнула, объяснение было налицо - как для самого Тайсона, так и для всех остальных - и, соответственно, больше не было нужды ломать себе голову. Тайсон свято придерживался принципа: что случилось, то случилось, доискиваться объяснений - пустая трата времени. Если бы, к примеру, исчезновение собак обнаружил Том и доложил об этом Тайсону, он бы просто треснул Тома по физиономии и обругал по первое число, не дав себе труда разобраться, виновен Том или нет (казнили же ацтеки гонцов, приносивших дурные вести), а уж потом стал бы наводить порядок. Вопрос о лопнувшей пружине теперь не подлежал обсуждению; если вдуматься, это напоминало ситуацию с самим Центром, вопрос о котором, после принятия решения Министром, тоже не подлежал обсуждению.
- А вторая собака, восемь-один-пять? Что с ней-то произошло? - спросил мистер Пауэлл.
- Он, тово, сетку носом поддел, - объяснил Тайсон. - Там которые болты ослабли, он, тово, подлез и сбег вместе с черным кобелем.
- М-да, поди-ка им теперь все это объясни, - задумался мистер Пауэлл. - Восемь-один-пять - очень ценный экземпляр. Взрослая домашняя собака, таких крайне трудно заполучить для исследовательских целей. Ему сделали сложную операцию мозга и ждали результатов. Угрохали кучу денег.
- Так я и решил вперед всех вам сказать, - тоном праведника заметил Тайсон. - Тут вчера никого ж не было… - Этим он намеревался подчеркнуть (и не без успеха, потому что по возрасту мистер Пауэлл годился ему во внуки и не умел - хотя и пытался, непонятно для чего, - скрыть свое происхождение из той же среды, что и Тайсон), что он был единственным сотрудником Лоусон-парка, честно находившимся на своем трудовом посту в субботу вечером. - Вот я, тово, и зашел поглядеть, тут ли дохтур Бойкот. Ну ладно, мне, тово, пора. - Тайсон не имел ни малейшего желания убивать все воскресенье на поиски, если таковые будут организованы.
- Вы говорите, они, скорее всего, пробежали через весь блок? - спросил мистер Пауэлл.
- Там, в отделе беременности, ящик с мышами на пол упал. Псы его небось и сшибли, кому ж еще?
- Ччерт! - простонал мистер Пауэлл, явственно представляя себе поток жалоб и шквал переписки с лечащими врачами и иными полномочными представителями предположительно беременных женщин. И тут его поразила новая мысль. - Выходит, Тайсон, они пробежали через раковый блок - где крысы?
- А то.
- Послушайте, а в комнату доктора Гуднера они не могли попасть? - испуганно спросил мистер Пауэлл.
- Не, она заперта была, обычным делом. Туда ж, окромя самого, никто и не ходит.
- Но вы абсолютно уверены, э-э… мистер Тайсон, что туда собаки не попали?
- Ну да. Да вы, тово, у самого и спросите.
- Ну хоть за это спасибо тебе, Господи. Это была бы катастрофа, самая настоящая катастрофа. Ну что ж, пожалуй, мне надо самому осмотреть все помещения, а если собаки не найдутся, пойти поспрашивать, не видел ли их кто. В полицию сообщать не будем - это пусть решает директор. Кто-то же, черт возьми, должен был их видеть, - добавил мистер Пауэлл, - на них же зеленые ошейники, их и слепой заметит. Скорее всего, в течение дня нам кто-нибудь позвонит. Что ж, спасибо, мистер Тайсон. Если что-нибудь услышите, позвоните и попросите, чтобы мне передали, ладно?

Когда Шустрик проснулся почти в полной темноте, которая стояла в шахте, к нему вернулись привычное чувство утраты и его безумие, тупая головная боль, неприятное ощущение мучающей его влажной накладки, которая нависала над правым глазом, и мысли о том, что они с Рафом - бездомные псы, беглецы, которые вольны теперь выживать сколько смогут в этом неестественном и незаконном месте, о происхождении которого они практически ничего не знают. Шустрик не знал даже обратной дороги в Центр, не знал он и того, надумай они и впрямь вернуться, примут ли их обратно. Как знать, может, белохалатники или табачный человек уже пришли к выводу, что Шустрика с Рафом следует убить. Несколько раз Шустрик видел, как больных собак выносили из клеток, но их никогда не приносили обратно. Он вспомнил Брота, пса, которого, так же как и его самого, усыпили белохалатники, а проснувшись, Брот обнаружил, что ослеп. Несколько часов Брот вслепую бродил по своей клетке, а потом пришел табачный человек и увел Брота из собачьего блока. Шустрик хорошо помнил его отчаянный и безнадежный скулеж. Сам Шустрик не боялся ослепнуть, но вот если его припадки и галлюцинации участятся и усилятся, тогда… Он поднялся с сухого щебня, на котором только что спал.
- Послушай, Раф! Не убьешь ли ты меня? У тебя получится. Это совсем нетрудно. А, Раф?
Раф проснулся в тот самый миг, когда перестал чувствовать своим боком теплый бок Шустрика.
- О чем это ты толкуешь, недоумок? Что ты такое сказал?
- Так, ничего, - ответил Шустрик. - То есть если я превращусь в осу, то есть в червяка… точнее, если я юркну в желоб… Ох, Раф, не бери в голову… Как там твоя лапа?
Раф встал, наступил на свою раненую лапу, взвизгнул и снова улегся на щебень.
- Я не могу наступать на нее. И вообще, я чувствую себя совершенно разбитым. Так что я намерен лежать тут, покуда мне не станет лучше.
- Раф, ты только представь себе, что все эти камни превратятся вдруг в мясо…
- Чего-чего?
- Печенье падает с крыши…
- А ну-ка ляг сейчас же!
- И выходит животное без зубов и когтей, сделанное из одной конской печенки…
- Что ты хочешь сказать? Как это возможно?
- Ах, я, понимаешь, видел, как дождь шел снизу вверх, от земли к тучам… и еще черное молоко…
- Ты пробудил во мне голод, паршивец!
- А пойдем ли мы наружу, ну, ты понимаешь… как вчера?
- Сегодня я не могу, Шустрик. Пока не поправлюсь. Еще одна такая встряска… Нет, нужно немножко подождать. Завтра…
- А давай сходим туда, где лежит та овца, - сказал Шустрик. - Там осталось еще много.
Он быстро побежал к аркообразному выходу, а Раф еле-еле ковылял следом за ним. Дело было после полудня, красное октябрьское солнце уже клонилось к закату и бросало прямые лучи на лежащую ниже долину Даннердейл. Далеко внизу Шустрик видел рыжевато-бурые папоротники и подернутую рябью поверхность озера, коров на зеленых лугах, серые скалы, деревья в багряной листве и беленые домики, такие мирные и чистенькие, словно они были запечатаны под золотым стеклянным колпаком. Однако само солнце, которое известным образом и обуславливало все это спокойствие, вовсе не разделяло его и, казалось, плыло в жидкой синеве небес, покачиваясь на волнах перед глазами, словно некая громоздкая, расплавленная масса, медленно плывущая к западу в холодном потоке, который хоть и остужает его немного, но не может остудить окончательно. Шустрик стоял у выхода, улавливая в осеннем воздухе запахи теплой травы, сухого папоротника и болотного мирта. Накладка сползла ему на глаз, и он тряхнул головой.
- Интересно, была ли на свете собака, которая умела летать?
- Была, - не задумываясь ответил Раф. - Только вот белохалатники подрезали ей крылышки, чтобы посмотреть, что из этого выйдет.
- И что же вышло?
- Больше не летает.
- Ну, у нас дела обстоят значительно лучше. Я буду идти еле-еле, как ты скажешь.
Раф медленно поковылял вперед, и они направились в сторону ручья. Это был день святого Мартина, было безветренно и тепло. Шустрик приободрился и весело шагал по мху, шлепая лапами по мелким лужам и подпрыгивая на месте в неловких попытках поймать поднятую из травы трясогузку.
Им недолго пришлось разыскивать брошенную овцу. Еще прежде чем они учуяли ее, они услышали хриплый клекот двух канюков и вскоре увидели их, копошащихся и взмахивающих широкими крыльями подле оставленной ими добычи. Когда собаки приблизились, большие птицы повернули головы и злобно посмотрели на пришельцев, однако почли за лучшее подняться в воздух и улетели прочь в направлении озера.
- Тут остались совсем крохи, - недовольно сказал Раф, сунув морду в кишащие мухами кровавые останки.
Шустрик не приближался и с опаской осматривался вокруг.
- Это не только канюки. Тут были и другие…
- Верно, - согласился Раф, подняв голову. - Я чую. Только не пойму, что это такое. Этот запах злит меня… - Раф прошелся вокруг. - Я найду его! Этот запах, он что-то вроде мышиного, - сказал Раф, и при этом изо рта у него потекла слюна.
- Да ладно тебе, - успокоил его Шустрик, придерживая передней лапой овечий окорок, который он принялся рвать зубами. - Сейчас его тут нет.
- Так-то оно так, - согласился Раф. - Засел где-нибудь неподалеку и следит за нами.
- Это дело поправимое, - заметил Шустрик. - Не будем ничего тут оставлять. Съедим сколько влезет, а остальное унесем в рододендроны - каждый по здоровому куску.
В пещеру они вернулись уже сильно после полудня, Шустрик - с передней овечьей ногой, а Раф - с дурно пахнущими остатками окорока. Некоторое время они блаженствовали, лежа на травке перед входом и нежась на солнышке, и в шахту зашли только с наступлением сумерек, когда прохладный западный ветер поднял рябь на поверхности озера. Шустрик поскреб лапой щебень и устроил себе неглубокое уютное гнездышко, после чего улегся в него с приятным чувством сытости и вскоре крепко уснул.
Проснулся он неожиданно, в полной темноте, и сообразил, что где-то неподалеку Раф осторожно ползет по туннелю. Шустрик уже собрался было спросить его, чем это он занимается, но вдруг нечто в движениях Рафа и его дыхании заставило в напряженном ожидании застыть на месте и его самого. Мгновение спустя он учуял ту же самую незнакомую вонь, которую они встретили подле останков овцы. Шустрик напрягся, словно паук, пропуская через себя этот чужой запах и пытаясь извлечь из него все, что он мог ему сказать. Запах этот был не злобный и не опасный, - но от этого ничуть не менее дикий, волнующий, острый, убивающий, крадущийся, подстерегающий и скользящий в темноте. И запах этот к тому же быстро двигался. Кем бы ни было это животное, оно двигалось, оно было живым, здесь и сейчас, в этой самой пещере. Разумеется, этот запах и стал причиной настороженности и тревоги Рафа, которые Шустрик уловил в самый миг своего пробуждения.
Зачем это животное явилось сюда? Убить их и съесть? Инстинктивно Шустрик понимал, что это не так. Как бы то ни было, оно старалось избежать встречи с ними, хотя, судя по запаху, такое животное было способно постоять за себя в случае необходимости. Может, тут был его дом? Но ведь запаху него очень резкий и отчетливый, а вчера его здесь не было. Стало быть, оно притащилось сюда, чтобы попытаться украсть их мясо.
Неожиданно в темноте раздался грохот сыплющихся камней, и тут же Раф сказал:
- Стой где стоишь! Если попробуешь проскочить мимо, я тебя убью!
Ответа не последовало. Ощущая дрожь в коленках, Шустрик собрался с духом и занял позицию в нескольких футах от Рафа, так чтобы надежно перекрыть путь между ними.
- И я тебя тоже убью! - крикнул Шустрик. - Выходит, ты будешь убит дважды, отчего тебе никак не станет легче.
В следующее мгновение Шустрик отпрянул, издав удивленный возглас, ибо он услышал ответ, причем говорили, похоже, на чем-то вроде самого настоящего собачьего языка, правда, несколько странно. Речь эту трудно было разобрать, поскольку ничего подобного в своей жизни Шустрик не слышал, но, судя по всему, голос этот принадлежал животному, которое находилось с собаками в некотором родстве.
- Што тебе за прок убивать меня, голубчик? Ты сам трех дней не проживешь.
В этом голосе слышались вкрадчивые нотки, словно обладатель его еще не вполне решил, как поступить - драться, убежать или подольститься, однако, похоже, почел за лучшее испытать последнее.
- Ты кто? - спросил Раф.
Шустрик чувствовал себя весьма неуверенно и терялся в догадках, те же ли ощущения испытывает чужак.
- Ты пес? - вновь спросил Раф.
- Ну уж сразу и пес. Глянь, что сзади! - неожиданно выкрикнул чужак, словно предупреждая об опасности.
Шустрик резко обернулся. В то же мгновение, когда он сообразил, что его надули, Раф, сметая Шустрика с дороги, бросился на середину туннеля, чтобы перегородить выход и не дать уйти незваному гостю. Теперь они с чужаком боролись на камнях, отчаянно работая зубами, но когда Шустрик подоспел Рафу на помощь, драка уже прекратилась, и из глубины туннеля вновь донесся звук сыплющихся камешков под лапами убегающего чужака.
- Стой где стоишь! - снова сказал Раф. - Если побежишь дальше, я догоню тебя и сломаю тебе хребет!
- Кы-ы, малый, не стоит, - ответил чужак на том же странном, похожем на собачье, наречии. - Чего в драку-то лезть? Славный вопросик, мил ты мой песик.
Слушая, Шустрик ощущал биение своей крови, он испытывал не страх, но некое смешанное чувство отвращения и приязни. Голос этого вонючего чужака был подобострастный, хитрый, как у вора и лжеца, бесхозяйного бродяги, противный голос, не внушающий ни малейшего доверия. А кроме того, голос этот был полон едкости, силы и отваги, а также безжалостности, причем в первую очередь по отношению к себе. Его веселый бродяжий говор был, казалось, сродни безумию самого Шустрика. Зачарованный, Шустрик ждал, когда чужак снова заговорит.
- Трех дней оба не проживете. Кровь пустют враз, - продолжал голос, словно уговаривая. - Где у кусточка ляжешь - и точка, псиное тело - милое дело…
Сам того не замечая, Шустрик обнаружил, что отвечает:
- Небо разверзлось, понимаешь. Грянул гром, и молния ударила мне в голову. А до этого все было черное и белое, то есть дорога была черная и белая, а потом приехал грузовик, и табачный человек бросил мою голову в огонь. Прыгну я под потолок - поймаю сахара кусок, - сказал Шустрик, после чего задрал голову и залаял.
- Заткнись! - остановил Раф.
- Вона как? - обратился голос к Шустрику. - Может, и так. Кошки-мышки, пшли со мной, братишки, укажу вам правильную дорогу. Толк с тебя будет, верно дело.
- Да, ты все понимаешь. Я пойду с тобой, только скажи куда, - ответил Шустрик и пошел в темноту на голос.
- Ух и досталось тебе, приятель, - прошептал голос теперь уже совсем рядом. - Што за дырка на твоей голове? Кто тебя, а?
- Белохалатники, - ответил Шустрик.
Теперь вонь чужака стояла вокруг, хоть топор вешай, боль в голове у Шустрика отступила, так что сам он и голос пришельца легко и без усилий поднимались к темно-синему небу, вылетая в мерцающий звездами овал выхода из пещеры.
Шустрик не сразу сообразил, что Раф вновь сшиб на землю незнакомца, заслышав, что тот предпринял новую попытку прорваться по туннелю наружу. Затем Шустрик все-таки учуял, что Раф настолько зол, что если не поберечься, то рискуешь быть сильно искусанным. Поэтому Шустрик замер, лежа на камнях, и сказал:
- Кем бы он там ни был, Раф, нам нет смысла убивать его. Он будет драться, а это, в общем-то, нам тоже ни к чему.

Предыдущая страница 5 Следующая страница


Чумные псы 6

- Ты его проспал, соня, - ответил Раф. - Если бы я не остановил его, он стащил бы у нас овечью ногу, которую ты принес.
- Он говорит, что он пес. Умей твоя тень петь песни…
- Мне нет дела до того, что он говорит. Он вор, и он поплатится за это.
- Ы-ый, охолони-кось, - посоветовал голос из темноты. - Башка у тебя на плечах есть? Што в драку-то? Давай со мной, со мной не пропадешь. А то, грю, долго не протянете.
- Не протянем? - спросил Шустрик.
- Во-во, не протянете, как пить дать не протянете.
- С чего это вдруг?
- А то, приятель, что ярок резать на холмах - последнее дело, - ответствовал незнакомец. - А-ый, вы ж и хорониться толком не могете. Сами сгибнете и меня до добра не доведете. Ходить надобно тишком, ползком, не то спустют шкуру, как пить дать.
- Так что же ты нам советуешь? - переспросил Шустрик, к своему удивлению осознав, что, в отличие от Рафа, он в состоянии разобрать кое-что из речей этого животного.
- Будете охотиться и убивать шерсть, вместе со мной. Будете выходить и возвращаться сытыми, вместе со мной. Со мной будете целые, как пить дать.
Голос чужака, скользкий и вкрадчивый, стал гипнотически мелодичным, так что Шустрик навострил уши и раздул ноздри, принюхиваясь в темноте.
- Послушай, Раф! Только послушай!
- Кто бы он ни был, доверять ему нельзя, - сказал Раф. - Все равно я не понимаю ни слова из того, что он говорит.
- А я понимаю, - возразил Шустрик. - Нюхом и слухом. Я слушал за печкой сверчков и слушал под дверью жучков. С головой у меня теперь лучше. Она раскрылась, как цветок, - сказал он и весело подпрыгнул.
Раф недовольно зарычал, и Шустрик вновь присмирел.
- Он говорит, что мы с тобой здесь бродяги и нам угрожает опасность, потому что мы не знаем этого места и не умеем себя вести, а это почему-то ему тоже грозит опасностью. Он предлагает нам, чтобы мы делились с ним своей добычей, а он, в свою очередь, будет давать нам добрые советы и научит, что делать.
Раф задумался.
- Обманет он нас, да и все тут, а потом сбежит, когда вздумает. Я же говорю, ему нельзя доверять.
- Но мы ничего не теряем. Он такой тонкий, Раф, и яркий, как листик на дереве…
Шустрик понял, что ему очень хочется увидеть обладателя этого странного голоса или хотя бы удержать его подольше, ибо эта угрюмая пещера, казалось, треснула под напором его неукротимой жизненной силы.
- Сгреби-ка ты лучше мясо под себя и лежи на нем, - посоветовал Шустрику Раф. - Я намерен сделать то же самое. А если ты, - крикнул он в темноту, - будешь сидеть там до утра тихо, то при свете мы посмотрим, кто ты такой и стоит ли тебя кормить. Как ты себя называешь?
Откуда-то из глубины туннеля дошел ответ - едкий, язвительный и непостижимый:
- Тепло да сухо с хвоста до уха. Который с добычей, тот, вишь, и с удачей. Ишь, заговорил толково. Кто я такой? Я лис, лис, понял? Самый хитрущий в поле да в пуще!

18 октября, понедельник

- Ну вот, - продолжал Раф, - когда мы выбрались оттуда, мы не знали, куда идти. Мы пошли к каким-то домам, но там я укусил человека, который собирался засунуть Шустрика в машину, он увидел его лежащим на дороге и взял на руки, но потом мы убежали. А потом, несколько позже, человек с грузовика бросил в Шустрика камень…
- А еще там был другой человек, который охотился на овец со своими собаками, - встрял в разговор Шустрик. - Мы пошли помогать им, но собаки прогнали нас прочь.
Тем временем лис лежал в нескольких ярдах от них, на вполне безопасном расстоянии, внимательно слушал рассказ и между делом грыз остатки передней овечьей ноги. А снаружи стояло облачное серое утро, и в проеме пещеры были видны струи моросящего дождя.
- Шустрик считает, что нам надо отыскать такого человека, который возьмет нас к себе домой и будет ухаживать за нами, - сказал Раф. - Но я не вижу в этом никакого смысла. Ведь люди увезли куда-то все дома и улицы - Шустрик считает, что дело обстоит именно так. Чего же ожидать от них? Люди существуют для того, чтобы делать животным больно, а не ухаживать за ними.
- Точно, приятель. Ружья, собаки, капканы ихние. Вы, видать, сбрендили, раз к ним подалися. - Лис перекусил и выплюнул мелкую косточку. - Хорониться их и сторониться.
- Я-то знаю, где мне следует быть, - продолжал Раф. - У белохалатников, как и все прочие собаки. Само собой разумеется, я дезертир. Я бы и рад быть хорошим, правильным псом, но не могу - не могу я и близко подойти к железному баку.
- Тут, похоже, кругом полно этих баков, причем огромных таких, - заметил Шустрик. - Часто ли люди бросают туда животных? И каких животных? Должно быть, огромных!
Лис хитро посматривал то на одного, то на другого, но ничего не отвечал.
- Ты дикое животное, - сказал лису Раф. - Тебе ведь не приходилось иметь дело с людьми?
- Нетушки, - сказал лис и оскалил пасть. - Утятки, ягнятки… - Он повернулся на бок и коротко лизнул длинный белый шрам на животе. - И котятки…
- Котятки? - спросил удивленный Шустрик.
- Пришла старая кошка, я одного хвать - и деру.
- Хвать - и деру? - Шустрик совсем запутался.
- Да, только с одним.
- А я думаю жить здесь как дикое животное, вот и весь сказ, - подытожил Раф. - А Шустрик может идти и искать себе человека, раз уж ему так хочется. Ишь, мышка я, и тут мой сточный желоб.
- Эх, славный парень, тогда даю тебе три дня, и крышка.
- Продолжай, - сказал Шустрик. - Почему крышка?
- Видал, вы обои на холме разлеглись, ровно сосунки безмозглые, ровно вам ни овчарок, ни пастухов. Ну, раз ярку-то забили, на кой после назад-то к ей приперлись, ровно кутенки глупые? Иль не слыхали про пастушьи ружья да собак? Совсем, видать, обалдели обои, верна дело.
От этого едкого издевательства шерсть на холке у Рафа встала дыбом, но лис тут же переменил тон, и в голосе его послышались нотки открытого восхищения.
- А ярку-то отменно свалили. Ты, приятель, сильный, как надо. Других таких иди поищи. Что твой бык, вон какой ты!
- Она лягнула меня, - сказал Раф. - Все бока мне помяла!
- Тут сноровку надо. Я тебя научу. Как хватать, как уворачиваться, все своим порядком. Со мной такой здоровяк, как ты, не пропадет. Смекай, что да как, а куда смекать - это уж хитрый лис тебя научит.
- Неужто ты можешь убить? - спросил удивленный Шустрик, прикидывая в уме, что лис должен быть меньше его самого.
- Куда, разве ежели ягня какого по весне. Вот приятель твой, он и ярку могет, - сказал лис, глядя на Рафа с уважением. - И с тебя будет прок.
- Ты что, хочешь остаться здесь, с нами? Ты это хочешь сказать? - спросил Шустрик, вновь, как и ночью, ощутив прилив таинственного и волнующего родства с этим хитрым и вкрадчивым животным, каждое слово и движение которого, казалось, было отдельным звеном единой невидимой цепи, которую оно ковало с какой-то своей целью.
- Оно ж вам не в помеху. Разве мяска когда перехватить, - отозвался лис. Он поднялся, скользнул к выходу, выглянул наружу в моросящий дождь и вернулся. - Мы, лисы, завсегда на бегу, до темноты. Темнота - хорошее дело, тогда поди-ка меня поймай!
- Значит, вот что ты предлагаешь. Ты будешь делить с нами добычу, а взамен научишь нас, как выжить тут и как не попасться людям на глаза, и уж тем более в руки.
- Угым. Теперь умом говоришь. А то и глазом не мигнешь, как попадешь в темноту. Напхает тебе фермер шкуру свинцом, тут тебе темнота и будет.
Лис перевернулся на спину, подбросил в воздух обглоданную кость, поймал ее и бросил в сторону Шустрика, который неловко попытался поймать ее, но чуть-чуть промахнулся. Досадуя, Шустрик прыгнул за упавшей костью, подобрал ее и стал озираться в поисках лиса.
- Тут я, сзади! - Лис тенью проскользнул мимо и теперь неслышно крался по щебню у него за спиной. - Холмы - чтоб укрыться, кусты - хорониться, про это вам скажет любая лисица!
- Как тебя зовут? - спросил Шустрик, ловя себя на мысли, что лис сейчас будто завис на камнях, как зависают канюки в восходящих потоках воздуха над холмом.
Впервые лис, похоже, замешкался с ответом.
- Как твое имя? - повторил вопрос Шустрик. - Как прикажешь тебя звать?
- Ый, как сказать, как сказать, - произнес лис неуверенно, как говорят, когда не желают сознаться, что не понимают вопроса. - Оно, вы ребята правильные. Башковитые, верно дело.
Наступила пауза.
- У него нет имени, - сказал вдруг Раф. - Так же, как и у мышки.
- Но как же он…
- Имя - штука опасная. За него тебя могут как-нибудь и прихватить. Он не может позволить себе такую роскошь, как имя, - так мне кажется. Нет у него никакого имени. Дикий он.
И в это мгновение трескучее пламя одиночества и заброшенности полыхнуло в терновом кустарнике, разросшемся в мозгу у Шустрика. Ведь он тоже мог никогда не знать ласки. Тоже мог потерять имя, не имея ни прошлого, ни будущего, не имея ни сожалений, ни памяти, ни утрат, зная не страх, но лишь осторожность, не голод, но аппетит, не душевную, но телесную боль. Каждая клеточка его существа жила настоящим, одним мгновением, как муха, которую хватают зубами летним полднем или промахиваются. Шустрик видел себя храбрым и сильным, живущим полной жизнью, не нуждающимся ни в чем, подчиняющимся лишь хитрости и инстинктам, ползущим через папоротник за добычей, скрывающимся от преследователей, словно тень, спящим в тайном логове, рискующим снова и снова, покуда в конце концов не потерпит поражение, - и тогда уходящим с мрачной ухмылкой, давая дорогу другому хитрецу, такому же безымянному, как и он.
- Оставайся! - крикнул он и запрыгал перед Рафом, словно щенок. - Пусть остается! Мы дикие животные! Дикие-предикие!
В искреннем восторге Шустрик повалился на спину, скребя спиной по щебенке, и лапой принялся сдирать с головы нависающую над глазом хирургическую накладку.

- Все это крайне печально, - проговорил доктор Бойкот, глядя на мистера Пауэлла поверх очков. - А кроме того, из вашего рассказа я никак не могу понять, как это все-таки могло случиться.
Мистер Пауэлл помялся.
- Я, разумеется, ни в чем не хочу обвинить Тайсона, - начал он. - В целом он добросовестный работник. Но, насколько я понимаю, в пятницу вечером он не заметил, что в клетке восемь-один-пять сетка непрочно прикреплена к полу, и ночью восемь-один-пять сумел подлезть под нее и пробраться в клетку к номеру семь-три-два.
Он замолчал, давая понять, что закончил. Однако доктор Бойкот продолжал глядеть на него так, будто ждал продолжения, и мистер Пауэлл, помолчав, добавил:
- Ну, а на клетке семь-три-два сломалась пружина задвижки, и оба выбрались наружу.
- Но если бы дверца была как следует захлопнута, она бы не открылась даже при сломанной задвижке, верно? Она ведь сама по себе не открывается.
Мистер Пауэлл ощутил смятение и неловкость, какие доводится испытывать молодым офицерам, которые из робости, неопытности и неуместного уважения стесняются задать старшему по годам и плохо воспитанному подчиненному неприятный вопрос, а потом сами оказываются вынуждены отвечать на тот же вопрос перед старшим по званию.
- Мне это, в общем, тоже пришло в голову. Но пружина действительно сломана, Тайсон мне сам показывал.
- А вы уверены, что он не сломал пружину нарочно?
- Не вижу, зачем это могло ему понадобиться, шеф.
- А затем, что, придя в субботу, он понял, что накануне не закрыл дверцу как следует, - парировал доктор Бойкот, откровенно демонстрируя подчиненному свое неудовольствие тем, что тот сам не додумался до такой простой вещи.
- Этого, конечно, нельзя исключить, - согласился мистер Пауэлл. - Но ведь теперь он все равно ни за что не признается, правда?
Этот ответ, по его мнению, закрывал путь к дальнейшему обсуждению вопроса.
- Разве вы его об этом не спросили? - Доктор Бойкот вернулся на тот же путь, ловко вынырнув из кустов.
- Ну, в общем-то, не впрямую…
- То есть вы хотите сказать, что нет.
Доктор Бойкот еще раз взглянул на своего сотрудника поверх очков. У мистера Пауэлла мелькнула мысль, что хорошо было бы, как в шахматах, попросту признать свое поражение, и тогда все ошибки, включая и самые глупые, которые привели к этому поражению, стали бы лишь незначащими эпизодами доигранной партии.
- Ну ладно, - проговорил после продолжительного молчания доктор Бойкот с видом долготерпеливого страдальца, который вынужден расхлебывать кашу, заваренную незадачливым сотрудником. - Допустим, обе собаки сбежали из клетки семь-три-два. Что же произошло потом?
- Судя по всему, они пробежали через весь блок, - в отделе беременности опрокинут ящик с мышами…
- Полагаю, вы поставили в известность Уолтера? - поинтересовался доктор Бойкот с таким видом, будто его уже невозможно удивить никакими проявлениями глупости.
- Разумеется, первым делом, - ответил мистер Пауэлл, хватаясь за возможность вернуться к бесстрастно-деловому тону и делая вид, что его сообразительность и компетентность ни на миг не ставились под сомнение.
- Что ж, я рад это слышать, - заметил доктор Бойкот, искусно, как художник-импрессионист, обозначая одним мазком целый план не требующих прорисовки вещей, которые он отнюдь не рад был услышать. - Так как же они выбрались из блока и в каком месте?
- Этого никто не знает, - многозначительно проговорил мистер Пауэлл, словно уже успел проконсультироваться со Скотленд-Ярдом, Обществом сыщиков-любителей и издателями «Альманаха неразгаданных тайн», которые в один голос признали загадку совершенно неразрешимой и более непостижимой для ума, чем тайна «Марии-Целесты».
Доктор Бойкот громко щелкнул языком - словно человек, который день ото дня в безмолвии наблюдал, как наполняется чаша терпения: никто не может осудить его, если он не удержался и на миг возроптал, когда в нее упала последняя капля.
- Вы хотите сказать, что ни вы, ни Тайсон не знаете?
- Вот именно, - отозвалась подопытная лягушка.
- Вы уверены, что они не попали в отсек Гуднера? - внезапно и резко спросил доктор Бойкот.
- Да, уверен, - в том же тоне ответил мистер Пауэлл.
- Совершенно уверены?
- Да, и он тоже. Я с ним уже говорил. Он утверждает, что культуры…
- Ладно, - оборвал доктор Бойкот, поднимая руку, чтобы перекрыть поток незначащих и докучливых подробностей, в которых он, как явствовало из его тона, не видел ничего иного, кроме робкой попытки оправдаться. - Главное, он не в претензии. Слава богу.
Доктор Бойкот поднялся, засунул руки в карманы, дошел до окна и присел на батарею отопления. Этим он хотел показать, что хотя разнос еще не окончен, он, так сказать, миновал свою критическую стадию, и теперь начальник нуждается (faute de mieux, [2] естественно) в совете своего подчиненного.
- Вы, разумеется, проверили, не прячутся ли они в блоке или где-нибудь еще?
- Это практически исключено. Мы с Тайсоном все осмотрели, каждый по отдельности. Конечно, собаки могут еще найтись. В смысле вернуться.
- Да, могут, - задумчиво проговорил доктор Бойкот. - Или их могут привести обратно. Плохо, что на ошейниках нет адреса Центра. Это упущение, которое необходимо исправить. Хотя в данном случае это уже не поможет. - Он помолчал, а затем резким тоном, словно бы мистер Пауэлл заставил его слишком долго ждать ответа на уже заданный вопрос, осведомился: - Ну-с (тут мистер Пауэлл вздрогнул), и что же, по-вашему, нам теперь делать?
Надо сказать, к этому вопросу мистер Пауэлл подготовился, и довольно неплохо. Ведь от него, в конце концов, требовалось только продумать все возможные варианты и изложить их суть. Кроме того, предполагалось, что он выделит из них самый разумный, однако окончательное решение (а также ответственность за таковое) его уже не касалось.
- Мы можем вообще ничего не предпринимать, можем сами отправиться на поиски или снабдить описанием собак жителей всех окрестных ферм и деревень и попросить их, при случае, изловить собак и сообщить нам по телефону; еще мы можем заявить в полицию. Можем воспользоваться и вторым, и третьим, и четвертым вариантами сразу, - добавил он вполне здраво, - они не исключают один другого.
- А что бы вы лично предприняли? - не отставал от него доктор Бойкот.
- Ну, честно говоря, шеф, на мой взгляд, сейчас разумнее всего ничего не предпринимать. Десять против одного, что либо собаки вернутся сами, либо их поймают и дадут нам знать; ну, а если нет - что ж, останется только списать их в убыток. В противном случае придется поднять шум на всю округу, а это значит рисковать своей репутацией, и, возможно, попусту, - я хочу сказать, что они ведь сбежали уже почти трое суток назад, один Бог знает, где они теперь, может, на полпути к Кендалу…
- А если они начнут нападать на овец? - спросил доктор Бойкот.
- Тогда какой-нибудь фермер либо пристрелит их и избавит нас от дальнейшего беспокойства, либо изловит, поймет, откуда они взялись, и позвонит нам. Тогда нам придется утихомиривать только одного скандалиста, а не всю округу, - рассудил мистер Пауэлл.
- Что ж, пожалуй, так и впрямь будет лучше, - задумчиво проговорил доктор Бойкот. - Честно говоря, не хотелось бы сейчас беспокоить директора по таким пустякам. Мне кажется, они действительно должны вернуться или на худой конец их приведут. Что сказал Фортескью, когда узнал о восемь-один-пять?
- Сказал, что это в высшей степени неприятно, столько потрачено времени и труда, и все насмарку.
- Воистину. Значит, если собаки не появятся сегодня, оба эксперимента можно считать полностью или частично проваленными, - заметил доктор Бойкот, явно не отдавая себе отчета, что его решение держать случившееся в тайне, дабы не запятнать кристально чистой репутации Центра, не вяжется с рассуждениями о том, какую ценность представляют сбежавшие животные. - По крайней мере, это касается семь-три-два, поскольку это эксперимент на выживание, и погружения должны проводиться по строгому графику. Насчет восемь-один-пять я не знаю, но мне казалось, что Фортескью хотел начать работу с ним уже сегодня. - Тут его посетила новая мысль. - Как вы думаете, а Тайсон не мог украсть этих собак?
- Гм, ну, честно говоря, шеф, мне эта мысль приходила в голову, только мне кажется, вряд ли он бы начал именно с этих. Он ведь не дурак, знает, что одну только что прооперировали, а другая известна своим свирепым нравом…
- Гм. Ну ладно. - Доктор Бойкот подошел к столу и взял с него какие-то бумаги, показывая тем самым, что пока вопрос закрыт. - Давайте перейдем к другим делам. Что еще вы хотели со мной обсудить?
- У меня было еще два вопроса, - проговорил мистер Пауэлл с видимым облегчением. - Во-первых, эта гуманная ловушка для белок, которую «Охотники и рыболовы» прислали нам на апробацию.
- И что?
- Ну, получается, она не такая уж гуманная, - пояснил мистер Пауэлл, смущенно улыбаясь. - Видите ли… по идее, она должна убивать мгновенно, да? Ну а на деле, не меньше четырех раз из десяти, она только отсекает… если позволите, я вам сейчас нарисую…
- Честно говоря, мне все это не слишком интересно, - прервал его доктор Бойкот. - Эта работа все равно не станет вкладом в фундаментальную науку. А кроме того, вряд ли «Охотники и рыболовы» потребуют результатов раньше, чем через несколько недель. Белки едва ли станут их торопить, - добавил он несколько даже шутливым тоном, который вызвал у мистера Пауэлла улыбку облегчения. - Постарайтесь придумать какую-нибудь модификацию, которая давала бы стопроцентный летальный исход. Только не забудьте, ее цена не должна отпугивать покупателя. Что-нибудь еще?
- Еще одна вещь, которая вас, безусловно, заинтересует, - проговорил мистер Пауэлл таким тоном, каким говорят: «Лучшие места, специально для вас». - Помните, вы хотели достать налимов, чтобы исследовать, как они меняют окраску в целях мимикрии? Полчаса назад позвонил Митчелл, сказал, что нашел, и интересовался, когда их лучше привезти. Я сказал, что проконсультируюсь с вами и перезвоню попозже.
- Фортескью может выделить кого-нибудь, чтобы провести иссечение определенных участков мозга и ампутацию глаз? - поинтересовался доктор Бойкот.
- Да, он мне сказал, что Прескот мог бы заняться этим в среду.
- Прекрасно. Распорядитесь, чтобы налимов доставили, и подготовьте для них аквариум. И напишите программу эксперимента.
- Слушаюсь. Да, шеф, и последнее. - Мистер Пауэлл явно надеялся, что должным усердием сможет спасти свое доброе имя.
- Что? - спросил доктор Бойкот, не поднимая головы от бумаг.
- Следует ли мне подать отчет в письменном виде? Дело в том, что один-два момента еще не совсем ясны…
- Не трудитесь, - отозвался доктор Бойкот, сохраняя отрешенный вид. - Я сначала сам переговорю с Тайсоном. Да, а как там обезьяна? - Он явно торопился сменить тему, и это позволяло предположить, что даже с его точки зрения последнее замечание было слишком колким и оскорбительным по отношению к человеку, который не имел права ничего сказать в ответ.
- Ее поместили в цилиндр в пятницу вечером, как вы и распорядились: значит, прошло двое суток с половиной.
- Как она реагирует?
- Время от времени колотит в стены, - ответил мистер Пауэлл, - и вроде как… плачет, что ли. Короче говоря, издает звуки.
- От пищи отказывается?
- Тайсон мне этого не говорил.
- Понятно, - сказал доктор Бойкот и вернулся к своим бумагам.

19 октября, вторник

- Далеко мы теперь от них? - спросил Шустрик шепотом.
- Фыркай да зыркай, голубчик, фыркай да зыркай. Лис, казалось, не сказал ни слова, ответив Шустрику как бы телепатически, в полном молчании. Они проползли еще три фута к краю журчащего Озерного ручья.
- Мы что, теперь вверх по ручью, к ферме?
- Не-е! - Вжавшись в землю под скалой, лис, казалось, стал совершенно плоским, как пиявка, и даже приобрел серый окрас. - Сгинь!
- Что?
- Да сгинь ты!
Шустрик сообразил, что, находясь в укрытии, им все еще следует таиться и соблюдать осторожность. Со стороны фермы «У Языка», что находилась в долине, выше по ручью, до него доносилось кряканье уток, а также человеческая речь, откуда-то снизу, от деревянного пешеходного мостика, который вел на луга, раскинувшиеся у подножия Всхолмья. Шустрика пронзило сознание того, что со своим черно-белым окрасом он бросается в глаза ничуть не хуже полицейской будки, установленной на перекрестке. С одной стороны от него оказались небольшие заросли папоротника, и Шустрик осторожно заполз под эти нависавшие бурые лапы.
Затем он повернул голову к обрыву, где залег лис. Однако того уже не было. Внимательно оглядевшись, Шустрик все-таки высмотрел его. Лис тихонько полз вперед, вжавшись подбородком и животом в дно ручейка, который впадал в этом месте в Озерный ручей. Вдруг лис остановился и замер на месте прямо в ледяной воде, бежавшей вокруг него и под ним. Утиное кряканье стало ближе, и мгновение спустя до слуха Шустрика донеслись плеск и шлепанье уток, зашедших в быструю воду всего в тридцати ярдах от них, в том месте, где большой ручей бежал по зеленому лугу. Шустрик почувствовал, что по всему телу у него побежали мурашки. Лис теперь находился от ручья не дальше чем в трех-четырех прыжках, однако Шустрик не заметил, чтобы тот хотя бы пошевелился. Шустрик вновь перевел взгляд на плещущуюся воду, которая была видна в просвете между ветвями мелкого ольшаника в том месте, где маленький ручеек впадал в большой.
Неожиданно в поле зрения показалась утка, плывущая вверх по ручью, она развернулась, затем снова пошла против течения и нырнула, при этом белые перышки на кончике ее хвоста дергались из стороны в сторону, покуда утка ловила кого-то под водой. Шустрик бросил быстрый взгляд туда, где затаился лис. Тот вновь исчез. Что же теперь делать ему, Шустрику? Он вылез из папоротника и пополз вперед, тем более что появилась еще одна утка, за которой увязался бурый селезень с синими перьями на крыльях, как у кряквы.
Селезень стал драться с уткой из-за какого-то лакомого кусочка, который та отыскала под водой, и, покуда они ссорились, их отнесло течением ярда на три назад, на мелководье. Тут-то на них и напал лис, немой как рыба. Движения его, казалось, не были особенно быстрыми, скорее складывалось такое впечатление, что в действие вступила некая природная сила, столь же естественного происхождения, как дуновение ветра или течение потока. Шустрик рванулся вперед, однако прежде - значительно, как показалось ему, прежде - чем он добрался до ручья, лис ринулся на мелководье, схватил селезня за шею и потащил его, бьющего крыльями, на заросший травой берег. Позади него поднялся страшный плеск и громкое кряканье переполошившейся утиной стаи, которая ринулась вверх по ручью.
Не добежав двух ярдов до воды, Шустрик оказался нос к носу с лисом; хитрой морды его было почти не видно из-за бьющихся крыльев и лап селезня, которого он держал в зубах. Не ослабляя хватки, лис выплюнул в морду Шустрику небольшое количество утиного пуха.
- Что?.. Что мне делать? Может…
Шустрик оказался в глупом положении, едва сдерживая себя, чтобы не броситься в мелкую воду. Разжав самый краешек пасти, лис едва разборчиво произнес:
- Дуй отсюда!
Не обращая внимания на то, понял ли его Шустрик, лис проворно побежал вниз по ручью, причем Шустрику по-прежнему казалось, что в действиях лиса нет никакой спешки. Лис быстро достиг укрытия в мелком ольшанике, росшем по берегу ручья, и вдоль дальнего края зарослей они с Шустриком двинулись к открытому склону холма. Лишь однажды лис остановился, положил на землю теперь уже затихшую добычу и, ухмыльнувшись, сказал Шустрику:

Предыдущая страница 6 Следующая страница


7 Ричард Адамс

- Скоро научишься ходить легко, как пушинка. Следующий раз будет твой. Только смотри свинца не схлопочи.
Шустрик ухмыльнулся в ответ:
- Никоим делом.
Лис опустил глаза на мертвую птицу:
- Утку щипать умеешь? Глянь, сколько перьев. Ничего, я тебя научу.

21 октября, четверг

Укрывшись от ветра за большим камнем, Раф лежал в двухстах ярдах от вершины Могучего. Луну заволокло тучами, света было мало - его едва хватало для того, чтобы различить крутые склоны входа в ущелье, которое вело сюда снизу. Шустрик нетерпеливо суетился. Лис же лежал, вытянувшись во всю длину положив голову на передние лапы.
- Значит, говоришь, загрызать не обязательно?
- Необязательно, приятель, необязательно. Шибче скачет, шибче хлопнется. Только чтоб ты был рядом, сзади. Да гляди, сам не навернись. - Лис приумолк и глянул на Шустрика. - Коли малый наш не лопухнется, дело будет.
Раф снова посмотрел в кромешную темноту пропасти, затем повернулся к Шустрику:
- Понимаешь, мы погоним ее вверх по холму, как можно быстрее. Надо будет повернуть ее и направить в ущелье. Главное - не пропусти ее и не дай убежать назад, понял?
- Не дам, - твердо ответил Шустрик.
- Угым, ты молодцом, управишься, - подтвердил лис и вслед за Рафом рванул вниз по склону.
Шустрик улегся на все еще теплое после Рафа место под скалой и ждал. В узком ущелье завывал холодный ветер и задувал в морду ледяные струи дождя, донося запахи соли и прелой листвы. Затем Шустрик встал, внимательно прислушался и принялся расхаживать туда-сюда. Со стороны западного склона по-прежнему не было слышно никаких звуков охоты. Возможно, в эту минуту он был вообще единственным живым существом, находящимся между утесом Могучий и Ситуэйтским озером.
Некоторое время спустя Шустрик забеспокоился. Вглядываясь в темноту и время от времени тихо поскуливая, он пробежал немного в сторону вершины. Далеко внизу, за глубоким ущельем, он смог различить тусклое мерцание Козьего озера - еще одного из множества других железных баков, которыми люди заполонили весь этот недобрый и неестественный край. Обнюхивая камни, Шустрик наткнулся на окурок сигареты и со страхом отшатнулся, ибо запах этот породил у него в голове образ табачного человека. Растерявшись, Шустрик лег на камни и в который уже раз принялся соскребать со своей головы пластиковую накладку. Когти его за что-то зацепились - за какую-то складку, которой раньше не было, - и мало-помалу Шустрик ощутил некое скользящее движение, накладка подалась, и тут же Шустрик почувствовал, что макушке его стало холодно. Дернув лапой, он обнаружил, что в когтях у него находится черный пластырь, весь изодранный. Несколько мгновений спустя Шустрик сообразил, что это такое, и, подпрыгнув от восторга, схватил накладку зубами и стал грызть, потом подбросил в воздух и поймал, потом снова подбросил и вновь уже собирался поймать, но тут от подножия холма до него вдруг донесся яростный лай.
Резко развернувшись при этих звуках, Шустрик осознал, что не вполне уверен, где находится вход в ущелье. Покуда он медлил в темноте, он услышал, как к нему приближается стук копытцев по камням, и Шустрик ринулся по краю обрыва примерно в том направлении, откуда пришел. Едва он добежал до скалы, где оставил его лис, появилась бегущая вверх овца, которую преследовал Раф, кусая ее за лодыжки. Тут же появился и не издавший ни звука лис; он возник как бы ниоткуда и с оскаленной пастью улегся, наблюдая за овцой, которая поворачивала к Шустрику, потом заметила пса и остановилась. Шустрик бросился на нее, и в то же мгновение овца сломя голову ринулась в темноту ущелья. Следуя за ней, не отставая, Раф тоже исчез. Затем послышался какой-то грохот, звук сыплющихся камней, после чего раздалось душераздирающее короткое блеяние, которое резко оборвалось на затихающей ноте. Сверкая белками глаз в слабом свете, вновь появился Раф и, тяжело дыша, рухнул на камни рядом с Шустриком у края обрыва.
- Я видел, как она свалилась. Мне было не остановиться. Сам чуть не рухнул вниз. Славно сработано, Шустрик! Ты заставил ее свернуть. Ой! - Раф поднял голову и недоверчиво посмотрел на Шустрика. - Что это с тобой такое?
- Что ты имеешь в виду?
Ничего не отвечая, Раф обнюхал и стал вылизывать длинный шов, который шел через всю голову Шустрика. Инстинктивно Шустрик не шевелился и тоже молчал, покуда Раф изучал его, словно чужака, постепенно привыкая к непонятной перемене в облике друга.
- Значит, говоришь, табачный человек поджег ее? - промолвил наконец Раф.
- Не знаю… Я спал, когда все это случилось. Но мне часто кажется, что ее подожгли. А потом я еще и сам туда свалился. Не будь железной сеточки… - Шустрик осторожно встал. - Чего тут, в конце концов, удивительного? Ну дырки. В крышах вот бывают дырки, я видел. И в машинах иногда тоже. А еще трубы, знаешь, которые под дорогой прокладывают. Как-то у нас за воротами копали канаву… Правда, все это было до того, как приехал грузовик.
- Пошли вниз. Нечего рассусоливать. Голодные, небось, как я, - сказал лис и, пробежав несколько ярдов, обернулся на лежащих псов.
- Куда? - спросил Раф. - Далеко она свалилась? Мне показалось, эта овца падала целую вечность. Я даже не услышал, как она упала. Долго туда тащиться?
- Да близко, близко. Вниз и вниз по тропке. Не очень гладкая дорожка.
Однако прошло никак не меньше часа, пока, спустившись к подножию Могучего по Козьей тропе, они отыскали труп упавшей овцы на узкой скальной полке у подножия Большого ущелья.

23 октября, суббота

- Ну, малой, подналяжь!
Вновь и вновь Шустрик налегал всем своим небольшим телом на проволочную дверцу птичника. Когда дверца наконец подалась, лис пролез в щель и, прежде чем Шустрик успел подняться с земли, оказался в птичнике, протиснувшись в щель между двух досок в полу, куда, по мнению Шустрика, не проскочила бы и крыса. Тут же внутри поднялся шум и переполох, и мгновение спустя в одном из соседних сараев залаял пес. В фермерском доме зажегся свет и отворилось верхнее окошко. Тем временем Шустрик изо всех сил крепился, чтобы не дать деру, и пытался укрыться за одной из кирпичных опор, поддерживающих крышу птичника, однако вскоре подле него, одно за другим, на землю шмякнулись дергающиеся тела двух куриц, и лис угрем выскользнул наружу. Шустрик мгновенно вскочил на ноги.
- Поймал?
- А то! Ходу, братец, наддай!
Куриные ноги, голые и желтые, казались Шустрику такими горячими, что он едва удерживал их в зубах. А вверху тем временем по двору рыскал туда-сюда сноп света от мощного фонаря, и едва лис с Шустриком успели пролезть через изгородь наружу, в спину им ударил звук ружейного выстрела.
Лис положил свою курицу на землю, чтобы лучше перехватить, и радостно хихикнул:
- Ловко?

24-25 октября, воскресенье - понедельник

В серых предрассветных сумерках неожиданно показался Раф и встретил ушедших на дело товарищей, когда они обогнули верхний край Ситуэйтского озера. С головы до лап он весь был забрызган свежей кровью. На камнях он оставлял кровавые следы. Неподалеку отсюда, на берегу ручья, с распоротым животом лежала зарезанная им овца из долины Свелдейл.
- Я знал, что сумею, - сказал Раф. - Надо было только передохнуть несколько дней. Дело пустяковое. Я погонял ее туда-сюда вдоль ручья, а потом завалил без особых хлопот, не то что раньше. Пошли туда, если хотите…
Раф поперхнулся, потому что лис с прищуренными на восточном ветру глазами глянул на него со смешанным чувством недоверия и презрения. Наконец он обрел дар речи и не то чтобы заговорил, но скорее завыл:
- Совсем умом тронулся? Башка пустая! Только я отвернусь, он торчит на виду, что твой петушиный гребень, всем показал, где мы прячемся! Дерьмо поганое! Высовываешься, когда не просят? Кобелина недоделанный! Зачем я с вами связался? Не-е, я пошел…
- Погоди! Лис, погоди! - крикнул Шустрик, потому что, говоря это, лис повернулся к ним спиной и пошел прочь в сторону плотины. - Что случилось-то?
- Сперва убиваешь на холме - аккурат под носом у фермера, да крови вокруг напустил, что твоя речка. А теперь сам на видном месте! Думаешь, фермер слепой? Погоди, он сюда явится, лапой не успеешь топнуть. Не миновать тебе темноты, приятель. Считай, она у тебя уже в заднице!
- Но, лис, куда ты собрался?
- Аррх! Вниз, постучать фермеру в дверь, чтоб башку ему прямо под ружье сунуть, - злобно ответил лис. - Все хлопот меньше.
В самом деле, когда дневной свет пролился к востоку от Больших утесов и Ветрила, стало вполне понятным то, что привело лиса в такое отчаяние. Мертвая овца лежала на Озерном Мшанике, словно изодранное в клочья, но реющее на ветру знамя свободы, приманивая к себе, казалось, всех канюков, ворон и синих мух Озерного Края. Пока светало, Шустрик лежал в каких-нибудь пятистах ярдах от входа в пещеру и мрачно наблюдал за тем, как хлюпает, капает и плещет вода, ничуть не менее громко, даже когда дождь вроде бы прекратился над долиной Даннердейл, уходя в сторону плотины к дальнему концу озера. Немалых трудов им стоило уговорить лиса остаться, но после полудня он ушел на западный край Белесого откоса, откуда мог следить за тропой, которая поднималась к озеру от фермы «У Языка».
Однако и к закату, когда вода в мелких ручейках уже потемнела и вздулась, ни люди, ни собаки так и не появились в их долине, и лис, весь мокрый, с волочащимся по земле хвостом, вернулся-таки в пещеру, бормоча себе под нос нечто о том, что «некоторым с дождичком повезло». В этот вечер они не охотились, поскольку останков овцы хватило всем троим.
На следующее утро, когда солнце уже давно встало, покуда Шустрик сладко спал в своей уютной ямке, которую сделал себе в мелком щебне, его поднял лис и, не говоря ни слова, осторожно повел к выходу из пещеры. Внизу, на лугу, стоял человек и курил сигарету, его сопровождали два черно-белых пса, валлийские колли. Человек ворошил своим посохом обглоданный овечий хребет и голые ребра.

26 октября, вторник

- …Хышник, слышь, какой там завелся, - сказал Деннис Уильямсон. - Только этого и не хватало.
Он обошел вокруг своего фургона и пнул ногой заднее колесо.
- Не злобись, - остановил его Роберт Линдсей. - Думаешь, верно?
Деннис прислонился к беленой стене фермы «Даннердейл» и зажег сигарету.
- Куда уж вернее-то. Двух ярок порезали в восемь или девять дней, слышь, и обе на открытом месте, не тово чтобы там свалились, слышь, откудова да ноги переломали.
- Отыскал-то ты их где? - поинтересовался Роберт. - В каком месте-то?
- Первую, слышь, там, возле Леверса, аккурат на самом верху, на этой стороне, где крутизна-то самая. Там тропка такая, вот на ей, слышь, она и лежала…
- Старая, ныбось, ярка-то, а, Деннис?
- То-то и делов-то, что не старая. Трехлетка. Я ей зубы посмотрел и все такое.
- От мать твою!
Высказавшись, Роберт принялся задумчиво сосать набалдашник своей палки. Он считался человеком смекалистым, да и годами был старше Денниса, а кроме того, раньше сам фермерствовал «У Языка» и мог объяснить - или, по крайней мере, до сих пор был уверен, что может, - все, что когда-либо случалось с овцами между утесом Могучий и Серым Монахом. Он не любил высказываться сгоряча, но уж если говорил, говорил обоснованно; когда у него просили совета, он имел обыкновение продумывать и взвешивать свои слова, как если бы дело касалось его лично.
Деннис был расстроен не на шутку. По природе деятельный и упорный до настырности, он несколько лет тому назад, практически без гроша за душой, арендовал ферму «У Языка», твердо решив завести свое хозяйство и ни от кого не зависеть. Поначалу ему пришлось туго - настолько, что он, наверное, пошел бы на попятный, если бы не сочувствие и моральная поддержка Билла Рутледжа, старого забияки и острослова с соседней фермы «Долгой». Случалось, детишки неделями сидели без сладкого, а Деннис - без сигарет, питаясь чем Бог пошлет. Теперь же, благодаря отчасти собственному трудолюбию, отчасти - стойкости и тороватости своей жены Гвен, Деннис уже крепко держался на плаву.
Ферма процветала, в хозяйстве появилось все необходимое, девочки подрастали что надо. Если Деннис чего и боялся, так это как бы какой негодяй не разорил его или не надул при торге. История с овцами - которая расстроила бы любого из местных фермеров - ему пришлась, что называется, в самое больное место. Перед глазами снова встал призрак прежних тяжелых времен, а еще противнее была мысль, что там, за озером, завелась какая-то нелюдь, с которой он ничего не может поделать.
- А вторая, слышь, Боб, - продолжал он, - она на Мшанике, у самых скал лежит, на камне, возле самого озера. И обе, слышь, одинаковым делом - порванные вовсе, и куски вокруг разбросаны. А каких костей и вовсе нет - костей и цельных кусков - с одной ярки, почитай, половины нету.
- Тогда, верно, собака, - с ударением проговорил Роберт, глядя Деннису прямо в глаза.
- Я, слышь, и сам тово подумал. Но Билл грит - евонные псины все на месте…
- Могли какие и приблудиться. Хоть с Конистона, хоть с Лангдейла. Только оно, брат, собака, верно грю, собака. Теперь дело одно - бери, тово, ружо, и с утречка…
- Во, мать твою! - выругался Деннис, затаптывая окурок сигареты. - И так, слышь, дел невпроворот…
- Ты, тово, псину-то спервоначалу пореши, а там глянь на ейный ошейник, ежели он на ей есть, - посоветовал Роберт.
- Ну уж тогда я сволочугу эту, хозяйна-то ейного, прямиком в суд, - посулил Деннис. - Это уж верное дело. Тут, слышь, еще курей да утей потаскали. Всю загородку раскорежимши - враз видать, не лысица. Сволочуга эта мне в суде ответит, уж точно.
- Верно говоришь, - поддакнул Роберт, - верно. - Потом, после подобающей случаю паузы, добавил: - Ты сейчас куда, в Улвертон?
- Не, в Брафтон, надо, слышь, пару покрышек на колеса прикупить. Тебе не в ту сторону?
- Не, брат, не сейчас.
Деннис, по-прежнему сокрушаясь о загубленных овцах, не спеша покатил долиной в сторону Ульфы.

- А у обезьяны пошли одиннадцатые сутки, - закончил свой доклад мистер Пауэлл. - По-моему, это немало.
- Цилиндр чистят регулярно? - осведомился доктор Бойкот.
- Разумеется, шеф. Да, а что насчет морских свинок? - спросил мистер Пауэлл, снова раскрывая блокнот.
- Тех, которым вводят никотиновый конденсат? - уточнил доктор Бойкот. - А что с ними? Мне казалось, что уж здесь не может быть никаких проблем.
- Я только хотел узнать, до какого момента нам использовать одних и тех же свинок.
- До самого конца, разумеется, - кратко ответил доктор Бойкот. - Не забывайте, что они стоят денег. А кроме того, это даже и гуманно. В отчете Литтлвудского комитета была целая глава о нецелесообразной жестокости. Мы не имеем права использовать двух животных там, где можно обойтись одним.
- Ну, в этой группе инъекции производились в оба уха, и практически во всех случаях уши пришлось ампутировать - то есть во всех случаях, когда наблюдалось образование раковой опухоли.
- Ну, так теперь можете использовать для той же цели их конечности.
- Вот так, да? Ясно, шеф. Я просто этим никогда раньше не занимался. А анестезию применять?
- Вы что, с ума сошли? - искренне удивился доктор Бойкот. - Это же бешеные деньги.
- Да, я знаю, только доктор Уолтер говорит…
- За этот проект отвечаю я, а не Уолтер, - заметил доктор Бойкот и, прежде чем мистер Пауэлл успел хоть как-то выразить свое согласие, продолжал: - Да, а есть какие-нибудь новости о собаках, семь-три-два и восемь-один-пять?
- Никаких, - ответил мистер Пауэлл. - Боюсь, уже и не будет. Они сбежали… дайте-ка подумать… да, одиннадцать дней тому назад. Их наверняка кто-нибудь пристрелил, или подобрал, или они ушли в Уэльс. Думаю, мы о них больше никогда не услышим.
- Постучите по дереву, - пробормотал доктор Бойкот, криво улыбаясь.
Мистер Пауэлл в шутку постучал себя по голове. Если бы ему дано было знать, что таит в себе будущее, он наверняка не поленился бы собственными ногтями содрать лак со стола доктора Бойкота - в отличие от его собственного, этот стол был не пластмассовым, а деревянным.

СТАДИЯ ЧЕТВЕРТАЯ

27-28 октября, среда - четверг

За целый день лис не проронил ни слова, даже после полудня, когда Раф, рассердившийся на опасения своих товарищей и полный упрямой решимости доесть остатки убитой им овцы, ушел к озеру и при свете ясного дня чуть ли не полчаса грыз на открытом месте овечьи косточки, а затем, когда стало смеркаться, приволок в пещеру овечью челюсть, дабы догрызть ее уже тут. В конце концов лис молча подполз к Рафу, подобрал маленькую косточку и промолвил:
- Подзакусить, что ли, пока, голубчик. В темноте и на зубок не будет.
- Что ты этим хочешь сказать? - злобно огрызнулся Раф, тем более что от вони, которая исходила от лиса, его давно уже мутило.
- Оставь его, Раф! - поспешно вмешался Шустрик. - Знаешь, мне все это напоминает одну кошку, которая стащила рыбину и залезла с нею на дерево. И ухмылка у нее была широкая, что твой почтовый ящик. Она думала, что на дереве ей ничто не угрожает!
- Ну и что с того? - спросил Раф, невольно заинтересовавшись.
- Ха-ха-ха! - Шустрик запрыгал на месте при этих воспоминаниях. - А мой хозяин стал поливать ее из садового шланга. Но даже тогда рыбина свалилась на землю куда быстрее кошки. - Неожиданно Шустрик посерьезнел. - Знаешь, Раф, тут эти фермеры и белохалатники. Лис прав: нельзя, чтобы нас обнаружили. Если они найдут наше убежище, они выкурят нас отсюда кое-чем похуже, чем садовый шланг.
- Скоро, скоро темнота тебя - хлоп! - выкрикнул лис, словно слова Шустрика расстроили его окончательно. - Попомнишь еще, только нетушки, я тебе не компания. Пошел я. Та ярка на холме - твоя последняя, верно дело.
Сказав это, лис переполз на другую сторону туннеля, так что теперь между ним и Рафом было некоторое расстояние, а затем быстро побежал вдоль стены к выходу и скользнул в темноту.
- Лис! Лис! - завопил Шустрик, бросившись за ним. - Погоди!
Однако когда он добежал до выхода, в сумерках уже ничего не было видно. Поднимался ветер, набирая силу на высотах Телячьего Уступа, он завывал в узком ущелье, посвистывая в болотном мирте и в траве унылой пустоши. И в голове у Шустрика послышалось некое пение, быстрое и пронзительное, - так поет засевший в кустах вьюрок. Глядя на угасающий в бледных небесах свет, Шустрик осознал - и осознал, что знает это давным-давно! - что ветер - это на самом деле костлявый великан, с узким лицом и тонкими губами, высокий, с длинным ножом, опоясанный ремнем, с которого свисают тела умирающих животных: кошка, с вывороченных кишок которой капает кровь; слепая обезьяна, тупо машущая в воздухе лапами; морская свинка, лишенная ушей и лапок, культяпки которых густо смазаны дегтем; две непомерно раздутые крысы, животы которых вот-вот лопнут. Широко шагая по пустоши, этот великан встретил испуганный взгляд Шустрика, но не узнал его. Шустрик понимал, что в эту минуту он стал неким нечто, которое в мыслях этого великана было чем-то вроде мелькающего луча света или песни - если это была песня, - которая то затихала, то становилась громче в раскалывающейся голове Шустрика, а возможно - и скорее всего, так оно и было! - летела сквозь безмолвие пустынной долины от холма к холму. Молча этот великан бросил свою песню, как бросают палку в болото, и Шустрик, повинуясь, принес ему эту палку обратно, зажав ее в зубах.

Сквозь тьму холмов иду-бреду -
О где хозяин настоящий? -
И я бреду в полубреду,
Ведомый сеточкой язвящей,

Ужасен грузовик рычащий,
Повсюду чуждая страна -
Ищу я, пес с башкой горящей,
Пропавшего хозяина.

Шустрик взвизгнул и припал к земле у подножия ветра. А тот взял у него песню, кивнул ему без улыбки и быстро зашагал вдоль озера, только висящие у него на поясе тела животных бились и извивались. Шустрик понял, что припадок у него прошел, и теперь до следующего раза он мог тихо лежать в темноте и раздумывать о том, что станется с ним и Рафом без лиса.
- Чем это ты занимаешься? - спросил Раф, черной тенью маячивший в кустах.
Он уже больше не злился и теперь лег подле Шустрика, встревоженный и подавленный.
- Танцую, как ледышка, - ответил Шустрик. - И свищу, как косточка. Мыши на крыше, небес синева. Было их трое, теперь стало два.
- Псих ты, и только, - заметил Раф. - И башка у тебя дырявая. Прости, Шустрик. Не будем ссориться, не до того сейчас. Пошли в пещеру спать.

Проснувшись, Шустрик вновь почуял запах лиса и услышал возню Рафа в темноте. Прислушиваясь и не понимая, что случилось, он сообразил, что Раф двигается к выходу из пещеры, а на пути у него стоит лис. Едва он собрался окликнуть их, как Раф сказал:
- Я убью тебя. Уйди с дороги.
- Тих, тихо ты, приятель, не кипятись, - успокаивал его лис.
- Раф, куда ты собрался? - спросил Шустрик.
- Умом, бедняга, тронувшись, - напряженным, визгливым голосом сказал лис. - Ровно щенок малой. Я тут пришел сказать, что надо вам делать ноги. Фермер идет, с собаками да с ружьем. А твой-то грит, что он пошел обратно к ить белохалатникам. Ничего, а?
- Раф, о чем это он?
- Я намерен отыскать белохалатников и сдаться им. И ты, Шустрик, меня не останавливай.
- Значит, свихнулся, Раф, ты, а не я. Зачем они тебе?
- А вот затем! Я пришел к выводу, что все мои поступки были направлены к тому, чтобы уйти от исполнения своего прямого долга. Собаки должны служить людям. Или ты думаешь, что я забыл? Нет, не забыл! Но у меня не хватало духу признать это. Зря я тебя послушался, Шустрик. Если им нужно меня утопить…
- Конечно, Раф! - остановил его Шустрик. - Верно, собаки должны служить людям, но не так - не в железном баке! Не белохалатникам!
- Кто мы такие, чтобы судить об этом? Откуда нам знать? Я хороший, добрый пес и совсем не такой зверь, как они думают. И людям лучше знать…
- Верно, им лучше знать, но хозяевам, а не белохалатникам! Им нет дела до того, какой ты там, хороший пес или не очень.
- Ты теперь не собака, ты ярок убивал, - прошептал лис. - Вышибут, голубчик, они тебе внутренности-то. Ладно, двинули, а то в полчаса будете обои мертвые или около того.
- Чем это все кончится? - продолжал Раф, обращаясь к Шустрику. - Сколько мы можем скрываться от них? Надолго ли нас хватит?
- Ты же сам говорил, что мы будем дикими животными. А они так и живут - живут, покуда не умирают.
- Ы-ы! Были, пока не придет темнота. Ну, идете, или я один? Двигать надо.
Неожиданно Раф рванулся вперед всей своей огромной массой, пронесся мимо лиса и выскочил из пещеры. Им было слышно, как Раф гавкал уже на дальнем конце поросшей травой площадки, а потом и ниже, в долине.
Шустрик быстро повернулся к лису:
- Я за ним. Ты со мной?
В блеклом полумраке, царившем в шахте, Шустрик уловил блеск глаз лиса, его настороженный и таинственный взгляд, однако лис не двинулся с места. И Шустрик побежал один.
Верхнеозерный ручей местами довольно широк, и Раф в своем опрометчивом бегстве достиг его берега как раз у разлива, где черная вода, отражавшая лунный свет, ничего не говорила о глубине. Раф отшатнулся и бросился по берегу вниз по течению. Шустрик нагнал его в тот момент, когда Раф готовился перепрыгнуть на другой берег, усыпанный камнями.
- Раф!
Раф прыгнул и тут же ринулся к югу. Шустрик продолжал преследование, время от времени набирая в легкие воздуха, чтобы окликнуть друга. Но тот не обращал на него никакого внимания, верша свой путь вверх по склону Могучего. Шустрик видел, как Раф останавливается и осматривается, словно выбирает, как бы получше спуститься к дороге у озера, которая была хорошо видна и белела в лунном свете футах в девятистах внизу. С превеликими усилиями Шустрик побежал со всех ног и догнал-таки Рафа, прежде чем тот сообразил, что Шустрик уже рядом с ним.
- Послушай, Раф…

Предыдущая страница 7 Следующая страница


Чумные псы 8

Раф резко свернул в сторону, не отвечая. В то же мгновение листья папоротника раздвинулись, и оттуда показалась голова лиса. Было прохладно, из пасти его шел пар, между мелких зубов свисал вываленный язык. Раф удивленно глянул на него и остановился.
- Ты-то здесь откуда?
- Кругом пришел.
- Я же сказал, что убью тебя!
- Убьешь? Морда глупая, тебя ж самого едва не убили. Эк тебе повезло. Всех спас - себя, меня и мелкого нашего, о как!
- Что ты хочешь сказать? - быстро спросил Шустрик.
- Глянь туда, - сказал лис, не двигаясь с места и не поворачивая головы.
Шустрик посмотрел в сторону узкого выхода из ущелья, через который озерная дорога спускалась в долину к ферме «Долгой».
- Туда, туда, взад…
- Что ты хочешь сказать? Я не понимаю…
И тут у Шустрика перехватило дыхание, и он проворно юркнул в папоротники. Примерно в четверти мили выше выхода из ущелья, в том месте, где тропа от «Языка» встречалась с озерной дорогой, к озеру поднимался человек с ружьем. Рядом с ним бежали два черно-белых пса.
- Это, приятель, фермер, - прошептал лис Рафу. - Так что ты там грил? Хошь, чтоб он тебя пристрелил - пожалста!
Неподвижно стоя на открытом склоне холма, Раф наблюдал затем, как человек и его собаки, находящиеся всего в полумиле от него, поднимались все выше и выше по дороге к плотине.
- Раф, тут нет людей, к которым ты мог бы вернуться, - промолвил Шустрик наконец. - Лис прав - они просто убьют нас. Мы ведь дикие животные.
- Однако молодец, что бежал-то шибко. Выскочил…
- Думаешь, этот человек знает, что мы живем в пещере? - спросил Шустрик.
- Можбыть. Про их поди скажи - только я ихнего хитрей. Увидал снизу - и шасть к вам, упредить. Дружок твой, - лис быстро глянул на Рафа, - все бормотал, бормотал во сне. Можбыть, теперь уж не будет. - Он повернулся к Рафу. - А то, приятель, давай и дальше ярок убывать. Твоя сила, моя хитрость - и порядок! Только чтоб не торчал ты поперек холма, что твоя луна в небе.
Сбитый с толку, Раф молча последовал за лисом, будто в трансе.
Именно в эту ночь Шустрик еще более повредился в рассудке, ему казалось, что мир, в котором они теперь бродили, - а может, это лунный свет создавал такое впечатление, - этот мир и есть его изувеченный рассудок.
Частично Шустрик возвращался к реальности, когда спотыкался об острые осколки сланца. Эти черные пластинки лежали тут повсюду, и лапами Шустрик чувствовал их то гладкую и скользкую, то колючую поверхность.
- Где мы?
- Вольный. Это где макушка с рубцом, - коротко ответил лис.
- С рубцом? - переспросил Шустрик, размышляя о том, сколь странно было бы пройтись по собственной голове.
- Там Вольный - вон рубец сверху. А тут каменоломни сланцевые - только в их уж много годов никто не работает. Нету тут людей, только разве пастухи.
- Куда мы идем? - спросил Раф, поглядывая вверх, когда они миновали сланцевые разработки и вновь вышли на открытый склон, где над ними возвышались отвесные скалы Торверского Великана.
Лис резко дернул головой вниз, выхватил зубами большого жука-рогача из-под верескового кустика и пошел дальше, выплевывая на ходу остатки хитинового панциря.
- Плотин тут, знаешь, не одна.
- Ну и что?
- У кого башка ежели на месте…
- Он отлично знает, куда ведет, - успокоил Рафа Шустрик, постоянно пекущийся о сохранении мира между Рафом и лисом. - Не спрашивай его, ему не до тебя, а будешь все время приставать, он подумает, что ты ему не доверяешь.
- Я доверяю ему лишь настолько, насколько он уверен, что я помогу ему набить брюхо, - недовольно заметил Раф. - А вот если я сломаю ногу в каком-нибудь курятнике…
- Мы дикие животные, Раф, - возразил Шустрик. - Что же ему тогда с тобой делать? Помирать вместе, что ли? Какой в этом смысл?
Некоторое время они поднимались по длинному пологому склону, пересекая один узкий ручеек за другим, то и дело вспугивая какую-нибудь примостившуюся под скалой овцу. Вдруг лис, не говоря ни слова, лег на небольшом травянистом лужке, причем сделал это так незаметно, что два пса прошагали два десятка ярдов, прежде чем обнаружили, что его с ними нет. Когда они возвратились, лис посмотрел на Рафа немигающим и ничего не выражающим взглядом, положив голову на вытянутые передние лапы.
- Хорошие дела, а, голубчик? - В его голосе слышалась плохо скрытая насмешка. - Живот, небось, подвело, а?
Шустрик понял, что лис потихонечку пытается внушить Рафу известную мысль. То есть если Раф признает, что голоден (а уж наверняка так оно и есть), то у лиса будет возможность присоединиться к высказанному Рафом желанию остановиться и поохотиться. И если Раф клюнет на это и если у них что-нибудь выйдет не так, то вся вина ляжет на Рафа, а не на него, лиса. Поэтому Шустрик предупредил ответ Рафа.
- Мы не особенно голодны, - сказал он. - Если ты проголодался, то отчего молчишь?
- Вон какие жирненькие овцы! Метки вишь на их? «Ничего у тебя не выйдет! - подумал Шустрик. - Ну да ладно, пусть продолжает».
- Что еще за метки? - спросил он вслух.
- Овечьи метки, пастушьи метки, голубчик. Так они своих от чужих отличают. Не знал? Эти метки вроде как другого пастуха, который с Белесого. Смекнул?
- Он говорит, мол, убивать здесь нам безопаснее, потому как здесь мы еще не убивали, - пояснил Шустрик Рафу. - Не пойму, отчего он не говорит прямо.
- Силы у тебя много, - сказал лис. - Так я тебе скажу, что б я сделал. Помог бы тебе завалить вон того барана.
Убийство заняло у них не менее получаса, ибо выбранный ими баран хердвикской породы оказался сильным, сообразительным и отчаянно сопротивлялся. Когда они приперли его к глухой стене утеса, он сдался далеко не сразу, и им пришлось выдержать нелегкую борьбу с его больно бьющими копытами и лязгающими зубами. Получивший удар в плечо, а потом еще придавленный весом бараньей туши, Шустрик с наслаждением улегся в мелкую воду ближайшего ручья, жадно лакая ее и вгрызаясь в мохнатую овечью ногу, которую Раф отгрыз от туши и принес ему. Мясо было отличным, такого они еще не едали - нежное, сочное и очень вкусное. Шустрик воспрял духом и вновь обрел уверенность. Потом он заснул, а проснувшись, увидел на небе алый рассвет, лежащего рядом лиса и Рафа, который пил воду чуть ниже по ручью.
- Где это мы? - спросил Шустрик, поеживаясь и поглядывая вверх на черную вершину, четко вырисовывавшуюся на фоне бегущих облаков на востоке.
- Возле Грая. Ты не сморимшись? Потому как это ни к чему.
- Я не сморимшись, - заверил лиса Шустрик. - Если только это не то же самое, что тронувшись умом.
Они поднимались еще милю, перевалили широкий гребень и стали спускаться на другую сторону, но тут лис остановился, затем пробежал туда-сюда по травке и наконец повернулся к Шустрику.
- Это Бурый кряж. А вон там Ликлдейл. В нем есть шахты. Сильно глубокие. Там и схоронимся, ежели только наш большак опять не пойдет фокусы откидывать.
Шустрик несказанно дивился, глядя на столь огромное пространство, которое люди, одним им ведомо зачем, опустошили и заполнили скалами, вереском и терновником. Он уже не удивился, когда вновь увидел перед собой вход в глубокую пещеру. Этот вход был точно таким же, как и тот, который вел в оставленную ими пещеру, но не такой ровный и высокий. Совсем выбившийся из сил, даром что поспал на холодном склоне холма, Шустрик последовал за своими спутниками в сухую глубину со стоячим воздухом, нашел себе удобное местечко и снова заснул.

- В аккурат самое, как и у тебя. - сказал Роберт Линдсей. - В аккурат то самое, Деннис, как ты мне грил, самое это.
- Верное дело, собака, - объявил Деннис. - Верное дело.
- Так, так. Другое что и не может быть. Не может. А как подумать, так их небось не одна, а две. Баран-то был молодой, вишь, сильный - матерый, знаешь, баран, так отбивался почем зря, вокруг все кровью обрызгано, и кости-то в ручье, и вокруг покиданы, как у тебя тоже. Тут одной собаки маловато будет.
- От зараза, - в сердцах проговорил Деннис. - Я, слышь, позавчерашнюю ночь, как луна выкатила, ходил к озеру, с псинами и двустволку взямши, все там, слышь, обсмотрел, до самого Белесого, и ничегошеньки не увидал. Ничего, во как.
Он затоптал сигарету и зажег следующую.
- Ну так они, Деннис, оттудова уже, надо думать, ушли. Дальше куда по долине, верное дело.
- Да взялись-то они откудова? - спросил Деннис. - От Пратта, или Рутледжа, иль там Боу, иль еще от Баркета, который у Торвера, никак, слышь, не могли. Я им всем звонил. Чтоб собака сбежамши - нигде нету.
- Есть у меня, Деннис, одна догадка. Не то чтобы там чего, а вот я все думаю. Помнишь, старый Гарри Тайсон - еще прошлым или позапрошлым годом, как дорогу ремонтировали, так он там работал, а?
- Который с Конистона? В этом, как его, центере в Лосун-парке рабочим был, да?
- Он самый. Так вот, он тому дней пять или шесть заходит, знаешь, в бар «Мэноре», который в Брафтоне-то, и грит, что у их с центера две собаки сбегли. Выбрались с клетки и сбегли. Он одному из банковских и скажи, а тот что-то такое грил сегодня утром, аккурат я в банке был.
- А ты, слышь, у него поточней не спрашивал?
- Не, я, вишь, тогда спешил сильно, а потом уж как вышел, тут только и смекнул. Прям как осенило.
- Нам-то, слышь, что с того проку? - заметил Деннис. - Ну, скажут нам в центере, что у их псины сбежамши, ну и дальше что - так они и станут своих псин ловить. Скажут, что не ихние собаки, иль еще что натрендят…
- А вот это у их в аккурат и не выйдет, - проговорил Роберт, пристально глядя на Денниса голубыми глазами поверх набалдашника палки. - Никак не выйдет. Этот центер, он, вишь, государственный, то есть правительству принадлежит, и коли они упрутся и не скажут про собак-то, мы на их тогда депутата натравим…
- И покудова они там с депутатом собачатся, у нас, слышь, еще десяток ярок порежут, - фыркнул Деннис.
Он недолюбливал правительство, а Министерство сельского хозяйства и вовсе терпеть не мог, поэтому одно упоминание об оном сразу дало выход накопившемуся гневу.
- Это, вишь, Деннис, не шутки, владеть собакой, которая режет овец. Это против закону. А государственному учреждению против закону негоже. Неприлично вроде как. Даже самая возможность…
Роберт прилежно читал газеты, а кроме того, был от природы наделен светлым умом и умением взглянуть на вещи с чужой точки зрения, - соответственно, он сразу же смекнул, в каком неловком положении могут оказаться власти, - если, конечно, то, что он краем уха услышал в банке, - правда. Чем больше он раскидывал умом, тем явственнее понимал, что судьба дает им в руки увесистую дубину, которой можно в два счета отдубасить тех, кто изо дня в день дубасит всякий мелкий люд, в том числе и овцеводов, - а именно представителей власти и правительство как таковое. Гарри Тайсон, которого Роберт знал вот уже сколько лет, не был ни дураком, ни пустобрехом. У него и следовало выспросить, что же такое приключилось в Центре на самом деле. Сдержанный и рассудительный по натуре, Роберт не любил открытых перепалок и вступал в них только в самом крайнем случае. Ему и в голову не пришло, что можно, например, просто позвонить в Центр и спросить в лоб, сбежали от них собаки или нет.
Деннис же, напротив, всегда предпочитал действовать напрямик, особенно если вопрос имел непосредственное касательство до его кармана. Длинная череда успехов отучила его бояться. Мысль о том, что надо бы позвонить в Центр, пришла ему сразу.
Мистер Пауэлл зашел проведать обезьяну в цилиндре, пометил, согласно инструкции, на грифельной доске результат - тринадцать суток, - а потом сел просматривать служебные отчеты о курящих биглях и составлять письмо в Комитет охраны здоровья. Он прекрасно понимал всю важность исследований, направленных на разработку безвредных сигарет, исследований, не только занимательных с научной точки зрения, но и, несомненно, полезных для человечества, а потому делающих честь британской науке, соединяющих в себе и Греции славу, и величие Рима. (Император Нерон, к примеру, из чистого любопытства заставлял рабов поглощать огромное количество пищи, а потом производить различные действия, как то: лежать смирно, прохаживаться, бегать и так далее, а затем вспарывал им животы, дабы изучить состояние их пищеварительных органов; к сожалению, подробные отчеты об этих экспериментах до наших дней не дошли.) Конечно, ничто не мешает людям просто бросить курить, но зачем же выдвигать такое чрезмерное требование, если всегда можно придумать что-нибудь более приемлемое, даже если для этого придется поэкспериментировать на живых и отнюдь не бесчувственных меньших братьях? Примечательно, что Комитет назвал эту программу «оптимальным щитом» для человечества, - судя по всему, считая ее куда более оптимальной, чем полный отказ от курения.
Собакам надевали намордники с масками и заставляли их ежедневно вдыхать дым от тридцати сигарет (на одной конференции мистер Пауэлл, блеснув остроумием, заметил: «Везет же им - я не могу себе столько позволить»). По программе эксперимента, через три года собак усыпляли и подвергали вскрытию. Пока что Комитет, честь ему и хвала, с твердостью противостоял вздорным нападкам некой сентиментальной мисс Бриджит Брофи из Движения на запрет вивисекции. Не далее как на днях Комитет заявил следующее: «Массовое курение - один из фактов современной действительности. По мнению правительства, оно пагубно сказывается на здоровье нации. Следовательно, в задачу исследователей входит разработка табачных изделий, которые позволили бы значительно снизить риск для здоровья. Использование животных в научных целях было, есть и будет неразрешимой нравственной проблемой, однако на современном этапе развития науки иного способа удостовериться в безвредности лекарств и бытовых химикатов не существует». Мистер Пауэлл настолько проникся пафосом этой фразы, что даже не заметил (пока эта мегера, мисс Брофи, не ткнула его носом), что табак никак не относится к разряду «лекарств и бытовых химикатов». «Предпринимаются все усилия, - вещал далее Комитет, - чтобы животные страдали как можно меньше, и там, где это возможно, для экспериментов используются низшие виды, например крысы».
- Ловко подмечено, - пробормотал мистер Пауэлл, продолжая перелистывать подшивку. - На самом-то деле крысы очень умные и чуткие существа, только никто их не любит. Жаль, что нельзя достать для этого эксперимента с табаком каких-нибудь гиен или шакалов. Нас бы сразу оставили в покое - никто бы и не почесался.
У его работы, к сожалению, было одно неприятное свойство: любое неосторожное слово могло вызвать взрыв. Приходилось постоянно беспокоиться о том, как бы какая корреспонденция случайно не попала в чужие руки и не была истолкована самым неблаговидным образом. Вообще, если подумать, стоило бы, из предосторожности, предложить доктору Бойкоту назначить личную встречу с представителем Комитета для обсуждения полученных результатов, тем более что при вскрытии последней партии собак…
Тут зазвонил телефон. Мистер Пауэлл так до сих пор и не сумел преодолеть в себе неприязнь к этому аппарату. По его словам, если его что и доставало на этой работе, так это то, что его считали самой что ни на есть мелкой сошкой и поэтому то и дело срывали с места и срочно требовали к очередному начальнику. Вот и теперь, наверняка звонит доктор Бойкот и вызывает обсудить курящих биглей, а он еще не готов. Попытавшись, как всегда, утешиться мыслью, что когда-нибудь он и сам станет Бойкотом, мистер Пауэлл снял трубку:
- Пауэлл слушает.
- Мистер Пауэлл? - послышался голос дежурной с коммутатора.
- Да, это я, Долли. Кто меня спрашивает?
- Это не по местному звонят. Какой-то джентльмен. - (Мистер Пауэлл сразу уловил в ее словах скрытое предупреждение: следите за тем, что будете говорить. К этому приучали всех сотрудников Центра, особенно в разговорах с посторонними.) - Он просит службу информации, но у нас вроде такой нет. - («Не было и не будет», - добавил про себя мистер Пауэлл.) - Вы будете с ним разговаривать? Джентльмен говорит, что хочет узнать насчет собак.
- Насчет каких собак? Что за джентльмен и откуда он звонит?
- Похоже, джентльмен из здешних, мистер Пауэлл. Частное лицо. Вы будете говорить?
«Кто бы это ни был, ей, судя по всему, хочется поскорее от него отделаться, - подумал мистер Пауэлл. - Раз уж беды не миновать, то чем раньше о ней узнаешь, тем лучше. Если сейчас отказаться от разговора, решат, что он отлынивает, и переадресуют звонок кому-нибудь другому. Кроме того, если не ответить, а потом окажется, что разыскивали все-таки его, к нему же звонок в конце концов и вернется. Ну а если звонят не ему - что ж, проведать про чужие дела тоже иногда бывает не вредно».
- Ладно, Долли. Я с удовольствием отвечу джентльмену, если смогу. Соединяйте.
- Ой, спасибо вам, мистер Пауэлл! - («Экий у нее голос жизнерадостный», - подумал мистер Пауэлл.) - Щелк. - Соединяю вас с мистером Пауэллом, сэр. - Щелк. - Говорите! - («Знал бы я, что говорить!»)
- Доброе утро, сэр. Моя фамилия Пауэлл. Чем могу помочь?
- У вас собаки сбежамши?
- Э-э… простите, а с кем я говорю?
- Выльямсон моя фамилия. Овцевод с Ситла, Даннердейл. Так собаки-то от вас сбежамши?
«Ччерт, как в плохом романе, - подумал мистер Пауэлл, который вообще-то питал слабость к приключенческой литературе. - Пошло-поехало!»
- Э-э… Не могли бы вы объяснить поподробнее, мистер Уильямсон? То есть почему вы решили обратиться именно к нам и все такое.
- Что ж не объяснить. Тут, в Даннердейле, овец, слышь, режут, уже штуки три или четыре. Другие какие фермеры тоже думают, что псы чужие приблудились. Вот я вас, слышь, и спрашиваю - не от вас ли сбежамши, вопрос-то, кажись, простой.
- К сожалению, мистер Уильямсон, я не могу вам сейчас ответить, но я…
- Тогда, слышь, сыдиняйте меня с тем, кто может. Вы что ж, слышь, не знаете, сколько у вас собак и ежели какие сбежамши?
- Видите ли, мистер Уильямсон, сотрудника, который за это отвечает, как раз сейчас нет на месте. Не возражаете, если я вам перезвоню? Я обязательно это сделаю, и очень скоро.
- Только, слышь, смотрите, чтоб оччынъ скоро. Некоторым, слышь, деньгами бросаться не приходится, а ярки, они нас и кормят…
Мистер Пауэлл все-таки рискнул перейти в контратаку.
- Мистер Уильямсон, а вы, или кто-нибудь еще, видели этих собак?
- Видели бы, так тут же бы и порешили, и грить не о чем. Ваши собаки в ошейниках?
- Да, из зеленого пластика, с номерами.
- Ладно, тогда, слышь, позвоните, как узнаете, да? Деннис продиктовал свой номер телефона, еще раз выразил надежду, что его не заставят ждать, и повесил трубку. Мистер Пауэлл с упавшим сердцем отправился просить аудиенции у доктора Бойкота.

- Ы-ых, дела плоховаты, - проговорил лис. - Ходят тут, выглядывают, того гляди, нас сыщут. А нам все одно убивать надо, вот что, а то раз - и в темноту, верно дело. Только без глупостей, как тот раз. - Лис явно разговорился. - Глянь хоть на меня. Хитрей не сыщешь. Я родился-то далёко, аж за Крестовым холмом, где только не бывал, так уж уму-разуму и поднабрался.
- Хитрой ты, верно дело, - сказал Шустрик, с удовольствием катаясь по мелкому щебню, дабы почесать спину. - Я никогда и не говорил, что ты, ну… как это… сглупимши.
- Другой раз в том же месте никогда не убивай, и никогда не убивай ближе как две мили от своей лёжки. И никого к ей за собой не приводи. Уж сколько лисов жахнули в темноту, потому как бросали перья да кости округ своей лёжки.
- Ишь-вишь, вона как! - лениво пробормотал Шустрик. - А что, лис, неплохо у меня получается?
- Мы эту ночь будем охотиться у Рябинова ручья, - продолжал лис, пропустив слова Шустрика мимо ушей. - Фермеры уж тушу, небось, сыскали, так нам теперь ухо востро держать. Потому потом на Лонгдейл, а то Эшдейл, миль десять, всё-то не плачу, не хнычу, хватаю добычу.
- Я готов, - сказал Раф. - Я сделаю все, как ты говоришь, главное, чтобы добыча была.
- Ежели кто станет говорить, что я не умная голова, так мы все ж пока живые, да и сытые.
- Ты можешь вступить в наш клуб, - сказал Шустрик. - «Клуб Оставшихся в Живых», прием ограничен, только три члена, включая тебя. И один из них сумасшедший.
- Это шутка Кифа. Он что-то в ней видел, а я нет, - сказал Раф. - Что еще за клуб-то?
- Понимаешь, это когда собаки держатся вместе - бегают по улицам и мочатся на стены, ходят за суками, вместе дерутся и стоят друг за друга.
- Я никогда так не делал, - произнес Раф задумчиво. - А звучит совсем неплохо.
- Помнишь, когда Кифа увели, все мы залаяли и пели его песню?
- Как же, помню! Гав-гав, уа! Эта, что ли?
- Эта самая. Если не забыл, тогда запевай!
И вот во мраке пещеры два пса задрали морды и завели песнь Кифа, которую этот веселый и грубоватый беспородный пес перед своей смертью от электрошока оставил после себя Центру как протест, ничуть не менее решительный оттого, что песня эта осталась непонятной доктору Бойкоту и старику Тайсону, и даже, представьте себе, Комитету охраны здоровья. Вскоре к собачьим голосам присоединился и тонкий, скрипучий голос лиса.

Однажды пес пришел к нам в блок,
(Гав-гав, уа!)
Он имени назвать не мог.
(Гав-гав! Гав-гав, уа!)
Не нюхал местных он чудес,
Хвостом виляя, на смерть лез.
(Гав-гав! У белохалатников все вылетим в трубу!)

Сказал белохалатник: «Вот
(Гав-гав, уа!)
Сегодня вспорем сей живот.
(Гав-гав! Гав-гав, уа!)
Трудов обслуги только жалко -
Останки выбросим на свалку!»
(Гав-гав! У белохалатников все вылетим в трубу!)

Вот на стекляшке пес распят.
(Гав-гав, уа!)
О как его кишки смердят!
(Гав-гав! Гав-гав, уа!)
Текут по полу - хохочи! -
Дерьма потоки и мочи!
(Гав-гав! У белохалатников все вылетим в трубу!)

Кто соберет его сейчас?
(Гав-гав, уа!)
В бутылке ухо, в плошке глаз,
(Гав-гав! Гав-гав, уа!)
В пробирке член, и, кажется,
Лишился вовсе он яйца!
(Гав-гав! У белохалатников все вылетим в трубу!)

Не надо плакать, не хочу -
(Гав-гав, уа!)
Я тучкой розовой взлечу,

Предыдущая страница 8 Следующая страница


9 Ричард Адамс

(Гав-гав! Гав-гав, уа!)
И лапу задеру свою,
И в морду им пущу струю!
(Гав-гав! У белохалатников все вылетим в трубу!)

Киф эту песню сочинил -
(Гав-гав, уа!)
И ничего, что мало жил,
(Гав-гав! Гав-гав, уа!)
Веселый нравом и не злой,
Без сожаленья стал золой.
(Гав-гав! У белохалатников все вылетим в трубу!)

- Эх, старина Киф, он плохо кончил. Будь он теперь с нами…
- Была охота, - проворчал Раф.
- А вот будь он теперь с нами, я знаю, что он сказал бы. Он бы спросил, какой нам прок так долго бегать.
- Долго бегать? - удивился Раф. - Тебе уже надоело?
- А и впрямь, сколько это может продолжаться, то есть долго ли мы будем бегать по этому опустошенному людьми месту, убивая кур и прочих животных и прячась от ружей? Чем мы кончим? То есть что с нами в конце концов будет?
- То же, что и с лисом.
- Угу, приятель, ты сперва ночь до утра доживи…
- Но, Раф, ведь рано или поздно они достанут нас. Надо нам подумать, как выбираться отсюда. И ты прекрасно знаешь, что путь у нас один: нам надо отыскать людей, а потом… ну, все, как я тебе уже говорил. - Шустрик почесал лапой свою дырявую голову. - Молочник, рододендроны, бумажки… линолеум тоже недурно пахнет… а еще такая коробочка, все позванивала, динь-динь, а я от этого выл и удирал в сад - там кошки, кошки - лови, хватай, гав-гав!
- Что это ты несешь? Шустрик умолк.
- Не помню, - удрученно сказал он, помолчав. - Раф, нам надо найти каких-нибудь людей. Это единственный выход.
- Ты же не хотел пускать меня к ним прошлой ночью.
- Так ты же собрался действовать неправильно. Ты бы всех нас погубил.
- Хороший ты пес, Шустрик, да и времена для тебя настали тяжелые. Не хочу я с тобой ссориться. Нет для меня подходящих людей, это ясно как день. А той ночью я был сам не свой.
- Да нет же, был один хороший человек, - не унимался Шустрик.
- Свихнувшись, приятель? - вставил лис. - Ври больше! Хороший человек? Скажи еще - мягкий камень, сухая вода…
- И то правда, был такой человек, только очень давно, - сокрушенно сказал Раф. - Моя мама рассказывала мне эту историю, когда я лежал в корзинке. Это, собственно, все, что она успела мне рассказать. Но потом этот человек тоже сбился с пути, а другого такого не будет. Да ты, наверное, знаешь эту историю.
- Что за история, Раф? Я не знаю.
- Да ну? Моя мама говорила, что это каждая собака знает. Неужто мне известно нечто, чего ты не знаешь?
Шустрик повернулся на другой бок, под ним зашуршали камешки.
- А ты, лис, слыхал эту историю?
- Не… А так оно ж, небось, любопытно. Давай рассказывай, приятель.
- Мама рассказывала… - Тут Раф запнулся. - Короче, она часто говорила, что на небе живет большой пес и, мол, весь он состоит из звезд. Она говорила, что я могу увидеть его, правда, я не знал, где искать, да и как учуешь его? Но иногда можно слышать, как он лает и рычит в тучах, значит, он где-то там. Так вот именно ему, этому самому псу, когда-то очень давно пришла в голову великая мысль сотворить животных и птиц - всех-всех-всех! Наверное, ему доставляло огромное удовольствие выдумывать их. Ну так вот, со слов моей мамы, когда он придумал всех, ему надо было их куда-то девать, и поэтому он сотворил землю: деревья - для птиц, мостовые, сады, столбы и парки - для собак, подземные норы - для крыс и мышей, а дома - для кошек. И поместил он рыбу в воду, а насекомых на цветы и в траву, ну и так далее. Тонкая работа! Стоит лишь подивиться тому, как это все устроено. И я вот думаю, что этот звездный пес…
- Стой! - крикнул Шустрик и встал в тревоге. - Слушайте! Что это?
- Тихо! Ни с места!
Все трое прислушались. У входа в пещеру раздавались шаги по траве и человеческие голоса. Шаги замерли на мгновение, видимо, люди заглядывали внутрь, голоса гулко звучали под сводами пещеры. Однако вскоре они стихли и удалились в сторону долины Ликлдейл.
Шустрик снова лег. Лис же и лапой не двинул. А Раф, по-видимому растроганный своей историей, не заставил себя подгонять и продолжил рассказ:
- Ну так вот, звездному псу нужно было кому-то поручить надзор за этим местом, чтобы всякое животное и птица получали свою порцию пищи, ну и прочее. Поэтому он решил сотворить по-настоящему разумное существо, которое занималось бы всеми делами от его имени. Подумал он подумал, да и сотворил человека, и рассказал ему, чего он от него хочет. И человек этот, надо вам заметить, это был великолепный экземпляр, потому как в те стародавние времена иначе и быть не могло. Так вот, человек подумал немножко и сказал: «Да, сэр! - Как вы понимаете, он называл звездного пса „сэр“. - Впереди большая работа и предстоит многое сделать - каждый день забот полон рот. Одно хотелось бы мне узнать: что я буду с этого иметь?» Звездный пес подумал, а потом сказал: «Вот как мы с тобой условимся. У тебя будет много разума, почти столько же, сколько у меня, а вдобавок я дам тебе руки, причем с пальцами, а этого нет даже у меня. И само собой разумеется, у тебя будет самка, как у всех прочих животных, и тебе должно будет присматривать за всеми. То есть если каких-либо животных станет слишком много и они станут вредить и мешать жить другим животным, пожирая всю пишу или охотясь без меры и необходимости, тебе следует сокращать их численность, покуда количество их снова не станет правильным. И тебе можно будет убивать животных, каких тебе надо, - не очень много - то есть в пишу, на одежду и прочее. Но я хочу, чтобы ты не забывал о том, что раз уж я сотворил тебя самым могучим животным, то лишь для того, чтобы ты присматривал за другими - помогал им там, где они сами плохо управляются, следил за тем, чтобы они не вывелись вовсе, и так далее. Ты теперь на службе мира. И действовать тебе надлежит с достоинством, как действую я. Не делай ничего со злым умыслом или без всякого смысла. А для начала, - сказал звездный пес, - сядь и дай имена всем животным, чтобы потом мы с тобой знали, о ком идет речь».
Ну вот, стал человек всех именовать, работа эта оказалась для него приятной, но долгой: поди-ка управься тут со всеми воронами, крысами, кошками, скворцами, пауками и прочая. Разумеется, все животные, как и наш лис, не знали, что имеют имя, но человека это нисколько не смущало, и он продолжал свое дело. А закончив, поселился в мире и стал присматривать за ним, как велел звездный пес. Пришло время, когда у животных появились детеныши, а у человека - дети, и мир стал переполняться, так что человек вынужден был заняться сокращением численности животных и доводить ее до правильной, о чем ему говорил звездный пес.
И вот, примерно в это время, вышло так, что звездный пес отправился в путешествие - я думаю, хотел взглянуть на другие миры или еще что-нибудь. Но отправился он, видимо, очень далеко и отсутствовал очень долго, потому как, пока его не было, у человека подросли дети, а на это, сами понимаете, требуются годы и годы. Как бы то ни было, когда звездный пес вернулся, он решил пойти и посмотреть, как там поживает человек и прочие животные. Первым делом он отправился на землю, потому как считал, что сотворил ее на совесть, - я полагаю, лучше, чем многое другое.
Но, спустившись на землю, он долго не мог вообще никого отыскать. Тщетно бродил он по улицам и паркам и наконец в одном лесу углядел барсучонка, который прятался под ветками упавшего дерева. Долго звездный пес гонялся за ним, но в конце концов догнал и спросил, что тут случилось.
«Ох, - промолвил барсучонок, - нынче утром пришли какие-то люди, разрыли нашу нору и всю развалили, а потом моих папу и маму длинными щипцами, у которых были острые зубья, выволокли наружу. Папу сильно поранили, а потом сунули обоих моих родителей в сумку и унесли неведомо куда».
«Быть может, тут стало слишком много барсуков?» - спросил звездный пес.
«Да нет, тут их почти не осталось, - ответил барсучонок. - Было-то нас тут много, но люди поубивали почти всех. Поэтому я и прячусь. Я думал, люди снова вернулись».
Звездный пес перевел оставшихся в живых барсуков в другое место, а сам пошел искать человека. Долго он искал его и по пути услышал вдалеке какой-то непонятный шум - там громко кричали и лаяли, а вокруг бегали люди. Поэтому звездный пес пошел в том направлении и вскоре оказался на каком-то большом дворе. Здесь он и обнаружил человека и целую кучу его взрослых детей. Оказывается, в углу двора они огородили место прутьями из рифленого железа, посадили туда папу и маму того барсучонка и занимались тем, что бросали в них камни, желая позлить их, и натравливали на них собак. Собаки не очень-то усердствовали, потому как папа-барсук, даром что вся морда его была исцарапана и сломана лапа, отчаянно дрался, да и мама-барсучиха держалась ничуть не робко. Но собак этих специально морили голодом, и, помимо этого, они понимали - людям лучше известно, что правильно, а что нет, тем более что там было двенадцать собак против двух барсуков.
Тогда звездный пес прекратил травлю и отправил этих двоих барсуков на попечение их семейства, чтобы они поправили свое здоровье, а потом сказал человеку, мол, до его носа дошло, что дела обстоят не надлежащим образом, и спросил человека, что тот думает по этому поводу.
«Дело в том, - ответил человек, - что ты сам велел мне сокращать численность животных и убивать некоторых, когда это необходимо. А кроме того, ты разрешил нам использовать животных себе на пользу, вот мы и захотели немного развлечься. И в конце концов, разве не для развлечения даны нам все эти животные?»
Разгневался звездный пес, но потом решил, что ему следует получше объяснить человеку, что, собственно, от него требуется, и поэтому принялся вновь втолковывать ему, мол, надлежит следить за тем, чтобы ни одно животное не убивали понапрасну, и что нельзя разбрасываться их жизнями просто так.
«Ты тут самый умный, - сказал звездный пес. - А это прежде всего значит, что поставлен ты здесь помогать другим и рассматривать всех прочих тварей как существ, которые требуют твоей заботы. Подумай и хорошенько себе это уясни».
Ну вот, как бы то ни было, прошло много лет, и звездный пес вновь решил посетить землю. На этот раз он пришел в середине лета, потому как думал, что славно будет ему поваляться на зеленой травке, побегать по паркам и садикам у домов в пору, когда все цветочки и листики распустились и так замечательно пахнут. День его прибытия выдался жарким, и звездный пес отправился к ближайшей речке, чтобы напиться. Но оказалось, что он чует эту речку за полмили, и запах этот ужасен. Подойдя же к речке, звездный пес обнаружил, что в воде полным-полно человеческого дерьма и плавающей на поверхности дохлой рыбы. Мимо что есть мочи бежала по берегу жалкая водяная крыса, и звездный пес спросил ее, какое несчастье тут произошло, но крыса отговорилась, мол, знать ничего не знаю и ведать не ведаю.
Некоторое время спустя звездный пес обнаружил толпу людей, которые громко кричали друг на друга, - у них было нечто вроде митинга, и он спросил, мол, ведомо ли им о том, что случилось с речкой и что в отравленной воде вся рыба подохла.
«Мы работаем на очистке воды, - ответил один из людей. - Но мы и пальцем не шевельнем, покуда не будут удовлетворены наши требования. Дело обстоит очень серьезно. Представь себе, нам платят так мало, что денег не хватает ни на развлечения, ни на курево, ни на выпивку».
«Вся моя рыба сдохла», - заметил звездный пес.
«Какое нам дело до какой-то вонючей рыбы! - заявил другой человек. - У нас есть свои права, и мы осуществим их во что бы то ни стало!»
Тогда звездный пес стал втолковывать каждому встречному человеку, мол, если он еще раз встретит такое вопиющее непонимание или, хуже того, намеренное небрежение к его наказам, то больше предупреждать никого не станет. - Раф замолк и перевел дыхание.
- Ну и что на дне? - спросил лис.
- Само собой разумеется, все пошло хуже некуда. - мрачно сказал Раф. - Я плохой рассказчик, но в общем звездный пес вновь посетил землю. Киф знал эту историю, так вот он говорил, что звездный пес обнаружил людей, которые втыкали заостренные железяки в разъяренного быка и заставляли его распарывать животы несчастным лошадям, которые падали, а люди смеялись над ними и швыряли в них апельсиновые корки, покуда те корчились в судорогах. А еще я помню, моя мама говорила, дескать, звездный пес обнаружил некоторых птиц, которые сидели в клетках, а чтобы птицы пели, люди выкололи им глаза. Вообще-то птицы поют, чтобы поднять свой дух и прогнать прочь самцов-соперников, а ослепленные - они поют непрерывно, до потери сил, поскольку не видят, остались ли еще рядом соперники. Но как бы там ни было, звездный пес сказал человеку: «Раз ты такое творишь, будешь ты проклят самым страшным проклятием. Ты хуже любого животного. Они будут жить, как и прежде, без раздумий и сожалений, и я буду говорить с ними, обращаясь к их сердцу, слуху, нюху и инстинктам в ясном свете их сиюминутного восприятия. А от тебя я отворачиваюсь навечно, и ты проведешь остаток своих дней, терзаясь в поисках истины, которую я от тебя скрою и вдохну лучше в прыжок льва и в самоуверенность розы. Ты не годишься для того, чтобы присматривать за животными. Отныне ты будешь подвергаться несправедливости и тебя будут убивать, как и их. Но в отличие от них, ты будешь преисполнен стыда настолько, что возненавидишь мочу и экскременты даже собственных братьев и сестер. А теперь прочь с глаз моих!
Так человек и его самка, еле волоча ноги и спотыкаясь, отправились в свой одинокий путь. И с того самого дня все птицы и звери стали бояться человека и убегать от него, и человек убивал и мучил их, а некоторые виды животных и вовсе уничтожил. Так он и бьется с нами, а те из нас, кому это по силам, бьются с ним. Что ни говорите, а нынешний мир плох для животных. И насколько это возможно, они стараются жить подальше от человека. Я полагаю, звездный пес отстранил человека от его обязанностей именно за плохую работу. И то сказать, много ли добра видят животные от человека?
- Порядком рассказано, - похвалил лис. - История что надо, да и рассказал ты отменно.
- Верно, - согласился Шустрик. - Ты, Раф, славно все рассказал. И ты совершенно прав - я уже слыхал эту историю. Только ты опустил одну очень важную подробность, о которой мне в свое время говорили. Дело в том, что когда человек был посрамлен и изгнан, ему было позволено взять с собой в дорогу любое животное, которое согласится пойти с ним по доброй воле и разделить тяготы его жизни. Но только два животных изъявили согласие - то были собака и кошка. И с тех самых пор эти животные ревнуют друг друга и постоянно ставят человека перед выбором: кого он любит больше? Но одни люди любят собак, а другие кошек.
- Что ж, - сказал Раф, - если в этом мораль, в чем я, честно говоря, не очень уверен, то я напрасно беспокоился. Сдается мне, ты любую историю можешь вывернуть наизнанку. Но я твердо знаю одно - для меня нет подходящих людей.
- Раф, а если ты найдешь хозяина, ну, предположим, что найдешь, то каким он тебе представляется? Что он должен делать?
- Пустая болтовня.
- И все-таки. Хотя бы для развлечения, предположим! То есть предположим, что тебе… ну, пришлось бы жить с человеком, а он оказался… ну, добрым, хорошим, порядочным… Каким бы ты хотел, чтобы он был?
- Ну что же, во-первых, чтобы он попусту не лез ко мне, покуда мне этого не захочется, и не обращал на меня внимания, когда мне охота полаять. А если он вздумает лезть ко мне и станет приставать, я откушу ему руку. И вообще, судить о нем я буду, во-первых, по запаху, а во-вторых, по голосу. Надо, чтобы он дал мне время как следует обнюхать его - его руки, обувь и прочее. И если он мне понравится и я почувствую к нему расположение, то пусть тогда скажет: „Привет, Раф! Хочешь косточку?“ - или что-нибудь в этом роде. А потом пусть даст эту самую косточку и оставит меня в покое, покуда я грызу ее, а сам тем временем пусть занимается своими делами. А потом я бы разлегся на полу и… Ох, Шустрик, что толку говорить об этом? Ты вынуждаешь меня болтать попусту.
- Да нет же! Просто твои слова свидетельствуют о том, что и у тебя есть по этому поводу кое-какие соображения.
- Не пора ли отправляться на охоту? - остановил Раф Шустрика. - Что-то я проголодался.
- И то, пора. Брюхо-то подвело? Ничего, уточка да курочка - оно и порядок!

1 ноября, понедельник

- Ну, Стивен, могу вас поздравить: вы оказались совершенно правы.
В голосе доктора Бойкота звучала неподдельная радость.
- Простите, сэр, прав - в чем?
- Относительно собак.
- Вы про аутопсию курильщиков? Ну, если…
- Нет, я имею в виду тех, которые сбежали. Семь-три-два и эта, которая у Фортескью.
- А, вы про это, шеф. Но я, кажется, ничего про них не говорил - кроме того, что не стоит поднимать лишнего шума.
- Вот именно. То, что вы придерживаетесь этой линии, в высшей степени разумно. Кроме того…
- Простите, сэр, а что мне сказать этому мистеру Уильямсону? Нужно же ему перезвонить…
- Как раз об этом я и хочу поговорить. Как я уже сказал, директор считает, что вы ведете себя совершенно правильно. Ваша следующая задача - позвонить мистеру Уильямсону и поговорить с ним.
- То есть сказать, что собаки наши, но мы ничего не собираемся предпринимать?
- Боже упаси! Между прочим, с чего вы взяли, что это действительно наши собаки? Этого ни вы, ни я не знаем: одни предположения. А исходя из того, что вы мне пересказали, может, никаких собак и вовсе нет. Никто их не видел. Так что передайте мистеру Уильямсону, что нам нечего ему сказать.
- А… а вы не думаете, что это ему покажется подозрительным?
- Может, и покажется, но это уж его личное дело. Нападения на овец могут прекратиться сами по себе. Если дело тут действительно в собаке - или собаках, - возможно, их пристрелят, и тогда, скорей всего, выяснится, что они не наши. Да даже если и наши, это может так и не всплыть, если у Тайсона есть хоть капля соображения. Кто знает, возможно, они давно уже сдернули свои ошейники. Директор считает, что вряд ли кому удастся полить нас грязью, и уж совсем маловероятно, что кто-то из пострадавших овцеводов обратится в суд. Скорее, они получат свою страховку и на этом успокоятся. С другой стороны, если мы возьмем всю ответственность на себя и предпримем какие-то шаги к поимке этих собак, мы только привлечем к себе ненужное внимание и создадим Центру дурную репутацию - без всяких на то оснований. А кроме того, если поимка потребует расходов, как потом прикажете проводить их по бухгалтерии?
- Но как быть с Тайсоном, шеф? Он ведь уже, наверное, растрепал по всей округе. Как же мы теперь станем утверждать, что никакие собаки от нас не убегали?
- А мы ничего такого и не станем утверждать, разлюбезный мой мистер Стивен. Мы ограничимся тем, что нам нечего сказать, - а это совсем другое дело. Этим им и придется удовольствоваться. Я, кстати, переговорил с Тайсоном и, в частности, попытался внушить ему, что если его станут расспрашивать, единственное, что он может говорить наверняка, - что две клетки оказались пустыми. Я подчеркнул, что у него нет никакого права строить собственные домыслы, а также что директор очень расстроится, если узнает, что по округе ходят всякие слухи. Очень расстроится. Кажется, Тайсон меня понял.
- Вы хотите сказать, что нам всем лучше попридержать язык, да? Но ведь это несправедливо по отношению к Уильямсону.
- Друг мой, мы вовсе не обязаны отвечать на вопросы какого-то там Уильямсона, тем более что он всего-навсего частное лицо. Раз он что-то против нас имеет - пусть предъявляет доказательства, если, конечно, они у него есть. Повторяю, вряд ли он чего-нибудь добьется.
- Просто боюсь, мне предстоит очень нелегкий разговор.
- Что поделаешь, в нашей работе всем иногда приходится нелегко. Даже животным, ха-ха. Ну ничего, не расстраивайтесь. Вам, безусловно, приятно будет послушать про налимов. Эксперименты с цветовыми пластинами после ампутации глаз показали…

- Уильямсон так и кипел от злости, - проговорил мистер Ферз, помощник редактора „Новостей Озерного Края“, допивая вторую кружку пива. - Так кипел, что почти ничего не сумел связно объяснить.
- А ты бы не кипел? - поинтересовался мистер Уилдайк, главный редактор. - Сколько у него там ущерба - три овцы и раскуроченный курятник, так, что ли? А, хорошо, что подошли, Джейн. Еще две кружки, пожалуйста.
- Но это еще не значит, что надо вымещать злость на мне, правда?
- Ты просто попал под горячую руку вот и получил, - рассудил Уилдайк. - Ну ладно, как ты полагаешь, выйдет из этого очерк?
- Разве что заметка. „Таинственный хищник в Даннердейле“, что-нибудь в этом духе. Спасибо, Джейн. Твое здоровье, Майк! Только боюсь, эта история быстро увянет. Хозяин этого злосчастного кабыздоха уже наверняка догадался, что к чему, только помалкивает. Еще одна-две овцы - и он сам выйдет ночью с ружьишком, подзовет собаку и пристрелит, вот и вся недолга, и концы в воду.
- Но ты говоришь, Уильямсон винит во всем этот Научный центр в Конистоне. Ты к ним не обращался?
- Ну, позвонил я туда. Молчат. „В данный момент мы не можем дать никаких разъяснений“. Я бы на их месте вел себя точно так же. Я думаю, даже если у них рыльце в пушку, в это лучше не вдаваться. То есть я хочу сказать, одному Богу известно, что они там вытворяют с этими несчастными зверюгами. Я понимаю, у них высокая цель: наука, прогресс и все такое. Но они ведь, наверное, и сами не всегда знают, кто там у них еще жив, а кто уже нет, и сколько у них всего этих горемык. Уверен, что Национальная федерация фермеров встанет за Центр горой - он ведь, надо думать, приносит сельскому хозяйству кучу пользы. Значит, нечего нам в это соваться. У нас ведь как-никак сельскохозяйственный район, читатели в основном из фермеров…
- Да-а, верно, - задумчиво протянул главный редактор, глядя на прохожих, размашисто шагающих по рыночной улице сквозь потоки ливня. - Значит, заметку поместим, но Центр поминать не будем, так? Что бы там Федерация себе ни думала, фермеры нас не похвалят, если мы сделаем вид, что вообще ничего не случилось. Если в Даннердейле, Ликлдейле или еще где действительно объявилась бродячая собака, мы обязаны разузнать все подробности и дать об этом материал, верно? Хотя бы для того, чтобы местные фермеры могли собраться и организовать облаву, если сочтут нужным.
- Добрый день, джентльмены. Рад вас видеть. Как поживаете?
Подняв головы, мистер Уилдайк и мистер Ферз узрели улыбчивого, смуглого, весьма элегантно одетого господина лет сорока пяти, который учтиво помахивал рукой, отягощенной двумя золотыми перстнями с крупными камнями (в другой руке он держал стаканчик с двойной порцией виски).
- Я совершенно случайно услышал ваш разговор, - любезным тоном проговорил господин. - Не имел чести встречать вас лично, однако заочно мы знакомы: я Эфраим, директор филиала „Качественных костюмов“ в Кендале. Мы неоднократно имели удовольствие размещать у вас рекламу, о чем вы, безусловно, помните.
- О, разумеется, - ответствовал мистер Уилдайк, переводя взгляд то на кружку, то, en passant, [3] на светло-серый жилет, украшенный перламутровыми пуговицами и тонкой часовой цепочкой из чередующихся круглых и овальных звеньев. - Очень приятно познакомиться. Вы не откажетесь присоединиться к нам?
Он услужливо отодвинул стул от стола и одновременно на долю секунды встретился взглядом с мистером Ферзом. Взгляд этот говорил: „Надеюсь, вам не надо объяснять, как вести себя с постоянным поставщиком рекламы“.
- Благодарю вас, с удовольствием. Но только на минуточку.
- Мы и сами вырвались на минутку, перекусить и выпить по кружечке. Мой черед угощать… что вы пьете, виски? Прекрасно. Может, свиную… - (Мистер Ферз предостерегающе пнул его под столом ногой.) - То есть тут замечательные бутерброды с курятиной и дивная яичница по-шотландски - вон она, в стеклянной миске… вы что предпочитаете?
- Благодарю, я уже пообедал. А вот выпить за компанию - это с удовольствием. - Когда мистер Ферз шагнул из оконной ниши, где прятался их столик, чтобы еще разок привлечь внимание Джейн, мистер Эфраим продолжил: - Мне, мистер Уилдайк, сейчас пришла в голову одна идейка, которая может оказаться полезной и для моей фирмы, и для здешних жителей, да и развлечение может получиться неплохое. Как я уже сказал, я совершенно случайно услышал, что вы говорите про одичавшую собаку, которая завелась в Даннердейле, и что фермеры, возможно, решат устроить облаву. Идейка такая… да, извиняюсь, у вас сейчас есть время меня слушать? Я вас ни от чего не отрываю?
- Конечно, нет, мистер Эфраим. Так что же у вас за идея?
- О, как вы быстро вернулись, мистер Ферз. Сразу видно, что вы здесь свой человек, а?

28 октября, четверг - 12 ноября, пятница

- Ну, если бы не мы с Майком, это заведение давным-давно бы прогорело. Ваше здоровье!
- Всех благ! Процветания журналистам! Ну так вот, суть дела в том, что мы хотели бы несколько расширить дело в западных районах, ну, вы понимаете, привлечь побольше покупателей, дать местным жителям понять, что мы за фирма, и прочее в этом духе. Конечно, я понимаю, что овцеводы не такие уж богачи, но все-таки и они теперь тратят на одежду гораздо больше, чем раньше, и мы верим, что дело у нас пойдет. Повышение уровня жизни, вы понимаете, и все такое прочее. Я лично считаю, что мы сами должны сделать первый шаг навстречу овцеводам - показать, что предлагаем им хороший товар за нормальную цену, не жульничаем, словом, что нам можно доверять. Так вот что я придумал: допустим, наша фирма организует эту облаву, а вы обеспечите гласность? Положим, так: мы выдадим по шесть… нет, скажем, по пять патронов каждому участнику, а также предоставим всем - числом до двадцати - подарки от фирмы, на выбор: по две прочные, ноские рубашки или по паре отличных брюк на все случаи жизни. Ну, а того, кто застрелит собаку, мы наградим… только надо придумать, как установить, что это та самая собака… наградим готовым костюмом-двойкой с бесплатной подгонкой по фигуре. Вы сделаете две фотографии - удачливый овцевод пожимает мне руку над трупом собаки и все такое, а? Ну, как?
- Что ж, мне кажется, это как нельзя лучше будет способствовать популярности вашей фирмы, мистер Эфраим. А мы со своей стороны обеими руками за. Надо будет, конечно, обговорить некоторые детали…
- Конечно, конечно. Но мы ведь не собираемся зря терять время, а? Вдруг собака перестанет нападать на овец, или ее и без нас пристрелят (мистер Эфраим сделал выразительный жест рукой). Давайте так: в среду вы дадите материал в газете, в четверг наш мистер Эммер объедет фермы, на субботу все и назначим - я и сам, конечно, там буду…».
- Замечательно, мистер Эфраим! Просто замечательно! Послушайте, а вы не могли бы прямо сейчас зайти к нам в редакцию? Мы бы все обговорили, и наш Боб Каслриг занялся бы материалом. Мы вам его, конечно, покажем перед публикацией…

5 ноября, пятница

- Куда, ты сказал, мы направляемся, лис? - спросил Шустрик, дрожа под холодным вечерним дождем и обнюхивая пощипанную овцами траву, в которой даже в это время года кое-где все еще цвели запоздалый калган и мытник.
Следуя за лисом, Шустрик с Рафом пересекли долину Даннердейл.
- В Эшдейл. Который у Бутерликета. Эй, погодь! Стой!
Лис поглядывал то в одну, то в другую сторону - на север, где в верховьях долины стояла лачуга Лидсов, и на юг, к ферме «Лошадиная» и темнохвойному лесу, посадки которого располагались за фермой на склоне холма. Кроме коров, на глаза им не попадалось ни одно живое существо. Лис осторожно перебежал дорогу перед воротами и загоном для скота, Раф с Шустриком последовали за ним вдоль сухой каменной стены, что шла через пастбище к реке Даддон, шумно журчавшей на камнях в зарослях ольшаника. На берегу реки Раф остановился.
- Вода? Слушай, я говорил тебе…
- Что там? Бывают штуки и похужей воды. Нырнем как утки!
Лис почти грациозно скользнул в воду главного русла, проплыл несколько ярдов и, оказавшись уже на другой стороне, бодро побежал по белым камням к торфянистому берегу.
- Глянь-ка! - окликнул его Шустрик. - Рыба! Большущая!
- Морская форель. Вверх по течению.
Как зачарованный, Шустрик смотрел на радужную форель, которая почти целиком выскочила из воды на мелком месте, а потом вновь ушла на глубину.
- Лис, ты когда-нибудь ел рыбу?
- Ну, дохлую подбирал, какая была выброшенная.
- Дохлую? Где ты нашел ее?
- В мусорном бачке. Идешь или нет?
Стиснув зубы, Раф бухнулся в воду и вскоре был уже на другом берегу. Шустрик последовал за ним.
- Голова моя чисто зонтик, - сказал Шустрик. - Она открывается и закрывается. Сейчас она открыта, только вот одна из спиц поломана. Водичка плещет без умолку и в бошку затекает в щелку.
- Смешной ты, дурень, проку с тебя мало, но вреда тоже нету.
- Спасибо, лис, - поблагодарил Шустрик. - Очень мило с твоей стороны.
Они шли по опушке лесопосадок вдоль подножия Замкового кургана, затем снова повернули к западу, оставив Черную котловину справа.
- Я очень извиняюсь, - пробормотал Шустрик, когда они преодолели почти целую милю и оказались на крутом гребне холма. - Видишь ли, я для этого не очень-то приспособлен. Мучение… нет, помрачение… то есть, я хотел сказать, назначение… ох, запутался совсем! - Он сел и осмотрелся вокруг в угасающем свете дня. - Куда это нас занесло?
- Голая гора. Там, ниже Бутерликета. Потом Эшдейл, сам знаешь.
- И что теперь? - поинтересовался Раф.
- Пересидим - да ноги, а там вниз, за курочкой. С тобой не пропадешь. - Лис восхищенно глянул на Рафа. - Вон, экое брюхо я себе отрастил.
- Хочешь заставить нас ждать? - спросил Шустрик, опустившись задом на мокрый вереск. - Ты бы, лис, лучше спел нам, чтобы время скоротать. Есть у лисов песни-то?
- Бывают. Моя старуха придумала одну славную, только давно это было.
- Твоя мама? Правда? А как называется?
Лис не отвечал. Шустрику припомнилось смущение лиса, когда тому пришлось отвечать на вопрос о его имени, и поэтому он поспешно произнес:

Предыдущая страница 9 Следующая страница


Чумные псы 10

- Славную, а?
- Ну, порядком была песня. Старуха и пела, как была лунная ночь.
- Пес с ней, с лунной ночью, - сказал Шустрик. - Может, все-таки вспомнишь? Раф, давай, попроси его вспомнить!
- Ой, ну тебя! Чуете овцу, вон там, внизу? Вот увидите, я разорву ее на кусочки!
- Ага, одни от ей куски и останутся, как ты ее увалишь. Плюх-плюх по барашку, хватай за ляжку и тащи!
- Ну так пой тогда, лис! - проворчал Раф. - Если это тебе легче, так спой что-нибудь.
Некоторое время лис молчал, катаясь на спине по камням и скребя их когтями. Шустрик терпеливо ждал; по носу его текли струи дождя, стекая из ямки в его дырявой голове. Он промок до костей. Тем временем вверх по дороге протарахтела машина, и когда ее фары уперлись в утес Толстая Бетти и машина на малой скорости стала спускаться вниз по склону, лис запел:

За камнем лис в засаде
Сидел себе молчком.
Нес ветер запах уток -
Усы его торчком.
Не дурень фермер, он хитер,
В сарае у его запор.
Но, глядь! А уток недобор!
Ага! - И лис подпрыгнул!

- Потрясающе! - одобрил Раф. - Продолжай! Лис не заставил себя долго упрашивать.

А следующей ночью
Жена вопит в хлеву:
«Ну, попадись мне этот лис!
Все лапы оторву!»
В клети, в амбаре и в тени,
Кругом горят ее огни -
Ты в сточный желоб загляни!
Гей-гоп! - И лис подпрыгнул!

Шустрик радостно тявкнул, и после короткой паузы лис допел свою песню до конца.

И вот огни погасли.
Все тихо и темно,
Старик сердитый смотрит
Десятый сон давно.
Но вот рассвет открыл глазам
Курячьи перья тут и там!
А как же лис забрался к нам?
Старик тут и подпрыгнул!

Туман тебя укроет,
И папоротник - дом,
У лиса нос и лапы,
Он след метет хвостом.
Хоть тявкай ты и хоть молчи.
Ходи, высматривай в ночи.
Хватай добычу и ловчи,
Пока во Тьму не прыгнул!

- А что сталось с твоей мамой? - спросил Шустрик.
- Собаки, - промолвил лис равнодушно и принялся вылизывать лапу.
К ночи дождь почти прекратился, но соленый ветер задувал по-прежнему, относя их запахи к востоку. Далеко на западе, за долиной Эскдейл, небо еще мерцало в последних лучах уходящего дня. Глубоко внизу теперь ничего не было видно, но от острого слуха и нюха троих животных не укрылось ни одно движение местных овец в шуршащих папоротниках. По дну долины медленно шли две овцы, а позади них тащилась третья, она все больше и больше отставала от своих товарок. Взглядом лис подал команду, и охотничья партия, где каждый знал свой маневр, начала кружной спуск.

- Житья от их нету, - с упором сказал Роберт Линдсей, не забывая, однако, следить, чтобы стоявший в баре гул покрывал его голос. - Нету житья, и все тут, и верное, Гарри, дело, собаки, самое верное дело. Режут ярок для прокорму, такие дела.
- Во как? - Тайсон затянулся и опустил глаза, потряхивая кружкой и гоняя вкруговую остатки пива.
Пока что он оставался глух ко всем намекам и наскокам. Роберт, не любивший спрашивать в лоб, вынужден был констатировать, что ему ничего не остается, кроме как брать быка за рога.
- Я это, Гарри, вишь, тут один мужик в банке, в Брафтоне, грил, что ты, это, грил Джеральду Грею, который с «Мэнора», что из этого вашего, как его, центера собаки сбежали…
- Во как?
- Дело нешуточное, Гарри, овечек-то режут, нашему брату, у кого овцы на выпасе, просто напасть какая. Ежели Джеральд просто так брехал, то…
Тайсон заново раскурил трубку, приложился к кружке, уже показавшей дно, и снова уставился в нее задумчивым взглядом. Роберт, которому природная интуиция безошибочно подсказывала, когда надо прекратить нажим на собеседника, молча ждал, вдумчиво разглядывая выложенный сланцевой плиткой пол. Одним из его многочисленных талантов было умение выдерживать паузу и не выглядеть при этом ни растерянным, ни неловким.
- Я много чего мог бы сказать, вот, - заговорил наконец Тайсон. - Ты не думай, Боб, я не того, чтоб увиливать. Только наш главный в Лосуне грит: не трепись, а я, знаешь, работу-то терять не хочу. Она, вишь, работа-то ладная, мне сейчас самая как раз подходящая.
- Оно верно, Гарри, работа подходящая, оно самое. Оно, конешно, рисковать-то не дело.
Еще одна пауза.
- Завтрашний день облава бут, слыхал? - спросил Роберт. - Этот, который одежей-то в Кендале торгует, он все и устроил для этой, для рыкламы. Я тоже пойду, дело-то занятное.
- Во как? - отозвался Тайсон. Снова молчание. Роберт допил пиво.
- Ну ладно, пойду-ка, а то рассемшись тут, ровно граф какой, за кружкой-то, - проговорил он, вставая; его подбитые гвоздями сапоги клацнули по плиточному полу. - Мне, старик, еще на выгон поспеть надо. Знаешь, ежели у вас псина какая и сбежала, так, может, это и не она овец-то режет; глядишь, ваше дело и сторона.
Он кивнул и двинулся к двери, за которой раздавался непрерывный треск и грохот: конистонская молодежь буйно отмечала День Гая Фокса. В последнюю секунду Тайсон дернул Роберта за рукав.
- Один из их злющий был, зараза, - пробормотал он в кружку и тут же принялся внимательно изучать вечернюю газету, не надев очков и держа ее вверх ногами.

16 ноября, суббота

- С меня, пожалуй, хватит! - заявил Шустрик. - Спекшись я, лис. Я вас потом догоню, ничего не поделаешь.
До рассвета оставалось еще около часа. Ночная охота на крутых западных склонах Голой горы оказалась на этот раз на редкость долгой и изматывающей. Если бы не сверхъестественная способность лиса безошибочно угадывать, куда ринется вспугнутая овца, они наверняка потеряли бы ее в темноте и охоту пришлось бы начинать с самого начала. Перед своей безвременной кончиной овца крепко лягнула и основательно помяла Рафа (в который уже раз!), и теперь он остервенело рвал ее на куски, не обращая внимания на то, что его кровь смешивается с овечьей; он грыз копыта, хрящи, кости и мясо, успокаивая свой дикий голод. Обломки овечьих костей, кольнувшие Шустрика в живот, когда он улегся вздремнуть, живо напомнили ему косточки морских свинок в золе достопамятной топки.
Шустрик проснулся в темноте с острым ощущением грозящей опасности, к тому же он обнаружил, что зверски замерз, все его тело затекло и задубело на холоде, так что он весьма скептически отнесся к тому, что ему по силам будет обратный путь к Бурому кряжу. Ему было не по себе. В голове стоял какой-то далекий звон, который на пределе слышимости трудно было отличить от завывания ветра, и, осмотревшись, Шустрик вновь ощутил, что его охватывает чувство покинутости и нереальности происходящего - симптом, который он слишком хорошо научился распознавать. Некоторое время, покуда Раф с лисом продолжали дрыхнуть, он побродил туда-сюда, затем снова улегся, и ему приснился жуткий кошмар, в котором он бесконечно падал в бездонную пропасть, пахнущую дезинфекцией и табаком. Очнувшись, Шустрик ощутил, что его ухо зажато в чьих-то острых зубах, и увидел подле себя лиса.
- Ну, проснись, голубчик, проснись!
- Ох, это сон! Ты ничего не слышал? Да нет, конечно, нет… - Шустрик с трудом поднялся с земли. - Я кричал во сне?
- Еще как. Дрыгался весь и орал как резаный. За милю слыхать.
- Извини. Придется мне повытаскивать перышки из головы, а? Она звенит, как та белая машина. Неудивительно, что столько шуму.
В смущении Шустрик проковылял несколько ярдов на трех лапах, помочился на ствол чахлой рябины и возвратился назад. Лис лежа следил за ним с миной отстраненного одобрения.
- Ты как, а? Уж не захворал? - Прежде чем Шустрик успел ответить, лис добавил: - Пойду большака побужу. Пора уж.
- Уже?
- Пора, тут нельзя больше.
- А куда?
- Вон туда, на ту верхотуру.
- Надеюсь, у меня хватит сил.
- Крепись, приятель. И так мы тут с тобой проваландались, того гляди погоня сядет, мешкать некогда.
Дождь прекратился. Все еще сонный Раф выволок из окоченевшей кучи останков переднюю ногу овцы и нес ее в зубах, покуда они поднимались по крутому склону и дальше к северному гребню Колючего холма. Но тут Шустрик стал отставать и в конце концов попросту лег. Раф с лисом возвратились к нему.
- Это выше моих сил, - пробормотал Шустрик. - Придется мне догонять вас потом. Что-то мне не по себе, Раф. Лапы совсем холодные.
Раф положил на землю овечью ногу и обнюхал Шустрика.
- Вроде бы с тобой все в порядке, ну разве что башка твоя, сам понимаешь.
- Я-то понимаю… Наверное, это лишь глядя на нее, все кажется так трудно. Честно говоря, Раф, я не вполне уверен, что там, внутри, - я. - Шустрик осторожно дернул задней лапой, как бы проверяя ее. - Что это? Стеклянная она, что ли? - Он встал и тут же снова рухнул на землю. - Моя лапа вроде как с другой стороны… этого…
Раф снова обнюхал Шустрика.
- Да нет, с твоей лапой полный порядок.
- Я понимаю, но она почему-то вон там.
- Это овечья нога, дурачок!
- Я не это имел в виду, - сказал Шустрик с совершенно несчастным видом. - Я не могу… Ну, как это? Не могу поговорить со своей лапой.
- Ишь, разболтамшись. Двигать надо! Когда ежели солнце встанет, мы отсюда не уберемся - крышка! Фермер, как глаза протрет…
- Да бросьте вы меня и уходите! - крикнул Шустрик в отчаянии. - Оставьте меня одного! Я вернусь еще до полудня. Никто меня и не увидит…
- Тебя, приятель, за полмили видать, вишь, пестрый, ровно сорока…
Запеленутый туманом, истекавшим из его собственной головы, которая гудела от жужжания воображаемых мух и была заключена в трясущийся, но невидимый шлем из металлической сеточки, Шустрик куда-то поплыл, наблюдая за тем, как морда лиса исчезает в бурой торфяной воде, которая текла неощутимо, но тем не менее вполне зримо убегала прочь.
Когда Шустрик проснулся, на небе не было ни тучки, светило ясное солнце и припекало голову. У самой его морды на каком-то сухом стебле трудолюбиво копошилась божья коровка, и Шустрик, не шевелясь, наблюдал за ней. Вдруг сквозь стебли бурьяна на фоне синего неба он увидел низко парящего канюка, который завис над ним, расправив широкие крылья. Шустрик резко вскочил, и канюк улетел.
Шустрик осмотрелся по сторонам. Склон холма был совершенно пуст. Раф с лисом ушли. Но по крайней мере… Шустрик пробежал несколько ярдов вверх по склону, пока не увидел основание ближайшего гребня, и в то самое мгновение, когда он понял, что остался один, он осознал также, что пришел в себя и способен теперь видеть и владеть лапами. В голове у него, правда, еще звенело, но он, по крайней мере, мог держать ее как нужно.
Надо было уходить. Голос овечьей крови, которую они пролили всего в полумиле отсюда, вопил о справедливости. Шустрик подумал о долгом пути назад, к Бурому кряжу, и о фермах, от которых ему следовало держаться подальше. Не так-то просто будет пробраться незаметно при свете ясного утра. Может, лучше дождаться вечера? Но тогда где ему спрятаться? Во всяком случае, не здесь. Он не забыл предупреждения лиса. Слишком уж близко лежала убитая овца. Стало быть, надо убираться подальше. И если он намерен искать укрытия, то, по крайней мере, не худо будет искать его по дороге домой, нежели от дома.
Интересно, куда лис повел Рафа? Совершенно ясно, что они отправились не тем путем, которым пришли сюда. Бормоча себе под нос «кругом, кругом», Шустрик двинулся назад, к тому месту, где спал, и без труда обнаружил в вереске запах лиса. Удивительное дело, но след вел вниз по склону, значительно севернее их ночного маршрута через Даддон. Распугивая бесчисленное множество пауков, а порой и сонных шмелей, Шустрик прокладывал путь вниз по склону через мокрые папоротники и сам не заметил, как вскоре оказался на дороге на перевал, которая шла через Голую гору, круто петляя по склону. Коротко нюхнув пятно пролитого масла и выдохшегося бензина, Шустрик вновь учуял след лиса по другую сторону дороги. Еще немного вниз, потом, наконец, по дуге - к Даддону и к ферме «У Бурливого ручья», располагавшейся за мостом среди деревьев.
Перебравшись через ручей чуть выше моста и вскарабкавшись по крутому берегу к дороге, Шустрик вдруг увидел машину, которая остановилась на обочине у дорожного указателя, ярдах в пятидесяти. Подле машины стоял человек - в отличных новых сапогах, в бриджах защитного цвета, в зеленой твидовой куртке и зеленой же круглой шляпе. Даже на таком расстоянии Шустрик ясно чуял запах новой одежды. Лицо человека было повернуто к Шустрику, но глаза были заслонены каким-то непонятным предметом, который он прижимал к ним, - нечто вроде двух бутылочек - два темных стеклянных кружочка, соединенных вместе. Рядом с человеком, прислоненная к крылу машины, стояла двустволка.

Облава началась точно в назначенный мистером Эфраимом час; субботнее утро выдалось погожим, загонщики собрались в «Усталом путнике» в Ульфе и подкрепились кофе с бутербродами, приготовленными хозяином заведения, мистером Дженнером, а потом двинулись вверх по долине, чтобы для начала осмотреть Грай и другие места в Верхнем Даннердейле. Деннис, который еще не остыл от телефонного разговора с мистером Пауэллом, не оставившего у него ни малейших сомнений, что во всех его несчастьях виноват Центр, подзуживал всех высматривать собаку в зеленом ошейнике.
Мистер Эфраим, щеголявший новенькими сапогами, курткой спортивного покроя (по его собственному выражению), круглой шляпой, а также взятым по такому случаю взаймы двенадцатизарядным двуствольным карабином, гордость каковым многократно превосходила его умение с ним обращаться, с жаром рассуждал о носильных призах, ожидающих участников облавы, однако о практической стороне дела явно имел весьма смутное представление. Впрочем, будучи человеком сговорчивым по натуре, а главное, не желая ударить в грязь лицом перед своими потенциальными покупателями, он не стал возражать против того, чтобы кто-нибудь взял практическое руководство на себя, а сам достал бинокль и остался наблюдать за загонщиками, которые, держась на расстоянии ярдов шестидесяти друг от друга, прочесали склон холма к югу от Грая, перестроились, повернули к западу, в сторону Барсучьего кургана, и вышли обратно на дорогу у края долины. Деннис разжился дикой уткой, старый Рутледж, известный остряк, сначала промазал по бекасу, а потом подстрелил-таки недотепу-сороку, дрыгавшую хвостом на ветке. Больше им не попалось никакой заслуживающей внимания живности - только овцы, луговые щеврицы, вороны да жуки.
Мистер Эфраим и мистер Ферз (он усердно строчил в блокноте и имел при себе даму-фотографа) встретили загонщиков на дороге приветственными возгласами и стаканчиками виски; для поднятия боевого духа явились также местные дамы: Гвен Уильямсон с дочками, Мэри Лонгмайр из ньюфилдской гостиницы, Сара Линдсей, Доротея Крейви («Ой, как весело!»), Джоан Хоггарт, Филлис и Вера Доусон, державшие магазинчик у моста, кое-кто еще. Немного огорчало, что до сих пор так и не удалось обнаружить никаких следов таинственной собаки, но мистер Эфраим не падал духом.
- Ничего, еще весь день впереди! По крайней мере, теперь мы знаем, где ее нет, правда? И больше ни одна овца у вас не пострадала, а, мистер Линдсей? Что же теперь, как вы считаете, мистер Лонгмайр? Пройдем дальше и прочешем участок мистера Уильямсона?
- Ну, дело, - отозвался Джек, поворачиваясь к Гарри Брайтуэйту. - Что, Гарри, пойдет?
Поскольку мистер Эфраим не сумел разобрать ни слова из того, что изрек в ответ мистер Брайтуэйт (говоривший на очень густом ланкаширском диалекте), он попросту одарил все общество лучезарной улыбкой, усадил загонщиков в специально нанятый автобусик и покатил впереди на собственной машине, предоставив дамам возвращаться домой к позднему завтраку.
Расположившись чуть ниже вершины того же самого Грая, за первой партией охотников, причем с ничуть не меньшим интересом, наблюдали также Раф с лисом, выглядывая из-за груды валунов.
Немалых трудов стоило лису уговорить Рафа покинуть спящего на Голой горе Шустрика. Решающим аргументом послужила угроза бросить их обоих вообще.
- Кто знает, он, может, и вовсе захворал? Не можем мы ждать, когда он проснется. Промешкаем - всем крышка, и ему, и нам. Когда очухается, небось, нас нагонит. Мелкий, его не видать, что на холме, что в долине. Бедняга, это все дырища у него в башке.
Раф с лисом и впрямь слишком долго ждали на Голой, и когда первые лучи рассвета осветили на востоке перевал Рейнас, лис настоял на том, чтобы идти обратно по самому верху. Перебравшись через Даддон значительно выше Бурливого ручья, с рассветом они поднялись по Сухоруслу и проследовали дальше к Фэрфилду, на дальний склон Серого Монаха. Отсюда, преодолев пять миль по Козьей тропе, они спустились к восточному краю Козьего озера и в конце концов оказались на восточном склоне Грая. С каждой минутой солнце все решительнее вступало в свои права. До шахты Рафу с лисом оставалось не более мили, и они прилегли отдохнуть в тени тернового куста. Едва они пристроились, как легкий ветерок переменился на западный; лис тут же напрягся и припал к земле.
- В чем дело? - спросил Раф, беря пример с лиса.
- Брысь! Полно их на холме, приятель! Мозгов у тебя маловато, а ноги-то есть?
Лис быстро пробежал ярдов двести вверх, Раф за ним, затем осторожно пополз между камней дальше. Теперь Раф с лисом четко видели всю цепь охотников, те прочесывали холм снизу и шли спиной к ним. Раздался выстрел, Раф замер, прижавшись к земле.
- Думаешь, они нас ищут?
- А кого ж? Верно дело, у самой лёжки. Заразы! Я б их в клочки, кабы мог!
- Но ведь они уходят. Может, мы вернемся?
- Вернемся? Дня через два. Или позже. Оглох, что ль?
- Тогда куда?
- В тихое место, да чтоб подальше отсюда.
- Без Шустрика я не пойду, - твердо сказал Раф. Он умолк, ожидая ответа. Лис нехотя повернул голову и молча уставился на Рафа, и тот, как всегда испытывая отвращение от вони лиса, в свою очередь посмотрел в его крапчатые и бурые, словно дно торфяного пруда, глаза, в которых поблескивало солнце и отражались плывущие облака. Наконец Раф поднялся. - Если столько людей охотятся за нами в долине, значит, Шустрику угрожает страшная опасность. Я пойду к нему.
- Вольному воля, голубчик.

Гарри Брайтуэйт, Джек Лонгмайр и остальные, посовещавшись, решили, что разумнее всего будет прочесать северо-западный склон Серого Монаха, длиной с милю, от Фэрфилда и Буйноводного пика вниз до Бурливого ручья и нижней части Рейнаса. На это - учитывая подъем и спуск - как раз и уйдет все время до обеда. (Обед, а также пиво к нему оплачивали, разумеется, «Качественные костюмы» - это был один из важнейших пунктов программы.) Ну, а после обеда («Ежели, слышь, до того не пристрелим заразу», - как выразился Деннис) предполагалось начать от Леверской тропы и прочесать выгон у «Языка» по обе стороны Ситуэйтского озера. Мистер Ферз, по-прежнему неустанно строчивший в блокноте, прыгнул вместе с остальными в автобус и укатил на Рейнас, чтобы потом подняться на Мокрый кряж, а мистер Эфраим, не большой любитель ходьбы по пересеченной местности, остался у Бурливого ручья, держа наготове бинокль и двустволку.
- Если вы погоните ее в мою сторону, джентльмены, уж я не промахнусь. Кто знает, может, когда вы спуститесь к обеду, все уже будет кончено.
- И самый обед кончившись, - ввернул под общий смех старый Рутледж, и автобусик тронулся с места.
Мистер Эфраим присел на перила моста и подставил лицо скупому осеннему солнцу. Внизу журчала по камням бурая торфянистая вода Даддона. Запоздалая трясогузка с темной спинкой и светло-желтой грудкой суетливо перепархивала с одного голыша на другой, на полуоблетевшей рябине выводила осеннюю песенку малиновка. Черномордая хердвикская ярка выкарабкалась, наддавая задом, из торфяной ямы и затрусила прочь по вереску. Вдали, по длинным склонам Каменистого пика беспорядочно зыбились тени облаков. На бельевых веревках возле Бурливого ручья гулко щелкали на ветру разноцветные посудные полотенца.
Но мистер Эфраим не замечал, а уж тем более не ощущал окружавшего его безлюдья. Он вообще старался избегать одиночества, потому что стоило ему остаться одному, как память немедленно подавала свой страшный голос. Он вспоминал отца и мать, растоптанных, павших от руки гонителей, свою тетушку Лию, которую тридцать лет тому назад поглотила ночная мгла, опустившаяся на Европу, - одному Богу известно, в каком пустынном краю настиг ее карающий меч. В шестидесятых годах в Лондоне его старший брат Мордехай, плача от стыда, давал, в интересах истины и справедливости, показания по делу печально известного доктора Деринга, самозваного ученого-экспериментатора из Аушвица. Да, думал мистер Эфраим, вот уже тридцать лет, как отгремела гроза и сила наступила на горло жестокости, но эхо все еще гуляет в темных закоулках памяти и не утихнет, видимо, до самого его смертного часа. Он заставил себя вернуться к более светлым временам: голубой Дунай, плавным потоком текущий по просторам Австрии, уютные городки, виноградники. Когда нагрянула беда, он был еще совсем ребенком. Его мысли, словно побитый пес, жалко и упорно ползли туда, откуда он их только что шуганул.
- Плох этот мир для беззащитных, - промолвил мистер Эфраим.
Он выпрямился, гулко топнул ногой по пустотелому мосту и вернулся к машине. Так не пойдет. Нужно, как он не раз уже проделывал, выбросить прошлое из головы. Загонщиков на холме пока не видно. Впрочем, на всякий случай не помешает и приготовиться. Кто-то из фермеров предположил, что, если собака залегла где-нибудь на склоне, она почует их задолго до того, как окажется досягаемой для пули, и объявится внизу. Мистер Эфраим вытащил из машины карабин, зарядил, взвел курок, поставил на предохранитель и прислонил к бамперу. Потом он снова направил бинокль на склон, осмотрев по очереди Серого Монаха, Щербатые утесы и восточный склон Голой горы.
Внезапно мистер Эфраим насторожился, снова поймал в окуляры подножие Голой, подвел резкость и долго смотрел не отрываясь. С северо-запада, вдоль одного из притоков, к Даддону приближалась некрупная, гладкошерстная, белая с черным собачка. В бинокль можно было без труда разглядеть на ней зеленый ошейник.
Дрожа от непрошеного возбуждения, мистер Эфраим нагнулся и снял карабин с предохранителя. Потом снова направил бинокль на собаку, которая продолжала приближаться. Брюхо ее было заляпано грязью, на морде, сколько он мог различить, запеклась пятнами кровь. Но самое поразительное было не это - мистер Эфраим вглядывался, напрягая глаза, сначала его пробрало недоумение, потом захлестнули жалость и ужас - на черепе пса зияла едва затянувшаяся рана, голая, нежно-розовая, как испод кроличьего уха, перекрещенная четкими белыми следами от швов, которые тянулись от лба до темени, жуткая, несусветная прорезь, придававшая собаке вид потустороннего существа, вышедшего из-под пера Кафки или кисти Иеронима Босха.
Мистер Эфраим содрогнулся. Потом, к своему удивлению, обнаружил, что окуляры заплывают слезами. Слезы он смахнул тыльной стороной ладони и, заметив, что собака уже совсем рядом, нагнулся и стал легонько похлопывать ладонью по колену.
- Komm, Knabe! Komm, Knabe! - подзывал он. - Armer Teufel, sie haben dich auch erwischt? [4]
Пес остановился на дороге, робко заглядывая ему в лицо. Мистер Эфраим продолжал подзывать его негромким, ласковым голосом. Пес медленно приближался, поджав хвост, подобравшись и напрягшись всем телом, готовый броситься прочь при первом же резком движении или звуке.

Едва увидев человека, Шустрик остановился в нерешительности, его и тянуло к нему, и в то же время хотелось убраться подальше, как это бывает с аквалангистом, который вдруг видит среди кораллов какое-нибудь крупное незнакомое существо вроде угря или ската. Шустрик стоял и раздумывал, колеблясь между чувством страха и опасности и желанием услышать ласковый голос, - чтобы его погладили, дали встать передними лапами на колени человеку и ощутить, как тот чешет его за ухом. Тем временем человек отнял от глаз два темных стеклянных кружочка, нагнулся вперед и низким ласковым голосом стал подзывать Шустрика.
Звенящий звук, который не оставлял Шустрика с тех самых пор, как он проснулся на склоне Голой горы, и тащился за ним по вереску, явно усилился. Но пес понимал, что исходит этот звук теперь не из его головы, а от этого незнакомого человека. А точнее, он колебался между ними обоими, в обе стороны. И звон этот представлял собой некий звуковой вихрь, который воронкой раскручивался кверху, но затем вновь сужался и опускался в дыру, одновременно являвшуюся проломом, ведущим в центр его, Шустрика, мозга, и дулом ружейного ствола, направленного прямо псу в морду. Вихри прошлого - псиного и человеческого - сошлись в настоящем, где незнакомый человек стоял, опершись ладонями на колени, и подзывал Шустрика к себе.
Пес медленно подходил все ближе и ближе. Теперь он ясно ощутил этот текущий в обе стороны поток - к незнакомому человеку и от него - поток быстрый и сильный, некое течение - лохматое, с окровавленной шкурой, полное ужаса и страшной боли, горя, отчаяния и утраты. Испугавшись, Шустрик прижался к каменной стене, когда по дороге перед его глазами потекла целая река неслышных звуков - и впрямь неслышных, но ясно различимых, как те нереальные лучи света, которые появляются в летний зной, напоминая журчащую воду, бегущую по зеленому склону холма. Шустрик слышал детские голоса - плачущие, зовущие на помощь и стихающие; женские - стремящиеся к детским, кричащие в отчаянии; мужские - пытающиеся произносить слова молитвы и какие-то отрывки из литургии, резко обрывающиеся, когда этот звуковой поток заливал их. Было в нем также и злорадство, и злобное эхо жестокого насилия.
И все же сквозь эту беззвучную какофонию Шустрик различал, как различают очертания дерева в тумане, голос человека, который подзывал его властно, но по-доброму. И тут Шустрик осознал, что голос этот есть голос Смерти, Смерти, которая должна сама умереть - уже умерла - и поэтому не будет жестока к простому псу. В любом случае, здесь не было существенных различий между тем, кто отнимал чужую жизнь, и тем, у кого эту жизнь отнимали. Шустрик понимал, что сам теперь несет свою смерть как подношение, как дар и вместе с тем он несет смерть другим. Он прошел вперед еще немного, по собственной воле погружаясь в этот вихрь криков и голосов, и звон в голове его вновь усилился и стал как бы составной частью общих жалоб и причитаний. По мере того как он продвигался в указанном направлении, вихрь этот увеличивался в размерах, сходясь на Шустрике в точку, в острую стрелу песни, и стрелу эту Шустрик нес обратно, нес послушно, как песню ветра по склону холма.

Железной хваткою в живых
Способны мертвые вцепиться -
И с ними на плечах своих
Приходится живым влачиться:

Предыдущая страница 10 Следующая страница


11 Ричард Адамс

И муха пусть в башке стучится,
И пусть худые времена -
Пропавший пес найти стремится
Пропавшего хозяина.

Шустрик подошел к машине. Надежды его оправдались - человек нагнулся и погладил его. Затем, почесывая ему подбородок, человек поднял повыше его морду, почесал за ухом и стал изучать ошейник, при этом ласково и спокойно что-то приговаривая. Расслабившись, Шустрик обнаружил, что вовсю виляет хвостом и лижет руку человека, пахнущую лавандовым мылом. Затем человек открыл заднюю дверь машины, нагнулся и похлопал рукой по сиденью, при этом стеклянные трубки на ремешке свесились у него перед грудью. Он не делал попыток втащить пса внутрь или взять его на руки - он лишь приговаривал спокойно и доброжелательно.
Шустрик неуклюже залез на заднее сиденье, нос у него потек, уловив давно забытые запахи машинного масла и бензина, смешанные с запахами искусственной кожи и жидкости для мытья стекол. Все еще пребывая в трансе, в который он добровольно погрузился на дороге, Шустрик забыл теперь о ветре и о солнечном свете, о машущем крыльями с белыми перьями зяблике, который сидел на сикоморе, и о журчащем неподалеку Даддоне. Казалось, он сидит в опущенном в колодец ведре и слушает эхо, поднимающееся из глубины.
Мистер Эфраим взял карабин за ствол, прислонил его прикладом вниз к машине подле открытой задней двери и нагнулся, чтоб поставить карабин на предохранитель. Тем временем Шустрик повернул голову и в зеркале заднего вида вдруг увидел фигуру человека, который быстро спускался с холма, - седой человек с посохом, в старой твидовой куртке с желтым шарфом. Громко залаяв, Шустрик прыгнул к двери. От неожиданности мистер Эфраим невольно прижал карабин к груди. Шустрик стал отчаянно вырываться. При этом когтями одной передней лапы он зацепился за рукав куртки, а другая лапа оказалась на курке. Раздался оглушительный грохот, карабин упал на землю, а Шустрик вывалился следом за ним. В следующее мгновение мистер Эфраим с залитым кровью лицом молча осел, наполовину выпав из машины.
К тому времени, когда из ворот выбежала жена фермера, с мокрых рук которой капала мыльная пена, Шустрик, воющий от страха, был уже в двухстах ярдах за мостом, на продуваемом, ветром склоне Голой горы. Хвост его был поджат, из пасти текла пена, словно ему удалось выбраться из адова пекла.
После этого случая неприятности пошли одна за другой.

СТАДИЯ ПЯТАЯ

«По крайней мере, одному все-таки проще, - подумал Раф, пересекая долину Даннердейл уже во второй раз за последние двадцать часов. - Не надо все время озираться и прижиматься к земле, разрази их гром! Что бы ни случилось с Шустриком, я найду его, если только он жив. Я пойду кратчайшим путем, плевать на осторожность! Не ровен час, Шустрик попал в беду или бродит где-нибудь, если с ним приключился очередной припадок. А если кто-нибудь, человек или животное, попытается помешать мне, то он об этом крепко пожалеет, вот и все!» Все это время, покуда он так размышлял, как пес, старающийся держаться подальше от человека, который всегда готов бросить в него камень, Раф старательно избегал задаваться вопросом, что станется с ним и с Шустриком без лиса. А ведь с лисом он расстался молча, они не сказали друг другу ни единого слова, - тот лежал в вереске, положив голову на передние лапы, и не сводил с Рафа своего издевательского взгляда, покуда он, подавляя в себе искушение вернуться и искусать лиса до смерти, удалялся к северо-восточному седлу Грая. Раф направился прямо на перевал через заброшенные сланцевые рудники под Вольным и далее на луга фермы «У Языка». Здесь он немного передохнул, не заботясь об укрытии и о том, что его могут увидеть. Затем прошел краем Всхолмья, обогнул болотистый Язык и спустился на дорогу ниже Ясеневого моста. На дороге было что-то слишком много машин - или Рафу это лишь показалось? - но для столь пустынного места машин было и впрямь многовато. Ясно одно - зачем бы они здесь ни ездили, те, кто в них сидел, были слишком заняты, чтобы уделить внимание жалкому бродячему псу, который бежал через долину по краю луговины.
Раф собирался пройти тем же путем, которым они проследовали прошлой ночью, но когда приблизился к тому месту, где они пересекали дорогу, его стала угнетать мысль о том, что снова придется лезть в воду - на этот раз одному! Он с отвращением припомнил быстрое течение Даддона и неприятные ощущения при переправе. Раф устал, однако решил без остановки бежать к мосту, прямо к тому месту, где на мелководье они переправлялись с лисом нынче утром.
Раф был не более чем в двухстах ярдах ниже Бурливого ручья, когда обратил внимание на машины и толпу людей. Он остановился, принюхиваясь и приглядываясь. Как ни мало знал он о людях и об их обычаях за пределами Центра, он сразу почувствовал некую странность в поведении людей - и это заставило его остановиться. Ему было непонятно, зачем они тут собрались, - вроде как они ничего не делали и не собирались никуда уходить. Не без труда Раф сообразил, что люди эти чем-то взволнованы и встревожены. Похоже, нечто необычное вывело их из равновесия. Осторожно Раф подошел поближе, прижимаясь всем телом к сухой каменной стене, при этом он зацепился ошейником за стену, но резким рывком освободился.
Раф внимательно смотрел на то, что делается перед ним. Несколько мужчин в голубой одежде собрались вокруг большой, прямо-таки бросающейся в глаза белой машины, они разговаривали низкими голосами и время от времени поворачивали головы, чтобы посмотреть на нечто, лежащее на земле и прикрытое одеялом. Неподалеку стояли еще несколько мужчин не очень приятного вида - все с ружьями. Судя по запаху, то были фермеры - да! - Раф точно мог сказать это, увидев, как они одеты. Те самые люди, которых они с лисом нынче утром видели под Граем. В то мгновение, когда Раф узнал их, он вздрогнул и отделился от стены. И тут же один из мужчин взмахнул рукой и, указывая на него, громко закричал, а затем град дроби ударил по камням подле головы Рафа. Визг рикошетирующей дроби смешался в ушах Рафа со звуком выстрела. Раф отпрыгнул к противоположной стене, опрометью бросился через луг, с головой бухнулся в Даддон, выскочил на другом берегу и исчез в ольшанике.

8 ноября, понедельник

Гул уличного движения на лишенной травы и деревьев улице вынуждал постоянно держать не слишком чистые окна закрытыми, поэтому никакой звук извне не примешивался к стуку пишущих машинок и дребезжанию телефонов. Негромко, но неумолчно жужжал кондиционер, поглощая часть табачного дыма и добавляя к оставшемуся наружный воздух, насыщенный выхлопными газами. Хотя дневной свет поступал с обеих сторон огромной комнаты, его недоставало, чтоб осветить труды тех, чьи столы стояли (или, говоря местным языком, «были расположены») ближе к центру, поэтому здесь в течение всего рабочего дня горели однообразным светом электрические лампы. В комнате, словно в попугаичном вольере, не прекращалось беспорядочное движение и не стихал приглушенный говор - раздражение и волнение принято было выражать негромко, чтобы не действовать на нервы самому себе и присутствующим. Эти самые присутствующие занимали закрепленные за ними места - на каждом столе имелась табличка с именем владельца или владелицы, - и каждый пользовался закрепленными за ним предметами: телефоном, пресс-папье, блокнотом, лампой, мыльницей, полотенцем, чашкой, блюдцем и запирающимся шкафчиком; кое-где к этому добавлялась фотокарточка, а кое-где - пыльная, пожухлая традесканция или бегония - изрядно потасканная, но отчаянно борющаяся за существование, как и ее владелец.
Между прочим - вас это, возможно, и удивит, - все это придумал отнюдь не доктор Бойкот. Перед ним ведь не ставили задачи исследовать, кто и сколько сможет продержаться в таких условиях и как это отразится на его здоровье. Нет, то было еще одно английское учреждение, где подвизались такие же, как и доктор Бойкот, сумасшедшие, образцовый пример современной организации труда, - центральный офис «Лондонского оратора», булавочного жала издательского дома «Айворстоун пресс», ежедневной газеты, известной всему миру своими тиражами, миражами и виражами.
- Суть в том, - проговорил мистер Десмонд Симпсон (коллеги иногда звали его за глаза Симпсоном Агонистом за привычку доводить окружающих до визга бесконечными занудными рассуждениями, прежде чем принять какое-либо решение), - суть в том, что если мы пошлем туда какого-нибудь энергичного сотрудника, материал получится интересный - ну, там «От нашего специального корреспондента в Камберленде», «Последние новости», «Приглашаем читателей к разговору» и все такое. Но если эта история кончится ничем - сойдет на нет, и все тут, - это может сказаться на тиражах.
- Я об этом думал, - включился мистер Энтони Хогпенни, выпускник Оксфорда, магистр искусств, сто килограммов живого веса в белом пиджаке с бутоньеркой, который курил толстую сигару с видом самоуверенного превосходства, идеально подходившего к сигаре, - и все-таки мысль очень недурная. Надо просто послать кого-нибудь порасторопнее, кто не допустил бы, чтобы дело сошло на нет.
- Ну а если, допустим, кто-нибудь из фермеров возьмет и пристрелит эту собаку через пару дней? - продолжал канючить мистер Симпсон. - Этим, естественно, все и кончится, а мы потратим столько времени и денег на раскрутку…
- Помилуйте, друг мой, - вмешался мистер Квильям Скилликорн, розовощекий, женоподобный старичок, когда-то представлявшийся «Метеором с острова Мэн», а не так давно охарактеризованный замредом одного из конкурирующих изданий как «краснорожая потаскушка преклонных лет». - Раскрутка уже состоялась и без нас. Для затравки имеется рекомендация Саблонского комитета увеличить расходы на научно-исследовательские программы. Подстрекаемое со всех сторон - в том числе и со своих собственных задних скамей, - правительство наконец приняло к сведению мнение комитета и выделило этой ЖОПе - или как его там - дополнительные ассигнования. Никто не имеет ни малейшего представления, чем там занимаются, а все общества охраны и защиты всякого-якого стоят на ушах уже потому, что ЖОПа устроилась на территории национального парка. В округе поднимается ропот из-за нападений на овец, а жопа в ответ на все вопросы фермеров и местной печати молчит как убитая. Тогда на помощь приходит великодушный герой по имени Эфраим, действующий из совершенно бескорыстных побуждений, - по крайней мере, мы представим дело именно так, почему бы не создать образ благородного бизнесмена - и гибнет от пули, скорее всего, по вине этого зловредного пса. Чем вам не тема?
- Да, но так ли оно на самом деле? - перебил мистер Симпсон, муки сомнения даже привнесли в его голос визгливые нотки. - Может, собака не имеет к убийству никакого отношения…
- На заднем сиденье машины обнаружили шерсть и отпечатки грязных собачьих лап, а своего барбоса у Эфраима не было. Фермерша утверждает, что сразу после выстрела слышала собачий вой…
- Но это же не значит, что виновата именно собака. Я не припомню ни одного подобного случая. Улики не позволяют…
- Симпи, ты газетчик или кто? Какая тебе, к черту, разница, кто там виноват? Мы напишем, что во всем, вне сомнений, виновата именно собака, и пусть Центр потом доказывает, что это не так. Они явно что-то скрывают и боятся, что их станут тянуть за язык, - я это нюхом чую. Босс желает, чтобы мы выступили против правительства, так? Что ж, кушайте на здоровье. Наша позиция будет такова: сначала правительство, уступая нажиму, ассигнует Центру дополнительные средства, а потом смотрит сквозь пальцы на то, что Центр их транжирит; Центр же наносит ущерб сельскому хозяйству графства, отпустив на свободу свирепого пса. А теперь вдобавок человеческая жертва. Чего еще газетчику желать?
- А между делом, - веско заметил мистер Хогпенни, - можно еще пройтись насчет бедных щеняток и крольчаток, кисонек и крысонек…
- Но это же будет непоследовательно, Энтони, - пискнул мистер Симпсон. - Если мы стоим за то, что исследовательские работы должны вестись более эффективно…
- А, не страшно, - отмахнулся мистер Хогпенни, выпуская облако дыма. - Кто ждет от массовой газеты последовательности? Помните «Горняки оставили страну без угля» и «Не пустим венгров в английские шахты» на двух полосах одного и того же номера? Ты не хуже моего знаешь, старина, что читатель платит за эффекты, а не за логику.
- Получается игра, напоминающая шахматы, - встрял мистер Скилликорн. - Если вдуматься в суть задачи, можно с большой долей вероятности предположить, что ежели нам удастся вывести коня на пятую клетку линии ферзевого слона, мы, в итоге, сможем разыграть какую-нибудь комбинацию, хотя пока еще и не совсем ясно, какую. - (Мистер Скилликорн обычно говорил именно в такой манере - и примерно так же писал.)
- Вот только какого коня? - поинтересовался мистер Хогпенни после небольшой паузы, удостоверившись, что мистер Симпсон спокойствие обрел и силу духа, порыв страстей уняв. - Надо бы кого-нибудь потолковее, кто не упустил бы ни одной возможности.
- Может, Гамма? - предложил мистер Скилликорн.
- То есть Дигби Драйвера? - уточнил мистер Симпсон.
- Ну, Драйвера, Гамма - одна малина.
- А почему его?
- Ну, во-первых, он уже сколько раз доказывал, что умеет настроить читателей против кого угодно и чего угодно. Помните ту кульзенскую историю - дело яйца выеденного не стоило, одна сплошная мелкая сошка, но под конец стараниями Гамма общественность была готова разорвать там всех на клочки, а тиражи у нас резко подскочили. Правда, приключилась пара самоубийств, но дело того стоило.
- А он сейчас свободен?
- Кажется, да, - неуверенно проговорил мистер Скилликорн. - Пожалуй, свободен. Последнюю неделю он занимался «Английскими друзьями Амина», но это можно передать кому-нибудь другому, а его отправить в Камберленд. Чем быстрее, тем лучше. Хоть сегодня.
- А как я должен проинструктировать его, Тони? - не отставал мистер Симпсон.
- Привлечь внимание читателей к Эфраиму и собаке и заставить их поломать голову. Ну, «Зловещая тайна пастбищ», «Настигнет ли собака-убийца новую жертву» и так далее в том же духе. По возможности собрать информацию, дискредитирующую Центр ЖОП. Все, что придет тебе в голову, Десмонд.
Мистер Хогпенни залпом допил виски и исчез, предоставив мистеру Симпсону разыскивать Дигби Драйвера.

9 ноября, вторник

Раф искал Шустрика уже двое суток, днем - безрассудно рискуя попасться на глаза фермерам или пастухам, и ночью - спотыкаясь о кочки и рискуя выколоть глаза в темноте. После бегства от людей подле Бурливого ручья он наткнулся на запах Шустрика на перевале Голой горы и шел по следу до северной скальной стены Колючего. Однако там он потерял след и разыскивал его до самой ночи, а потом, когда лег туман и пошел дождь, укрылся под нависающей скалой и несколько часов поспал. Проснулся он оттого, что во сне почуял запах Шустрика и подумал, что, должно быть, тот где-то рядом. Рыская вокруг вересковой пустоши, он обнаружил лишь овцу, которая с блеянием умчалась от него в лунном свете.
С той ночи и до полудня следующего дня Раф сделал полный круг вокруг колючего, от унылых просторов Биркерского болота (той самой пустоши, где в декабре одна тысяча восемьсот двадцать пятого года несчастный молодой Линдсей умер, застигнутый безжалостной бурей, о чем и повествует надгробный камень, установленный напротив входа в церковь Ульфы) до крутых берегов горловины Даддона. А потом к северу и снова вокруг Колючего, но теперь уже с запада. Один раз ему удалось поймать крысу, а еще он учуял плохо прикопанный пакет с остатками чьей-то трапезы: черствый хлеб, жилки от мяса да горстку вымокших картофельных чипсов. Но свежего следа Шустрика он так и не обнаружил. В конце концов, придя к выводу, что Шустрик, должно быть, находится где-то внутри сделанного по горам круга, Раф вновь отправился на поиски, но вскоре выдохся, прилег отдохнуть и снова заснул. Проснулся он рано утром и вновь принялся за поиски, и занимался ими весь этот холодный и безрадостный день, до темноты бегая по голым склонам и заглядывая в ущелья. Когда спустились сумерки - с угасанием дневного света появился свет уже поднявшейся на юге луны, - Раф вошел в лиственничный бор и принялся вновь разыскивать след Шустрика. Время от времени он останавливался, задирал голову и громко лаял, но ответом ему было лишь хлопанье крыльев испуганных голубей и эхо - «Раф! Раф!», - которое отражалось от дальних скал Оленьего утеса.
На краю этого бора стоял домик - его называли «Травяная сторожка», - теперь пустой и заброшенный, уже много лет никто здесь не жил, и забредали сюда разве что овцы с Биркерского болота, а еще тут гнездились совы да безжалостные, выклевывающие глаза ягнятам вороны, каких немало в этих холмах. В летнее время сюда иногда приходили люди, чтобы пожить в отпуске неделю-другую в простой обстановке этого домика, к которому не вела ни одна дорога или тропинка. Сырые же сараи пустовали, здесь не кричали петухи, не лаяли собаки, и всю зиму и весну здесь не раздавалось звуков громче шелеста дождя, свиста ветра и журчания широкого ручья - Травяной речки, - который всего в нескольких ярдах от входа в дом бежал по уступам, то обнажая, то скрывая неровное каменистое русло. К этому самому домику, освещенному пятнами лунного света, и пришел Раф, миновав хвойные лесопосадки Колючего и оказавшись на северном берегу ручья. Пес хромал на одну лапу, весь вымазался в грязи, из пасти его текла пена, в глотке пересохло, он теперь остался совсем один и пал духом. И здесь-то, полакав воды и улегшись без сил на сухой, прихваченной инеем траве, он вдруг почуял слабый, но вполне отчетливый и знакомый запах дезинфицирующей жидкости, которой была обработана рана на голове Шустрика, а рядом - совсем свежий запах короткошерстного пса! Тут же Раф вскочил и вновь стал лаять: «Раф-раф! Раф-раф!»
Ответом ему был слабый визг, донесшийся с противоположного берега ручья. Стиснув зубы, Раф ринулся через ручей, перепрыгивая с одного мокрого камня на другой. В двери амбара было широкое оконце, открытое теперь настежь. Раф прыгнул в него, зацепился когтями, побарахтался и вскоре шлепнулся на вымощенный булыжником пол.
Поднявшись, он бросился к тому месту, где на ворохе соломы подле старой кучи мелкого угля лежал Шустрик. Раф ткнул его носом и хотел было уже заговорить, но тот опередил его.
- И ты тоже в конце концов оказался здесь? - спросил он. - Прости… Я надеялся, что тебе удастся как-нибудь выбраться…
- Ну конечно, я здесь, дурачок. И я так рад, что нашел тебя. Я просто с лап сбился и чуть не помер с голоду. Что с тобой случилось?
Поеживаясь, Шустрик встал и уткнулся мордой в лохматый бок Рафа.
- Странно, - промолвил он, помолчав немного. - Ведь здесь вроде бы не должно больше хотеться ни есть, ни пить, правда? А мне хочется.
- Да уж надо думать, если ты, дурик, провалялся тут все это время. Как ты здесь оказался?
- Раф, я упал. И думаю, ты упал тоже.
- Упал? Что за ерунда? Я бежал много миль. Вот лапу в кровь сбил, понюхай.
- Раф, разве ты не понимаешь, что случилось? Не понимаешь, где мы?
- Ну, надеюсь, ты скажешь мне. Только покороче, нам обоим надо бы чего-нибудь поесть.
- А что случилось с тобой, когда я… ну, когда небо раскололось на кусочки? Ох, Раф, я так виноват перед тобой! Я кругом виноват, но что я мог поделать? В который уже раз… В первый-то раз было, конечно, похуже - то есть мой хозяин… Но теперь вот тоже - я не знаю того несчастного человека с машиной, но он был в общем-то хозяин - очень грустный человек.
- Какой такой хозяин? Что раскололось на кусочки? О чем это ты толкуешь?
- Раф, ты и впрямь не понимаешь? Мы мертвые, ты и я! Я убил нас обоих. Мы находимся здесь, потому что я все уничтожил - насколько я понимаю, весь мир. Но взрыв, Раф… Где бы ты ни был, ты наверняка слышал его. Неужели не помнишь?
- Ты бы лучше поведал мне о том, что помнишь сам.
- Я возвращался по вашим следам, и вся трава и камни в моей голове громко шумели - что-то вроде гудения, как при сильном ветре. А потом тот смуглолицый человек позвал меня, и я оказался на дороге… как и в прошлый раз. Я подошел к нему и залез в его машину, а потом… потом все разлетелось на кусочки. И это сделал я, именно я! Как и в прошлый раз. А потом я убежал, еще прежде, чем приехала большая белая машина.
- Должно быть, та самая большая белая машина, которую я видел, когда разыскивал тебя.
- И все из-за меня, Раф! Из-за моей проклятой башки! Это я убил того человека. Наверное, я разнес весь мир вдребезги…
- Скажу тебе для начала, что это далеко не так. Вовсе нет. Но как ты оказался здесь?
- Я уже говорил. Я упал, как и ты. Упал в свою башку. И падал я целых два дня.
- Знаешь, Шустрик, если ты выйдешь отсюда вместе со мной, то увидишь, что глубоко заблуждаешься.
- Нет, я не намерен никуда выходить. Только камни и разлетающиеся осколки стекла, как в прошлый раз. Ты, конечно, не понимаешь, но все это уже было со мной раньше.
- Шустрик, почему бы нам не выйти отсюда и не поискать какой-нибудь еды? Я голоден.
- Я расскажу тебе, Раф. Все расскажу. Вот послушай. Это случилось давно, когда еще были города, - то есть когда существовал самый настоящий мир и я жил со своим хозяином в его доме. Он купил меня еще щенком, понимаешь, и ухаживал за мной так прилежно, что я даже не помню, когда меня отняли от моей мамы. Тогда я по-настоящему не задумывался о моем хозяине как о человеке и о себе как о псе. Просто нас было двое. Конечно, я понимал что к чему, но это было так легко забыть - ведь ночью я обычно спал на его постели. Ну вот, а по утрам к нам приходил мальчик и просовывал пачку свернутых бумажек в дырку, которая у нас была проделана в двери, выходящей на улицу. Когда я слышал его, то бежал вниз, брал бумажку в зубы, нес ее наверх и будил хозяина. А он доставал из коробки печенье и давал одну печенинку мне, а сам делал себе горячее питье. А потом мы всегда как-нибудь играли со скомканной бумажкой. Обычно он раскрывал ее очень широко - все там было черное и белое, и запах у нее был острый и скорее даже влажный. Хозяин садился в постели и разворачивал бумажку перед собой, а я залезал к нему и подсовывал под нее нос. А потом хозяин делал вид, что сердится, откладывал ее в сторону, и я уносил ее прочь, а потом, немного подождав, затыкал в какой-нибудь угол. Я понимаю, это звучит глупо, но я всегда думал - как славно, что хозяин велит мальчику каждое утро приносить новую бумажку, словно специально для того, чтобы мы могли поиграть в нашу игру. Впрочем, хозяин всегда был добр ко мне.
А потом он шел в комнату, где была вода, и покрывал лицо какой-то белой, вкусно пахнущей пеной, а затем снимал ее. В этом вроде бы не было никакого смысла, но я всегда приходил туда вместе с хозяином и садился на пол, а он тем временем разговаривал со мной. Я считал, что обязан присматривать за ним. Знаешь, когда имеешь хозяина, самое хорошее заключается в том, что, хотя половину его поступков ты не в состоянии объяснить, ты знаешь, что он добрый и мудрый, и что ты тут не лишний, и что он любит и ценит тебя, а ты от этого чувствуешь себя очень важным и счастливым. Ну вот, а потом хозяин спускался вниз и что-нибудь ел, а потом надевал свой старый коричневый плащ и желтый шарф, сажал меня в машину, и мы вместе ехали в другой дом, и дорога была неблизкой. В те дни еще были дома. Еще до того, как все испортили. Ну вот, значит, мой хозяин проводил там весь день, а на столе у него был звонок, который часто звонил, и к хозяину все время приходили люди и разговаривали с ним, а еще там было великое множество бумажек, но мне почему-то не разрешалось играть с ними. А зимой там горел огонь, и я лежал рядышком на ковре. Вообще-то там было очень удобно, только звонок на столе мне не нравился. Я ревновал к нему и лаял, когда он звонил. Не знаю, но я считал, что это какое-то животное, потому что, когда он звонил, хозяин разговаривал с ним, а не со мной. Явно с ним, потому что обычно никого больше в комнате не было.
У хозяина не было своей женщины. Мне кажется, ему и не надо было. Правда, иногда появлялась седая женщина в фартуке в красную полоску, она приходила к нам из дома, что стоял напротив, через дорогу, и делала у нас уборку. Она выкатывала какую-то жужжащую штуку на колесиках, от которой сильно дуло, и тыкала ею повсюду. Эта штука была с длинной черной веревкой на заду, что тянулась по всему полу, и как-то раз, когда она шевелилась, я схватил ее зубами и стал грызть, просто так, для развлечения, а женщина подняла страшный шум. Обычно-то она была доброй, и, насколько я помню, это был единственный раз, когда она сердилась на меня. Она тогда вышвырнула меня из комнаты и после того дня никогда не позволяла мне входить туда, где она тыкала своей жужжащей штукой. А про штуку эту я тоже думал, что она животное, потому что она ела клочки бумаги и прочие маленькие и легкие вещицы, которые валялись у нас на ковре. Мне бы они пришлись не по вкусу, но с другой стороны, вон птицы, к примеру, едят же всякую дрянь. И ежики тоже. Впрочем, у этой штуки не было живого запаха.
Обычно в середине дня и каждый вечер, когда хозяин заканчивал свои дела в том, другом доме, мы отправлялись на прогулку. Иногда мы шли просто в парк, а иногда уходили в лес и гуляли вдоль реки, долго-долго. Я гонялся там за водяными крысами и серыми белками, а хозяин бросал палку, и я приносил ее обратно. А в некоторые дни, причем довольно часто, хозяин и вовсе не ходил в тот бумажный дом, и если у него не было настроения копаться в саду, мы отправлялись на большую многочасовую прогулку. А по вечерам, когда мы сидели в доме у огня, а надо тебе сказать, у хозяина был такой мигающий ящик, в который он часто смотрел, причем этого его занятия я тоже никогда не мог понять, но, должно быть, был в этом какой-то смысл, раз уж хозяину нравилось, - так вот мы иногда слушали с ним, как орут кошки в саду, я тогда ставил уши торчком и садился, а хозяин смеялся и прищелкивал языком. А потом он вставал и открывал заднюю дверь, а я стремительно выскакивал в сад - гав! гав! - и кошки врассыпную бросались через изгородь! Шустря хороший пес! Ха-ха-ха!
Нам всегда было весело вместе, и, честно говоря, я не знаю, кто без меня приносил бы хозяину утром бумажку, кто приносил бы ему палку, которую он бросал, кто лаял бы, когда в дом приходили чужие, кто прогонял бы кошек? И должен тебе признаться, я был совсем не таким, как соседский дворняга, который подрывал в саду клумбы, слишком много ел, не шел на зов и вообще отказывался выполнять то, о чем его просили. Не подумай, что я хвастаюсь, но я его на дух не выносил, на весь его противный крысиный дух.
Занимались мы кое-чем и дома. Каждый вечер, когда мы возвращались домой, меня кормили, и это была единственная моя кормежка, не считая печенинки утром, ну и еще, быть может, какого-нибудь вкусненького кусочка перед тем как мы отправлялись куда-нибудь в машине. Меня часто чистили щеткой и иногда протирали чем-то уши. И два раза хозяин возил меня к какому-то белохалатнику - но это был хороший, очень приличный белохалатник. Правда, в те дни я еще не знал, что бывают другие белохалатники. Мне не разрешалось забираться на стулья, только на кровать, а на кровати лежало коричневое одеяло, толстое такое, просто замечательное, мое собственное! И был у меня свой собственный стул, сам понимаешь, старенький и ободранный, ну и у меня он, конечно, не стал новее. Я изодрал все сиденье! Нравился он мне. И пах мною! Я всегда приходил на зов и делал, что велят. Просто мой хозяин знал, что делает, - он умел как-то приказывать то, чего тебе самому хочется. Ты и рад стараться, потому что доверяешь. Если он считает, что это правильно, значит, так оно и есть. Помнится, я поранил лапу и не мог ступить на нее, было очень больно, вся лапа вздулась. Тогда хозяин положил меня на стол и все время приговаривал, по-доброму так, спокойно. Он взял меня за лапу, а я зарычал, вывернул губы, а он все держал и только ласково приговаривал. И тут, уж и сам не знаю как, я взял да и цапнул его, ничего не мог с собой поделать. Но он даже не обратил внимания, а все приговаривал, как и прежде, и продолжал осматривать мою лапу! Мне было так стыдно - надо же, укусить хозяина! А потом он вытащил здоровенную колючку и помазал чем-то мне лапу. Тогда я впервые и почуял этот запах. В те дни я не боялся его.
Я плохо помню, но тогда мне казалось, что другие мужчины, и женщины тоже, - сам понимаешь, с которыми разговаривал мой хозяин, друзья там всякие и другие люди, что приходили к нему в бумажный дом, - что они иногда поддразнивают моего хозяина, ну, что он живет без своей женщины, сам по себе, да еще со мной и с той седой женщиной, которая прибиралась у нас. Конечно, поди-ка разбери, о чем они там разговаривают, но я видел, что они показывают на меня пальцем и смеются, поэтому я решил, что речь об этом. А хозяин не обращал на это внимания, он чесал меня за ухом и гладил, приговаривая, что я славный пес и все такое прочее. А когда он брал свою палку и поводок, я знал, что мы отправляемся на прогулку, и начинал прыгать и крутиться подле выхода и громко лаять.
Был, правда, один человек, который мне очень не нравился, - то была сестра хозяина. Я сообразил, что она его сестра, потому что она была очень похожа на него, да и пахла тоже очень похоже. Иногда она приходила и оставалась на ночь у нас в доме, и тогда - ух, почки-печенки, доставалось же нам! У нее даже по голосу, такому колюче-мягкому, будто уголек попал под дверной коврик, было слышно, что все-то ей не так. И я никогда не мог найти своих вещей - мячик, косточку, старую шерстяную тряпку под лестницей - вечно она куда-то их девала! Как-то раз, когда я спал на полу, она меня больно ткнула веником - можно сказать, ударила! Тогда мой хозяин вскочил со стула и велел ей больше так не делать. Но в остальном он, кажется, побаивался ей перечить. Это лишь мои догадки, но, по-моему, она сердилась на него за то, что он не найдет себе женщину, а он вроде бы и чувствовал свою вину, но никак не хотел исправляться. И если мои догадки верны, тогда понятно, отчего она невзлюбила меня. Она меня просто ненавидела, Раф! А сама все время притворялась, что это не так, но я-то чуял и старался держаться от нее подальше, так что чужие люди считали, что она плохо со мной обращается. Да так оно и было! А в конце… в конце…
Знаешь, забавно - я, конечно, знал свое имя, а имени хозяина нет. Может, у него и вовсе не было имени, как вон у лиса.
Но ее имя я знал отлично, потому что хозяин часто называл ее по имени. Я чуял ее еще с улицы, и тогда хозяин открывал окно и со смехом говорил одно и то же: «Вот ыдёт Энни Моссити». Иногда я рычал, но хозяину это не нравилось. Он не позволял мне проявлять неуважение к ней, даже когда ее не было. Надо было хорошо себя вести с людьми - со всеми людьми в нашем доме. Но я считал, что для такой, как она, это имя слишком длинное и важное, и для себя отбрасывал «Вот ыдёт», называя ее «Энни Моссити», а то и вовсе «Моссити». Однажды хозяин строго выговорил мне за то, что я радостно прыгал и вилял хвостом, когда она уходила, а он нес к двери ее сумку. Я ничего не мог с собой поделать: я знал, что она уходит, - и скатертью дорога! Тем более что, когда она уходила, мне всегда доставался какой-нибудь лакомый кусочек - сама она никогда бы мне не дала! - что-нибудь вроде остатков торта со взбитыми сливками…
Шустрик запнулся и умолк.
- Но однажды… однажды… - Он тихонько заскулил и потерся о солому своей покалеченной головой. Порыв ветра качнул старый мешок, висящий на гвозде у них над головами, и тот захлопал, словно крылья огромной хищной птицы. - Как-то вечером, стояло позднее лето, почти что осень, мы вернулись домой из бумажного дома. Хозяину было не до меня, и я юркнул в сад да и заснул там на солнышке в зарослях рододендрона у самых ворот. Знаешь, Раф, летом на кустах большие розовые цветы с твою голову, и в цветах этих жужжат пчелы. Это было особое, мое собственное место - что-то вроде тайного логова. Там я себя чувствовал в полной безопасности, самым счастливым псом на свете. Солнце уже садилось, я проснулся и стал уже подумывать об ужине и чувствовал себя несколько настороже - тебе, наверное, знакомо это чувство, когда ты голоден. А потом сквозь листву я услышал шаги и увидел, как мелькнул желтый шарф на дорожке. Я сообразил, что хозяин направляется к воротам, держа в руке бумажку. И я знал зачем - опустить ее в большой красный ящик. Я тебе уже рассказывал, как люди играют с бумажками. Да ты и сам говорил, как они возились с ними, когда следили за тобой в железном баке. Для них это то же самое, как для нас - обнюхивать разные вещи. Точно так и на улице: фонарные столбы - для нас, а красные ящики, большие и круглые, - для людей. Я до сих пор не понимаю, отчего некоторые хозяева - нет, не мой, конечно! - не очень-то одобряют, когда их собаки мочатся и обнюхивают собачьи столбы, ведь сами люди делают то же самое подле своих красных ящиков. В конце концов все мы живые существа, и они лишь метят свой участок и заявляют на него права, как мы с тобой. Когда человек выходит на прогулку, обычно это бывает вечером, он часто берет с собой бумажку - на ней, сам понимаешь, его запах - и запихивает ее в один из больших красных ящиков. А когда встречает другого человека, мужчину или женщину, которые делают то же самое, он обычно немножко разговаривает с ними, как бы обнюхивает. Совсем как мы с тобой!
Я уже рассказывал тебе, какой хороший мой хозяин, и, знаешь, он так радовался бумажкам! Ничуть не меньше, чем пес, который обнюхивает столбик. А иногда, когда вечером он приходил домой из бумажного дома, он садился за стол и что-то царапал на еще одной бумажке, а потом выходил прогуляться и бросал эту бумажку в красный ящик, что стоял на улице неподалеку от нашего дома.
Ну так вот, как раз за этим хозяин и вышел из дома в тот вечер. В таких случаях он почти всегда звал меня, чтобы отправиться вместе, но в тот вечер он, наверное, не мог меня отыскать и, видно, подумал, что ничего страшного, дескать, на большую вечернюю прогулку мы можем сходить и попозже. Как бы то ни было, за ворота он вышел без меня. А минуты через две я подумал, отчего бы мне не отправиться следом за ним, просто так, развлечения ради. Понимаешь, я просто хотел удивить его. Я подождал, пока хозяин завернет за угол в конце нашей улицы, а потом выскочил из рододендронов и перепрыгнул прямо через ворота. Прыгал я тогда здорово. Этому научил меня хозяин. Он, бывало, говорит мне: «Прыг-скок, сахара кусок!» - а я, ничего не задев, перепрыгиваю через стол и получаю за это кусочек сахару. Ну вот, прыгнул я, значит, через ворота, побежал по улице и завернул за угол вслед за хозяином.
Большой красный ящик стоял на другой стороне дороги, и надо было очень осторожно переходить эту дорогу, потому что там часто проезжали легковые машины и грузовики. И все дело в том, что, когда хозяин брал меня с собой, он, как правило, держал меня на поводке и переходил дорогу в одном и том же месте, помеченном черной и белой краской. Через дорогу мы с ним переходили только там - и нигде больше. Впереди я увидел хозяина, он как раз приближался к этому самому месту, помахивая своей палкой и держа в руке бумажку. И тут я сказал себе: «Пора удивить его!» - и побежал к нему по черно-белым меткам на дороге…
Шустрик умолк и теперь просто лежал с закрытыми глазами на сырой соломе. Раф молча ждал, сильно рассчитывая на то, что Шустрик перестанет рассказывать и в итоге предотвратит или хотя бы изменит, должно быть, ужасную концовку. И то сказать, у кого из нас не было подобных мыслей, когда грустная история приближается к своей кульминации? Так афинские архонты казнили как лжеца брадобрея, который первым сообщил им о поражении в битве при Сиракузах, ибо разве из самого факта, что с брадобреем поступили как со лжецом, не вытекает, что он и впрямь солгал и, стало быть, никакого поражения не было?
Через некоторое время клонящаяся к западу луна осветила место, где лежали два пса. И этот прорвавшийся свет, казалось, положил конец тщетным попыткам Шустрика скрыть печальный финал своего рассказа; Шустрик открыл глаза и продолжил:
- Я был уже на середине дороги, но вдруг сзади услышал, как хозяин крикнул мне: «Шустрик! Стой!»
Как тебе известно, я всегда слушался хозяина и поэтому тут же застыл на месте. А потом… потом на дороге послышался страшный скрежещущий звук, и в то же мгновение подбежал хозяин, сгреб меня в охапку и отбросил в сточную канаву на другой стороне дороги. И пока я падал, я услышал, что на хозяина наехал грузовик… Ох, Раф, звук этот был ужасный! Я услышал, как хозяин ударился головой о дорогу - до конца дней не забуду! Голова хозяина на дороге…
Все кругом было засыпано битым стеклом. Я поранил осколком лапу. Из грузовика вылез человек, и другие люди сразу подбежали - сперва один-два, а потом все больше и больше. Они вытерли чем-то лицо хозяину - пол-лица было в крови, - и никто не обращал на меня внимания. А потом зазвонил звонок и подъехала большая белая машина, из нее вылезли люди в голубой одежде. Я рассказывал тебе, как хозяин разговаривал с таким звонком у себя в комнате, и я подумал, что, наверное, они приехали с таким же - только этот звонок был очень громкий, - подумал, что они хотят поговорить с хозяином, но он ничего не говорил. Он лежал на дороге как мертвый. Глаза его были закрыты, вся одежда в крови. Люди всё понимали… да, всё понимали. Водитель грузовика кричал и плакал - он был совсем еще мальчик. А потом голубой человек увидал меня, путавшегося под ногами, и схватил за ошейник. Тут подошла наша седая женщина в фартуке - казалось, там собрались все наши соседи по улице, - она взяла меня на поводок и увела к себе в дом. Но больше добра я от нее не видал - она явно ненавидела меня! Да и другие тоже! Она заперла меня в угольном чулане, но я так выл, что в конце концов она выпустила меня и оставила в кухне.
Я плохо все помню, но хозяина я с тех пор больше не видел. Неверное, его закопали в землю. Так уж у них водится, сам знаешь. А на следующий день пришла Энни Моссити. Она стояла в дверях кухни и смотрела на меня. Никогда не забуду ее взгляда. Думаешь, она сказала хоть словечко такому несчастному псу, как я? Ничуть не бывало! Она что-то буркнула седой женщине, и они ушли. А на следующий день она опять пришла, на этот раз с корзинкой, сунула меня в нее и повезла в машине. Машина была не наша, она пахла ею. Энни Моссити везла меня долго, а потом отдала белохалатникам. Ни минуты не сомневаюсь, что она поступила так, желая, чтобы со мной случилось что-нибудь ужасное.
- Оттого ты так часто и говоришь мне, что упал? - спросил Раф после долгого молчания, однако Шустрик ничего не ответил, и Раф продолжил: - Плох этот мир для животных. Ты, наверное, и впрямь упал - с неба то есть. Но ведь нельзя вернуться туда, откуда ты пришел. Нельзя. Так что все в прошлом, Шустрик. Это не может повториться.
- Нет, может… и повторяется, - тихо сказал Шустрик. - Это ужасно. Дело в том, что люди способны на вещи, которые значительно хуже, чем просто покалечить тебя или заморить голодом. Они могут изменять мир - и мы с тобой видели как! Но теперь я понимаю, что сделали они это через меня. Вышло все, как хотела Энни Моссити. Уж не знаю, что на мой счет говорила она белохалатникам, но теперь я уверен, что все плохое исходит из моей башки, и несчастья происходят снова и снова. Они зарождаются у меня в башке, а из нее выползают в мир, как черви из мяса, и превращаются в мух. Когда мы с тобой сбежали от белохалатников, мы думали, что люди подевали куда-то все дома и парки. А на самом деле это я их уничтожил. Помнишь водителя грузовика, который тем утром бросал в меня камни? Так вот, он знал, кто я такой. И человек с овчарками тоже знал. Случившееся с моим хозяином повторяется снова. К примеру, та белая машина со звонком - ты же сам говорил, что видел ее у моста. Человек с добрым голосом - тот самый смуглолицый мужчина с машиной у моста - это я убил его. Говорю тебе, нет теперь иного мира, кроме как раны у меня в башке, и ты, Раф, тоже там. И я не хочу выходить оттуда - хватит с меня! Если я смогу умереть и покончить со всем этим, я останусь здесь да так и сделаю. А может, я уже умер? Или, может, даже смерть тут бессильна.
- А лис нас бросил, - сказал Раф. - Он не пошел со мной разыскивать тебя.
- Ты злишься на него?
- Да нет, так уж он, наверное, устроен. Просто теперь, без него, мы должны полагаться на себя и действовать умнее. Наверное, ты кое в чем прав, хоть я и не все тут понимаю. Я согласен, выхода у нас нет, но все же, насколько это в моих силах, я хочу подольше оставаться живым, как лис. А что до смерти, так я еще повоюю, прежде чем меня укокошат!
- Тебя застрелят, Раф… Когда ружье… смуглолицый человек…
- Пытались. Один человек, который стоял подле машины со звонком, уже пытался…
- От грохота весь мир разлетелся на кусочки, словно камень бухнулся в воду. Но потом кусочки вновь соединились, как смыкается вода. И это будет опять и опять.
- Хватит жевать одно и то же! - прикрикнул Раф. - Никто у тебя этого не украдет, оно так и будет лежать на своем месте, когда ты вернешься. Идем со мной, вставай! Найдем что-нибудь поесть, и ты сам увидишь, что еще не умер.
- Опять овцу?
- Это вряд ли получится, я еле лапы волочу. Овцу убить я не смогу. Придется поискать мусорный бак, да чтобы собак поблизости не было. А то поднимут тревогу - и нам конец. А потом надо будет подумать, что дальше.
Раф снова прыгнул в оконце, и Шустрик, с облегчением, которое часто приходит, когда расскажешь кому-нибудь о своем горе, последовал за ним. Еле-еле, не особенно понимая, куда они идут и зачем, два пса поплелись к югу, в сторону угрюмой вершины Высокого кургана, которая маячила на освещенном луной ночном небе.

СТАДИЯ ШЕСТАЯ

Дигби Драйвер не всегда был известен под этим именем, по той простой причине, что не всегда его носил. Родился он лет тридцать тому назад, вскоре после Второй мировой войны, в небольшом городке одного из центральных графств; звали его тогда Кевином Гаммом. Правда, «Кевин» не было его крестным именем, поскольку его вообще не крестили (но это уж не его вина), тем не менее с этим именем он и вырос, а нарекла его так не то мать, не то бабушка. Кто именно - мы никогда не узнаем, поскольку вскоре после его появления на свет мать препоручила всю заботу о нем бабушке и навеки исчезла из его жизни. Отчасти рождение Кевина и послужило тому причиной, ибо личность его отца была темна, однако супруг его матери не без оснований возлагал всю ответственность на одного солдата-американца, которых в то время в Англии кишмя кишело. Безусловно, имелись веские улики, подтверждавшие это предположение, и хотя миссис Гамм упорно все отрицала, бедняжка Кевин сделался сперва casus belli [5] между ними, а недолгое время спустя и вовсе послужил разрыву брачных уз, которые никогда не отличались особой прочностью. Миссис Гамм стала приглядывать замену и вскоре приглядела сержанта из Техаса, с которым, как это принято говорить, «вступила в связь». Судя по всему, сержант обрадовался бы Кевину не больше, чем мистер Гамм, и миссис Гамм (чье имя, между прочим, было Мейвис), предугадав это внутренним чутьем (что было нетрудно), решила не подвергать его столь суровому испытанию. К моменту, когда Кевин научился говорить, миссис Гамм пребывала в отсутствии уже два года, а поскольку ее матушка не имела ни малейшего понятия, по какую сторону Атлантики ее разыскивать, ей пришлось, преодолевая неохоту, взять на себя заботы о Кевине.
Уильям Блейк как-то заметил, что нелюбимым не дано любить, однако при этом не обмолвился ни словом о том, отразится ли это на их интеллектуальных способностях. У Кевина способности оказались выше среднего. Он рос смекалистым мальчиком и был в полной мере продуктом своего времени. В силу своего особого положения, а также под воздействием идей, которые с самыми лучшими намерениями проповедовали в то время детские психологи, работники службы социального обеспечения и педагоги, он рос, не испытывая никакого почтения ни к родителям (поскольку ничего о них не знал), ни к Богу (о котором, как и о Сыне Его, знал еще меньше), ни к школьным наставникам (которым закон запрещал применять к нему хоть сколько-нибудь эффективные воспитательные меры). В связи с этим инициативность и уверенность в себе развились в нем сверх всякой меры. Ему даже и в голову не приходило, что какое-либо его суждение или действие может быть объявлено неверным с точки зрения логики или морали. Проблема выбора перед Кевином никогда не стояла - он попросту не знал, что это такое. Единственным препятствием в достижении его целей могла стать лишь практическая невыполнимость задуманного: если он вознамеривался сделать то-то и то-то, он всегда начинал с того, что выяснял, станет ли кто-либо ему мешать, и если да, то до какой степени этого кого-то можно игнорировать, водить за нос, запутывать, пугать или, если не поможет все остальное, улестить или подкупить. Уважение к старшим было у него развито не больше, чем у бабуина, - сиречь он уважал их постольку, поскольку они были сильнее или могущественнее. Знакомство с судом для несовершеннолетних на одиннадцатом году (результат попытки ограбить магазинчик, принадлежавший семидесятидвухлетней вдове, с угрозой насилия) убедило его, что с полицией лучше дела не иметь, и не потому, что это чревато наказанием, а потому, что сопряжено с унижением и признанием собственной неумелости. Через год Кевина зачислили в пятый класс переполненной местной средней школы. Как уже говорилось, он был отнюдь не тупицей, учение давалось ему легко, и, войдя во вкус, он очень скоро осознал, сколь многого может достичь, если поднимется над уровнем своей семьи и своего круга. Единственным фактором, который мог помешать столь блистательному прогрессу, были его amour-propre [6] и неумеренное почтение к индивидууму по имени Кевин Гамм. Никому из взрослых не дозволялось указывать, что ему делать, а чего не делать. Бабушка давно уже оставила всяческие попытки. Директор школы был не в счет - школа была столь велика, что он совершенно не представлял себе ни внешнего, ни внутреннего облика шестидесяти процентов учеников, в том числе и Кевина. Учителя же старались поддерживать с юным Гаммом определенный modus Vivendi [7] - отчасти потому, что он был отнюдь не лентяем, иногда даже выбивался в отличники, но больше потому, что почти все боялись с ним связываться - боялись не физической расправы (хотя и это не исключалось), но скорее трений и разногласий с начальством, а также отсутствия начальственной поддержки, если дойдет до конфликта. Куда проще было неукоснительно держаться буквы закона и помогать мальчику по мере сил совершенствовать интеллект, не касаясь при этом характера. В результате в середине шестидесятых годов Кевин получил государственную стипендию и стал студентом-социологом в одном из провинциальных университетов.
И тут он наконец расправил крылья. Не было ни одного правого дела, за которое он бы не вступился, ни одного газетного тигра (любимое выражение самого Кевина), которому он не пощипал бы шкуру. Когда в университет с официальным визитом прибыла Ее Величество, именно Кевин возглавил демонстрацию протеста, которая, к сожалению, выродилась в бесславную потасовку с эскортом и университетскими боссами. Когда президент некоей южноамериканской республики, совершая турне по Великобритании, опрометчиво вознамерился поужинать в компании вице-канцлера и других высокопоставленных особ в гостинице неподалеку от университетского городка, именно Кевин стал во главе небольшого отряда, члены которого учинили погром в гостиничном сквере и даже сумели нанести мелкие физические увечья некоторым из гостей, включая двух хрупкого сложения старушек. Именно Кевин столь яро стоял на страже общественных интересов, что южноафриканским регбистам посоветовали отказаться от встречи с командой университета, каковому совету они и вняли. К гастролям советского балета Кевин почему-то отнесся более терпимо, однако когда университетское начальство сочло необходимым укрепить дверь канцелярии, дабы обезопасить ее от нежелательного вторжения, Кевин со своей дружиной выдрал дверные петли из косяка и удерживал канцелярию целых четыре дня, уничтожив за это время все документы, которые содержали (или могли содержать) сведения, компрометирующие отдельных студентов. Даже в пылу борьбы за установку автоматов, торгующих презервативами на территории университета, Кевин нашел время сколотить группу, которая посредством буйных выкриков и угрожающих действий сорвала выступление члена кабинета министров от консервативной партии на заседании профсоюза. (Это было вскоре после успешного налета на приходскую церковь, викарий которой решил передать пожертвования прихожан на нужды бедствующих арабов - или, может быть, бедствующих евреев, какая, в сущности, разница?) Возможно, он преуспел бы даже в самом грандиозном своем начинании - в борьбе за отмену письменных экзаменов, предшествующих (не станем добавлять «с целью проверки знаний») получению академической степени, но тут на него внезапно и совершенно незаслуженно обрушилась неприятность сугубо личного характера, причем в кои-то веки Кевину пришлось иметь дело с противниками, которые даже ему оказались не по зубам.
Будучи верным последователем Ричарда Невилла и ему подобных, Кевин, понятное дело, отличался в студенческие годы полнейшей неразборчивостью в отношениях с женщинами, как и подобает молодежному вожаку его толка. Человеку столь ярких дарований зазорно было обременять себя сердечными привязанностями, однако при этом он никак не мог допустить, чтобы неудовлетворенные природные инстинкты ущемляли свободу его вольного духа. Исходя из всего этого, когда на третьем году пребывания Кевина в университете одна из его подружек, темнокожая, обнаружила, что беременна, он объявил ей, что она сама во всем виновата, ибо не приняла соответствующих мер предосторожности; а когда она решительно с ним не согласилась, даже вздумала проявлять настойчивость, регулярно являясь по вечерам к нему на квартиру и закатывая сцены, он в конце концов дал ей хорошего тумака и выставил за дверь. На свою беду, Кевин не учел одного обстоятельства, а именно что девушка, происходившая из Вест-Индии, принадлежала к очень почтенному семейству: отец ее был директором школы на Ямайке, один старший брат - офицером-парашютистом, а другой - профессиональным водолазом в торговом флоте. Узнав от Луэллы о случившемся, оба этих джентльмена одновременно испросили у начальства отпуск и заявились в университет с целью во что бы то ни стало повидать мистера Кевина Гамма. Не надо думать, что Кевин, при всей своей удали, был человеком безрассудным и не умел трезво смотреть на вещи. По примеру братьев китсовской Изабеллы, Кевин бежал, не оставив ни следа, из города. Короче, устремился прочь. Смешавшись с безликой лондонской толпой, он несколько недель никуда не показывал носа, так как друзья предупредили его, что джентльмены из Вест-Индии высказали весьма недвусмысленное намерение снова наведаться в университет, если проведают о возвращении Кевина.
Нам теперь уже никогда не узнать, вернулся бы он или нет; получил бы, прими события иной оборот, диплом социолога или нет (и снизошел ли бы до сдачи выпускного экзамена). К счастью для подписчиков британских газет, его таланты обратились в новое, более благодатное русло. Вот как это произошло: поселившись в Эрлз-корте, в комнатушке столь же убогой, что и та, в которой мыкался беглец Джо Лэмптон, Кевин коротал дни в размышлениях, где бы раздобыть денег на следующую неделю (добрые советы из приложения к «Игроку» его не озолотили), и тут случай свел его с бывшим однокашником, который поведал, что нынешним, вполне сносным заработком журналиста в «Дейли пост» он обязан своему «Песеннику в полосочку», принесшему ему определенную известность. Сия гениальная книжка содержала песенки на все случаи жизни, а также практические советы и ценные указания для тех, кому требуется сорвать урок, проповедь, заседание клуба, спортивные соревнования или любое другое мероприятие с участием подростков. Как пояснил приятель Кевина, сделать первые шаги по лестнице успеха ему позволило не столько претворение в жизнь советов из его книги, сколько наделанный ею шум, письма в прессу от отставных полковников, школьных директоров и директрис и те связи, которые он сумел приобрести по ходу дела. Среди тех, кто удостоил его чести быть приглашенным на обед, были мистер Питер Дрейн, генеральный секретарь Партии молодых пиратов, и директор журнала «Любопытный Том». Словом, игра стоила свеч.
Честно говоря, читатель, у меня нет ни малейшего желания расписывать в подробностях, как именно Кевин превратился в популярного журналиста из газеты «Лондонский оратор». На это ушло пять с половиной лет, по временам ему приходилось туго, и все же он добился своего. Посредством ряда блистательных маневров, описание которых я оставлю его биографу, он сумел кардинальным образом изменить свой имидж, сохранив при этом былое упорство и энергию. Итак, потребовалось, в сущности, не так много - изменить имя и прическу, а также радикально усовершенствовать фасон бороды. Кроме того, Кевин увеличил частоту соприкосновения с умывальными принадлежностями.
Начал он репортером-внештатником и вскоре обнаружил, как и многие до него, что, если он сохранит верность своим студенческим взглядам, его задавит конкуренция и он вряд ли сумеет выбиться из среды, где эта jeu. [8] уже давным-давно viex [9] Как ни странно, но именно отказ от политического хулиганства и позволил ему встать на верный путь: впервые на него обратили внимание как на автора либретто популярного рок-мюзикла по мотивам «Женитьбы Фигаро» Моцарта под названием «Дело в графине». Отвечая на вопросы журналистов и телерепортеров по поводу своего опуса, Кевин задумался о том, что не мешало бы освоить и поставить на службу своим интересам их профессиональные ухватки. Убив порядочно времени и набив предостаточно шишек, он стал наконец журналистом, освещающим «бытовые темы».
Тут-то и пригодился весь его разносторонний жизненный опыт, включая самые ранние годы, тут-то и раскрылись его таланты. Словом, Кевин нашел свое призвание. Он всегда отличался расторопностью и в короткое время умудрился сплести целую сеть надежных связей и источников информации. Какая-то ошалевшая от безысходности бедняжка в Кэнонбери пустила под покровом ночи на кухне газ и отправилась на тот свет вместе с детишками? В семь утра Кевин постучит у входной двери и обязательно сумеет вытянуть у мужа, соседки или врача какую-нибудь умопомрачительную подробность. Маньяк в Килбурне изнасиловал и убил девушку? Ее мать ни за что не укроется от Кевина - он знает ее лучше, чем она сама. Кровавая автокатастрофа на Северной кольцевой, не до конца успешная попытка самоубийства в Патни, арест двух машинисток в Хитроу за попытку провезти наркотики, обвинение учителя из Тоттен-хема в растлении ученика, суд над пакистанцем, собиравшим дань с малолетних проституток в Тутинге, перестрелка, поножовщина, казнокрадство, насилие, надругательство, крах, кража, тайное горе, преданное огласке? Уж Кевин позаботится, чтобы почтенная публика узнала все подробности, и представит дело в таком свете (не обязательно непристойном, но всегда унижающем личность и человеческое достоинство), чтобы сделать своего персонажа мишенью для скороспелого негодования или сырьем для фабрикации недолговечного ужаса. Уважение к чужой тайне, сдержанность, благородство - все это таяло в его руках, как призраки при крике петуха.
Свой nom de plume, [10] Дигби Драйвер, под которым он впоследствии стал известен миллионам читателей «Лондонского оратора», а в конце концов и самому себе, Кевин придумал в Копенгагене, где собирал материал для серии очерков о порнографии и ночных притонах. Имя это он позаимствовал у персонажа какой-то давно забытой кинокомедии своего детства. Кевин понял, что его работа требует нового имиджа и нового лица - не лишенного чувства юмора, наводящего на мысль о юности, энергичности и душевном благополучии, сочетающего настойчивость и непреклонность, характерные для корреспондента «Оратора». В результате копенгагенский материал он подписал этим именем. Не говоря ни в одном из очерков об этом впрямую, он подспудно сумел навести читателя на мысль, что человек, пытающийся рассуждать об использовании эротических зрелищ для зарабатывания денег с точки зрения традиционной западной морали, безнадежно отстал от жизни; при этом он искусно сумел стушевать (и заставил читателя сделать то же самое) всякую разницу между подлинной, питаемой душевным теплом чувственностью и хладнокровным, беззастенчивым паразитизмом на потерянных, отчаявшихся и разуверившихся людях. Он без зазрения совести ссылался на Д.Г. Лоуренса и Хейвлока Эллиса, выставляя их сторонниками сексуальных затей, продажное уродство которых довело бы этих честных, искренних людей до ярости и отчаяния. А в конце, так и не высказавшись напрямую в защиту правомерности торговли похотью в форме изображения или живого тела, Кевин сумел-таки намекнуть, что те, кто клеймит подобный подход, абсурдно консервативны и начисто лишены воображения, далеки от всего молодого и современного и, ipso facto [11] могут быть совершенно спокойно сброшены со счетов. Фокус получился. В Копенгаген уехал Кевин Гамм, а вернулся Дигби Драйвер.
Позвольте (слышу я ваш вполне законный вопрос), а какое, к дьяволу, отношение все это имеет к Рафу, Шустрику, Центру и доктору Бойкоту? Вам кажется, никакого? Ну, разве что заведем речь об ожесточенном сердце. Кстати, раз уж мы все равно стоим тут, в этом диком и пустынном месте - ни кустика на много миль, а «толедо триумф» Драйвера когда еще выкарабкается из долины, - не мешает задать себе вопрос: откуда же они берутся, эти ожесточенные сердца? Не так-то просто полностью отрешиться от жалости, стоя лицом к лицу с заплаканной женщиной, дочку которой удушил маньяк, да еще и лезть к ней в окно, после того как муж выставил тебя за дверь. Пожалуй, это даже тяжелее, чем производить осмотр дворняги, которая только что вынесла удар тока напряжением в триста вольт и сейчас отправится под четыреста. Я все возвращаюсь мыслью к истинно великим, к тем, чьи помыслы… нет, давайте-ка продолжать. Вот он уже у самого Треширского Камня. Где ты была, Урания, когда он одолел-таки этот проказливый поворот над отвесным обрывом в тысячу футов? К сожалению, отнюдь не поблизости, и потому ты не спихнула его в пропасть. Ну ладно. И в гибели воробья есть особый промысел - да и собаки, раз уж на то пошло, тоже. Столпы «Лондонского оратора», заинтригованные - как, впрочем, и почти все остальные - внезапной и таинственной смертью мистера Эфраима, отправили разнюхивать и описывать случившееся самого Дигби Драйвера. И уж поверьте мне, если он не сумеет состряпать захватывающую дух историю, значит, доктор Бойкот - копенгагенский пройдоха, а Шустрик настолько же в своем уме, как король Лир и его шут вместе взятые.

И опять Шустрик трусил вслед за Рафом. Туман истекал из его головы, словно тот, теперь уже почти забытый поток, который оставляла за собой трубка, торчавшая во рту табачного человека. Туман струился между Шустриком и Рафом, клубился в сухих тростниках и осоке, плыл поверх серых иззубренных камней, которые длинными грядами лежали на пустоши. И повсюду стояли запахи сырого вереска, лишайника на камнях, запахи воды, овец, недавно прошедшего дождя и гниющих желудей.
- Куда мы идем, Раф?
- Ищем еду. Забыл, что ли? - Раф остановился и понюхал воздух. - Там! Где-то там мусорный бак… Да, точно бак, только еще очень далеко - во-он он там. Чуешь?
Горечь утраты всего, что он имел, вновь охватила Шустрика, больно сжимая его в тисках, превращая пса в крохотный комочек, лишая его жизненных сил, памяти, мыслей и даже тех внутренних, сокровенных убежищ, где он пытался укрыться. Шустрик молча стоял в мокром вереске, ощущая себя сдавленным до размеров мелкого камушка, который еще, быть может, стоило сохранить, не дать ему разрушиться окончательно, - иначе он просто умрет; последняя капля упадет на землю и исчезнет. Тяжело дыша, Шустрик стоял на месте и не двигался. Но вдруг, нежданно-негаданно, тиски разжались, голова пса дернулась, и из нее, словно рогатый гриб-поганка, стал расти отвратительный стебель, белый и длинный; он убивал и уничтожал все вокруг, превращая в голую пустыню склон холма, на который они поднялись.
- Этого не может быть! - пробормотал Шустрик, вздрагивая от ужаса перед этим рогатым призраком. - Не может быть! - Он затряс головой, и металлическая сеточка, этот уродливый шлемик, задергалась, перемещаясь от одного уха к другому. - Это Джимджем! Джимджем…
- Джимджем? Что Джимджем? - спросил Раф, тут же оказавшийся рядом, его пахнущий псиной лохматый силуэт маячил в темноте, дружественный, но нетерпеливый.
- Помнишь его?
- Конечно, я помню Джимджема! Белохалатники убили его.
- Нет, это я его убил.
- Шустрик, кончай свои штучки и пошли! Я отлично помню Джимджема. Он рассказывал, что белохалатники засунули ему в горло какую-то трубку и залили в желудок что-то горькое. И тогда он ослеп и по всему полу мочился гноем и кровью. А тебя подле Джимджема и близко не было. Так что уж никак не ты его убил.
- Гной и кровь текут из моей башки.
- Скоро из нее потечет куда больше крови, если ты не пойдешь со мной дальше. Нет, прости, Шустрик, я не это хотел сказать. Я понимаю, ты не в себе, но я голоден - просто зверски! Чуешь запах мусорных баков?
- И ты меня прости, - смиренно сказал Шустрик. - Если где-то тут есть мусорные баки, ты можешь рассчитывать на меня, Раф. Теперь я вспомнил, мы ищем мусорные баки, все в порядке.
И они побежали по обратному склону Высокого кургана, а затем начали крутой спуск по каменным осыпям откоса. Справа от них, в темноте, струил вниз свои воды журчащий ручеек. Шустрик перебежал на другой берег и стал пить воду, и, покуда пил, под своими лапами почуял острый запах растревоженной муравьиной кучи. Почувствовав первый же укус, он ринулся прочь и догнал Рафа у подножия склона. Псы теперь чуяли запахи кур и коров и стояли, глядя на то, как свет постепенно заливает холодное небо.
- Раф, где-то там, за полем, ферма.
- Похоже на то, но нам это не очень-то подходит. Слышишь собак?
- Ох, Раф… А я думал, что это я.
- Что-то я тебя не понимаю.
- Видишь ли, Раф, частями я нахожусь повсюду. Никак не пойму, где я на самом деле.
- И я тоже! Зато я отлично знаю, где мусорные баки. Пошли!
Полями они обогнули ферму и через каменную стену перебрались на улочку. Собачий лай затих где-то сзади. Пройдя еще несколько сотен ярдов, они оказались у Даддона, который здесь, в семи милях от истока, был широким и быстрым, стремительно нес свои воды меж берегов, поросших буками с теперь уже голыми, маячившими на бледном рассветном небе ветвями.
Вскоре улочка превратилась в узкую дорогу. Раф с Шустриком приближались к сараям, стоявшим подле дома с ухоженным садом. За мостом начиналась широкая дорога. Собаками тут не пахло, да и слышно их не было. Помедлив мгновение, Раф крадучись направился на зады фермы, следуя вдоль стены сарая и вдоль низкой каменной стены, а затем со всею решительностью, которой наделил его голод, запрыгнул на стену и ринулся далее - во двор.
Уже в третий раз срываясь со стены, Шустрик услышал, как на той стороне Раф грохочет крышкой мусорного бака, выпуская наружу волну запахов - спитого чая, корочек бекона, рыбы, сыра и капустных листьев. Шустрик жалобно заскулил:
- Раф, помоги! У меня не получается… то есть какой же я дурак! Ну конечно, эта стена не настоящая! Просто она в моей башке, и я не могу запрыгнуть на нее при всем своем желании.
Шустрик поплелся вдоль открытого бетонного желоба, выходящего из квадратного отверстия в основании стены. Шустрик знал - поскольку сам заставил появиться этот желоб - что на другом его конце, за углом, в стене есть ворота из выкрашенного зеленой краской штакетника. Сквозь них он видел Рафа, который возился подле мусорного бака. Раф откинул крышку и теперь выгребал содержимое бака. Вжавшись животом в землю, Шустрик протиснулся под воротами и оказался во дворе.
- Осторожно, Раф! - предупредил он. - У этой жестянки острый край!
Раф поднял голову, из его верхней губы уже шла кровь.
- Ничего, зубы у меня острее! Веселей, Шустрик! Не падай духом - мы еще поживем! Тут старая свиная кость - возьми всю себе!
Едва лизнув ее, Шустрик ощутил, что он и впрямь очень голоден. Укрывшись от ветра, он улегся с подветренной стороны сарая и принялся грызть кость.

Предыдущая страница 11 Следующая страница


Чумные псы 12

Филлис Доусон проснулась, как от толчка, глянула на часы, а потом в окно. Было начало восьмого, утро только занималось - пасмурное, промозглое осеннее утро, с неумолчной барабанной дробью дождевых капель по оконному стеклу. Что-то разбудило ее, какой-то необычный шум. Но где? Вряд ли кто-то надумал взломать дверь магазина, не в семь же часов утра. Скорее кто-то надумал подзаправиться у закрытой на ночь бензоколонки - такие случаи уже бывали.
Филлис встала, надела халат и шлепанцы и подошла к окну. Возле дома никого, на дороге пусто. На окаймляющей дворик стене, отсыревшей под дождем, четко обозначился силуэтный рисунок огромного лосося, которого ее отец много лет назад выловил в Даддоне. Река проходила ниже под стеной, полноводная, бурливая, она непрерывно прополаскивала длинные побеги плюща, тянула за собой слишком низко свесившуюся ветку рябины, плясала, поблескивала и переплескивала под мостом.
Тут Филлис услышала какую-то возню на задворках - стук, шелест, глухие беспорядочные удары. Она окликнула сестру:
- Вера, ты не спишь?
- Нет, - отозвалась Вера. - Слышишь, да? Овца, что ли, забралась на задний двор?
- Не пойму… Погоди-ка… - Филлис подошла к окошку в задней стене, выходящему на задворки. - Ох ты, Господи! Тут две какие-то собаки. Одна очень большая. Раскидали весь мусор. Пойду их прогоню. Этого еще не хватало!
- Интересно, чьи они, - поинтересовалась Вера, в свою очередь подходя к окошку. - Я вроде никогда их раньше не видела.
- У Роберта Линдсея таких нет, это точно, - заметила Филлис. - У Томми Боу вроде бы тоже… Вообще, похоже, это не овчарки.
- Ой, гляди! - Вера ухватила сестру за рукав. - Они в ошейниках! В зеленых ошейниках. Помнишь, Деннис говорил…
Тут песик помельче поднял голову, и Вера невольно ахнула. Холодное утро сразу сделалось еще сумрачней и безотрадней. Ирландский крестьянин от такого зрелища осенил бы себя крестом. Сестры в ужасе отпрянули от окна.
- Господи ты Боже мой! Что ж это с ним такое? Смотри, как у него, бедняги, голова разворочена! Ты когда-нибудь такое видела?
- А этот, лохматый, у него вся пасть в крови!
- Он, наверное, и убил того несчастного торговца-еврея возле Бурливого. Ой, Филлис, подожди, куда ты, вернись…
- Вот еще, - запальчиво отозвалась Филлис, устремляясь вниз. - Я не намерена сидеть и смотреть, как какие-то бродячие псы устраивают помойку у нас во дворе.
Она спустилась с лестницы, подхватила увесистую швабру и совок для угля и принялась один за другим отпирать замки на задней двери.
- А вдруг они на тебя набросятся?
- Не выдумывай! Пусть только попробуют!
- Надо сначала позвонить в полицию или лучше в это заведение в Конистоне…
- Потом, - решительно отрезала Филлис, распахивая дверь и делая шаг во двор.
Большая собака - этакая зверюга - видимо, насторожилась от лязганья открываемых замков. Она стояла, озираясь, из окровавленной пасти свисала куриная голова - зрелище не из приятных.
- А ну, пошли вон! - закричала Филлис. Она швырнула в собаку сначала совком, потом сапожной щеткой, подвернувшейся под руку. Щетка попала в цель, собака отбежала на несколько шагов и снова остановилась. Ворох клейкой ленты и оберточной бумаги прицепился к ее лапе и волочился сзади по камням. Двор превратился в настоящий свинарник, и Филлис, от природы чистоплотная, аккуратная и опрятная, как ласточка, пришла в такую ярость, что напрочь позабыла об осторожности.
- Да уберешься ты? - крикнула она и кинулась на собаку, размахивая шваброй. - Вон отсюда, слышишь?
Она настигла пустившегося наутек пса, пихнула его шваброй и попыталась огреть по спине. Швабра стукнулась о камень и сорвалась с рукоятки. В тот же миг пес, взметнув задними лапами ворох картофельной шелухи, стряхнул наконец липкую ленту, прыгнул за ворота и был таков.
Филлис, слегка запыхавшаяся, победно обернулась и оперлась на ручку от швабры. И тут взору ее предстала вторая собака, о которой она напрочь позабыла в пылу сражения. Это страшно изувеченное создание было когда-то чистокровным гладкошерстным фокстерьером черно-белого окраса. Одну лапу песик неловко держал на весу, бок был перемазан засохшей грязью и кровью - то ли его, то ли другой собаки, кровивших ран на нем заметно не было. На зияющий разрез со следами швов Филлис не могла смотреть спокойно. Отведя глаза, она повернулась, пересекла двор и отворила дверь сарая.
- С этим, Вера, похоже, хлопот не будет, - обратилась она к сестре. - Ах, бедняжка, бедняжка! Здорово ему досталось - ты только посмотри на его голову!
Песик не трогался с места, переводя испуганный, затравленный взгляд с Веры на Филлис. Потом он вскочил, поджал хвост и, дрожа всем телом, затрусил через дворик.
- Похоже, он голоден и до смерти перепугался, - решила Вера и наклонилась к собаке. - Ну, бедненький ты мой, как же тебя зовут?
- Лучше ты все-таки его не трогай, - предостерегла Филлис. - Мне его и самой жалко, но от него можно заразиться какой-нибудь дрянью, особенно если он из этого Центра. Давай запрем его в сарае и позвоним в полицию в Браутон. Пусть сами разбираются.
Вера сходила в дом и вернулась в перчатках из толстой кожи, в которых отпускала автомобилистам бензин и масло. Пес почти не сопротивлялся, когда она просунула два пальца под зеленый ошейник - он оказался великоват - и отвела его в сарай. Подумав, Вера бросила туда свиную кость и обрезки холодного мяса, которые были завернуты в пергаментную бумагу (Раф их проглядел). Сердце у нее было доброе.
Когда она вернулась в дом и пошла мыть руки, Филлис уже говорила по телефону.

Дрожа отчасти с перепугу, а отчасти от утренней прохлады, Раф бежал вверх по западному склону Грая. Он даже не пытался скрываться и время от времени подавал голос, вспугивая своим лаем даннердейлских овец, которые отдыхали в камнях или в вересковых укрытиях под утесами. Он чуял запах овечьего дерьма и теперь уже засохшей черники. На мгновение он остановился, почуяв запах пороха, исходивший от размокшего ружейного патрона, - это был тот самый патрон, которым старый Рутледж подстрелил сороку. Продолжив поиски, Раф обнаружил какую-то падаль под скалой, а еще ежа, раскисший окурок сигареты, место ночевки тетерева, след зайца, бежавшего к северу, - все что угодно, только не то, что разыскивал. Уставший после столь длинной ночи, Раф, уткнув окровавленный нос в землю, пересек Барсучий курган и, уже заставляя себя бежать дальше, поднялся на длинное плечо Бурого кряжа. Здесь он сделал остановку, напился воды и затем, вновь подняв морду к затянутому облаками серому небу, неожиданно уловил ту самую крепкую и отчетливую вонь, которую и искал. В то же мгновение из папоротников до Рафа донесся тонкий, насмешливый голос:
- Что приключилось, а, голубчик? Шкандыбаешь, ровно тебе зад подпалили.
Раф повернулся, однако никого не увидел. Закипая от злости и нетерпения, он ждал и вскоре футах в десяти от себя углядел высовывающуюся из травы морду лиса.
- Что, потерял малого? Ну и дела, хорошие!
- Идем со мной, лис! Сейчас же! Иначе я откушу тебе голову! Шустрик попал в беду. Если ты не вызволишь его, то уж никто не сумеет.

Из цилиндра не донеслось ни звука; покуда мистер Пауэлл писал мелом на дощечке число «24» - столько суток уже длился эксперимент с обезьяной. Постояв немного, мистер Пауэлл постучал по металлу авторучкой, но, так и не дождавшись ответа, занялся другими делами.
Мистер Пауэлл пришел пораньше, чтобы проверить обработанных аэрозолем кроликов и сделать соответствующие записи, - этой рутинной работой он занимался весь вчерашний вечер. Кроликов использовали в опытах, которые по закону следовало провести, прежде чем господа Глабстолл и Бринкли смогут выбросить на рынок свой только что разработанный лак для волос «Ринки-Динки». Сроки уже поджимали, поскольку первая серия опытов дала весьма сомнительные результаты. Господа Глабстолл и Бринкли с нетерпением ожидали ясности в этом вопросе, желая поскорее запустить лак в массовое производство, одновременно развернув рекламную кампанию. (Он посмотрит на вас другими глазами, если с вами «Ринки-Динки»!)
Кроликов опрыскивали, держа их минут пятнадцать в парусиновом мешке, а потом рассаживали по железным ящикам, в дверце у которых имелась дырка для головы, причем со специальным зажимом, так что голова и уши кролика оказывались снаружи и он не мог ни втянуть голову внутрь, ни потереть лапами глаза. В обязанности мистера Пауэлла входило следить за повреждениями глаз, измеряя толщину роговицы.
Надев белый халат и вымыв руки дезинфицирующим мылом, мистер Пауэлл в задумчивости постукивал кончиком карандаша по своему верхнему зубу и просматривал рабочий журнал, который его коллега мисс Эврил Уотсон, занимавшаяся собственно опрыскиванием, заботливо оставила раскрытым на лабораторном столе. Опрыскивание производилось с 12.00 до 12.33, - ага… вчера… значит… прошло часов двадцать… ясно… - Ничего необычного. - Хорошо. - В мешках кролики отчаянно боролись. - А как бы на их месте вели себя вы, милая Эврил? - Трое визжали. - Совершенно бесполезная информация. Ну, что там еще? - Быстрое вздутие. Индивидуальная проверка в 18.00 показала вздутие тканей во всех случаях. Вздутие роговицы в среднем 164, 16 % от нормы. - И то хлеб. - Лакримация. - Это и так ясно. - Сильное покраснение и отечные образования. - Ладно, ближе к делу. Лучше один раз увидеть, чем сто раз прочесть в отчете.
Головы кроликов, которые торчали из стоявших длинным рядом ящиков, взирали на выкрашенную зеленой краской стену. На фоне тускло мерцавшего металла эти отделенные от тела головы выглядели столь неестественно, что еще не вполне проснувшийся мистер Пауэлл, зевая и рассеянно пользуясь своей привилегией протирать руками глаза, поддался на время иллюзии: ему показалось, что это вовсе не головы живых тварей, но некий резной фриз с изысканным орнаментом - нечто вроде ангельских головок, выглядывающих из-за спин Отца, Сына и Пресвятой Девы в сцене Страшного суда на каком-нибудь резном тимпане западной стены храма или на главном алтаре. (Выросший в веселом городе Линкольне, мистер Пауэлл в свое время пел в церковном хоре, поэтому подобные картины были ему не в новинку.) Однако там ангелочков обычно не изображали со слезящимися глазами (ибо, как известно, Господь утрет каждую слезинку!), равно как и с дергающимися носами, так что несколько мгновений спустя, когда мистер Пауэлл добрался до кролика номер 10452 (Центр пускал в расход примерно сто двадцать кроликов ежемесячно), эта иллюзия исчезла.
- Эх, разбойничек, - пробормотал мистер Пауэлл себе под нос, беря одной рукой кролика за уши, а другой открывая ящик. - Свое ты отработал, скоро станешь…
В дверь лаборатории постучали.
- Входите, - сказал мистер Пауэлл, не поворачивая головы. - Скоро станешь покойничек. Покойничек в шкафу, милый мой разбойничек. И это, позволю себе заметить, будет твоя новая работа. Кабинет биологии в какой-нибудь прогрессивной средней школе… Не пропадать же добру. Вздутие роговицы на сто семьдесят целых и две десятых процента от нормы. Запишем-ка в журнал.
- Простите, сэр…
Мистер Пауэлл подумал, что за дверью, наверное, стоит подручный Тайсона мальчик Том. Он поднял глаза и с изумлением увидел перед собой полицейского. Мистер Пауэлл выпустил кроличьи уши и машинально встал.
- Простите, ежели напугал вас, сэр.
- Ничего, все в порядке. Просто я не ожидал вас здесь увидеть. Что-нибудь случилось? Но, простите за вопрос, как вы сюда попали? Я полагал, что тут еще все закрыто. А я, как видите, пришел пораньше.
- Ну, я открыл шпингалет на окне, сэр. Я звонил у входа, но никто не отвечал. Знаете, иногда нам приходится проникать в помещения по своему усмотрению, ежели, на наш взгляд, того требуют обстоятельства, то есть ежели есть опасность… только в этом случае, понимаешь, бывает необходимость вторгаться…
- Ну да, конечно. Так в чем же дело?
В это мгновение кролик сослепу наткнулся на деревянный штатив для пробирок. Мистер Пауэлл поднял его, возвратил в ящики и укрепил стальной хомут на шее животного. Полицейский учтиво ожидал, покуда тот закончит.
- Так вот, я только что из Конистона, сэр, понимаете ли. Похоже, там у одной леди из Даннердейла, у мисс Доусон в Ситуэйте, то есть она говорит, мол, одна из ваших собак заперта у нее в сарае.
- (Боже правый!) Одна из наших собак?
- Похоже на то, сэр. Судя по всему, мисс Доусон проснулась нынче утром и обнаружила ту собаку у мусорного бака. Так она вышла из дома, поймала собаку и посадила в сарай.
- Да неужели?
- Да, сэр. Похоже, она видела зеленый ошейник и еще шрам длинный на голове. Поэтому мисс Доусон решила, что собака ваша, и позвонила нам. Сержант звонил сюда еще полчаса назад, но никто не отвечает…
- Естественно, еще рано…
- Это так, сэр. Вот сержант и велел мне сходить к вам и отыскать кого-нибудь, с кем можно поговорить об этом деле.
- Что ж, по-видимому, я и есть тот самый кто-нибудь. Я доложу директору, как только он придет.
«Вряд ли он сильно обрадуется, - подумал мистер Пауэлл. - Расхлебывать потом - хлопот не оберешься».
- Да, но тут такое дело, сэр. Я вынужден просить кого-нибудь поехать со мной в Даннердейл к той леди, да, и на собаку посмотреть, надо, понимаете, идентифицировать.
- Что, прямо сейчас?
- Как можно скорее, сэр, ежели позволите. Ежели это те самые собаки, сэр, что ярок режут, и ежели они как-то замешаны в том несчастном случае у Бурливого, то их надо срочно идентифицировать и избавить от них ту леди. Она ж беспокоится, понимаете…
«Это уже опасно, - подумал мистер Пауэлл. - Но, черт подери, я не вижу, как отказаться. Господи, почему всегда я?»
- Хорошо, я поеду с вами прямо сейчас, если вы соизволите подождать, пока я напишу записку начальнику, чтобы тот узнал о случившемся, когда придет на работу.
- Премного благодарен, сэр.
Несколько минут спустя мистер Пауэлл с полицейским уже ехали в Даннердейл, а тем временем в звенящей тишине лаборатории подопытные кролики продолжали нести свою научную вахту.

Вжавшись животом в землю и прикрыв глаза, Шустрик неподвижно лежал на полу сарая. Его морда уже столь долго покоилась на передних лапах, не смещаясь ни на дюйм, что от его дыхания образовалась лужица замерзшей на холоде влаги, которая тускло поблескивала в полутьме. Все его существо было полно покоя и умиротворения, ибо наконец он получил ответ на мучивший его вопрос, получил столь неожиданным и странным образом, что теперь ему ничего не оставалось делать, кроме как размышлять об этом, не опускаясь до таких пустяков, как голод, будущее и безопасность.
Когда к нему подошла та женщина в толстых кожаных перчатках, он сперва съежился от страха. Но боялся он не только за себя, но и за нее, ибо опасался, что, притронувшись к нему, она упадет замертво. И мысль об этом - о повторении страшного взрыва, от которого воздух вот-вот дрогнет, разбрасывая острые осколки в лицо женщине… кровь, беззвучное падение…
Шустрик вспомнил, что так падал отравленный пес из соседней с ним клетки: мягкий, глухой удар, когда безжизненное тело рухнуло на пол… - мысль о том, что он станет причиной еще одной смерти, была невыносимой. Когда руки женщины ухватились за ошейник, Шустрик несколько мгновений сопротивлялся, но потом, отдавшись внутреннему зову, успокоился при звуках доброго голоса и больше не противился, покуда женщина отпирала дверь сарая и вела его в полумрак, пахнущий яблоками, пылью и щепой. Шустрику стало интересно, что эта женщина собирается с ним делать, однако та погладила его, сказала несколько слов и заботливо вернула ему свиную кость, после чего оставила в одиночестве.
Теперь первое удивление прошло, и Шустрику стало ясно, где он оказался, ибо место это он знал всю свою жизнь, во всех подробностях. Правда, здесь бывало светлее, уютнее, чище и лучше пахло. Как бы то ни было, он находился в том самом месте, где был всегда. Разве что теперь впервые увидел его воочию. Он оказался внутри своей головы! Тут были его глаза - наверху, прямо перед ним, два квадратных проема, один подле другого, через них сюда проникал утренний свет. Только они были немного закопченные, местами даже в паутине, но этого следовало ожидать, если учесть все случившиеся с ним несчастья. Ладно, он почистит их позже. Похоже, он оказался в нижней части своей головы, ибо через глаза мог видеть лишь небо. А между глаз, прямо посередине, располагался конец его морды - пасть и нос. И то и другое? Странное дело - довольно большой проем в самом низу, через который сюда доходили запахи дождя, грязи, дубовых листьев, гуляющего где-то неподалеку кота и бредущей вдалеке овцы. Внутри же это место оказалось таким, каким, увы, ему и следовало быть в данных обстоятельствах, - полная мешанина, разор и беспорядок. На полках, как бы для видимости, были набросаны пустые коробки.
Но что вызывало удивление, так это вогнутая щель, идущая по полу от того места, где лежал пес, к кончику его морды в середине дальней стены. Он всегда полагал, что щель эта должна быть уже и глубже на вид, - да и чувствовал, что глубже! - и все-таки в одном он был совершенно прав: дыра эта была прикрыта грубо скатанной металлической сеткой, в ней застряли несколько сухих листиков, какие-то щепки и клочки мокрой бумаги. И Шустрику стало ясно, как эта щель влияет на него и отчего ему так часто не по себе, ибо на одном ее краю стояла поленница с колуном и колодой, а на другом двумя рядами лежали чистенькие, пахнущие смолой вязанки щепы, которая образовалась, очевидно, когда эту щель пробивали.
«Так это были щепки, - подумал Шустрик, подойдя поближе и обнюхивая их. - Должно быть, они-то и поранили в кровь лицо тому смуглому человеку. Но отчего тогда так грохнуло? Впрочем, если эта женщина позволит мне полежать тут подольше, я, наверное, выясню и это, и многое другое. А все же, какой тут страшный беспорядок! Только бы мухи не залетали. Мухи и черви… Кому охота, чтобы в башке у тебя жужжали мухи? Ну а раз уж я здесь, следует, пожалуй, заняться своими глазами. Занятно будет прочистить их изнутри! Надеюсь, им это не повредит».
Шустрик запрыгнул на полку, что шла вдоль дальней стены, как раз чуть пониже уровня его затянутых паутиной глаз. И тут в голове у него резанула боль, когда что-то легкое, не замеченное им, упало из-под лап и покатилось по полу. Замерев, Шустрик раздумывал о том, какой частью его самого могла быть эта штука. Однако ничего страшного с ним, похоже, не произошло. Он подождал несколько мгновений, прислушиваясь к себе, затем положил передние лапы на узкий грязный подоконник и выглянул наружу в свой правый глаз.
Шустрик увидел то, что ожидал увидеть. Он глядел на покрытые травой и вереском широкие просторы, раскинувшиеся за каменной стеной, вдоль которой они недавно пробирались с Рафом перед тем, как тот перепрыгнул через ворота. Прямо перед собой он увидел следы Рафа, оставленные в грязи. Шустрик поднял лапу и, немного дивясь тому, сколь нечувствительна внутренняя поверхность его глаза, смел с нее комок липкой, грязной паутины. Поднявшаяся пыль заставила его чихнуть, он заерзал на полке, пытаясь очистить лапу от грязи и заодно ухватить пастью муху, которая билась о стекло, но та увернулась и с жужжанием улетела прочь.
«Беда в том, что я, похоже, не дотянусь до самого верха этого глаза, - подумал Шустрик. - Интересно, почему так получается? Наверное, белохалатники что-то вынули из моей башки. Уж больно тут пусто. Небось, поэтому я и не могу достать до самого верха. Конечно, когда мой хозяин… когда мой хозяин был…»
Шустрик резко оборвал свои раздумья, напряг зрение и чуть-чуть переместился вдоль полки, чтобы лучше видеть. Он увидел - он был почти уверен, что увидел! - Рафа с лисом, которые ползли в высокой траве, с левой от него стороны. Ну конечно, это они! Крадущийся Раф и лис, почти невидимый, когда не двигается.
«Но отчего я их не слышу? - подумал Шустрик. - Интересно, где мои уши? Наверное, где-нибудь справа и слева. На что они похожи? Ладно, пес с ними, с ушами, - я наверняка учую лиса! Нос-то вроде как на месте».
Шустрик спрыгнул на пол и направился к своему прикрытому сеткой холодному носу. Ну вот, все ясно - там, снаружи, где-то совсем рядом, находится не только Раф, но и лис. Мгновение спустя, заслонив собою свет, появилась и морда Рафа.
- Шустрик! Ты уверен, что тебе никак не выбраться? Ты пробовал?
Вопрос этот застал Шустрика врасплох. Разве он заперт? Вряд ли. Нельзя запереться в своей башке помимо своей воли. Но если это так, то отчего ему не удается пользоваться глазами и мордой одновременно?
- Нет, Раф… Видишь ли…
- Так попробуй же! Да пошевеливайся, покуда не пришли белохалатники!
- Нет, Раф, я не могу выйти. То есть если я выйду, то опять свихнусь. Я сейчас объясню. Понимаешь…
- Ты это, Шустрик, кончай! Сейчас нет времени для твоих шуточек. Я привел сюда лиса, чтобы он научил тебя, как выбраться. Делай, что он скажет. Если он тебя не вытащит, пиши пропало. Но тебе надо поторапливаться.
Морда Рафа исчезла, и мгновение спустя Шустрик не только учуял, но и увидел лиса, который посматривал на него через железную сетку.
- Ы-ый, вылазь-ка, глупыш! Шибче давай, не то всех нас тут прихватят!
- Послушай, я все объясню. Не могу я выйти отсюда. Понимаешь…
- Вон труба сточная! По ней наружу и пропихивайся! И поживей давай, дурашка ты безмозглая!
Покуда Шустрик раздумывал, как бы ему попроще объяснить исключительное положение, в котором он оказался, лис схватил зубами проволочную сетку и потащил через проем в основании стены. Взвизгнув от боли, Шустрик протиснул свою голову и торс в увеличившееся отверстие и попытался отобрать сетку у лиса. Когда у него это получилось, он вдруг сообразил, что на затылке у него открылась здоровенная дверь, через которую ринулись яркий свет и поток холодного воздуха. А вместе с ними послышались человеческие шаги и голоса, и мгновение спустя - слабый, но столь ужасный и отчетливый запах белохалатников, тот самый запах, который исходил от их рук и пугающе чистой одежды.
Насмерть перепугавшись, Шустрик дернулся и протиснулся в щель. Позади он услышал тяжелые шаги и почувствовал, что человеческая рука ухватила его за задние лапы. Дернувшись еще раз, он ощутил резкую боль в левом боку, словно его резанули чем-то острым. И вот он оказался снаружи - на мокрой траве, с ободранным боком, а Раф уже тащил его прочь, ухватив зубами за загривок. Наконец Шустрик оказался на всех четырех лапах.
- А теперь, Шустрик, беги! Беги как заяц! А не то я откушу тебе всю задницу!
Они побежали через долину в сторону Ульфы. Преодолев примерно полмили, они улеглись перевести дух в голых теперь зарослях лещины. Лис молча присоединился к ним, но вскоре отправился к опушке на заросший папоротником высокий берег, откуда хорошо просматривалась дорога и открытые склоны, спускающиеся к Даддону.

Въехав в Даннердейл, Дигби Драйвер рассудил, что неплохо бы заправить машину, а заодно и перекусить. Накануне он прибыл в Эмблсайд уже поздно вечером, а сегодня в половине восьмого утра снова двинулся в путь после завтрака на скорую руку, от которого остались одни воспоминания. План у него был таков: проехать по долине, сделав остановку на месте трагедии у ручья Бурливого, составить общее представление о месте действия (раньше ему в Озерном Крае бывать не доводилось), к середине дня добраться до Конистона и попытаться разговорить кого-нибудь из сотрудников Центра. Другой журналист, возможно, связался бы по телефону с директором Центра и постарался бы назначить встречу в официальной обстановке, но Дигби Драйвер был не из таких. Ему меньше всего хотелось посылать в редакцию материал, полученный из официальных источников, и меньше всего его интересовало, какую именно версию случившегося пожелает ему изложить директор. Ему предстояло рассказать читателям занимательную историю, которую, разумеется, никогда не удалось бы слепить из одной только голой правды, а уж тем более правды официальной. Требовалось создать у читателей впечатление, что, во-первых, обществу угрожает опасность и, во-вторых, что виноваты в этом совершенно конкретные, не обделенные мирскими благами лица, «представители власти», которым положено было своевременно во всем разобраться. Дигби Драйвер вернулся в машину и покатил между зеленых полей к югу от Бурливого, с удовлетворением перебирая в уме свои прошлые удачи. Взять хотя бы эту историю с загрязнением воздуха, случившуюся несколько лет тому назад, - ну разве не прелесть?
По данным Министерства охраны окружающей среды, в начале семидесятых годов воздух над страной сделался куда чище, чем был все последние сто двадцать лет; после вмешательства Дигби Драйвера выяснилось, что усовершенствованные отечественные системы контроля за задымлением - безнадежная халтура, а комиссия химического контроля - сборище безграмотных, безответственных бездельников, которых следует немедленно разогнать за полной их ненадобностью. Конечно, ничего даже отдаленно напоминающего законодательную реформу после выступления Дигби Драйвера не последовало. И неудивительно, поскольку британский закон о незагрязнении атмосферы и так являлся наиболее оптимальным и действенным из всех существующих в мире и, соответственно, никак не мог быть усовершенствован. Но дело не в этом. А в том, что тысячи людей страшно переполошились, кинулись покупать «Оратор» и наконец-то осознали, что в этом сложном и противоречивом мире ничего нельзя принимать на веру, особенно утверждение, что бюрократия в центре и на местах сумела за последние пятнадцать лет облагодетельствовать общество, значительно снизив загрязненность атмосферы.
Потом был переполох, когда выяснилось, что свинец губителен для здоровья, - благодатные дни для журналистов, пишущих об окружающей среде! «И чтоб я сдох, - подумал про себя Дигби Драйвер, - если в таком могучем заведении, как этот Центр, не удастся наскрести материала ни на один скандал. Надо только решить, о чем писать - о бедняжках зверушках или о вопиющей халатности. Халатность, пожалуй, понадежнее. Кого в наши дни волнуют бедняжки зверушки, прах их побери? И есть ли в этой чертовой глухомани хоть одна бензоколонка?»
Вторая проблема разрешилась куда быстрее, чем Дигби Драйвер мог надеяться. Проехав с милю за Ньюфилд (где он едва не сбил сначала рыжего кота, а потом одну из овчарок Гарри Брайтуэйта), он снова оказался возле Даддона, стремящего к югу свои шумные, плескучие, отливающие оловом воды. Сразу за мостом, чуть в стороне от шоссе, взору его предстали не только самые настоящие бензиновые колонки, но даже и (если только он не обманулся) самый настоящий сельский магазинчик, доверху набитый печеньем, шоколадками и сигаретами. Дигби Драйвер подрулил к ближайшей колонке, вылез из машины, несколько раз прошелся вдоль парапета над рекой, рассмотрел изображение лосося на стене, а потом дал гудок.
Прибежала Вера Доусон, рассыпая улыбки и извинения.
- Простите, что заставила вас ждать. Я не заметила, что кто-то подъехал, а то бы так не замешкалась!
- Ничего страшного, - отозвался Дигби Драйвер, швыряя окурок через парапет в Даддон. - Кто же станет спешить и суетиться в таком прекрасном месте? Тишина, покой, прямо как в добрые старые времена, а?
- Да, тишины и покоя у нас действительно хватает, - любезно согласилась Вера, свинчивая крышку с бензобака. - Хотя, надо вам сказать, сегодня утром тут был небольшой переполох, - правда, все уже в порядке.
- Что вы говорите! Какой переполох? - Профессиональный инстинкт немедленно заставил Дигби Драйвера навострить уши. - Полный бак, пожалуйста.
- Рано утром к нам на задний двор забрались бродячие собаки и разворошили мусорные бачки, - пояснила Вера. - И одна из них, судя по всему, та самая, которая и так уже натворила здесь столько бед…
- Та самая? А почему вы так решили?
- Ну, они обе были в зеленых ошейниках, а это значит, как все говорят, что они из этого исследовательского заведения в Конистоне. Мы заперли одну в сарае, из Конистона приехал молодой человек, а с ним полицейский. Они и сейчас на заднем дворе, но, к сожалению, собака выбралась наружу и сбежала еще до их приезда.
«Ну и слава богу», - подумал про себя Дигби Драйвер. Но какая замечательная завязка - сразу же попасть в гущу событий!
- Да, и впрямь обидно, - сказал он. - Значит, молодой человек из Конистона приехал зря? Нет, спасибо, масла доливать не нужно. Пять сорок восемь с меня? Сейчас. Вот, пожалуйста, пять пятьдесят; а вот и мои два пенса. Спасибо.
Тут появились мистер Пауэлл и полицейский, занятые разговором с Филлис, которая, как вежливая хозяйка, вышла проводить их до машины.
- …А ежели какой из них опять появится, - говорил полицейский, - или, к примеру, ежели увидите их где, сразу звоните. Позвонить - оно всегда лучше, верное дело. А ежели вы еще их и подманите - конечно, если сподручно будет, - так и совсем хорошо.
- Да, конечно, - ответила Филлис. - Хотя, по правде сказать, лучше бы уж они не возвращались.
Дигби Драйвер с обаятельной улыбкой шагнул навстречу.
- Я только что услышал про эту неприятную историю с бродячими собаками, - проговорил он. - Надеюсь, особого вреда они не причинили?
- По счастью, нет, - отозвалась Филлис. - Правда, они перевернули все бачки и разбросали мусор, но не более того. Эти джентльмены любезно помогли нам навести порядок.
- Вам, полагаю, хотелось бы поскорее отловить этих собак, - повернулся к полицейскому Дигби Драйвер.
- Да, видите ли, бродячие собаки, какие нападают на овец, это дело серьезное. А еще, к примеру, этот несчастный случай со смертельным исходом - совсем уж, знаете, нехорошо.
- Ах, ну конечно. Я читал про это в газетах. - Дигби Драйвер достал пачку сигарет и предложил всем угощаться. Филлис, Вера и полицейский отказались, а мистер Пауэлл воспользовался его любезностью. - А вы, сколько я понимаю, из этого самого научного Центра? - продолжил Дигби Драйвер, щелкая зажигалкой. - Из-за вас вся эта каша заварилась, да?
- Ну, наверняка пока ничего сказать нельзя, - проговорил мистер Пауэлл, действуя в соответствии с предписанной директором и доведенной до него доктором Бойкотом тактикой умолчания. - Сначала я должен по крайней мере увидеть этих собак. Может, они и наши, а может, вовсе и нет.
- А вы разве ее не разглядели, когда она вылезала в дыру? - удивилась Вера. - Белая с черным, похожа на фокстерьера, с ужасным шрамом…
- Вот как раз голову я и не видел, - сказал мистер Пауэлл. - Когда мы вошли, она уже почти вылезла.
- На них обеих были зеленые ошейники, - вмешалась Филлис, - и откуда быть на голове такому шраму, если не от… этой, вивисекции, или как она там называется. Ужасное зрелище, мне даже не по себе как-то стало…
- Я, конечно, не сомневаюсь, что на них были зеленые ошейники, - поспешно подхватил мистер Пауэлл, - однако ведь никто не знает, эти ли самые собаки нападали на овец, а также имеют ли они отношение к этому смертельному случаю. Скорее всего, мы так никогда и не узнаем.
Повисло неловкое молчание. Казалось, все ждали от мистера Пауэлла еще чего-то.
- Ну, то есть я хочу сказать, что сначала надо отловить этих несчастных собак, - заговорил он наконец, - тогда и станет ясно, чьи они и откуда, верно?
- Да… а я думала, если бы из вашего учреждения сбежала собака, ее бы сразу хватились, - проговорила Вера, облекая самоочевидный вопрос в как можно более вежливую форму, - и уж точно определили бы, какая именно собака. Да, а вторая, которую вы не видели, была совсем другого сорта. Большая такая, из беспородных…
Острый глаз и отточенное журналистское чутье подсказали Дигби Драйверу, что мистер Пауэлл, молодой, порядочный, простодушный и недалекий, того и гляди, вляпается - если уже не вляпался. Тут, ясное дело, следовало прийти ему на помощь. Это позволило бы добиться куда большего, чем назойливые расспросы и игра на его замешательстве.
- Да, кстати, - он обворожительно улыбнулся Вере, - вы простите - это я не к тому, чтобы сменить тему, но вы сказали «не видели» - и я вспомнил. У меня в двигателе что-то стучит, но я сам смотрел и ничего не вижу. Обычно-то я вижу любой шум и слышу любой запах и все такое. Так вот… - он обернулся к мистеру Пауэллу, - не могли бы вы, в виде одолжения, заглянуть ко мне под капот и послушать, что это там такое. Вы наверняка понимаете в этом куда больше моего.
Как он и предполагал, мистер Пауэлл ухватил его мысль с полуслова.
- Конечно, давайте посмотрим, - сказал он. - Я, правда, не специалист по двигателям внутреннего сгорания, но…
- Ну, по сравнению со мной можно считать, что и специалист, - задушевно проговорил Дигби Драйвер и первым зашагал к «толедо триумфу», оставленному у бензоколонки.
Он открыл капот и завел двигатель.
- Догадываюсь, как вас достали все эти расспросы, - продолжал он, нажимая на газ, чтобы сделать звуковую завесу совсем непроницаемой. Оба они наклонились вперед, голова к голове. - А вы, я полагаю, стараетесь говорить поменьше. В надежде, что в один прекрасный день треклятые псины провалятся сквозь землю? Мне бы на вашем месте только этого и хотелось.
- В общем, вы правы, - кивнул мистер Пауэлл, которого сильно утешили понятливость и сострадание незнакомца. - Ну, то есть когда тебе три раза за неделю приходится проводить по полдня в полицейской машине только из-за того, что кто-то где-то увидел бродячую собаку…
- У сельской полиции напрочь отшиблено воображение, - заметил Дигби Драйвер. - Да и вообще, какие к вам могут быть претензии, раз не доказано, что собака - или собаки, если их две, я этого раньше не знал, - именно ваши? Получается, как спрашивать с мужика, он или не он трахнул Мэри Браун, поскольку она решила подать на трахнувшего ее в суд, - дурак он будет, если сознается и сам подпишет себе приговор.
Мистер Пауэлл рассмеялся и всеми силами дал понять, что оценил эту непритязательную мужскую шутку.
- Не знаю, что за хреновина там стучала, но больше вроде не стучит, - проговорил мистер Драйвер, тыкая большим пальцем в двигатель. - Вот, сразу видно, машина почуяла специалиста. Слушайте, вы теперь назад в Конистон? Мне в ту же сторону, и если вы не сгораете от желания тащиться обратно с этой полицейской мордой, я бы вас с удовольствием подвез. Вы бы послушали, вдруг опять застучит.
- А вам действительно по пути? - замялся мистер Пауэлл.
Через десять минут, грызя мятное печенье «Кендал», мистер Драйвер и его пассажир промчались в нескольких ярдах от затаившегося в орешнике лиса и скрылись в направлении Ульфы и Браутона.

- Так какого ж лешего они не могут прямо сказать, сбежали от них собаки или нет? - вопросил Джеральд Грей, хозяин «Мэнора» в Браутоне-на-Фернессе, нацеживая пинту пива местному мяснику мистеру Хатчинсону (или, как его называли, «Мистрачинсону») и полпинты себе. - Что за поганая привычка лапшу людям на уши вешать! Каждый дурак уже знает, что по Ситуэйту бегает бродячая собака и режет овец, почти никто не сомневается, что сбежала она именно из Лоусон-парка, а эти охламоны до сих пор ни бе ни ме ни кукареку. Какого, спрашивается, лешего?
- Ты и сам, Джерри, в аккурат и сказал, какого лешего, - отозвался Мистрачинсон.
В этот относительно ранний час в лучшем на свете пабе, браутонском «Мэноре», никого, кроме них, не было. Выстланный сланцевой плиткой пол был гладким, темным и прохладным, как лесное озеро в осенний день. В изысканном камине восемнадцатого века только что развели огонь, и Джеральдов черный кот Страффорд сидел возле камина на коврике, мурлыча во всю мощь.
- Они, что называется, проявляют осмотрительность, - добавил проницательный Мистрачинсон. - Попросту говоря, отмалчиваются, покуда не припрет.
- Так оно, думаю, скоро и припрет, - отозвался Джеральд. - Еще овечка-другая - и здешние фермеры пойдут на Центр с огнем и мечом. Зазвонят колокола, рать отважная пришла. Вам отрезать мудила, - прибавил он по размышлении.
- Так оно так, только, знаешь, Джерри, всякого свои овечки-то волнуют, до чужих и дела нет, - заметил Мистрачинсон. - Тут грят…
- Во принесла нелегкая, - перебил Джеральд, выглядывая на тихую, уютную площадь, представляющую собой центр Браутона. - Вон, если не ошибаюсь, один из этих живодеров из Центра. Стивен Пауэлл, молодой человек, который работает в Лоусоне. Чего, интересно, ему тут с утра пораньше понадобилось?
Дигби Драйвер без особого труда уговорил мистера Пауэлла сделать остановку в Браутоне и пропустить по стаканчику, а уж потом спешить к своим служебным обязанностям. Итак, оба они вошли в бар, Дигби Драйвер поздоровался с Джеральдом и заказал две кружки горького.

Предыдущая страница 12 Следующая страница


13 Ричард Адамс

- Не рано для пива? - воспротивился мистер Пауэлл, хотя, надо сказать, без особого пыла.
- Ох, простите, - вежливо признал свою оплошность Дигби Драйвер. - Ну ничего, отказываться уже поздно, да я и уверен, что вреда нам от этого не будет.
- Ну ладно, только потом мне сразу же придется бежать к своим подслеповатым кроликам, - сказал мистер Пауэлл. - Всяческих вам благ!
- Ваше здоровье! - подхватил Дигби Драйвер.
- Доброе утро, Джеральд, - проговорил мистер Пауэлл, переводя дух между первым и вторым глотком, хотя учтивость по отношению к хозяину требовала сделать это много раньше, - как живете-можете?
- Грех жаловаться, - ответил Джеральд. - А вы? В Пауэлл-холле порядок? Супруга в добром здравии?
- Да, спасибо.
- А Стефания как? - спросил Джеральд, и на сей раз в его голосе прозвучало искреннее участие.
- Она… Ну, в общем, как обычно, - ответил мистер Пауэлл.
Явственная, хотя и мимолетная тень пробежала по его лицу, и Дигби Драйвер не преминул мысленно взять это на заметку. «Больная дочь? - подумал он про себя. - Недужная родственница?» Непревзойденный специалист по улавливанию и использованию чужого страдания и боли, он сохранил этот эпизод в памяти - вдруг пригодится.
- Вы как раз говорили, что собаки пробежали через весь животник из помещения в помещение, но до сих пор непонятно, как им удалось выбраться наружу, да? - вернулся он к прерванному разговору.
- Я, по крайней мере, понятия не имею как, - ответил мистер Пауэлл. - Разве что превратились в дым и вылетели в трубу. Но сказать по правде, жалко тратить такое прекрасное утро на разговоры об этих паскудниках. Они у меня и так уже вот где сидят.
- Но это ж просто безобразие, - возмутился Дигби Драйвер. - С какой радости все это свалили на вас? Как в том анекдоте про старушку и попугая в общественном туалете - знаете?
Анекдота никто не знал, поэтому мистер Драйвер тут же и рассказал его ко всеобщему удовольствию. Джеральд, к слову, припомнил анекдот про двух шахтеров и корову, выслушав который мистер Пауэлл пришел к выводу, что, поскольку никто в Лоусон-парке не имеет представления, сколько времени у него уйдет на поимку собак и обратную дорогу, торопиться нет никакого смысла. Он заказал еще три кружки, одну для Мистрачинсона, а потом еще и четвертую для Джеральда. В «Мэноре» так приятно посидеть подольше.
Чувство утраты и отчаяния вновь заволокло сознание Шустрика, подобно тому как обволакивает холмы туман. Местами мгла эта прояснялась, и пес различал в ней три-четыре вершины хоть сколько-нибудь твердого сознания того, что хозяин его мертв, что сам он сошел с ума, что люди уничтожили весь естественный мир, превратив его в безжизненную пустыню, и что хотя теперь он вновь потерял свою на столь короткий срок обретенную голову, он по-прежнему, неосознанно и помимо воли, несет другим смерть. И все-таки, откуда он смотрит на все это? Как выглядит эта туманная страна? Как связаны эти вершины друг с другом под прикрытием непроницаемой пелены смущения и неведения, из которой они вздымаются, - то есть из того места, где находится он сам?! Шустрик не знал ответа на эти вопросы. Он неподвижно лежал среди голых стволов лещины и облетевшей ольхи, время от времени поднимая голову к небу и воя, но тут же умолкал, едва Раф поворачивался и одергивал его.
- Чего ты хочешь от пса, которого только что выволокли из его собственной головы? - раздраженно спросил Шустрик. - И зачем ты меня оттуда вытащил?
- Ты б сейчас уже не в голове, а в темноте был, голубчик. Эти с тебя мокрое место б оставили. Теперь будь умничкой, соберись с мыслями. - Лис повернулся к Рафу. - Увести надо малого отсюда к вечеру, его ж видать, что сороку. И головой он совсем повредимшись.
- Но в это время дня нас наверняка заметят. Разве не так ты нас учил? Придется ждать темноты.
- А глотку его как заткнешь? - с невеселой усмешкой возразил лис. - Воет как резаный. Фермеры со всей округи, того гляди, сбегутся. На Бурый, слышь, надо двигать, да пошибче.
- Днем, при полном свете?
- И то - или тут его оставить. Надо его под землю, чтобы вытья не слыхать. Давай-ка! Ничего, сдюжит малой.
- А как же река?
- Переплывать. Тут мостов от Ульфы ни одного нет.
Они переплывали Даддон ниже Обрывистого берега. Раф от ужаса стиснул зубы, сильное течение снесло его ярдов на двадцать вниз, прежде чем он заскреб лапами по камням и выбрался на другой берег. Беглецы считали, что их никто не видит, однако они ошибались. Как раз в это время Боб Тейлор, самый искусный в долине рыболов, ловя морскую форель, шел с нахлыстовой снастью вверх по течению Даддона от церкви в Ульфе к Даннердейлскому мосту. Так вот, в полутораста ярдах выше по течению он углядел черно-белую спину Шустрика, когда тот переплывал реку вслед за лисом. Минуту спустя Боб подцепил на крючок форель на три четверти фунта и думать забыл об увиденном, однако потом ему пришлось вспомнить.

- Но позвольте, Стивен, дружище, ваши собачки явно были не в том состоянии, чтобы нападать на овец, так что эта заварушка, верно, не из-за них, а? - проговорил Дигби Драйвер, цепляясь за перила и оглядываясь через плечо на мистера Пауэлла, - они спускались по коварной лесенке, ведущей во дворик за «Мэнором», направляясь в «одно место», «М - Ж», или сортир.
- Ну, не знаю, - ответил мистер Пауэлл, - один из них злющий был как черт, - между прочим, его, беднягу, можно понять. К нему и подходить-то боялись, даже старик Тайсон…
- Тайсон. Он у вас там работает?
- Ну да, раздает корм, чистит клетки, всякое такое. И, между прочим, знает о том, что происходит в нашей конторе, больше всех нас, потому что отвечает за всех животных и обязан помнить про каждого из них, кто и зачем его использует. Остальные, кроме директора, в курсе только тех проектов, в которых непосредственно заняты. Да, этот семь-три-два действительно был злыдень злыднем - когда забирали его на опыты, всегда надевали намордник…
- А что за опыты? - поинтересовался Дигби Драйвер.
- Ну, вроде тех, которые проводит Курт Рихтер в американском институте Джонса Хопкинса. Как там у него? «Феномен внезапной смерти у человека и животных». Помните?
Мистер Пауэлл, как и многие молодые люди, занятые узкой специальной работой, подчас забывал, что вещи, известные ему, могут быть неизвестны другим.
- Честно говоря, нет. Это не по моей части.
Они снова вышли во двор, мистер Пауэлл заложил руки в карманы и прислонился к стене «одного места».
- Ну, Рихтер помещал диких и прирученных крыс в резервуары с водой и заставлял их плавать, пока не утонут; он обнаружил, что некоторые из них погибали очень быстро. Был такой мужик, Кэннон, который еще раньше предположил, что причиной этого могут быть психогенные факторы, - страх вызывает гиперстимуляцию симпатической нервной системы и избыточную выработку адреналина; учащение пульса, сокращение систолы и все такое. Рихтер же установил, что причина не в страхе, а скорее в сознании безнадежности, то есть имеет место гиперстимуляция не симпатической, а парасимпатической системы. Этому семь-три-два у нас в Лоусон-парке давали всевозможные препараты - атропин, невролептики, - воздействующие на уровень адреналина и функции щитовидной железы - ну, сами понимаете. А самое главное, его систематически погружали в воду, топили и откачивали, и в результате у него выработалась потрясающая выносливость, основанная на условно-рефлекторном ожидании, что его спасут. Психогенные факторы на него уже не действовали; наоборот, он показывал фантастические результаты, очень, очень любопытные результаты. Странные это вещи - надежда и доверие, - не к месту сентенциозно заметил мистер Пауэлл. - Например, у бездомных собак они выражены слабее. Дикие животные - а значит, по логике, и малоцивилизованные люди, то есть те, кто чаще попадает в опасные ситуации, - сильнее реагируют на страх и стрессы, чем животные домашние. Странно, да?
- А вторая сбежавшая собака? - поинтересовался Дигби Драйвер.
- Ну, эта была не моя… то есть я с нею не работал. Я вообще к хирургии не имею отношения - да и не буду, пока не пройду испытательный срок, - но, честно говоря, если бы сегодня утром я не увидел ее собственными глазами, я ни за что бы не поверил, что она до сих пор жива, да еще и охотится на овец. Она перенесла, мягко говоря, очень серьезную операцию на головном мозге.
- И что было тому причиной? - спросил Драйвер, когда они пересекли площадь, направляясь от «Мэнора» к его машине.
- Ну, насколько я понимаю, тоже что-то связанное с психологией, - ответил мистер Пауэлл. - Им обязательно была нужна взрослая домашняя собака, кажется, за нее заплатили кругленькую сумму какой-то грымзе из Далтона…
- А вы не знаете, чего это она решила избавиться от собаки?
- В общем-то, собака была не совсем ее. Скорее ее брата, который жил в Барроу, и из-за собаки он как-то там… погиб, что ли, вроде я так слышал, попал под грузовик, ну, а сестра, понятное дело, не захотела оставлять ее у себя. Вообще-то, как вы понимаете, достать для нашей работы домашнего зверя не так-то просто - кто ж отдаст своего питомца. Этой собаке сделали какую-то недавно изобретенную операцию, похоже на лейкотомию, но на самом деле что-то совсем другое. Были там какие-то сложности, связанные с ее новизной, в которых я, честно говоря, так ничего и не понял. Однако главная цель - правда, теперь уже никто не скажет, была она достигнута или нет, по крайней мере в этом конкретном случае, - состояла в том, чтобы у животного стерлась грань между субъективным и объективным.
- А на практике-то что это значило? - переспросил Дигби Драйвер, нажимая на газ; машина рванула вверх по склону холма к Конистонской дороге.
- Ну, насколько я понимаю - ик! - Мистер Пауэлл выпустил пивной дух, подался вперед и нахмурил брови, подыскивая пример понаглядней. - Э-э… Вы не читали книжку «Хапуга Мартин» писателя Голдинга? Того, который «Повелителя мух» написал?
- «Повелителя мух» читал, а эту нет.
- Ну, там герой вроде как умер - утонул в море; а на том свете, вроде как в чистилище, у него перепуталось субъективное и объективное. Ему все кажется, что он еще жив, что его выбросило на скалу в Атлантическом океане, но на самом деле это только его фантазия, а скала - ментальная проекция, она повторяет форму одного из его задних зубов. У этой собаки после операции могли быть похожие фантазии. Ну, например, кошки у нее стали ассоциироваться… скажем, с одеколоном - тогда она, вполне возможно, станет принимать неодушевленный предмет - скажем, коробку - за кошку, если одновременно дать ей понюхать одеколон; и наоборот, объективно существующие предметы она может считать порождениями своей фантазии; мне сейчас не придумать примера, но суть вам, я думаю, ясна.
- Интересная у вас работа, - позавидовал Дигби Драйвер. - Здесь поворачивать? А дальше все время прямо, да?
- Да, теперь до самого Конистона. Я вам так благодарен.
- Не за что. Я ж говорил, мне и самому в ту же сторону. Да, так все-таки интересная у вас работа - эксперименты, открытия.
- Ну, в основном-то все больше рутина, знаете, пятидесятипроцентный ЛЕИС, и в таком духе.
- Пятидесятипроцентный ЛЕИС?
- Летальный исход. Допустим, вы - или кто-то еще, неважно, - решили запустить в производство новую губную помаду, или пищевую добавку, или что-нибудь в таком духе, и вот мы берем группу животных и добавляем эту штуку им в пищу, чтобы определить, от какой дозы половина из них погибнет в течение двух недель.
- А зачем? То есть, допустим, эта штука вообще не токсична?
- Не имеет значения. Опыт продолжается до пятидесятипроцентного ЛЕИС. Они могут умереть от патологических изменений внутренних органов, от соматических изменений или от передозировки фосфора - от чего угодно. Довольно нудное занятие, но тоже входит в круг наших обязанностей. Все, знаете ли, для общественного блага. Косметика должна быть безвредной, а то никто не станет ее покупать.
- Но воздают же за это хоть как-то - я имею в виду, вам, а не им, - ну, там, оборонные проекты, секретные исследования, передовая наука… Ладно, ладно, - добавил Дигби Драйвер с широкой улыбкой, - можете не отвечать, как говорят в суде… Я не хочу, чтобы вы разглашали государственные секреты, которые я немедленно перескажу иностранным шпионам, поджидающим меня на Хэмпстедской пустоши.
- Ну, этим у нас Гуднер занимается. Не удивлюсь, если когда-нибудь выяснится, что в свое время он был одним из этих. В конце войны он работал в Германии - я имею в виду, на немцев. Он и сейчас занимается каким-то секретным проектом, это я точно знаю. Исследует какое-то смертельное заболевание по заказу Министерства обороны. Его буквально запирают на ночь - по крайней мере, запирают его лабораторию. И уж с ним-то о работе не разговоришься. И получает, небось, раза в три больше, чем я, - добавил мистер Пауэлл, откровенно non sequitur. [12]
- А кстати, отпуск у вас какой? - осведомился Дигби Драйвер, который прекрасно чувствовал, когда надо остановиться и переменить тему. - Это мы где? Торвер? Ближе к Конистону, кажется, ведь места пустынные? Вот и хорошо, я не прочь еще раз пописать - а вы?

- «Несчастный случай», - проговорил Роберт Линдсей. - Чего ж с него еще ждать, Деннис, больше ждать-то и нечего, а?
- Ежели бы, слышь, он не был остолопом, так написал бы «самоубийство», - заметил Деннис.
- Свидетельств, понимаешь, не было. Ничего, то есть, что об этом бы грило. Этот бедолага Фраим был один, стоял себе у машины, тут ружье и стрельнуло, выходит, дело сумнительное; а чтобы он был склонный к самоубийству, таких свидетельств не было. Ну, видать, следователь прав - судя по имеющимся свидетельствам, несчастный случай, Деннис, безо всяких сумнений.
- А что, слышь, про собаку он так ничего и не сказал, а? - поинтересовался Деннис. - Ну, то есть, что это собака все наделала. Мы-то, слышь, знаем, что Фраима собака на тот свет отправила.
- Думаешь, собака спустила курок и его убила?
- А то нет? Видали, слышь, как она драпала вверх по холму, точно ей задницу подпалили.
- Для следователя это не свидетельство. А ежели и свидетельство, все одно остается несчастный случай, а? Собака - это такой же несчастный случай, как ежели курок неисправный или еще что.
- Так-то оно так, Боб, только ежели бы он сказал, что во всем виновата собака, тогда бы полиции или еще кому приказали ее сыскать да пристрелить, слышь. А теперь какая нам с тобой от того польза? Гляди, у тебя еще пару ярок нонче порежут, да у меня пару-тройку на той неделе, а ни одна ихняя сволочь, слышь, и не почешется. С центеру-то никто и на дознание-то не пришел - ничего, слышь, заразы, не боятся. Ихне дело сторона, и ежели, Боб, их к стенке-то не припереть, так оно и будет сторона.
Наступила пауза, в течение которой Роберт Линдсей сосал набалдашник палки и обдумывал свои следующие слова. Деннис раскурил сигарету и через голову своей овчарки метнул обгоревшую спичку в высокую траву за изгородью.
- Знаешь, Деннис, кажись, я понял, кого на их нужно натравить, чтобы к ответу-то притянуть, - проговорил Роберт после паузы. - Чтобы они уже не отвертелися.
- Депутата, что ль? - догадался Деннис. - Да что, слышь, с его толку…
- Не, не депутата. Газетчиков на их нужно натравить, вот кого. Ты вчерашний «Лондонский оратор» читал?
- Не. С Престону поздно был вернувшись…
- Ну, так вот. Один ихний едет сюда с Лондона, специальный корреспондент называется, писать про это дело, чтоб всем ясно сталось, что к чему. Их, вишь, Фраимова смерть настропалила. Звать корреспондента Драйвером. Ловкий, грят, мужик, в любую дырку пролезет…
- Так где, слышь, его искать-то? Ежели он пес знает где, так какой нам с его толк?
- Нонешнее утро у Доусоних полиция была, слыхал? - спросил Роберт.
- Ну?
- Ну так вот, а с ими был один из этих, из живодеров. К им рано утром две псины в зеленых ошейниках на задний двор приблудились. Филлис-то одну хвать и в сарай, а сама и позвони в полицию, только псина тем делом вылезла через сточную трубу и дала деру, живодер только хвост ейный и видал. Так вот, Деннис, коли уж полиция в это дело встряла, так ты ей скажи, что тебе б с этим Драйвером словечко сказать, они его мигом сыщут.
- Уж мне бут что ему сказать, тудыть их всех в качель, - хмуро посулил Деннис.

Утро стало тихим и ясным, высоко в небе плыли жидкие облака, которые, набегая на солнце, лишь чуть-чуть приглушали его тепло. Вереск был жесткий, как собачья подстилка. Лежа на вершине Грая, Раф грелся на солнышке и сушил свои лохматые бока, покуда с них не сошла последняя капля Даддона. Чуть пониже Рафа лис с Шустриком, словно щенята, резвились на камнях, играя давным-давно обглоданной костью, однако лис время от времени останавливался, нюхал ветер и поглядывал на голые склоны, лежащие к востоку и западу от них.
- Ты чего, приятель? - спросил он, когда Шустрик неожиданно уронил кость и уставился на запад, уши торчком, голова поднята по ветру. - Опять, что ли, накатило?
- Нет, лис, со мной все в порядке. Раф! Эй, Раф!
- Ррых! Не слышит он тебя, шкуру лежит просушивает. Что тебе померещилось? Увидал там что?
- Это далеко, лис. Видишь - темно-синее. Это не небо. Это как огромная рана между небом и землей. Наверно, они вскрыли вершину холма. Но почему оттуда льется синяя кровь?
- Ну, поехал опять, как в том сарае. Глядишь-то куда?
- Вон туда, между холмами.
Милях в десяти от них, к западу от далеких вершин Верескового холма и Белохолмья и за ними, на ясном солнечном небе по всему горизонту неподвижно лежала какая-то линия цвета индиго.
- Там, что ли? Там море. Разве не знаешь? - Шустрик изумленно смотрел на лиса, и тот добавил: - Не то что там задница какая.
- Наверное, не знаю. Что такое море? Это место? То самое, что когда от него дует ветер, на языке становится мокро?
- Это соль и водоросли. Там кругом вода, вода и еще иногда волны.
- Значит, мы там не сможем жить? А выглядит оно так… Ну, спокойно, что ли. Неужели нам нельзя пойти туда и остаться?
- Кота в перьях видал? - коротко ответил лис вопросом на вопрос и стал карабкаться по камням к Рафу, который, проснувшись, принялся ловить зубами отогревшихся на солнце мух.
Шустрик же остался на месте и завороженно смотрел на далекую синюю полосу. Вода… Неужели это спокойное синее пятно у неба и впрямь просто вода? Проглядывая между холмов, это самое море казалось таким твердым, ровным и неподвижным. Но оно было дальше, чем холмы, глубже, глубже в разверстой ране, там, глубоко внутри.
«Наверное, его можно засунуть обратно, - размышлял Шустрик. - Это неправильно, что его вот так вот разрезали. И все-таки оно там есть. Забавно… А я и не знал. А если закрыть эту дырку, то я, наверное, поправлюсь. Но туда так далеко… Если бы нынче утром меня не вытащили из моей башки, я бы, наверное, придумал, как туда добраться, как его достичь. Но кто бы мог подумать, что оно все еще там?»
Шустрик закрыл глаза, порыв озорного соленого ветра пробежал по траве и пропел свою еле слышную песню, слабые запахи нахлынули на пса, как волны, - эта песня и запахи то приближались к его ноздрям и ушам, то удалялись.

Мозги твои мы, нас упер
Белохалатник, подлый тать.
Но может проясниться взор,
И рана станет заживать.
Так что ж, тебе не выбирать -
Тропа безумия дана:
Пропавший пес, иди искать
Пропавшего хозяина.

- Эх, кабы мне удалось собраться с мыслями, - пробормотал Шустрик себе под нос. - Но мне так хочется спать. День был длинный - нужна длинная ночь, ничего не поделаешь. Какая ровная трава - колышется, словно мышиные хвостики…
Успокоившись и в конце концов забывшись, Шустрик крепко заснул на припекающем ноябрьском солнышке.

Филлис Доусон, владелица магазина в Озерном Крае, перенесла вчера потрясение, - настучал на машинке Дигби Драйвер (в последние годы он редко брал в руки перо, разве чтобы поставить подпись). - В чем причина? Ее мусорные бачки подверглись нападению мародеров нового толка - таинственных собак, которые вот уже который день не дают спокойно спать фермерам в тихой, проникнутой духом старины долине Даннердейл, графство Ланкашир, в самом сердце Озерного Края, родины поэта Вордсворта. Торговец готовым платьем Давид Эфраим, который был при таинственных обстоятельствах застрелен возле своей машины на пустынном берегу ручья Бурливого, встретил смерть именно в тот момент, когда местные фермеры прочесывали окрестные холмы в поисках четвероногих террористов; судя по всему, это еще одно звено в цепи, которую предстоит распутать, чтобы добраться до сути этой загадки. Откуда взялись таинственные собаки, где они скрываются? Усилия Филлис Доусон посодействовать разгадке тайны оказались тщетны: хотя ей и удалось запереть собак в сарае, они бежали прежде, чем Стивен Пауэлл, научный сотрудник Центра жизнеобеспечивающих программ, расположенного в восемнадцати милях от места происшествия, в Лоусон-парке, прибыл на место с целью опознания животных и принятия мер. Правы ли фермеры, заявляя, что четвероногие робингуды представляют серьезную опасность для общества, или их опасения беспочвенны? Возможно, у собак окажется стопроцентное алиби, но чтобы спросить их об этом, надо сначала выяснить, где они прячутся. Этим вопросом озабочен сегодня весь Озерный Край; я продолжаю журналистское расследование в патриархальном городке Конистон, где когда-то жил знаменитый викторианец Джон Рескин.

«Для первого очерка сойдет, - рассудил Дигби Драйвер. - Если окажется маловат по объему, редактор всегда может долить воды. Связь собак с Лоусон-парком прибережем до завтра. Как раз то, что надо, - скандальное разоблачение, эффект разорвавшейся бомбы. „Почему нас держат в неведении“ и все такое прочее. Вопрос, удастся ли Центру отвертеться. Мы знаем, что от них сбежали две собаки; благодаря милейшему мистеру Стивену, дай ему бог здоровья, мы знаем, что с ними там вытворяли и каковы они на вид. Можно не сомневаться - по крайней мере не стоит, - что именно эти собаки обчистили мусорные бачки мисс Доусон. Но этим читателя не проймешь. Важно выяснить, эти ли собаки убивают овец, а самое главное, причастны ли они к смерти Эфраима. Нам нужны неоспоримые свидетельства вопиющей халатности властей. Халатности, халатности я эту песнь пою, - промурлыкал он на радостях. - Мы сэру Айворстоуну состряпаем статью и склоним всех читателей к негодованию. Ра-адостно все…»
Он оборвал песню и взглянул на часы.
«До открытия десять минут. Что ж, пока грех жаловаться. Честно говоря, никак не думал, что мне сразу же так крупно повезет. Едва въехав в Даннердейл, сразу же нарваться на собак, да еще и на милягу Пауэлла. Но все же мы еще не подцепили читателя на крючок и не вылезли на первую полосу - а это моя цель, чего бы то ни стоило. Тайсон… и Руднер… гм-гум! Узнать бы, кем этот Руднер был раньше, - можно попросить Симпсона проверить…»
Дигби Драйвер не спеша направился к «Короне». Спустились мягкие предзимние сумерки, пропитанные чуть слышным шорохом моросящего дождика и запахами осеннего леса с окрестных холмов. Вдали, сквозя в изгибах улиц и в просветах между домами, отливала тусклым светом серая поверхность озера, гладкая и упругая, как кожа угря, и была в ней некая дробность, точно она слагалась из тысяч тусклых судеб тех, что жили здесь на озерных берегах, - тех, что давно уже канули, подобно ягодам и палой листве, в тихий омут забвения, чтобы незримо и неотступно следить оттуда за бесчисленными живыми. В садах горели бронзой хризантемы, за красными шторами светились огни, а из увенчанных колпаками труб выползали, чтобы улететь по ветру, струйки дыма. Прогрохотал грузовик, перейдя на склоне на первую передачу, и едва утих шум мотора, глуховатое, неумолчное бормотание воды снова заполнило тишину, точно распрямился примятый лошадиным копытом вереск. Часы пробили шесть, залаяла собака, ветер проволок по гравию бумажный пакет, черный дрозд, сонно покликивая, перепорхнул с одной изгороди на другую, отстоявшую ярдов на десять.
«Ну и дыра, - подумал Дигби Драйвер, переходя по мосту Церковный ручей. - Интересно, сколько здесь читателей „Оратора“? Ничего, скоро станет гораздо больше, и не без моего участия».
Он вошел в бар «Короны», заказал пива и завязал разговор с барменом.
- Вы, надо думать, только рады, что зимой становится потише, правда? - начал он. - Летом, в сезон отпусков, у вас наверняка работы невпроворот.
- Так оно и есть, - кивнул бармен. - В июле да в августе тут вообще не протолкнешься, прямо с ног сбиваемся. Так опять же оно и доходно, коли справляешься.
- А зимой, наверное, одни местные и захаживают? - продолжал Дигби Драйвер. - Кухню, небось, приходится сворачивать, и все такое.
- Ну, кой-кто и зимой заходит, - возразил бармен. - Днем мы малость какое подаем горячее, но, конешным делом, не в пример как летом. Мериканцев зимой нету, вот как.
- Это уж точно, - поддакнул Драйвер. - А которые из Лоусон-парка? Все какие-никакие клиенты.
- Да они, вишь, к нам не шибко, - ответил бармен. - Бывает, кто-друтой и заглянет рюмочку пропустить, но так чтобы серьезно клиентом нас обеспечивать - так куда там, все, вишь, в ихней науке. Они небось там себе думают, что спиртное - это в чем всякие внутренности держут, - пошутил он.
- Ха-ха, здорово сказано, в самую точку. - хохотнул Дигби Драйвер. - Они там, наверное, все чего-нибудь изобретают. А как думаете, они ведь и военными исследованиями занимаются - всякое там бактериологическое оружие, а? Скверная штука, а? Ну, там, возьмет какая зараженная животинка и сбежит - это ж какая херня-то выйдет, а?
- Ну, как тут опрос делали, прежде чем центер-то ихний построить, так об этом тоже разговор был, - ответил бармен. - Которые против, они-то и грили, что зараза какая может распространиться, или другое чего. Покуда, верное дело, такого еще не было, но я слыхал, у их там секретные есть лаборатории, в какие, знаешь, никого и не пущают, кроме тех, которые в их работают.
- Да, кстати, - перебил Дигби Драйвер, - вы случайно не знаете мистера Тайсона?
- Штук сорок знаю, - ухмыльнулся бармен. - В наших краях ежели кто не Тайсон, так считай наверняка Биркетт.
- Я имею в виду того, который работает в Лоусонпарке.
- Старину Гарри? Как не знать. Он там в животнике работает - кормежка, приборка, все такое. Попозжее если - наверняка заглянет пропустить кружечку. Хотите с им поговорить?
- Видите ли, я из газеты, пишу статью об исследовательских центрах, что о них думают простые люди, вроде как вы или я. Тайсон как раз то, что мне нужно, все эти ученые не годятся, они говорят таким языком, что читатели ничего не поймут.
- Ну-ну, - поддакнул бармен, подсознательно проникаясь к Драйверу расположением (чего тот и добивался). - Так ежели вы тут еще сколько побудете, я вам его и покажу. Он вон там будет, у общей стойки, уж я вам скажу который.
- Спасибо, - поблагодарил Драйвер. - Уж будьте покойны, он внакладе не останется.

- Мистер Тайсон, я, как и вы, человек дела. Говорить привык начистоту, без всяких околичностей. Мне нужна для моей газеты информация о сбежавших собаках, и я готов за нее заплатить. Давайте без канители - вот вам наличные. Можете пересчитать. О нашем разговоре не узнает ни одна душа, я даже не стану упоминать ваше имя. Расскажите все, что знаете, и смело кладите денежки в карман, будто они всегда там и лежали.
К этому времени собеседники уже перекочевали из бара в домик Тайсона и сидели у горящего камина в гостиной. Миссис Тайсон возилась на кухне, дверь туда была закрыта.
Дигби Драйвер внимательно выслушал повествование Тайсона о побеге семь-три-два и восемь-один-пять, совпавшее с утренним рассказом мистера Пауэлла, а в некотором смысле даже более подробное.
- А это точно, что они пробежали через весь животник из конца в конец? - переспросил Дигби Драйвер.
- Почитай точно, - ответил Тайсон.
- А почему вы так уверены?
- Ну, они, вишь, клетку с мышами сбросили в отделе беременности, и один почитай лапу об стекло порезал. Следы-то остались через всю комнату, где морские свинки, до самого конца. Я после подтер.
- А как они выбрались наружу, так и не выяснилось?
- Не.
Дигби Драйвер покусал карандаш. Экая незадача. Самая важная подробность - какова она ни была, если и была вообще - никак не давалась в руки.
- Что вы знаете о работе доктора Гуднера? - выпалил он вдруг без всяких прелюдий.
- Ничо, - даже не задумался Тайсон. - И никто ничо не знает, окромя как сам, да еще директор. У его, того, отдельная лабораториями завсегда на ключ заперта. Я в ей не убираюсь.
- А как вы думаете, что там такое?
Тайсон помедлил с ответом. Он раскурил трубку, поворошил кочергой уголь в камине и подкинул новую порцию. Дигби Драйвер молчал, уставившись в пол. Наконец Тайсон встал, взял со стола свою кепку и повесил на крючок за дверью. Дигби Драйвер даже не проследил за ним глазами.
- Для Министерства обороны чего, - проговорил наконец Тайсон.
- Откуда вы знаете?
- Гуднер другой день грил со мной, куда девать животных, какие дохлые, а в руке у его письмо было. Так на ем там вверху стояло «Министерство обороны», а еще было красным написано «секретно».
- А больше вы ничего не прочитали?
- Не.
Снова повисло молчание; гончие псы растревоженного репортерского любопытства лихорадочно метались туда-сюда по горячему следу.

Предыдущая страница 13 Следующая страница


Чумные псы 14

- А где расположена лаборатория доктора Гуднера? - спросил наконец Дигби Драйвер.
- Там, в раковом блоке, - ответил Тайсон. - Только она как бы сама по себе, с отдельной дверью.
- А собаки могли туда попасть?
- Не, туда не могли, но через раковый блок пробегли, верное дело.
- А как вы думаете, почему лаборатория Гуднера расположена именно там? Ведь неспроста, а?
- Это уж не знаю, разве, может быть, потому что там крысы. Крыс, их всех в одном месте держут, которые для работы. Только, это, бурые от черных в отдельности, а так все в одном месте.
Дигби Драйвер вдруг встрепенулся. Потом быстренько взял себя в руки, нагнулся почесать лодыжку, выпрямился, глянул на часы, закурил сигарету и сунул пачку обратно в карман. Рассеянным жестом взял со стола пепельницу и сделал вид, что разглядывает украшающий ее рисунок.
- А что, Гуднер много черных крыс использует? - поинтересовался он как бы между делом.
- Черных и бурых. Все больше черных.
- А других животных?
- Бывает, обезьянов. Мне с того одна морока.
- Почему?
- Обезьяна ему подавай с полной дезинфекцией, чтоб, грит, ни пылинки на ем не было. Какой-никакой обезьян чистый, все делай ему полную дезинфекцию, и чтоб к самому ставить совсем стырильного.
- А с крысами то же самое?
- Да не.
- Ясно, - подвел черту Дигби Драйвер - Ну что ж, благодарю вас, мистер Тайсон. Я никому не скажу о нашем разговоре, и вам не советую. Вы очень мне помогли. Спокойной ночи.

СТАДИЯ СЕДЬМАЯ

10 ноября, среда

СРОЧНО НУЖНА ИНФОРМАЦИЯ ПЕРЕНОСЧИКАМИ КАКИХ БОЛЕЗНЕЙ МОГУТ БЫТЬ БЛОХИ КРЫСЫ ТАКЖЕ ГУДНЕРЕ РАБОТАЛ ИССЛЕДОВАТЕЛЕМ ГЕРМАНИИ ВРЕМЯ ВОЙНЫ ТЕПЕРЬ СОТРУДНИК ЖОП МАТЕРИАЛ НАЗРЕВАЕТ ПОТРЯСНЫЙ ДРАЙВЕР

- Ура, ура! - проговорил мистер Скилликорн, потирая руки. - Похоже, пошло-поехало! Десмонд, дружище, если повезет, эта история наделает большого шуму!
- Ох, рано ты говоришь «гоп», - скептически покачал головой мистер Симпсон. - Ох, рано!
- А что?
- Ну, уж не знаю. Я очень бы хотел, Квильям, чтобы мои опасения не подтвердились. Но ты же знаешь, я человек по натуре осторожный…

11 ноября, четверг

- Да, и еще вот это, - возгласил Заместитель Министра, беря со стола газетную вырезку. - Не знаю, видели вы ее или нет. Может статься, это и пустяк, но мне он почему-то не нравится. Как крошечная тучка из-за моря.
- Я посоветую Парламентскому Секретарю запрягать колесницу.
Второй Заместитель неслышно вздохнул и попытался придать своему лицу деловое, сосредоточенное выражение. Они уже битый час промаялись, обсуждая три вопроса, на решение каждого из которых на деле требовалось не больше минуты.
«Вот вам закон Паркинсона в чистом виде, - угрюмо подумал Второй Заместитель, - только в данном случае, пожалуй, уместнее применить одно из следствий: „Количество работы возрастает в прямой пропорции к словоохотливости начальника“».
«Загадочные псы-разбойники держат в страхе Озерный Край, - прочитал Второй Заместитель. - От специального корреспондента „Оратора“ Дигби Драйвера».
Он наспех пробежал заметку глазами. Если повезет и удастся на ходу ухватить суть, можно будет сказать, что он это уже читал, но не счел достаточно важным, чтобы занимать драгоценное время начальника.
- Ну разумеется, Морис, я это читал, но не придал особого значения. Ну, то есть если Центр даже и признает, что от них сбежала собака - или две, - и даже если именно их собака повинна в смерти этого бедняги Эфраима, все равно это не более чем происшествие местного масштаба, которое вряд ли грозит Министру какими-либо неприятностями.
- Кто знает, - отозвался Заместитель Министра, опуская глаза и придирчиво поправляя (безо всякой к тому надобности) цветок мака, красующийся в петлице по случаю Дня памяти погибших. - Видите ли, Министр сейчас несколько раздражен, дебаты в парламенте по поводу финансирования…
- Но позвольте, как одно связывается с другим?
- Я не говорю, что связывается, но может и связаться. - Заместитель Министра обнажил зубы в слащавой улыбке, сразу сделавшись похожим на пожилого барана. - Вы ведь помните, что именно мы - вернее, наши предшественники - несколько лет тому назад убедили Министра принять рекомендации Саблонского комитета, что означало, inter alia, [13] ратификацию проекта Центра и, соответственно, выделение на него бюджетных ассигнований. У этого проекта, как вам известно, всегда были противники, и я не исключаю, что теперь поднимется крик, что, мол, они там не только тратят впустую государственные средства, но еще и упустили по халатности двух собак. Могут выйти неприятности. Плохо уже то, что Центр находится на территории национального парка…
- Не понимаю, что в этом плохого. Окружающую среду он не загрязняет, транспортный поток не увеличивает…
- Знаю, знаю , Майкл, - с характерной для таких случаев запальчивостью перебил Заместитель Министра, - однако его деятельность не соответствует назначению национального парка, а поскольку это учреждение принадлежит Короне, на него имеется государственная лицензия. Оппозиция только и ждет, чтобы Центр как-нибудь оскандалился. Впрочем, боюсь, нам пока придется оставить эти в высшей степени занимательные рассуждения. Меня ждут дела, и вас, полагаю, тоже. («Ну и ну! - поразился про себя Второй Заместитель. - Что это с ним сегодня?») Завтра вечером я должен встретиться с Парламентским Секретарем для обсуждения некоторых вопросов, и уж заодно хотелось бы успокоить его и по этому поводу, если получится. У нас в Центре есть надежный человек?
- Пожалуй, да. Некто Бойкот, обычно я с ним общаюсь.
- Ну так выясните у него, пожалуйста, что они обо всем этом думают, а главное, правда ли, что от них что-то там сбежало, и если да, то какие они приняли меры. Мы должны быть готовы заявить - если потребуется, то и публично, - что эта собака Баскервилей, даже если она и существует, не имеет к Лоусон-парку никакого отношения.
- Хорошо, Морис, я займусь этим. - (Чертова баба! Ну какой еще Заместитель Министра станет поднимать бучу из-за такой ерунды?)
- Поймите правильно, Майкл, я был бы просто счастлив, если бы мои опасения не подтвердились. Но вы же знаете, я человек по натуре осторожный…

Тягучей влажной пеленой туман ложился на морду, и самое неприятное заключалось в том, что он был невещественным и его нельзя было стряхнуть когтями.
В который уже раз Раф тер лапой морду, пытаясь избавить ее от этой невесомой материи, которая заполонила собой всю траву на многие мили. Приглушенное журчание воды раздавалось теперь и спереди, и сзади. Небо было беззвездным. Ни ветерка, ни новых запахов. Лишь запахи, которые неподвижно висели в этом тумане и являлись как бы частью его, - запахи овец и их дерьма, вереска, лишая и плесени, которой были покрыты каменные стены. Ни единого звука, производимого живым существом, будь то человек, зверь или птица. Раф с лисом шли под нависающей пеленой тумана, вдоль призрачных стен, образованных туманом теснин. Причем туман этот, в отличие от нормальных деревьев, кустов и скал, не устанавливал никаких пределов неуверенности и заблуждению. На узкой тропе между скал у путника лишь два пути - верный и неверный. Да и сами тропы тут таковы, что теряется всякая ориентировка и скалы вздымаются со всех сторон сразу или пропадают вовсе. Кажется, что впереди открывается пропасть, а скальная стена сзади, или что впереди проход, но прохода нет уже нигде.
В такой вот пустоте и брели Раф с лисом. Раф совсем вымотался, но не столько от собственно усталости, сколько от пугающей неизвестности, неуверенности и сомнений. Часа три назад, когда стемнело, Раф с лисом спустились в Ликлдейл, оставив Шустрика одного в шахте, ибо он снова пребывал в сомнении относительно того, где находится. Раф, еще не отдохнувший от своих долгих поисков на Колючем и спасения Шустрика, был не очень-то расположен к охоте на овцу, ибо на помощь лиса рассчитывать особенно не приходилось, поэтому они решили брать какой-нибудь курятник либо, на худой конец, мусорный бак. На окраине Браутонской лесопилки, там, где среди стольких домов, машин, людей и собак дело выглядело бы совершенно безнадежным, лежал густой туман, который сполз с вершин как сообщник, и охотники (то есть Раф) проломили плохо укрепленную железную сетку, схватили двух кур и исчезли в серой пелене под истошные крики цесарки и громкие проклятия невидимого человека, звучавшие ярдах в двадцати от них. Его фонарь был бесполезен, освещая лишь неподвижную, сплошную стену тумана. Лис положил свою курицу на землю и тяжело переводил дыхание, дымящееся паром на холоде.
- Курей да утей таскать - долго не протянешь. Полночи проковырялись, а глядишь, еще свинцу на закуску схлопочешь.
Проламывая железную сетку, Раф потревожил давешнюю рану, и теперь нос его невыносимо саднило.
- Что ты там шебуршишься? - раздраженно спросил лис.
- Лужу ищу, - ответил Раф и исчез в тумане. - Да похолоднее. - Послышались глухие звуки, свидетельствующие о том, что Раф лакает воду, и вскоре он появился вновь. - Уже лучше.
- Развел брызги-дрызги…
- Лис, куда нам идти? Что-то я не пойму, где мы находимся.
- Земля покажет, - ответил лис. - То вверх, то вниз. Все и понятно. Сейчас вверх.
- Далеко ли до дома? Фу ты! Опять эта проклятая паутина!
- Ты ее сдуй, приятель. Почти дома. По земле видать. Повыше, где бежать мягше. Твой нос совсем, вишь, раскровенился. Сильно ободрал?
- Ничего, заживет. А что ты думаешь насчет Шустрика? Как он, на твой взгляд?
- Совсем свихнулся. Нынче с утра он, похоже, опять забрался в свою башку.
- Да уж, с ним совсем худо, таким я еще не видал его. Припадки у него проходят, но от них никуда не денешься. Так что ему нельзя далеко уходить, нам придется охотиться без него.
- Придется далеко ходить. Всем придется. Когда туман развеется, так до утра убираться надо.
- Опять, лис? Он не сможет. А далеко?
- Что он говорил - человека того с ружья застрелил, - как думаешь, правда иль тоже ему приблазнилось?
- Правда. Насколько я понимаю, человек поймал Шустрика, когда тот возвращался один от овцы, которую мы убили на Голой горе, и то ли человек напугался так, что застрелил себя, то ли Шустрик сделал это своей лапой. Как бы то ни было, человек умер.
- Его нашли?
- Конечно, нашли.
Раф рассказал лису о том, как в него стреляли подле Бурливого. Лис молча слушал и, прежде чем что-либо сказать, еще раз сбегал туда и обратно по склону.
- А силен наш малой, ух силен. Человека пристрелить кому по плечу, а? Плохое дело, совсем плохое. Теперь они пока вас не порешат, не отстанут. Когда б я был с умом, бросил бы вас, пока не поздно, и ходу.
- Тогда нам конец, лис. Мы давно бы пропали без тебя.
- Эт уж верно дело. Ы-ый… - Лис замялся. - Ы-ый, ладно, погожу. Только смотри, слушать меня как надо. Когда станете супротивничать - только меня и видали, выбирайте сами.
- А далеко ли нам идти?
- Далече, две почитай ночи ходу. Завтра до утра заляжем у Бычьего, ежели малой туда выдюжит. Потом через Витбурн на Данмейлское взгорье. Там лучше проходить ночью - бежать шибко, покуда машин да людей нет.
- Но куда ж мы пойдем? Ты бывал там прежде?
- Хелвеллинская гряда. Один раз был. Высоко пойдем, места дикие, сильно ветреные. Когда совсем с лап сдувает. Только другого ничего нам не осталось. Когда здесь нас ловют.
- Отчего же ты не бросаешь нас, раз мы так влипли?
- Можбыть, малого мне жалко. - Лис помолчал. - Можбыть…
- Я не верю тебе, вонючка…
Раф поперхнулся и закашлялся, потом вновь потер лапой морду. Туман над ними был столь густым, что они едва видели друг друга.
- Куда ж тебе верить, верно дело.
- Почему не ответишь прямо?
Приходя в бешенство от своей вынужденной зависимости от лиса, без которого ему ни за что не отыскать верной дороги в тумане, Раф грозно зарычал, и тут же лис перешел на подобострастный тон:
- Тихо, тихо, приятель. Прямо? Хорошо. Ты малого никогда не бросишь, верно? А курей да ярок кто убивает? Ты. Ы-ый, слышь, вон уж и лёжка, а малой тебя почуял - слышь, заливается? Пошли, дадим-ка ему курочки.
- Pasteurella pestis [14] - возрадовался Дигби Драйвер. - А-ха-ха-ха-ха! Блоха! Ха-ха-ха-ха-ха! Блоха! - (Мистер Драйвер набрался цитат из опереточной классики во время работы над «Делом в графине».) - Ну и ну! Кто бы мог подумать? Читаем дальше: «Переносчиками этой болезни являются по преимуществу крысы, равно как и прочие грызуны, однако если крысы обитают в непосредственной близости от человека, инфекция может передаваться посредством укуса крысиной блохи». Чудненько! Ну и? Не пропустите сенсационный материал на следующей недельке! Осталось выяснить, где обитает почтенный доктор, и - вперед! Я волк, я волк, завидевший добычу!

12 ноября, пятница

Заместитель Министра по-совиному вылупил глаза и таращился через стол, всем своим видом давая понять, что чуть ли не самое неприятное обстоятельство состоит в том, что ему пришлось проявить личную инициативу, в противном же случае никто бы и не подумал разобраться, что же на самом деле произошло.
- Так что же сказал этот ваш Бойкот? - осведомился он.
- Ну, - начал Второй Заместитель, - каждое слово пришлось из него вытягивать точно клещами. Для начала я попытался узнать, не сбежали ли от них собаки, а он в ответ спросил, почему нас это интересует.
- «Спрошу и Я вас об одном; если о том скажете Мне, то и Я вам скажу». Ну и?
- Я мог бы, разумеется, поинтересоваться, откуда было Крещение Иоанново, - парировал Второй Заместитель, который никогда не упускал случая продемонстрировать, что опознал очередную цитату, - но потом решил не торопиться. Я не видел никаких особых причин упоминать имя Пар Сека, посему просто ответил, что мы прочитали эту заметку и хотели бы знать, что они имеют сказать по данному поводу. Тогда Бойкот заявил, что пока еще не доказано, что это именно их собаки…
Заместитель Министра прищелкнул языком и брюзгливо насупился.
- Ну, тогда я сказал, ладно, а зачем этому вашему Пауэллу понадобилось ехать вместе с полицией в Даннердейл, на что Бойкот ответил, что это была личная инициатива Пауэлла: когда позвонили из полиции, никого другого на месте не оказалось. Потом он добавил - на сей раз, заметьте, без понуканий, - что, между прочим, вовсе не доказано, что собаки, которых отловили в этом даннердейлском магазинчике, те же самые, которые охотятся на овец. Тут у него тон стал прямо-таки воинственным.
Заместитель Министра уже догадался, что ничего путного из разговора не получилось, и изобразил гримасу, означавшую: «Сколь долго испытывать тебе мое терпенье?»
- Майкл, но он сказал, - (таким тоном, каким пытаются вернуть увлекшегося словоблудием собеседника к основному предмету разговора), - он сказал, сбежали от них собаки или нет?
- Не сказал, и я не смог из него ничего вытянуть. (Гримаса, означающая: «Ты не сумел найти к нему верного подхода и вверг его в расстройство».)
- А вы не сказали, что этим, возможно, заинтересуется Парламентский Секретарь?
- Нет. - (Мой подход не принес результатов, следовательно, ipse facto [15] признан неверным.) - Морис, почему, запрашивая информацию, обязательно нужно ссылаться на кого-то из чиновников министерства? Если информация нужна министерству, значит, она нужна Министру, - так, по крайней мере, меня всегда учили.

12 ноября, пятница - 13 ноября, суббота

- Гм, но в данном случае это вроде как не сработало, а?
Тут зазвонил телефон, и Заместитель Министра снял трубку.
- Да, Джен, соедините нас. Доброе утро, Эдвард. Нет, пока нет. А вы? Лок так и сказал? Правда? Ну хорошо, сейчас приеду и присоединюсь к вам. A bientфt. [16]
Он положил трубку на рычаг.
- Простите, Майкл, но меня ждут более срочные дела. И все же, полагаю, нам придется разобраться в этой истории. (Это значит, мне придется разобраться. Интересно как?) Надо найти надежного человека на месте, который наконец сказал бы наверняка, существуют эти псы-призраки или нет. Не могли бы вы попытаться еще раз и к вечеру подготовить резюме на полстранички, чтобы я мог показать Парламентскому Секретарю?
Не дожидаясь ответа, он удалился.

- Ох, Раф… Погоди минутку. Я знаю, где мы. Мы тут уже были раньше. В ту первую ночь - самую первую ночь после побега. Стоял такой же туман, только была почти полная тьма… Это когда мы убежали от овчарок, которые так разозлились на нас, помнишь? А потом мы стали другими… Стали дикими животными. Это было здесь.
- Скажи-ка, лис, похожи мы на диких животных?
Раф сидел на голых камнях Леверской тропы и прислушивался к журчанию невидимых ручьев в долине. Где-то наверху каркнула во мгле ворона. Было сыро и холодно, лужицы между камней подернулись ледком. Шерсть у обоих псов намокла, и грязный хвост лиса тяжело волочился по земле.
- Дикие? Угым, что два жеребца, какие разбегались в загородке. Давай, двигай. До Бычьего еще далече.
Лис нетерпеливо взглянул на Рафа, из пасти его валил пар и облачком зависал в неподвижном воздухе над его головой.
- Времени еще много, - заметил Раф. - Пусть Шустрик отдохнет маленько.
- Не-е… К полудню туман сойдет - нас какая зараза и увидит. Мы и на Хелвеллин-то идем, чтоб никто не знал, что мы туда ушли…
Злобно ощетинившись, Раф встал над лисом, но тот лишь вжался в землю, не двигаясь с места.
- Больно уж ты умный, подлец этакий! Покуда я делаю всю черную работу и получаю раны, добывая тебе жратву…
- Верно, верно, хороший ты мой! Не сердись. Охолони! Смекаешь, нас всего трое, а людей, какие убить нас хотят, кругом сотни. Почему мы все еще живые?
- Я знаю, - сказал Шустрик, задрав у камня лапу, после чего снова сел, передернув одним ухом, которое неудобно завалилось в рану на его голове. - Я только что сообразил почему. Они не осмеливаются. Я пойду утоплюсь или просто брошусь под грузовик, тогда небо рухнет и все люди погибнут. Раф, ты никогда не задумывался об этом? Это обстоятельство дает нам известные преимущества.
Раф ничего не ответил.
- Мышка убегает в сточный желоб, - продолжал Шустрик. - Поэтому она и жива. Ты знаешь, где этот желоб? Я-то знаю. Когда я быстро-быстро закрываю глаза, я иногда вижу, как мелькает ее хвостик. Он у нее, видишь ли, из бумажки… мальчик сует ей бумажку в дырочку в двери, то есть в полу… каждое утро. Белохалатники сделали эту дырочку - длинную такую, узенькую - своими ножами… Ну вот, значит…
- Я тебе скажу почему. - Хриплый шепот лиса заставил Шустрика умолкнуть. - Люди завсегда так - один другому не доверяет, боятся своих, чураются. Это тебе всяк лис скажет. Ежели кто не такой же, завсегда это нутром знает, как я вон. Для началу не дам вам тут околачиваться - как туман спадет, мы уж должны быть на Щербатых утесах, где повыше, чтоб не углядели ни тебя, ни малого с его сорочиной шкурой. Нечего валандаться, пошли!
И снова они пошли по Леверской тропе. Шустрик плелся сзади, тихонько поскуливая и напевая себе под нос:

Белохалатник, бив баклуши,
Замазал мышке клеем уши,
Потом, поставив пред собою,
Покрасил краской голубою,
И мышка разум потеряла -
Его в молочник запихала.
И в черном молоке утоп он…

- Может, хватит об утопленниках? - спросил Раф. - Поешь всякую чепуху…
- Так минует время, - виновато ответил Шустрик.
- Миновать время можно и иначе.
- И миновать эти скалы. И вообще, хорошо бы как-нибудь миновать коровье дерьмо.
Дрожа на холоде, Шустрик поежился и поспешил вдогонку за двумя тенями, которые уже исчезали в тумане, стоявшем над Курганными утесами.

- Но как, помилуйте, им удалось так быстро обо всем проведать? - изумился мистер Пауэлл, протягивая обратно вырезки из «Оратора», которые доктор Бойкот несколько раньше без всяких комментариев положил к нему на рабочий стол.
- Ну, если разобраться, информации тут не очень много, - заметил доктор Бойкот. - Ничего такого, что нельзя было бы узнать в конистонской полиции. Собственно, именно оттуда это, скорее всего, и пошло.
- Но я не называл полицейскому своего имени…
- Возможно, он просто знал вас в лицо… Как бы там ни было, это не столь уж важно. Гораздо неприятнее то, что вы вообще поехали в Ситуэйт.
- А как я мог отвертеться? Полицейский сказал, что специально за мной заехал…
- И вы тут же бросили все дела и отправились с ним, будто только того и ждали. Как, однако, нехорошо, что вы так рано оказались на работе.
- Но что, черт возьми, мне оставалось делать?
- Вы должны были ответить, что Центр пока не видит оснований отрывать своих сотрудников от дела и что вы доложите обо всем директору, как только он появится на работе.
- Я, собственно, так и сказал - по крайней мере про директора, - но полицейского это не устроило.
- Он не имел права принуждать вас, Стивен. Теперь дело могут представить так, будто мы действительно имеем к нему какое-то отношение, - да вы, собственно, уже так его и представили.
- Однако, шеф, вышло бы еще хуже, если бы полицейский поехал туда один, а потом явился к нам с собакой, разве нет?

Предыдущая страница 14 Следующая страница


15 Ричард Адамс

- Вовсе нет. Я бы сказал, вышло бы очень даже хорошо. В этом случае мы сказали бы ему большое спасибо, забрали бы собаку, уничтожили, а труп сожгли. Если принадлежащая вам собака опрокидывает мусорные бачки - это еще не преступление, а поди докажи, что это была та самая собака, которая нападала на овец; тем бы дело и кончилось, все было бы шито-крыто, не осталось бы даже собачьего трупа для опознания.
- Я, разумеется, прежде всего имел в виду интересы Центра…
- Не сомневаюсь. Ладно, Стивен, теперь уже все равно ничего не поправишь. Я вот что хотел сказать: в свете последних событий… вчера мне, между прочим, звонили из министерства…
- Да ну?
- Представьте себе. Я попросту пресек их расспросы о том, что случилось вчера, - впрочем, я к этому еще вернусь. Суть дела в другом: директор пришел к выводу, что, учитывая все обстоятельства, нам следует взять инициативу в свои руки и сделать коротенькое заявление для печати: что от нас сбежали две собаки, какого числа это произошло, и все. Мы не можем и дальше отмалчиваться - раз уж на Уайтхолле решили обязательно впутаться в это дело и поднять вокруг него шум. Я, впрочем, никак не пойму, с какой стати им это понадобилось. Мы находимся здесь, на месте, и, понятное дело, мы во что бы то ни стало хотели скрыть случившееся от местных жителей. Ну, задрали там парочку овец, да еще болван этот помер, хотя так никто и не доказал, что виновата именно собака, - ладно, но Уайтхоллу-то какое до всего этого дело? Да, конечно, все это очень неприятно, но это проблема сугубо местного характера.
- Может, какой-нибудь тамошний психопат-старикашка, которому других забот мало, испугался, что наш депутат парламента опять станет подкапываться под рекомендации Саблонского комитета, лицензию и все такое?
- Чушь какая! Ладно, лучше помогите мне составить заявление для печати - я хочу, чтобы все было предельно точно. А потом мы сможем наконец заняться обезьянами. Как с ними дела?
- По вашим указаниям им ввели стопроцентный о-икс-дапро в поясничный отдел спинного мозга с целью вызвать паралич.
- Замечательно! Результаты есть?
- У четверых наблюдается выраженная рефлексорная параплексия, отсутствует реакция на удары по хвосту и уколы булавкой в область нижних конечностей.
- Только, пожалуйста, поосторожней, не переборщите. Без летальных исходов. Обезьян, знаете ли, доставать все труднее и труднее, прямо какой-то вселенский дефицит. Интересно почему? Но в любом случае, эти пригодятся нам еще на что-нибудь. Да, а как там поживает та, которая в цилиндре?
- Пошли двадцать восьмые сутки, - ответил мистер Пауэлл. - Фактически она в коме. Честно говоря, я не расстроюсь, когда настанет время ее выпустить.

Дигби Драйвер бросил на ступеньку окурок, затоптал его, с силой надавил на кнопку звонка и в ожидании повернулся к двери спиной. Дверь действительно выглядела настолько неказисто, что по сравнению с ней вид на освещенное луной Конистонское озеро казался сущей отрадой для глаз, даже для глаз мистера Драйвера. Он уже собирался позвонить снова, когда прихожая за широкими матовыми стеклами внезапно озарилась светом, дверь приоткрылась и из-за нее явилось едва различимое в густой тени лицо седовласого старика, который опасливо выглядывал наружу.
- Доктор Гуднер?
- Да, это я.
И в голосе, и в манерах чувствовались неуверенность, нервозность. Дигби Драйвер поставил одну ногу на порог и заметил, что от доктора Руднера не ускользнуло его движение.
- Я корреспондент из газеты. Вы не могли бы уделить мне пару минут?
- Ми… ми не разговаривай с газетой, только с официального разрешения Центра.
- Доктор Гуднер, учтите, я прежде всего беспокоюсь о вашем благополучии и отниму у вас не больше десяти минут - даже не больше пяти. Уверяю вас, вы заинтересованы в том, чтобы побеседовать со мной с глазу на глаз, в неофициальной обстановке. Честное слово. Сказать вам почему?
Доктор Гуднер постоял еще секунду в нерешительности, глядя на коврик у двери. Потом передернул плечами, отпустил дверь, повернулся и повел посетителя в тесную, нетопленую гостиную - сам он явно коротал время в другой комнате; впустив Дигби Драйвера, он притворил за ним дверь и замер в молчаливом ожидании.
Стоя возле дивана, Дигби Драйвер раскрыл папку, которую принес с собой, достал из нее листок бумаги с машинописным текстом и принялся внимательно его изучать.
- Что ви хотите?
Драйвер поднял глаза:
- Я хочу, чтобы вы ответили мне на один вопрос, доктор Гуднер, и даю вам честное слово, я никому не скажу, кто именно мне на него ответил. В чем состоит секретная исследовательская работа, которой вы занимаетесь в специальной лаборатории в Лоусон-парке?
Доктор Гуднер подчеркнутым жестом распахнул дверь и уже шагнул в прихожую, но тут Драйвер заговорил снова, на сей раз более резким тоном, который с ходу опознали бы все его бывшие университетские начальники.
- Я бы на вашем месте сначала взглянул на этот листок бумаги, доктор Гуднер - вернее, доктор Гётнер, Тиллирштрассе, дом три, квартира четыре. Поглядите хорошенько, прежде чем выставлять меня за дверь.
Доктор Гуднер вернулся и одной рукой взял протянутую Драйвером бумагу. Когда Драйвер отпустил свой конец, листок начал мелко дрожать. Доктор Гуднер надел очки и простер листок в резком свете висевшей посередине комнаты лампы.
- Што ви мне показывайт?
Дигби Драйвер выдержал паузу, потом негромко проговорил:
- Вы сами видите. Это биографический очерк - вернее, материалы к нему. Мы планируем в ближайшее время опубликовать серию статей о бывших нацистских врачах и ученых, принявших английское подданство и ныне работающих в нашей стране. Очерк, основанный на этом материале, планируется поместить через две недели.
Доктор Гуднер снова передернул плечами.
- Это есть дело очень далекого времени. Я не есть военный преступник.
- Вы станете им в глазах общественного мнения, доктор Гётнер из Мюнхена, если эти материалы попадут в печать. Мы связались с человеком, который помнит ваш визит в Бухенвальд в тысяча девятьсот сорок пятом году.
- Я там ничего не делаль. Приехаль, уехаль…
- Может быть, однако вы туда ездили. А разработка бактериологического оружия по заданию вермахта? А Труди - я о ней чуть было не забыл. Так что подумайте как следует, доктор Гётнер.
Опущенная вдоль тела рука доктора Гуднера сжалась в кулак.
- А теперь слушайте: я обещаю вам, что этот материал не будет опубликован ни сейчас, ни позднее, ни в нашей, ни в какой-либо другой известной мне английской газете - но только при условии, что вы честно ответите «да» или «нет» на один-единственный вопрос, а потом забудете, что вообще что-либо отвечали. Выслушав ваш ответ, я навсегда оставлю вас в покое, будто меня никогда и не было. Как все легко, а? Вот мой вопрос: в течение последнего месяца в вашей специальной лаборатории проводились исследования бубонной чумы?
После непродолжительной паузы доктор Гуднер передернул плечами и ответил: - Да.
- Спасибо. Я помню, что обещал задать только один вопрос, но, боюсь, придется задать и второй, вытекающий из первого, а потом я уйду. Итак, имелись ли в прошлом месяце в лаборатории инфицированные блохи - потенциальные переносчики чумы?
На сей раз пауза длилась дольше. Доктор Гуднер глядел в безжизненный камин, положив раскрытую ладонь на выкрашенные в желтовато-серый цвет кирпичи дешевой облицовки. Когда наконец он поднял голову, очки его сверкнули в холодном свете. Дигби Драйвер по-прежнему стоял перед ним.
- Можете даже не говорить. Просто кивните, если «да».
Когда Драйвер подошел к дверям и обернулся, доктор Гуднер по-прежнему смотрел в камин. Его кивок был едва уловим; Дигби Драйвер сам отворил дверь и шагнул в молчание ночи.

13 ноября, суббота

- Плох этот мир для животных, - в который уже раз мрачно заметил Раф.
- Включая гусениц, которых ты ел?
- Включая тебя.
- Ну, я герой, башка с дырой. Так уж получается.
- Дай-ка я слижу с тебя грязь. Не шевелись.
- Эх… Знаешь, как это называется? Промывка мозгов.
- Порядок, я уже закончил. Теперь все чисто.
- Здорово! Теперь я чувствую себя гораздо умнее. Ты, можно сказать, и впрямь промыл мне мозги. Если хочешь, я пройдусь на задних лапах. Энни Моссити становилась от этого злой как палка, но боялась и слово сказать. А однажды я прикинулся, что споткнулся, и порвал ей когтями чулки. Ха-ха-ха!
- Что тут хорошего? Почему ты так веселишься? Не вижу никаких оснований.
- А я о мышке. Когда вот так светит луна, мышка поет песенки у меня в башке. Как Киф, помнишь? С Кифом теперь порядок. Он на облаке.
- Может, и так, но что-то я не слышу твою мышку.
- Просто ты голоден. Ты не знал, что откоода коохнут?
- Что?
Шустрик ничего не ответил.
- Что ты сказал?
Шустрик подпрыгнул и гавкнул Рафу прямо в ухо:
- От голода глохнут!!!
Раф лязгнул зубами, и Шустрик, взвизгнув, отскочил в сторону.
- Цыц! - обернувшись, сердито крикнул лис, который шел впереди вдоль ручья, сбегающего по крутому склону.
Дело в том, что Раф, как всякий, кто наделен особым достоинством, которое заставляет других восхищаться им и полагаться на него, испытывал сомнения, надолго ли хватит у него сил, - он опасался, что вот-вот выдохнется. События последних тридцати часов совершенно вымотали их всех. Целый день, подгоняемые безжалостным лисом, казавшимся неутомимым даже по сравнению с могучим Рафом, они проследовали вдоль восточного склона Щербатых утесов, прошли краем Гнутого холма, затем в поредевшем, но все еще густом тумане перевалили через вершину Россет (здесь они услышали, как какая-то девушка просила своего молодого спутника поворачивать к дому), миновали озеро Глубокое, спустились от верховий Лангстратского ручья и лишь к вечеру добрались до обещанного лисом убежища в скалах Бычьего. Не то чтобы тут оказалась, так сказать, земля обетованная, но места хватило на всех, здесь было сравнительно тепло, ибо задувал лишь слабый восточный ветерок и воздух быстро нагрелся от тепла их сгрудившихся тел. И все-таки, как ни крути, это был «холодный дом». Выбившийся из сил Раф, у которого отчаянно ныла пораненная еще на Колючем лапа, в который уже раз безуспешно пытался завалить замеченную ими овцу. В конце концов он, запыхавшись, упал на землю и дал Шустрику уговорить себя прекратить эти попытки, по крайней мере, до ночи. Настроение его ничуть не улучшилось при виде того, как дипломатично воздержавшийся от комментариев лис принялся рыскать по вереску в поисках жуков или вообще чего-нибудь съедобного. Оба пса, махнув лапой на свою собачью гордость, последовали его примеру, и вскоре Раф, вынюхав двух ворсистых гусениц с коричневыми полосами, слопал их без всякого стеснения.
Проснувшись утром, Шустрик обнаружил, что Раф уже исчез в мокром, стоячем тумане. Покуда они с лисом разыскивали его след, что на влажной земле было делом не таким уж и трудным, Раф уже вернулся - с окровавленной мордой и страшно довольный собой, однако хромал он пуще прежнего. Около часу назад в предрассветных сумерках он, лежа в засаде под скалой, выследил овцу и вцепился зубами ей в горло, когда она подошла к нему слишком близко. Рафу пришлось выдержать целую битву, ибо овца была полна сил и не устала от преследования, как это бывало с другими овцами, и сопротивлялась, как только могла, так что лишь безумная ярость Рафа, усугубленная неудачами давешней ночи, помогла ему выстоять и победить в этой схватке. Убив овцу, он вгрызся в нее и сожрал чуть ли не полбока, после чего улегся и, рыгая, стал вылизывать лапы. Передохнув, он возвратился к своим товарищам. Когда они втроем отправились к убитой овце, Шустрик радостно скакал вокруг Рафа. Однако лис больше помалкивал и только буркнул:
- Сегодня не оплошал, а?
- Твои слова плохо пахнут, лис! - оборвал его Шустрик. - Ты хочешь сказать, что Раф действовал вчера не лучшим образом? Как тебе не стыдно! Знаешь, я напущу на тебя мух - огромных! И люди верхом! Ой, о чем это я?..
- Я не про вчера. Сегодня, говорю, не оплошал. Тем не менее, не вдаваясь в дальнейшие пререкания, лис не преминул вместе с псами отправиться к убитой овце за своей долей кровавой добычи. Упрек Шустрика был столь необычен, что, при всех его, лиса, разбойничьих ухватках, он, похоже, немного смутился.
Позже, уже днем, Шустрику посчастливилось, причем без всякой посторонней помощи, поймать тощую крысу, и он съел ее один, не сказав никому ни слова. После этой трапезы он воспрял духом, словно майская муха в июне, и, когда в сумерках все трое отправились в путь, он был в полном порядке. Все четыре мили пути через долину к Данмейлскому взгорью он не мог угомониться, шныряя туда-сюда, словно запах на ветру, и мелькая там и сям, словно осколки разбитого зеркала.
Звук мотора и свет зажженных фар на большой дороге, идущей к югу от Трясины, взволновали его и оживили воспоминания.
- Раф, я помню эти огни в ночи! Рычащие машины, слышишь? Потому-то молодые псы выскакивают на дорогу и преследуют их. Пустое дело, на них никто не обращает внимания. Понимаешь, эти огни - это кусочки луны.
- О чем это ты? - спросил Раф, помимо воли завороженно следя за длинными лучами, которые, приближаясь, били в глаза и через мгновение почти гасли, удаляясь в лунную мглу.
- Видишь ли, когда луна становится совсем круглой, какой-то человек, а может и кто другой, залезает наверх и каждый день отламывает по кусочку с одного и того же края - не замечал? - покуда совсем ничего не останется, а потом, по кусочку, вырастает новая луна. Люди поступают так со многими вещами - к примеру с розовыми кустами. Мой хозяин подрезал их на зиму почти до самой земли, а потом они снова вырастали. Так вот, я предполагаю, что белохалатники сделали со мной примерно то же самое. Кто его знает, может, когда-нибудь я вырасту в совершенно нового Шустрика? Во всяком случае, в полнолуние луна вся в каких-то пятнах, дырочках и трещинках - наверное, чтобы удобнее было отламывать кусочки. Знаешь, моя мама рассказывала, что на самом деле луны эти очень большие - огромные! - а выглядят маленькими, потому что висят очень высоко в небе. А человек, который отламывает кусочки, приносит их вниз, и из них потом делают огни для машин. Хитро, правда же?
- Ну и долго они светятся - то есть в машинах?
- Да нет, не очень. Наверное, только одну ночь, потому что днем их не видно. Должно быть, люди что-то изменяют в них. И ведь эти огни сильно отличаются от тех ровных огней, которые зажигают в домах, поднимая руку. Чик - и готово! И запах машин мне многое напоминает! Он такой радостный, естественный, правда же? Не то что эти поганые скалы! Лис, давай остановимся и передохнем здесь.
- Не-е, лентяй, двигай. Застрянешь на дороге - почитай мертвый.
В промежутке времени, когда стемнело, Шустрик рывком перебежал дорогу и присоединился к лису на дне Березового оврага, задрав голову и поглядывая на маячивший вдали освещенный лунным светом длинный хребет Хелвеллин.
- О, овечьи крылышки! - вздохнул Шустрик, когда они вновь пустились в путь вслед за неумолимым лисом - вверх, мимо разливов и водопадов ручья, в направлении Хозяйкиной пустоши.
- Овечьи крылышки, Шустрик?
- Да. Понимаешь, некогда у овец были крылышки. И вышло так, что одна овца улетела на небо, а другие, конечно, последовали за ней. А потом овцы сбросили свои крылышки и стали пастись, перемещаясь по небу вместе с солнышком, чтобы теплее было. Ну вот, а к вечеру поднялся ветер и сдул овечьи крылышки с того места, где их оставили. И с тех пор овцы никак не могут до них добраться. Они вон там, наверху, - летают по синему небу по сей день.
- Но как же овцы спустились обратно на землю?
- Это совсем просто. Сам видишь, далеко-далеко край неба касается земли. Путь, правда, неблизкий, кружной, - овцы затратили на него многие годы.
- А я и не знал этого. Умный ты пес, Шустрик. Правда, он умный, лис?
- Умный, как ослиная задница. - Лис лег. - Передохни-ка, приятель. Дорога еще не близкая, выдохнешься.
Наконец они миновали Дальний пик, достигли западного края Голенастого склона и смотрели теперь с почти отвесного откоса на лежащее в шестистах футах внизу Красное озеро, ровная гладь которого блестела в лунном свете. Раф ощерил зубы и выругался:
- Ну, лис, зубы мои тебе в шею! Что-то я не помню, чтобы ты говорил, что нам придется жить на краю одного из этих проклятых баков для утопленников! И ты говорил, что людей нет. А тут все провоняло людьми, как помойка! Табак, плесневелый хлеб и еще что-то… Чем это пахнет, Шустрик?
- О-о! Картофельные чипсы, женщины, шоколад, мороженое - хлюп-хлюп! Это как в другой песенке Кифа: «К костям свинячьим и курячьим я прыгну с восторгом щенячьим! но больше люблю, коль случится у столбика мне помочиться!»

13 ноября, суббота - 20 ноября, суббота

- Заткнись, Шустрик! Лис, тут люди небось толпами ходят.
- Не зимой и не там, куда ты пойдешь.
- К баку этому я не пойду, - заявил Раф.
- Никто тебя не заставляет, голубчик, - почти смиренно ответил лис.
Сидя на камнях, Шустрик поднял морду к плывущей в небесах мутной луне. Без всякого смысла и почти с тем же восторгом, с каким на опушке английской рощицы поет в мае перелетная славка, ведать не ведая о том, что через полгода какая-нибудь волосатая свинья с манком или негашеной известью убьет ее в Италии или на Кипре, чтобы другие свиньи, уже в Париже, сделали из нее заливное и съели, Шустрик подал свой голос под луной:

Я вижу: в небесах одна
Застряла косточка - Луна.
Отныне все
Понятно мне.
Откуда дырки
На Луне.
О том свидетельствует нюх -
Сие ходы
Червей и мух!

О Муха! Коль
Охота есть
На теплую
Какашку сесть,
То я тебя
Не укушу -
Напротив, милости прошу!

- Продолжай, Шустрик! - одобрил Раф. - Но что толку сидеть тут и петь всякую чушь?
- Толк есть, - ответил Шустрик. - Когда я пою, небожители бросают мне кусочки. Киф или кто другой. Не веришь? А вот посмотри!
Шустрик отошел на несколько ярдов, и мгновение спустя Раф с лисом услышали и учуяли, как тот возится с остатками размокшего пакета с чипсами. Шустрик вернулся, причем целлофановый пакет так и остался у него на морде, словно намордник.
- Бввфу-бввфа-бввфы, - пробубнил он, после чего смахнул пакет передней лапой. - Хочешь попробовать, лис? Только отчего-то оно уже не то, что минуту назад…
Ничего не ответив, лис повернулся и пошел на север в сторону Коротыша.
Через полчаса они спустились на тысячу футов и оказались подле разрушенной кирпичной трубы, у подножия восточного склона Взгорья - уродливый чахлый пейзаж, изувеченный шрамами, оставленными давно ушедшей отсюда промышленностью. Здесь, в маленькой пещерке, образованной этими развалинами, друзья улеглись и, голодные, забылись беспокойным сном часа на два-три. Когда луна села, лис поднял их и целую милю вел вниз по ручью к деревушке Гленриддинг, где под его мудрым предводительством им удалось подкрепиться кое-чем из мусорных баков.
- Бачки - они тоже опасные. Потому вы едва не попались в Даннердейле - не поостереглись. По-умному - сшибай крышку, хватай что придется и ходу, покуда они скумекают, что там грохнулось, торчать на виду - ни-ни!
В предрассветной мгле они возвращались в свое логово, полуголодные и полуотравленные. По пути вдоль ручья Раф то и дело останавливался, извергая на камни вонючую жижу. Воспрявший было духом Шустрик совсем скис и чувствовал себя совершенно несчастным. Оказавшись в холодной норе, он свернулся калачиком подле лиса и крепко заснул.

Дигби Драйвер позвонил в Лондон мистеру Симпсону, продиктовал вторую статью для «Оратора» и вернулся в Даннердейл. Он рассудил, что чем дальше он окажется от Конистона в момент выхода статьи в свет, тем лучше. Произведя разведывательный рейд от бара в «Усталом путнике» до бара в Ньюфилде, он в конце концов последовал мудрому совету Джека Лонгмайра (владельца ньюфилдского заведения), сводившемуся к тому, что ежели кто и знает всю долину вдоль и поперек, так это Боб Тейлор, он зимой и летом только тем и занимается, что рыбачит на Даддоне. Драйверу повезло: он застал Боба дома, тот сидел у стола перед камином и ладил нахлыстовую снасть на форель.
- Да-а, теперь я уж почти и не сомневаюсь, что видел одну из этих собак на Даддоне в то самое утро, когда она удирала от мисс Доусон, - поведал Боб, наливая себе и гостю по стаканчику хереса. - Может, конечно, это была и не она, но тогда я не знаю, откуда в наших краях взялся бесхозный фокстерьер и почему он переплывал Даддон совсем один и в совершенно безлюдном месте. Мисс Доусон какую собаку поймала - не белого с черным фокстерьера?
- Кажется, именно фокстерьера, - подтвердил Драйвер. - Выходит, если вы не ошиблись, именно эта собака и охотится на овец на холмах к востоку от Даддона, и, сбежав от мисс Доусон, она снова отправилась в те же края. Только где, интересно, она прячется?
- Трудно сказать, - задумчиво протянул Боб.
- А там нет заброшенных сараев или амбаров?
- Ни единого, - отозвался Боб, наводя окончательный лоск на готовую черную «муху» с двумя крылышками из кусочков скворечьего пера. - И все-таки вряд ли она живет прямо под открытым небом, по двум причинам. Первая - время года неподходящее, погода вон какая мерзкая. Вторая - в этом случае ее давно бы уже кто-нибудь заметил, Деннис Уильямсон или кто другой.
- Тогда где же?
- Выходит, где-нибудь под землей.
- Это как?
- Ну, давайте прикинем: чем плоха, например, брошенная шахта, или сланцевый карьер, или заброшенный медный рудник - что-нибудь в этом роде.
- И где, по-вашему, ее прежде всего стоит искать?
- Боюсь, на этот вопрос трудно ответить с какой бы то ни было долей вероятности, - ответствовал Боб, который имел за плечами опыт работы школьным учителем и архитектором-застройщиком на Уайтхолле и посему привык давать точные, вразумительные ответы. - Впрочем, если бы я имел ко всему этому какое-нибудь отношение - пока, слава богу, никакого, - я бы, пожалуй, поискал в старом Ситуэйтском медном руднике, возле Ситуэйтского озера, а потом, наверное, еще и наверху в каменоломнях, к югу от верхушки Конистонского Старика; да, и еще в Пэдендских шахтах.
- Не покажете точно, где это?
Дигби Драйвер развернул карту, и Боб ткнул в нее пальцем. Вскоре Драйвер отклонил приглашение гостеприимной миссис Тейлор остаться поужинать и распрощался с хозяевами.
Он погнал машину вдоль Даддона, вверх по течению, оставил ее на проселке возле фермы «Долгой», прихватил фонарик и зашагал к Ситуэйтскому озеру. Обогнув озеро с севера, он обнаружил вход в шахту и вошел в нее. Здесь он выкурил сигарету, избавившись от порожней пачки метким швырком, какой сделал бы честь любому айлингтонскому хулигану из «Ангела». Как и Деннис, побывавший тут раньше, он ушел с пустыми руками, приметив, однако, обглоданные кости, помет и другие свидетельства не столь давнего собачьего пребывания. По невежеству он не сумел определить, покинуто ли это пристанище насовсем или его обитатели удалились лишь ненадолго и вот-вот вернутся.
- Гм-м… - в задумчивости протянул Дигби Драйвер. - Как же, скажите на милость, мне теперь быть? Если сюда кто-нибудь доберется - пиши пропало. Нетушки, фигушки. Мне совершенно ни к чему, чтобы эту псину - или псин - вот так сразу взяли и изловили. Фигушки-нетушки. Этим собачкам крупно повезло, что на свете есть я, честное слово.

15 ноября, понедельник

- Батюшки! - так и ахнул доктор Бойкот.
Он сидел словно оглушенный, уставившись на первую страницу «Оратора». Мистер Пауэлл стоял у него за плечом, тоже замерев и поджав губы; глаза его бегали по строчкам.

СБЕЖАВШИЕ СОБАКИ - ПЕРЕНОСЧИКИ БУБОННОЙ ЧУМЫ?
(от нашего специального корреспондента Дигби Драйвера)
Мирные жители Озерного Края, известного своей живописностью уголка сельской Англии, испытали вчера потрясение. В чем причина? Хотя чиновные бюрократы из Центра жизнеобеспечивающих программ в Лоусон-парке неподалеку от Конистона до последней возможности хранили молчание, публике все же стало известно, что таинственные псы, вот уже который день играющие в казаки-разбойники с местными овцеводами, на самом деле сбежали из находящегося при Центре животника. В официальном заявлении для печати, сделанном Центром два дня тому назад, которое, как у нас принято, скорее затемняет, чем проясняет картину, говорится лишь, что такого-то числа прошлого месяца из Центра сбежали две собаки. Прямо скажем, не слишком содержательно. Но и эта информация никогда не дошла бы до широкой общественности, если бы не «Оратор». Итак, в этой истории участвуют три пса, и имя третьего угадать нетрудно: это сторожевой пес общественных интересов, «Лондонский оратор», самая читаемая газета Великобритании.
В заявлении Центра нет ни слова о том, что это их собаки убивают овец на окрестных пастбищах, что это они совершили дерзкий набег на магазин, принадлежащий мисс Филлис Доусон, и были пойманы на месте преступления - о чем мы уже сообщали. Все это практически не вызывает сомнений. Сейчас не время молчать, на карту поставлена наша безопасность! Однако именно молчание стало тактикой ученых из Лоусон-парка, исследования которых финансируются из кармана налогоплательщиков. Это к ним обращается «Оратор»: пробудитесь, джентльмены, от ваших высоконаучных грез. Пробудитесь, или мы будем вынуждены разбудить вас, ибо того требуют интересы общества!

Предыдущая страница 15 Следующая страница


Чумные псы 16

Однако у этой истории, судя по всему, имеется и еще более зловещий подтекст. Нам - и только нам - удалось получить информацию, что в момент побега собак - а как известно, в ночь преступления они в течение нескольких часов безнадзорно бегали по лабораториям Центра - в этих самых лабораториях проводились работы по исследованию БУБОННОЙ ЧУМЫ. Это смертоносное заболевание, триста лет тому назад опустошившее Лондон и унесшее жизнь короля-жизнелюба Карла II, уже давно считается в нашей стране побежденным; переносчиками его являются блохи, паразитирующие на обыкновенных крысах.
Кто поручится, что сбежавшие собаки не унесли на себе зараженных смертельным недугом блох? Как известно, собаки любят крыс, а блохи любят собак. Но значит ли это, что граждане Великобритании любят скрытность, умолчание, обман? Поэтому сегодня «Оратор» взывает к ученым из Лоусон-парка: джентльмены, откройте ваши двери, откройте ваши сердца и научитесь ДОВЕРЯТЬ ЛЮДЯМ!

- Нич-чего себе! - выдавил мистер Пауэлл. - И куда ж, скажите на милость, нам теперь деваться?
- Не знаю, что намерен предпринять директор, - процедил доктор Бойкот, - но я на его месте сделал бы следующее: заставил бы министерство немедленно в категорической форме опровергнуть заявление, что собаки могли быть инфицированы.
- А как теперь быть с самими собаками? Придется все-таки заняться их отловом, да?
- Если бы это зависело от меня, я дождался бы инструкций министерства. Это тот редкий случай, когда от министерства может быть хоть какая-то польза. Собак, разумеется, теперь придется пристрелить, не просто отловить, но уничтожить, и чем скорее, тем лучше. Хотел бы я знать, как этот ораторский писака обо всем пронюхал.
- Может, у Гуднера? - предположил мистер Пауэлл.
- Гуднера на мякине не проведешь. В его возрасте, с его прошлым… если бы он не умел держать язык за зубами, он давно бы оказался совсем в другом месте. Насколько я понимаю, он не раз доказывал это свое умение, в противном случае ему бы не доверили такой проект. Сами понимаете, разработку бактериологического оружия кому попало не поручат. Слишком серьезное дело.
Мистер Пауэлл снова взял «Оратор» и еще раз просмотрел статью, хмурясь и прослеживая взглядом каждую строчку. Нет, никак он не мог взять остывший след, хотя запах и почуял; что же касается доктора Бойкота, он тем не менее унюхал дичь и подал голос.
- А вы никому ничего не говорили? - выпалил он с неожиданной резкостью.
Мистер Пауэлл вздрогнул.
- Я? Да что вы, шеф, никому ни слова.
- Вы уверены? Совсем никому? А этому - помните, который подвез вас из Даннердейла?
- Я плохо помню, о чем мы с ним говорили. Но уж всяко не о служебных секретах.
- Но ведь он, естественно, сообразил, где вы работаете и что вы приехали в Даннердейл именно за собаками. Он вас ни о чем таком не спрашивал?
- Кажется, я действительно что-то сказал про собак - так, к слову, но, разумеется, не поминал ни Гуднера, ни чуму. Да если вдуматься, и не мог я их помянуть. Откуда мне самому-то было знать? Я ведь, на самом деле, понятия не имел, чем Руднер там занимается.
- Ну, ладно, ладно. Директор как-нибудь разберется. Пусть решает судья, как говорят американцы. Может быть, на этом все и кончится. Вы не хуже меня знаете, что собаки не могут быть переносчиками бубонной чумы. Если бы могли и если бы они действительно были инфицированы, они бы давно сдохли. Полагаю, нам надо объявить об этом во всеуслышание, и вся эта шумиха разом уймется. И тем не менее, чем скорее их пристрелят, тем лучше.
- Знаете, шеф, - пробормотал мистер Пауэлл, - что-то мне кажется, наше заявление для печати пришлось не совсем ко времени…

6 ноября, вторник

- Широкомасштабная катастрофа, - изрек Заместитель Министра. - Вот во что это может вылиться, хотя пока еще говорить рано. И надо же этому было приключиться именно сейчас, когда нам и так со всех сторон кричат, что пора перестать тратить государственные средства на воплощение в жизнь решений Саблонского комитета.
- Если у вас нашлось время поразмыслить на эту тему, Майкл, не соблаговолите ли вы поделиться со мной результатами ваших размышлений?
«А если не соблаговолю?»
- Мне представляется, Морис, что если газеты действительно надумали поднять крик по поводу этой истории с чумой, мы можем оказаться в крайне двусмысленном положении.
- Давайте убедимся, что наши мнения по данному вопросу идентичны. Почему вам так представляется?
- Ну, мы не можем отрицать того факта, что из Центра действительно сбежали две собаки и что поначалу Центр пытался это происшествие замолчать. Мы не можем отрицать, что один из тамошних сотрудников занят разработкой бактериологического оружия и, inter alia, ставит опыты с бациллами чумы. Ну и, соответственно, мы не можем отрицать, что во время [17] побега собаки могли оказаться на территории, где проводятся эти опыты.
- Согласен. Но скажите-ка мне вот что: на самом-то деле могли собаки заразиться или нет?
- Я почти уверен, что нет. Бойкот говорит, что об инфицировании не может быть и речи.
- И что, действительно не может?
- Я не рискну этого утверждать, Морис, пока не съезжу туда сам и не осмотрюсь на месте. Однако, насколько я понимаю, чумную лабораторию держат на замке, и нетрудно доказать, что она была на замке и в ту ночь.
- А блохи… щели… двери?..
- То-то и оно. Блох, разумеется, держат в специальных банках, но разве можно поручиться - разве может Министр встать и заявить перед всем парламентом, - что ни одна блошка в ту ночь не выбралась наружу?
- И второе. Собаки вообще-то могут быть переносчиками чумы?
- Ну, согласно полученному мною заключению экспертов, не могут. Но вы же знаете, чего стоят все эти заключения. Если припереть экспертов к стенке и слегка на них надавить, начинаются уточнения: «Ну, то есть вообще-то, конечно, могут, но это крайне маловероятно», «Разумеется, нельзя утверждать, что это совершенно и полностью исключается», - и все в таком духе.
- Короче говоря, на самом деле тревожиться особо не о чем, однако события приняли такой оборот, что у враждебных злопыхательских средств массовой информации появились основания выставить нас в невыгодном свете…
- В общем, да.
- Вот ведь незадача. - Заместитель Министра задумчиво почеркал в блокноте. - Псам на съеденье…
- Боюсь, в этой ситуации даже мистер Диккенс ничем нам особо не поможет.
- Возможно, при определенном развитии событий, возникнет необходимость вам туда съездить.
«Что следует понимать как „извольте собраться в двадцать четыре часа“».
- Я намерен встретиться по этому поводу с Господином Министром, правда еще не знаю когда, возможно, в пятницу. Полагаю, что и вам следовало бы присутствовать на этой встрече, Майкл. Боюсь, убедить Господина Министра в том, что предотвратить эти события было практически невозможно, окажется не так-то просто. Насколько надежный у нас контакт с Лоусон-парком? Разве они не обязаны были немедленно сообщить нам, что от них сбежали собаки?
- В общем, если разобраться, нет. Они же работают сразу по многим направлениям, собаки не представляли никакой особой ценности, пока не поднялась эта буча в газетах.
- Да знаю, знаю я, Майкл, - («Ну вот, опять начинается»), - но вы попробуйте взглянуть на это глазами Министра. К сожалению, я не раз имел случай заметить, что подчас вы не в состоянии оценить… впрочем, ладно. - («Нет, не ладно, черт тебя дери, и вообще, либо говори так, чтобы я мог тебе ответить, либо вообще заткнись».) - Видите ли, пожалуй, самое неприятное в этой истории - заявление для печати, которое Центр почему-то сделал исключительно от своего имени, без ссылки на нас. Они сообщили, что от них действительно сбежали две собаки, как будто это все, что они могут сказать, и, по несчастливому совпадению, чуть ли не в тот же день «Оратор» обвинил их в попытке скрыть, что в их лабораториях исследуют чуму. Как-то это некрасиво.
- Согласен. Зря они это сделали.
- И по какому праву? Разве не существует официальной процедуры, по которой они обязаны согласовывать подобные заявления с вами, прежде чем отдавать их в печать?
- Я не раз пытался организовать дело именно таким образом, но вы не хуже моего знаете, что эти ученые мужи всякий раз встают на дыбы, стоит им напомнить, что они подчинены и подотчетны министерству.
- Гм-м. Видимо, так оно и есть («а про себя небось думаешь, что будь у меня хоть капля понятия, надавил бы на них как следует»). Ну что ж, будем уповать, что, хотя надежда и была пьяна, она проспалась.
- Я смею все, что смеет человек.
- Не сомневаюсь, Майкл. Что ж, спокойной ночи. Если вас не затруднит, попросите Джеймса зайти ко мне на минутку.
«Что я тебе, личный лакей, обормот ты этакий?»

17 ноября, среда

Осторожно подняв морду над папоротником, Раф не успел заметить ничего, кроме лунной дорожки, мерцавшей вдалеке на глади Улс-озера, ибо тут же юркнул обратно в заросли, услышав человеческие голоса, оказавшиеся куда ближе, нежели он мог ожидать. Раф бросил взгляд на лиса, который затаился в папоротнике, чуткий и напряженный, потом глянул на Шустрика, грызшего палку, чтобы хоть как-то приглушить голод, и тупо покачивающего головой, как это бывает у плохо сделанного огородного пугала на сильном ветру.
Шел четвертый день их пребывания на хребте Хелвеллин. Они убили двух овец, однако далось им это ценой куда больших усилий, чем прежде, так что нынче вечером Раф отказался от охоты на овцу и настоял на вылазке к какой-нибудь ферме. Лис возражал, говоря, что погода слишком ясная и тихая для охоты вблизи человеческого жилья, но все же уступил гневному нетерпению Рафа. Шустрику было ясно, что лис совершенно не в состоянии понять, почему Раф отказывается действовать единственно верным, с точки зрения лиса, путем - хладнокровно обдумывая и взвешивая все возможные способы и выбирая наивернейший. Когда лис впервые присоединился к ним, он не был знаком с животными вроде Рафа и, соответственно, не очень-то понимал их, но теперь он откровенно опасался вспыльчивости Рафа и превыше всего его скорого гнева, которого никак не мог уразуметь. Шустрик сильно рассчитывал на то, что лис еще не начал сожалеть о заключенной с ними сделке. Шустрик хотел, но не решался спросить об этом впрямую, а кроме того, при всякой возможности старался сглаживать углы, однако лис не был силен в дискуссиях.
С фермерского двора ветер доносил из курятника крепкий запах домашней птицы. Раф попробовал ступить на поврежденную переднюю лапу. Она по-прежнему болела, он ругнулся про себя и снова лег. Голод неторопливо крутил ему кишки, приглушая его решимость, подобно тому как тучи заволакивают солнце.
Раф подумал о том, что его товарищи - в полном унынии. Один, чью речь он едва понимает, ловок и себялюбив, хуже всякой кошки, и Раф знал, что ненавидит его за расчетливость, ибо тот без зазрения совести бросит их обоих в любую минуту, которую сочтет подходящей. Второй же его товарищ, единственное на свете существо, которое его любит, становится все безумнее с каждым отвоеванным у смерти днем, и, следовательно, ответственность Рафа лишь возрастает. Ради этих двоих он должен ночь за ночью собирать в кулак свои убывающие силы и вступать в опасный, изматывающий бой, растрачивая остатки мужества и выдержки, покуда они не иссякнут; и тогда лис покинет их, и они с Шустриком либо умрут с голоду, либо, загнанные охотниками в угол, будут убиты. И лис, разумеется, прав, ибо, как ни крути, Раф не дикое животное и никоим образом не доказал того, что может сделаться таковым. И все же, хотя у Рафа никогда не было хозяина, он, в отличие от лиса, по своей природе нуждался в друзьях.
Исходившая от лиса вонь лишь усиливала голод Рафа и приводила его в дикое бешенство.
«И отчего я не утонул в баке? - подумал он. - Ведь именно этого хотели белохалатники, по крайней мере мне так кажется. А я подвел их. Теперь я ни честный пес, ни разбойник с большой дороги, как лис. Ох, лапа проклятая! Если дело так и дальше пойдет, скоро я не смогу даже в курятник проломиться. Оно, конечно, двое из нас могут попытаться сожрать этого гадского лиса. Есть, правда, еще кошки. Они бегают по фермерским дворам. В крайнем случае, можно сожрать кошку. Интересно, сумею ли я загрызть кошку, прежде чем поднимется шум?» Раф снова повернулся к Шустрику:
- Ты готов?
- Готов, - ответил тот с деланной беззаботностью. - Но отчего бы нам не обождать чуток? Понимаешь, на дома течет синий сон. Синий, глубокий сон. Это я зову его. Видишь ли… - Он осекся.
- Что-то я не понял. Ты хочешь сказать, что можешь…
- Звать-то? Ну да, я зову его морем. Лис рассказал мне. Синий, глубокий сон.
Плохо соображая от голода, Раф с иронией вспомнил убитого Шустриком человека и ту непонятную силу, которая исходила, казалось, из его головы.
- Слушай, Шустрик.
- Что?
- Ты и впрямь это можешь… ну, то есть изменять вещи и выворачивать их наизнанку? Неужели это правда? Ведь тот человек умер. Еще один случай заставил тебя считать, что именно ты убил его.
- Не знаю, Раф. Иногда я просто уверен, что все происходит помимо моей воли, но потом это ощущение исчезает, так что я даже не могу вспомнить, что чувствовал, когда чувствовал это. Полная путаница.
Несчастный пес выглядел совсем потерянным, и Раф дружески куснул его.
- Ладно, Шустрик, не бери в голову, я просто пошутил. Только вот если ты и впрямь можешь делать такие штуки, то отчего бы тебе, к примеру, не сделать так, чтобы люди боялись нас? Вообще-то, это хорошая мысль! - Раф сделал паузу, чтобы оценить ее по достоинству, а затем принялся развивать: - Сделай так, чтобы все они убежали, отозвали своих собак, открыли ворота и дали нам уйти с тепленькими курочками в зубах. Славно было бы! Ну как, Шустрик, сделаешь это для нас?
Шустрик поднял свою проломленную голову и лизнул друга в нос:
- Попробую, Раф. Но я не вполне уверен, что получится.
- Я тоже не вполне уверен, приятель, просто очень хочется.
- Не надо так, Раф… Ты, похоже, смеешься надо мной!
- Нет, что ты! Я знаю, что если ты захочешь, у тебя все запросто получится. Разве что вечер нынче неподходящий, да?
- Заткнитесь вы там, хватит глупости болтать…
- Сам заткнись! Оставь нас в покое!
- Так и оставлю. Тогда погляжу, как вы в курятник проберетесь. Не-е, приятель, дай уж я, а то вы опять тар-бар устроите, фермера накличете, почитай еще ночь без мяска сидеть, а то и того хуже.
Прежде чем Раф успел ответить, лис, как обычно, молча исчез в темноте. Несколько мгновений спустя они заметили, как он темной тенью промелькнул через пятно лунного света на дороге, ведущей к ферме.
- Молчи, Шустрик! - быстро сказал Раф. - Ложись-ка ты!
Дело в том, что под прикрытием жидких зарослей папоротника Шустрик встал и медленно переминался с лапы на лапу, тихонько поскуливая и виляя коротким хвостом.
- Ладно, Раф. Просто я хотел как лучше… Понимаешь, ты попросил, чтобы я сделал так, чтобы люди сами нам отдали… Это называется наклинание, что ли, но я не очень-то понимаю, как это делают…
- Это была шутка! Встряхнись и соберись с духом, с минуты на минуту нам придется рисковать жизнью. И это реальность, а не игра! Даже ты должен понять это, если постараешься. Ты голоден - это реальность. А вон там курицы, самые настоящие, и человек, всамделишный, и очень может статься, что с ружьем. Теперь ясно?
- Ясно, Раф.
- Вот и не забывай.
Зашуршал папоротник, и вновь появился лис. Края его пасти слабо поблескивали чем-то желтым и тягучим, и пахло от него чем-то жирным и вкусным, из-за чего у обоих псов потекли слюнки. Раф лизнул морду лиса.
- Чем это от тебя пахнет?
- Курячьи яички, голубчик. Там, в уголке, гнездышко сыскалось, а хохлатка ушедши. Я их хвать - и слопал. Только нельзя туда сегодня, верно дело в темноту попадешь. Там два в сарае, и тетка еще. Когда куры иль собаки переполошатся, тут вас и похватают, а с курятника вам не сбежать. Ежели они с ружьем, совсем крышка. Давайте отсюда! Негодящее сегодня место, чтоб им провалиться. Попробуем еще где.
Самодовольная морда лиса, его запах, а также запах яиц и его, Рафа, собственный голод едва удержали пса от того, чтобы тут же не разорвать лиса на куски.
- Ах ты, крыса ползучая! Ты пошел туда и по уши нажрался, а теперь приходишь и говоришь, что нам туда нельзя! Вонючка поганая…
Раф прыгнул на ухмыляющегося лиса, но в то же мгновение, когда он опустился на островок высокой травы, из которой высовывалась остроносая морда, лиса там уже не было. Не заботясь теперь о том, сколько шума он производит, лис метался по подлеску, а затем вновь появился подле Шустрика, так и не двинувшегося с места.
- Пошел туда, набил брюхо яйцами, а теперь - готово дело! Идем, говорит, домой! Вонючка!
- Раф, он ничего такого не сказал, - вмешался Шустрик. - Как я посмотрю, ты еще глупее меня. Он сказал только…
- Нет уж, хватит с меня! Довольно! Мерзкий попрошайка! Ни к чему нам его помощь - и так выживем. Он прилип к нам и жрет нашу добычу.
- Это не так, Раф. Он старается для нас, как для себя самого, - и с овцами, и с курами. Что он может с собой поделать? Не его вина, что лишь один из нас способен завалить овцу. Я восхищаюсь им, даже люблю…
- А я нет! От одного его запаха я схожу с ума похуже твоего. Если он снова появится, разорву в клочья!
- Раф, это просто голод…
- Верно, и я намерен кое-что предпринять. Пошли-ка!
- Но, Раф, лис предупреждал…
- Какое мне до него дело! Мы идем есть.
Раф побежал по берегу ручья, затем вышел на дорогу и юркнул под ворота фермы. Шустрик последовал за ним. Под прямым углом к фермерскому дому, образуя как бы одну из стен двора, стоял коровник, из его открытой двери лился электрический свет и слышались человеческие голоса, позвякивание ведер, а также тихий шорох и перестукивание копыт скотины. Очевидно, там заканчивали вечернюю дойку.
- Раф, они ужасно близко…
- Ерунда, они заняты делом и ничего не услышат.
- И наверняка тут есть собака.
- Я тоже собака.
С дальнего конца двора до них доходили слабые шорохи и кудахтанье сонной курицы (ко-ко-ко!), проснувшейся на насесте среди своих товарок. От этих звуков Раф совсем потерял голову. Гремя когтями по смоленой поверхности, Раф пробежал между коровьими лепешками через весь двор, прямо к проволочной загородке курятника. Здесь он остановился, нюхая черный воздух и прислушиваясь к звукам, исходящим из курятника, который возвышался над землею, словно Ноев ковчег над лоном вод.
Шустрик бежал следом за Рафом, быстро шепча ему на ходу:
- Не надо, Раф! Нельзя нам туда ломиться! Лис бы, небось, в щель пролез, выбросил бы нам пару куриц, и мы бы убрались подобру-поздорову. А тут нам конец. Тут тупик, просто ловушка! Умоляю тебя, бежим отсюда и попробуем в другом месте!
- Не бойся! Тут доска болтается, видишь? Я продавлю ее, и ты пролезешь. И сделаешь дело в десять раз лучше поганого лиса. Только живо! Готов? Тогда вперед!
Раф взбежал по деревянным ступенькам и навалился на подпружиненную доску, которая закрывала вход в курятник. Доска подалась внутрь, и Шустрик, как и было велено, пролез внутрь. Тут же вокруг него поднялся жуткий переполох - кудахтанье и хлопанье крыльев, звуки гулким эхом отдавались в проволочных насестах, разбивая вдребезги вонючую темноту. Шустрик ринулся вперед, наугад, наскочил на курицу и тут же перегрыз ей шею, затем швырнул курицу в проем и услышал, как она шмякнулась на землю и бьется в агонии.
- Не могу! Не могу больше держать эту доску! - прошептал Раф в темноте. - Вылезай скорее, а то останешься там взаперти.
Шустрик налег головой и плечом на расщепленный конец доски, и та больно впилась ему в бок. Он налег сильнее. Наконец доска подалась, и он вывалился наружу, сбив с ног Рафа и упав вместе с ним подле горячего, бьющегося тела курицы. Поднявшись, он ухватил курицу поперек шеи, как учил его лис, и побежал прочь. И в это мгновение фермерский двор вдруг залило потоком света. Шустрик уронил курицу на землю и остановился, полный ужаса и растерянности.
Он дико оглядывался по сторонам. Напротив коровника фермерский двор ограждала каменная стена, которая шла до самых ворот, - голая стена, ни единого деревца, ни даже мусорного бака или какой-нибудь старой корзины. Окна дома закрыты, дверь тоже. Стены теперь оказались со всех сторон, кругом электрический свет, и выход для псов оставался лишь через фермерский дом, коровник или выходящие на дорогу ворота. Едва Шустрик сообразил, что к чему, показались двое мужчин с собакой, они вышли на свет из темной теперь двери коровника. У одного в руках была тяжелая палка, у другого - дробовик.
Двор пересекла кошка и, быстро поднырнув под ворота, исчезла во мраке. Раф стоял уже подле Шустрика, в зубах он держал какую-то кость, брошенную, наверное, той самой собакой, что смотрела теперь на них, выглядывая из-за ног людей.
«Больно, наверное, не будет, - подумал Шустрик. - Если повезет, все будет кончено в одно мгновение…»
- Прости, Шустрик, - сказал Раф, не выпуская из зубов своей кости. - Это я виноват.
- Все в порядке, старина, - ответил Шустрик. - Курица, по крайней мере, не в обиде.
Растерянность прошла, и он сам дивился своему спокойствию. Но вдруг, тонко взвизгнув, из темной двери коровника выбежала женщина. Она ухватилась за почти наведенный ствол дробовика и отвела его вверх. Покуда мужчина кричал что-то, зло обернувшись на женщину, та вытянула руку и, указывая на двух собак, разразилась бурным потоком слов, который перешел в испуганные всхлипы и слезы. Затем второй мужчина что-то тихо сказал и кивнул головой, после чего все трое стали отступать, глядя на Рафа с Шустриком круглыми от ужаса глазами. А их собака, которую тут же взяли за ошейник и успокоили командой «Рядом, Джед! Рядом!», чувствуя страх своего хозяина, повернулась и побежала прочь через двор.
Ничего не понимая, Раф оглядывался по сторонам. На мгновение ему подумалось, что, быть может, они с Шустриком уже мертвые, а все происходящее - просто некое видение. Он сделал несколько шагов вперед, и тут же все трое людей, поспешно гремя башмаками по камням двора, отбежали еще дальше. Затем один из мужчин, спотыкаясь на бегу, пересек двор, отпер ворота и широко распахнул их, после чего вернулся к остальным. В ту же минуту женщина, которая кралась вдоль стены к двери дома, быстро щелкнула замком и исчезла в доме.
Раф с Шустриком, ошеломленные так, словно они оба в одночасье оглохли или обнаружили, что в мире начисто пропали все запахи, перебежали двор и выскочили в открытые ворота. Не прошли они и нескольких ярдов по дороге, как вдруг услышали у себя за спиной грохот башмаков. Обернувшись, Раф увидел мужчину, который нес тушку курицы на садовых вилах. Он бросил ее, и та шмякнулась между двумя псами, обдав их запахами сочного мяса и теплой крови. Едва соображая, что творит, Шустрик схватил курицу в зубы и побежал вместе с Рафом во тьму.
Поглядев назад из папоротников, они увидели, что свет на фермерском дворе еще горит, там стоят двое мужчин и, похоже, что-то оживленно обсуждают, а сидящая подле них собака глядит на людей с тем же удивленным выражением, какое написано на лицах ее хозяев.
- Шустрик! Что это ты такое сотворил? Как это у тебя вышло? Никак не пойму…
- Я тоже, Раф! Я удивлен не меньше твоего. Положим, я должен был это сделать, но не знал как.
- Потрясающе! Ты ведь так можешь убить их, сжечь ферму! О-о, ты не так безобиден! Вот уж никогда не думал…
- Курица, Раф! Твоя кость! У нас есть еда! Забудем об остальном - это ведь тоже, тоже потрясающе! Я, наверное, никогда не узнаю, как это вышло. Раф, а ты найдешь дорогу домой без лиса?
- Найду, мне кажется. Если только то место там, а мы здесь. Слушай, Шустрик, я не знаю, что и думать, ты, должно быть…
- Хватит, Раф! Брось ты это. Пошли назад.
Они съели свою добычу без всякой опаски, засыпав все вокруг куриными перьями и закапав кровью, после чего, утолив голод, молча отправились в сторону Зубчатого Края.

18 ноября, четверг

- Ну, понятно, - кивнул Дигби Драйвер. - А Центр, значит, так ничего и не говорит?
- Ничо, слышь, не грит, - подтвердил Деннис Уильямсон. - «Нечего, слышь, нам сказать». Я этого ихнего обормота еще спросил, чего он звонит, когда нечего сказать.
- А он что?
- Что, мол, с вежливости, потому как обещал позвонить. А я обещал, что с вежливости верну им ихнюю псину через окошко, ежели она мне попадется.
- Будем надеяться, что попадется, мистер Уильямсон. Если я правильно понял, вы достаточно тщательно обыскали свой выгон, но собак там не оказалось?
- Ну, так.
- А в старую медную шахту над озером не заглядывали?
- Там, слышь, какой-то зверь был, только поди разбери, собака, лисица или еще кто. Костей понакидано, и запах лисий, верным делом. Только лисица, слышь, она костей бы не натащила. Значит, могло оно быть лисица, а могло и собака. Но даже ежели собака, я туда другой-то раз и не ходил.
- Знаете, если они еще там, я намерен их разыскать. Как думаете, можно бы было…
Во двор к ним из дверей фермы вышла Гвен Уильямсон.
- Мистер Драйвер, вас к телефону.
- Меня?
- Да, это Мэри Лонгмайр, с Ньюфилда. Она, кажись, передать чего хочет. Ищет вас кто-то, что ли.
Дигби Драйвер вошел в дом и взял трубку.
- Мистер Драйвер? - донесся голос Мэри Лонгмайр. - Я так и думала, что вы у Денниса, вот и решила ему позвонить. Извините, что беспокою. Вас тут какой-то человек спрашивал по телефону. Имени он не сказал, а звонил из Гленриддинга, который около Улсозера. Я так поняла, там вчера вечером видели ваших собак.
- Моих собак? А вы… то есть он не ошибся?
- Он говорит, никаких сомнений. На них были зеленые ошейники, и у одной страшенный шрам на голове. Он спрашивал, что ему теперь делать. Сказал, что позвонил нашему главному эпидемиологу, но его жена до сих пор в обмороке: боится чумы.

Предыдущая страница 16 Следующая страница


17 Ричард Адамс

- Он оставил свой номер? Или адрес?
- Нет, ничего.
- Ну ладно, все равно огромное вам спасибо, миссис Лонгмайр. Я сейчас же туда еду.
Дигби Драйвер повесил трубку и хлопнул себя ладонью по лбу:
- О Господи, Господи, почему Ты меня оставил? Он часто произносил подобные фразы, но при этом понятия не имел, откуда они происходят, и не особенно смутился бы, если бы кто-нибудь просветил его на эту тему.

СТАДИЯ ВОСЬМАЯ

А теперь оставим Дигби Драйвера и обратимся к Рафу с Шустриком, которые все это время сидели в своем темном логове на Зубчатом Крае. Дождь, ливший над этой голой, пустынной местностью, превратился, даже для чуткого собачьего уха, в легкое, монотонное постукивание капель по камням. Шустрик лежал и глядел на каменную стену, влажную от его дыхания, и размышлял о том, настолько ли Раф голоден, насколько пахнет, или силу этому запаху придает его, Шустрика, собственный голодный желудок. Он снял лапу с куриной косточки, которую прижимал к земле, и в ту же минуту Раф повернулся на бок и схватил косточку зубами.
- Раф, ты что, собираешься ее сгрызть?
- Да.
- Думаешь, мне это очень понравится?
- Что?
- Ты ведь только что отдал ее мне, всего-то одну косточку.
- Ох, прости. Тут уже давно ничего не осталось.
- Я знаю.
- Проклятое логово!
- У нас нет недостатка в помощниках, чтобы поискать какое-нибудь другое. Белохалатники, фермеры…
- Лучше бы мы сюда вовсе не приходили. Все твой лис!
- Ну что ты, он поступил с нами так, как сделал бы для самого себя. Зря ты прогнал его, Раф. Ты напугал его, теперь он не вернется.
- Вот и славно. Один его запах…
- Раф! Мы ведь без него не можем убить овцу, то есть без риска не можем охотиться на уток и кур. Боюсь, нам теперь и спрятаться не удастся. Лис знает много такого, что нам неведомо.
- Мы убили овцу еще до встречи с ним.
- Одну овцу. Без лиса это долго бы не продлилось, нас давным-давно изловили бы.
- В то утро я убил овцу на Бычьем.
- Брось, Раф! Без лиса это будет вдвое труднее, и ты это отлично знаешь. Нынче вечером с овцой у нас ничего не выйдет. Все пойдет наперекосяк, и нам придется сдаться, такова реальность.
- Лапа болит. Не могу наступить на нее как следует. Да если бы и не она, дела, похоже, становятся все хуже и хуже. Ну как…
- Как что, Раф? - спросил Шустрик и чуть переменил позу.
- Я хотел сказать, как в баке у белохалатников. Иногда у меня складывается такое впечатление, словно меня топят. И от этого никуда не деться. Нам надо поесть. Боюсь только, близко то время, когда я не смогу убить.
Шустрик ничего не ответил, и некоторое время они лежали молча, а дождь между тем сек своими струями склоны холмов.
- Вчера вечером, Раф… До сих пор не понимаю. Что случилось? Те люди испугались, очень-очень испугались. Помнишь их запах?
- Помню. Знаешь, Шустрик, вот что я подумал. Раз уж ты умеешь делать такие штуки с людьми и другими собаками, зачем нам вообще охотиться на овец? Почему бы нам просто не спуститься туда…
- Я же говорю, я не понимаю, как это вышло. Что-то тут не так, Раф. Чего они, собственно, испугались? Не пойму, что я такое сделал, но мне ясно одно - мы им сильно не понравились. Они хотели убить нас, но побоялись. И вот этого я никак не могу понять. Мне страшно идти туда. В другой раз они могут и не испугаться. И вообще, Раф, ты даже представить себе не можешь, что это такое - увидеть, как человек падает замертво, и знать, что именно ты убил его. - Шустрик на мгновение умолк. - Если бы я не убил своего хозяина, сидели бы мы сейчас дома, у огня… Ох, мамочка моя! Иногда мне хочется сделать это с собой. Это все Энни Моссити. Она довела меня до этого. Она ненавидела меня.
- Как я посмотрю, Шустрик, - сказал Раф, - уж лучше и вовсе не иметь хозяина. Попадись мне эта Энни Моссити, разорвал бы ее на куски, тебе на потеху. Ненавижу людей. Всех. Ненавижу!
- А может, они и сами знают не больше нашего? Может, и у людей есть свои заботы и тревоги?
- Не будь дураком!
- Я и есть дурак. Но люди почему-то никогда не выглядят счастливыми, как, скажем, какой-нибудь зяблик или щенок. Может, они хуже нашего понимают, что делают. Может, они и другим людям делают плохо, не только нам…
- Я же говорю, они делают мир для себя. Им нет дела до нас, просто используют нас в своих целях. Плох этот мир…
- Не надо так говорить. Можно подумать, что у тебя где-нибудь есть другой.
- Люди умеют менять мир по своему желанию. В любом случае, мы едва ли выживем в этом мире. Да что толку болтать! Пойдем-ка снова пытать счастья. Надо срочно найти что-нибудь съедобное.
- Свет огня… Бумажка шуршит… Знаешь, мой хозяин любил насаживать кусочки хлеба на палочку и подрумянивать их на огне. Пахло вкусно… Иногда он и мне давал кусочек… Ой, Раф, глянь-ка, глянь! Там рододендроны! Выгляни наружу! - Шустрик выбежал в темноту на дождь и улегся на камнях. - Понимаешь, у той мышки были хорошие мысли. Она очень маленькая, но, конечно, больная…
Он положил морду на вытянутые перед собой лапы и закрыл глаза, а струи дождя поливали его спину.
- Пчелы, Раф… Солнышко греет…
- Шустрик, иди назад! Нынче тебе лучше никуда не выходить. Ты сейчас не годишься для охоты. Иди спать и не лежи под дождем. Понял? А я схожу вниз и поищу чего-нибудь. Пожалуй, к мусорному баку. И что-нибудь принесу тебе. Если я до завтра не вернусь, ты лучше… Да ладно, не выходи наружу. Понял? Шустрик не ответил. Подождав немного в сыром, холодном логове, Раф ткнул носом друга в живот. Шустрик крепко спал.

Жители старозаветной озерной деревушки Гленриддинг на берегах живописного Улс-озера в Вестморленде, - настучал на машинке Дигби Драйвер; тут он приостановился, подыскивая эпитет поярче и пооригинальнее, - здесь, в самом сердце многоводной родины поэта Вордсворта… - Нет, не то, - здесь, в самом сердце дивной страны романиста Хью Уолпола… - Да, это в самый раз, - испытали вчера страшное потрясение. В чем причина? Настал их черед столкнуться лицом к лицу с устрашающими Чумными Псами, которые держат в тисках ужаса всю эту тихую сельскую округу, где доселе самыми страшными зверями считались волки, последнего из которых истребили в 1534 году, в том году, когда Анна Болейн была обезглавлена в Тауэре, пока супруг ее Генрих охотился в Ричмонд-парке. (Даже если и не так, какая, к бесу, разница?) Хотя некоторые еще и склонны относиться к нависшей над ними угрозе с изрядной долей легкомыслия, большинство уже объято неподдельным страхом, ибо столь серьезное дело не допускает легкомысленного отношения. Те, кто склонен говорить о чуме в том же тоне, что и полногрудая торговка апельсинами Нелл Гвин и увенчанный пышным париком мемуарист Сэмюэль Пеппис, рискуют вскоре убедиться, что их легкомыслие было заблуждением, и подтверждение тому - факты, которые нам удалось почерпнуть в архивах. Многие читатели задаются вопросом, давно ли в Англии была зарегистрирована последняя вспышка чумы. Отвечаем: это было в 1910-1918 годах в Саффолке. Да, именно так! За этот период в милом, уютном английском графстве было зарегистрировано целых 23 случая заболевания чумой, причем 18 из них с летальным исходом. (Молодец, Симпсон, что откопал эту конфетку.)
Уже сейчас здешние жители с понятной тревогой спрашивают местных представителей власти (если и не спрашивают, так скоро спросят, дайте нам только развернуться), были ли в окрестностях зарегистрированы несомненные случаи заболевания и какие следует принимать меры предосторожности. Может ли невообразимое повториться вновь? (Интересно, а что они будут делать, когда местное население действительно проймет? И всего-то надо гаркнуть с газетной полосы какую-нибудь этакую глупость - кинуть их в воду, посмотрим, выплывут ли, - занятный получается социологический тест на групповую реакцию, честное слово.) Возможно, загадочные собаки, того и гляди, обратят наше секретное оружие против нас самих? Не меч ли Немезиды с песьей головой навис над Озерным Краем? Фермеры из Гленриддинга сообщили мне в личной беседе, что один вид этих свирепых клыкастых чудищ, совершивших прошлой ночью набег на курятник, поверг их в такой ужас, что они бросили налетчикам передушенных птиц и распахнули ворота, чтобы те как можно скорее убрались вон; они даже не решились стрелять, опасаясь, что зачумленные трупы станут рассадниками инфекции у самого порога их жилищ.
Тем временем Центр в Лоусон-парке продолжает хранить бюрократическое молчание. Да, они осчастливили нас признанием, что от них действительно сбежали две собаки. Нет, говорит на это «Оратор», жители Великобритании не удовлетворены. Именно в ВАШИХ интересах «Оратор» продолжает искать ответы на животрепещущие вопросы: КТО допустил этот побег? НАСКОЛЬКО вероятен контакт собак со смертоносными блохами? ПОЧЕМУ эти блохи находились на свободе и беспрепятственно перемещались по всей лаборатории? КОГДА нам наконец скажут ПРАВДУ? Посмотрим, смогут ли ученые мужи, которые так любят похваляться, что знают все на свете, ответить нам на это. Если ответа не последует в самое ближайшее время, наш совет вам таков: обратитесь к своему депутату! (См. на с……иллюстрации нашего художника.)
(Если старик Симпсон ухватится за эту идейку, Боб Гризли сварганит ему картинку за полчаса. Жаль, что нет ни одной фотографии. Нужен зрительный образ, чтобы расшевелились не только взрослые, но и малышня. Удалось заинтересовать детишек - считай, что дело в шляпе! Ну ладно, - Дигби Драйвер выглянул в окно, где в угасающем свете дня рябила под мелким дождиком поверхность Улс-озера, - сейчас самые мои насущные потребности - телефон и две-три рюмочки сухого мартини. Не повредит также и полномасштабный бифштекс - или уж, в крайнем случае, яичница с беконом. В этой дыре просто катастрофически не хватает «жуй де вивра». [18] ).

Шустрик проснулся от голода. Дождь кончился, над Улс-озером встала луна. Озера под этим звездным небом выглядели столь красивыми, что поэту Вордсворту (или, скажем, романисту Хью Уолполу) едва ли оставалось бы желать большего. Но вовсе не это обстоятельство вселило в Шустрика какое-то непонятное беспокойство. Он встал, высунул голову из логова и прислушался. Что-то его разбудило - что-то помимо знакомого жужжания в голове. Как ни вслушивался, он не мог уловить ничего, кроме дуновения ветра, который легкими шагами шествовал по этой каменной трубе. Шустрик осторожно вышел и стоял, оглядывая залитую лунным светом долину. Ничего не было слышно, кроме ветра и далекого шума ручья. В миле к юго-западу вздымалась огромная правильная пирамида Катстикама, склоны его круто шли вниз со всех четырех сторон от острой вершины. Гора выглядела далекой и спокойной, словно парящей в лунном небе, и не было ей никакого дела до бесхозных псов, одиноких и голодных.
«Интересно, как оно там, наверху? - подумал Шустрик. - Может, как раз оттуда овцы улетели на небо. А может, там Киф? Он часто приговаривал, что будет на облаке…»
Вдруг Шустрик напрягся и снова вслушался. На этот раз ошибки быть не могло. Очень далекий и слабый, исчезающий на ветру, словно шум ручья, лай - не то собачий, не то лисий.
- Это лис! - обрадовался Шустрик. - Лис! Он ищет нас! - Пес подскочил на месте и побежал вниз по склону к ручью Гленриддинг, вопя на ходу: - Лис! Лис!
Никто ему не ответил, но Шустрик бежал все дальше и дальше. Через четверть мили он остановился, ибо ветер дул с севера и не помогал ему. Пес рыскал глазами среди скал. Теперь он находился уже недалеко от ручья и довольно ясно мог видеть стоявшую внизу каменную овчарню, как раз в том месте, где сходились два ручья - этот и сбегавший по другому склону. И теперь, с близкого расстояния, Шустрик ясно различил какое-то движение в папоротнике. Он снова залаял и тут же, причем совсем рядом, увидел собаку, терьера, как и он, только суку. Она выглядывала из укрытия. Ее появление напомнило Шустрику других собак, которых он встречал в дни своей прежней жизни с хозяином. Эта собака определенно не была похожа на овчарку и никак не напоминала тех недружелюбных псов, которых они с Рафом встретили над Леверским озером в первый день их побега.
- Ты кто? - гавкнул Шустрик.
Сука ничего не ответила, подошла чуть поближе. В ее нетвердой походке было нечто странное и дикое.
«Что это с ней?» - подумал Шустрик, затем сказал вслух:
- Не бойся! Я один.
«А она? - подумал он и оглядел окружающие их скалы. Людей видно не было. - Что она тут делает? Все равно, в такое позднее время с ней не может быть пастуха. - Покуда собака подходила ближе, Шустрик с тревогой прислушивался, но не услышал ни крика, ни свиста. - Зачем она здесь, одна? Что-то я нечетко ее вижу. Странно… Правда, с этим жужжанием в башке я вообще вижу плохо. Надеюсь, сам я не выгляжу столь же странно и нелепо. - Неожиданно пришла еще одна мысль. - Это точно не овчарка. Может, она, как мы, - тоже беглая? Нас будет снова полный комплект - как славно! Вот Раф удивится, когда вернется! „Привет, Шустрик, ты в порядке?“ - „Да, только теперь меня двое! Я разбил свою башку надвое и сделал еще одну собаку! Вот она! Вот! Ха-ха-ха!“»
Шустрик покатился по камням, болтая лапами в воздухе. В это мгновение незнакомая собака остановилась, едва начав подниматься от ручья на ближний склон, постояла немного, глядя на Шустрика, и повернула обратно.
- Чтоб тебя разорвало! - пробормотал Шустрик. - Она испугалась моего идиотского поведения. - Подожди! - крикнул он. - Стой! Стой! Я не сделаю тебе ничего плохого!
Собака, судя по ее походке и поведению в этом незнакомом месте, была городская, она еще раз обернулась и поглядела на Шустрика, но затем вновь побежала прочь, перебралась через ручей и двинулась вдоль притока.
«Нервная какая-то, - подумал Шустрик. - Хуже моего. Если я не сумею остановить ее, то, боюсь, придется догонять. Наверное, она тоже сбежала от белохалатников, и те нагнали на нее страху. Надеюсь, она не совсем свихнулась, а иначе - еще одна лишняя пасть. По крайней мере, мне ее нечего бояться. Хорошо, что Рафа тут нет, не то он напугал бы ее до полусмерти».
Разбрызгивая воду, Шустрик перебрался через ручей Гленриддинг и побежал вверх по Красноозерному ручью вслед за собакой. Время от времени он видел, как она мелькала в папоротнике, но сколько ни тыкал нос в набухшую дождевой влагой землю, не мог уловить ни малейшего запаха.
«Занятно! - подумал Шустрик. - Нечто сверхъестественное! Ведь она совсем близко. Хозяин бросал мне мячик ничуть не дальше. - Он еще раз принюхался. - Странно все это».
В эту минуту, обойдя валун, Шустрик вновь увидел собаку футах в тридцати от себя. Оказалось, что она даже больше Шустрика, ее грубая бурая шерсть была как бы расчесана лапами папоротника, в зарослях которого она пробиралась.
«Очень странно! - подумал Шустрик. - Она ведь не убегает от меня, это ясно. Идет еле-еле. Только мне почему-то никак ее не догнать. И куда подевался ее запах? Эх, песья башка, кажется, понял! Надо же! Должно быть, белохалатники сделали с ней, как и со мной, нечто такое, из-за чего ее запах исчез. Вот бедняжка, несладко ей придется! Как тут скажешь, где ты был, как приманишь другую собаку, как оставишь свои метки? Вот же свиньи! Жестокие, грязные свиньи! Прав был Джимджем. Что бы там дальше со мной ни случилось, я рад, что вырвался оттуда. Только видеть бы мне нормально, опять эта мышка… Не болтай ты хвостом у меня перед глазами! Ох, вот она, вижу наконец!»
Шустрик перепрыгнул через канаву и побежал вверх по ручью. Время от времени он окликал собаку, но не слышал никакого ответа.
«Надеюсь, Раф еще не вернулся, - подумал он. - Он будет беспокоиться и, чего доброго, отправится искать меня. Впрочем, он может пойти по моему следу. Он пахнет ничуть не слабее, чем керосинщик, который приходил к нам домой. Теперь ясно, куда она направляется. Мы совсем рядом с тем большим баком, который так не понравился Рафу, - мы видели его внизу, когда я пел песенку для луны, а потом нашел пакет с картофельными чипсами. Ой-ой-ой, далеко же я забрался! А вон там белое облако в балке - наверное, уже снег. Охо-хонюшки, сколько всего сразу! И все ж, не иначе как она чокнутая. Надо же, завести меня в такую даль и не сказать ни слова».
Когда собака выбежала на унылую пустошь подле того места, где ручей вытекал из Красного озера, Шустрик с опаской поглядывал на высящиеся вокруг огромные скалы. Он оказался в глухом ущелье, почти отвесные стены которого там и сям были испещрены пятнами старого снега. Перед Шустриком лежала глубокая пропасть восточной стены Хелвеллина, которая, изгибаясь, шла с юга к черневшему на лунном небе щербатому силуэту Голенастого склона. Внизу безмолвно лежало озеро, тихое и серое, словно кладбищенское надгробье. Вдалеке плеснула рыба, и Шустрик по-кошачьи нервно дернулся, причем не только оттого, что рыба плещется ночью, хотя всячески старался убедить себя, что именно в этом кроется причина его испуга.
Не без дурных предчувствий Шустрик стоял на берегу озера, одолеваемый сильным желанием повернуть назад. Ему было неуютно в этих пустынных скалах, и с каждой минутой незнакомая собака волновала его все меньше. Если она нормальная, то отчего ведет себя так по-дурацки? Да и у него самого вновь появилось ощущение «стеклянных ног», как это уже было с ним на Голой горе.
«А вдруг мне опять станет дурно? - подумал он. - Ну уж тогда я от Рафа ни на шаг. Хватит с меня смуглых незнакомцев с ружьями! Бедняга! Я не хотел убивать его. И на нее не хочу накликать беду. Пойду-ка я назад».
- Ты просто морочишь мне голову! - крикнул он, повернулся и побежал обратно, вниз по ручью. Но он ничего не мог поделать со своим любопытством, которое пробудила в нем эта скрывающаяся в папоротниках таинственная незнакомка! Он остановился под обросшей лишаем низкой скалой, долго лакал воду, после чего снова крикнул: - Я ухожу! Слышишь?
- Слышу. - Ответ прозвучал, словно эхо, в двух шагах сзади.
Шустрик подскочил на месте и обернулся. Незнакомка стояла совсем рядом. Задрав заднюю лапу, она почесала за ухом, после чего, поскольку она была собакой большего размера, подошла к Шустрику и обнюхала его. Тот стоял, замерев. Нос ее показался ему ледяным и до странности сухим.
«Все верно, - подумал Шустрик. - У нее отняли запах. Вот подлецы! Все-то им позволено, белохалатникам!»
- Что ты здесь делаешь? - спросил Шустрик, когда собака кончила обнюхивать его и села рядом.
- Сторожу.
«Что? - подумал он. Ответ заполз ему в голову, словно некий звуковой туман. - Надо бы собраться с мыслями, а то она подумает, что я дурнее, чем есть на самом деле».
- Что? - спросил он. - Что ты сказала?
- Сторожу.
- Что сторожишь? Собака ничего не ответила.
- Прости, - извинился Шустрик. - Не подумай плохого, но мне кажется, мы оба примерно в одном положении. Я тоже сбежал от белохалатников, но они вскрыли мне голову, видишь, я не всегда хорошо слышу, да и смотреть не могу прямо. Мне очень жаль, что они отняли у тебя…
Тут он запнулся. Лишь теперь ему пришло в голову, что этот его товарищ по несчастью, быть может, не желает, чтобы ему напоминали о том, что его лишили средств общения, выражения страха, агрессии, приязни и почти всего прочего.
«Считай, что ослепили, - зло подумал Шустрик. - Грязные скоты!»
- Видишь ли, до сих пор я просто не встречал собак вроде тебя. Дай-ка я поню… то есть дай-ка я погляжу на тебя. Ой, мамочка, они морили тебя голодом! Или это здесь ты так отощала? Ты что, не можешь найти еду?
И снова собака ничего не ответила. Она и впрямь была страшно тощей. Ребра так и выпирали наружу, глаза запали столь глубоко, что глядели, казалось, из самой глубины черепа.
- Пойдем со мной, милая, - предложил Шустрик. - Что с тобой? Ты, наверное, думаешь, что я все равно ничем не могу тебе помочь. Но раз уж ты завела меня в такую даль, отчего молчишь? Что с тобой стряслось - ну, я имею в виду, кроме того, что и так понятно?
Внезапно ощутив дурноту, Шустрик осел на мох. А когда жужжанье у него в голове немного утихло, он услышал, как собака говорит:
- …мой хозяин, поэтому я и осталась тут.
- У тебя был хозяин? - спросил Шустрик. - У меня тоже был, а вот у Рафа, товарища моего, никогда не было хозяина. Впрочем, быть может, в конечном итоге так оно и лучше…
Медленно, как бы через силу, собака повернулась и пошла прочь.
- Ты уходишь? Быть может…
Помимо чудовищной худобы, было в поведении этой собаки, да и в самом ее появлении, нечто столь жуткое, что Шустрика вновь охватили дурные предчувствия.
- Ты куда?
- Хозяин, я сказала, мой хозяин! Ты что, не слушал меня?
- Твой хозяин? Откуда, где он? Здесь же его нет!
- Я тебе говорила! - В голосе собаки слышался не столько гнев, сколько отчаяние.
- Я очень извиняюсь, - смиренно сказал Шустрик. - Понимаешь, у меня с головой не все в порядке, со мной случился один из моих приступов дурноты. Боюсь, меня покалечили почти так же страшно, как и тебя. Расскажи еще раз, теперь я, кажется, в порядке.
- Мой хозяин покалечился.
- Он где-то здесь?
- На той стороне озера. Мы шли по гребню, а он поскользнулся и упал. Я спустилась к нему, но он покалечился. Он не может двигаться.
- Вот беда! - посочувствовал Шустрик. - Плохо дело. А кричать он может? Или, скажем, рукой махнуть? Люди часто ходят по гребню, так лис говорит. Да я и сам бывал там, там полно брошенных пакетов. Наверху должны быть люди, они спустятся вниз и помогут…
Ничего не ответив, собака неуклюже перепрыгнула через ручей, в котором отражалась желтая луна.
«Не очень-то она вежливая, - подумал Шустрик. - Впрочем, тут не самое подходящее место для хороших манер, да и я, пожалуй, не самая подходящая фигура, чтобы показывать их. Она рассказывала о своем хозяине, а я, наверное, почти все пропустил. Но что же делать, раз в башке моей столько дыр, сколько в пироге с синицами! Как же ей помочь? Разве что сходить сказать кому? Наверное, это не пришло ей в голову. А если и приходило, то она ведь так подавлена… Что-то вроде помешательства. Значит, если я пойду к людям в долину, они… Бр-р-р! Нет уж, лучше я схожу и сперва посмотрю на ее хозяина».
Шустрик догнал собаку, и дальше они пошли вместе - по болоту, вокруг низкого восточного берега озера. Обогнув его, собака отклонилась от берега и побежала быстрее, и вскоре они оказались среди нагромождения камней у основания Голенастого. Здесь они вошли в тень - почти полная тьма, - и Шустрик остановился, давая глазам привыкнуть к темноте.
Он глянул наверх, на отвесные скалы.
«Мамочка моя! - сказал он себе. - Неужели ее хозяин упал оттуда? Должно быть, он сильно разбился! А эта несчастная дура бродит вокруг да около, вместо того чтобы быть рядом и сделать для него что-нибудь. Но почему он не может кричать? Наверное, это случилось только сегодня и никого другого на гребне еще не было. Не иначе как он совсем замерз. О!.. Если мне удастся помочь ему, как знать, может, он возьмет меня - меня и Рафа! - к себе домой, когда, конечно, поправится?»
- А может, твой хозяин… - Шустрик осекся. Почти в полной темноте собака смотрела на него таким мрачным, грустным и жутким взглядом, что инстинктивно он отшатнулся. И ни звука вокруг… Наконец Шустрик робко сказал: - Прости. Я просто… то есть, где твой несчастный хозяин?
Собака повела его дальше, за скалу, стоящую в нескольких ярдах от подножия высоченной скальной стены. Шустрик шел следом, гремя мелкими камешками, и вскоре увидел темную фигуру человека, который лежал ничком подле кустиков болотного мирта. Шустрик подошел вплотную и ткнул человека носом в плечо.
Одежда была мокрой, холодной, как камень, и почти всюду сгнившей. Но самое ужасное, что она оказалась пустой, в ней не было ничего твердого, плотного, она напоминала какую-то пустую сумку. Несмотря на охвативший его ужас, Шустрик ткнул носом посильнее, без особой надежды на то, что его страхи не оправдаются и что под курткой он встретит здоровое сопротивление живой плоти. Из длинной прорехи торчал серый конец сломанной кости. В то же мгновение съехавшая набок мятая шляпа упала в сторону и открыла череп, на пожелтевшей коже которого еще сохранились редкие пряди волос. На Шустрика смотрела черная пустая глазница, стиснутые зубы застыли в страшной гримасе. Даже падалью уже не пахло. Невдалеке Шустрик увидел разбросанные кости руки - наверняка их разбросали тут канюки, когда дрались между собой из-за добычи.
С текущей из пасти слюной, дрожа всем телом и мочась на камни от страха и потрясения, Шустрик отбежал прочь.
«Она куда безумнее меня, - подумал он. - Знала бы она! Свихнулась и ведать не ведает об этом. Ужас какой! Надо бы ей сказать… Ну и что тогда, что ей делать? Как она не понимает? Этот человек умер, должно быть, месяца три назад».
Все еще дрожа, он осторожно подошел к несчастной собаке, та не двинулась с места и не оторвала взгляда от мертвого тела, когда Шустрик приблизился к ней.
- Твой хозяин… он мертвый! Мертвый!
Не сходя с места, собака подняла голову. И тут Шустрик с ужасом осознал, что дело тут вовсе не в его безумии и дурном зрении. Он увидел то, что и следовало ожидать. Смутно различимая в темноте, собака с разинутой пастью, в последней стадии истощения, подняла на Шустрика свои пустые глаза, в которых не было ни искорки разума. Она смотрела, не мигая и не следя за Шустриком взглядом, покуда тот двигался вокруг нее. Черный сухой язык, сгнившие до десен зубы. Она ничего не ответила. Не могла, поскольку, как лишь теперь понял Шустрик, в ней не было ни капли жизни, ни крупицы живой плоти, которую если кто и мог приписать ей, так это лишь какое-нибудь совсем незнакомое существо, никогда не видевшее, как она выглядела прежде. Теперь это был призрак, ничто, иссохшее, пустое вместилище бесконечного горя и страдания.
Шустрик обратился в бегство, но тут же совершенно ясно увидел в лунном свете, за тенью скальной стены, фигуру человека в старом плаще, с палкой, который быстро шел в сторону озера. Шустрик ринулся за человеком, но затем, испугавшись, что оставшийся за его спиной ужас может последовать за ним, остановился и оглянулся. Собака и мертвец исчезли. Когда же он вновь повернулся к озеру, исчезла и фигура идущего человека. Шустрик остался один.
Минут десять спустя Раф, шедший по следу вдоль ручья, с целой ягнячьей ногой, на которой осталась изрядная часть окорока и хрящей, наткнулся на Шустрика, бредущего ему навстречу, - тот рыдал как одержимый. Покуда они добирались до дому, Шустрик дважды почти лишался рассудка и бросался в воду, сперва испугавшись бродячей овцы, а потом блеска кварцевого известняка в лунном свете. Когда же наконец, уже в их логове-трубе, он, словно щенок, уткнулся носом в бок Рафа, то почти сразу провалился в сон, причем куда более глубокий, нежели тот, в котором оставил его Раф, отправляясь на свою ночную вылазку.

Мистер Бэзил Форбс, член парламента, Парламентский Секретарь, был, в сущности, довольно приятным молодым человеком, и хотя старшие коллеги смотрели на него с некоторой снисходительностью по причине его недалекости, в Министерстве тем не менее к нему относились неплохо. Природа не обделила его располагающей внешностью, и, несмотря на неисправимую бестактность, заслужившую ему прозвище «Форбысь-берегись», он не страдал никакими труднопереносимыми навязчивыми идеями (типа того, что он - прирожденный политический гений или что все остальные министерства занимаются заведомой ерундой и поэтому следует подзуживать своих подчиненных на всяческие с ними склоки), а кроме всего прочего, был недурно воспитан и умел прислушиваться к чужому мнению. Словом, на государственной службе полно людей, которые служат не в пример хуже.
Промозглым лондонским утром, среди дымосвета и чахлотравья, бензостоя, выхлопотока и грязепреставления, он крайне любезно приветствовал Заместителя Министра и Второго Заместителя, которых ввел в кабинет его личный секретарь. Форбс включил освещение в аквариуме с тропическими рыбками, предложил каждому чашечку тепловатого кофе и даже уделил пять минут на ничего не значащую болтовню. Наконец, глянув исподтишка на свои часы, Заместитель Министра сумел-таки навести разговор на Озерный Край.
- Ах да, - проговорил мистер Форбс, точно ему было безумно жаль прерывать из-за такого пустяка светскую беседу, - Озерный Край и эти страшные-престрашные собачки. Как вы думаете, Морис, что же нам теперь с ними делать?
- Ну, Господин Секретарь, как мне кажется, если взглянуть здраво, особой проблемы я тут не вижу…
- Но все же несколько, знаете, неприятно, а?
- Действительно неприятно - в политическом смысле. Однако реальной угрозы заболевания нет.
- Правда, нет?
- Ни малейшей. Господин Секретарь, - подтвердил Второй Заместитель, открывая огонь с левого фланга. - Собаки не могли иметь контактов с лабораторией, в которой проводятся исследования чумы.
- Так, может, нам об этом и объявить?
- Мы считаем, что такое заявление вполне обоснованно и в высшей степени уместно, - ответствовал Заместитель Министра, - однако хотелось бы чуть-чуть повременить, пока вот Майкл не съездит на место и не увидит все своими глазами. Газетчики могут врать сколько их душе угодно, это никого особо не волнует. Мы же не имеем права распространять ложную информацию - даже если никто этого и не заметит.
- Ну хорошо, - успокоился мистер Форбс. - Короче говоря, угрозы заболевания нет, мы заявим об этом публично, а газетчики пускай займутся чем-нибудь другим. А как же быть с побочными эффектами - ответная реакция, знаете, и все такое прочее? Вы же помните, что в следующий четверг дебаты по бюджетным расходам, и оппозиция как раз хотела добиться сокращения затрат на научные программы.
- Вы совершенно правы, Господин Секретарь. Мы также предполагали, что они станут строить свою игру на этих собаках.
- Во сколько, кстати, они начинаются, эти дебаты? - наморщил лоб мистер Форбс. - Вы случайно не помните?
- Дебаты по бюджету всегда начинаются в шестнадцать тридцать, Господин Секретарь, - (ну и Парламентский Секретарь, даже этого не помнит, подумали хором, каждый про себя. Заместитель Министра и Второй Заместитель), - и, согласно предварительной повестке дня, представитель оппозиции будет выступать первым. Обычно он говорит как бы о нецелесообразном расходовании государственных средств, но в более широком смысле подразумевается критическая оценка всех действий правящей партии в целом.
- Брекспир Багвош, член Королевского Совета, уже намекнул мне, что эти песики, видимо, всплывут на дебатах, но не станет же оппозиция только из-за них критиковать нашу политику.
- Отнюдь, Господин Секретарь, просто это лишняя опора для их аргументации. Видимо, после вступительной речи на самые общие темы разговор пойдет о более частных вопросах; тут-то Вагвош встанет и скажет: «В интересах общественного блага я должен привлечь внимание достопочтенных депутатов к конкретному примеру безответственных действий правительства», - и пошло-поехало.
- Да-да, вы правы, именно так он и сделает. Уверен, он обязательно помянет и о Лоусон-парке, и о собачках. Это, конечно, его округ, но ведь и другие депутаты волнуются - и у нас, и в оппозиции.
- Мы представим вам свои соображения в ближайшее время, Господин Секретарь. Как мы полагаем, Багвош начнет с того, что снова поднимет вопрос о лицензии на строительство в Лоусон-парке, потом напомнит о сверхбюджетных расходах на претворение в жизнь рекомендаций Саблонского комитета, а от этого перейдет к разглагольствованиям о халатности - почему собакам позволили сбежать и почему, когда они сбежали, ничего не было предпринято.
- Да уж, так оно, наверное, и будет, и в обычной ситуации мы, конечно, уж нашли бы, что ему на это сказать. Знаете, Морис, в этой истории есть одна вещь, которая мне как-то не совсем нравится, так что уж вы, пожалуйста, придумайте, что на это ответить. Сейчас, знаете, все это дело могут представить так, будто мы вроде как пытались что-то скрыть - я бы даже сказал, пытались скрыть все, - а потом и этого не сумели.
- Я это сознаю, - ответил Заместитель Министра с глубокомысленным кивком, имеющим показать, что он ничуть не меньше Парламентского Секретаря огорчен прискорбной недальновидностью, проявленной его подчиненными.
- Я вот что хотел сказать. - Мистер Форбс оторвался от бумаг на столе и просиял дружелюбной улыбкой. - Сначала у них, знаете, собачки сбежали. Ну ладно, с кем не бывает. Но когда все обнаружилось, эти умники почему-то решили никому ничего не говорить, а главное, потом еще выяснилось, что их собаки нападают на овечек и вообще рыщут по национальному парку, как какие-то там шакалы, - а они по-прежнему никому ничего не говорят. Это ведь ужас как глупо получается, а, Майкл?
- Ну, сейчас это действительно выглядит не вполне разумно. Господин Секретарь, но справедливости ради должен заметить, что поначалу молчание представлялось довольно обоснованной линией поведения. Догадаться заранее, что разразится подобный скандал, было практически невозможно. Куда логичнее было предположить, что собак быстренько пристрелят или что все это закончится как-нибудь по-другому.
- Может, вы и правы, - протянул Секретарь, оглянувшись между делом на рыбок в аквариуме, - а как тогда быть со следующим их прокольчиком? Вот они наконец дали в печать заявление, что от них сбежали две собачки, и надо же дать его как раз в тот самый день, когда в «Ораторе» напечатали о том, что собаки, возможно, заразились чумой! Тут Центр опять возьми и замолчи, не опровергнув этого бреда, и дело выглядит таким образом, будто они специально промолчали про чуму в заявлении для печати. Что же на это-то сказать?
- Обвинение столь нелепо, что не заслуживает ни упоминания, ни опровержения.
- Гм-гм. Как-то они не очень обдуманно поступили, а? - задумался Форбс. - Но больше всего меня расстраивает то, что мы в Министерстве не обдумали все это заранее. Почему это Центр не сообщил нам сразу, что у них стряслось? Почему они полезли в печать со своим заявлением, не дав нам даже на него взглянуть? И почему мы сразу же не прекратили эту вздорную болтовню о чуме и не распорядились, чтобы Министерство сельского хозяйства утихомирило тамошних фермеров? Министр ведь наверняка захочет знать почему.
Подняв глаза, Второй Заместитель снова встретил пристальный взгляд Заместителя Министра. Второй Заместитель ждал, когда начальник заговорит, - в такой момент капитану команды явно надлежало взять слово и высказаться в защиту своего игрока. Заместитель Министра, всем своим видом показывая, что вместе с мистером Форбсом дожидается ответа, продолжал молча смотреть в одну точку. Повисло молчание. Все еще не веря в происходящее, Второй Заместитель в ошеломлении подыскивал слова. Чувствуя себя как человек, идущий ко дну, он ощущал на себе пристальный взгляд того, кто мог бы при желании вытащить его на сушу. Мистер Форбс вежливо выжидал. Второй Заместитель заметил, что Заместитель Министра опустил глаза на стол, изобразил в блокноте несколько черточек и квадратиков и снова поднял на присутствующих внимательный взор.
- А сообщение для печати уже подготовлено? - осведомился мистер Форбс в качестве ласкового понукания.
- Мы… э-э… как раз сейчас над этим работаем, сэр.
- Вот как, вот как… как-то все это не очень складно получается, Майкл, - любезным тоном проговорил мистер Форбс. - Я бы, пожалуй, хотел, чтобы вы мне показали это сообщение как можно скорее, если не трудно, даже несмотря на то, что вообще-то после драки кулаками не машут.
- Майкл сегодня же выезжает на место. Господин Секретарь, - соизволил наконец прервать свое молчание Заместитель Министра. - («Первый раз слышу. Если о чем и шла речь, так о понедельнике».) - Я не сомневаюсь, Майкл, что вы попытаетесь утрясти все вопросы как можно скорее, не так ли?

Предыдущая страница 17 Следующая страница


Чумные псы 18

- Вот и ладненько! - с теплым радушием в голосе проговорил Форбс, словно теперь было впору плясать от радости. - Да, у нас еще есть минутка просмотреть этот ваш весьма убедительный планчик моего ответика на депутатский запрос Багвоша: «Выяснить у министра и др., при каких обстоятельствах было допущено, чтобы из Центра в Лоусон-парке сбежали две инфицированные собаки и намерен ли он сделать заявление». Вы уж простите меня за глупость, но что-то мне кажется в этом вашем третьем пунктике…
Десять минут спустя, уже в коридоре, Заместитель Министра проговорил:
- Ну что ж, Майкл, надеюсь, вы попробуете успеть на ближайший поезд. Помните, что от вас требуются две вещи: во-первых, установить, имеем ли мы право с полной ответственностью заявить на заседании Кабинета, что собаки ни при каких обстоятельствах не могли войти в контакт с зараженными материалами, а во-вторых… э-э… надо все-таки, хотя и с опозданием, согласовать сообщение для прессы.
Только у дверей лифта Второй Заместитель снова обрел дар речи.
- Мне необходимо встретиться с юристом, Морис, по поводу одной апелляции, так что я вас сейчас оставлю, а перед отъездом зайду за последними указаниями.
В уборной этажом ниже на него накатил приступ слепой ярости, причем столь сильный, что на несколько секунд в глазах действительно потемнело.
«Эта махровая сволочь даже не дала себе труда хоть раз раскрыть свой поганый рот! Этот ублюдок сидел и смотрел, как Парламентский Секретарь распинает меня за то, в чем я виноват не больше, чем в несварении его поганого желудка! Сначала Итон и Балиоль, а теперь по его милости Форбс - мужик, в общем, неплохой, мы его все любим, - будет думать, что я один виноват во всей этой дерьмовой истории! Гнида, подлюка, козел вонючий!»
- Прошу прощения, вы порядком, сор?
Второй Заместитель обвел помещение рассеянным взором и обнаружил перед собой посыльного по имени О'Коннел, честного ирландца, который во время оно служил в его конторе уборщиком.
- А, здорово, О'Коннел. Рад тебя видеть. Я в порядке, не волнуйся. Так, пар немножко выпускаю, бывает.
- Я думал, сор, можот, вам нехорошо сделолось - зохворали там, не приведи Господи.
- Я очень тронут твоей заботой. Только ведь старые солдаты не хворают, а?
Это была их общая шутка. Оба они - каждый в свое время - служили в армии и раз-другой обменивались армейскими воспоминаниями.
- Хворают, сор, ешо как хворают. Не приведи вам того Бог, конешное дело.
- Спасибо. Знаешь, О'Коннел, очень неприятно, когда с тобой поступают несправедливо, а ты ничего не можешь поделать.
- Так токое, сор, со всяком может случиться, хоть ты человек, зверь или птица. Один громотей - я в газете читал - он знаете чого сказал? «Неспроведливость всем одной меркой меряют». Так ведь оно и есть, правдо, сор?

Дигби Драйвер разыскал-таки Энни Моссити.
Это оказалось не так уж сложно. Он просто ухватился за ниточку, которую дал ему в руки мистер Пауэлл по дороге из Браутона в Конистон, и запросил в службе «Справки о несчастных случаях» Барроу-на-Фернессе информацию обо всех случившихся за последние недели дорожно-транспортных происшествиях, в которых фигурировали бы грузовик, пожилой мужчина и собака. В результате уже через несколько часов ему выдали адрес и телефон миссис Энн Мосс, сестры и ближайшей родственницы потерпевшего, далтонского поверенного по имени мистер Алан Вуд.
И вот теперь мистер Драйвер сидел в тесной, промозглой гостиной, перед беспомощным электрообогревателем, облагороженным пластмассовым фасадом из поддельных угольков, под удивительно уродливой раскрашенной гравюрой, изображавшей двух италийского вида детишек с точно прилипшими, совершенно неуместными слезинками на щечках, придерживал на колене полную до краев желтоватую чайную чашку в форме усеченного конуса, перевернутого вверх ногами, а также полагающееся к ней блюдце. Энни Моссити, крупная неказистая особа с неухоженными волосами, большими конечностями и выражением плохо скрытой агрессивности на лице, сидела напротив. Дигби Драйвер, который не любил в профессиональных беседах разводить околичности, а всегда рубил сплеча - особенно если дело касалось душевной тревоги, страхов, несчастий, сексуальных расстройств и семейных неурядиц - уже сумел выяснить, что, во-первых, она бездетна, а во-вторых, мистер Мосс хотя и пребывает среди живых, но явно в каком-то весьма отдаленном месте. Дигби Драйвера это не удивило. Он заметил, что даже у золотой рыбки какой-то затравленный вид, а попугайчики явно чувствуют себя не в своей тарелке. На свое несчастье, они не могли последовать примеру мистера Мосса.
- Вы ведь, безусловно, были потрясены, - начал Дигби Драйвер (журналистский блокнот, чтобы не смущать миссис Мосс, он предусмотрительно оставил в кармане пальто), - когда узнали, что собака, сбежавшая из Центра в Лоусон-парке, - та самая, которую вы им продали?
- Ну, - отозвалась миссис Мосс тоном глубочайшей искренности, в котором тем не менее почему-то явственно звучали коварство и фальшь, - это ведь пока еще точно не известно, правда? Я почему-то уверена, что это совершенно другая собака, и вообще, мистер Драйвер, вы, по-моему, зря теряете время. Если бы мой брат узнал…
- Но, миссис Мосс, тут практически не может быть никаких сомнений. Видите ли…
- Почему бы вам не спросить в этом самом Центре? - довольно резко оборвала его миссис Мосс. - Уж они-то наверняка знают, что к чему. Я не хочу, чтобы меня впутывали…
- У них я уже спрашивал, - соврал Дигби Драйвер. - Но вы ведь знаете - то есть, я хочу сказать, знаете, если читали «Оратор», - что из Центра ничего и клещами не вытянешь. Храня преступное молчание, они не считаются с общественными интересами, и тем не менее…
- Я тоже не хотела бы в это вдаваться, - прервала его Энни Моссити. - Надеюсь, в ближайшем будущем вам станет ясно, как и мне, что я не имею ко всему этому ни малейшего отношения и что это вовсе не собака моего брата.
- Ну что ж, - Дигби Драйвер обворожительно улыбнулся, - тогда, может, нам действительно лучше прекратить этот разговор. Я не прошу вас отвечать ни да, ни нет. Порешим на том, что ни вы, ни я не в состоянии сказать наверняка, стала ли ваша бывшая собака одним из Чумных Псов…
- Господи, да сколько же их всего-то? - вопросила миссис Моссити.
- Всего две штуки, но как раз на две штуки их могло бы быть и поменьше. Впрочем, ладно, мы же решили этого не касаться. Итак, мы договорились, что утверждать что-либо наверняка не мое и не ваше дело, хотя могу вас заверить, что скоро все так или иначе выяснится само собой. Однако вы могли бы помочь мне по-другому: рассказав о вашем несчастном брате и о его собаке. Полагаю, его смерть была для вас страшным потрясением, настоящим ударом?
При этих словах на лице Энни Моссити вдруг на мгновение появилось выражение недоверия, тут же сменившееся гримасой облегчения. Миссис Мосс замешкалась с ответом, словно что-то обдумывая, потом, явно приняв решение, произнесла:
- Это был страшный удар. И страшная потеря. Ох, мистер Драйвер, простите, я не в состоянии об этом говорить…
- Конечно, конечно, простите меня, - поспешно остановил ее Дигби Драйвер. Обычно он только радовался, если удавалось довести понесшего утрату человека до слез, - плачущий говорит свободнее и не обдумывает своих слов, и вообще, уязвимого и беззащитного разговорить куда проще. Однако здесь был несколько другой случай. Требовались совершенно конкретные факты.
- Тогда расскажите мне немножко про собаку, - попросил он. - У вас случайно не сохранилось ее фотографии?
- Только этого мне не хватало, - отрезала миссис Мосс, - я, честно говоря, была только рада от нее избавиться.
- Да что вы говорите? - удивился Дигби Драйвер. - А почему бы это? Только из-за того, что она стала причиной смерти вашего брата, или что-нибудь еще?
- Да вообще-то…
Говоря по совести (если допустить наличие у нее таковой), Энни Моссити, разумеется, должна была бы упомянуть о подбитых мехом ботинках и перчатках, которые купила на деньги, уплаченные ей за Шустрика, но сейчас это обстоятельство как-то отошло в ее сознании на второй план. Надо также учесть, что благодаря загнанному вглубь себялюбию и укоренившейся привычке лгать самой себе она практически не сознавала переполнявшей ее жгучей зависти к брату, у которого было это близкое существо, и уж тем более не сознавала своей ненависти ко всему, что воплощал в себе этот песик, - к счастливому, безалаберному холостяцкому житью и всегдашней умиротворенности своего брата, к его плохо скрытому неприятию ее скудоумной тяги к благопристойности, к отсутствию всякого желания видеть ее в своем доме и выслушивать ее назойливые рассуждения о том, что ему следовало бы жениться. Шустрик, как и Алан, благодушно сносил ее присутствие, поддразнивал ее и даже был повинен - в меру своего собачьего разумения - в непростительном грехе сострадания к ней. Но поскольку и собака, и хозяин были далеко-далеко, все эти соображения можно было без долгих размышлений отбросить прочь.
- Ну, в общем… Видите ли… эта собака… она была такая… ну…
- Как, кстати, ее звали? - осведомился между делом Дигби Драйвер.
- Брат придумал ей кличку Шустрик. Так вот, она была злой и непослушной. Вы ведь знаете, что именно из-за ее непослушания с моим братом и случилось это ужасное несчастье…
- Она что, всегда была злой? Вы ее боялись? Она на вас когда-нибудь бросалась?
- Ну, в общем… нет, бросаться, пожалуй, не бросалась. Но зато у нее был просто несносный нрав, мистер Драйвер, если вы понимаете, что я имею в виду. Она была… удивительно нечистоплотна и невоспитанна. После этого несчастного случая никто не хотел ее брать. Я, как вы понимаете, не могла ее здесь держать. Ну и вот, после смерти брата…
- А на других животных она нападала?
- Еще как, особенно на кошек. Вот именно, на кошек. Гонялась за ними и тявкала.
- Значит, когда на днях стало известно, что она нападает на овец, вы не особенно удивились?
- Ну, пожалуй, не особенно. Да, в общем, можно сказать, что и совсем даже не удивилась. - Она подумала и добавила: - Нет, особенно я не удивилась.
- Значит, вы вполне допускаете, что она и есть одна из тех собак, которые нападают на овец?
- Ну, в общем… - Энни Моссити сообразила, что мистер Драйвер поймал ее на слове. - Ну, я только могу сказать, что, может быть, и да…
- Понятно. Но ведь собачка-то вроде была небольшая, да? Как по-вашему, могла бы она загрызть овцу?
- Ну, как сказать, это ж все-таки фокстерьер, они ведь должны на лис охотиться, правда, а ведь овечки, они же совсем беззащитные, правда, и если она, допустим, очень проголодалась… ох, мистер Драйвер, она иногда такое вытворяла! Я как-то зашла к брату, заглянула под рододендроновый куст, а она притащила туда такую дрянь… даже говорить не хочется, всю в этих… ну, знаете…
«Ясно, что собаку она терпеть не может и не станет возмущаться, если мы выставим ее кровожадным и злобным чудищем, - подумал про себя Дигби Драйвер, - а мне только этого и надо. Впрочем, кому-нибудь со стороны может прийти в голову еще один вопрос. Лучше уж задать его впрямую, а потом можно наконец-то смыться отсюда, вот только прислать вечерком кого-нибудь из местных сделать пару снимков».
- …вытащит это свое мерзкое вонючее одеяло из корзины и давай возить его по всему дому - ну уж, знаете, - хорошо, что его наконец-то выкинули…
- Миссис Мосс, я не совсем понимаю… вы мне, конечно, сумеете объяснить… почему вам пришла мысль продать собаку в Исследовательский центр? Ведь после смерти брата у вас, я полагаю, было полно забот. Зачем же лишние хлопоты? Ну, то есть, не легче ли было просто взять ее и усыпить?
- Мистер Драйвер, - проговорила Энни Моссити, мгновенно сообщив своему тону агрессивность, служившую ей безотказным средством обороны, - посредством этого тона она приучила своего начальника воздерживаться даже от самых мягких критических замечаний в ее адрес, и теперь он предпочитал молча терпеть ее огрехи, - надеюсь, вы не хотите этим сказать, что я нарочно хотела отдать собачку на муки? Если так, должна вас предупредить…
- Что вы, что вы, - осадил ее Дигби Драйвер, - я вовсе ничего такого не имел в виду. Напротив, миссис Мосс, я хотел узнать, как вам пришла в голову такая здравая, разумная идея.
- Ну, это зять меня надоумил, муж сестры то есть, - проговорила Энни Моссити, с легкостью поддаваясь на незамысловатую лесть. - Он ветеринар, живет неподалеку от Ньюкасла. Я при нем упомянула, что не хочу держать у себя эту собаку и собираюсь ее усыпить, а дня через два он сказал, что Лоусон-парк обратился к местным ветеринарам с просьбой подыскать взрослую домашнюю собаку для какого-то там опыта. Он так и сказал, что собака нужна взрослая и полностью прирученная. Он меня уверил, что ее не станут мучить, и объяснил, что общественный долг требует идти навстречу интересам науки…
«И после этого ты, позарившись на денежки, продала собаку своего покойного брата живодерам, так ведь, алчная ты старая стерва? Ведь и не задумалась, небось, соответствует ли это его пожеланиям».
- Выходит, миссис Мосс, на вас оказали давление и вам пришлось подчиниться, да? То есть вас упрашивали чуть ли не на коленях и вы решили сделать им такую любезность, да? - (Торговалась с ними небось с пеной у рта.) - Разумеется, всем нам присуще сознание общественного долга, да и потом это ведь менее жестоко, чем просто усыпить собаку, правда? В определенном смысле, вы спасли ей жизнь. - (Ну, если уж она и это проглотит, значит, проглотит что угодно.)
- Ну, в общем, да, пожалуй, потому что, видите ли, ну, то есть я не могла держать у себя собаку с таким злобным нравом, понимаете, но усыпить ее было бы жестоко, видите ли…
- Конечно-конечно. Вы совершенно правы. Ну что ж, с вашего позволения, я напишу статью о вас и о собаке, - (и без позволения все равно напишу, кляча нечесаная), - а вечерком, если можно, к вам зайдет мой коллега и сделает ваш снимочек - ну, ваш портрет в этой очаровательной комнатке.

Холод снаружи стоял убийственный, день угасал. Мистер Пауэлл, у которого болело горло и, судя по всему, поднималась температура, ежился на сквозняке и в десятый раз задавался вопросом, почему доктор Бойкот не закрыл окно. На самом деле доктор Бойкот - который, вызывая подчиненных на ковер, всегда чувствовал себя куда более противно и неловко, чем позволял себе показать, - попросту не замечал ни сквозняка, ни бедственного состояния мистера Пауэлла. Он уже решил про себя, что в свете того, о чем пойдет разговор, предлагать мистеру Пауэллу присесть неуместно; с другой стороны, сидеть самому, когда мистер Пауэлл стоит, тоже казалось неправильно. С учетом существовавших между ними до сих пор нормальных рабочих отношений, это было бы чересчур, и слова, которые мистер Бойкот собирался сказать, не достигли бы цели, а просто оставили бы мистера Пауэлла в убеждении, что вредный начальник к нему придирается: в этом случае мистер Пауэлл не устрашился бы должным образом. Следовательно, тактика холодной вежливости представлялась куда более многообещающей.
Поэтому, послав за мистером Пауэллом, доктор Бойкот сделал так, чтобы тот, войдя, застал своего начальника стоящим у стенда напротив письменного стола и занятым разглядыванием пришпиленных к нему сводок и графиков. Он не оторвался от этого занятия и начав разговор с мистером Пауэллом, который скованно стоял рядом, недоумевая (как и требовалось), надлежит ли ему тоже проявить интерес к графикам, хотя бы потому что начальник не сводит с них глаз. Когда в разговоре повисала пауза, снаружи доносились стенания восточного ветра, натыкающегося на углы здания, и монотонное постукивание по водосточной трубе, глуховато-гулкое, как голос надтреснутого колокола.
- Директор беседовал с Гуднером, - отсутствующим тоном проговорил доктор Бойкот, проводя пальцем по столбцу цифр, относящихся к деятельности учреждений Министерства обороны, занятых экспериментами на животных. - Сам я, разумеется, при этом не присутствовал.
- Да, дазубеется, дет, - отозвался мистер Пауэлл, шмыгая носом и сморкаясь в последний носовой платок.
- Сто тридцать одна тысяча девятьсот девяносто четыре опыта в прошлом году, - пробормотал как бы между делом доктор Бойкот. - Считайте круглым числом сто тридцать две тысячи. Гуднер утверждает, что никому ничего не говорил.
- А-а.
- Это составляет… так-так… тринадцать процентов от общего числа опытов, проведенных по поручению или в интересах правительственных и прочих государственных органов, - вполголоса, деловитой скороговоркой продолжал доктор Бойкот. Потом, чуть-чуть повысив тон: - Я лично переговорил с Тайсоном, и он также убежден в своей непричастности.
(На самом деле допытывания доктора Бойкота заставили Тайсона съехать на совсем уж неудобоваримый ланкаширский диалект, и речь его свелась к потоку гласных и согласных, столь же невнятных по содержанию, но однозначных по смыслу, как и собачий лай.)
- Уведяю вас, шеф, что я тоже дикобу дичего де говодил, - выдавил мистер Пауэлл, тиская в руке намокший платок и прикидывая в уме, что будет менее неприлично: чихнуть или повторно высморкаться.
- Иллинойский эксперимент… где-то у меня были по нему материалы, еще вчера, - проговорил доктор Бойкот. - Бог с ними, вы не помните результатов на память - хотя бы приблизительно?
- Побдю, - отозвался мистер Пауэлл. - Исследовадие радиации, тысяча девятьсот шестьдесят восьмой год. Шестьдесят одид бигль облучен кобальтом гамма шестьдесят, половида уберли в течедие трех дедель. Очедь депдиятдые сибптобы. В желудке…
- Ну ладно, Сюзан мне все отыщет. А этот тип, который подвез вас тогда из Ульфы?
- Да я вам про это говодил, вы же побдите…
- Вы запомнили его в лицо? - вопросил доктор Бойкот.
- В общеб, да. А что?
- Он? - Доктор Бойкот кивнул головой на маленькую фотографию, вырезанную из газеты, без всякой подписи; она лежала на самом виду на его письменном столе.
Мистер Пауэлл подошел и вгляделся.
- Вот это да, од сабый, - выпалил он. - А откуда эта штука?
- Из вчерашнего «Лондонского оратора», - бесцветным тоном отозвался доктор Бойкот. - Это их корреспондент по фамилии Драйвер, который пишет про нашу историю. Он же, как вам известно, пронюхал и про чуму.
Мистер Пауэлл попытался погрузить все это в свою ноющую голову, а нос его тем временем стал окончательно забит.
- Что же тепедь… - начал он, однако передумал. - Я дубаю… бождо, я личдо педеговодю с дидектогом?
- Можете, конечно, - ответил доктор Бойкот, - но я бы на вашем месте не стал этого делать - в смысле ходить к директору и поднимать шум еще до того, как он сам решит, стоит это делать или нет. Вы же знаете, qui s'excuse s'accuse. [19]
Мистер Пауэлл этого не знал.
- Кроме того, у вас ведь еще не кончился испытательный срок, правда? - продолжал доктор Бойкот. - Это лишний довод за то, что вам лучше сидеть тихо и ждать, может, все еще и утрясется.
- Ду, это все дависит от того, что од дубает, да? Если од дубает, что я… Господи, да я, в общем, и не здал, что Гуддер даботает с чубой, как я бог…
- Ну, что он подумает, если вы явитесь к нему с такой простудой, я могу предсказать заранее, - заметил доктор Бойкот. - Гм. Сто двадцать девять овец за прошлый год, исследование… гм… ранений высокоскоростными пулями. Он до смерти боится простуды и прочих инфекций. И потом, он вас сейчас не примет. Он вообще никого сейчас не принимает. Он составляет личное послание Министру. Однако вы положительно нездоровы. Вам надо домой. Право же, Стивен, ступайте домой, ложитесь в постель и глотните горячего виски. Позвоните в понедельник утром, если не поправитесь. Э-э… Сто тридцать пять коз, ага, так, осколочная шрапнель…
- Басибо. Дак что, шеф, похоже, бы с этой истодией вляпались?
- Пока трудно сказать, - ответил доктор Бойкот. - В правительстве, судя по всему, тревожатся. Сегодня приехал какой-то молодчик из министерства, беседовал с директором, ходил по территории. Бездельники чертовы - любому нормальному человеку вполне хватило бы нашего письменного доклада. Да и вообще все это чушь. Я вам готов выдать по пять фунтов за каждый реально зарегистрированный случай чумы от Лэндс-энда до Джон О'Гротса. Включая Бердфордшир. Все, Стивен, марш отсюда. Горячий виски.
Когда мистер Пауэлл дошел до двери, доктор Бойкот его остановил:
- Перед уходом позаботьтесь, чтобы в ваше отсутствие кто-нибудь последил за обезьяной в цилиндре. Директор считает этот эксперимент особо важным. На него уже потрачено столько времени, что теперь ни в коем случае нельзя его провалить. Сколько она уже отсидела?
- Тридцать пять суток, - ответил мистер Пауэлл. - Пять недель. Интересно, ей так же худо, как и мне?

- Лапочки мои ледяные, как стеклянный стол у белохалатников, - пожаловался Шустрик. - Сюда бы сейчас мое любимое старое одеяло… Что-то теперь с ним сталось? Оно так вкусно пахло. Наверняка Энни выбросила его на помойку.
Полусонный Раф перевернулся на другой бок, глубоко и простуженно вдохнул и выдохнул густое облачко пара.
- Раф, ты обещал, что мы не останемся здесь на ночь. Понимаешь, боюсь я… боюсь, а вдруг она вернется. Если я еще раз ее услышу…
- Не волнуйся, мы уйдем до темноты. Куда вот только?
- Все равно. Лишь бы здесь не оставаться. - Шустрик поднялся и выглянул наружу - день стоял хмурый и ненастный. - Смех и грех! Я собирался сказать, что сойду с ума, а сам забыл, что я и без того сумасшедший.
- Иначе ты бы ее и не увидел. Наверное, с тобой случился очередной припадок. Будь я тогда с тобой, ничего бы и не было.
- Это вряд ли. Как ни крути, а она была на самом деле. Такого не придумаешь. Раф, давай не будем больше говорить о ней. Лапы мои, как камень в воде. Нынче сильно похолодало. Не кажется ли тебе, что мы теперь как бы под водой - понимаешь, как на дне, в озере?
- Нет, не кажется. И позволь тебе напомнить, уж я-то бывал на дне…
- Я не то хотел сказать. Не сердись, Раф. Но отчего небо такое тяжелое и давит, давит? И запах какой-то хороший - чистый, ясный. Или я снова придумываю?
Раф резко выбежал наружу, понюхал воздух, пробежал несколько ярдов и напрягся, подняв нос к слабому, но крепчающему ветру.
- Шустрик, ну-ка выйди да посмотри! Тут что-то совсем непонятное.
Шустрик тоже вышел из логова и поднял морду к низким плотным тучам. Оба пса стояли молча, с опаской взирая на запад, где на фоне блеклого зимнего неба маячила плоская вершина Взгорья. Сколько видел глаз, горизонт скрывала мерцающая дрожь, безмолвное, непрестанное движение частиц, которые мелькали, искрясь, на всем пространстве от земли до нависших туч. Эта волна надвигалась, и Шустрик тихонько заскулил, поджав хвост. В ту же минуту она обрушилась на них, стремительная, как ласточка над вечерним озером, - пушинки и ледяные иголочки, колющие глаза, уши и голый череп, бесчисленные и мгновенные уколы холода на губах и влажном носу, - а холм, черневший на фоне неба, утонул в непрерывном, крутящемся потоке тающих частичек, размером меньше листьев, но больше пылинок или песчинок.
- Мухи, Раф! Должно быть, это белые мухи! Только молчат и не пахнут, как та призрачная собака. Раф, не отдавай им меня! Не отдавай…
- Пошли обратно, внутрь. Не дури! Кем бы они ни были, это никак не мухи. Глянь на землю. Видишь, они сразу исчезают.
- Нет, не исчезают, они превращаются в воду. Посмотри на свой нос… Нет, лучше на мой.
Раф с Шустриком следили за тем, как выемки между камнями постепенно заполнялись хрупкими, слабо поблескивающими кристалликами, которые крошились и появлялись снова, снова крошились и снова росли, слипаясь друг с другом, образуя легкие стоячие конструкции, словно кошачья шерсть, зацепившаяся за ветки кустарника.
- Зачем они так делают? - спросил Шустрик наконец.
- Наверное, хотят как-нибудь убить нас. Но теперь ясно, что они почему-то опасаются приближаться к нам. Может, они хотят устроить нам такой холод, что мы не выживем?
- Пока что такого холода нет. И тем более не было бы, будь у нас еда. Раф, скоро стемнеет. Пожалуйста, уйдем отсюда. Ну хоть куда-нибудь… Ничего не могу с собой поделать, я страшно боюсь. Да и ты боялся бы, если… ну, если бы видел ее… Понимаешь, у меня в ухе целый сад, - сказал Шустрик, снова выходя из логова. - Туда падают эти штуковины. Все кусты белые.
Минут двадцать спустя, бредя в сторону бледного, слабо видневшегося сквозь метель заката, Раф с Шустриком перевалили через северное плечо Взгорья выше Слеговой тропы и глянули вниз на бесчисленные крутящиеся снежинки, которые тут же исчезали, едва упав на темную поверхность Трясины.
- Где мы, Раф?
- Не знаю, как ты, а я куда дальше от какой-либо жратвы, чем хотелось бы.
- Жалко, лиса нет с нами. Он бы знал, что делать.
- С лисом это моя вина. Прости, Шустрик.
- Ладно тебе, Раф. Этим горю не поможешь. Ох, Раф! Мамочка моя! Глянь-ка, глянь! Вот зачем они это сделали! Соображают. Если они такие умные, отчего сразу не придут и не убьют нас?
Позади псов, вверх по склону, по которому они поднялись, тянулась цепочка четких следов, черные отпечатки лап на чуть припорошенной снегом земле. Две цепочки тянулись назад, до самого Зубчатого.
- Куда бы мы ни пошли! - вздохнул Шустрик. - Сразу ясно, где мы были и куда двинулись.
- Не так уж и ясно, - возразил Раф, немного подумав. - Тут они, пожалуй перемудрили. Разве не видишь, они все падают и засыпают наши следы.
- А когда кончат падать? Просто они пока выжидают.
- Не бойся, я найду на них управу и лису дам сто очков вперед. Мы еще поживем, Шустрик. Глянь-ка! В ручьях их нет. Они тают в воде. Вот мы и пойдем прямо по ручью. Видишь, никаких следов! Ты в порядке?
- Лапы замерзли, - вздохнул Шустрик, бредя в ледяной воде.

20 ноября, суббота

ОДИН ИЗ ЧУМНЫХ ПСОВ

ИЗВЕСТЕН КАК «ЗЛОБНЫЙ И СВИРЕПЫЙ»
Сестра покойного хозяина рассказывает, почему она решила продать пса в Научно-исследовательский центр
Миссис Энн Мосс, делопроизводительница из Далтона-на-Фернессе, испытала вчера потрясение. В чем причина? Ей стало известно, что одна из собак, сбежавших из Центра ЖОП (жизнеобеспечивающих программ) в Лоусон-парке, Камберленд, известных миллионам читателей как «Чумные Псы», - не кто иной, как «Шустрик», фокстерьер, ранее принадлежавший ее брату, трагически погибшему в автомобильной катастрофе. Два пса, которые во время своего побега, совершенного под покровом ночи, вполне могли заразиться бубонной чумой, вот уже который день держат в страхе весь Озерный Край, беззастенчиво нападая на овец, уток и кур, а также досаждая фермерам и их женам разбойными набегами на одиноко стоящие дома.
- Моей вины в этом нет, - заявила миссис Мосс, приятная, располагающая к себе дама, с которой наш корреспондент встретился вчера в ее доме в Далтоне-на-Фернессе. - Этот пес всегда отличался злобным нравом, проявлял своеволие и непослушание, гонялся за кошками и мешал нам с братом жить. Честно говоря, мы держали его только потому, что у брата было очень доброе сердце и он не мог себя заставить избавиться от этой собаки. После аварии - которая, кстати, случилась из-за этого самого пса, но я не в состоянии говорить об этом - мне выпала печальная обязанность распорядиться имуществом моего несчастного брата. Естественно, взять такую собаку к себе в дом я не могла. Сначала я хотела было ее усыпить, но потом муж моей сестры, ветеринар, сообщил, что Центру требуется для научных исследований взрослая домашняя собака, и я решила, что такой выход будет лучше для всех, включая и саму собаку. Разумеется, я и помыслить не могла, что мой поступок, совершенный из самых лучших побуждений, приведет к столь трагическим последствиям, что служащие Лоусон-парка позволят собаке убежать. Я считаю их поведение недопустимо легкомысленным.
После беседы с миссис Мосс у меня не осталось никаких сомнений в том, что «Шустрик» - чрезвычайно опасная собака, способная…

- Хреново дело, - заметил Дигби Драйвер, гася сигарету в лужице на чайном блюдце. - Все это вырождается в какую-то тягомотину. Теперь позарез нужно чего-нибудь свеженького - перекинуть всю эту историю уровнем повыше. Снимочек собак в деле, неосторожное словцо какого-нибудь жоповца, официальное заявление Министра - в таком духе. Это, конечно, все равно не я буду описывать - но как раз сейчас нужна какая-нибудь такая фиговина, которая дала бы истории второе дыхание. Поблизости зарегистрировано странное заболевание, диагноз неясен? Нет, не пойдет, потому что, когда выяснится, что это никакая не чума, выйдет шмяк, а оно ведь непременно выяснится. Думай, сукин сын, думай…

- Не знаю, Раф. Я теряюсь в догадках и, боюсь, вообще плохо соображаю после того, как мы целую ночь тащились по ледяной воде. А может, люди в машинах вовсе и не нас ищут. Вон как они мимо проносятся. Кабы они нас искали, им не надо было далеко ходить.
- Ну их совсем! Они выглядят такими толстыми, как кастрированные лабрадоры. Отчего бы им не остановиться и не дать нам еды?
- Голодно, Раф. И холодно очень. Вроде бы уж давно рассвело, а что-то все не теплеет. Ты ощущаешь свои лапы?
- Не болтай ерунду! Они давным-давно отсохли.
- Раф, давай пойдем к какому-нибудь дому или ферме и сдадимся людям, а? Лизать руку человека это все же лучше, чем слизывать эту холодную дрянь со своих лап. Может, прежде чем отправить нас к белохалатникам, нас сперва покормят. А иначе мы все равно тут умрем.
Раф задрал голову и залаял в тяжелое, мутное небо. Ночью снег кончился, но час назад пошел снова, и в этой снежной кутерьме нельзя было увидеть ни собак, ни холмов, с которых они спустились, ни того, что находилось за дорогой, по которой грохоча проезжали легковые машины и грузовики, озаряя мутную мглу своими фарами.
- Раф-раф! Раф-раф! Давай, сыпь! Похорони нас, пес тебя задери! Мне все равно! Вы не такие жестокие и подлые, как бросавшие меня в бак белохалатники! Они считали себя хозяевами, а вы нет! Я простой, до смерти голодный пес, но я лучше вас, кем бы вы ни были! Вы лижете руки белохалатникам. Не стыдно? Такое огромное небо и целые рои летающих ледышек против двух голодных псов! Раф-раф!
- Раф, даже белохалатник в теплом помещении лучше, чем эти ледышки под открытым небом. Будь моя голова в хорошей конуре, в ней бы не было столько дури, сколько набилось сейчас.
- Все, молчу. Но я не лаял, когда они топили меня. Я знаю свой долг. Я могу умереть и здесь, с тем же успехом.
- Раф, машина остановилась! Глянь, на обочине. Вон там, видишь?
- Какая нам разница. Пусть себе стоит.
- Может, они нас ищут?
- Если они ищут меня, то найдут зубастую пасть!
- Женщина выходит. В шубе, она немного напоминает мне Энни Моссити. Нет, это не Энни. Глянь-ка, Раф! Она зашла за валун помочиться! Знаешь, я никогда не понимал, как они это делают. Вон как пар идет! И кому может прийти в голову метить эту территорию? А впрочем, она, должно быть, знает, что делает. А мужчина? Ага, он тоже вышел. Что-то проверяет, не то в огнях своих, не то в салоне. Ох, Раф! Чуешь, как мясом пахнет? Мясо, Раф, мясо! Там у них в машине мясо!
- Шустрик, вернись!
- Не вернусь, пусть лучше застрелят! Глянь-ка, что там на заднем сиденье! Корзина для покупок. У моего хозяина была такая же корзина. Там полно съестного - еда завернута в бумажки. Где люди, там и бумажки - и еда!

Предыдущая страница 18 Следующая страница


19 Ричард Адамс

- Стой, Шустрик! - сказал Раф, догнав Шустрика. - Они покалечат тебя или снова запрут в каком-нибудь сарае, как в прошлый раз.
- Не запрут! Я отчаянный, я сумасшедший, я очень-очень опасный… Ты не забыл? Они бросили мне курицу, лишь бы поскорей отделаться от меня! Я важен, отважен, на холоде влажен, и в этом стишке пою, что ужасен и очень опасен с дырою в башке!
Дурачась, уши торчком, закатывая глаза, кувыркаясь, мотая из стороны в сторону своей вспененной мордой, вывернув верхнюю губу, так что обнажились верхние зубы, Шустрик, не прекращая гримасничать, двинулся из плотной мглы прямо к машине. Когда его увидел водитель (молодой человек по имени Джефри Уэсткот), он вздрогнул от изумления и быстро закрутил головой (полуослепший, так как проверял регулировку фар), ибо предстали ему глаза, точно две полные луны, тысяча носов, витые рога - и все это колебалось, словно волнующееся море. Видали вы, как пес сторожевой бродягу обращает в бегство лаем? Вот таковым предстать вам мог бы Шустрик. Таковым он и предстал мистеру Уэсткоту. С пересохшим от ужаса горлом, мистер Уэсткот узнал пса, о котором читал в газете, - зеленый пластиковый ошейник, вскрытая голова, изможденный, дикий и ненормальный вид. Едва мистер Уэсткот с воплями помчался прочь, Шустрик прыгнул в машину, перескочил с водительского на заднее сиденье и, истекая слюной, принялся вытаскивать из корзины мягкие, податливые, нестерпимо пахнущие мясом пакеты. В ту же минуту Раф оказался рядом с Шустриком, он ухватил зубами сверток с бараниной и выпрыгнул вместе с ним из машины. Псы жадно жевали и чавкали, снег вокруг машины украсился красными каплями крови, бурыми кусочками колбасы, шоколада и почек, а также желтыми крошками масла и печенья. Ветер носил вокруг целлофановые обертки и обрывки бумаги.
- Глянь-ка, Шустрик, мужчина возвращается!
- Да ну его! Скажи ему, чтобы принес мне одеяло. Сойдет и облачко - или пепел, или сена клок, или бумажка…
- Шустрик, он достал ружье! Это точно ружье! Шустрик быстро поднял голову:
- Какое там ружье! Я видел такие черные, плоские коробочки. Они есть у многих людей. И у моего хозяина была. Они тихонько щелкают, вот и все.
- Но он направляет ее на нас!
- Ничего. Я же говорил, так они все делают. Ты не бойся, это не ружье. Ну вот, ты слышал щелчок? И все! Но все равно надо заканчивать, хотя тут еще много всякой всячины, кроме остатков этого здоровенного куска мяса. А ты вылизал яйца на заднем сиденье?
- А как же! За кого ты меня принимаешь? Эти яйца повкуснее, чем те, что у лиса были. Значит, так, ты хватай эту мягкую штуку, а я утащу эту большую кость. Ну, все, уходим!
Они исчезли в метели, покуда мистер Уэсткот вел к дороге свою дрожащую и рыдающую пассажирку, поддерживая ее под руку. Испугаться и впрямь было чего, так что миссис Грин вполне могла бы обмочить свои панталоны, если бы ей осталось чем. Дверь машины со стороны водителя была распахнута настежь, заднее сиденье напоминало поле битвы, так что даже столь прославленные герои, как Мангоджерри и Румпельтизер, не постыдились бы столь славной работы. Потрясенные, но тем не менее благодарные судьбе за то, что им удалось избежать прямого контакта с инфекцией, мужчина и женщина бросили зараженную смертельной болезнью машину и отправились пешком, в метель, в сторону Кезуика, до которого было целых четыре мили.
Пять минут спустя Шустрик появился снова. Раф неохотно шел за ним, и они стали приканчивать оставшиеся свертки.
- Ничего им не оставлю, ничего!
- Это опасно, Шустрик! Они могут вернуться, или другая машина остановится.
- А мне плевать! Съем все, и никто мне не помешает!
- Ну-ну. Только не перестарайся! Вон человек идет!
- А я спою ему песенку!

Я пес страшно дикий, отважный герой!
(С хрустом-капустом я чавкаю - хррр!!!)
Совсем полоумный, и череп с дырой!
(Схрупаю-схлюпаю, слопаю с жопою,
Голые кости останутся - бррр!!!)

Тем не менее, когда минутой позже рядом притормозил полицейский «ягуар», дабы выяснить, отчего это пустая машина стоит с зажженными фарами и с открытой дверцей в безлюдном месте, единственное, что говорило о недавнем присутствии собак, были две цепочки собачьих следов, которые уходили во мрак.

Зазвонил телефон. Дигби Драйвер снял трубку.
- Драйвер-Оратор.
- Я говорю лично с мистером Драйвером?
- С ним самым. Чем могу…
- Вы, мистер Драйвер, меня не знаете. Меня зовут Уэсткот, Джефри Уэсткот; у меня тут есть кое-что для вас интересное, рассказать и показать. Ваши Чумные Псы сегодня утром напали на меня и на мою квартирную хозяйку с целью грабежа. Вытурили нас и обчистили машину.
- Господи боже мой! Где?
- Во время снегопада у Ситуэйтского моста, к северу от Трясины. Мы остановились и вышли на минутку, а тут откуда ни возьмись появились собаки и захватили наш автомобиль.
- Но вы говорите, напали с целью грабежа? Что же они похитили?
- Продукты моей квартирной хозяйки. С заднего сиденья. Все, что было съедобного. И тут же все и сожрали.
- А это точно были Чумные Псы?
- Я совершенно в этом убежден, мистер Драйвер. Кроме того, я сделал несколько снимков, ярдов с тридцати. Не хотите их приобрести для своей газеты?
- Я готов встретиться с вами немедленно. Вы где? Мистер Уэсткот назвал адрес в Уиндермире.
- Еду, - отчеканил Дигби Драйвер, швыряя трубку на рычаг.

Смутно различая перед собой две тускло освещенных бойницы, а между ними и под ними - ванну с серой, как слоновий хобот, сливной трубой, уходящей в пол, мистер Пауэлл брел, увязая в сугробах, сотрясаемый ознобом и терзаемый неотвязной головной болью. Порой он пытался, для тепла, обернуть вокруг себя снеговое одеяло. Тотчас откидывал его, выпрастывался, обливаясь от натуги потом, из сугроба, в котором увяз по самые уши.
Он заблудился под Сталинградом, отстав от своего полка, и последняя надежда заключалась в том, чтобы пробраться обратно на командный пункт Шестой армии. Вражеская армия состояла из черных косматых псов, вооруженных фляжками горячего виски, притороченными к шейным ремням, и оружие это было ужасно тем, что приумножало головную боль, вызывало тошноту и рвотные позывы. Враги были повсюду - черные силуэты сыпались вниз со склонов отравленных холмов, перекрывая движение по дорогам, прятались по подвешенным к пустоте шкафам, начиненным полыми цилиндрами, подстерегая всякого беглеца, который попытался бы найти здесь себе убежище. Организованное сопротивление было сломлено бесповоротно, уцелевшие одиночки отходили в тыл в отчаянной попытке спасти свою жизнь. Но мистеру Пауэллу спастись было не дано.
- Танки! - бормотал он, мотаясь из стороны в сторону. - Кругом танки, а в них кругом собаки!
И, сказав эти слова, он наконец-то увидел командный пункт, обращенное в руины серое строение посреди снежной равнины. Туда он и побрел, скребя сквозь пропитанную потом пижаму грязное, саднящее тело, а приблизившись, увидел, что разрушенное здание когда-то было собором. Из последних сил он надавил на тяжелое дверное кольцо и ввалился внутрь.
Поначалу ничего не удавалось рассмотреть, но потом, подняв глаза к скудному источнику света, он с чувством узнавания и облегчения увидел кроликов, - бесконечные ряды кроликов, - сурово взиравших на него с потолочных балок и освещенного лампадой алтаря. Здесь тоже было ужасно холодно, и во всем здании царило полное беззвучие, нарушаемое лишь его кашлем, гулко отдававшимся под сводами центрального нефа.
- Помогите! - воззвал мистер Пауэлл к рядам безмолвных голов.
Не шелохнулись, будто и не слышали. И тогда он упал на колени:
- Помогите! Мне плохо! Вы видите меня?
- Не видим, - сказал кролик. - Мы составляем личное послание Министру.
- Вот, выпей-ка чайку, - пригласила собака с автоматом наперевес, появляясь откуда-то из-за его спины. - Как ты себя чувствуешь?
Мистер Пауэлл поднял голову, прокашлялся, выплюнул мокроту в носовой платок и обвел затуманенным взглядом нетопленую сумеречную комнату.
- Все в порядке. Я скоро очухаюсь, родная. Просто сон скверный приснился, прямо-таки гадкий. Ведь уже пора шторы закрывать, да? Скажи Стефании, что она моя лапушка, ладно? И что я постараюсь завтра поправиться и почитать ей дальше про доктора Дулитла. Мне обязательно нужно во вторник на работу, обязательно.

СТАДИЯ ДЕВЯТАЯ

21 ноября, воскресенье

(Из «Воскресного оратора»)

НАКОНЕЦ-ТО!

ВОТ ОНИ - ЧУМНЫЕ ПСЫ!
Сенсационные фотографии, сделанные автомобилистом, подвергшимся нападению
Джефри Уэсткот, банковский служащий из Уиндермира, и его квартирная хозяйка миссис Роз Грин, застигнутые по дороге домой снегопадом, который вот уже сутки держит в ледяных тисках Озерный Край, испытали вчера страшное потрясение. В чем причина? Она перед вами - по счастью, счетовод Джефри, помимо мужества и хладнокровия, обладает также фотоаппаратом и талантом фотографа, за что наши читатели должны быть ему в высшей степени признательны.
- Я совершенно выбит из колеи, - признался Джефри, которого вы видите на снимке оправляющимся от пережитого потрясения в уютном доме миссис Грин, где он снимает квартиру. - Мы с миссис Грин поехали на машине в Кезуик, где она закупила продукты и зашла в гости к приятельнице. По дороге домой мы остановились милях в пяти к северу от Данмейлского взгорья и ненадолго вышли из машины, и тут-то эти бешеные псы - другого слова я не подберу - выскочили, точно из-под земли, и накинулись на нас. Их было две штуки, оба дикие и свирепые, как русские степные волки. Не знаю, повергает ли чума своих жертв в бешенство, однако после того, что мы видели, я не удивлюсь, если это так. Они вытащили из машины все продукты, купленные миссис Грин: мясо, масло, печенье, все до крошки, и в три минуты уничтожили все подчистую. Пожирание пищи настолько их захватило, что я даже рискнул подойти поближе и сделать несколько снимков. Как машина? Не сыпьте мне соль на рану, мой великолепный «вольво», спортивная модель, в отличном состоянии… с ним придется распрощаться. Я никогда не соберусь с духом сесть в него снова, несмотря ни на какие лабораторные анализы и ни на какие заверения здешних властей. Кто его знает, чума - это все-таки чума, правда?

- Гм, что ж, чудненько, - проговорил Дигби Драйвер, с довольным видом отшвыривая «Воскресный оратор». - Фотографии - первый сорт. Хорошо, что большая псина попала на первый план, - она выглядит куда страшнее этой маленькой шавки. Том додумался подретушировать шрам у нее на голове - молодчина, а то читатели, чего доброго, еще стали бы ее жалеть. О'кей, звякнем-ка теперь узнать, как там наш Симпомпоник, король скандальных хроник…
Дигби Драйвер направился к гостиничному телефону и попросил переслать счет на разговор в «Оратор».
- Десмонд? Да. Да, видел. Рад, что тебе понравилось. Спасибо, замечательно. Что теперь? Ну, из Уэсткота еще кое-что можно высосать, если заставить его плясать под нашу дудку. Что? Да заставить его пара пустяков. Плевое дело. Что? Просто придется пошевеливаться. Гей, друг любезный, дорог нам каждый час. Это из «Сильвы», Десмонд. Из «Сильвы», говорю. Какой такой сивый? Не сивый, а «Сильва». Ой, ну ладно, проехали. Что, ты считаешь, он не подходит? Нужно позабористей? Еще позабористей? У-гм. Уг-м. А, надо их заставить оправдываться? Да уж, задачка не из простеньких, как по-твоему? Послушай, Десмонд, я ведь, елки-палки, только что добыл тебе фотографии, разве нет? Ну ладно, ладно, проехали. Говоришь, сэр Айвор требует скандала? Чтобы правительству тошно сделалось? Ничего себе задачка… Хорошо, Десмонд, расстараюсь в меру своих скромных способностей. Да, по делу все, - разве что походатайствуй у боженьки, чтобы мне чего-нибудь подвернулось. Тут, конечно, поди скажи заранее, что сами-то собачки учудят, особенно если снегопад не прекратится. Прости им, Отче, ибо они, так их и этак, сами не ведают, что творят, а? Постараюсь, Десмонд, постараюсь. Ну, до скорого. Пока.
Повесив трубку, Дигби Драйвер просидел в размышлениях в телефонной кабине еще целых полминуты, постукивая карандашом по передним зубам. А затем решительным жестом снова снял трубку с рычага.
- И молвил морж, пришла пора, - отметил он и попросил соединить его с Центром.
- Лоусон-парк? Да, все верно, я и просил дежурного сотрудника. С вами говорят из «Лондонского оратора». Разумеется, я знаю, что сегодня воскресенье. Слушайте, вы не могли бы мне дать домашний телефон молодого человека, с которым я разговаривал на прошлой неделе в Браутоне? Да нет, не Бойкота… как его там… да, Пауэлл, Стивен Пауэлл. Что? Говорите, он болен? Ну да? Болен, значит? А чем? Вы не знаете? Ясненько. И телефон его мне не дадите? Ну, ладно, спасибо. Большое вам спасибо. Всего хорошего.
- «Что за загадочная болезнь поразила молодого ученого Стивена Пауэлла?» - пробормотал Дигби Драйвер себе под нос. - «Молчание Центра наводит на размышления». Можно, конечно, разыграть эту карту, но Десмонда она вряд ли устроит - это всего лишь нокдаун. А ему нужен нокаут. Случилось бы сейчас что-нибудь гадкое, гадкое-прегадкое, такое гадкое, что просто тьфу! Ну же, Драйвер, шевели мозгами! Ну, так что, что, что?
Размеренно похлопывая себя ладонью по лбу, мистер Драйвер отправился искать вдохновения у пивной стойки.

- Наверное, нам теперь уже никогда не найти лиса, - печально заметил Шустрик. - Будь я мышкой, я не добежал бы даже до желоба в полу. - Он сел и с тревогой посмотрел на небо. - Хорошо бы совсем умереть, прежде чем прилетят канюки. А то, знаешь, тук-тук, ням-ням… Кого первым съедим, Кривой Клюв, Рафа или Шустрика?

20 ноября, суббота - 21 ноября, воскресенье

- Заткнись!
- А ты, Раф, не задумывался о том, что, когда мы будем мертвые, нам не надо будет ни имен, ни еды. Безымянные, как лис… Только ветер посвистывает в голых ребрах, как у той овцы прошлой ночью… Ничего от нее не осталось, только черви. Так и мы. Спасибо, здесь еще не дует: ветер такой, что и кошку снесет с холма прямо в озеро. Вот и я - мяу-ой-плюх-ох, что это со мной случилось?
Раф ничего не ответил, лишь некоторое время вылизывал ухо Шустрику, затем вновь уронил голову на свои онемевшие лапы.
- Раф, а ты…
- Я все еще чую запах той дряни, которую белохалатники напихали тебе в башку.
- Тебя-то не резали. Все резаные псы пахнут этой дрянью. А вот кабы тебя порезали, так ты бы тоже пах и не замечал этого запаха. Раф, а ты не думал, что именно из-за нас прошлой ночью все мусорные бачки оказались внутри домов, а не снаружи.
- Очень может быть. Ведь все они нас боятся.
- Значит, они знают - все знают! - что я убиваю людей?
Несколько мгновений спустя Раф снова погрузился в сон - неглубокий чуткий сон, измождение лишь чуть-чуть перевесило голод и присущий всякому вынужденному оборонять себя зверю страх, что его застанут врасплох и убьют, не дав пустить в ход клыки и когти. Шустрик вжался поглубже в щель между камнем и лохматым боком Рафа и тупо глядел через холмы и на чернеющее внизу озеро. Солнце, которое ранним утром ясно светило на чистом небе, теперь скрылось за облаками, напоминавшими цветом северное море. От холма к холму, сколько видел глаз, лежал белый, безмолвный снег, не знающий ни ненависти, ни жалости к живым существам, которых он убьет во время надвигающейся темной четырнадцатичасовой ночи.
- Я белохалатник, - сонно пробормотал Шустрик, глядя на отсвечивающую гладь Леверского озера, лежащего, словно дыра в черепе, меж белых, безмолвных берегов. - Мне сейчас надо придумать способ, как убить вас, двух песиков. Видите, я чистый и приятно пахну, как и положено. Посмотрите, я покрываю здесь все. Вы должны понимать, что я вполне сознаю свою ответственность за порученное мне дело. Мои опыты научили меня с уважением относиться к живым существам. Ваши жизни не пропадут даром. Даже косточки ваши пойдут в дело - вы должны этим гордиться! Позвольте, я объясню. Есть такие канюки, похожие на червей… летающие, конечно…
Из-за скалы показалась стая чаек, парящих в светящемся луче, высоко-высоко над сгущающимися внизу сумерками. Ни единое крыло не шелохнулось, покуда они скользили по темнеющей синеве, лишь распростертые маховые перья и белые хвосты поблескивали золотом по мере того, как птицы разворачивались к западу.
- О чем это я думал? - спросил себя Шустрик. - Опять эта мышка у меня в башке несет всякую чепуху. Оно и неудивительно - я совсем уже витаю в облаках. Мы столько прошли после встречи с той машиной на дороге, и ни крошки во рту с тех пор, ни тебе даже крышку мусорного бачка полизать. Никогда нам уже не завалить овцу, никогда… - Шустрик снова забылся, но тут же очнулся от крика пролетавшего мимо канюка. - Хватит с меня ходьбы по ручьям. Я, кажется, обронил свои мозги в воду. Ручьи эти прямо-таки текут у меня по извилинам. - Он глянул вверх. - Эти птицы - они так красиво парят. Они так похожи на эту белую штуку, которую люди разбросали вокруг, - такие же безмолвные, и ничего-то им не надо. Эти птицы лежат на небе, а белая штука на земле. А я вот когда-то лежал на тряпке. Интересно, откуда они прилетели? Может, и мы доберемся туда? Может, и Киф там? Если мы не отыщем лиса, а это уж вряд ли случится, мы умрем с голоду. Ох, голодно… Бедняга Раф, ему хуже моего.
Весь день Раф с Шустриком лелеяли несбыточную надежду отыскать хоть какой-нибудь след лиса. После нападения на машину прошлым утром они пересекли главную дорогу, обогнули с севера Трясину и побрели на юго-запад, вверх по лесистому склону Вольного утеса и дальше по болотам, южнее Высокой седловины, к захолустной деревушке Уотендлат, стоявшей над небольшим озерцом. Но и отсюда им пришлось убраться не солоно хлебавши, под злобный лай местных собак, хотя Раф с Шустриком долго дожидались темноты и прокрадывались к дому очень осторожно. Шумиха, поднятая Дигби Драйвером, привела к тому, что тут, равно как и во многих других селениях Озерного Края, даже мусорные баки забрали в дома. Не говоря уже об утках и курицах, для обеспечения безопасности которых были приняты надлежащие меры.
Теперь оба пса были куда слабее и значительно более истощены, нежели в то утро, уже более недели назад, когда Рафу удалось убить овцу над Бычьим утесом, - лапы сбиты, почти полная безнадега, бессилие и усталость. Чуть позже, когда взошла луна, Раф с Шустриком обследовали мрачный, засыпанный снегом холм, но не обнаружили ни одной овцы, за исключением давным-давно обглоданного скелета, лежащего в клочьях сырой, полусгнившей шерсти. Оставив надежды на овцу, псы отправились на юг, пересекли Луговую речку, бредя по снежному крошеву и шуге, которая таяла прямо под лапами, погружавшимися в обжигающую холодом воду. Когда они сообразили, что вновь оказались подле Бычьего, Раф опять вспомнил о лисе. Отчасти вынужденно, видимо, из-за хоть и оскорбленного, но воистину песьего чувства верности и долга, которое до сих пор заставляло его стыдиться бегства из Лоусон-парка, прочь от железного бака, Раф вновь принялся клясть себя за ссору с лисом и настоял на том, что так или иначе лиса следует отыскать и уговорить остаться с ними. Кроме того, не исключено было, что лис мог вернуться в старое логово и сам. Поэтому, когда луна села, Раф с Шустриком направились назад, тем же путем, каким они пришли сюда от Грая и Бурого кряжа. К полудню следующего дня голод стал нестерпимым. Над Леверским озером они улеглись на отдых, и Шустрик как-то по-дурацки, самым легкомысленным образом провел все это время в пустой болтовне обо всем, что приходило ему на ум, покуда Раф спал, поеживаясь на холодном ветру, который задувал в этих высоких скалах.
- Как думаешь, Раф, мы станем призраками? - спрашивал Шустрик, ерзая, словно щенок. - Раф, я спрашиваю, станем ли мы призраками? Не желаю быть призраком и пугать других собак! Глянь-ка, облачко розовое плывет, вон там, справа, повыше белых птиц. Спорим, что Киф на нем? Хорошо бы нам попасть туда, откуда летят эти птицы. Там, наверное, теплее. Там ихний табачный человек дает им… Слушай, Раф, а я могу помочиться сзади на скалу, глянь-ка… - Шустрик кувырнулся и встал с белой шапкой на голове. Стряхивая снег, он вдруг замер и с удивлением осмотрелся вокруг. - Слушай, Раф, до меня только сейчас дошло, где мы с тобой находимся! Раф! Помнишь тот день, первый день нашего побега, когда мы гоняли овцу и пришел пастух, а потом две собаки так рассердились на нас? Это то самое место, помнишь? Это озеро и скалы, глянь, а вон там ручей. Интересно, почему я сообразил лишь сейчас? И еще, куда подевались овцы? На небо улетели, что ли?
Покуда Шустрик так разговаривал, в просвете между тучами выглянуло солнце и заблестело на зеркале далекого озера. Донесся запах сигарет и звук топающих башмаков. Сперва появилась синяя тень, а затем и человек - тот самый человек, о котором говорил Шустрик, - вывернул из-за скалы и стоял неподвижно спиной к псам, внимательно глядя куда-то за озеро. Рядом с ним был один из двух псов, которые так сердились на них, когда Раф с Шустриком гоняли овец. Увидев их, пес остановился и глухо зарычал, в ту же секунду человек повернул голову и тоже увидел их.
Раф медленно встал, с трудом ощущая свои занемевшие от лежания в снегу мышцы, хромая, сделал несколько шагов в сторону, подальше от палки в руках человека, и замер, выжидая. Шустрик же, напротив, как бы играя с каким-нибудь случайным встречным на прогулке в парке, радостно завилял хвостом и сделал несколько шагов к человеку. Однако тот тут же отступил назад, бросил в снег недокуренную сигарету, которая громко зашипела в полной тишине, как сигнал тревоги. Покуда Шустрик медлил, человек замахнулся палкой и грозно крикнул: «Прочь, бродяга!» - после чего повернулся и почти бегом исчез из виду. Очевидно, он слишком удивился и испугался, поскольку совсем забыл о своем псе, который, не слыша приказа хозяина, так и остался на месте, глядя на Рафа сквозь промозглую мглу. Наконец настороженно, но и не то чтобы очень враждебно пес, увидев вмятины в снегу, сказал:
- Похоже, вы тут давно лежите. Не холодно? Раф не ответил, но Шустрик осторожно подошел поближе и смирно стоял, покуда чужак обнюхивал его.
- От тебя чем-то пахнет, - сказал тот наконец. - Где вы были?
- Нигде, - отрезал Раф.
- Это как? - Чужак выглядел явно озадаченным. - Чего ж вы тогда ночью шляетесь по холмам?
- Нам некуда идти, - пояснил Шустрик. Сбитый с толку, пес переводил взгляд с Рафа на Шустрика и обратно.
- Где ваша ферма? Вы явно не туристовы - кожа да кости! Что вы тут делаете?
Последовала пауза.
- Мы живем в сарае, - вдруг сказал Шустрик. - Там тучки розовые, как рододендроны. Звучит, конечно, глупо, но я собираюсь снять паутину со своих глаз, а потом ты увидишь, что я имею в виду. Пока же придется все это оставить мышке, она поймет. А отчего твой человек испугался нас? Почему убежал? Ведь он убежал, правда же?
- Верно. Я его никогда таким не видел, разве когда он решил, что у нас один пес чумкой заболел. Щен еще совсем - хозяин решил, у него судороги, пена из пасти и все такое.
- Чумка? - переспросил Шустрик. - А что это такое?
- Точно не знаю. Болезнь какая-то, вроде чумы, она убивает собак. Редкая болезнь. Может, он подумал, что вы больные, - пахнешь ты странно, да и башка у тебя - ровно крыса, которой вспороли живот.
- Но ты-то не боишься нас?
- Нет. Я-то чую, что нет у вас ни чумы, ни других болезней, но старик мой, видно, что-то такое подумал. Иначе б не убежал.
- А куда подевались овцы? - спросил Раф.
- Овцы? - с удивлением переспросил пес. - Мы не выгоняем овец в холмы, когда снег. Вчера овец увели вниз, та еще была работенка. Как раз этим мы сейчас и занимаемся: ищем тех, что еще остались в холмах, чтобы отогнать вниз.
- Ясно, - пробормотал Шустрик. - Значит, нам теперь некого… да, все ясно…
- А вы, значит, так и живете в холмах? - спросил пес. - Бедняги, вы такие тощие. А у тебя еще и башка не в порядке, - добавил он, глядя на Шустрика. - Не помереть бы вам тут. Хотя выше нос, малой, к утру потеплеет, иль не чуешь?
Неожиданно послышался крик: «Хват! Ко мне! Ко мне!» - он дошел издалека, и пес, не сказав больше ни слова, исчез, словно форель в ручье. Если глядеть со скалы, белый склон холма казался совершенно голым и напоминал скат крыши, который тянулся до самого озера.
- Он не узнал нас, - заметил Шустрик немного погодя. - И наверное, считает, что мы совсем неопасные.
- Куда уж нам.
- Лапы совсем замерзли.
- Будет еще хуже, если мы останемся здесь. Надо отыскать какое-нибудь логово. Оно, конечно, как он говорит, к утру потеплеет, но тут, под этой скалой, мы рискуем, что глаза наши превратятся в ледышки.
- Грустное будет зрелище, - заметил Шустрик. - Я и так ничегошеньки не вижу. Ни мышки, ни червячков, ни подле дома мусорных бачков. Не унывай, Раф! Может, мы еще отыщем лиса, может, где-нибудь еще остался кусочек мира, который никому не нужен. Все равно лучше умереть здесь, чем в баке у белохалатников. Ты согласен? Я да. Терять нам особенно нечего. Где оно, наше достоинство? Я считаю, что это самое главное, что уперли у нас белохалатники. Надеюсь, мы умрем сами, как и положено диким животным.

21-22 ноября, воскресенье - понедельник

Впечатление Дигби Драйвера о мистере Джефри Уэсткоте, как всегда поверхностное, неполное и циничное, оказалось тем не менее - и тоже как всегда - весьма недалеким от истины. Хотя мистер Уэсткот ни разу в жизни не переступал порога здания суда - ни в качестве ответчика, ни в качестве кого бы то ни было, - была в нем, однако, некая глубоко укоренившаяся неразборчивость в средствах, приправленная эгоизмом и безотчетной грубостью натуры. Он жил по им самим установленным законам, а подчас не гнушался преступать и их. Род человеческий интересовал его довольно слабо, он отдавал предпочтение неодушевленным предметам, в особенности рукотворным, и не давал себе труда это предпочтение скрывать. Если надо было отладить до совершенства тонкий, хитроумный механизм, он проявлял чудеса изобретательности и терпения; в общении с людьми ему не хватало ни того ни другого. Природа наделила его более чем средним умом и недюжинным умением сосредотачиваться, но сквозь целеустремленность и напористость порой просматривалась нетерпимость, доходящая до фанатизма.
Вечером на следующий день - в воскресенье - мистер Уэсткот сидел в одиночестве у себя в комнате и угрюмо пялился на экран цветного телевизора, завернувшись в два одеяла после того, как счетчик газового камина (становившийся, как все счетчики в наемных квартирах, особо прожорливым в морозную погоду) проглотил последний шиллинг из отведенного на сутки бюджета (повод был недостаточным, чтобы запускать руку в и без того истощенный фонд покупки акваланга). Образ Чумных Псов, сеющих вокруг себя страх и погибель, блуждал, изгоняя покой, по лабиринтам его сознания, точно Красная Смерть по запутанным закоулкам обиталища графа Просперо. Мысленным взором мистер Уэсткот уже видел, как неутомимо преследует собак по Скафельской гряде, выслеживает их на заснеженных просторах Хелвеллина, гонится за ними от лиственничных перелесков Эскдейла до бурливых водопадов Нижних Врат. В его воображении их тела, аккуратно прошитые пулей в сердце или в мозг, уже стыли на склоне холма. К дьяволу этого «Оратора» вместе с фотографиями, интервью, почетом и славой. Тут куда уместнее тайная, без всякой огласки, вендетта, единоборство один на один, необходимая и неизбежная жестокость в отношении пакостных тварей, имевших наглость попортить его машину и сожрать продуктовый запас стоимостью в три, а то и в четыре фунта. Застрелив их, он даже не даст себе труда посмотреть на трупы. Просто повернется и пойдет домой.
К одиннадцати вечера план его созрел окончательно. В понедельник и во вторник, разумеется, полагалось быть на работе, однако по служебной инструкции он имел право пропустить по болезни два (но не более) рабочих дня, не представляя медицинской справки, а если принять во внимание пережитое им потрясение, а также холодное время года, вряд ли кто станет задавать лишние вопросы. Конечно, могут позвонить с работы ему домой, а его не окажется на месте, но скорей всего, не позвонят, а в крайнем случае миссис Грин, квартирная хозяйка, уж конечно его прикроет. Придется проинструктировать ее перед уходом. Правда, кто-нибудь может увидеть его на холмах и рассказать об этом в банке, но вероятность этого столь ничтожна, что не заслуживает рассмотрения.
Со всегдашней методичностью он достал и проверил необходимое снаряжение: туристские ботинки, тонкие и толстые носки, непромокаемые штаны, шарф, перчатки, куртку, зюйдвестку, термос, карту, свисток, призматический компас, бинокль, рюкзак, а также четырехфутовый водонепроницаемый чехол для альпенштока, в котором в целях конспирации носил свой винчестер со съемным оптическим прицелом (он хранился отдельно в противоударной упаковке) и отвертку, чтобы привинчивать прицел к стволу. Даже табачный человек не готовился к своей работе столь основательно и неспешно. Закончив сборы, он разделся, ополоснулся в тепловатой воде, завел будильник на обычный час и улегся в постель, не снимая носков и накрывшись пальто поверх одеяла.
За завтраком миссис Грин поцокала языком и покачала головой, но отговаривать его не стала. Им никогда не приходило в голову допускать в своих взаимных отношениях столь ярко выраженное проявление интереса к другому, как обмен мнениями и попытки доказать свою правоту. Они довольствовались фразами вроде: «Передайте мне соль» или: «До обеда я буду дома»; говорить: «У меня на это иная точка зрения, и я сейчас попробую объяснить почему» - было не принято. Им также не пришло в голову, что если мистеру Уэсткоту удастся пристрелить одного или обоих псов, то, памятуя поднятую вокруг этой истории шумиху, ему вряд ли удастся вернуться так же незаметно, как он собирается уйти. Нет, все это было не в их характере. К ужину в воскресенье предполагались колбаски - это-то миссис Грин помнила прекрасно, - и ей было совершенно ясно, что мистер Уэсткот так дело не оставит. Ну и хорошо. Кроме того, она прекрасно понимала, что в интересах мистера Уэсткота следует держать язык за зубами. Без двадцати десять он сел в возвращенный после дезинфекции «вольво» и тронулся в путь.
Для начала мистер Уэсткот вернулся на место, где на них было совершено нападение. Как и в тот раз, остановив машину, он решил подождать и посмотреть, не появятся ли собаки снова. Когда через полчаса они не появились, он стал обдумывать свой следующий шаг. Два дня тому назад, размышлял он, они спустились с холма, что к востоку, откуда-то со стороны Рыбачьего ручья. Кроме того, мистер Уэсткот читал в газетах, что несколько дней тому назад они вызвали переполох на ферме в Гленриддинге. Выходило, что, скорее всего, лежбище у них где-нибудь на Хелвеллинской гряде или под нею, между Трясиной и южной оконечностью Улсозера.
Мистер Уэсткот вышел из автомобиля, запер его, вскинул на плечи рюкзак и зашагал к Рыбачьему ручью, минуя купы высокой травы, шагая по набрякшему водой мху и торфянику, по последним островкам подтаявшего снега. То, что добыча не давалась в руки, его даже радовало. Более того, он надеялся, что поиски окажутся долгими и трудными. Он твердо решил найти и уничтожить собак. У него теперь были сугубо личные счеты, псы нанесли урон его собственности, они нарушили установленный порядок. Нехорошо, если задача окажется слишком простой. Он намеревался доказать себе - или кому-то еще, - что готов встать горой на защиту своего крошечного королевства. От Кезуика до Ястребиной не нашлось ни одного человека, который сумел бы сладить с этими тварями. Он с ними сладит.
За следующие пять с половиной часов, пока не спустились ранние сумерки, мистер Уэсткот покрыл расстояние в тринадцать миль. Ему повезло - тумана не было. Вскарабкавшись для начала по Слеговой тропе на перевал - где он обнаружил припорошенные отпечатки двух пар собачьих лап, за которыми далеко проследить по подтаявшему снегу не смог, - он некоторое время обозревал в бинокль территорию между Зубчатым и водохранилищем. Никого, если не считать кроншнепов и канюков; тогда он взял к югу и уверенно зашагал к вершине Взгорья. Постепенно он одолел всю гряду - Белый склон, Коротыш, а потом и Хелвеллин - с частыми остановками, чтобы оглядеть склоны. Особое внимание он уделил укромной котловине Красного озера между Голенастым склоном и Катстикамом - именно здесь, много лет назад, целых три месяца продержалась в живых охотничья сука, охраняя тело хозяина, упавшего с кручи над озером. Кто-то ему говорил, что с тех пор здесь водятся привидения, хотя ни Скотт, ни Вордсворт, посвятившие этому происшествию каждый по стихотворению, которые он в свое время потрудился отыскать и прочесть, ни словом не упоминают о том, что же в конце концов сталось с собакой.
Все так же безрезультатно он отшагал мили две к югу от Долиного пика, присел на четверть часа перекусить, после чего приступил к довольно трудному спуску на восток, по узкому, все еще покрытому наледью Языку. Оттепель и гололедица превратили Язык в весьма и весьма опасное место, почему, собственно, мистер Уэсткот и выбрал этот путь. Если бы была надежда выследить там собак, он не побоялся бы и северного склона Скафельской гряды. Он готов был на любые лишения, труд и даже опасности, лишь бы добиться успеха в своем начинании. На Языке он неоднократно поскальзывался на обледенелых камнях, однако упорно продолжал путь к лощине и маленьким водопадам на Ратуэйтском ручье.
Вернулся он по скальным кряжам и долинам к востоку от Хелвеллина; напрямик по торфяникам и лишайникам, распадкам и мшаникам, скалам и травам. Собак как не бывало; за весь день он не встретил ни души. К машине он возвратился по Гати, раздумывая, преуспеет ли, если отправится на следующий день к северу, на Кулич. Все еще размышляя об этом, он вернулся в Уиндермир и узнал от миссис Грин, что днем в воскресенье фермер из Конистона, разыскивавший заблудившихся в снегопад овец, видел собак в дальней части Леверского озера. Он признал их с первого взгляда и пустился наутек, успев, однако, заметить, что они изрядно иззябли и оголодали.

Дигби Драйвер сразу же примчался в Конистон, однако услышал все ту же историю, которую слышал и от других очевидцев, распрощался с фермером через какие-нибудь пятнадцать минут и, снова оказавшись в своей комнате, дал волю накопившемуся раздражению.
- Черти хвостатые, сдохнут ведь еще, чего доброго, отдадут, мать их, Богу душу, и вся затея вылетит в трубу! Симпсон окочурится от злости! Елки-палки, так их и этак! Ничего, ничего, Драйвер, еще не все потеряно! Что делать? Что же делать? Ладно, придется-таки сунуться в Центр и попробовать кого-нибудь там разговорить. Выбирать особо не приходится.
Он набрал номер Лоусон-парка и на сей раз, по странной прихоти судьбы, попал прямо на доктора Бойкота, который назначил ему встречу через сорок восемь часов, в середине дня, в среду, двадцать четвертого.
Как уже говорилось, Дигби Драйвер не тратил время на тягомотные, бесперспективные интервью с официальными лицами. По его представлениям - не слишком далеким от истины, - как правило, основной целью таких интервью было приглаживание, а то и вовсе сокрытие фактов, которые как раз и представляли интерес для журналиста. Куда плодотворнее обычно оказывался разговор с вахтером или уборщицей; впрочем, на сей раз Дигби Драйвер прекрасно знал, с кем стоило бы поговорить, если удастся.
- Послушайте, мистер Бойкот, - начал он, - то, что вы согласились со мной побеседовать, конечно, очень любезно с вашей стороны, но вообще-то я хотел бы пообщаться со Стивеном Пауэллом. Он все еще болеет?
- Да, к сожалению, - ответил доктор Бойкот. - А почему вы хотите говорить именно с мистером Пауэллом?
- В прошлый раз, когда я подвозил его из Даннердейла, он мне здорово помог. Это ведь от него… ну ладно, неважно. Короче говоря, я не хочу отнимать у вас время, и если бы можно было побеседовать с Пауэллом, меня бы это вполне устроило. Может, дадите мне его адрес?
- Насколько я понимаю, он должен завтра-послезавтра выйти на работу, - ответствовал доктор Бойкот, - так что, если хотите, в среду я и его приглашу на нашу встречу. В три часа вас устроит? Прекрасно. Ну что ж, всего хорошего.

23 ноября, вторник

На следующее утро вершины холмов затянуло дымкой, и тем не менее мистер Уэсткот выступил в поход даже раньше, чем накануне. Добравшись до Малого Лангдейла, он обнаружил, что на северной оконечности Конистонской гряды видимость куда лучше, чем у Старика. Поэтому он проехал до Рейнасского прохода, оставил там машину и по Мокрому кряжу забрался на вершину Серого Монаха. Потеплело, зато стало очень сыро, дул легкий западный ветер, мистер Уэсткот в своей теплой куртке обливался потом, пока оглядывал в бинокль склоны над Ситуэйтским озером и Бурливым ручьем. Собаки не обнаружились. Перебравшись через седловину к Валунам, он пообедал раньше обычного и двинулся к югу, в сторону Ветрила, Курганных утесов и Леверской тропы. Здесь туман превратился в ощутимую помеху: Уэсткот, определив, что находится прямо над Леверским озером и тем местом, где собак видели двумя днями раньше, спустился к Пещерному ручью и обследовал его окрестности с особой тщательностью. Ничего не обнаружив, он вернулся на тропу. Природная въедливость и упорство не давали ему упасть духом, однако, точно рыбак, за целый день не выудивший ни рыбешки, он вынужден был призвать на помощь всю свою волю, выдержку и дотошность, чтобы не сдаться и закончить день героем, со щитом, а не на щите. Кто знает? Туман туманом, но ведь он в любой момент может наткнуться на собак, затаившихся в торфяной яме или под кустом репейника. Ведь с фермером, судя по всему, именно так и случилось. Ориентируясь в тумане с помощью призматического компаса, он зашагал в сторону Лысого холма, Козьей тропы и Могучего утеса.
- Я очень рад, Стивен, что вы оклемались и вышли на работу, - начал доктор Бойкот. - Тут набежало несколько неотложных вопросов. Кстати, надеюсь, вы нормально себя чувствуете?
- Да вроде как ничего, - ответил мистер Пауэлл. - Немного не по себе, как бывает после гриппа, но это пройдет.
По правде говоря, его пошатывало и мутило.
- Что ж, работа иногда бывает неплохим лекарством, особенно если принимать его небольшими дозами, - пошутил доктор Бойкот. - Обязательно ступайте домой пораньше, однако я хотел бы сегодня же ввести вас в курс дела относительно нового заказного эксперимента. Я хочу со временем передать вам руководство этим проектом.
- Кстати, шеф, а как там дела с этими собаками? Все еще бегают на свободе?
- Ах да, хорошо, что вы мне напомнили. Бегают, еще как! То туда прибегут, то сюда. В субботу, насколько я понимаю, они ограбили машину - вытащили из нее корзинку с едой. Телефон звонит не переставая, боюсь, сегодня и вам достанется. Только учтите, пожалуйста, мы по-прежнему не признаем, что это наши собаки. Кто знает, наши, может, давным-давно сдохли.
- А что Уайтхолл?
- Кипятится по-прежнему. Насколько я знаю, ожидаются какие-то дебаты в парламенте. В прошлую пятницу, как вы помните, притащился этот Майкл как-его-там. Потребовал, чтобы ему показали лабораторию Гуднера, и долго выдавливал из меня заверение, что собаки ни под каким видом не могли подцепить зараженных блох.

Предыдущая страница 19 Следующая страница


Чумные псы 20

Мистер Пауэлл изо всех сил попытался прикинуться заинтересованным.
- И вы дали ему такое заверение?
- Разумеется, нет. Как можно? Мы как-никак ученые, политика не наше дело. Мы должны выполнять свою работу, а не плясать под дудку всяких там Вестминстеров и Уайтхоллов.
- Так ведь они же нам деньги дают.
Доктор Бойкот решительно отмахнулся от этой тривиальной мысли:
- Это тут ни при чем. Чтобы мы могли делать свое дело, кто-то должен находить для нас деньги. С таким же успехом можно сказать, что Вестминстер и Уайтхолл финансируют ассенизационные работы.
- Так они и финансируют - хотя бы некоторую часть.
Доктор Бойкот прошил мистера Пауэлла укоризненным взглядом, после чего продолжил:
- Ну, ладно, насколько я понимаю, больше всего в министерстве расстроены из-за того, что им вообще пришлось признать, что у нас проводятся исследования чумы, да еще по заказу Министерства обороны. Разумеется, эта информация считалась секретной. Никто об этом не должен был знать - даже вот вы, к примеру, не должны были.
- Да я и не знал - почти что.
- Я так и не пойму, как они об этом пронюхали, - заметил доктор Бойкот, - но уж теперь газеты выжмут из этой ситуации все, что смогут, я полагаю. Да, кстати о газетах. Я договорился о встрече с этим типом из «Оратора», Драйвером, завтра в три часа дня. Попрошу вас тоже при этом присутствовать. При разговоре с таким человеком всегда нужен свидетель, на случай, если он потом переврет мои слова.
- Хорошо, шеф, я понял.
- Да, так вот, касательно проекта, про который я вам начал говорить, - продолжал доктор Бойкот. - Работа большая, на американские деньги, - тоже, разумеется, для оборонного ведомства. Здесь установят очень большой холодильник, внутри которого создадут условия, приближенные к тундровым или степным, неважно. Поставим там ветродуй и устроим что-то вроде бурана. Условия Заполярья, сами понимаете. В глубине будет находиться какое-нибудь укрытие и пища, а вести туда будет транспортер обратного хода, по которому подопытные животные должны будут покрыть расстояние от тридцати до шестидесяти миль, чтобы добраться до цели. Можно придумать и другие препятствия - возбудители страха или что-нибудь в этом духе. Об этом мы пока еще окончательно не договорились, однако…
- А какие именно подопытные животные, шеф?
- По всей видимости, собаки. Они лучше всего подходят. Что касается измерений…
Мистер Пауэлл прикрыл глаза. Его пошатывало, голова кружилась. Он начинал понимать, что ему сильно не по себе. Попытавшись опять сосредоточиться на том, что говорит доктор Бойкот, он вдруг услышал снаружи короткую пулеметную очередь. Вздрогнув, он подался вперед и выглянул в окно: подручный Тайсона, мальчишка Том, нес из сарая-подсобки ведро овсянки и развлекался тем, что волок деревянную шумовку по листу рифленого железа, которым была залатана стена.
- Так вот, Стивен, что касается измерений… Мистер Пауэлл собрался с духом:
- Я… я… этого… того… как вы думаете, шеф… ну, дело в том, что… послушайте, вы не могли бы поручить это кому-нибудь другому? Понимаете…
- Кому-нибудь другому? - озадаченно переспросил доктор Бойкот. - Что вы хотите этим сказать?
- Ну, я сейчас не могу объяснить, только… - Мистер Пауэлл спрятал лицо в ладонях. Потом, подняв глаза, проговорил: - Я, наверное, еще не совсем поправился. Я хотел сказать… ну, то есть…
К своему ужасу, доктор Бойкот увидел - если только ему не показалось, - что глаза мистера Пауэлла полны слез. Доктор Бойкот поспешно заговорил:
- Ну, ладно, ладно, давайте пока оставим этот разговор. Вернемся к нему попозже. Пока займитесь своими обычными делами. Кстати, пока вас вчера не было, Эврил закончила с этим аэрозолем. Совершенно безнадежная штука - вторую группу кроликов тоже пришлось полностью уничтожить. Понятия не имею, как они собирались предлагать такую халтуру на продажу. Отняли у нас кучу времени. Мы им, разумеется, выставим счет за кроликов. Ну что ж, если до тех пор не увидимся, жду вас завтра в три часа дня.

В тисках тумана и голода Шустрик разыскивал лиса, блуждая по холмам и скалам сна. Лил холодный дождь, и дважды, когда Шустрик оказывался на гребне холма, перед ним на мгновение появлялась, но тут же исчезала знакомая фигура седого человека с палкой, в плаще и желтом шарфе.
- Ну-ну! - говорил Шустрик вслед исчезающей фигуре. - Так я и побежал за тобой! Ты кажешься настоящим, но это не так. Мне надо отыскать лиса, иначе мы умрем в этих ужасных холмах.
Шустрик дернулся и взвыл от ужаса.
- В чем дело? - сердито проворчал Раф, очнувшись от сна. - Чего ты орешь как резаный?
- Ох, Раф! Мне такое приснилось! Прости, это, наверное, от голода. Мы уже больше трех дней ничего не ели - ни гусеницы, ни жука…
- Знаю. Ну и что с того? Три дня, четыре дня… Спи! Не знаю, как тебе, а мне хочется хотя бы поспать спокойно.
- Я бы что-нибудь съел, Раф. Ну хоть что-нибудь. Ну хотя бы…
На Шустрика вновь нахлынула голодная летаргия и как бы придавила его своей мягкой, тяжелой лапой. Он спал и видел во сне собачий блок и табачного человека, а проснувшись, обнаружил, что во сне забился под Рафа чуть ли не наполовину.
- Лодо, - пробормотал Шустрик. - Да, это была Лодо…
- Ты это про ту суку с висячими ушами? От нее постоянно несло паленым.
- Да, она рассказывала мне…
- Что?
- Помнишь, она рассказывала, что белохалатники заставляли ее дышать каким-то дымом, вроде того, что у табачного человека. Они надевали ей что-то на морду, чтобы она дышала только этим дымом.
- Ну и что?
- Сперва он ей не очень нравился, но потом ей все больше и больше хотелось дышать им.
Раф повернул голову, пытаясь выкусить блоху из своей мохнатой шерсти.
- Так и мы, - сказал Шустрик. - Когда нас здесь больше не будет, когда мы не будем больше голодать и мерзнуть, когда все кончится, нам захочется обратно.
- И когда же это?
- Когда умрем.
- Если умрешь, то уж умрешь. Спроси у лиса. Сверху из заполненного туманом ущелья донесся грохот камешков и цокот овечьих копыт. Два-три камешка покатились в пропасть и стукнулись о землю далеко внизу.
- Мухи на оконном стекле, - сонно пробормотал Шустрик. - Смотреть, конечно, не на что, но им никак не пробиться через стекло. Не то чтобы очень уж сильные, но куда сильнее нас. Как черное молоко…
- Черное молоко? Где оно?
- Оно было в такой яркой плошке, которая стояла на потолке. Очень хитрая штука. Долго нельзя было на него смотреть, иначе оно закипало. А потом, понимаешь, дождь, он остается в небе, покуда людям не захочется, чтобы он упал вниз. Если дождь останется, то отчего бы не остаться молоку? Или Кифу? Я думаю, Киф не умер. Так что в черном молоке нет ничего удивительного.
- Раньше мне это как-то не приходило в голову.
Еще много долгих часов они дремали и просыпались, укрывшись от ветра у подножия Могучего утеса. А внизу, за нагромождением битого камня, лежала узкая полоса Козьего озера - ни единого деревца, ни травинки, ледяная вода и скалы.
После того как два дня назад пес по имени Хват покинул их, Раф с Шустриком без особой цели продвигались к югу; они перевалили через Серый утес, спустились в долину Валунов, а потом вдоль подножия восточной стены Старика проследовали в унылую безлюдную долину, эту зубастую каменную пасть, уснувшую у погасшего огня зимней ночи, - место, где голод, энергия, да и сама жизнь казались совершенно неуместными, будто среди лунных кратеров. Лишь облака и чайки высоко в небе сохраняли здесь свое легкое движение - плывущее небо над застывшей землей.
- Скоро табачный человек придет, - сказал Шустрик, осматриваясь в сгущающихся сумерках.
- Только не сюда.
- Нет, но ведь и здесь совсем как там, правда? Для чего бы нас там ни держали - ну, ты знаешь где, в блоке у табачного человека, - к нам, то есть к собакам, это не имело никакого отношения и ничего хорошего не сулило. А здесь - все это тоже не имеет к нам никакого отношения.
- А знаешь, Шустрик, мы здесь уже были. С лисом. Я гнал овцу вон по тому холму, покуда она не свалилась. А потом мы спустились и съели ее. Помнишь?
- Кажется, это было так давно. Лис теперь не вернется.
- Шустрик, а ведь там, в скалах, есть пещера. Помнится, я видел ее той ночью. Давай-ка заляжем там, а утром поищем овцу. Уж как-нибудь я ее завалю.
Как и обещал Хват, ночью подтаяло, и с первыми лучами рассвета снег почти полностью сошел. Однако Раф проснулся сердитый и вялый, он повыкусывал блоху себя в боку и вновь завалился спать, положив голову на передние лапы. Поблизости овец не было видно, а идти искать ему не хотелось.
После полудня Шустрик с трудом спустился к озеру, попил воды и вернулся. Затем он разбудил Рафа, и вместе они отправились разыскивать останки той овцы, которую некогда они загнали в пропасть; однако у подножия крутой скальной стены они обнаружили лишь клочья шерсти да голые кости. Они возвратились в пещеру ни с чем и провели там третью голодную ночь.
- Ничего удивительного, - повторял Шустрик в тишине. - Нет ничего удивительного в черном молоке. Делают же люди черный хлеб, да и овцы у них, если они захотят, бывают черные. И тучи они делают черными, когда хотят, чтобы дождь пошел. - Затем он решительно добавил: - Раф, я намерен искать лиса. А если не найду, пойду в долину к какой-нибудь ферме и сдамся людям. Все лучше, чем подыхать с голоду…
Раф прямо-таки закипел, словно старый чайник, забытый между камнями. С отчаяния он стал издеваться над другом:
- А как же твое песье достоинство? «Надеюсь, мы умрем своей смертью». Не забыл?
- Ох, Раф…
- Давай, давай, проваливай! Разрази меня гром, если я позволю, чтобы меня снова бросили в бак к белохалатникам! Лучше сдохну здесь, так оно спокойнее. А насчет поисков лиса, говорю тебе, Шустрик, если у тебя это получится, я сделаю так, что на нас сверху посыплется еда. Договорились? На то и на другое шансы нулевые.
- Снег сошел. Наверное, теперь люди снова выгонят овец в холмы. Может, попробуем взять овцу?
Ничего не ответив, Раф опустил голову на лапы и закрыл глаза.
Шустрик снова ушел. Блуждая по битым камням, он отправился на северный конец Козьего озера, где перебежал приток, полный тающего снега. Озеро лежало тихо, ни единой волны на поверхности, в серой воде отражались облака и парящие серые чайки.
«Наверное, тут рыба есть, - подумал Шустрик. - Как в той речке, куда мы ходили гулять вместе с хозяином. И наверное, она думает, что может плыть, куда захочет. Вот и чайки в небе, тоже, небось, думают, что решили вот так кружить и кружить, и кружат себе, кружат. Интересно, а по собственной ли воле я решил идти именно в эту сторону? Если да, то я вовсе не уверен, что знаю почему. Помнится, слыхал я истории о том, что собаки уходят умирать в одиночестве. Джимджем вот тоже говорил, что хочет уйти, но бедняга, конечно, не мог выбраться из клетки».
Шустрик взбирался на юго-западный склон Лысого холма и, когда добрался до нижней границы тумана, остановился на мгновение, прежде чем окунуться с головой в непроглядную мглу. Колеблющийся воздух, мрак и окружающее безмолвие казались ему сейчас как никогда жестокими и враждебными. Теперь уже из виду скрылось и небо над головой, и озеро внизу, и даже - или это только казалось? - даже уши стали обманывать Шустрика, ибо откуда-то издалека, снизу, до него вроде бы донесся неясный собачий лай. Собаки лаяли яростно и взволнованно, как если бы табачный человек вошел в собачий блок со своими ведрами.
«Так оно, наверное, и есть, - подумал Шустрик. - Насколько я помню, сейчас как раз время кормежки, так что ничего удивительного. На самом-то деле, конечно, ничего нет, как нет и моего хозяина, хоть я иногда его и вижу. Интересно, куда это я иду? И кто… точнее, что за человек идет сюда? Запах его мне что-то не нравится».
Теперь Шустрик был целиком в тумане, на высоком, общипанном овцами лугу на склоне Лысого. Он слышал, как приближался размеренный топот башмаков, как поскрипывала кожа и как ровно дышал человек. Шустрик быстро спрятался, вжавшись в выемку под камнем, когда, тенью маяча в тумане, прямо на него вышел молодой человек, смуглый и плотный, - весь он был увешан какими-то трубочками на ремешках и футлярчиками из стекла и кожи, за спиной длинная узкая сумка, шарф вокруг шеи, в руке зажата разноцветная бумажка. На одно короткое мгновение человек повернул голову в сторону Шустрика, и тот, сам не зная почему, вжался в землю крепче прежнего, давая человеку пройти мимо. Покуда Шустрик лежал так, замерев и закрыв глаза, собачий лай у него в ушах стал как будто глуше и превратился в своего рода колыбельную песенку:

Ты, в развороченной башке
Глаза недавно протиравший,
Помрешь и двинешь налегке,
Внимать тревогам переставший -
Отныне пустотою ставший,
Плоть коей больше не нужна.
Не будет пес искать пропавший
Пропавшего хозяина.

- Надеюсь, что так не будет, - сказал Шустрик сонно, еле шевелясь от голода и холода. - Нельзя поддаваться. Мы ведь всего-навсего псы, а этот мир, как говорит Раф, плох для животных. А все же, отчего это тут люди толпами бродят, а? Кто это? Ох, нет… этого не может быть… не может быть…
Клубился туман, трава гнулась под ветром, и теперь Шустрик нисколько не сомневался, что и впрямь сходит с ума, как это не раз уже с ним случалось, поскольку сквозь туман он увидел лиса. Тот хромал и тяжело дышал паром, хвост его волочился по земле, глаза выпучены, живот весь в грязи. Пасть его была оскалена, так что видны были оба ряда зубов, верхний и нижний, язык вывален наружу; лис поворачивал голову из стороны в сторону, непрерывно прислушиваясь и нюхая воздух. Едва Шустрик бросился к нему, тот лязгнул зубами и собрался было убежать, но Шустрик легко догнал его.
- Лис! Лис! Это я, Шустрик! Лис, ты что, не узнал меня?
Лис остановился и обернулся, как бы нехотя узнавая Шустрика. От лиса веяло смертным страхом.
- А, это ты, малой. Давай-ка мотай отсюда, если не хочешь со мной в темноту. - Шустрик не ответил, и лис крикнул ему еще настойчивее: - Ну же, приятель, ходу!
Тяжело дыша, лис рухнул на землю и принялся тереться мордой о траву.
- Что такое, лис? Что случилось-то?
- Ты что, не слышишь тех ублюдков, там, внизу? Сейчас дунет ветерком в нашу сторону, так за милую душу увидишь. А они - тебя. А ну, дуй отсюда, убирайся!
- Лис, пойдем со мной, а? Пошли, побежали! Там Раф. Что бы ни случилось, мы спасем тебя! Давай, лис, живее!
Вновь послышался многоголосый собачий лай, он становился все громче и ближе, теперь был слышен и человеческий голос, голоса других людей отвечали ему издалека. Лис невесело усмехнулся.
- Ты что, не слышишь, как эти ублюдки перекликаются? «Первым порву ему брюхо! Первым!» Я их уже семь миль мотаю, а все никак не отцепятся. Прошлой ночью, я подумал, морозец, так их утром не будет. Ан нет. Ошибся. А лис, знаешь, один раз в жизни ошибается.
- Ах, лис, лис! Неужели мы ничем не можем помочь?
- Да не лезь ты, приятель! Я знаю, куда иду. Сейчас дела плохи, но в темноте все поправится. Не темноты я боюсь, а ихних зубищ вострых. Слыхал, говорят, мол, лису всяка смерть хороша. Скоро, небось, дело будет кончено. Я не хнычу - лучше уж уйти в темноту, как полагается лису, чем к этим вашим вонючим белохалатникам. Большаку приветик передай. Он отменный парняга - путем ярок валил, так и скажи!
Лис исчез в тумане, словно дым - за гребень холма, вниз по северо-западному склону Лысого и далее, к озеру Мшаному и за Белесый утес. Шустрик пробежал следом несколько ярдов, затем остановился и, дрожа, лег во мгле. Творилось нечто ужасное - древнее и смертельно страшное, нечто, что, как он помнил, уже происходило на этом самом месте. Перед Шустриком поплыл неприятный, смертный запах, жестокий и кровожадный. К нему приближались большие, призрачные твари, прожорливые и неотступные, они стремительно выбежали из тумана, желтые и белые, черные и бурые, носы в землю, хвосты по ветру, хлопающие на бегу уши. Одни бежали молча, другие подавали злобный голос. То были гончие, большие гончие, они пробежали мимо Шустрика, вжавшегося в землю на краю обрыва, но не обратили на него ни малейшего внимания, поглощенные яростной погоней. А за гончими с осунувшимся лицом бежал охотник в красной куртке, с рожком в руке, он почти выбился из сил от долгой погони, но все еще не сдавался и криками подгонял собак. Грохоча по камням, собаки перевалили через гребень, каждая с желанием урвать свой кусок, и исчезли из виду среди камней. Но и с расстояния в тысячу футов снизу доносился их яростный лай, собачьи голоса накладывались один на другой, словно шум реки в невидимой долине.
Шустрик потрусил следом. Мокрая трава и камни хранили явственный, острый запах - запах охотящихся, плотоядных животных, здоровых и выхоленных. Это было, как если бы перед Шустриком пронеслась охотничья партия древних полубогов, устремленная к своей конечной цели - догнать и убить, - неприятная, но необходимая работа, которая вечно вершится в неком краю, лежащем вне времени и пространства. Сегодня все это происходило здесь, на голом склоне холма, где он, Шустрик, как бы в полусне бежал сквозь клубящийся туман.
Вдруг ветер усилился, принеся издалека запах водорослей, тяжелый запах стоящих в хлеву коров и поверх всего этого - мгновенный запах лиса. В порывах этого ветра туманный занавес разорвался над холмом, и теперь Шустрик ясно увидел все, что лежало перед ним - торфяные болота и пустоши над Ситуэйтским озером, рассекающий их темный поток, и далее - вход в пещеру. И Шустрик увидел бегущего лиса - спотыкаясь, тот бежал по болоту, его вымокший хвост тащился по грязной земле. Следом бежали гончие, растянувшись в цепочку, горя желанием догнать, схватить и уничтожить, покончить наконец с долгой погоней. И прямо на глазах Шустрика передняя гончая догнала лиса на берегу ручья, ухватила зубами за плечо, мотанула его и потащила по камням.
Шустрик закрыл глаза и рухнул в траву, ибо не хотел смотреть на то, как подоспеют остальные собаки, как лис будет извиваться, лязгать зубами и кусаться, один против тридцати, как брызнет кровь и взлетят в воздух клочья шерсти, покуда охотник не проберется сквозь свою рычащую свору, не подхватит тело лиса и не вздернет вверх, чтобы, упиваясь наконец радостью победы, отхватить хвост и голову и бросить остальное нетерпеливо лающим гончим.

Мистер Уэсткот шагал вверх по северному склону Лысого холма. Туман был достаточно густым, но мистер Уэсткот видал и похуже, а кроме того, предвидение, основанное на давнем знакомстве с климатом Озерного Края, говорило ему, что скоро прояснеет, уж всяко задолго до заката. Он добрался до утеса на вершине холма, сел на землю и, сверившись с картой, выбрал по компасу направление на двести двадцать пятый градус. Сделав поправку, он взял за ориентир самый дальний из находящихся в поле зрения утесов и двинулся вниз по склону, туда, где в шестистах-семистах ярдах проходила Козья тропа.
Туман скрадывал звуки, а одиночество дарило приятное ощущение силы, независимости и самодостаточности. Со своим снаряжением, походным опытом, физической закалкой и твердостью духа мистер Уэсткот готов был, подобно крепкому кораблю на просторах Атлантики, противостоять любому натиску и буре. Мысленно он видел себя со стороны - целеустремленного, сурового, сосредоточенного, на совесть экипированного, движущегося сквозь туман, подобно карающей Немезиде, неотступной и неотвратимой. Где бы собаки ни прятались, исход был предрешен, ибо он неминуемо до них доберется. Он - возмездие, timor mortis, [20] перст судьбы.
И тут ему показалось, что в траве совсем неподалеку что-то мелькнуло, и он стремительно оглянулся. Что-то белесое метнулось к краю торфяной ямы, однако, поразмыслив, он заключил, что это всего-навсего намокший бумажный пакет, подхваченный порывом ветра. Двинувшись дальше, он услышал, что откуда-то со стороны Леверской тропы доносится заливистый собачий лай и крики охотников. Судя по всему, гон был в самом разгаре, причем слышался все ближе. Однако ни его, ни его миссии это совершенно не касалось. А если и касалось, то могло только повредить, поскольку чужие псы легко могли спугнуть его добычу. Судя по тому, что он слышал, хитростью эти бродяги не уступали лисицам и куда больше напоминали диких зверей, чем собак.
И вот он уже на пути к вершине Могучего, возле верхней оконечности Северной лощины. Если не считать клочка, засевшего на самом верху, туман рассеялся - значит, можно будет, отметил мистер Уэсткот, осмотреть сверху долину, лежащую по левую руку. С этим намерением он сошел с тропинки и стал пробираться между камнями, надеясь отыскать в верхней части Восточной лощины местечко, откуда открывался бы вид на Козье озеро и каменистые осыпи у откосов вокруг Могучего.
Вдруг он встал как вкопанный, в животе у него екнуло, точно у удильщика, когда крупная форель заглатывает наживку. Сквозь зазор между выпирающими глыбами он на мгновение увидел внизу, в расселине, ярдах в тридцати, собаку - большого лохматого черного пса, который, судя по всему, спал. Щель между каменными глыбами была настолько узкой, что мистер Уэсткот успел потерять собаку из виду, прежде чем сообразил, что к чему. Он торопливо попятился, слегка поводя головой, как человек, который пытается сквозь щелку в занавеске заглянуть с улицы в чужое окно.
Снова увидев собаку, он навел на нее бинокль. Никакого сомнения: это один из тех псов, которые напали на его машину у Трясины. Густая, клочковатая шерсть на загривке почти скрывала ошейник, однако собака, по всей видимости, за последнее время отощала, и на груди явственно, точно ожерелье, просматривалась свободно болтающаяся полоска зеленого пластика.
- Спокойно, спокойно, - пробормотал мистер Уэсткот. Сжав руки, чтобы унялась дрожь, он глубоко вздохнул и стал прикидывать, что делать дальше. Чем скорее выстрелить, тем лучше. Если спускаться вниз, уйдет не меньше часа, и собака вполне может удрать. В любом случае подойти совсем незаметно не удастся, можно и спугнуть. Хуже то, что место, откуда видна эта расселина, настолько неудобно, а поле зрения настолько ограничено, что стрелять, скорее всего, придется стоя. Он прикинул еще раз. Да, все верно. Ни лежа, ни стоя на колене он собаку не увидит. А стрелять надо наверняка, это уж точно: если он с первого раза промахнется, собака уйдет в мертвое пространство под утесом. Однако у него все-таки не ружье, а винтовка, и раз уж стрелять предстоит стоя, надо найти надежную точку опоры.
Он извлек из чехла винчестер и закрепил оптический прицел. Потом снял с шеи компас и бинокль и положил их на землю. Осмотрев склоны расселины, он увидел, что, в общем-то, можно попробовать спуститься на уступ пониже, только бы не скатился из-под ноги какой-нибудь камушек. Это наверняка спугнет добычу.
Ремня у винтовки не было, поэтому мистер Уэсткот крепко ухватил ее левой рукой и начал спуск. Задача оказалась не для слабонервных, при каждом шаге он закусывал губу, перебирая руками от одной опоры к другой и гадая про себя, как, черт побери, он теперь выберется обратно. Впрочем, об этом можно будет подумать потом, когда он пристрелит пса.

Постепенно в голове у Шустрика прояснилось, и он снова стал осознавать свое невеселое положение. Лис - гончие - душераздирающий вопль лиса - охотник с ножом - Шустрик не должен был больше здесь оставаться. Туман почти рассеялся. Шустрика могли увидеть, и он побежал обратно по гребню Лысого холма, прочь от ужасного зрелища, которого он старался не видеть.
Вскоре он оказался у Козьей тропы. Здесь, на тропе, он вновь учуял запах человека, причем совсем свежий. Очевидно, человек только что прошел. Чутье моментально подсказало Шустрику, что это наверняка был тот самый смуглый молодой человек, которого он увидел перед самой встречей с лисом и которого он так испугался.
Однако человек этот был здесь один и, похоже, не имел отношения к охоте. Быть может, он просто нес еду? Возможно, так оно и было на самом деле, и, стало быть, приблизиться к нему можно было бы без особого риска. Умный пес вполне сумел бы держаться на расстоянии и не дать возможности человеку схватить его. А человек, в свою очередь, мог - кто знает! - бросить псу что-нибудь съестное, хотя бы маленький кусочек. Приглядевшись, Шустрик и впрямь увидел человека, который уходил в сторону вершины, причем совсем недалеко.
Шустрик побежал вдогонку, внимательно следя за человеком на тот случай, если он обернется. Но тут вдруг заклубился туман, а когда его вихри рассеялись, человек уже исчез из виду.
Озадаченный, Шустрик осторожно затрусил дальше. Как знать, может, человек спрятался и сейчас поджидает его? Однако прятаться тут было негде. Приблизившись к вершине, Шустрик сбавил шаг, идя по следу. Запах человека остался на тропе и уходил куда-то через скалы. Судя по всему, человек направлялся к узкой лощине, точно такой же, в какую Раф с лисом как-то ночью загнали овцу.
Шустрик осторожно двинулся ко входу в лощину и заглянул в нее. У него не было сомнений в том, что где-то там, внизу, стоит человек, совсем близко, стоит и смотрит между двумя камнями куда-то вниз. Тут можно было без особого риска привлечь его внимание, поскольку ни один человек не в состоянии поймать пса в этих скалах. Тем более что человек этот нес еду! Шустрик это чуял! Возбужденно тявкая, он прыгнул вниз на ближайшую скальную полку.

Живот у мистера Уэсткота подвело от возбуждения и страха, дыхание перехватило. Черный пес ни разу не шелохнулся; карабкаясь вниз, мистер Уэсткот то видел его, то снова терял из виду. Он прикинул, что расстояние до собаки футов триста, причем вниз, - легкая мишень, если только удастся найти подходящую точку для выстрела.
Наконец он добрался до уступа между двумя нависавшими над лощиной камнями. Место было страшноватое, куда более опасное, чем виделось сверху, внизу оказался почти совсем отвесный обрыв, гладкая поверхность которого поблескивала тонкой наледью. Первоначально мистер Уэсткот предполагал, что прислонится к левой глыбе и упрет винтовку в ее внешний край, доходивший почти до середины расселины. Однако при ближайшем рассмотрении этот план пришлось признать неосуществимым, поскольку глыба была чересчур высока, а кроме того, оказалась скошенной книзу куда сильнее, чем требовалось. Правая глыба подходила лучше, высота у ее наружного края составляла не более четырех футов, однако в этом случае, естественно, целиться пришлось бы левым глазом и стрелять с левой руки.
Ничего, подумал мистер Уэсткот, с оптическим прицелом, да еще с такого небольшого расстояния, даже левой рукой шансы попасть в цель были достаточно велики. Выбирать-то в любом случае было не из чего. Несмотря на всю решимость, ему становилось все больше не по себе. Обрыв под ногами действовал на нервы, а взгляд через плечо подтвердил, что если он не заставит себя пожертвовать винтовкой, обратный подъем будет невероятно труден.
Прижимаясь спиною с скальной стене, он перебрался на другую сторону уступа, наклонился вперед, навалившись всем телом на правую глыбу, расположил приклад на верхнем краю выступа и приготовился стрелять. Он мог вытянуться вперед ровно настолько, чтобы видеть цель, ни на дюйм больше.
Да, вот она пред ним, его жертва. Собака черной копной вырисовывалась в окуляре. Мистер Уэсткот снял винтовку с предохранителя, прицелился собаке в ухо и непривычным левым указательным пальцем тронул на пробу курок.
В эту секунду сверху, футах в двадцати, внезапно раздалось заливистое, взбудораженное тявканье. Мистер Уэсткот вздрогнул и спустил курок. Пуля рассекла ошейник, собака подпрыгнула, и мистер Уэсткот успел заметить кровь у нее на загривке. В ту же секунду он потерял равновесие и отчаянно попытался уцепиться за обледеневшую кромку каменной глыбы. Винтовка выскользнула из его руки, под ногой перевернулся предательский камень, он снова схватился за край глыбы, поймал скользкую опору, на одну леденящую, кошмарную секунду вцепился в нее - за эту секунду успев признать глядевшего сверху пса, - а потом рухнул вниз.
Когда Шустрик ушел, Раф попытался снова вернуться к своему не больно-то сладкому сну на камнях. Однако несмотря на голод, который, казалось, насквозь прошивал все его тело, словно ветер куст боярышника, заснуть ему никак не удавалось. Он лежал с открытыми глазами и, так сказать, глодал свое бедственное положение, словно давным-давно обглоданную кость. Шустрик признался, что в крайнем случае спустится в долину и сдастся людям. Но Раф знал, что сам он на это никогда не пойдет. Он стыдился своего страха - страха, в котором ему было стыдно признаться даже Шустрику. В то мгновение, когда электрический свет залил двор фермы Гленриддинг, Раф подумал: «А вдруг не застрелят? Вдруг отошлют к белохалатникам, и те снова бросят меня в бак?» Уж кто-кто, а Раф знал, что этот бак с железной водой предназначался для него одного. Никакого другого пса из их собачьего блока белохалатники не бросали в этот бак. Стало быть, они спят и видят, чтобы вернуть Рафа обратно и снова бросить его в железную воду. Его страх перед этим баком не знал границ, и Раф стыдился этого страха. Белохалатники, которым он не мог служить, хотя считал их своими хозяевами, желали топить его в баке, но он больше не мог. Раф вспомнил, что когда-то, очень давно, охотничья сука, которую встретил Шустрик, - эта сука стала теперь призраком, - так вот, она вынуждена была остаться подле тела своего хозяина, и охранять его, и принять медленную голодную смерть. Однако именно боязнь бака с водой заставила Рафа после бегства с фермы Гленриддинг отказаться от набегов на фермы. И по той же причине он отпустил сейчас Шустрика одного, хотя всецело разделял его отчаяние.
Раф вспомнил пса по кличке Лизун, который рассказывал ему о том, как белохалатники иногда мгновенно убивали животных.
«Одного пса и меня, - рассказывал Лизун, - обрядили в какие-то железки. Было очень больно, и вдруг тот пес прекратил скулить и рухнул без сознания. Белохалатники вынули его из железок, поглядели на него, а потом один из белохалатников кивнул другому и убил того пса на месте. Поверь, я завидую ему».
«И я тоже ему завидую, - подумал Раф. - Почему нельзя взять и просто застрелить, сразу? Лис прав, непонятно, зачем тратить столько усилий, чтобы остаться в живых. А дело все в том, что ни одно животное не может долго голодать, и лис это отлично знал. А как же та сука?..»

21 ноября, воскресенье - 25 ноября, четверг

Голод теперь и впрямь превратился в невыносимую муку. Все прочие инстинкты отошли на второй план, Раф чувствовал запахи камня и озера как бы сквозь плывущую пелену голода, видел их как бы сквозь окрашенное голодом стекло. Он сунул в пасть лапу и на мгновение всерьез подумал, нельзя ли ее съесть, однако боль от укуса сняла этот вопрос.
Раф попытался грызть камень, затем вновь положил голову на лапы и стал думать о всевозможных врагах, с которыми он готов был бы сразиться, если только победа в этом сражении могла спасти его жизнь и жизнь Шустрика. В конце концов, он всегда был бойцом. Быть может, все-таки стоит как-нибудь собраться с духом, спуститься вниз и устроить там сражение? Кусать, кусать, рвать зубами - рррррр! Если бы я не прогнал тогда лиса, мы, быть может, научились жить как дикие животные? Люди? Как я их ненавижу! Хотелось бы и мне убить человека, как Шустрик. Я бы вцепился ему в глотку, разорвал бы его живот и съел бы его - хррр! хррр! хррр!
Вдруг Раф почувствовал острую боль в шее, словно его укусил слепень, только значительно больнее. Едва он вскочил, до него донесся звук выстрела, оглушительно громкий в узком ущелье. Помимо звука падающих камней Раф услышал тявканье Шустрика, откуда-то сверху, а затем раздался человеческий крик - крик ужаса. Раф замер на месте, ничего не понимая. Где Шустрик? Вроде бы упали камни, но кроме них упало еще что-то, куда более тяжелое. Что бы это ни было, Раф слышал, как оно, скользя и ударяясь о камни, бухнулось в ущелье у него за спиной. Приготовившись убежать, Раф осмотрелся в поисках опасности, однако в ущелье стояла полная тишина. Он подождал еще немного. Ничего, все тихо. Ни звука. Раф услышал, как его собственная кровь капает на камни.
Обогнув выступ, он осторожно приблизился к подножию скальной стены. Неподалеку, распростертое на камнях, лежало человеческое тело, голова причудливо свернута набок, рука с окровавленной кистью отброшена в сторону. Запах крови был теплый и сильный. У Рафа потекла слюна. Медленно он подошел поближе, что-то бормоча себе под нос, облизываясь и мочась на камни. Тело пахло потом и свежим, сочным мясом. Этот запах поглотил все - небо, озеро, камни, ветер и страх Рафа. Ничего больше в мире не осталось - только зубастый Раф и исходящий от тела запах мяса. Раф подошел еще ближе.

24 ноября, среда

На следующий день, ровно без пяти три пополудни, Дигби Драйвер собственной персоной появился у дверей Центра. День стоял сравнительно теплый и ясный, небо было в меру голубым, задувал ветерок, журчащие ручьи несли свои бурые талые воды, в воздухе пахло смолистой лиственницей. Внизу в Конистонском озере плескалась стая канадских казарок. Сверху было видно и хорошо слышно этих крупных птиц, с коричневой грудью и черной шеей, которые, гогоча и теснясь, пересекали водную гладь. На этих птиц, пожалуй, стоило посмотреть, но будь то даже не канадские казарки, а, скажем, чернобровые альбатросы, Дигби Драйвер все едино не сделал бы и шагу в их сторону, ибо не усмотрел бы в этом ничего необычного. Он затушил сигарету об стену у крыльца, бросил ее на ступеньки, позвонил и вскоре был уже в приемной комнате, где его ожидали доктор Бойкот и мистер Пауэлл, а также чашка жидкого чая. Возможно, читатель уже начал теряться в догадках, отчего это Дигби Драйвер, который последовательно воротил нос от всяческих конференций и заявлений для прессы, считая ниже своего достоинства ходить и выслушивать то, что, по мнению чиновных инстанций, без особого для них вреда можно ему сообщить, - отчего это он так добивался встречи с официальными представителями Лоусон-парка? И на что, собственно говоря, он рассчитывал? Ответ прост: он и сам не знал отчего. Его попросту приперли к стене, и до него стало доходить, что линия поведения исследовательского центра - уйти в глухую оборону и больше помалкивать - оказалась куда более эффективной, нежели он предполагал поначалу. Однако кампания в прессе, равно как и хорошая драма, должна быть динамичной. Волну нужно гнать! Жизненно важно постоянно сыпать в жернова свежее зерно. Преступник, о котором полиция узнала в понедельник, должен быть во вторник арестован, в среду - допрошен, в четверг - приговорен и, в конце концов, в пятницу - изничтожен окончательно, посредством опубликования его биографии сомнительного свойства. В противном случае газета перестает выполнять свою роль демократического органа, и тиражи немедленно падают. После гибели мистера Эфраима Дигби Драйвер, следуя инструкциям своих хозяев, непрерывно размахивал плащом пред лицом Центра, задействовав при этом всю свою изобретательность. Он был сметливым и энергичным журналистом, так что эту историю с собаками раскрутил на все сто. Однако все его попытки спровоцировать ученых закончились провалом. Запершись в своем замке, они отказывались выйти за его стены и принять открытый бой, не без оснований рассчитывая на то, что со временем у публики пропадет интерес к двум бродячим псам, которые и повинны-то разве что в нападении на фермы и в смерти нескольких овец и которые - что бы там ни говорили, но, так или иначе, этот факт придется признать - никоим образом не являются переносчиками бубонной чумы. А там, как оно обычно и бывает, всплывет какой-нибудь другой жареный факт, и газета забудет об этих псах и перестанет бить тревогу. В самом деле, Драйверу в телефонном разговоре с лондонской редакцией уже пришлось выслушать весьма неприятные намеки на то, что интерес к его собачкам может иссякнуть в любую минуту. Но с точки зрения своей личной выгоды и карьеры, Дигби Драйвер был кровно заинтересован в том, чтобы приложить все силы и не дать этой истории с собаками заглохнуть. Если сейчас его отзовут обратно и все сойдет на нет, он не заработает очередного пера себе в шляпу, за каковым начальство и послало его в Озерный Край, уповая на его репортерскую хватку и умение преумножить тираж, равно как и поспособствовать достижению их собственных политических целей.
Сейчас же дело заключалось в том, что Дигби Драйвер никак не мог придумать, что ему предпринять дальше. К этому времени псов уже давным-давно должны были застрелить при драматических обстоятельствах в результате захватывающе-колоритной спонтанно организованной облавы разгневанных фермеров. А еще лучше было бы, если бы местные жители, до смерти напуганные чумой, заявили публичный протест. Однако не случилось ни того ни другого. Местные жители разве что стали на ночь убирать в дом мусорные бачки и уповали на то, что псов этих найдут околевшими где-нибудь не на их участке. Так что если сейчас, накануне дебатов в палате общин по вопросу финансирования научных исследований, не удастся спровоцировать Центр на какое-нибудь неосторожное действие, то все дело, по-видимому, выродится, за недостатком событий, в скучную и нудную тягомотину. Таким образом, Дигби Драйвер, вместо того чтобы забраться на елку, всего-навсего взялся одной рукой за нижний сук.
Доктор Бойкот, который прекрасно понимал сложившуюся ситуацию, приветствовал его с надлежащей подчеркнутой учтивостью.
- Весьма рад, - произнес доктор Бойкот, предлагая Дигби Драйверу сигарету, - что наконец-то вы приехали к нам. Лучше поздно, чем никогда. Что ж, скажите, чем мы можем быть вам полезны. Поверьте, мы сделаем это с удовольствием, если сможем.
Но не так-то просто было озадачить Дигби Драйвера. Как всякого профессионального негодяя, его не особенно смущали ловкие перестановки стульев, пепельниц и настольных ламп в духе голливудского фильма. Подобно огромному истукану, который приснился Навуходоносору, Дигби Драйвер имел медные чрево его, и бедра его, и железные голени его.
- Я бы попросил вас рассказать мне побольше об этих псах, - начал он.
- Ну что же, давайте только уточним, о каких, собственно, псах вы говорите, - заметил доктор Бойкот, тепло улыбаясь.
- Ну, мистер… э-э… Бойкот, - отозвался Драйвер (теперь они улыбались друг другу словно две гиены), - мне кажется, вы несколько… кривите душой и грешите против правды, вы уж простите мне это выражение. Ведь вы отлично знаете, о каких псах идет речь.
- Ну, я, наверное, догадываюсь, - не стал возражать доктор Бойкот. - Одного не пойму, как и в каких терминах вы определяете их? Какова ваша атрибуция, если тут вообще возможны какие-либо определения. Поэтому разрешите мне повторить свой идиотский вопрос - о каких псах речь?
- О тех псах, что сбежали от вас и вызвали тут такое беспокойство.
- А-а, - торжествующе протянул доктор Бойкот с видом дотошного адвоката, который только что вытянул из свидетеля противной стороны ту самую в простоте сказанную фразу, которую и намеревался вытянуть. - Давайте уточним. Где это «тут» и что за «беспокойство»?
Дигби Драйвер неторопливо стряхнул пепел с сигареты и сделал глоток отвратительного чая.
- Ну хорошо, начнем от печки, если уж вам так хочется. Итак, вы не отрицаете, что некоторое время назад отсюда сбежали два пса и что теперь они, одичав, бегают где-то по окрестным холмам?
- Разумеется, мы не отрицаем, что два пса сбежали. Насколько я понимаю, вам знакомо наше заявление для прессы. Но, боюсь, я не в состоянии сказать вам, что сталось с этими псами потом. Очень может быть, что они уже давным-давно сдохли.
- И вряд ли вы станете отрицать, что эти псы могли заразиться бубонной чумой?
- Это в высшей степени маловероятно, - ответствовал доктор Бойкот.

Предыдущая страница 20 Следующая страница


21 Ричард Адамс

- И вы готовы дать твердые гарантии?
- Видите ли, если уж мы что-нибудь говорим здесь, - с ударением произнес доктор Бойкот, приняв самый сердечный вид, - то мы даем стопроцентную гарантию.
Именно поэтому мы и не дали никаких заверений. Но, повторяю, с практической точки зрения это в высшей степени маловероятно…
- А нельзя ли подробнее? Объясните почему?
От доктора Бойкота не ускользнуло, что Дигби Драйвер несколько утратил сдержанность и стал перебивать собеседника.
- Ну… то есть… вы же не думаете, что я стал бы… э-э… - ответил он и задумчиво наморщил лоб, словно честно пытался обдумать с точки зрения здравого смысла совершенно идиотское предположение. - Вы же понимаете, что этот вопрос находится в компетенции местного Комитета здравоохранения и соответствующего департамента в правительстве. Разумеется, мы находимся с ними в тесном контакте и подчиняемся им согласно принадлежности. А поскольку они не обеспокоены, то я полагаю…
- Вы сказали, не обеспокоены? Тем, что от вас сбежали две собаки?
- Я сказал, они не обеспокоены относительно бубонной чумы. Риска заразиться нет. Если вы желаете узнать больше, я бы на вашем месте обратился к ним. В конце концов именно они призваны стоять на страже народного здоровья.
Закипая от злости, Дигби Драйвер решил зайти с другого конца.
- А в каких экспериментах были заняты эти псы? - поинтересовался он.
Странное дело, но этот вопрос застал доктора Бойкота врасплох. Было совершенно ясно, что такого вопроса он никак не ожидал и теперь никак не мог решить - правда, это было лишь секундное замешательство, - нет ли тут какого-нибудь подвоха.
- Ну что ж, на это я, пожалуй, могу ответить, - произнес он наконец, подспудно намекая на то, что существует целый ряд вопросов, на которые он отвечать не собирается. - Один пес был занят в опытах, связанных с изучением физиологических и психических реакций на стресс, а другой подвергся черепно-мозговой операции.
- Какие же практические выгоды сулили результаты этих опытов, или экспериментов, как вам больше нравится?
- Полагаю, что лучше всего ответить так… - не замедлил отозваться доктор Бойкот, - то есть просто отослать вас к параграфу… э-э… двести семидесятому, кажется… да, точно… Отчет Литлвудской комиссии Министерства внутренних дел по опытам на животных за тысяча девятьсот шестьдесят пятый год. Цитирую: «Изучив практику так называемых экспериментов с превышением необходимости, а также принимая во внимание сложность биологической науки, мы пришли к выводу, что невозможно заранее сказать, какие конкретно практические приложения во благо человека и животных будут впоследствии иметь те или иные новые открытия в области биологии. Поэтому мы рекомендуем не чинить препятствий в использовании животных в экспериментах, направленных на поиск нового биологического знания, даже если они не сулят какой-либо выгоды немедленно или в обозримом будущем».
- Другими словами, вы не преследуете какую-либо конкретную цель. Вы просто проводите опыты на животных и смотрите, что получается. Так?
- Целью всякого опыта, - промолвил доктор Бойкот с чувством глубокой ответственности, - неизменно является научный прогресс, во имя достижения максимального блага и для людей, и для животных.
- Ага, заставляете животных курить, чтобы посмотреть, насколько это опасно для людей.
Пожав плечами, доктор Бойкот отмел это неуместное замечание в сторону, подобно оруэлловскому инквизитору О'Брайену, когда Уинстон Смит крикнул, чтобы пытке подвергли не его, а его возлюбленную. Как бы то ни было, Драйвер не собирался настаивать. С самого начала он решил развивать не тему «бедняжки-зверюшки», а тему «вопиющая халатность».
- Но все-таки собаки сбежали, - продолжил он, - а вы и в ус не дуете…
- У нас в штате нет лишних сотрудников, чтобы гоняться за беглыми псами по всей округе, - сухо возразил доктор Бойкот. - Мы действуем в рамках закона. Мы сообщили полиции и местным властям. Кстати, как известно, от местных фермеров тоже иногда сбегают собаки, и хозяевам далеко не всегда удается их изловить. Так что мы ничуть не хуже фермеров.
- Но ведь эти псы - сперва они загрызают овцу, потом, похоже, становятся виновниками гибели человека, потом совершают набеги на магазины и фермы…
- Ну-у, - снова вздохнул доктор Бойкот, - я предполагал, что вы скажете что-нибудь в этом роде. А они ли? Вот в чем вопрос. Тут нужны доказательства. Что касается смерти несчастного Эфраима, так насчет участия собак - это одни лишь предположения - наши с вами или чьи-нибудь еще. Собака, говорите, но кто знает, что это была за собака? Ее видели издалека, и это все. Получается, дважды два - пять. И кроме того, никто еще не доказал, что именно эти собаки нападают на овец…
- Мисс Доусон из Ситуэйта видела их зеленые ошейники…
- Да, это так. Но это единственный случай, когда собак в зеленых ошейниках по-настоящему идентифицировали. Да и опрокинуть мусорный бачок - это далеко не нападение на овец. И кроме того, не прошло и двух часов, как мы послали туда своего сотрудника, - добавил доктор Бойкот, вовремя позабыв о том, что поначалу строго отчитал мистера Пауэлла за проявленную им инициативу.
- А как насчет фермера из Гленриддинга и нападения на машину мистера Уэсткота подле Данмейла? Вы не забыли, что завтра вечером этот вопрос, видимо, будет поднят на парламентских дебатах в палате общин? Позвольте вам заметить, мистер Бойкот, вы проявили вопиющую безответственность!
- Если кто и проявил безответственность, - мрачно парировал доктор Бойкот, - так это массовые газеты, которые пугают людей абсолютно безосновательными историями о бубонной чуме…
- Верно, - заметил мистер Пауэлл, впервые вмешиваясь в разговор. - И учитывая это, я полагаю, мы имеем право спросить, каким незаконным способом вы получили информацию о проводимых здесь исследованиях бубонной чумы, информацию, которую вы затем извратили и использовали в своих целях, чтобы вызвать сенсацию…
- Помилуйте! Вы же сами мне сказали! - немедленно отозвался Драйвер, приподняв брови и изобразив на лице удивление.
- Я вам сказал? - воскликнул мистер Пауэлл, и в его голосе прозвучало, пожалуй, излишне сильное возмущение. Доктор Бойкот повернулся и взглянул на него. - Уверяю вас, ничего подобного!
- Господь с вами, мистер Пауэлл, вы небось еще не забыли, что я подвозил вас из Ситуэйта в то самое утро, когда вы ездили к мисс Доусон, и что по пути мы остановились в Браутоне и заглянули в бар отеля «Мэнор», где встретили вашего друга, мистера Грея, и пропустили с ним по паре кружек пива. Ну а потом вы поведали мне все о докторе Гундере и его секретном заказе от Министерства обороны.
Доктор Бойкот помрачнел, на лице его было написано удивление и растерянность. Покуда мистер Пауэлл набирал в легкие побольше воздуху, дабы дать этой лжи достойный отпор, зазвонил телефон. Доктор Бойкот кивнул своему помощнику, и тот поднял трубку.
- Алло! Да. Да, я сотрудник Центра. Хорошо, говорите. - Последовала пауза, мистер Пауэлл слушал. - У Могучего? Он мертв? Ясно. Собаки… Что собаки?.. О Господи! Зеленый ошейник? Вы уверены? Теперь он в участке? О Господи! Да, ясно… Ужас-то какой!.. Да, конечно, немедленно. Да, кто-нибудь обязательно приедет. До свиданья.
Стоя с открытым ртом, ошеломленный мистер Пауэлл положил трубку.
- Шеф, - сказал он тихо и хрипло, - я думаю, нам лучше поговорить с глазу на глаз.
Пять минут спустя Дигби Драйвер был уже на пути в полицейский участок.

СТАДИЯ ДЕСЯТАЯ

25 ноября, четверг

ЕЩЕ ОДНА ЖЕРТВА ЧУМНЫХ ПСОВ!

ТРАГИЧЕСКАЯ ГИБЕЛЬ МОЛОДОГО ОХОТНИКА!

ТРУП РАСТЕРЗАН ПСАМИ-ЛЮДОЕДАМИ!
Сбежавшие из принадлежащего правительству Центра жизнеобеспечивающих программ неподалеку от Конистона Чумные Псы, которые вот уже сколько дней держат в страхе всех обитателей Озерного Края, беспощадно уничтожая овец, учиняя набеги на дома и птичники, совершили деяние, которое заставит каждого здравомыслящего британца содрогнуться и задуматься, не вернулась ли эта страна в темную эпоху средневековья. СЛАБОНЕРВНЫМ РЕКОМЕНДУЕМ ДАЛЬШЕ НЕ ЧИТАТЬ!
Вчера в середине дня на дне глубокой лощины у подножия восточного склона знаменитого Могучего утеса, Мекки альпинистов Озерного Края, было обнаружено тело Джефри Уэсткота, 28-летнего банковского служащего из Уиндермира, Вестморленд. Судя по всему, мистер Уэсткот разбился насмерть, упав с высоты около 300 футов, поскольку на траве неподалеку от вершины утеса были обнаружены его бинокль и призматический компас, которые он обычно брал на прогулки по холмам.

ТЕЛО ПОГИБШЕГО БЫЛО РАЗОРВАНО НА КУСКИ И ЧАСТИЧНО ОБГЛОДАНО ХИЩНИКАМИ-ЛЮДОЕДАМИ.

НЕПОДАЛЕКУ НАЙДЕН РАЗОРВАННЫЙ СОБАЧИЙ ОШЕЙНИК ИЗ ЗЕЛЕНОГО ПЛАСТИКА.
Тело мистера Уэсткота обнаружил Деннис Уильямсон, овцевод с фермы «У Языка» в Ситуэйте, который разыскивал среди холмов отбившихся от стада овец. Наш корреспондент Дигби Драйвер попросил мистера Уильямсона рассказать о случившемся. «Около двух часов дня я дошел до Могучего утеса, - сказал мистер Уильямсон, - и вдруг увидел на дне одной из лощин, начинающихся у самой вершины, какой-то темный предмет. День был довольно пасмурный, но, приглядевшись и покричав без всякого ответа, я понял, что на дне лощины лежит человек, мертвый или без сознания. Я прошел до Козьей тропы, спустился в лощину и через некоторое время обнаружил тело. Зрелище, надо вам сказать, было просто ужасное. Я оставил все как было и сразу же отправился в полицию. Дальше пусть уж они разбираются, слава Богу, я тут ни при чем. Такое не скоро забудешь».
Старший офицер Малькольм, которому поручено вести дело, рассказывал нашему корреспонденту: «То, что в лощине был обнаружен разбитый винчестер 22-го калибра, а неподалеку - порванный собачий ошейник из зеленого пластика, заставляет предположить, что покойный пытался подстрелить одного из Чумных Псов, но сорвался с обрыва и разбился насмерть, а тело его сделалось их добычей».
Квартирная хозяйка покойного, миссис Роз Грин, проживающая в Уиндермире, сообщила, что мистер Уэсткот, уходя из дому, сказал ей, что, действительно, собирается выследить и подстрелить ненавистных собак, которые два дня тому назад совершили нападение на его машину на пустынном участке шоссе Грасмир - Кезуик. Особое негодование мистера Уэсткота вызвало то, что собаки напугали миссис Грин и вытащили из машины купленные ею на неделю вперед мясные и прочие продукты, которые и сожрали дочиста.
Миссис Грин, приятная дама средних лет, в беседе с нашим корреспондентом вчера вечером описала мистера Уэсткота как практичного, чрезвычайно целеустремленного молодого человека, умелого и опытного охотника. «Он сказал мне, что не успокоится, пока не выследит и не уничтожит этих ужасных псов, - заявила она. - Как жаль, что ему это не удалось. Я до глубины души поражена случившимся, в особенности потому, что, как мне кажется, в определенном смысле Джефри пошел на это ради меня. Он очень переживал из-за того, что собаки утащили мои продукты, а также из-за того, во что они превратили его машину. Мне будет очень его не хватать. Мы очень сдружились. Он был мне почти как сын».
Руководство Центра в Конистоне отказалось вчера комментировать случившееся. Говоривший от их имени доктор Джеймс Бойкот заявил: «Речь идет о серьезном преступлении, и ни мы, ни кто бы то ни было не имеем право предвосхищать результаты официального расследования. Мы, разумеется, готовы, если потребуется, дать показания следователю; кроме того, мы связались с Министерством. Пока я не могу утверждать, будет ли создана правительственная комиссия, - этот вопрос должно решать Министерство. Мы поражены не меньше, чем все остальные».
Мистер Джефри Уэсткот, трагически погибший охотник, судя по всему, решил сам взяться за дело и избавить графство от кровожадных хищников. Что подвигло его на этот мужественный поступок? Те же побуждения, которыми руководствовались Уильям Уилберфорс, лорд Шафтобери, Флоренс Найтингейл и бесчисленное множество других британских патриотов: он хотел исправить зло и прекрасно знал, что ждать помощи от властей - бесполезно. Кто знает, может, в ином мире тень сэра Уинстона Черчилля, величайшего из англичан, уже пожимает руку этому юноше, павшему жертвой небрежения со стороны властей предержащих, не способных исполнить свой прямой долг. Именно поэтому «Оратор» выходит сегодня с траурной черной каймой на развороте…

- Ловко, ничего не скажешь, - одобрительно заметил Драйвер. - Кто, интересно, додумался до такого милого пустячка? Классно, просто классно…

…и мы гордимся, что тем самым можем отдать дань ПАТРИОТУ. А к тем, кто своим бездействием, своим небрежением к прямому, непосредственному долгу позволил ему сойти в безвременную могилу, мы обращаемся со словами древнего псалмопевца: «Доколе, Господи, доколе?»

- Извиняюсь, мистер Драйвер, сэр, но доколе вам столик-то еще понадобится? - спросила официантка. - Завтрак в десять заканчивается, я тут уже убираюсь.
- Ухожу, Дейзи. - радостно ответил Драйвер. - Сейчас встаю и ухожу. Пою себе и не тужу. «Интересно, - добавил он про себя, покидая ресторан, - пойдет старина Симпсон на слушания в парламент сегодня вечером или нет? Хогпенни будет на брифинге у Багвоша, это уж как пить дать. Позвоню-ка я и попрошу, чтобы кто-нибудь перезвонил мне из кабинета Багвоша в парламенте, как только окончится заседание. Представляю, какую рожу скорчит Бойкот! Ха-ха-ха-ХА! Блоха!»

24 ноября, среда

Полдень. Лис погиб вчера. Еще до рассвета зарядил дождик и продолжался все утро, так что ручьи стали еще более бурными. До собачьих ушей беспрестанно доносились короткие, но бесчисленные чавкающие звуки, исходившие с торфяников и напоминавшие звуки, которые издает губка, когда ее тихонько нажимают и отпускают. От полукруга желтой пены, образовавшегося в месте впадения ручья в Козье озеро, исходил слабый, но вполне ощутимый запах свежести. Туман еще не окутал все вокруг, но завеса его поднялась довольно высоко, клубясь и завихряясь, открывая то вершину Старика, то Лысый холм, то конусообразную макушку Могучего. Крепчающий ветер разрывал тучи, образовывая прорехи, в которые проглядывало синее небо.
- Раф, здесь нам нельзя оставаться. Слышишь, Раф?
- Почему? Тут вроде бы тихо и никого нет. И от дождя есть укрытие.
- Сюда обязательно придут и найдут этого человека. А тут, здрасте-пожалуйста, мы с тобой!
- Мне все равно. Он мне шею поранил. До сих пор болит.
Помотав головой, Шустрик с трудом отделался от звучавшего у него в ушах лая гончих и от вида выпученных глаз лиса.
- Ну, Раф! Как ты не понимаешь? Теперь люди от нас не отстанут. Никогда не отстанут и не уймутся, покуда не убьют нас. Они придут сюда, все, сколько есть. Придут со своими рожками и красными куртками, и мы далеко не уйдем. Они затравят нас и разорвут на куски, как лиса.
- Из-за этого человека? Но мы были страшно голодны. Они не могут…
- Могут, Раф! Они все могут! Я знаю людей. Так оно и будет!
- Но ведь наверняка они сделали бы точно так же, если бы голодали. А может, и делали.
- Вряд ли они учтут твои доводы, Раф. Пойми ты, наконец, мы в страшной опасности. Я слышу этот лай, он все ближе, огромные черно-белые грузовики с висячими ушами и длинными хвостами. Надо уходить, Раф. Был бы здесь лис, он бы сказал тебе…
- Ты говоришь, он мертвый?
- Я же рассказывал тебе, Раф, рассказывал, как они убили его, - только я забыл передать его слова о тебе. Он сказал… сказал… ох, Раф, сейчас вспомню…
Раф с трудом поднялся и широко зевнул, из его окровавленной пасти свешивался красный язык и валил густой пар.
- Никто обо мне не скажет ничего хорошего, а уж лис-то и подавно. Если люди придут, чтобы убить меня, то перед смертью я разорву кое-кого на куски. Ненавижу их всех! Ладно, Шустрик, куда пойдем?
- Для начала наверх, в туман. Послушай, Раф, бедняга лис велел передать тебе… только вот вспомнить никак не могу… было так страшно…
- Туман рассеивается.
- Ничего. Мы успеем убраться отсюда.
В этот день, когда Дигби Драйвер ездил в Лоусон-парк и обратно, когда сперва полиция, а потом и вся страна узнала о случившемся на Могучем утесе, Раф с Шустриком бродили по Конистонскому хребту, время от времени останавливаясь на отдых. Почти все это время Шустрик пребывал в помрачении сознания, бормотал нечто маловразумительное о лисе, о своем мертвом хозяине и о девушке, которая сидела в машине, полной весьма странных животных. С приходом темноты псы спустились по южному склону Серого холма и совершенно случайно оказались на той самой зеленой площадке, что находилась перед старым медным рудником. Шустрик не узнал это место, но Раф - а надо думать, он привел сюда своего друга нарочно, - без колебаний зашел внутрь шахты. Здесь, среди старых, почти выветрившихся запахов овечьих костей и лиса, Раф с Шустриком провели эту ночь.

25 ноября, четверг

- Шустрик! Просыпайся, чтоб тебя мухи съели! Шустрик, просыпайся!
Шустрик крепко спал на битом камне. Наконец он проснулся, перевернулся на другой бок, глянул на пятно света, исходившего из далекого входа в шахту, и потянул носом воздух. Стояло уже позднее утро, пасмурное, но без дожди.
Раф пробежал несколько ярдов к выходу, остановился и обернулся к Шустрику:
- Вставай и посмотри. Только осторожно, чтобы тебя не увидели. Сам поймешь почему.
Не доходя футов двадцати до выхода из пещеры, Шустрик издал удивленный возглас и тут же рухнул животом на камни.
- Мамочка моя! А давно… давно ли тут такая прорва людей? Раф, что это…
- Не знаю. Я и сам недавно их увидел. Такого еще не бывало. Интересно, зачем они сюда пожаловали и что ты думаешь по этому поводу.
- Их тут целые толпы!
На противоположной стороне Мшаника, примерно в миле от медного рудника, весь гребень Могучего был усыпан человеческими фигурками, черневшими на фоне светлого неба. Одни фигурки стояли неподвижно, другие перемещались по волнообразному гребню, направляясь в сторону Козьей тропы, и исчезали из виду за гребнем. Раф глухо зарычал.
- Я слышу, как они разговаривают. А ты?
- Я тоже. И чую их - одежда, кожа, табак. Вчера я опасался - помнишь, я говорил? Опасался, что они придут сюда, но никак не думал, что их будет столько.
- Думаешь, нас ищут? Это никак не фермеры.
- Да уж, не фермеры. Они похожи на людей, с которыми когда-то разговаривал мой хозяин, в прежние дни. А там ведь не только мужчины, но и женщины. Глянь-ка! Похоже, они идут через хребет, а некоторые спускаются туда… ну, туда, где был тот человек.
- Я голоден, - сказал Раф.
- Я тоже. Но сейчас нам лучше не высовываться. Надо ждать… ждать… О чем это я? Лис сказал… путается все как-то… сад… ах, да! Нам надо ждать, покуда… покуда не стемнеет. Они не должны нас видеть, и мышку тоже.
- Тогда голодаем, - сказал Раф и поскребся своими торчащими ребрами о каменную стену шахты. - Нам не привыкать. И чем дальше, тем лучше получается, правда?
Из туч, которые принес в долину Даннердейл западный ветер, вновь стал сеять мелкий дождик. Через полчаса туман заволок болота на целую милю, равно как и холм, который разделял наблюдателей на Могучем и наблюдавших из пещеры псов. Раф потянулся и обтряс лохматую шерсть.
- Надеюсь, они там основательно промокли. Может, нам стоит сходить туда, когда они уйдут, а? После такого скопища людей там наверняка останутся кусочки хлеба или чего-нибудь другого. Но действовать надо осторожно. Там могут остаться часовые. Они ненавидят нас, так ведь? Ты же сам говорил.
Ничего не отвечая, Шустрик смотрел на сеющий дождик.
- Так-то оно так, - сказал он наконец. - Одного я не понимаю. Видишь ли, там… где-то там мой хозяин.
- Что это ты говоришь? Очухайся, Шустрик! Твой хозяин умер, ты сам говорил. Как он может быть где-то там?
- Не знаю. Туман кругом. Я так устал, Раф! Я устал быть диким животным.
Шустрик выскочил наружу, пробежал по мелкой лужице и, сев на задние лапы, сделал стойку «Проси!».
- Желоб в полу сарая… женщина в перчатках. Все теперь изменилось, после смерти второго человека и после смерти лиса. Должно быть, я грежу… я видел лиса… после его смерти… его разорвали на кусочки… Это все туман морочит мне голову. А ведь лис сказал что-то очень важное, Раф. Я должен был передать это тебе, но никак не вспомню…
- Что-то там переменилось, - грубо оборвал его Раф. - Слышишь? Похоже на стук башмаков. Где-то сверху. Нам, пожалуй, лучше забраться поглубже. Плохи наши дела. Долго мы так не выдержим.

- Нынче утром я уже ответил на пару дурацких звонков, - сказал мистер Пауэлл. - Похоже, нам нужен специальный сотрудник, который будет заниматься этим делом, покуда вся эта шумиха не уляжется. Понимаете, все это мешает работать.
- Я поговорю об этом с директором, - пообещал доктор Бойкот. - Но должен сказать вам, что мы никак не можем взять еще одного сотрудника, тем более сейчас. Вы же знаете, что Министр срочно приказал составить меморандум о сокращении расходов по всему Центру. Очевидно, он намерен дать определенные гарантии на этот счет во время сегодняшних дебатов в парламенте. Так что очень возможно, что нас ожидают серьезные перемены в работе и в смысле сокращения штатов. Гундера почти наверняка уберут отсюда, но, вы понимаете, я сообщаю вам это конфиденциально.
- Понимаю, - сказал мистер Пауэлл. - Скажите, шеф, а вы не можете включить в свой отчет эксперименты с легочной инфекцией у котят? Я как раз ими занимался. Боюсь, все наши препараты оказались неэффективными. Почти все подопытные животные умерли, сами посмотрите.
- Вот тебе и на! - сказал доктор Бойкот, читая. - Какой провал! «Смерти почти всей группы… хм… предшествовали… хм… сильное слюнотечение, двигательные нарушения и ухудшение зрения, судороги и затрудненное дыхание…» Сплошное разочарование! И что, эксперименты завершены?
- Боюсь, что так. Обработка животных проводилась по полной программе. Дэвис утверждает, что нет смысла продолжать без дополнительных консультаций с Глазго. И в любом случае, у нас не осталось котят, ждать придется не меньше месяца. Поэтому я закрыл отчет на этой стадии.
- Ясно, - сказал доктор Бойкот. - Тут ничего не поделаешь. Но теперь, боюсь, у нас будут неприятности и похуже этого. Ладно, а как дела с обезьяной? Сколько она уже сидит?
- Сорок с половиной суток, - ответил мистер Пауэлл. - Мне кажется, она скоро умрет. Было бы… Господи, как было бы хорошо…
- Ну это вряд ли, - оборвал его доктор Бойкот. - Если ее кормят и поят, как положено. Впрочем, разумеется, она не в лучшей форме. Этого надо было ожидать. В конце концов, это эксперимент по социальному лишению.

- Раф! Рододендроны! Чуешь, как пахнут?
Посреди шелеста гладких блестящих листьев и жужжания летних насекомых Шустрик с удивлением узнал давным-давно знакомое место в углублении на торфяной земле, где он лежал. Раф мгновенно проснулся, дернулся, принюхался и стал дико осматриваться в темноте.
- Что? Что такое?
- Опять тут проклятая кошка! Я поймаю ее! Откушу ей хвост, вот увидишь!
- Ложись, Шустрик! Спи!
- Да сплю я, не беспокойся. Когда солнце немного опустится, оно светит прямо сюда, видишь, между этими двумя ветками? Ты уж поверь, это самое уютное место в нашем саду. Я рад, что и ты, Раф, здесь. Мой хозяин тебе понравится, он хороший. - Шустрик осторожно полз по щебню, прижимаясь к земле, чтобы не задевать спиной нижние ветки. - Листья поблескивают, когда на них светит солнце. Я, бывало, так и подпрыгивал, когда они слепили мне глаза, а потом привык.
Теперь Рафу и впрямь показалось, что оба они окружены густой темно-зеленой листвой, свисающей на своих коротких, жестких черенках, - кругом кожистые бурые ветви и крупные розовые цветы с пестринками посередке. Но все это он воспринимал как плод воображения, поскольку они как бы ускользали: сейчас здесь, но вот-вот исчезнут совсем, на грани нюха, на закраине зрения, на ненадежном скалистом обрыве, они едва прикрывали камень, словно мелкий и быстрый поток, - а может, они были даже еще более невещественны, словно дым от костра, плывущий над кустами и деревьями в саду. Слух Рафа тоже - или это лишь казалось ему? - затуманился, но при этом слабый, тонкий зов, как бы слуховое воспоминание о человеческом голосе, а не собственно звук, пришел издалека и достиг его ушей, и он вскочил и побежал к выходу из пещеры, откуда исходил слабый мерцающий свет звезд и луны, освещая это призрачное лиственное логово.
- Это всего лишь керосиновый человек, - сказал Шустрик, поворачиваясь на другой бок и устраиваясь поудобнее. - Он обычно приезжает в это время. Чуешь его запах и запах его фургона? Вон как все завонял!
Под сводами витал призрачный запах керосина, неразличимый отчетливо, но несомненно реальный, словно шорох летучей мыши в сумерках. Рафа стала бить дрожь. Его органы чувств, казалось, находятся где-то вне тела. Он слышал звуки проезжающей мимо машины, которая скрылась из глаз где-то за линией горизонта. Над головой Рафа верещала стая невидимых скворцов, которые летели куда-то по своим делам, неощутимая синяя муха уселась ему на ухо, а овальные листья, длинные и блестящие, непрерывно колыхались и шелестели вокруг него.
- Глянь, вон он выходит, - радостно прошептал Шустрик. - Старый коричневый плащ, шарф и прочее. Спорим, по пути он бросит какую-нибудь бумажку в тот красный ящик. Смотри! Да нет, сюда смотри! Видишь его? Давай устроим ему настоящий сюрприз!
Но Раф уже ничего такого не чувствовал. Перед ним лишь слабо мерцали каменные стены и двигалось нечто вроде туманной полосы, которая все приближалась и приближалась, идя через унылую ветреную долину.
- Вон он идет! - снова сказал Шустрик. - Из-за кустов его сейчас не видно, но ты слышишь, слышишь? Сейчас он пройдет мимо нас.
Раф повернул голову, стараясь уловить звуки шагов по гравиевой дорожке, смешанные со слабым шелестом листвы.
- Ох, ушки и усики мои! - прошептал Шустрик, дрожа от радостного волнения. - Идем туда! Ты запросто перепрыгнешь через ворота. Они невысокие, ты знаешь. Главное, не волнуйся, он любит шутки.
Туман уже полностью окутал Рафа. Напрягшись, пес лежал в этой не знающей ни запахов, ни направления мгле, где не было ни верха, ни низа, - пустота, в которой даже капли дождя терялись при падении с неба на землю. Раф открыл пасть, но ни единый звук не нарушил это стоячее безмолвие.
Вдруг лежащий рядом Шустрик дернулся, повалился на бок и, колотя по камням лапами, стал биться в судорогах.
- Раф! Ох, Раф! Это охотник, охотник в красной куртке! Они разорвали бедного лиса на кусочки! Они идут сюда! Идут сюда!
Покуда худой охотник, тяжело дыша, шел на полусогнутых ногах через рододендроны, Шустрик старался поглубже зарыться под бок Рафа, а потом в безумии укусил его за заднюю лапу. Мгновение спустя Шустрик с визгом выбежал из пещеры, прочь от дышащих паром призрачных гончих, которые заполонили всю пещеру, выскочив из дыры в его голове. Пока Раф, бранясь, с окровавленной лапой, поднялся и последовал за Шустриком, тот оказался уже на верхнем краю озера.
Когда, устав, Шустрик наконец остановился подле ручья над фермой «Долгой», он не сразу узнал Рафа и повернулся к нему с оскаленной пастью и выпученными глазами. Раф, еще не вполне отошедший от иллюзии, которой поддался вместе с Шустриком, и от двухмильной погони по склону холма, рухнул на землю, тяжело дыша. Он был на другой стороне ручья, и вскоре Шустрик осторожно перебрался к нему и обнюхал, словно чужого, не сказав ни единого слова. Мало-помалу, словно зрение его постепенно прояснялось, Шустрик возвращался к окружающей реальности - ночь, холмы, журчащий ручей, тучи и звезды на небе. Час спустя два пса поднялись и побрели прочь - беглецы, не имеющие цели, кроме твердого намерения не возвращаться в пещеру.
Вот так и получилось, что когда на следующий день взвод № 7 роты «В» третьего батальона парашютного полка, направленного по распоряжению Форбса найти и уничтожить Чумных Псов, патрулирующий южный и восточный склоны Серого Монаха, обследовал шахту заброшенного медного рудника, то солдаты не встретили там никого, кроме взвода № 9, патрулирующего район Козьего озера, и взвода № 10, прочесывающего участок от Вольного до северного склона Могучего. Таинственные Чумные Псы вновь как сквозь землю провалились.

Для служебного пользования
Директору Центра ЖОП

Ваше секретное распоряжение КАЕ/11/77 от вчерашнего дня, касающееся адресованного лично Вам письма Министра, в котором говорится о необходимости повышения эффективности исследований и, как первоочередной мере, о снижении расходов по всем направлениям, требует от начальников подразделений представить к вечеру два отчета. Первый: об экспериментальных исследованиях и проектах (как текущих, так и запланированных), которые можно было бы сократить либо вовсе снять с рассмотрения. Второй: о возможном сокращении штатов, либо путем перевода в другие исследовательские учреждения, либо путем увольнения. Настоящий отчет касается второго вопроса.
Во-первых, представляется разумным и оправданным сократить сверхштатную должность «ассистента» смотрителя животника Тайсона.
Этот ассистент - местный шестнадцатилетний выпускник школы по имени Томас Биркет, который, в общем-то, случайно был нанят на работу в августе прошлого года по предложению самого Тайсона. Эта должность не значится в штатном расписании, что само по себе может служить вполне достаточным основанием для ее полного упразднения, поскольку это может подставить нас под удар в том случае, если Центр подвергнется какой-либо независимой проверке. В дополнение к сказанному, Биркет ничем не проявил себя за те несколько месяцев, что работал у нас, и представляется, что даже Тайсон не станет сильно возражать при увольнении Биркета. Разумеется, я ничего пока не говорил Тайсону, но непременно побеседую с ним, если предполагаемое увольнение будет одобрено. А поскольку общее сокращение расходов на исследования приведет к уменьшению объема работ у самого Тайсона, сокращение должности «ассистента» можно будет объяснить ему именно этими причинами.
После длительных и обстоятельных размышлений я пришел к выводу, что нам также следует расстаться с младшим научным сотрудником мистером Стивеном Пауэллом. Мистер Пауэлл работает в Центре с начала этого года и зарекомендовал себя как специалист, способный проводить исследования среднего уровня сложности. Едва ли можно утверждать о наличии у него особой склонности к подобным исследованиям, его способности определенно нельзя назвать выдающимися. Так, по меньшей мере однажды, он позволил себе в непозволительно эмоциональном тоне отозваться об одном из планируемых научных экспериментов, впрочем, нельзя не отметить, что случилось это вскоре после того, как он перенес тяжелую форму гриппа. Более того, мистер Пауэлл был замечен в непродуманных действиях в момент, когда сложилась критическая ситуация и, по его собственному признанию, в рабочее время позволил себе распитие спиртного в баре вместе с газетным репортером, когда возвращался из служебной поездки (в каковую ему вообще не следовало ездить). Возможно (в данном случае я отмечаю лишь наличие такой возможности), что именно он повинен в утечке секретной информации. В других обстоятельствах я бы строго выговорил мистеру Пауэллу, но, поскольку это выплыло на свет лишь недавно, мне представляется разумным не делать этого вообще, учитывая предполагаемое решение о его увольнении. Несомненно одно: произошла возмутительная утечка информации, и случилось это вскоре после того, как мистер Пауэлл побывал в баре с газетным репортером, который и является виновником всех наших бед. Разумеется, в случае необходимости я готов обсудить этот вопрос более подробно.
Должен заметить, что мне трудно, даже с учетом того, как должны в дальнейшем развиваться события, продолжить свои предложения по сокращению штатов. Разумеется, вопрос состоит в том, на сколько единиц мы можем рассчитывать по минимуму. В заключение хочу заверить, что свои соображения касательно вверенного мне отдела я готов высказать на собрании начальников отделов, назначенном Вами завтра в 14.30.
Подпись: Дж. Р. Бойкот.

26 ноября, пятница

В предрассветной тьме Дигби Драйвер спал сном неправедным, и сны его выплывали из темных пещер честного (но давным-давно погребенного в глубинах) подсознания, словно болотный газ, поднимающийся из вонючей жижи. Зрительные образы и даже кое-какие фразы витали вокруг его спящей головы, словно некие мерцающие, фосфоресцирующие спирали. Мисс Мэнди Прайс-Морган, животное, существующее для его (или для чьего-либо еще) удовольствия, облаченная в ночную рубашку, сшитую из прозрачных авиабилетов, и красную матадорскую мантилью, читала ему вслух выдержки из вставленного в серебряную рамочку экземпляра «Лондонского оратора».

Предыдущая страница 21 Следующая страница


Чумные псы 22

- ПОЛИТИК ЖУЕТ ПАМЯТЬ ПИСАТЕЛЯ НА ХОЛМЕ, - читала мисс Мэнди Прайс-Морган. - ПОДВОДНИКИ ИССЛЕДУЮТ ОЗЕРО, ЖЕЛАЯ УСТАНОВИТЬ НЕВИНОВНОСТЬ ПСОВ. Знаменитая Озерная овечка, поэт Вордсворт, вчера испытал потрясение. - Пауза.
- В чем причина? - машинально простонал Дигби Драйвер, ворочаясь с боку на бок.
- Он обнаружил, что одну из его од сожрал Парламентский Секретарь мистер Бэзил Форбс. Как бы то ни было, миссис Энн Мосс продала себя нынче в Центр для научных исследований, а пес укусил министра. Cet animal est trиs mediant. Quand on attaque, il se dйfend. [21] Из официального источника в Гэйнсвилле, Флорида, стало известно, что знаменитый подводник мистер Грэг Шарк должен был спуститься под воду позавчера, в попытке отыскать Чумных Псов. В интервью, данном им на глубине при давлении в две атмосферы, мистер Шарк сказал…
- Кажется, звонят, - пробормотал Дигби Драйвер в полусне. - Звонят. Вроде бы я слышу…
Он открыл глаза и рывком сел на постели. Ему и впрямь звонили - самый настоящий звонок. Мгновение спустя его пробуждающиеся чувства, сомкнувшись над водами сна, словно ряска над упавшим в пруд камнем, идентифицировали этот звонок как телефонный. Дигби Драйвер встал с постели и поднял трубку:
- Драйвер-Оратор.
- Это Квильям, Кевин.
- Кто?
- Квильям Скиллкорн. Усек? Давай, приятель, просыпайся! Спал, наверное? - (Разумеется, мистер Скиллкорн не собирался приносить свои извинения.)
- Конечно, я… да, я спал. Рад слышать тебя, Квильям. Ты где? В редакции?
- Нет, я у сэра Айвора. Тони Хогпенни тоже с нами. Мы тут о многом поболтали с сэром Айвором, в том числе и о твоих собачках. Ты все еще спишь, а?
«Вот, значит, чем объясняется издевательский тон этого ублюдка!» - подумал Дигби Драйвер, зябко поеживаясь.
Он молча ждал продолжения.
- Вот какое дело, друг мой. Сэр Айвор считает, что ты славно раскрутил своих собачек. Правильно ли мы понимаем, что эта история подходит к концу? Похоже, их намерены пристрелить, причем не позднее чем послезавтра. Верно?
- Да, похоже на то. То есть за ними охотятся две роты десантников. Собачек наверняка застрелят. Я и за миллион фунтов ничего тут не могу изменить, да и кто другой тоже вряд ли.
- Ладно тебе, Кевин, я все понимаю, но тут вот какое дело. Сэр Айвор считает, что ты поработал очень и очень недурно, и, возможно, тебе будет приятно узнать, что говорят, мол, Бэзил Форбс уходит в отставку. Это твоя заслуга! Но дело в том, что прежде чем мы покончим с этой историей и перебросим тебя на детскую проституцию в родных пенатах… хм… короче, сэр Айвор думает, что у нас есть возможность дискредитировать и Харботла тем же самым образом. Видишь ли, вечером ваши пути пересекутся, Харботл лично хочет видеть, как их пристрелят. Их ведь пристрелят, да? Потому как, видишь ли, если бы удалось этого избежать и выставить Харботла дураком, сэр Айвор ничего бы не пожалел…
- Помилосердствуй, Квильям! Ты же понимаешь, дело почти безнадежное…
- Спокойно, друг мой, не горячись! Короче, покопайся там. Погляди, нельзя ли как-нибудь бросить тень на Харботла. Пошевели мозгами! Ну там, скажем, бьющиеся в агонии песики и ухмыляющийся Харботл или что-нибудь в этом духе. Публика не станет разбираться, что да как, хотя песики и прикончили Уэсткота. Если у тебя получится, сэр Айвор будет чрезвычайно доволен. Действуй, приятель! Мне уже пора. Удачи тебе, дружище!
Щелк.
- Боже праведный! - воскликнул Дигби Драйвер, бросая умолкшую трубку и поглядывая в окно на залитый лунным светом холм. - Господи, я же всегда с Тобой, до скончания этого поганого мира! Вот она, репортерская доля!
Он заварил себе чай, затем, совершенно разбитый, набрал лондонский номер одной девицы, которая играла роль Милой Мордашки в «Деле в графине» (Дигби Драйвера постоянно окружали «девицы»). Если Сюзи в добром расположении духа и ночует сегодня в своей постели и если в этой самой постели не ночует кто-либо еще, возможно, она и поболтает с ним. Человек все-таки не остров, но только особые обстоятельства могли заставить Дигби Драйвера стать континентом.

- Солдаты, слышь, за тем холмом, мать их так! - сказал Деннис Уильямсон. - Шастают, понимаешь, повсюду да овец моих пугают. А еще репортеры эти поганые, слышь, то и дело в дверь ломятся, машины разъездились, все загородки мне посшибали, как задом подадут. Убытку мне уже фунтов на сорок. Слышь, Боб, я с ими еще разберусь.
- И вертолет ихний коров распугивает, они тыркаются по склону, того гляди перебодаются все. Ничего не поделаешь, приятель, остается только сидеть руки сложивши и ждать, авось политики наши могучие вступятся за британского фермера.
- Слышь, Боб, один солдат, мать его, увидел моего пса на холме, когда я овец оттудова убирал. Собака-то на вершине Белесого была, а я внизу. Так этот ублюдок, слышь, выстрелил по ей, да промахнулся.
- Во болван! - отозвался Роберт.
- Вот и я, слышь, тоже ему так сказал. А ему хоть бы хны!
- А я тебе скажу, - подытожил Роберт. - Ничего мы с этого не поимеем, приятель. Все эти ученые, газетчики, политики - одна морока от их. По сравнению с ими псы эти ничего и не натворили, вот что. По мне, ежели они уцелеют, так оно и лучше будет, а?
- Это, Боб, вряд ли, - покачал головой Деннис. - Шансов у этих бедолаг малехонько, с катышок овечий.
Деннис мрачно потряс головой и двинулся в долину, а Роберт погнал коров в хлев, подальше от чертова вертолета.

25-26 ноября, четверг - пятница

Заверения, данные Министром в парламенте, как он и рассчитывал, возымели действие. Подавляющее большинство читающей публики (если не вся) нисколько не сомневалось в том, что драма с Чумными Псами стремительно приближается к печальному финалу. Вихри враждебные все злее веяли над обреченными собаками.
Как бы то ни было, похоже, псы исчезли из окрестностей Могучего, и после обнаружения тела Уэсткота не поступало никаких сообщений о том, что их где-либо видели. Однако было очевидно, что вскоре один из патрульных вертолетов обнаружит их или, как это уже было, их заметит какой-нибудь водитель или фермер во время их ночных вылазок. А поскольку район местонахождения псов был более или менее известен, солдатам оставалось лишь окружить его и дело с концом. Подобно странствию короля Карла после битвы при Несби, путь псов, хотя они об этом не имели ни малейшего понятия, стал путем преследуемых беглецов. Гибель их была делом решенным - своего рода неизбежной и скучноватой развязкой, - и интерес читающей публики так или иначе пошел на убыль.
Где же они бродили той ночью, когда покинули поля «Долгой» в долине Даннердейл? Раф с Шустриком брели на юг, держась против ветра, который нес запахи соли, овец и водорослей, - единственное, что давало им направление в этой огромной темной ночи. Пошел ледяной дождь, и, прежде чем они проследовали выше Ситуэйтской церкви и обогнули Ньюфилд, дождь превратился в ливень, так что Раф, в сомнении остановившись перед шумно бурлящим ручьем позади здания школы, повернул вниз по правому берегу и шел так до того места, где ручей протекал под дорогой на Ульфу. Крадучись, в полной темноте, они двинулись по открытой дороге и нашли себе мало-мальски надежное укрытие под каменной стеной. Пройдя вдоль стены еще милю, промерзшие до костей и мучимые голодом, они добрались до Верхнего Даннердейла. Но здесь собаки Роберта Линдсея подняли такой лай, что Рафу с Шустриком пришлось идти дальше до самого моста через Даддон, к дому Филлис Доусон. Они почти ничего не видели и не могли учуять из-за того, что дождь приглушил все запахи, так что они даже не узнали того места, где Шустрик сбежал от мистера Пауэлла из своей собственной головы. Рафа с Шустриком и впрямь охватило чувство полной безнадежности и страха, которое всю эту ночь, час за часом, давило на них куда тяжелее, нежели их промокшие насквозь шкуры, так что мысли псов были заняты все это время лишь дождем и ветром. В эту ночь они не встретили на дороге ни одной машины, хотя не делали остановок и не искали укрытия. Непрерывное журчание бегущих прямо под лапами ручейков и рокот далекого Даддона тревожили Рафа, словно кошмарный сон, возрождая в памяти все его муки. Шустрику же казалось, что ветер доносит мрачное эхо - тяжелое дыхание запыхавшихся гончих и далекий визг, полный отчаяния и смертного страха. Лишь к рассвету мало-помалу стало видно мокрую траву и колышущиеся на ветру кусты, и Раф с Шустриком сделали наконец короткую остановку, спрятавшись от жестокой бури за надгробием Линдсея, что стояло напротив входа в церковь Ульфы.
Примерно час спустя измокших псов, маячивших в конце сада, заметил Рой Гринвуд, в прошлом участник Гималайской экспедиции и альпинист-инструктор, а ныне викарий прихода Ульфы и Ситуэйта. Как обычно, этим зимним утром Рой встал с постели затемно, чтобы помолиться пару часов еще до завтрака и до дневных забот. Когда он встал на колени, собираясь искупить мирские грехи и горести всех бесчисленных жертв, людей и зверей. Рой увидел в окно две чуть приметные тени под голыми ясенями, где синицы с раскосыми по-японски глазками суетились подле подвешенной на ветке косточки, и чуть далее нес свои бурые воды приютивший морскую форель взбухший Даддон.
Рой почти ничего не знал о Чумных Псах, ибо не мог себе позволить подписку на «Лондонский оратор», и в любом случае у него было множество куда более важных и неотложных дел, нежели читать газеты, - например, посещение больных, одиноких и обиженных или помощь тому или иному местному фермеру по уходу за овцами. Правда, он что-то слыхал краем уха из разговоров местных жителей, но теперь это как-то не пришло ему в голову. Он видел только, что эти псы голодны и несчастны, поэтому вышел из дома и попробовал подозвать их, но те не шли. Тогда, хоть ему почти нечего было дать им, он вернулся в дом, взял большую часть своего завтрака и присовокупил к этому все, что сумел отыскать съедобного среди объедков (которых было не так уж много). Все это он вынес из дома, а поскольку ему так и не удалось подозвать псов, вновь вернулся в дом. Когда же часа через полтора он отправился в Ситуэйт, можно сказать, оставшись без завтрака, - еды уже не было, равно как и псов. Рой (и теперь это немаловажно отметить!) был последним, кто встретился нашим псам, прежде чем вся эта история подошла к концу, и единственным человеком, не считая мистера Эфраима и Веры Доусон, который за все это время выказал к ним доброе отношение.
Трудно сказать точно, где Раф с Шустриком провели эту бурную пятницу, покуда насквозь вымокшие и клянущие на чем свет начальство солдаты разыскивали их на всем пространстве от Вольного утеса до Серого Монаха и за перевалом Рейнас, да, наверное, это и не важно. Но еще в дневные часы, примерно после полудня, Раф с Шустриком, никем не замеченные благодаря дурной погоде, должно быть, пересекли пустоши холма Ульфа и Биркерского болота, а затем спустились в Эскдейл. Очевидно, они продвинулись на север до самого Колючего, а потом спустились по Рыбьему утесу и перебрались через вздувшийся Эск у моста подле горы Монетка, ибо едва ли Раф выдержал бы переправу у грохочущего порога Далегарт или даже у порога Биркер, вздувшихся от лившего почти целые сутки дождя. Как бы то ни было, нам известно, что ближе к сумеркам Раф с Шустриком были неподалеку от «Волчьей стаи» - знаменитого паба с отличным пивом, сланцевыми опорными столбами и уютными, без всяких сквозняков, помещениями, - ибо именно здесь, почти сразу после закрытия паба, они предприняли свой последний налет: внезапно выскочив из темноты, пронеслись мимо владелицы паба миссис Армстронг, как раз собиравшейся закрыть черный ход, схватили с кухонного стола язык и холодную жареную курицу и в мгновение ока выскочили с уворованным наружу. Если бы миссис Армстронг не была практичной леди себе на уме, «Волчья стая» никогда бы не стала столь знаменитым пабом, но темный, по-волчьи рычащий Раф слишком напугал ее, а кроме того, у него было преимущество ввиду неожиданности нападения. Однако Шустрика с его зеленым ошейником и проломленной головой узнали бы теперь повсюду - от Курганов до Карлайля. Покуда он вслед за Рафом бежал вверх по петляющей тропе, которая вела с задворок «Стаи» к Большому Могильнику и Угриному озеру, миссис Армстронг - и это так понятно! - уже звонила по телефону.
Еще до полуночи майор Одри, второй по старшинству офицер в третьем десантном батальоне и непосредственно ответственный за операцию «Гелерт», оценил ситуацию и разработал план действий. И в субботу, вскоре после рассвета, две роты десантников, вялые от недосыпа, но вдохновляемые перспективой близкого конца своих мучений, уже отправились на указанные позиции.

- …Боюсь, тут и впрямь больше нечего добавить, - сказал доктор Бойкот.
Мистер Пауэлл молча стоял у окна. У него было озадаченное выражение лица, как у человека, которого на полном ходу остановила вражеская пуля или тяжелый удар, и он еще не успел ощутить боль. Казалось, мистер Пауэлл еще не осознал, в чем смысл известия доктора Бойкота.
- Честно говоря, я не вижу особого повода для расстройства, - продолжал доктор Бойкот после некоторой паузы. - Понимаете, быть может, это на самом деле и к лучшему. Нам бы ни в коем случае не хотелось, чтобы вы рассматривали это как увольнение. Никто вас не увольняет, вас просто переводят на другую должность, соответствующую вашей квалификации. Пока еще не знаю куда. Может, в Портон-Даун или куда-нибудь еще.
- Остается еще вопрос, почему переводят именно меня, а не кого-нибудь другого, - заметил мистер Пауэлл, глядя в окно на чаек, которые кружились над холмом на фоне дождливого серебристого заката.
- Едва ли нужно ставить вопрос таким образом, - сказал доктор Бойкот с поспешностью человека, который намерен предпринять нечто разумное и который опасается при этом допустить малейшую оплошность.
- Быть может, на меня подали какую-нибудь докладную записку? Если так, то нельзя ли мне взглянуть на нее? - спросил мистер Пауэлл.
- Ну, Стивен, давайте посмотрим на вещи здраво, - сказал доктор Бойкот. - Вы отлично знаете, что даже если и была на вас докладная, то увидеть вам ее никак нельзя. Если хотите, вы, разумеется, имеете полное право поговорить с директором, но, повторяю, он не скажет вам ничего нового. Это просто перевод. А это значит, что вы не потеряете ни в деньгах, ни в возможностях служебного роста. Тут действует жестокая необходимость, если хотите, эксперимент по сокращению расходов - нам приказали, вот мы и проводим. Так это и следует рассматривать. Работа всегда на первом месте. Это наше общее правило.
- Значит, эксперимент. Я вижу…
Если мистер Пауэлл что-нибудь и видел, так это неподвижно распростертые крылья чаек, которые одновременно и скользили и оставались на месте, словно водоворот в ручье. Последние слова доктора Бойкота никоим образом не побудили мистера Пауэлла посмотреть на дело иначе, да это и неудивительно, поскольку в словах начальника не было ничего нового. Да и в душе мистер Пауэлл никак не был бойцом, он всегда с уважением относился к старшим и полагал, что их требования, наверное, справедливы и правильны. Обычно он предпочитал сотрудничать со старшими и подчиняться их воле.
Вдруг мистер Пауэлл произнес:
- Э… видите ли, шеф… я вот тут… ну… я бы не хотел уезжать отсюда сразу. То есть все эти хлопоты с переездом… беспокойство… То есть у меня… ну, вы понимаете… некоторые обстоятельства…
Доктор Бойкот молча глядел в свой блокнот.
В чем тут дело? Женщина? Какая-нибудь тайная гомосексуальная связь? Он знал мистера Пауэлла как вполне искреннего молодого человека и очень рассчитывал, что тот не скажет сейчас ничего такого, отчего сделается неловко. Однако мистер Пауэлл, похоже, сказал все, что мог.
- Хорошо, - наконец произнес доктор Бойкот. - Могу лишь повторить, Стивен, у вас есть полное право встретиться с директором, если на то будет ваша воля. Уверен, в любом случае поговорить с ним вам будет приятно. Сами понимаете, вы хорошо поработали у нас. Не думайте, что это не так. Мы все желаем вам добра, и я уверен, впереди у вас большие дела. Как бы то ни было, вам совершенно не обязательно так вот сразу срываться с места. Надеюсь, вы это поняли. - Доктор Бойкот улыбнулся. - Понимаете, нам потребуется какое-то время, чтобы найти вам работу, соответствующую вашим способностям и потенциалу. Вам не о чем беспокоиться. Поразмыслите об этом в выходные дни, и, если захотите, в понедельник мы побеседуем еще. Но честно говоря, я не знаю, что добавить к сказанному. - Помолчав, доктор Бойкот продолжил: - Кстати, мы добыли новую собаку для эксперимента по выживанию в воде, так что прежде чем вы уедете, мы можем начать этот эксперимент с самого начала. Вы сможете поднять документацию по первой собаке - ну, той самой, семь-три-два? А теперь позвольте пожелать вам спокойной ночи. И постарайтесь в выходные как следует развлечься.
- Да, шеф. Спасибо. Большое спасибо, шеф. Спокойной ночи.
Мистер Пауэлл вышел в длинный коридор и медленно побрел к выходу, держа руки в карманах, твердо ступая с пятки на носок, как ходит глубоко задумавшийся человек. Но он не мог сказать, о чем думает. Навстречу ему шел мальчик Том, неся длинную проволочную клетку для морских свинок, и мистер Пауэлл прижался к стене, пропуская его. В конце коридора мистер Пауэлл остановился у окна, глянул вниз на ручей, вздувшийся до самой травы и кустиков болотного мирта, которым поросли берега. Вода тащила какую-то ветку, которая, ныряя, то и дело исчезала из виду, но сильное течение продолжало тащить ее, и вот, поддавшись напору воды, ветка дернулась и в очередной раз скрылась из виду. Мистер Пауэлл подумал, сколько так будет продолжаться и надолго ли хватит гибкости у этой ветки. Затем он машинально вытащил из кармана секундомер и засек время малого цикла. В течение целой минуты он был равен приблизительно трем и двум пятым секунды. Славно сработано, ветка. Сопротивляемость еще хоть куда, силы не убывают.
Через некоторое время мистер Пауэлл пересек лабораторию № 4, снял белый халат, вымыл руки и приготовился отправляться домой - уложил в портфель свои газеты, оставленные на рабочем столе, спрэй от насморка и авторучку, пузырек с концентрированной кислотой для хозяйственных нужд (время от времени мистер Пауэлл пополнял домашний запас за счет лаборатории - небольшая, а все же экономия), а также некоторые бумаги, которые намеревался просмотреть дома за выходные дни.
Вдруг мистер Пауэлл сбросил с плеч макинтош, быстро прошел к центрифуге и открыл ее. Пристегнутый к стене цилиндр стоял в дальнем углу. Оттуда не было слышно ни звука, но подле вентиляционных отверстий мистер Пауэлл заметил капли сконденсировавшейся влаги. На табличке было написано: «42-е сутки». Он отстегнул тяжелый цилиндр, обхватил его и отнес на скамью, потом отвинтил крышку.
Обезьяна сидела в позе зародыша, колени подтянуты к подбородку, голова опущена между ними. Когда мистер Пауэлл заглянул внутрь, обезьяна даже не пошевелилась. Внутри стоял смрад, смешанный с запахом дезинфицирующего раствора.
Мистер Пауэлл засунул руку в цилиндр и вытащил обезьяну наружу, ухватив ее за загривок. Та не сопротивлялась, и мистер Пауэлл подумал, что она, видимо, без сознания, но когда он осторожно приподнял ее голову двумя пальцами, обезьяна открыла глаза и тут же снова зажмурилась, отвыкнув от света. Мистер Пауэлл засунул ее себе под куртку, завинтил крышку цилиндра и поставил его на место, затем накинул макинтош, вышел на улицу и направился к своей машине.

27 ноября, суббота

Примерно в половине седьмого дождь прекратился. На гравиевой площадке перед «Волчьей стаей» кавалер ордена Военного креста майор Джон Одри инструктировал младших командиров. Утро выдалось спокойное, хоть и сырое, под ногами хлюпала вода, и по меньшей мере один дрозд заливался на ясене в долине Эска вместе с двумя малиновками, которые перекликались с разных концов расположенного за «Стаей» сада.
- Итак, коротко повторяю, - сказал майор Одри. - Не более восьми часов назад этих псов видели здесь. Далеко они наверняка не ушли. Если это так, то характер местности позволяет нам при поддержке вертолетов сперва окружить их, а затем… затем пристрелить. Рота «В» выдвигается на три мили в долину к Эскдейлской луговине, где два взвода разворачиваются к югу, а два - к северу от Эска, заняв левый и правый фланги на обозначенной линии выдвижения. Ясно?
Капитан Крэнмер-Бинг, командир роты «В», утвердительно кивнул головой.
- Затем, в 8.30, вы цепью начинаете движение к востоку по долине Эск, поддерживая звуковую связь свистом, очень тихим, а также визуально или как-нибудь еще, на ваше усмотрение. Обследуете все укрытия, где могут находиться псы. Разумеется, тщательно прочешете малейшие заросли кустарника, обследуете сараи, вымоины под берегом реки, овечьи загоны, даже картонные коробки - короче, все! Ваша цепь должна быть неразрывной. Вы должны действовать, как трал. Ясно? К 11.00-11.30 рота должна выйти на линию Бут - Церковь, и командир доложит мне обстановку, если, разумеется, операция не завершится раньше. Ясно?
Майор Одри окинул взглядом солдат. Взводные командиры, а также старший сержант, командовавший одним из взводов на время отпуска командира, согласно кивнули.
- Отлично. Теперь рота «С». Выдвигается повзводно в четыре указанные на карте района: Каменный склон на Виллановом ручье, Скалистое озеро, ферма «Овечья» и к перевалу горы Голая. Там взводы разворачиваются в цепь как можно шире и в 8.30 начинают прочесывать территорию обратно до линии Эска и главных притоков, покуда не вернутся сюда. Все это время оперативный штаб остается здесь, поддерживая радиосвязь с ротными штабами и связь «земля - воздух» с вертолетами. Через пятнадцать минут два вертолета поднимутся в воздух и будут вести непрерывное наблюдение за северными и южными холмами долины Эск, барражируя на высоте триста метров. Обнаружив псов где-нибудь на вершине, они известят штаб, и вы получите соответствующие приказы. Последнее, джентльмены, и самое главное. Никто, повторяю, никто, чином ниже ротного командира, не имеет права открывать огонь. Это ясно?
- Простите, сэр, - сказал капитан Рэйди. - Зачем тогда солдатам выдан боезапас?
- Сейчас объясню, капитан, - ответил майор Одри. - Но это только для вас. Потому что этот чертов Кабинет министров и лично господин Министр внутренних дел, кто бы там он ни был, не оставляют нас в покое, и Министр, насколько я понимаю, рассматривает эту операцию прежде всего с точки зрения собственной популярности. Поэтому приказано выдать боезапас. Сами посудите, бесстрашные десантники, да, джентльмены, бесстрашные десантники, которым и море по яйца, прочесывают холмы в поисках заболевших чумой собак! С минуты на минуту этот самый Министр может появиться здесь в сопровождении телевизионщиков с Би-би-си, начнет панибратски разговаривать с нижними чинами и скалить зубы. А в облавах он понимает, как я в эскимосах! И еще. Вчера, после полудня, какой-то мудак увидал на Сером Монахе совершенно безобидную овчарку и выстрелил по собственной инициативе. И на хрен промахнулся! Собака гнала овец, она принадлежит местному фермеру, который надраил нам задницу, и правильно сделал. Еще один такой инцидент - и мы все в дерьме, джентльмены. Газетчики тут так и шныряют. А кроме того, вы же понимаете, пуля летит три мили, а здесь возможен рикошет, так что один хрен знает, чем это может кончиться. И вообще, если умники вроде рядового Лоуса и сержанта Мэтьюза начнут действовать своим умом… - Майор оставил фразу незавершенной.
- Что же делать, майор, если кто-нибудь засечет этих псов? - спросил Крэнмер-Бинг.
- Не упускать из виду и сообщить своему командиру, который сообщит ротному командиру, - ответил майор Одри. - Ротный же командир имеет право открыть огонь, если он совершенно уверен, что это будет безопасно для окружающих, и что замеченные псы являются теми самыми, которых мы ищем. Еще вопросы?
- Будут ли солдат кормить, когда они вернутся сюда, сэр? - спросил один из ротных.
- Да. Обед назначен на 12.00, но надо понимать, что все зависит от того, не придется ли кое-кому из вас или даже всем вам продолжать преследование отсюда в Равенгласс или куда-нибудь еще.
- Ясно, сэр.
- Больше вопросов нет? Отлично. Тогда к делу. Десантники погрузились на машины и разъехались по всей долине. Джон Одри сел на скамейку под платаном, что стоял посреди гравиевой площадки, и закурил предложенную сержантом сигарету.
- Теперь уже недолго, сэр, - сказал сержант, - если только псы не убрались ночью из долины, а это вряд ли. Тут и мышь не проскочит. К вечеру мы должны быть дома, в Каттерике.
- Наверное, вы правы, - согласился майор. - Только не больно-то по душе мне все это, вот в чем дело.
- Мне тоже, но зато наши парни проветрятся и займутся настоящим делом, сэр. Несмотря на дождь, они рвутся в бой.
- Похоже, вам жалко этих псов, майор, - заметил штабной офицер Трэверс. - Так ведь?
- Если честно, то жалко, - ответил майор. - Мне вообще мало симпатичны опыты над животными, если они не вызваны какой-то железной необходимостью.
- Да, сэр, это сложный вопрос, - сказал сержант. - Но ведь эти псы сожрали мертвого человека, и вообще…
- Это животные, они были голодны, - сказал майор, бросая окурок и вставая со скамьи. - Им тоже может быть плохо, верно?
- Да, сэр, как и нам, - примирительно сказал сержант.
- Не совсем так. Я вот думаю, что живые твари, живущие настоящими, своими непосредственными чувствами, страдают, по-видимому, сильнее нас. Но, наверное, вы правы, полагая, что этих псов надо пристрелить, сержант. Общественное мнение… Что мне не нравится в этой истории, так это то, что она напоминает историю со Спартаком.
- Это вы про кино, сэр? Из жизни Древнего Рима?
- Кино было говенное, - ответил Джон Одри. - Настоящий Спартак был парнем, который возглавил восстание рабов в древней Италии и на некоторое время обрел свободу, потому что тогда главные силы римлян находились за пределами страны. Римлянам пришлось вернуть армию из Испании. Почему я вспомнил об этом? Беда рабов заключалась в том, что в Италию их привезли против их воли и использовали для выгоды и удовольствия других людей. У них не было выбора. Они были невежественны и неорганизованны. И вышло так, что они пересекли всю страну и были наголову разбиты, точно так же, как эти два пса. Насколько я понимаю, одного из них ежедневно топили в баке с водой или что-то в этом роде. Это ему не понравилось, и он поступил соответственно. А теперь нас призвали, чтобы застрелить его, и это обойдется обществу во многие тысячи фунтов. Печально все это. В одном вы правы, мистер Гиббс. Дело идет к концу. Где, черт возьми, устроились наши связисты?
- В главном зале, сэр. Их туда пригласила хозяйка. Она их там вовсю потчует.
- Очень мило с ее стороны. Что ж, посмотрим, установлена ли связь с ротами «В» и «С». Гляньте-ка, вон летят вертолеты. Будем надеяться, через час все закончится.

- Они хотят убить нас, Раф. Когда рассветет, они нас увидят.
- Как же они нас убьют?
- Не знаю. Но я уверен, они здесь именно за этим. Они следят за нами.
- Это как же? Темно ведь еще.
- Нет, я это про мух. Они вылетают у меня из башки. Они стали такими огромными - кружат и кружат над холмами. Они умеют говорить с белохалатниками. Мне это все пригрезилось.
- Просто ты голоден и устал. Почему ты снова не спишь?
- Да нет, Раф. Я у тебя урвал почти полкурицы. Я в порядке. Жалко только, она была без потрохов. Курицы, которых мы сами убивали, были вкуснее, правда? Раф, больше нам ни одной не украсть. Я знаю.
Раф встал и начал оглядываться.
- Нет, Раф. Их еще нет. Только, помнишь, у табачного человека было такое маленькое окошко, которое он открывал и подсматривал за нами? Так и они могут следить за нами. Они хотят убить нас.
- Со мной им придется здорово повозиться. Ты, кажется, говорил, что видел своего хозяина?
- Он тут. Только не может помочь… Ох, Раф, я не знаю, отчего так сказал. Привиделось… Не приставай ты ко мне.
- Плох этот мир для животных. Ничего-то мы не знаем и не понимаем. Если бы люди захотели, они могли бы сделать что-нибудь для нас, но они почему-то не хотят.
- Люди тут кругом, Раф. Это мышка… мышка мне сказала.
Раф собрался было ответить, но тут Шустрик задрал голову и завыл - протяжный вой страдания и страха. Две куропатки шумно поднялись из травы и улетели во мрак. Их трескучие крики умолкли, и вновь установилось безмолвие, едва нарушаемое посвистом ветра в траве и шорохом осоки, которой почти наполовину заросло маленькое озерцо Угриное, расположенное в конце Гари, футов на пятьсот выше паба «Волчья стая».
- Шустрик, где все эти люди, о которых ты толкуешь? Они же тебя услышат…
- Я вою о своей смерти… Нет, не о своей, а о твоей, старина Раф. О твоей смерти и смерти лиса. Никак вот не могу вспомнить, что он велел сказать тебе. Но я обязательно вспомню.
- «Беги до темноты». Теперь-то уж его ничто не тревожит.
- Одно вот я помню. Он сказал: «Не темнота пугает меня, но их острые зубы». И меня тоже. Надеюсь, это будет не больно.
Шустрик умолк, нюхая ветер.
- Все! Больше мы не дикие животные! - вдруг сказал он. - С этим покончено. Теперь мы пойдем вниз.
- Но ведь тут никого нет, тут безопасно.
- Как только рассветет, мухи нас увидят. Мы пойдем вниз.
- Я не пойду снова в бак! Не пойду! Р-раф! Р-раф! Ветер над болотом крепчал, гоня тучи на восток. Шустрик медленно побрел прочь, держась против ветра, вдоль вытекающего из Угриного озера ручейка, убегающего на запад. Раф неохотно следовал за ним. Вскоре они добрались до Барсучьего ручья, а потом и до Вилланова, который сбегал в долину и впадал в Эск ниже Бута. Перед глазами псов маячили в темноте каменные стены оград и овчарни, из деревни, что была в полумиле ниже, доходил слабый свет. Шустрик шел не останавливаясь, держась берега Вилланова ручья, все дальше и дальше в долину.
- Шустрик! Куда тебя несет?
- Там сточный желоб, который проходит под полом. Мышка сказала, что нам нужно найти его. А иначе все пропало.
Раф с Шустриком шли все дальше и дальше вдоль вздувшегося ручья. Откуда-то снизу, из темноты, до ушей Рафа доносились булькающие крики кроншнепа и посвист бекасов на болоте.
- Ты, кажется, сказал, что мы больше не дикие животные? - спросил Раф.
- Честно говоря, мы ими толком и не были. Разве что когда с нами был бедняга лис.
- Верно. Если бы я был диким животным, я бы бросил сейчас тебя одного. Куда ты меня тащишь?
- До рассвета нам нужно проскочить в желоб.
- Какой еще желоб, Шустрик?
- Не знаю. Глянь-ка, Раф! Камни пляшут! Помнишь ту белую штуку, которая падала с неба?
Крадучись, Раф с Шустриком продвигались через Бут, не замеченные никем, кроме кошек, что сидели на каменных оградах. Даже когда дорогу Рафу перебежала крыса, тот со страху предпочел сдержаться и дал ей прошмыгнуть между камнями в стене. На востоке забрезжил рассвет, и на фоне бледного неба стала ясно видна волнистая вершина Колючего холма. Добравшись до дороги, уходящей в долину, Шустрик перешел на бег, а следом за ним и Раф, хотя рана на шее у перепуганного пса отчаянно пульсировала.
- Шустрик! Это же дорога! Ты соображаешь, что делаешь? Люди, машины, грузовики…
- Уже близко, - пробормотал Шустрик. - Желоб уже совсем близко.
Опустив нос к земле, словно держась по следу, Шустрик продолжал бежать дальше. Тут Раф ясно услышал шум едущей сзади машины. Когда шум приблизился, Раф ринулся через дорогу к каменной стене.
- Шустрик! Давай через стену! Живо!
Шустрик перепрыгнул стену вслед за Рафом, его короткие лапы заскребли по верхним камням, но вскоре он бухнулся на землю по другую сторону стены. Машина проехала мимо. Лежа в зарослях засохшего конского щавеля, Раф осмотрелся: узкий проулок, широкая полоса до странности черной и крупитчатой земли, а вдоль нее - какие-то непонятные железные полосы, уходящие далеко из виду. На этих железных полосах стояло нечто, напоминавшее ряд небольших разноцветных повозок, - во всяком случае, они были с колесами, какие-то непонятные деревянные штуковины - одни с верхом, другие без. За этими повозками Раф увидел бетонную платформу, которая стояла перед каким-то помещением, напоминавшим сарай или собачий блок. Однако все вокруг было пусто. Ни людей, ни бумажек, ни запаха табака, - лишь издалека доносилось шипение пара и запах горелого угля.
Раф обернулся на Шустрика и обмер от страха, поскольку тот свернулся калачиком под стеной и, видимый отовсюду, словно ржанка в открытом поле, собрался, похоже, вздремнуть. Одним прыжком Раф оказался рядом с ним.
- Шустрик! Что это ты тут собрался делать? Тут нельзя оставаться! Вставай!
- Я устал, Раф. Очень устал. Мышка говорит, мол, теперь надо спать.
- Гори твоя мышка ясным огнем! Ты знаешь, куда мы попали? Мы в чистом поле, у всех на виду…
- Раф, я устал. Зря вы с лисом тогда вытащили меня из моей башки. Я бы, может, понял…
Раф укусил Шустрика за заднюю лапу, и тот сонно поднялся, словно встать его заставила не боль, но скорее голод или какой-то далекий звук. Едва сдерживая себя, чтобы не убежать прочь, Раф подталкивал Шустрика, покуда они не приблизились к деревянным повозкам. То были и впрямь весьма странные сооружения на железных колесах, напоминавшие небольшие комнаты или большие клетки, но со скамейками внутри. Дальше Шустрик уже сам побежал вдоль бетонной платформы, но вдруг опять улегся. И в это мгновение Раф ясно услышал звук человеческих шагов по гравию, всего в нескольких ярдах за сараем, и учуял запах табачного дыма.
- Шустрик! Человек идет! Давай, залезай туда, живо! Да, туда, под скамейку, под сиденье - в самый угол!
Устрашающе медленно Шустрик подчинился. Раф тут же прыгнул за ним и, прижав лохматый живот к доскам пола, успел заползти под деревянное сиденье, прежде чем человек в синей одежде вышел из-за угла сарая и, гремя подкованными башмаками по бетону, прошел всего лишь в ярде от них в дальний конец платформы.

- Драйвер-Оратор.
Было еще совсем темно. Голова у Дигби Драйвера трещала. Вчера он на ночь не почистил зубы, во рту был неприятный привкус, и страшно хотелось помочиться.
- Кевин, это Тед Спрингер из «Метеора». Ты что, не рад, а? Слушай, парень, я пускаю тебя по следу. Понял? Прошлой ночью эти псы убрались в Эскдейл.
- В Эскдейл? Где этот чертов Эскдейл, Тед?
- К северо-западу от Даннердейла. Десантники туда уже выехали. С самого рассвета они начнут прочесывать долину. Я подумал, что тебе надо знать это. Я верный друг, да? Все во имя Англии, да? Не забудь обо мне, когда в следующий раз вынюхаешь что-нибудь горяченькое.
- Ты настоящий друг, Тед. Огромное спасибо. Я уже еду. Там и увидимся.
Дигби Драйвер метнулся по комнате, прополоскал рот, сунул туда мятную жвачку, поспешно оделся, накинул теплое пальто и вышел в холл. Там никого не было. Слава Богу, под утро не приморозило. Покуда Дигби Драйвер натягивал грязные резиновые сапоги, которые оставил у стойки для зонтиков (кованое железо, 1890 год), в щель почтового ящика со скрежетом и шорохом протиснулась утренняя почта и бухнулась на коврик. Где-то внизу залаяла домашняя собака, тепленькая и сытая. Дигби Драйвер уже взялся рукой за щеколду, собираясь открыть дверь, но тут его взгляд упал на одно из писем. Адрес был написан незнакомым почерком, просто: «Дигби Драйверу, репортеру „Лондонского оратора“. Озерный Край». Дигби Драйвер взял письмо. Почтовый штемпель был пятидневной давности. Некто фиолетовыми чернилами сделал пометку: «Переслать в Даннердейл», еще ниже той же рукой, но уже красными чернилами: «Переслать в Конистон».
Дигби Драйвер встряхнул письмо, попробовал его на изгиб. Оно оказалось тонким, легким и гнулось во все стороны. На бомбу не похоже.
Дигби Драйвер уселся в холле и вскрыл конверт.

- Ну вот мы и в Эскдейле, и очень даже может быть, и даже скорее всего, нам удастся воочию увидеть финал потрясающей драмы о Чумных Псах, которые последние несколько недель в Озерном Крае у всех в ухе - хаха-ха! - я, кажется, сказал «в ухе» - вот именно! Я - Уильям Уильямсон с Би-би-си, надеюсь, вы знаете меня, со мной тут майор Обри из десантников - ах, простите, Одри. «Пляшет Одри и смеется!» - это я просто кстати, - ну, так вот, мы тут все сильно разочарованы. Майор Одри руководит этой весьма необходимой и волнующей операцией, ему нужно найти и застрелить псов, которые разыгрывают тут сцены в духе ковбойского фильма на живописных холмах Озерного Края, с тех самых пор, как шесть недель назад они сбежали из исследовательского Центра в Конистоне. Как вы себя чувствуете, майор, руководя подобной операцией?

Предыдущая страница 22 Следующая страница


23 Ричард Адамс

- Это работа, и она должна быть сделана.
- Нет ли у вас ощущения, что вы отважный охотник, который преследует бандитов где-нибудь в Аризоне?
- Ни в малейшей степени. Мне их жаль. Я вообще люблю собак.
- Но не этих же псов, майор? С ними определенно нужно кончать, покуда не случилась еще какая-нибудь ужасная трагедия. Ну что ж, все это очень интересно, спасибо, майор. В настоящий момент люди майора Одри рассредоточились по холмам и пастбищам этой прекрасной долины в Озерном Крае. Сейчас, правда, зима, но в летнее время тут один из самых излюбленных курортов Англии - ха-ха-ха! - и когда мы с вами проедем по этой дороге, вы сами увидите, сколь великолепны эти места. А теперь полное внимание! Чумные Псы могут оказаться, к примеру, вот за этим сараем - давайте посмотрим - нет, их тут нет - идем дальше. Итак, перед нами Дейлгарт, конечная станция узкоколейной железной дороги, а чуть выше находится очаровательный староанглийский поселок Бут. Не знаю, как вы, а я по-настоящему удивлен тем, что вижу у станции поезд, и, очевидно, машинист разводит пары. Я полагал, что эта узкоколейка работает лишь летом для туристов. Ага, сюда идет машинист, надеюсь, он расскажет нам что-нибудь об этом. Доброе утро, сэр… Как вас зовут - Грэм Уитерс, да?
- Ну, вроде того.
- Ха-ха-ха! Человек в этих местах заслуженно известный, да? И вы поведете этот замечательный паровозик? Надеюсь, дорогие телезрители, вы видите свежую краску и начищенную латунь. Очевидно, за поездом отлично смотрят. Так вы сейчас поведете весь этот поезд? Куда же?
- В Равенгласс.
- Это далеко?
- Миль семь-восемь, на другой конец ветки.
- А я вот думал, что эти поезда ходят лишь летом. Ой, как мило! Этот поезд называется «Крисси»! Так, да?
- Верно, «Крисси». Так его все называют.
- А почему?
- Точно не знаю. Так уж повелось.
- Но скажите, почему вы оказались здесь, на дальнем конце ветки, под парами, да еще в конце ноября?
- Вообще-то у нас три паровоза. Их называют «Эск», «Мит» и «Ирт», по названиям трех местных речек, которые впадают в залив подле Равенгласса. Зимой мы ремонтируем их, приводим в порядок. А этот паровоз мы как раз только что отремонтировали, и я решил, что не худо будет прогнать его до Дейлгарта и обратно и проверить его на ходу. Приехал-то я в четверг, но вчера было так сыро и ветрено, что я решил переждать, и перегоню его сегодня.
- Великолепно! И вы, конечно, не видели тут Чумных Псов?
- Нет.
- А если бы увидели? Как бы вы поступили?
- Прокатил бы их на поезде.
- Ха-ха-ха! Отлично! Ну что ж, удача для телезрителей - паровозик «Ирт», он же «Крисси», с минуты на минуту отправится из Дейлгарта в Равенгласс с машинистом-ветераном Грэмом Уитерсом в кабине. А теперь мы с вами отправляемся в долину Эск, как видите, здесь действуют отряды десантников - так называемые «Красные дьяволы». Две роты десантников двигаются навстречу друг другу с разных концов долины. А у нас над головой вы видите вертолеты военно-морского флота, патрулирующие склоны холмов с обеих сторон, и теперь я, как, надеюсь, и вы, совершенно уверен в том, что наконец-то Чумным Псам приходит конец. Если нам повезет, мы, возможно, даже увидим, как их застрелят. А вот один из десантников, его имя…
- Рядовой Лоус, сэр.
- Как вам нравится эта операция?
- Ну, то есть, как на работе, да, если ты на работе, то есть, работа есть работа, да, если вы меня понимаете. То есть, ну, работа, да?
- Да, конечно! Насколько я понимаю, вы ищете псов под берегом реки, да? Вы должны их поднять, да?
- Да, то есть если увидим, что это те псы, да, ну, и сообщить своему командиру, да, понимаете, что я хочу сказать, эти псы, то есть…
- Вы знаете, как они выглядят?
- Ну, да, то есть псы эти, они, понимаете, псы и есть, да?
- А теперь смотрите, по дороге сюда приближается великолепный лимузин, я думаю, это… да, я прав, так оно и есть! - это Министр Уильям Харботл собственной персоной! Посмотрим, не удастся ли нам перемолвиться словечком. Доброе утро, мистер Харботл. Уильям Уильямсон, телекомпания Би-би-си. Не могли бы вы поделиться со зрителями своими соображениями об этом деле?
- Разумеется, я весьма озабочен этим. Я полагаю делом величайшей важности как можно скорее отыскать и уничтожить этих опасных собак. Именно это мы и собираемся сделать. Я считаю, что мой политический… то есть я считаю, что общественное спокойствие настоятельно требует…
- А вот и паровозик, пуфф-пуфф-пуфф! Какое великолепное зрелище! Вспомните свое детство, господа! Огромное вам спасибо, Господин Министр. Ну вот, как вы понимаете, через такие мощные кордоны парашютистов, поддерживаемые вертолетами, прорваться нет никакой возможности, и, очевидно, уже скоро зрители этого канала воочию убедятся, что угроза со стороны Чумных Псов миновала, ко всеобщему благу и удовлетворению. Во всяком случае, мы на это очень надеемся. Итак, доброй охоты, «Красные дьяволы»! А теперь с Уильямом Уильямсоном вернемся в студию…

Грохот, звон, стук колес и пуфф-пуфф-пуфф откуда-то спереди. Запахи горелого угля и пара, сносимые назад и проникающие в выдвижные двери дощатых вагончиков. Плеск воды и гулкие удары при движении через мост и бурая вода внизу.
Раф лежал, вжавшись в пол и положив голову на лапы. Из-под сиденья он поглядывал на проносящиеся мимо стволы деревьев, а затем на длинный ряд старых шахтерских домиков, стоящих вдоль полотна. Шустрик лежал рядом, у стенки, свернувшись калачиком, словно в корзинке, на покрытом пылью и песком полу. Непрерывное движение и пробегающие всего в нескольких футах от морды Рафа быстро меняющиеся картины доставляли ему почти невыносимое беспокойство. Он с трудом сдерживался, чтобы не выпрыгнуть наружу и не погнаться за убегающими растениями и ветками, которые то возникали перед глазами, то исчезали. Длинная полоса папоротника протянулась вдоль пахнущего торфом болота и вдруг исчезла с каким-то хлопком, обдав деревянный порог вагончика влагой. Раф вскочил и залаял, Шустрик проснулся.
- Шустрик! Мы где? Что происходит? Почему все так убегает? Куда оно бежит? Ветер… Р-раф! Р-раф!
- Лежи, приятель. Пусть себе бежит. Успокойся.
- Кто-то бросается палками! Р-раф! Р-раф!
- Мы в желобе, в мышкином желобе под полом. Вспомнил? Больше нам негде было спрятаться, но шуметь все же не стоит. У тебя над головой вполне могут оказаться люди.
- Я-то успокоюсь, но все тут так двигается.
- Табачный человек моет пол. Помнишь? Это просто мусор. Он его выметает.
Мимо станции Исток, теперь немного в гору, звонкий посвист малиновки умолкает в кустах. Запах болотного мирта и мокрого мха, крик в отдалении - перекликаются люди, высокий голос и низкий, свистки в полях ниже фермы «Родник» и за Эском.
- Это все белохалатники делают, да? Помнишь, они поставили Вертуна на какие-то ступеньки, которые все время двигались? Он рассказывал, что ему приходилось бежать, покуда не упадет без сил.
- Ляг, Раф. Тут все в порядке. Можно сказать, совсем не больно. Просто они сломали все скалы и деревья и сделали из них вереск, вот и все.
- А как же эти смуглые люди? Целая колонна, в красных шляпах, вон там идут через поле…
- Просто они ломают поле. Не высовывайся, а то увидят.
Заворачиваем на маленькую станцию Эксдейл, тут трое мальчишек глазеют с моста, положив подбородок на парапет. Начищенная латунь ярко блестит на утреннем солнце, Грэм Уитерс дает свисток и машет детям рукой. Паровоз потихоньку набирает ход, платформа находится почти на уровне пола вагончика, и ветер задувает внутрь какой-то мокрый бумажный пакет, который попадает Рафу прямо в нос, тот сгребает его лапой - хруп, хруп - нет, невкусно. Белые ворота, старая коза пасется на длинной цепи.
- Люди в красных шляпах пропали. А что будет, когда пропадет все-все-все?
- Черное молоко закипит. Спи, Раф.
- Сам меня сюда затащил, а теперь говорит - спи! Листья ветерок несет, в синем небе вертолет. Красношляпые по следу, псы чумные к морю едут. Дрозд, корова и дергач, хочешь - смейся, хочешь - плачь. В ЖОПе псы надули вас, едут-едут в Равенгласс. Что за черная машина, в ней министр, гос-скотина, псам чумным он приговор подписал с недавних пор. Стук колес и гари дух, листики летят, как пух, пуфф-пуфф-пуфф и чух-чух-чух!
- Ты же знаешь, Шустрик, я так старался быть хорошим псом. Я правда очень старался. Я бы все-все для них сделал, все, кроме бака с железной водой!
- Они не настоящие хозяева, Раф. Им наплевать, какой ты там пес, хороший или не очень. Им все равно. Я вообще не понимаю, чего им от нас надо. Я уверен, они и сами толком не знают.
Вот и станция Иртонская дорога, речушка Мит, все дальше и дальше в долину Митердейл - наименее знаменитую и поэтому самую тихую из долин Озерного Края, образованную ручьями, стекающими с болота у Языка, Нехожего кряжа и Уэстдейлских осыпей. Привет тебе, благословенный Мит, и да здравствуют Кейхо и Бауэр, равно как и вы, мокрые зеленые поля, полные черноголовых чаек! Вспархивающий бекас, рыженогие кулики, можжевельник, цветущий зимним утром. Луговые коньки, взлетающие вверх-вниз и несущиеся впереди паровоза, хлоп-хлоп-хлоп, фьюи-юи-юи!
- Какая теперь разница, Раф.
- Понимаю. Но я говорю все это для того, чтобы не вскакивать и не лаять на проносящиеся мимо деревья. Я был плохим псом. А так хотелось быть хорошим!
- Не знаю уж, для чего там придуманы собаки, но никак не для железного бака. Если не можешь жить по плохим правилам, найди себе другие.
- Какие же правила мы с тобой нашли?
- Лисовы.
- Они нам не подходят. Мы не можем так жить.
- Я знаю. Печальная истина заключается в том, что я потерял дом, а ты никогда и не имел его. Но теперь это не важно.
Слева вздымался щетинистый бок Манкастерова холма. Высокий западный склон бросал на железную дорогу и на паровозик свою холодную тень, покуда тот проходил мимо в сторону Миртуэйта, откуда до конца пути оставалось всего три мили.
- Я помню бабочку, которая долго билась на оконном стекле. Так вот один белохалатник увидел ее, открыл окно и выпустил ее на воздух. Он пришел, чтобы бросить меня в железный бак. Как ты это объяснишь?
- Эта бабочка отложила яички, а из них вывелись гусеницы, которых ты съел. Помнишь?
Церковный холм. Кривой утес, пыхай-пыхай паровоз.
А позади, на склоне - поглядите-ка! - там кролики, которые - да-да-да! - недаром у них есть глаза! - сели, поглядели мгновение на паровоз, да и юркнули по своим норам - видите рыжие пятна у них на загривке? Вообще-то летом кролики привыкают к паровозам, но, быть может, эти кролики еще не родились, когда завершился летний сезон туристских походов, бумажных отходов и прочих докучных вещей.
Зяблик с синей головкой и фиолетовой грудкой взмахнул своими белыми крылышками и исчез в можжевельнике. Вон там сорока скачет, тараторя, а Чумные Псы - Чумные Псы едут к морю. Желтая там пена, как у торта хваленого, а Чумные Псы - едут к дому у моря соленого. Удалось ли бы вам или мне ускользнуть из Эскдейла и проскочить в Равенгласс, если бы две тысячи десантников искали нас под каждым камнем? Мне бы вряд ли. Слава же Рафу с Шустриком! В конце концов, нет ничего лучше славного поражения.
- Раф, чуешь соль?
- Я слышу крики чаек. Как быстро люди тут все переменили, даже холмы, а?
Едем вдоль залива, быстро мелькают черно-белые сорочаи, машут заостренными крыльями и тревожно кричат на лету, медленно шлепает по воде старая, одинокая цапля. Неужели я вижу лиса, а то еще и Кифа на розовом облачке? О нет, прошу прощения, должно быть, мне брызнули аэрозолем в глаза, а все же давайте пропоем им славу. Прочь из ада, в желоб не надо, с поездом охнем, на дождике сдохнем… Впрочем, дождика покуда еще нет.
- Шустрик! Смотри, дома! Правда, Шустрик, самые настоящие дома!
Покуда «Ирт», дыша паром, заезжал в депо, Шустрик, навострив уши, внимательно смотрел в дверь вагончика. Он ясно слышал крики чаек и отдаленный плеск волн. Местность вокруг совершенно ровная, открытая, запах соли да камни. Песок и трава. Дома, дым и мусорные баки!
- Они вернули дома, Раф! Я знал, что рано или поздно так оно и будет.
- И деревья больше не убегают. Наверное, все уже убежали.
- Наверное. А вот и стена, которую мы перепрыгивали, видишь? Вон там. Я узнаю это место. Ну уж стену-то они не стали бы убирать.
- Что теперь будем делать?
- Посидим тут, покуда все успокоится. А потом побежим к домам.
- Думаешь, настали наконец перемены к лучшему?
- Не знаю. Но вряд ли возможны перемены к худшему.
- Хорошо бы так.

Письмо было написано карандашом, неровным почерком, так что Дигби Драйверу пришлось поднести его к окну.

Барроу-на-Фернессе
21 ноября
Дорогой мистер Драйвер, я не знаю Вашего адреса в Озерном Крае, но очень надеюсь, что мое письмо до Вас дойдет. Дело в том, что мне нужны сведения по очень важному для меня, и, возможно, для меня одного, делу, и я не представляю себе, кто кроме Вас может мне предоставить их.
В настоящее время я нахожусь в больнице, поправляюсь, правда, очень медленно, после несчастного случая на дороге. Я был весьма серьезно травмирован, и в последние три недели, за которые я перенес три операции, почти ничего не читал и не имел возможности следить за новостями. Вследствие этого лишь сегодня в «Лондонском ораторе» я увидел Вашу статью о собаках, которые некоторое время назад сбежали из исследовательского Центра в Лоусон-парке под Конистоном. В статье приводятся две фотографии, сделанные, как вам известно, водителем машины, подвергнувшейся нападению этих собак неподалеку от Данмейлского Взгорья.
Я пишу Вам потому, что, основываясь на фотографиях, полагаю, что одна из этих собак принадлежит, точнее раньше принадлежала, мне. Сомнений у меня нет, все приметы на фотографии сходятся. Я должен пояснить, что я холостяк и живу один, так что Вы можете себе представить, насколько я привязался к этой собаке, которую года три назад взял еще щенком и воспитывал сам. После несчастного случая моя сестра сообщила мне, что собака сбежала из ее дома и все попытки найти ее оказались безуспешными. Это сообщение меня весьма огорчило, но не слишком удивило, ведь эта собака не знала другого дома и не имела другого хозяина. Я надеюсь, что Вы поможете мне и предоставите какие-нибудь сведения по этому делу, которое, как Вы уже, наверное, поняли, имеет для меня огромное значение. Если бы Вы, мистер Драйвер, нашли возможность и время посетить меня в больнице, я был бы Вам бесконечно благодарен. Быть может, еще не все потеряно и собаку удастся отыскать и вернуть мне?
Я еще далеко не поправился, и, чтобы написать это письмо, мне пришлось приложить немало усилий. Все же я надеюсь, Вы сможете разобрать мой почерк.

Искренне Ваш, Алан Вуд

- Ого! - воскликнул Дигби Драйвер. - Нашел же время! Но что, черт возьми, теперь делать?
Он вытащил из кармана ключи от машины и стал нервно крутить их на указательном пальце. Вскоре ключи сорвались и упали на покрытый линолеумом пол в другом конце холла. Мистер Драйвер поднял их и попутно поймал взглядом свое отражение во все еще темном оконном стекле.
- Ну, старая карга! - громко выбранился он. - Боже праведный! Что же она?.. Черт, для начала съезжу к ней.
Он поднял воротник своего теплого пальто, застегнулся на две пуговицы и натянул перчатки.
- Думай! Думай о главном! «Хороший журналист ничего не упускает из виду, все обращая себе на пользу». Но что же я могу тут предпринять?
Он остановился в задумчивости, и тут внизу снова залаяла собака. Раздался женский голос: «Лежать, пупсик-мупсик, лежать! Вот так, милая, хорошо!»
- Бедняжки-зверюшки! - торжествующе воскликнул Дигби Драйвер, которого наконец-то осенило. - Это ж и дураку ясно, а? Немного везения, и Харботл еще попляшет! Господи, дай мне успеть, я прошу только об этом! Держись, британская публика!
И Дигби Драйвер шагнул в зимнее утро. Две минуты спустя колеса его зеленого «толедо» уже шуршали по мокрой дороге, ведущей в Далтон-на-Фернессе.

В Равенглассе, расположенном на побережье к юго-западу от Манкастерова холма, имелся железнодорожный вокзал (помимо «Крысси»!), а также паб, почта, две-три сотни жителей и единственная улица длиною ярдов в двести. Вокруг простирались пески и рукава дельты Ирта, Мита и Эска, а со стороны Ирландского моря поселок защищал низинный и песчаный полуостров Дригг, где располагался заповедник, - две мили дюн и тростника, - который накрывал полуостров, как крышка - почтовый ящик.
Еще в 1620 году было отмечено, что это излюбленное место гнездования чаек, а также цапель и прочих морских птиц, которых привлекало сюда изобилующее кормом приливное мелководье. Так что в Равенглассе чужой никак не мог рассчитывать на то, что долго останется незамеченным - особенно зимой, ранним утром, и уж тем более если тебя пропечатали во всех газетах и разыскивают в трех графствах. Не исключено, что именно Харольд Тонг, хозяин трактира «Герб Пеннингтонов», первым из местных жителей увидел Шустрика, заплясавшего на улице при виде самого настоящего фонарного столба. А быть может, это был его бравый помощник, который глянул на продуваемую ветром и полную чаячих криков улицу и заметил темную фигуру Рафа, задравшего лапу у белой стены, позади которой находилась изгородь из фуксий. А возможно, миссис Мерлин, почтальонша, выколачивая о край мусорного бака корзину для бумаг, увидела черно-белую дырявую голову Шустрика, который растерянно глядел на покрытый галькой и водорослями берег, уходящий к воде от домов. Как бы то ни было, еще прежде чем отлив обнажил песчаное дно дельты, весь поселок был до смерти перепуган. И то сказать, хочешь - верь, хочешь - нет, но средь бела дня по твоей улице разгуливают Чумные Псы! Закрывай ворота, запирай лавки, забирай домой всех своих кошек и собак. Спасайся кто может, садись на телефон и бери палку! Пощады не будет.

Едва Энни Моссити приоткрыла входную дверь, Дигби Драйвер тут же ступил на порог. Глянув ему в лицо, Энни Моссити отпрянула:
- Мистер Драйвер, что… что такое… вы так рано… я…
Дигби Драйвер вошел в дом, прикрыл за собой дверь и повернулся к хозяйке дома.
- Мистер Драйвер, что значит это вторжение? Я не могу сейчас с вами разговаривать. Я собиралась…
Не говоря ни слова, Дигби Драйвер вытащил письмо и показал его. На мгновение у Энни Моссити перехватило дыхание, глаза широко раскрылись. Но она тут же обрела уверенность и указала рукой на дверь:
- Мистер Драйвер, не будете ли вы так любезны покинуть…
Драйвер взял ее за плечи и спокойно сказал:
- Можете кричать на всю свою поганую округу! Жестокая, бессердечная сука! Уясните себе, я не позволю лгать и водить себя за нос. Со мной это не пройдет! У меня мало времени. Тут больше нет джентльменов, учтите, я в гневе. И не советую падать в обморок или устраивать истерику, иначе сильно пожалеете. Ясно? А теперь слушайте. Ваш брат знает, что это его собака и что она жива. Вы ему не сказали, что продали ее, не так ли? Вы сказали, что она сбежала. Отчего вы солгали мне про смерть своего брата? Зачем? Давайте, миссис, мать вашу, Мосс, грязная лгунья, говорите правду, покуда я не свернул вам шею! И клянусь Богом, я это сделаю! Я так зол, что не владею собой!
- Мистер Драйвер! Как вы смеете распускать руки! Вы пожалеете…
Дигби Драйвер сделал шаг назад.
- Испугались меня? Женщина затравленно кивнула.
- Вот и отлично. Все в ваших руках. Скажите правду, и я уйду. Но на этот раз правду! А если опять солжете, то уж, поверьте, я сделаю все, чтобы имя миссис Мосс было проклято во всей этой чертовой стране.
Что и говорить, когда один негодяй обнаруживает, что обманут другим, встреча их редко представляет собой картину поучительную. Хлюпая носом, миссис Мосс рухнула в кресло, а мистер Драйвер стоял над ней, как палач над разоблаченным убийцей.
- Я… я ненави-и-идела этого пса! Я ждала… ждала, что брат наконец женится… а он… он науськивал своего пса на меня… да, я знаю, науськивал… и дома у него все время такой беспорядок… грязь на полу… а ему хоть трава не расти! Этот пес виноват в несчастном случае… люди видели, видели… они все мне рассказали… Пес выбежал на перекресток, а мой брат бросился за ним. Я ненавидела этого пса! Так неужели же я должна была держать его у себя? Ах…
- Продолжайте, - сказал Дигби Драйвер. - Что было дальше?
- Я продала пса ученым. Они обещали, что я никогда его больше не увижу! Они сказали, что живым он оттуда не уйдет.
- Вы все это сделали сами? Взяли деньги и потратили их на себя. Так? Говорите же!
- Когда вы приехали ко мне, я понимала - скажи я вам, что брат жив, вы поедете к нему, и он обо всем узнает. Вот я и солгала, а вы поверили… Почему бы и нет? О-о-о… Я боюсь, мистер Драйвер, я вас боюсь…
- Не нужно меня бояться, миссис Мосс, поганая вы, гадкая свинья! Я ухожу из вашего свинарника! Надеюсь, вам приятно будет узнать, что я сейчас же еду к вашему брату в больницу. И спасибо, не нужно меня провожать.
Оставив у себя за спиной рыдания и всхлипывания хозяйки дома, Дигби Драйвер затворил за собой дверь и быстро пошел по дорожке к воротам.

- Это невозможно, - удивился майор Одри. - Равенгласс? Должно быть, тут какая-то ошибка. Наверное, там два других пса. Знаете, у страха глаза велики.
- А что, если попросить один из вертолетов спуститься, сэр? - предложил сержант. - Он будет там через несколько минут и сообщит нам по радио. А потом, если в том будет необходимость, мы отправим туда обе роты. Если наши псы и впрямь в Равенглассе, то едва ли они оттуда куда-нибудь денутся, а мы будем там самое позднее в одиннадцать тридцать.
- Хорошая мысль, - согласился майор Одри, ставя на стол чайную чашку. - Далеко ли до Равенгласса по дороге, мистер Гиббз?
- Миль десять, сэр, - ответил сержант, взглянув на карту.
- Двадцать пять минут, это после погрузки на машины. Сержант Локьер, вызовите лейтенанта Эванса. Мне надо поговорить с ним лично.

- Раф! Это одна из мух, что вылетели из моей башки.
- Напугала меня эта штука до жути. Я думал, она хочет сесть и раздавить нас. Так жужжит, что…
- Прятаться некуда, некуда бежать… Что делать, а?
- Шустрик! Она возвращается! Бежим, бежим!
Кусты пригнуло ветром к земле, оглушительный грохот винта. Насмерть перепуганные, ничего не ощущая, кроме дикого страха, разом потеряв нюх, слух и зрение, прижатые к земле ужасом, подобно стелющейся зеленой траве и кустам, склонившимся к бегущему ручью, Раф с Шустриком мчались по сыплющимся камням и щебню, направляясь к лужицам воды и линии водорослей у приливного края и дальше, по песку приливной полосы.
- Туда, Шустрик, быстрее!
- Да нет, не туда! Сюда, сюда!
- Да нет же, туда! - У Рафа от страха подвело живот. - Прочь от людей! Вон они там, наверху! Они видят нас! Я не пойду обратно в бак! Не пойду!
Во время прилива от береговой линии Равенгласса до полуострова Дригг около четверти мили воды, а при отливе Мит и Ирт текут в своих узких руслах, и до полуострова можно добраться, едва замочив ноги. Вертолет развернулся и завис в сотне ярдов от псов. Раф и едва поспевавший за ним Шустрик, пробежав по песку, бросились в один из рукавов реки, нащупывали лапами дно, теряли его, барахтались, пытаясь удержать голову над поверхностью воды, снова скребли когтями по дну и наконец выбрались на другой берег.
Обтряхнув воду с лохматой шкуры, Раф огляделся по сторонам. В нескольких ярдах от него лежала разбухшая дохлая чайка, которую, очевидно, оставил отлив. Из передней лапы у Рафа текла кровь. Шустрика снесло немного ниже, но он все же сумел зацепиться за камень и выбрался на берег. Вертолет висел на том же месте. Впереди были ровные песчаные дюны, одна за другой, и колышущиеся на ветру островки тростника.
- Там людей нет, Шустрик! Давай туда!
И снова бег, холодный песок под лапами, мелкая песчаная пыль забивает глаза и ноздри, плеск волн впереди и хриплые крики чаек.
- Раф! Смотри!
Раф остановился на полном ходу, шерсть его встала дыбом.
- Это море, Раф. Мне о нем лис рассказывал в тот день, когда я убежал из своей башки. Я помню его слова: «Соль и водоросли. И кругом вода». Я тогда не очень-то понял, как это, когда кругом вода. Глянь-ка! Вода все время движется.
- Она неживая. Совсем такая, как в моем проклятом баке. Как же это они весь мир превратили в один сплошной бак? Не могу поверить!
- А песочек-то мелкий, теплый, - заметил Шустрик и прилег у подножия дюны. - Людей нет. И не дует.
Он свернулся калачиком под ласковую колыбельную волн, которые мерно ударяли о берег, растекаясь по извилинам дырявой головы пса.

Ты, чашу горькую до дна
Сию в итоге долакавший,
Отведай сонного вина,

Предыдущая страница 23 Следующая страница


Чумные псы 24

На берегу последнем вставший -
И к тихой гавани приставший.
Приляг и отойди ко сну:
Во сне вернется пес пропавший
К пропавшему хозяину.

- Я хочу… хочу увидеть своего хозяина, хотя бы одним глазком, - пробормотал Шустрик. - Нам было так хорошо вместе. Какая несчастная та сука… я бы попробовал ей помочь, если бы не испугался так сильно. Интересно, что теперь сталось со всеми - с той сукой и с грузовиком, с мышкой и со всеми остальными… Наверное, им никак не обойтись без меня. Наверное, все они исчезнут. Но теперь мне надо поспать, я так устал. Эх, старина Раф… Надо бы как-нибудь вспомнить… вспомнить, что тогда сказал лис…
Раф тоже улегся на песке и крепко заснул, как пес, который бродил, не зная сна, почти двое суток. Отлив продолжался, звуки волн становились все тише и ласковей.
Вертолет так и висел на одном месте над Равенглассом, поскольку собак было отлично видно в бинокль и не было никакой нужды беспокоить их, покуда прибывшие солдаты выгружаются из машин и строятся возле «Герба Пеннингтонов».
Обнаружив псов, майор Одри сперва подумал, что стоит просто взять ружье и пойти в дельту самому, но, поразмыслив, решил, что будет лучше послать солдат, поскольку псы эти уже показали себя исключительно изворотливыми и даже теперь вполне могли попытаться уйти к северу, в сторону заповедника. Седьмой взвод, бранясь ввиду малоприятной перспективы промочить ноги, двинулся вперед по гальке, а затем зашагал по песчаному дну дельты. В руках у майора Одри и взводного командира были заряженные винтовки.

В такую раннюю пору посетителей в больнице еще не принимали, и Дигби Драйверу вежливо указали на висящую в холле табличку с часами приема посетителей, однако, и читатели имеют все основания быть уверенными в этом, у Дигби Драйвера на такой случай были свои хитрости. Он заявил, что прибыл по неотложному делу, помахал перед глазами дежурной репортерским удостоверением и желающим предложил позвонить самому сэру Айвору Стоуну. Медсестра была родом из Вест-Индии. Читательница «Оратора», она знала имя Дигби Драйвера и нашла его довольно привлекательным молодым человеком. А кроме того, в этой больнице не так уж строго придерживались распорядка посещений больных по субботам, тем более что медперсонал весьма сочувствовал этому приятному, интеллигентному мистеру Вуду, у которого была такая тяжелая травма, а приходили к нему очень редко. Дигби Драйвер выяснил, что в настоящее время мистер Вуд находится в двухместной послеоперационной палате. Вторая койка пустовала, так как в пятницу другого больного отпустили домой. Потушив сигарету и следуя всем инструкциям, мистер Драйвер шел по длинному коридору, вдыхая специфический запах, затем поднялся на лифте и, выйдя из него, оказался как раз напротив искомой палаты.
Мистер Вуд, уже расставшийся с надеждой получить ответ на свое письмо, был весьма удивлен и страшно обрадован, увидев Дигби Драйвера у своей постели. Выглядел мистер Вуд совсем больным, он объяснил репортеру, что его переломанная в двух местах левая нога до сих пор сильно болит.
- Врачи сказали, что нога уже никогда не будет прежней, - сказал мистер Вуд. - Но ходить я смогу, хотя и не очень резво. И машину водить тоже. И смогу вернуться к работе, а это самое главное. Но, мистер Драйвер, это так любезно с вашей стороны приехать ко мне, однако я уверен, что приехали вы не только затем, чтобы справиться о моем здоровье. Что вы скажете о той собаке на фотографии? Это мой пес?
- Смотрите сами, вот оригиналы, - сказал Дигби Драйвер и выложил фотоснимки.
- Это Шустрик! - воскликнул мистер Вуд. - Без сомнения, это он! - Мистер Вуд поднял полные слез глаза. - Господи, что они с ним сделали! Как он умудрился попасть к ним в лапы? Больно смотреть на него. Ради Бога, мистер Драйвер, скажите, где он теперь? Его убили?
- Видите ли, - замялся Дигби Драйвер, - мне очень жаль, но, боюсь, это очень и очень возможно. Вчера поздно вечером этих двух собак видели в Эскдейле, и в настоящее время десантники прочесывают долину, у них приказ стрелять. Меня они, разумеется, слушать не станут, но если вас отсюда отпустят, я готов отвезти вас в Эскдейл и всячески помогать вам.
- Удерживать меня здесь они не имеют права. Вы очень добры, мистер Драйвер, но все не так-то просто. Я едва держусь на ногах без посторонней помощи. Боль я терплю, но очень быстро устаю.
- Вот я и стану этой самой посторонней помощью, мистер Вуд.
- Вы и впрямь считаете, что у нас есть шансы спасти Шустрика?
- Кое-какие шансы у нас есть, но черт меня возьми, если я знаю, что, собственно, мы можем предпринять. И, боюсь, мы можем опоздать. Мне остается лишь повторить, что я помогу вам выбраться отсюда и отвезу вас в Эскдейл со всею возможной поспешностью. Это поганая история, но мне, если честно, как раз история и нужна, не стану отпираться. Но я на вашей стороне, мистер Вуд. Собирайтесь, где ваша одежда? В этом шкафу? Ну вот, одевайтесь. В машине я все подробно расскажу.
Вывести мистера Вуда из больницы оказалось не так-то просто, и чтобы справиться с этой задачей, надо было быть Дигби Драйвером. Любой из двенадцати подвигов Геракла показался бы в сравнении сущим пустяком. Дважды Дигби Драйвер едва не вступил в рукопашную схватку с персоналом больницы. Сестры звонили врачам, но Дигби Драйвер их игнорировал. Дежурному хирургу, довольно приятному с виду молодому человеку, он предложил на выбор вызвать полицию, подать в суд на «Лондонский оратор» или просто пойти утопиться. Швейцару в холле (орденская лента «Африканской звезды», Восьмая армия) Дигби Драйвер заявил, что «Лондонский оратор» размажет его с дерьмом по стенке, если тот осмелится задержать больного и сопровождающее его лицо. Однако, уже в дверях, сопротивление неожиданно иссякло, и решительно ковыляющая парочка, за которой с удивлением наблюдали ранние посетители больницы, под дружный хор страшных угроз добралась до зеленого «толедо» и отправилась в Эскдейл по дороге через Браутон и Ульфу.

Сменившись на восточный, ветер донес до недремлющих ноздрей сонного Рафа запахи ружейного масла и кожаных ремней. Мгновение спустя его проснувшиеся уши уловили звуки человеческой речи. Он с ужасом уставился на идущих цепью людей в хаки.
- Шустрик! Красношляпые люди! Они идут сюда!
- Ох, Раф, дай выспаться…
- Выспавшись, ты проснешься на стеклянном столе у белохалатников! Бежим, скорее!
- Я знаю, они пришли за нами… Они хотят нас убить, только никак не вспомню почему.
- Помнишь, что сказала овчарка? Она сказала, что ее человек считает, что мы больны чумой или чем-то в этом роде. Жалко, что это не так, а то я бы кое-кого покусал.
Вверх-вниз по дюнам, через тростники, дрок и приморский синеголовик, засохшие плети вьюнка и камыши. Вниз по песчаным долинам, петляя по собственным следам, опять солдаты, ужасающе близко, вперед, вперед, по вязкому песку, на гребень дюны и снова вниз - и вот оно снова, море! - мокрый берег, длинные водоросли, блестящие камни, заливчики и лужицы, а дальше - волны, волны…
- Шустрик! Я не пойду снова в бак! Не пойду в бак!
Раф пробежал несколько ярдов по воде и возвратился. Большой лохматый пес дрожал и скулил на холодном ветру.
- Шустрик! А что там за водой, что там дальше?
- Там остров, - безнадежно ответил Шустрик. - А ты не знал? Там чудесный остров. Там живет Звездный Пес. Там вообще живут одни собаки. У них большие, теплые дома, горы мяса и костей, и там они… они наперегонки бегают за кошками. А людям туда нельзя, если только собаки сами не захотят их пустить.
- А я и не знал. Это вон там, правда? А как этот остров называется?
- Собачий, - ответил Шустрик. - Собачий остров.
- Его не видно. Да небось никакой он не Собачий, а Человечий, где полным-полно людей…
- Нет, Раф. Там Собачий остров, честно. Только его не видно. Знаешь, мы можем поплыть туда, давай…
На гребне дюны стали появляться солдаты, один за другим, то здесь, то там, и вот уже видна вся цепь, красные береты, бурые гимнастерки, солдаты машут друг другу руками и перекликаются. Рядом с лапами Рафа пуля попала в камень и со свистом отскочила в воду. Раф повернулся на мгновение к солдатам и задрал морду.
- Это не мы! - пролаял он. - Это не мы больны чумой!
Тут он развернулся и бросился в волны. Прежде чем очередная пуля взрыла песок, Раф был уже подле Шустрика, - они плыли в открытое море.

- В Равенгласс? - переспросил Дигби Драйвер. - Вы уверены? Как они добрались туда всего за одну ночь? Даже если по прямой, это никак не меньше восьми миль.
- Так сказал командир десантников, сэр. Кажется, один из вертолетов обнаружил псов на берегу. Во всяком случае, солдаты поехали туда, а газетчики следом за ними. И Министр тоже, в машине. Все уехали туда.
- Боже правый! - воскликнул Дигби Драйвер, глядя на мистера Вуда, который полулежал на заднем сиденье и кусал губы, чувствуя острую боль в ноге. - Невероятно! Вы в порядке? Едем дальше?
- Если Шустрик там, то едем, я потерплю. Вы так добры, мистер Драйвер…
- У, черт! - ругнулся Дигби Драйвер, резко бросая сцепление, так что мистер Вуд едва не вскрикнул от боли. - У меня эти бедняжки-зверюшки уже в печенках сидят, а то и где пониже. Ладно, вперед! Летит ужасный бегемот!
- Бармаглот.
- Какая, на фиг, разница!

- Не барахтайся так, Шустрик, устанешь. Не усердствуй. Просто держись на плаву.
- Наверное, я не доплыву… И зачем было так далеко ходить?
- Тут течение, оно несет нас вдоль берега и вдаль от него. Далеко ли до острова, Шустрик?
- Не очень, приятель, не очень.
- Если хочешь, цепляйся зубами за мой хвост. Я, видишь ли, многому в баке научился.
- Все тут качается вверх-вниз…
- Держись! Мы должны доплыть до этого Собачьего острова!
Плескаясь, барахтаясь, глотая соленую воду, вверх-вниз на волнах, брызги в глаза… Очень холодно, одиноко, только резкие крики чаек, злых и настырных, и ничего не видно…
- Раф, я должен сказать тебе одну страшно важную вещь. Про лиса. Только вот с дырявой своей башкой никак не вспомню.
- Пес с ним, с лисом! Держись на плаву!
- Проклятье! - буркнул Дигби Драйвер, нажимая на тормоз. - Не туда едем. Боюсь, я слишком сосредоточился на управлении и не посмотрел на карту. Похоже, это дорога не в Равенгласс. Вы представляете себе, где мы находимся?
- Не очень, - ответил мистер Вуд. - Я, честно говоря, немножко выдохся и последнее время вообще не следил за дорогой. Но я сейчас попытаюсь собраться.
- Должно быть, мы только что проехали через Дригг, - сказал Драйвер, глядя на карту. - Видите, тут железная дорога. Лучше я развернусь. О, гляньте-ка! Там впереди какой-то парень вышел из своего «вольво». Подъедем и спросим.
Толчки, рывки, мистер Вуд прижимал рукой перебинтованную ногу, чтобы не застонать, пот струился по его бледному лицу.
- Простите, сэр, мы тут ищем солдат, десантников… Не видали? Скажите, как проехать в Равенгласс?
К водителю зеленого «толедо» подошел плотный, приятной наружности молодой человек с военной выправкой, в резиновых сапогах и в теплой куртке на молнии.
- Вы ищете солдат? Насколько я понимаю, как раз здесь им и положено быть, - вернее, на мой взгляд, даже вовсе не положено. Я только что вернулся из Госфорта и обнаружил, что они шатаются по моему заповеднику, куда вообще запрещено заходить. На это нужно разрешение. А еще с ними вертолет, который распугивает птиц на целую милю в округе. Я намерен позвонить в Министерство обороны и спросить, понимают они или нет, что вытворяют.
- Готов помочь вам, - предложил Драйвер. - Я из газеты. Потому и гоняюсь за солдатами, а те, в свою очередь, гоняются за так называемыми Чумными Псами - наверное, слыхали про них? А вы не могли бы объяснить, вы-то тут при чем?
- Меня зовут Роз, майор Роз. Я егерь Дриггского заповедника. Он занимает весь полуостров, в двух милях от дюн. Скажите, какого черта им тут понадобилось? Слава богу, сейчас не сезон, и перелетных птиц мало, но все равно солдатам тут нечего делать. Жена говорит, мол, слышала два выстрела. Понимаете? Они стреляют!
Мистер Вуд не сдержался и застонал.
Со всею поспешностью Дигби Драйвер объяснил егерю ситуацию, тот выслушал его весьма внимательно и сочувственно.
- Возможно, мы еще успеем что-нибудь сделать. Как бы то ни было, никто не имеет права стрелять в заповеднике, и мне глубоко наплевать, кто они такие. Что ж, поехали, покуда можно, на машине, а дальше пешком. Боюсь, доедем мы только до Дригг Пойнт, это почти до конца, а дальше что-нибудь придумаем. Могу я рассчитывать на вас, мистер Драйвер? Отлично. Вы в порядке, мистер Вуд? Смелый же вы человек! Вот так просто взяли и сбежали из больницы? Здорово! Уверен, вам за это воздастся.
Едва углубившись в расположенный на полуострове заповедник, они увидели двух десантников в красных беретах, которые шагали им навстречу через дюны. Было видно, как они остановились и, глядя в бинокли, показывали куда-то на море. Майор Роз вышел из машины и решительно направился к десантникам, Дигби Драйвер тем временем помогал мистеру Вуду вылезти из машины и подставил ему плечо, чтобы тот мог передвигаться. Несколько минут у них ушло на то, чтобы добраться до солдат. Когда им это в конце концов удалось, майор Роз, казалось, немного успокоился.
- Мистер Драйвер, - сказал он, - тут майор Одри, он говорит, мол, у него приказ насчет этих двух псов. Занятно, но, оказывается, мы служили с ним в одном полку, прежде чем он перешел в десантники и стал прыгать с парашютом. Он говорит, что собак еще не застрелили, но, боюсь, этим беднягам все равно придется несладко.
- Что случилось? - воскликнул мистер Вуд. - Где они?
- Они вон там, - мрачно сказал Джон Одри, показывая рукой и передавая свой бинокль. - Правда, теперь едва ли вы увидите. Их далеко отнесло отливом, да сильное течение относит их к северу.
- Их еще может вынести на берег у Амбарной скалы, - предположил майор Роз. - Мили на полторы берег тут песчаный. Да и прилив начнется. Удержались бы только на плаву, - добавил он с сомнением. - Надеюсь, ваши парни не будут больше стрелять? Где они, кстати?
- Они остались на КП, - ответил майор Одри, - а мы с мистером Гиббзом пошли вдоль берега, чтобы не потерять псов из виду. Стрелять имеют право лишь командиры, а мы тут, разумеется, стрелять не станем, не волнуйтесь.
Мистеру Вуду помогли сесть, он молча смотрел на море в бинокль. Однако среди бегущих под серым небом волн уже ничего не было видно.

- Все, Раф… Больше не могу!
- Держись за меня зубами, Шустрик! Зубами держись!
- Холодно. Устал.
Лапы занемели. Холод. Ледяной холод. Остановиться, отдохнуть… Дышать приходится втрое чаще. В морду бьет колючая, ледяная вода, вверх-вниз, вверх-вниз. Это не сон. Это реальность, реальность! Мы скоро умрем.
- Прости, Шустрик… Это я про лиса… Это я во всем виноват.
- Вот оно! Вспомнил! Лис… велел сказать тебе… что ты… отменный парняга.
- Что?
- Отменный парняга… Ярок… Холод. Под воду. Жуткая, давящая тьма.

Питер Скотт слыл отличным моряком, но в зимнюю пору он редко выходил в море. В Слимбридже у него всегда было полно других дел, не говоря уже о его пристрастии к живописи и о необходимости поддерживать огромную переписку с отрядами биологов, которые по всему миру занимались проблемами сохранения дикой природы. Однако вышло так, что в гости к нему приехал возвратившийся из Новой Зеландии старый друг, тоже биолог, Рональд Локли, а тут еще пришло два письма от орнитологов, которые спрашивали у него совета, - одно от Боба Хейкока, егеря заповедника на острове Мэн, а второе от знаменитого майора Роза из Дриггского заповедника в Равенглассе. Погода для зимы стояла довольно мягкая, и гость мистера Скотта был не прочь совершить небольшое морское путешествие, тем более что он, как выяснилось, никогда прежде не бывал в Мэнском заповеднике. Так что двое выдающихся ученых погрузились на «Ориелтон», представлявший собой переоборудованную сэром Питером спасательную шлюпку, которую он считал исключительно удобной для плавания вдоль побережья и на острова.
Питер Скотт и Рональд Локли прошли морем около трехсот миль на север, в сторону Англси, наслаждаясь необыкновенно ясной в этом году погодой. По ходу путешествия они посетили несколько островов у Валлийского побережья, где находились излюбленные места мистера Локли; особенно запомнились ночевки на орнитологических станциях в Скокльхольме и Бардси, где местные егеря принимали их со всем радушием. Когда путешественники миновали Англси, то целых шестьдесят миль прошли при свежем попутном ветре, после чего в среду вечером встали наконец на якорь в тихом Порт-Эрине, где знаменитый книготорговец Алан Пикар с радостью предоставил им ночлег перед их отъездом на Мэн на следующее утро.
Пока Питер убирал остатки завтрака, Рональд встал к рулю и вывел «Ориелтон» на правильный курс. Покончив с этим, он взял бинокль и стал разглядывать гавань.
- Если мои старые глаза не обманывают, там что-то плывет. Может, тюлень, а, Питер? Черный и довольно крупный. Никак не думал, что тут водятся тюлени. Может, он просто на проходе?
- Это не тюлень, Рональд, - возразил Питер Скотт, наводя на резкость бинокль. - Поверните немного шлюпку. Я его вижу, но там еще что-то, что-то белое.
Непонятно… Может, чайка сидит на воде… Лучше подойдем ближе.
Локли дал газу, развернул шлюпку к гавани, и «Ориелтон» понесся на крутой приливной волне.
- Господи! - воскликнул вдруг Питер Скотт. - Знаете, что это, Рональд?
- Что?
- Две собаки плывут.
- Что? Откуда собаки? Чушь какая-то! Скажите уж сразу, что это лох-несское чудовище.
- Верьте или нет, но это две собаки. Одна, судя по всему, вот-вот утонет. Надо бы выловить их. Вот бедняги! Ума не приложу, как они здесь оказались. Поднажмите, Рональд, и возьмите правее.
Две минуты спустя сэр Питер Скотт, сбросив куртку, засучив рукава и зацепив отпорным крюком за ошейник, выволок на борт обмякшее и почти совсем закоченевшее тело черно-белого фокстерьера. Питер Скотт положил его на корму к ногам Рональда Локли.
- Боюсь, он уже покойник, - сказал Питер. - А второй, гляньте-ка, все еще барахтается. Можете сделать еще круг?
Второго пса, который был куда крупнее и без ошейника, Питер Скотт выволок на борт обеими руками и не без труда. Покуда «Ориелтон» ложился на курс, вновь развернувшись к югу, в устье дельты, Питер Скотт оттащил этого дрожащего и грозно рычащего пса в каюту и положил там на пол.
- Знаете, по-моему, фоксик все-таки жив, - сказал Рональд с кормы, ощупывая пса. - У него какая-то странная рана на голове. Один бог знает отчего. Он почти покойник, но сердце еще бьется. Питер, если вы сядете на руль, я попробую сделать ему искусственное дыхание.
- Совсем ледяной, - сказал Питер, сев на корму и проведя рукой по телу пса. - Надо бы как-нибудь согреть его на двигателе.
- Ну вот, дыхание восстановили. Непонятна мне эта рана на голове. Посмотрите, тут швы. Слыхали о черепно-мозговой хирургии на собаках? А все же, как эти псы оказались тут, а? Неужели какая-то свинья выбросила их за борт?
Прежде чем Питер Скотт успел ответить, пес в каюте залаял, да так злобно, словно защищал свою жизнь. Этот яростный лай перекрыл даже рокот двигателя, свист ветра и плеск волн, словно пес ополчился на весь мир. В его лае была некая артикуляция, каждый раз он начинался глухим рычанием «Р-р-р-р-р-р», которое переходило в высокое, яростное «Аф!», полное отчаяния и злобы. Это повторялось снова и снова: «Р-р-р-р-р-аф! Р-р-р-р-аф! Р-р-р-р-аф-раф!»
- Раф, раф, а? - произнес Питер Скотт. - Он, похоже, здорово на кого-то рассердился, а? Или, может, перепугался. А скорее всего, и то и другое.
- Кажется, у меня появилась надежда, что он очухается, - сказал Локли, продолжая ритмично нажимать на грудь пса. - Сердце уже бьется сильнее. - И добавил, обращаясь к распростертому псу: - Ну давай, миленький, давай, мой хороший…
Три минуты спустя фокстерьер открыл глаза.
- Я понимаю, Питер, это звучит глупо, - сказал Рональд, - но знаете, что сейчас пришлось бы как нельзя кстати? Грелка.
- Хорошо, сейчас вскипячу воды. Нальем ее в бутылку или попросту намочим полотенце, главное, чтобы не было слишком горячо. А пока согрейте этого беднягу под курткой и держите румпель.
Едва сэр Питер пригнул голову, собираясь войти в кабинку, к нему подскочил черный пес, лая, как Цербер на проклятых грешников, но затем, не прекращая лаять, попятился под складной стол. Всем своим видом показывая, что не обращает на пса никакого внимания, Питер Скотт зажег примус, водрузил на него чайник (до этого стоявший на кардане) и в ожидании, покуда тот закипит, стал согревать руки.
- Как там фоксик, Рональд? - громко спросил он.
- Кажется, лучше. Дышит еще слабо, но дыхание, наверное, наладится, когда он согреется. А что там за люди в дюнах, вон там, видите? Их там человек пять… Двое военные… Похоже, они машут нам руками.
Питер Скотт просунул в окно бинокль, а затем и свою голову.
- Один похож на Джима Роза, - сказал он. - Это местный егерь. В этих дюнах находится Дриггский заповедник, вы же знаете. Не в правилах Джима махать руками проходящим мимо лодкам, не имея на то серьезных причин. Правьте к берегу, Рональд. Нам все равно придется подождать, пока прилив наберет силу. Глядишь, еще и выясним, что их встревожило. Теперь идем потихоньку до самого берега. Скоро прилив вынесет нас на песок. Осадка у нас мелкая, мы можем подойти совсем близко. Можно будет поговорить с Джимом.
Питер Скотт принял терьера от Рональда Локли, завернул его в отжатое теплое полотенце и положил на пол в кабине. Большой черный пес, перестав лаять, первым делом обнюхал фокстерьера, а затем стал вылизывать его уши.
- Рональд, не хотите больше говядины?
- Нет, благодарю.
Питер Скотт взял нож, обрезал с кости остатки мяса и сделал себе сэндвич. Держа в одной руке, он нарочно опустил вторую, сжатую в кулак руку, так что она повисла как раз над головой фокстерьера. После весьма продолжительной паузы черный пес принялся обнюхивать кулак. Снова пауза. И наконец пес лизнул руку Питера. Подняв глаза, тот встретил удивленный взгляд улыбающегося на корме Рональда Локли.
- Как считаете, есть у него имя? - спросил Питер. При этих словах черный пес вновь залаял, но тут же перестал, ибо ни один из людей не сделал ни малейшего движения, которое могло бы вызвать тревогу.
- Я бы назвал его Раф-Раф, - ответил Рональд. - Последние минут двадцать он только это и говорит.
- Привет, Раф! - сказал Питер Скотт, почесывая пса за ухом. - Хочешь косточку?

Ноябрьским утром, хмурым и промозглым, мистер Пауэлл сидел за кухонным столом, помешивая чай и поглядывая в окно на скачущих по лужайке скворцов.
- Стив, отчего ты не включаешь свет? - спросила его жена, войдя в кухню с подносом и поставив его на сушилку. - Зачем, в конце концов, делать все еще более мрачным? Ну что ты, не вешай нос, - сказала она и обняла мужа за плечи. - Не так уж все и плохо.
- Подвел я тебя, - пробормотал Пауэлл с самым несчастным видом.
- Да нет же! Послушай…
- До сих пор не понимаю, из-за чего меня увольняют, - не унимался мистер Пауэлл. - Видимо, все-таки чем-то я им не подошел. А ведь первое время я так старался. Чтобы оказаться на хорошем счету, и все такое. Только ничего у меня не вышло.
- Не расстраивайся, милый. Эти люди не стоят того, честное слово, не стоят. Они обошлись с тобой как с последней собакой. Отчего бы тебе не забыть об этом? Вот увидишь, все еще наладится, да и уезжать сразу нам не нужно.
- А там на подносе что-нибудь осталось, что можно дать обезьяне? - спросил мистер Пауэлл, оглядываясь на сушилку. - Ей, кажется, уже лучше.
- Знаешь, милый, обезьяна - это единственное, что меня сейчас беспокоит, - сказала миссис Пауэлл. - То есть я хочу сказать, не очень-то им понравится, если они узнают, что ты унес обезьяну. Может, будет лучше в понедельник с утра пораньше отнести ее обратно? Никто и не узнает, разве что старик Тайсон, а ты потом…
- Нет! Назад я ее не понесу, - твердо сказал мистер Пауэлл. - Пусть думают что хотят.
- Но, милый, это же всего-навсего одно животное из многих и многих тысяч. То есть какой в этом смысл? А ведь твое начальство будет рекомендовать тебя при переводе…
- Мне трудно объяснить, но это не для обезьяны, скорее для меня самого. Я не отдам ее. Хочу оставить у себя.
- Но она же не наша. Это их собственность.
- Знаю. Их собственность. - Мистер Пауэлл забарабанил пальцами по столу. - Но не больше, чем я сам. Сандра, любимая, я все обдумал. Нам же не хочется уезжать, правда? То есть еще один переезд для Стефании, и, быть может, опять в большой город, а здесь ей так нравится… Здесь ей лучше. Доктор только и говорит…
- Погоди, Стив…
- Нет, милая. - Среди любящих и уважающих его людей мистер Пауэлл мог при случае показать свою власть. - Вот что я хочу тебе сказать. Я всерьез думаю поискать другую работу, совсем другую, где-нибудь в этих местах, чтобы нам обойтись без переезда.
- То есть вообще не научную работу?
- Вот именно. Я понимаю, это сильно ударит нас по карману, но все равно я хочу попробовать. Быть может, учителем или даже фермером. Я потолкую с Джеральдом Греем из «Мэнора» - он тут знает всех как облупленных…
- Это серьезный шаг, Стив.
- Я это хорошо понимаю. Но не опрометчивый. - Сандра улыбнулась. - Дай мне время подумать как следует. Обещаю ничего не делать сгоряча, - добавил он, словно ему угрожала опасность быть посаженным в бак с водой. - Тут… ну, не знаю… понимаешь, каждый имеет право… право, ну, распоряжаться собственной жизнью, что ли… - Мистер Пауэлл нахмурился, катая по столу хлебные крошки мокрым указательным пальцем. - В общем, беспокоиться не о чем. - Он встал, обнял и нежно поцеловал жену. - Как сегодня Стефания?
- По погоде, - ответила Сандра. - Но позавтракала хорошо.
- Пойду наверх, почитаю ей, - сказал мистер Пауэлл. - Только обезьяну проведаю…
- Ступай, милый, наверх, я сама покормлю бедняжку. Честно говоря, - заметила Сандра несколько замявшемуся мистеру Пауэллу, - она мне начинает нравиться. Ох, Стив, - она снова обняла его за шею, - не бойся, милый, я тебя поддержу. Ты просто молодчина. Честно, я правду говорю.
Мистер Пауэлл, преисполненный сознанием того, что он молодчина, и ломая голову, удастся ли им свести концы с концами, покуда он будет переквалифицироваться на педагога, поднялся наверх.
Кровать Стефании стояла у окна, девочка наблюдала за столиком-кормушкой для птиц, за садом открывался вид на озеро. Когда отец вошел в комнату, Стефания приложила пальчик к губам и показала рукой на висящую снаружи кормушку. Мистер Пауэлл подошел к окну и вытянул шею, но, не увидев ничего примечательного, улыбнулся дочери и покачал головой.

Предыдущая страница 24 Следующая страница


25 Ричард Адамс

- Поползень, папочка. Только он уже улетел. И еще каленый.
- Каленый? Девочка рассмеялась:
- Так Джек Николсон называет зяблика.
- Да-а? Никогда не слышал. Как дела, зайка? Мистер Пауэлл сел на краешек кровати.
- Ну… да так… с утра не очень. Наверное, попозже станет лучше.
- Дать тебе таблетку?
- Да, пожалуйста.
Мистер Пауэлл вылил воду из стакана и налил свежую, затем достал таблетку. Девочка проглотила ее, поморщилась и стала расчесывать волосы - сперва правую сторону, затем левую.
- Знаешь, папа… - Стефания запнулась, снова поглядывая в окно.
- Что, милая?
- Я поправлюсь, правда же?
- Конечно! Что за глупости…
- Только вот, папочка… - Девочка вновь глянула в окно, отбросила волосы назад и положила щетку на место. - Знаешь, иногда мне кажется, что я не дождусь этого их научного открытия. Успеют ли они вовремя?
- Конечно, успеют, - убежденно сказал мистер Пауэлл.
- Откуда ты знаешь?
- Ну, они делают открытия одно за другим. - Он обнял умирающую девочку, приблизил свое лицо к ее лицу и принялся качать ее. - Они все время ставят опыты и теперь знают столько…
- Как же они ставят эти свои опыты?
- Ну, чтобы узнать все, что надо, приходится сначала брать животное и делать так, чтобы оно заболело, а потом лечить его разными способами, чтобы понять, который лучше.
- Но ведь это жестоко по отношению к животным?
- Ну… в общем-то, конечно. Но все же я думаю, что это не остановит ни одного отца, если он знает, что в итоге тебе станет лучше. За последние сто лет наука изменила весь мир, это вовсе не преувеличение. Стефи, милая, поверь мне, я точно знаю, что скоро они найдут такое средство, чтобы ты поправилась.
Мистер Пауэлл ласково взъерошил волосы дочери.
- Папочка! Я же только что причесалась!
- Ой, прости! Но раз ты сердишься, тебе наверняка лучше. Правда же?
Девочка кивнула.
- Почитаешь?
- Конечно. «Зверинец доктора Дулитла». - Мистер Пауэлл взял книжку с тумбочки. - Знаешь, осталось совсем немного. Сейчас и дочитаем. Хочешь, потом сразу начнем следующую книжку, «Сад доктора Дулитла»?
- Да, папочка.
- Хорошо. Та-ак, где мы остановились?
- Там, где Томми Стаббинс и его друзья обсуждают с доктором завещание мистера Трогмортона.
- Верно. Устраивайся поудобнее. Вот что Томми Стаббинс говорит доктору:
«- Разве вы не понимаете, доктор, - закончил я, снова протягивая ему кусок пергамента, - если этот клочок присоединить к остальным, то совершенно ясно, что последнюю строчку следует читать так: „Движение за запрет жестокого обращения с животными“, или что-то в этом роде. Ведь именно на это мистер Трогмортон еще при жизни потратил огромные деньги. И именно у этого движения его подлый сынок, Сидней Трогмортон, отобрал деньги, да еще сколько! Доктор, он же обманул животных!
Все мы уставились на доктора, покуда тот молча размышлял над моей филиппикой…»
- Что такое филиппика?
- Филиппика? - отозвался мистер Пауэлл. - Это, ну… это что-то вроде, когда я очень горячо и гневно что-нибудь говорю, скажем, о животных…

Скованный жгучим холодом, который, казалось, оплел его, подобно тому как оплетает паук попавшую в паутину муху, Шустрик медленными кругами поднимался все выше и выше, поставив свои распростертые крылья крепкому предзакатному ветру. Ни остановок, ни спусков. Словно лист над сточной канавой, Шустрик кружил, кружил по спирали, неподвижный и в то же время несомый к некоему ужасному, неподвижному центру. И Шустрик понял, что там стоит мистер Эфраим, убийца и жертва, похлопывая ладонью по колену и подзывая Шустрика, не издавая при этом ни звука в ледяном безмолвии. За ним, справа и слева, стоят Киф и лис, а далеко внизу тихо плещут на ветру оловянные волны.
Глаза Шустрика были подернуты ледком, и, зная теперь, что он мертвый, он смотрел сквозь эту ледяную корочку на царящие внизу сумерки и не боялся упасть. Теперь Шустрик ясно ощутил, что мир и впрямь - огромное, плоское колесо с мириадами спиц воды, деревьев и трав, колесо, которое вечно вращается под этими солнцем и луной. И подле каждой спицы было какое-нибудь животное - все, все, все животные и птицы, каких знал Шустрик, - лошади, собаки, зяблики, мыши, ежи, кролики, коровы, овцы, грачи - и еще многие и многие, которых он не мог распознать, - огромные полосатые кошки, чудовищной величины рыбы, извергающие в небо фонтаны воды… А в центре, на самой оси, стоял человек, который беспрестанно бил животных плетью, дабы заставить их вращать колесо. Одни сопротивлялись и, окровавленные, громко выли, другие молча падали, и их беспощадно затаптывали товарищи по несчастью. И все же - Шустрик видел это собственными глазами! - человек явно извратил суть своей задачи, поскольку на самом деле колесо вращалось само по себе, и все, что требовалось от человека, так это удерживать его в равновесии на тонкой оси, регулируя при необходимости количество животных с той или иной стороны колеса. Огромная рыбина истекала кровью, так как человек пронзил ее копьем. Полосатая кошка истаивала, на глазах уменьшаясь до размеров мыши. Огромный серый зверь с длинным хоботом жалобно трубил, когда человек выдирал у него из морды белые бивни. Кругами Шустрик приближался к этому страшному колесу, между ними стоял мистер Эфраим и молча звал Шустрика присоединиться к мертвым.
И вдруг все это видение стало крошиться и постепенно исчезло, словно иней на оконном стекле или осенние листья, которые один за другим уносит ветер, срывая их с деревьев на опушке леса. Через множившиеся в этом видении дыры и прорехи Шустрик различил какой-то дощатый настил и запахи - ибо его галлюцинация, естественно, имела не только образ, но и запах - смазки, смолы и человеческой плоти. Постепенно пробуждался и жуткий холод, пронзаемый горячими иглами, подобно тому как пронзает сумерки птичья песнь.
Скуля от боли и от ужаса возвращения, Шустрик мучительно пытался, скашивая глаза и раздувая ноздри, хоть как-то разобраться с этими запахами и зрительными образами. Вновь погрузившись в темноту, он все же видел над собой брезжущий свет, как со дна колодца. Казалось, по мере того как возвращается ощущение занемевших конечностей, боль становится невыносимой. Колесо, небо и закат теперь уже почти исчезли, словно истаивающая радуга, уступая место запахам парусины, канатов и неутихающего соленого ветра. И кто-то чесал Шустрика за ухом.
Пес поднял голову и огляделся. Первое, что он увидел, был Раф, который грыз большущую кость. Шустрик потянулся и, осторожно лизнув ее, ощутил вкус мяса. Наверное, оба они мертвые.

25 ноября, четверг - 27 ноября, суббота

- Раф, я страшно виноват перед тобой. Тот остров…
- Что остров?
- Собачий остров. Это неправда. Я придумал его, чтобы помочь тебе. Просто взял и придумал.
- А вот и нет. (Хрум, хрум, хрясь!) Мы туда едем.
- Что ты хочешь сказать? Мы где? Ох, лапочки мои… Кости так и ломит! Ох, Раф…
- Этот человек - не белохалатник, вот что я хочу сказать. И он ни за что не отдаст нас белохалатникам.
- Конечно, не отдаст. Больше никаких белохалатников!
- Он хороший. Я ему верю. Он вытащил меня из бака.
- Раф, я видел… я видел такое колесо… А с чего ты взял, что ему можно верить?
- Он пахнет, ну… безопасно, что ли. Он отвезет нас на Собачий остров.
Раф с Шустриком лежали у открытого люка. Рафов человек приложил ладони ко рту и стал громко кричать. Раф взял в зубы кость, поднялся и отнес ее прямо к резиновым сапогам человека, где и улегся. Вскоре, выкарабкавшись из теплой тряпки, в которую его завернули, к Рафу присоединился и Шустрик. Все вокруг самым непонятным образом раскачивалось вверх-вниз, и на всем, словно колючее одеяло, лежал едкий запах смазки. Другой человек, что-то ласково приговаривая, наклонился к Шустрику и погладил его по голове.
«Мамочка моя! - подумал Шустрик. - Это же настоящие хозяева! Наверное, они тоже мертвые. Отчего это все тут так качается? Придется как-то привыкать. Все тут другое, кроме ветра и неба. Только бы не было колеса…»
Рафов человек перестал кричать, теперь ему кто-то отвечал издалека. Раф подобрал передние лапы и смотрел в том же направлении, что и человек. Пытаясь сделать то же самое, Шустрик поднялся было на занемевшие лапы, но упал, однако его тут же поднял на руки человек, который только что гладил его по голове.
Впереди были волны - белые, острые, словно осколки от разбитой тарелки, - а дальше, совсем недалеко, песок, продуваемые ветром дюны и длинные стебли сухого тростника, которые качались и качались на фоне серого неба… А еще там были люди, несколько человек на песчаном берегу; один из них подошел к самой воде и что-то кричал Рафову человеку.
- Ох, Раф, глянь-ка! Двое людей в бурой одежде и красных шляпах!
- Это уже неважно. С этим человеком мы не пропадем. Ничто нам не угрожает.
- Раньше ты так не говорил.
- Ну так говорю.
Тихий скрежет, легкий крен - качка прекратилась. Рафов человек перелез через борт и пошел прямо по воде к дюнам.
- Интересно, отчего один из них лежит на песке?
- Который? Где? Ох-х!..
Шустрик все смотрел и смотрел, ожидая, что вот-вот человек этот исчезнет. Но он не исчезал. А Рафов человек все брел по колено в воде. Когда он достиг берега, лежащий человек никуда не делся, и вдруг он увидел Шустрика - и позвал его по имени.
Шустрик бросился за борт, прямо в плещущие приливные волны. Лай Рафа, крики чаек и голос, зовущий из-за белой пены цветущих рододендронов… И подобно тому как утро скрадывает ночь, постепенно подсвечивая тьму, пробуждающееся сознание Шустрика стало разгонять глухую мглу, которая столь долго окутывала его ясный разум. Вода щекочет в ушах, и вот уже под лапами чавкают длинные плети бурых, скукоженных водорослей. Шустрик обтряхнулся, пробежал по песку, словно струйка ртути, и оказался на руках у своего хозяина.
Даже Шекспир, со всеми его великими достижениями в области драматургии, рассудил, что едва ли сумеет с должной силой изобразить сцену встречи Леонта и Пердиты, которую жених считал пропавшей и уже оплакал как мертвую. Шекспир оказался куда разумнее своих критиков. Поэтому простите, что я не передаю в подробностях сцену встречи в дюнах Дригга. Но я не знаю другой такой встречи: это надо было видеть и едва ли возможно описать словами. Весь мир для них словно перевернулся. Их охватило удивительное чувство, но даже самый проницательный наблюдатель не сказал бы, чего в этом чувстве было больше - радости или печали.
Когда слезы мистера Вуда стали падать на поднятую морду Шустрика и его мокрый язык, Питер Скотт, Джон Одри и все остальные повернулись к ним спиной и пошли по песку, поглядывая на море и деловито обсуждая перспективы нынешнего прилива, двигатель «Ориелтона» и гавань Равенгласса.
Как мне теперь кажется, ушли они совсем недалеко, когда заметили, что навстречу им прямо по песку едет заляпанный грязью лимузин. Урча, он медленно продвигался через тростник, потом остановился неподалеку от того места, где сидел мистер Вуд, прижимавший к себе Шустрика. На заднем сиденье лимузина восседал Его Честь Уильям Харботл вместе с Заместителем Министра.
Отошедшие было мужчины возвратились к мистеру Вуду, Министр вышел из машины и также приблизился к ним.
- Доброе утро, - сказал он поднявшему на него глаза мистеру Вуду. - Вы, должно быть, один из тех замечательных людей, которые помогли изловить наконец этих псов. Я весьма вам признателен, думаю, как и многие другие граждане.
Мистер Вуд посмотрел на него ничего не понимающим взглядом, словно человек, которого потревожили во время молитвы и оторвали от созерцания прекрасного полотна.
- Майор, - сказал Хворь в ботах, поворачиваясь к Джону Одри, - не пора ли нам кончать с этим неприятным делом? Будьте любезны, застрелите эту собаку как можно скорее.
- Перед вами законный владелец собаки, сэр, - сказал майор Одри. - При всех обстоятельствах…
- Владелец собаки? Вот так новость! - удивился Министр. - Я считал, что исследовательский Центр… Что ж, простите, но, боюсь, это не меняет дела. Будьте любезны, немедленно застрелите собаку.
- При всем уважении к вам, сэр, - ответствовал майор Одри, - я подчиняюсь не вам и выполняю приказы лишь своего батальонного командира. Я не намерен убивать эту собаку и при первой же возможности доложу своему командиру почему.
Хворь в ботах набрал для ответа побольше воздуху в легкие, но тут к майору Одри присоединился еще один человек.
- Прошу прощения, сэр, - сказал майор Роз, - но я, к вашему сведению, егерь этого заповедника. Здесь нельзя убивать животных и по закону носить оружие запрещено. И я вынужден заметить, что езда на автомобиле, за исключением моего собственного, здесь также строго запрещена, поэтому ваш въезд сюда противозаконен. Я вынужден просить вас немедленно уехать.
Хворь в ботах не унимался.
- Вы, наверное, не понимаете… - начал было он, но тут рядом с двумя майорами появилась еще одна фигура, воистину ужасная: взлохмаченная, с поднятым воротником и вооруженная фотоаппаратом, словно Персей - головой Медузы Горгоны.
- Похоже, вы не признали меня, Господин Министр. Я Дигби Драйвер из «Лондонского оратора». Если это сбережет время, я заявляю, что, застрели вы эту собаку, сэр Айвор Стоун сделает так, что ваше имя будет смердеть от этих мест до самого Букингемского дворца и палаты общин. - Он сделал паузу и добавил: - И вы знаете, что так оно и будет.
Хворь в ботах недаром был членом Кабинета министров. Несколько мгновений он молча смотрел на троих бесстрашных мужчин, стоявших перед ним на песчаном берегу моря. Затем он вернулся к автомобилю, и было видно, как он наставляет своего высокопоставленного слугу народа, дабы тот пошел и все уладил.
И вот к ним осторожно приблизился Заместитель Министра, явно раздумывая о том, кого безопаснее пощекотать.
- Э-э… - начал он, - я, э-э… полагаю…
Но мы так и не узнаем, что, собственно, полагал Заместитель Министра, поскольку в это мгновение рычащий зверь с оскаленной пастью, черный, словно гималайский медведь, выскочил из-за спины сэра Питера Скотта (тот даже отпрыгнул в сторону!) и грозно встал перед Заместителем Министра, гавкая так, что в ушах звенело.
- Раф! Раф-раф! Р-р-р-р-р-раф! Р-р-р-р-р-раф! Раф!
Заместитель Министра недаром был высокопоставленным государственным чиновником. Он заспешил обратно к лимузину, который тут же развернулся и, громыхая, потащился прочь, преследуемый лающим Рафом.
- Ну, дает! - крикнул Дигби Драйвер, буквально приплясывая на песке. - Ну, разбойник! А я ведь дважды щелкнул Харботла, когда он поглядывал на пса из окошка - в полном смятении! - только бы снимки вышли.
- Все же я немного беспокоюсь, - заметил майор Одри. - Надеюсь, мы поступили правильно. Но, честно говоря, мне как-то…
- Беспокоиться не о чем! - воскликнул Дигби Драйвер, хлопая майора по спине. - Совершенно не о чем! Вы были великолепны, майор! Какой сюжет для книги! Слыхали о могуществе прессы? Ничего, братишка, скоро сам увидишь. Бьюсь об заклад, сэр Айвор наградит меня японским орденом Непорочности пятой степени. Бедняга Харботл, ха-ха-ха!
Дигби Драйвер запрыгал среди водорослей, заливаемых приливной волной, но вдруг остановился, бросив взгляд на бледное, покрытое каплями пота лицо мистера Вуда, который сидел у подножия дюны.
- Как дела? - спросил он, быстро подойдя к нему. - Вы в порядке?
- Боюсь, не вполне, - тихо выдохнул мистер Вуд. - Но теперь уже неважно. Ох, Шустрик, Шустрик, бедный мой мальчик, ну-ну не бойся, - (честно говоря, Шустрик вовсе не выглядел псом, которому страшно), - скоро поедем домой, домой! Я буду за тобой присматривать. Двое нас теперь, покалеченных, так что тебе придется присматривать за мной. Кто этот большой, черный? Твой приятель, да? Ну что же, найдем место и для него. Ну, ну. Хороший мальчик. - (Раф стоял рядом, словно во сне, ибо в течение часа уже второй человек почесал ему за ухом.)
- Эй! - крикнул Рональд Локли, который все это время стоял подле «Ориелтона» и по мере наступления прилива придерживал шлюпку у берега. - По-моему, нам пора отправляться. Вы готовы, Питер?
Сэр Питер Скотт, поспешно обменявшись несколькими словами с майором Розом (ясно слышались названия «Герб Пеннингтонов» и «У стойки»), снова забрался в шлюпку, двигатель дал задний ход, «Ориелтон» сошел с песка, и двое джентльменов двинулись на юг, ко входу в дельту. Майор Одри и сержант отправились к своим солдатам, а майор Роз с Дигби Драйвером помогли мистеру Вуду дойти до «толедо».
- Э-э… - замявшись, произнес Дигби Драйвер, покуда они ковыляли к машине, сопровождаемые Рафом и Шустриком. - Знаете, вам, наверное, потребуется помощь, когда вы доберетесь в Барроу. Не знаю, куда вы намерены ехать, в больницу или домой, но…
- Кому-то надо присматривать за собаками, - промолвил мистер Вуд, решительно делая один шаг за другим. - Попытаюсь…
- Кому-то надо присматривать и за вами, вот что, - заметил Дигби Драйвер. - А иначе вы скоро попадете в колонку некрологов. Я вот думаю, не задержаться ли мне тут на денек-другой. Надо написать очерк, это будет всем очеркам очерк, да! Для воскресных номеров, будьте покойны! Если вы не против, я бы поехал к вам и помог вам всем устроиться. Если только вас не смутит моя пишмашинка и куча телефонных разговоров - за мой счет, конечно!
- Я был бы вам премного обязан, - ответил мистер Вуд. - Но вы уверены?..
- Совершенно уверен, - остановил его Дигби Драйвер. - По правде говоря, я уже много лет не чувствовал, что бьюсь за правое дело. Много лет! Уж я этого Министра разминистрю по первое число! Вид у него будет еще глупее, чем у остолопа Бойкота, - а это немало! Мистер Вуд устроился на заднем сиденье, Шустрика он взял на колени, а Раф кое-как улегся у него в ногах. Наступила тишина почти ошеломляющего удовлетворения, нарушаемая разве что бормотанием и фырканьем сидевшего за баранкой Дигби Драйвера.
- Поразительная Сцена на Побережье Озерного Края, - бормотал Дигби Драйвер. - Министр Обращен в Бегство. (Эксклюзивные снимки). Вчера, благодаря проницательности и бдительности «Лондонского оратора», в песчаных дюнах Дриггского заповедника исправлена вопиющая несправедливость, поскольку так называемые Чумные Псы оказались невинными четвероногими жертвами охоты на ведьм, учиненной бюрократами с Уайтхолла…

- Раф?
- Чего тебе?
- А ты не хотел бы остаться с тем человеком в резиновых сапогах?
- Ну… не знаю… я уж лучше с тобой, Шустрик. Что ни говори, а за тобой надо присматривать. А за ним нет. Да и твой человек, кажется, тоже ничего себе. Должен признаться, никак не думал, что их так много. На этом Собачьем острове все иначе, правда же? Слава богу, мы наконец-то добрались сюда. Я даже, пожалуй, готов кое-чему поучиться.
- Славно быть мертвым, правда же? - сказал Шустрик. - Кто бы мог подумать? Шустря хороший пес! Да и Раф тоже хороший пес!

На побережье теперь пусто, не считая нескольких чаек и взмахивающих крыльями чернозобиков, которые носятся вдоль берега. Ветер стих, волнение улеглось, на поверхности воды то появляется, то вновь исчезает одинокая гагарка. Вдоль дюн тянутся клонящиеся долу пучки мечеподобного тростника, которые одной дугою за другой пересекают темнеющее на востоке небо, а корни скрываются в глубине ползучих песков. Дальше, там, где корни превратили песок в нечто более твердое, какой-нибудь, скажем, суглинок, тростник исчезает, уступая место более плотной, тесно растущей траве. Наступающий прилив с ровным шумом и шипением пены накатывает на песок и откатывает, туда и обратно, разглаживая и в конце концов совсем стирая следы, оставленные лапами Шустрика и Рафа, ногами Дигби Драйвера и сэра Питера Скотта, и даже глубокие борозды, вырытые в том месте, где разворачивался лимузин. Еще до наступления полного прилива чайки улетели куда-то дальше по побережью, набирая высоту и поворачивая от моря, в сторону входа в дельту трех рек, покружили в восходящих потоках воздуха над Равенглассом, над Манкастеровым холмом и над узкоколейкой, по которой бегает паровозик «Крысси». Извиваясь, узкоколейка уходит в сторону Эскдейла. С этой высоты чайкам все еще видно заходящее солнце - далеко в море, за островом Мэн, но внизу в эти ранние зимние сумерки уже сгустился туман, заволакивая Щербатые утесы и одинокую вершину Коньковой горы, скалистый кряж Миклдор и длинное южное плечо Скафелла; туман, сползая все ниже и ниже с наступлением ночи, скрывает из виду перевал на Голой горе, Треширский камень и Бурливый ручей, что бежит между ними. Еще дальше, к востоку от Могучего утеса и Леверской тропы, светятся во мгле огни Конистона, а за ним мерцает озеро - серая полоска в невидимых берегах…

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • СТАДИЯ ПЕРВАЯ (Страница 1)
  • СТАДИЯ ВТОРАЯ (Страница 2)
  • СТАДИЯ ТРЕТЬЯ (Страница 5)
  • СТАДИЯ ЧЕТВЕРТАЯ (Страница 7)
  • СТАДИЯ ПЯТАЯ (Страница 11)
  • СТАДИЯ ШЕСТАЯ (Страница 11)
  • СТАДИЯ СЕДЬМАЯ (Страница 14)
  • СТАДИЯ ВОСЬМАЯ (Страница 17)
  • СТАДИЯ ДЕВЯТАЯ (Страница 19)
  • СТАДИЯ ДЕСЯТАЯ (Страница 21)


Ричард Адамс

Чумные псы

 Читать книгу

Аннотация

С экспериментальной станции, где проводятся жестокие опыты над животными, бегут два приятеля – дворняга Раф и фокстерьер Шустрик. Но долгожданная свобода таит новые опасности и испытания.Роман мэтра английской литературы Ричарда Адамса, автора «Корабельного холма» и «Путешествия кроликов», почитаемого наряду с Кэрроллом и Толкином, критики относят к жанру «фэнтези о животных». «Чумные псы» – это философский роман путешествие, увлекательная история о приключениях двух псов, убежавших из биолаборатории, где над ними ставились жестокие эксперименты.Снятый по книге в 1982 году одноименный анимационный фильм произвел эффект разорвавшейся бомбы: взбудораженная общественность, общества защиты животных и Гринпис обвинили правительства практически всех стран в бесчеловечности, истреблении братьев наших меньших и непрекращающихся разработках биологического оружия.Умная, тонкая, поистине гуманная книга, прочитав которую человек никогда не сможет жестоко относиться к животным…

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Частным образом и серьезно (лат.).
[2] | За отсутствием чего либо лучшего (фр.).
[3] | По ходу дела (фр.).
[4] | Сюда, песик! Сюда, песик! Бедняга, тебе от них тоже досталось? (нем.).
[5] | Причиной военных действий (лат.).
[6] | Самолюбие (фр.).
[7] | Стиль поведения (лат.).
[8] | Игра (фр.).
[9] | Устарела (фр.).
[10] | Псевдоним (фр.).
[11] | Соответственно (лат.).
[12] | Без соответствия предшествующему (лат.).
[13] | Кроме прочего (лат.).
[14] | Бактерия чумы (лат.).
[15] | Фактически (лат.).
[16] | До скорой встречи (фр.).
[17] | Помимо прочего (лат.).
[18] | Радостей жизни (искаж. фр.).
[19] | Кто оправдывается, тот сам себя обвиняет (фр.).
[20] | Страх смертный (лат.).
[21] | Это очень злое животное. Когда на него нападают, оно защищается (фр.).


Ричард Адамс - Биография

Ричард Адамс

На основную страницу

Биография

Ричард Адамс родился в семье врача из Ньюбери, графство Беркшир. За детство мальчик успел хорошо узнать долину Кеннет отправившись учиться сначала в Брэдфилд колледже расположенный в родном Брекшире. Позже, окончив Вусетр-колледж, он служил в течение пяти с половиной лет в армии с 1940 до 1946 гг., участвовав в войне против гитлеровской Германии. После же окончания Второй мировой перешел на государственную службу в Уайтхолле. Работал Ричард Адамс в Министерстве жилищного строительства и Министерстве по вопросам окружающей среды Великобритании, посветив себя охране природы и не помышляя в те годы о писательской карьере. В 1949 г. он женился на Элизабет Акланд, родившей ему двух дочек, для которых Адамс и сочинил свою первую историю про кроликов с Уотершипских холмов. Джульетте и Разомунде понравилась сказка, рассказанная папой во время их прогулок. Впоследствии девочки стали подстрекать родителя записать интересную историю. Поддавшись уговорам Адамс сел за работу, а в 1972 г. его книга была издана Rex Collings Ltd. В том же самом году произведение получило несколько наград как лучшая книга для детей, положив начало целому литературному движению – «фэнтези о животных». С тех пор он издал еще шесть других романов, среди которых серия - Бекланская Империя включающая в себя романы: «Shardik» (Шардик, 1974) и «Maia» (Майя, 1984), а также «The Plague Dogs» (Бездомные псы, 1977), «The Girl in a Swing», «Travellers» и «The Outlandish Knight», плюс другие работы, автобиография, поэмы рассказа и короткие истории. Но наибольшую славу и признание писателю конечно принесли «Уотершипские холмы» Эта история про кроликов, которым пришлось покинуть комфорт и безопасность своего дома, отправившись в длинное и опасное путешествие. Не один из них не знает, где оно должно окончиться: ни Орех, их храбрый и скромный лидер, ни Лохмач, отважный воин, ни даже Пятый, пророк, предсказавший страшную гибель родной колонии. Роман повествует о полевых зверьках у которых есть своя мифология, язык, обычаи, жизненный уклад. Они рассказывают друг другу сказки и роют подземные залы при всем этом оставаясь именно кроликами, а не людьми превращенными фантазией автора в зверей.