Ричард А. Кнаак - Волчий шлем

1 Ричард А. Кнаак

ГЛАВА 1

Р'Дейн споткнулся о вывороченный корень огромного дуба и плашмя растянулся на земле. Не то, чтобы он был неуклюж; просто, когда тебя настигают бегуны, некогда смотреть под ноги!
Он уже слышал их. Не шорох огромных когтистых лап, не лязганье хищных зубов - он слышал жадное, нетерпеливое рычание. Вечно голодные, вечно жаждущие крови... Вот кто истинные дети Разрушителя!
Р'Дейн поднялся и снова, в который раз, мысленно обратился с мольбой к своему повелителю. Не его вина, что последний поход на Земли Мечты окончился полным провалом... по крайней мере, не только его вина. Да, войско вел он - но ведь его начальники одобрили план...
«Беги, безумец!» - одернул он себя. Сейчас не до прошлых ошибок! Бежать и бежать, без оглядки, в слепой надежде на то, что вдруг - чего не бывает! - бывшие враги окажутся спасителями.
Он и сам не понимал, откуда возникла безумная мысль, будто правители Сирвэка Дрэгота помогут ему; однако в его положении больше уповать было не на что. Если помощь и придет, то только из Земель Мечты. На этом континенте не осталось ничего, кроме Земель Мечты и Империи, которой он когда-то служил - Империи, которая теперь предъявила ему счет, разжаловав до простого солдата, до низкого ранга «Р», и бросив на растерзание этим тварям, от которых, на его памяти, еще никому не удалось спастись бегством...
Он мчался все быстрей, но - что хуже всего - понятия не имел, где Ворота. Просто бежал туда, где, по его представлению, лежали Земли Мечты, надеясь, что кто-нибудь увидит его и...
Бегуны приближались. Казалось, он уже затылком чувствует их жаркое, смрадное дыхание.
Повелитель Стаи и горстка его помощников сидели, не шевелясь, не сводя глаз с одинокой фигуры, которая беспомощно металась по лесу, отделяющему восточный конец Империи арамитов от окраин Земель Мечты. Внезапно что-то привлекло внимание Повелителя Стаи; он подался вперед всем своим тяжелым, в доспехах, телом. Помощники вытянули шеи, пытаясь разглядеть, что именно вызвало его интерес. Только один из них - единственный, кто не сидел, а стоял во весь рост - не проявлял, казалось, ни малейшего любопытства к тому, что творилось в кристалле Хранителя.
В комнате было темно, отчего зрелище в кристалле виделось отчетливей; и, сливаясь с кромешной тьмой, фигуры в одинаковых доспехах из черного дерева казались зловещими призраками. Повелитель Стаи внешне ничем не отличался от остальных, не считая огромного роста и длинного, ниспадающего тяжелыми складками плаща из волчьих шкур - единственного символа его высокого положения. Доспехи его - простые, гибкие, чрезвычайно искусно сделанные - полностью закрывали исполинскую фигуру. Уже много лет никто не видел Повелителя без этих доспехов.
Он снова наклонился вперед. Никто не смог бы угадать его мыслей - лицо Повелителя, как и лица помощников, закрывал волчий шлем, символ преданности арамитов их идолу - Разрушителю. У маски было злобное и коварное выражение - черты, которые приписывались Разрушителю; на самом же деле только Повелитель Стаи и, может быть, еще один человек видели истинное лицо божества. Остальные не знали, как выглядит их бог, - и не хотели знать. Они служили ему; этого было достаточно. И не мудрено. Вряд ли у кого-то из них достало бы смелости - не говоря уж о силе - бросить вызов сумрачному тирану. Он внушал им страх - его руки, вдвое мощней, чем руки любого из них, могли запросто разорвать человека надвое, даже если тот был в доспехах.
Один из них сидел особняком, держа руки над кристаллом и управляя изображением. Он ничем не отличался от остальных, но все присутствующие знали: это - Хранитель. Хранители всегда вели себя особым образом; иначе они просто не могли.
- Хранитель Д'Рэк! - прорычал один из Вожаков Стаи. - Сколько ему осталось до Земель Мечты?
Хранитель Д'Рэк был единственным из собравшихся, не считая Повелителя Стаи, кто мог, в случае необходимости, пренебречь строгостью ритуала. Все обязаны были являться на Совет в церемониальных шлемах; Хранителю же позволялось надевать шлем, не закрывающий лицо, с гребнем и густым волчьим мехом, сбегающим по спине. Эти шлемы считались менее официальными и потому не предназначались для советов. Д'Рэк - грузный усатый арамит с густыми, сросшимися в одну линию бровями - выбрал именно такой, открытый, шлем, чтобы удобнее было целиком сосредоточиться на кристалле.
- Не исключено, что он уже пересек границу; когда дело касается Земель Мечты, точнее сказать невозможно.
В голосе Д'Рэка звучало раздражение. Ни Повелитель Стаи, ни помощник, стоящий рядом с ним, никогда не задали бы такого дурацкого вопроса. Из всех собравшихся в комнате только они понимали, как трудно определить границы места, которое существует не только в действительности, но и в сознании. В этом-то и заключалась ошибка Р'Дейна: он действовал так, словно его врагов так же легко разыскать, как, к примеру, менлиатов, чье маниакальное пристрастие к точности можно было исцелить только полным завоеванием. А владения хозяев Сирвэка Дрэгота имели не более устойчивые очертания, чем утренний туман.
- Посмотрим на бегунов.
Огромная рука, в которой запросто поместились бы обе ладони Д'Рэка, сжалась в кулак - интерес Повелителя к погоне возрастал. И этот голос... Вряд ли кто из членов совета не поежился, услышав его. Вздрогнул и сам Хранитель. В голосе Повелителя было нечто, от чего даже у самых невозмутимых Вожаков и Командоров пробегал холодок по спине. Этот голос, как эхо, доносился со всех сторон, точно его обладатель присутствовал везде одновременно... Только один человек не почувствовал тревоги - помощник, стоявший рядом с Повелителем. Впрочем, о нем говорили всякое...
Д'Рэк кивнул, пробормотал что-то невнятное и принялся водить рукой над кристаллом быстрыми волнообразными движениями. У каждого Хранителя был свой, послушный лишь ему талисман; Д'Рэк, как один из старших Хранителей, управлял Волчьим Глазом, который считался едва ли не самым могущественным талисманом волков-рейдеров. Волчий Глаз обладал множеством удивительных свойств; сейчас была задействована лишь ничтожная часть его силы.
Изображение в кристалле всколыхнулось и поплыло. Поначалу все видели только темное, мутное пятно; даже сам Хранитель не сразу догадался, что это и есть бегуны. Как ни поворачивал он кристалл, ему все же не удавалось разглядеть их получше. С бегунами всегда так...
Расплывчатое волкообразное существо задержалось у корней дерева, явно напав на след жертвы. Эта тварь была темней, чем доспехи ее хозяев, черней, чем сама ночь. Невероятно длинная и узкая пасть распахнулась; ослепительно сверкнули похожие на кинжалы зубы и показался по-змеиному раздвоенный язык... Чудовище подняло широкую, плоскую лапу и принялось скрести ствол дерева изогнутыми когтями длиной с человеческие пальцы. Когти с легкостью раздирали корни. Казалось, при таком сложении бегуны не могут быть быстры и проворны; однако мало кому удавалось спастись от них.
К бегуну присоединился второй, затем - третий. Невозможно было разобрать, где кончается одно существо и начинается другое; они словно перетекали друг в друга. Зато было ясно видно, что у бегунов отличный нюх и могучие челюсти. Временами только и можно было разглядеть в кристалле, что зубы да когти.
Бегун, который первым почуял след, метнулся туда, где несколько минут назад скрылся Р'Дейн. За первым ринулись остальные. Бегуны выли, рычали, лаяли, созывая своих собратьев.
- Теперь посмотрим на жертву.
- Да, повелитель.
Д'Рэк проделал необходимые манипуляции с Глазом, и в кристалле вновь появилось изображение бегущего человека. Лицо Р'Дейна (чересчур смазливое, угрюмо подумал Д'Рэк) было искажено страхом. Он знал, что бегуны уже совсем близко и спасения ждать неоткуда.
- Сколько времени он там? - почти небрежно осведомился Повелитель Стаи.
- Больше суток, милорд, - ответил один из Командоров.
Огромная фигура Повелителя выпрямилась в кресле. После недолгих размышлений он откинулся назад и коротко бросил помощнику, стоявшему у него за плечом:
- Кончайте эту игру.
- Слушаюсь, милорд. - Помощник натянул на лицо волчью маску и уставился на кристалл. Д'Рэк сдержал раздражение. Он, как и все Хранители, терпеть не мог, когда чужаки - особенно этот чужак! - совались к талисманам. Ведь талисман для Хранителя - это его жизнь, его суть. Но Повелитель Стаи удостоил этого человека правом нанести последний удар - и здесь старший Хранитель был бессилен.
Бегуны отчаянно выли, точно что-то терзало их изнутри. Помощник Повелителя не сводил пронзительного взгляда с кристалла. Вой нарастал, становился все нестерпимей. Кое-кто из Вожаков даже заткнул уши.
- Довольно.
Фигура в доспехах почтительно поклонилась Повелителю и отступила назад.
Р'Дейн знал, что оглядываться нельзя, но все же оглянулся, споткнулся о кочку и кубарем покатился вниз по склону. Он сильно ударился о дерево. Дыхание перехватило; подняться он не мог.
«Попался! Проклятый Разрушитель! Мерзкое божество...»
Сильные руки на удивление легко оторвали его от земли. В первый миг он подумал, что его настигли бегуны; но эти твари сразу же разорвали бы его в клочья. Перед глазами Р'Дейна все плыло, да и ресницы он разлеплял с трудом - веки казались неимоверно тяжелыми. Последнее, что он разглядел, прежде чем погрузиться во тьму, - две расплывчатые безликие фигуры...
Странно, но собравшиеся на совет волки-рейдеры ничего этого не видели. Они смотрели на затравленного бывшего товарища, который не сумел угодить своему господину. Они видели, как бегуны догнали бедолагу и радостно окружили; как один за другим они наскакивали на Р'Дейна, кусали, рвали когтями и снова отпрыгивали - но всякий раз кольцо сужалось.
Наконец главный бегун выступил вперед и, урча, впился в человека взглядом, в котором смешались предвкушение и презрение. Он обошел вокруг Р'Дейна, затем отступил на несколько шагов и замер, выжидая.
Съежившийся от страха человек мог купить себе еще несколько мгновений жизни, если бы остался неподвижным; но Р'Дейн отшатнулся от главного бегуна - и тем самым показал этим тварям свою слабость.
Главный бегун сделал три шага вперед - и бросился на бывшего волка-рейдера. Остальные, дико завывая, последовали его примеру.
Когда все было кончено - не осталось даже клочка окровавленной ткани! - Повелитель Стаи поднялся на ноги. Казалось, его совсем не впечатлила сцена ужасной расправы, совершившейся по его собственному приказу.
- Д'Рэк, отзовите бегунов. Остальные - хорошо запомните то, что увидели.
Повелитель Стаи удалился без фанфар, сопровождаемый только одним помощником - тем самым. Д'Рэк наблюдал, как рейдеры, построившись шеренгой, покидают комнату. Он прекрасно мог сам управлять бегунами. Однако его господин приказал сделать это другому рейдеру с единственной целью - лишний раз подчеркнуть свое к нему расположение.
И неудивительно: Д'Шай всегда был его любимчиком.
Хранитель возобновил контакт с бегунами. Те повиновались ему с явной неохотой. Должно быть, кровь жертвы привела их в неистовство. Что такое один жалкий кролик для такой своры? Возможно, будь их два или три - тогда дело другое. Пожалуй, это было бы забавней.
Внезапно потеряв след, бегуны бесцельно кружили по лесу. Услышав зов Хранителя, они не сразу подчинились.
Бегуны злобно скалились: во-первых, их одурачили; во-вторых, случилось нечто необычайное.
Наконец преданность и страх взяли верх. Главный бегун взвыл и бросился назад, к псарне. Остальные следовали за ним по пятам.
Они не видели двух фигур, которые стояли совсем неподалеку, держа тело бесчувственного арамита. Даже когда один бегун на полном ходу задел дымчато-серый плащ, он ничего не почувствовал, а лишь невольно отскочил в сторону и помчался дальше.
Когда последний из бегунов скрылся из виду, две фигуры повернулись к востоку. Воздух перед ними дрожал и змеился; в материи, из которой была соткана реальность, зияла огромная дыра. Если бы Д'Рэк по-прежнему смотрел в кристалл, он увидел бы вдали величественную башню и тяжелые ворота, вокруг которых роились некие странные существа - стражники Земель Мечты охраняли, вход в свою страну от непрошеных гостей.
Двое, несшие Р'Дейна, ступили в отверстие - и рваные края его сомкнулись.
Д'Рэк не ошибся. Земли Мечты действительно существовали не только в реальности, но и в сознании. И Р'Дейн в последний миг, прежде чем потерять сознание, успел это понять.

ГЛАВА 2

- А ты уверен, что в этой твоей «надежной гавани» действительно безопасно?
Бисин, капитан ириллианского капера «Корбус», осклабился, обнажив острые драконьи зубы. Почти все ириллианские капитаны либо принадлежали к правящим драконьим кланам, либо, если они были людьми, преданно служили драконам. Бисин, в отличие от большинства представителей своей расы, был приземистым, плотным, почти тучным. И хотя выглядел он словно закованный в броню воин, чье лицо едва ли не полностью закрывал шлем, - все же командование судном было для него более привычным и приятным занятием, нежели война на море. Странно, если учесть, что «Корбус» принадлежал к числу самых победоносных «морских разбойников».
- Уверен, лорд Грифон, еще как уверен. Мы с командой побывали там дюжину раз, не меньше. Эти арамиты, волки-рейдеры, которые страшно кичатся своими успехами на море, решили оставить эту гавань в покое - во-первых, она слишком далеко на юге; во-вторых, там не осталось незавоеванных деревень, так что грабить некого. К тому же цели арамитов отличаются от наших.
Грифон не стал просить его разъяснить подробнее. Слишком уж часто «цели» драконов оказывались такими, что он не желал слышать о них. Даже представлять боялся. Вообще непонятно, отчего драконы вдруг решили стать моряками. Похоже, что эта раса одержима навязчивой идеей - все больше и больше уподобляться людям. Тем самым людям, которых они временами так презирают. Странно. Зачем рисковать жизнью на пиратских судах, когда можно принять изначальный драконий облик и напасть на добычу с воздуха?
Бисин, более разговорчивый, чем его сородичи, за время путешествия посвятил Грифона в некоторые подробности этого вопроса. Он сказал, что дракону, который вздумает атаковать иноземный корабль с воздуха, приходится быть настолько осмотрительным, что его силы и способности теряют всякий смысл. Что толку от горстки плавающей разломанной древесины? К тому же драконам его кланов трудно подолгу держаться в воздухе - а где приземлишься среди океана? Пока будешь снова принимать человеческий облик, и потонуть недолго. Почему-то драконы плохо держались на воде. Хотя кланы Синего Дракона и ходили в плаванья, все же они были наземными существами - как и их двоюродные братья.
Капитан привел и несколько других доводов; но все же объяснение в целом показалось Грифону подозрительным. Всю дорогу на борту «Корбуса» он наблюдал за драконами и понял истинную причину: им просто нравится человеческий облик! Слова Бисина, может быть, и звучали убедительно, но его тон лишь укрепил Грифона в его догадке. По поведению некоторых членов команды, по их обмолвкам птицелев сообразил: многие даже и не помнят, когда в последний раз принимали свой естественный образ! Более того: отпрыски драконов, особенно после общения с людьми, учились принимать человеческий облик в гораздо более юном возрасте - и весьма успешно! Грифон уже предвидел время, когда все драконы до единого исхитрятся походить на людей - даже больше, чем сами люди!
Он чуть было не поделился этим соображением с Бисином, но вовремя прикусил язык. Команда и так уже косо на него поглядывает. Осталось только сказать драконам, что они, оказывается, стремятся быть людьми - и жди беды! Тут уж Грифону не сносить головы, потому что драконов на судне - не счесть.
Несколько недель на борту «Корбуса» вымотали Грифона; но рассчитывать на отдых не приходилось - и он, вздохнув, когтистыми руками вцепился в леер. Лицо обдало фонтаном брызг. Мех и перья Грифона промокли; он не мог винить членов команды, которые всякий раз, когда дул ветер, старались держаться с одной стороны от птицельва. Что поделать - так он мучился всю жизнь.
Всю жизнь... Это было еще одно несчастье - может быть, самое главное. Около сотни лет назад волны вынесли Грифона на берег Драконьего царства, к Пенаклесу - Городу Знаний. Человек с лицом хищной птицы, львиной гривой и когтистыми руками, покрытыми мехом и перьями. Зверь с человеческой душой, с остатками бесполезных крыльев. Не хватало только хвоста.
Однако с давних, забытых времен у Грифона сохранились могущество мага и искусство полководца. Он создал армию наемников - и она одерживала победу за победой, несмотря на его нечеловеческий облик и решение по возможности уклоняться от работы на Королей-Драконов. В те дни и в последовавшие за ними беспокойные времена он, как мог, избегал моря. Оно порождало в его груди страшный, ни с чем не сравнимый холод. Грифон всегда знал, что его прошлое лежит за Восточными Морями, но лишь совсем недавно он сумел собрать воедино обрывки воспоминаний и набрался храбрости пересечь бездну, отделявшую Драконье царство от тех земель, где он был рожден.
Храбрости-то он набрался, но путь от этого не стал легче. Его по-прежнему не отпускали мучительные воспоминания о том, как море швыряло его, точно щепку, пока не выбросило, полумертвого, на берег у Пенаклеса...
Капер развернулся, направляясь к потайной гавани, и Грифон поспешно перебрался на другую сторону судна. Двигался он, как любой человек, эльф или дракон. Башмаки, правда, были слишком широки, и все же походка Грифона походила на шаг искусного охотника. Просторная одежда скрывала крохотные узелки на лопатках - крылья, а также тот факт, что коленки птицельва сгибались не вперед, а назад, словно у птицы или кошки. А широкие башмаки помогали укрыть от взглядов стопы, которые были похожи скорей на львиные лапы с орлиными когтями, чем на человеческие ступни. Впрочем, после того, как Грифон столько лет правил Пенаклесом, все это имело значение только для него самого - но все же имело. Подданные принимали его за своего, и он старался отплатить им за эту любезность тем, что старался выглядеть, как они. Конечно, это было глупо, но Грифону доводилось видеть глупости и похуже.
Вспомнив Пенаклес, Грифон закрыл глаза. Что-то они думают о нем? Бросить город, когда весь континент бурлит от перемен... Император-Дракон мертв; убит своим же сородичем, которого тоже больше нет в живых. Северные земли до сих пор не могут оправиться от потрясения - их разрушил перед смертью тот же Король-Дракон. Все шестеро правителей-драконов мертвы; только у одного из них есть наследник, способный править. Государства людей в пределах Драконьего царства, конечно, воспряли духом, влияние их усилилось, однако и там дела обстоят не лучше. Мито Пика все еще лежит в руинах, граждане его убиты или изгнаны рвущимся к власти драконом-захватчиком, лордом Тома, который и сейчас еще в силе. Меликард, молодой король города Талака, фанатик, ставший калекой, с изуродованными лицом и рукой после неудачной попытки похитить отпрысков покойного Императора-Дракона. Дракончики были вверены заботам Кейба и Гвен Бедламов - близких друзей Грифона, самых великих магов из всех ныне живущих. Они пользовались покровительством Зеленого Дракона - единственного из Королей-Драконов, который относился к людям дружелюбно.
Бисин отрывисто отдавал приказы команде, состоящей из людей, драконов и невесть кого еще. Медленно, словно наощупь, «Корбус» входил в крохотную гавань. Капитану нравился этот порт, потому что причаливать к нему надо было по узкому прямому пути - иначе напорешься на подводный хребет, которых здесь было в избытке. Бисин говорил, что его ныряльщики не раз видели следы злополучных кораблей, которым не удалось проделать этот трюк.
- Герцог Моргис на палубе! - раздался чей-то голос.
Грифон обернулся.
После того, как волки-рейдеры (особенно этот холеный аристократ Д'Шай) предприняли попытку убить Синего Дракона - правителя Ириллиана - и Грифона, Король-Дракон продлил свое перемирие с теперь уже бывшим правителем Пенаклеса. Синий Дракон владел кораблями, которые совершали набеги на земли арамитов; это он приказал предоставить Грифону место на «Корбусе». Грифон был полон решимости выяснить всю правду о своем прошлом. Последнее столкновение с Д'Шаем выявило некие подробности, которые птицелев раньше не мог припомнить, как ни пытался.
Д'Шай в той схватке погиб; он, казалось, сам решил шагнуть навстречу смерти. Птицелев до сих пор не мог поверить в его гибель, хотя видел ее собственными глазами. И однако же, каждую ночь перед его взглядом вставало насмехающееся лицо Д'Шая. Этот арамит - даже мертвый! - стал очень важным звеном в цепи, связывающей Грифона с его прошлым.
Появился герцог Моргис. Руководствуясь принципом «доверяй, но проверяй», Синий Дракон отправил с птицельвом одного из своих свежеиспеченных герцогов - в качестве компаньона и советника. Как и его предшественники, Моргис был отпрыском самого Синего Дракона, хотя на нем и не было отметок, которые могли бы позволить ему унаследовать отцовский трон. Короли-Драконы были помешаны на отличительных признаках королевской власти. Из-за этого в свое время чуть не погиб Синий Дракон; из-за этого же погибли двое его сыновей - один от руки брата, а тот, в свою очередь, от удара Синего Дракона. Удара, разорвавшего ему горло.
Несмотря на отсутствие царственных отметин, Моргис выглядел настоящим лордом. Он был почти на целый фут выше Грифона (который и сам отличался высоким ростом) и зеленого цвета с оттенком морской волны, характерным для его кланов. Многие из драконов, на которых не было отметин, имели зеленую чешую - если родня не меняла ее цвет еще в раннем детстве. Некоторых драконов воспитывали в соответствии с окраской и символами кланов. Так, кланы Красного Дракона (нового Красного Дракона, поскольку старый давным-давно погиб от руки сумасшедшего Азрана - отца Кейба) все были кроваво-красного цвета.
Шлем и доспехи были всего-навсего видимостью. На самом деле доспехи представляли собой не что иное, как чешую, которой с помощью естественных драконьих чар была придана видимость рыцарских лат. Почти все мужчины-драконы умели принимать человеческий облик, и это умение оттачивалось из поколения в поколение. Моргис, как и многие молодые драконы, предпочитал удобный человеческий образ тому, в котором был рожден, и тоже не желал принимать изначальную форму - разве что если бы это был вопрос жизни и смерти. И то он сперва подумал бы.
- Милорд Грифон, - проскрипел дракон.
Грифон отметил про себя, что его неприязнь к молодому герцогу вызвана не столько цветом, сколько тем, что Моргис уж слишком похож на лорда Тома: длинный раздвоенный язык, острые, точно лезвие, зубы, совершенно не похожие на человеческие. Драконий гребень тоже выглядел внушительно, это была главная часть шлема - символ власти. Прежде Грифону не раз доводилось видеть, как драконы меняют облик; он представил, как лицо Моргиса удлиняется, превращаясь в драконью морду. Это был бы крупный дракон...
- Герцог Моргис.
- Вы уже решили, куда направитесь, когда мы сойдем на берег?
Именно эта мысль всю дорогу не давала покоя бывшему правителю Пенаклеса. Попробовать пробраться в Канисаргос - вытянутую, словно змея, столицу Империи арамитов - или же отправиться на поиски Земель Мечты и Сирвэка Дрэгота, о которых упоминал Д'Шай и которые будоражили его истерзанную память?
- На восток, затем на северо-восток.
- Значит, вы хотите разыскать эти мифические Земли Мечты.
Это был не вопрос, а утверждение; намек на то, что дракон знал о решении Грифона раньше, чем он сам.
- Да... и я думаю, что они не мифические.
Моргис повернулся к Бисину, который, удостоверившись, что его команда держит ситуацию под контролем, подошел к двоим своим пассажирам.
- А вы что скажете, капитан? Вы знаете, где Земли Мечты?
- Они долж-ж-жны сущ-щ-ществовать, - задумчиво прошипел Бисин. Склонные к педантизму драконы лезли вон из кожи, стараясь говорить на общих языках без ошибок. Для их расы это было нелегко - особенно когда эмоции перехлестывали через край. - Должны... иначе волки-рейдеры не тратили бы столько времени и сил на их завоевание.
- Вот это разумный подход. Сдаюсь. - Герцог Моргис улыбнулся. Улыбка была не из приятных.
Грифон склонил голову набок, всматриваясь в берег. При большом желании он мог бы принять людской облик, с человеческими глазами, но собственное зрение - наподобие птичьего, только гораздо острей - устраивало его как нельзя лучше. Отложим перевоплощение до того момента, когда без него будет не обойтись. Он надеялся, что этот утомительный процесс произойдет не раньше, чем его поиски увенчаются успехом - если увенчаются... Ведь есть вероятность, и немалая, что он умрет прежде, чем ему удастся найти хотя бы след таинственных Земель Мечты, Сирвэка Дрэгота... и Ворот! - внезапно мелькнуло у него в мозгу. Ворота... это важно. Вот приоткрылась и еще одна дверца в его памяти, прежде запертая наглухо. Такие внезапные просветления одновременно радовали и раздражали Грифона, потому что он чаще всего не мог увязать их с тем, что знал.
«В один прекрасный день я вспомню все», - поклялся он.
- ...Берега, шлюпка вернется, - говорил тем временем Бисин. - Мы не можем оставаться здесь долго. Вдруг какой-нибудь предприимчивый рейдер сунет сюда нос, решив, что его предшественники чего-то не доглядели. Милях в десяти к востоку вы найдете дружественную деревню. Там вам обоим продадут лошадей.
При последних словах Грифон резко обернулся к герцогу, буравя глазами фальшивый драконий гребень:
- Нам обоим?
Моргис слегка улыбнулся, словно не замечая сверкающего взгляда Грифона:
- Мой повелитель приказал мне сопровождать вас. Он полагал неуместным говорить вам об этом сразу.
- Потому что я отказался бы в самых живописных выражениях!
- Так он и сказал, - весело подтвердил дракон.
- И отказываюсь! - Шерсть на затылке у Грифона встала дыбом.
Моргис безразлично пожал плечами:
- В таком случае капитан Бисин разворачивает «Корбус» и мы плывем назад, как только запасемся провиантом.
По лицу толстяка-капитана Грифон понял, что тот впервые слышит о таком варианте. Однако права на протест Бисин не имел.
Обратного пути нет. Мысль о воспоминаниях, томящихся в темнице памяти, день и ночь преследовала птицельва. Если он вернется в Драконье царство, то попросту сойдет с ума. Даже сейчас, в этот миг, лежащая перед ним земля манила его, точно песня сирены. Он едва не поддался искушению броситься в воду и поплыть к берегу - несмотря на отвращение к воде.
- Хорошо. Но нас будет только двое. - Грифон представил себе вооруженное до зубов драконье войско. Попробуй-ка не вызвать подозрений в такой компании! Она привлечет внимание в какой угодно маскировке.
- Разумеется. Я не ребенок, лорд Грифон.
«Это мы еще посмотрим», - мысленно ухмыльнулся бывший правитель. Он-то, по крайней мере, может укрыться плащом или принять человеческий облик. Но как спрятать рослого, вальяжного лорда-дракона, похожего на вооруженного до зубов рыцаря?
Герцог опередил его:
- Мой повелитель дал мне вот это, чтобы облегчить наше путешествие.
Один из членов команды, человек, вынес вперед два плаща. Грифон не смог не восхититься искусством постановщика этого спектакля. Моргис - а может быть, и сам Синий Дракон - продумал все до мелочей, чтобы у его «союзника» просто не осталось времени придумать контраргумент - если его вообще можно было придумать.
- Это - плащи-миражи. Изготовить их было не так-то просто, насколько я понимаю; но зато в них мы будем в полной безопасности.
Простые на вид плащи были поистине волшебными. Стоит только представить, во что ты хочешь обратиться - и это желание сбывается.
Грифон перебрал в уме возможности, которые открывались перед ними благодаря чудо-плащам. В такой одежде можно без особого труда проникнуть в Канисаргос, а оттуда...
Оттуда - что? Что он станет там делать в окружении врагов, возможно, более могущественных, чем он сам? Нет уж, лучше не менять планов и попробовать найти обитателей Сирвэка Дрэгота. Волки-рейдеры подождут. Но ждать им недолго. Они кое-что задолжали ему - например, украденные воспоминания...
Бисин взял у матроса плащи и вручил пассажирам:
- Одеваются здесь так же по-разному, как на нашем континенте. Если вы хотите одеться, как, скажем, в Пенаклесе или Ириллиане, это будет вполне нормально. А что касается своего обличья - решайте сами.
Грифон принялся разглядывать одеяние. Широкий и просторный плащ был скроен так, чтобы не стеснять движений в драке. К тому же под такой одеждой удобно носить оружие. Конечно, оружие тоже можно вообразить, но если зло поднимет свою мерзкую голову, от таких мечей будет мало проку.
Моргис и Грифон накинули плащи. Птицелев не сразу смог сфокусировать взгляд на своем спутнике - герцог казался ему расплывчатым пятном. Наконец пятно стало приобретать очертания - и через несколько секунд Грифон увидел перед собой высокого, стройного черноволосого человека с неотразимыми синими глазами. Однако на лице Моргиса сияла самодовольная ухмылка, и Грифон невольно подумал, что истинную суть не скрыть никакой маскировкой. Интересно, что видит сейчас герцог, глядя на него?
Капитан Бисин, как всегда предупредительный, велел принести зеркало. Кто-то из матросов разыскал его среди прочих «сокровищ», еще не проданных «морским разбойником», и принес на палубу. Моргис первым осмотрел себя и, по-видимому, остался доволен; затем передал зеркало Грифону.
Птицелев увидел то же лицо, которое всегда было у него в человеческом облике, - разве что слегка изменившееся. Может быть, подводила память, но отражение в зеркале вовсе не вызвало у него протеста. Ястребиный взгляд, аристократический и, по счастью, слегка укороченный нос, светлые, почти белые волосы и узкие темные глаза. В отличие от дракона, чья физиономия казалась гладко выбритой, у Грифона была маленькая ухоженная бородка. Последнее навело птицельва на мысль:
- Нам не стоит подолгу общаться со случайными знакомыми; иначе они задумаются о том, почему мы не обрастаем щетиной и волосы наши не взлохмачиваются.
- Согласен. И возьмем с собой зеркало - на всякий случай.
Плащи-миражи сохранят тот облик, который был им заказан; но чья-нибудь сильная воля может, нарочно или невольно, изменить его. В этом кроется опасность. Да, их новые наряды отнюдь не идеальны.
Грифон поправил плащ. Чудеса продолжались. Вместо причудливо скроенного одеяния на нем теперь был обычный дорожный плащ с капюшоном. Оставалось только дивиться тому, сколько труда вложили в это Король-Дракон или его маги.
Один из матросов подошел к Бисину, вытянулся и отсалютовал:
- Шлюпка готова, капитан.
- Отлично. Милорды? - Бисин поклонился и приглашающе повел рукой.
Шлюпка уже покачивалась на волнах. Места в ней хватило бы и на дюжину, но предназначалась она только для Грифона, герцога Моргиса и четверых гребцов. Запасы провизии были уложены, гребцы почтительно ждали, пока спустятся пассажиры.
- Да поможет вам Дракон Глубин! - крикнул сверху Бисин.
Герцог ответил ему тем же, и крохотное суденышко двинулось к берегу. При каждом покачивании у бывшего правителя Пенаклеса замирало сердце. Вода! В последний раз он оказался в подобном положении, направляясь на встречу с Синим Драконом. И сейчас дело обстоит не лучше. «Корбус» давал хоть какое-то ощущение безопасности. А эту утлую лодчонку, казалось, может перевернуть любая волна... Однако этого не случилось. Шлюпка благополучно добралась до берега, и команда вытащила ее на сушу.
Они ждали, пока матросы не просигналят, что все спокойно и можно выходить. Грифон про себя проклинал лужи морской воды под ногами и соленые брызги на лице. Моргис тоже выглядел недовольным - странно, если учесть, что он владел морскими территориями. В отличие от правящего Короля-Дракона, Моргис явно предпочитал сушу.
Матросы вынесли провизию на берег, отсалютовали герцогу, спустили шлюпку на воду и налегли на весла, направляясь к кораблю. Грифон и его спутник проводили шлюпку взглядами, затем подняли свои пожитки и принялись изучать берег.
Они стояли у подножия довольно крутого травянистого склона. На одной его стороне виднелись деревья. Будь это место понадежней, здесь могло бы получиться отличное пастбище. Бисин сказал, что дружественная деревня - в десяти милях к востоку. Путь неблизкий; но ничего страшного. Вот по Адским Равнинам с их вулканами пройти десять миль - действительно была бы задача не из простых.
Мельком глянув на удаляющийся «Корбус», Грифон вздохнул и взялся когтистыми руками за склон. Земля оказалась твердой; карабкаться было легко. Моргис последовал его примеру, и между ними неожиданно завязалось что-то вроде состязания - кто первым выберется наверх.
Победил дракон - за счет роста и еще потому, что Грифон внезапно сообразил: тот, кто первым достигнет вершины, рискует упереться взглядом в башмаки какого-нибудь странника, чьи намерения могут оказаться не самыми добрыми.
Стоя на вершине холма, они увидели покрытую травой равнину, которая тянулась во всех направлениях примерно на милю, а дальше переходила в лесок. На востоке и на севере лес становился гуще. Грифону пейзаж показался прекрасным, Моргису же - скучным и унылым, и он повернулся к морю.
- Грифон!
Изумление в голосе дракона заставило птицельва резко обернуться.
«Корбус» уже вышел из гавани в открытое море - но, к несчастью, на горизонте появились силуэты трех кораблей, и хотя разглядеть их было невозможно, и Грифон, и Моргис почему-то не сомневались, что это - не драконьи каперы.
- Они его заметили! - Моргис выругался - Смотрите! Они идут ему наперерез!
Так оно и было. Капитаны всех трех кораблей явно намеревались преградить «Корбусу» путь назад, в Драконье царство. Бисин мог попытаться уйти от них, повернув на юг. Может, были и другие способы, но Грифону больше ничего не приходило в голову. Он не был силен в правилах ведения войны на море...
- Почему они не примут облик драконов? Ведь берег близко, и, когда битва кончится, можно будет вернуться...
Моргис покачал головой:
- Дракон - лакомая добыча для арамитов. Они наверняка заготовили какой-нибудь сюрприз. Но Бисин - хороший капитан. Если выход есть, думаю, он его уже нашел.
- Ох, - недоверчиво вздохнул Грифон, недоумевая, какие же контрмеры волков-рейдеров могут вынудить драконов уклониться от атаки.
Герцог замер на мгновение, затем сердито зашипел.
- Что, Моргис?
- Мы не можем ждать, выпутается ли Бисин из этой передряги. Нужно уходить, и чем быстрей, тем лучше. Они знают, что «Корбус» движется от берега? Я не удивлюсь, если они захотят выяснить, зачем он сюда приплывал.
Грифон кивнул. Он знал, что недооценивать арамитов глупо. Такая беспечность стоила жизни многим. Если бы не генерал Тоос, бывший его заместитель, а ныне преемник, то и сам Грифон, и Синий Дракон погибли бы мучительной смертью в лапах Д'Шая.
Оторвав взгляды от моря, путники устремились к востоку. Судя по объяснениям капитана, найти деревню было проще простого - а это значило, что волки-рейдеры тоже отыщут ее без труда. Стало быть, им нужно достичь деревни, купить приличных коней и немедленно двигаться дальше. По-настоящему отдохнуть они смогут, только углубившись в дремучий лес, который, по словам Бисина, был далеко на востоке.
Дорога в деревню оказалась совершенно безопасной, но обоим путникам было не по себе. Грифон не мог понять, что именно тревожило его в безмятежном лесном пейзаже, - но душа была не на месте. Птицельву казалось, что миллионы - без преувеличения! - настороженных, недобрых глаз следят за ними из густых ветвей.
Достигнув наконец деревни, усталые путешественники облегченно вздохнули.

1 Следующая страница


Волчий шлем 2

Деревня - называлась она Рисэл - даже издали выглядела невероятно жалкой и унылой. В ней оказалось не больше дюжины строений из камня, глины и соломы, которые с большой натяжкой можно было бы назвать домами, и еще несколько хижин - совсем убогих, но, по всей видимости, жилых. Казалось, кто-то беззаботной рукой разбросал эти сооружения по Рисэлу, вовсе не заботясь об удобстве жителей. Дороги не было вовсе; Грифон и Моргис предпочли идти по густой траве, нежели увязать в грязи. Бисин говорил, что в деревне можно будет купить лошадей. Там и сям бродили тощие - кожа да кости - животные, но лошадей среди них не наблюдалось. Похоже, в деревне их не было вовсе. Жители Рисэла были одеты в простое платье из грубой ткани. Все они вроде бы занимались своими делами, однако двигались механически, словно марионетки; казалось, они не очень интересуются собственной жизнью. Но стоило кому-то из них заметить пришельцев, как все тотчас переменилось.
«Дружелюбные» - вряд ли это слово применимо к несчастным обитателям Рисэла, подумал Грифон. Люди буквально сбивались с ног от усердия, стараясь угодить незваным гостям. Моргису такое поведение вовсе не казалось странным; напротив, он принимал его как должное - вероятно, потому, что принадлежал к правящему драконьему клану. Интересно, подумал Грифон, как бы повели себя эти люди, если бы Моргис явился перед ними в своем истинном облике? Из разговоров с Бисином он понял, что капитан «Корбуса» присылал сюда для переговоров только людей - причем очень немногих, самых преданных.
Внезапно Грифон осознал: это - побежденные. Дух их сломлен, они трепещут перед всяким, в ком видят чувство собственного достоинства. Едва они с Моргисом вошли в Рисэл, дети прервали свои игры и устремили на чужаков печальные взгляды. Взрослые тоже побросали все дела, женщины поспешно скрылись в домах, мужчины стояли безмолвно, ожидая самого худшего. Когда выяснилось, что незнакомцы не собираются ночевать в Рисэле и что им вообще ничего не надо, кроме двух лошадей да запасов съестного, люди в радостном оживлении бросились добывать все необходимое - лишь бы эти двое поскорей исчезли из их жизни.
«Морских разбойников» мало заботила участь этих людей, но Грифон не остался к ним равнодушен. Когда один пожилой мужчина, расставаясь с прекрасным конем, захотел отдать его даром, птицелев чуть ли не силком всучил ему деньги.
Вот что натворили арамиты. Вечно испуганные дети, съежившиеся взрослые, готовые все отдать по первому требованию. Грифон почувствовал, как в душе его вскипает гнев. Еще один пункт обвинения против волков-рейдеров. Впрочем, вряд ли он мог возненавидеть их сильней, чем сейчас.
- Пора двигаться. До захода солнца осталось два, самое большее - три часа. - Моргис уже сидел в седле. Ему хотелось поскорей выбраться из этой мерзкой дыры. Лучше уж рыскать по незнакомым лесам, чем оставаться в такой грязище - хотя люди тут умеют себя вести, ничего не скажешь.
Грифон прочел по лицу герцога его мысли и снова подивился тому, как призрачный облик может вскрыть истинную суть. Тут он понял, что и Моргис может прочесть на его лице негодование, и заставил себя расслабиться и подумать о другом.
Они никому не сказали, куда едут, но намекнули, будто направляются к северу. Неизвестно, есть ли в деревне шпионы, и, если будет погоня, неплохо пустить ее по ложному следу, чтобы выиграть хоть немного времени.
Когда они покидали Рисэл (под чрезмерно пылкие прощальные пожелания его жителей), Моргис обратил внимание на странный шест, торчавший из земли. Шест был толщиной в человеческое туловище и примерно на фут выше герцога. Наверху красовалось грубо вытесанное из дерева изображение волка или некоего волкоподобного существа.
- Интересная работа, вы не находите?
Глаза статуи привлекли Грифона, он смотрел на нее, не отрываясь, обернувшись назад, и отвел взгляд, только когда она скрылась из виду.
Вот и еще одна дверца приоткрылась, выпустив наружу воспоминания...
Моргис, уехавший далеко вперед, обернулся и заставил коня замедлить бег - задача не из легких, поскольку лошадь, в отличие от людей, прекрасно понимала, что седок - дракон, как бы он ни выглядел, и всячески пыталась его сбросить.
- Гри... что случилось?
- Разрушитель.
- Простите?
- Разрушитель. Верховное божество арамитов. Они называют его живым богом. - Грифон ощутил холод в животе и пришпорил коня. Моргис догнал его:
- Но ведь это всего лишь идол. Стоит ли волноваться? К тому же мой опыт подсказывает, что боги обычно предоставляют событиям течь своим чередом. Что проку быть богом, если приходится день и ночь трудиться?
Моргис ухмыльнулся - так же противно, как и до надевания чудо-плаща.
Птицелев помотал головой, отгоняя ужас, который он испытал, поймав глазами взгляд волкообразной твари. Да нет же! Это смехотворно! Моргис прав - это всего-навсего идол. И все же новое смутное воспоминание сверлило его мозг...
- Разрушитель не такой, - сказал он наконец.
- Не такой?
Что-то давнее... история, рассказанная кем-то много лет назад...
- Разрушителю небезразличен его народ. Он прекрасно им управляет. Говорят, он лично дает команды волкам-рейдерам.
Моргис нахмурился:
- Уж не хотите ли вы сказать, что...
Грифон посмотрел вперед, на раскинувшуюся перед ним землю, - говорили, будто это существо способно охватить всю ее единым взглядом! - и кивнул:
- Именно. Не исключено, что мы очень скоро наступим на ногу - или на лапу - совершенно настоящему темному божеству!

ГЛАВА 3

Если не считать того, что всадники ехали по чужой земле, где на каждом шагу их могла подстерегать опасность, то можно было бы сказать, что дорога выдалась на удивление скучной. Ландшафт был настолько однообразен, что временами путникам казалось, будто они движутся по кругу. Грифон даже поймал себя на мысли, что с нетерпением ждет заката - может, в сумерках пейзаж станет выглядеть не столь удручающе?
Моргис откинулся назад в седле:
- Устроим привал здесь или проедем подальше? Мне пока не хочется останавливаться, да и лошади бегут резво.
Что правда, то правда. Совладать с лошадьми оказалось делом нелегким. Они каждый миг были готовы пуститься во весь опор, но седоки их сдерживали. Скакать что есть мочи по стремительно чернеющему лесу было по меньшей мере неразумно.
Грифон обдумал предложение спутника:
- Да, проедем подальше. - Он посмотрел на небо. - Только вот Гестия сегодня слабая, она не достигла и половины. У меня нет желания ехать по этим лесам в темноте.
- А что здесь видеть? Лес совершенно пуст!
- Так спросите себя, почему он так пуст. Моргис умолк, задумавшись над этими словами, и Грифон вновь погрузился в размышления. Вопрос, который он задал герцогу, не давал покоя ему самому. Действительно, лес был абсолютно пустым. Не слышно было ни пения птиц, ни шороха ночных зверушек. Может быть, в этих скудно населенных местах так и должно быть - звуки попросту не достигают их слуха? Или арамиты истребили всех лесных обитателей? Но тогда почему не пострадали деревья? Ни следов пожара, ни сломанных веток...
К тому же деревья выглядят очень старыми. Если предположить, что они успели вырасти после давних набегов волков-рейдеров, то животные и подавно должны были вновь здесь поселиться...
Грифон похолодел. Лесная тишина стала невыносимой. Оглушительная, мертвая тишина.
В сумерках он различил силуэт Моргиса; тот остановился и, глядя на него, указывал куда-то на север. Грифон тоже придержал коня, навострил уши - и наконец расслышал. Звук был едва различим, однако его не спутаешь ни с чем. Лязганье стали о сталь.
Бежать было глупо. Быстро оглядевшись, птицелев заметил справа густые заросли, где можно было спрятаться. Указав на них дракону, он спешился и медленно, тихо подвел к укрытию лошадь. Моргис последовал его примеру. Надежно укрыв лошадей, они заставили их опуститься на землю и залегли сами.
В лесу было темно, хоть глаз выколи - но теперь это было им на руку. Ведь из укрытия они заметят незнакомцев раньше, чем те - их.
Ждать пришлось недолго. Звон металла стал отчетливей, громче, а вместе с ним донеслись людские голоса и топот конских копыт. Моргис сжал плечо Грифона. Мимо них проехал первый всадник. Его очертания напоминали расплывшееся пятно.
Грифон не видел шлемов, но знал точно: это - волки-рейдеры. Так могли вести себя только они. Птицелев знал их повадки, образ их мыслей. Арамитов было не меньше десяти, но вряд ли больше двух десятков. Грифон почти не сомневался в точности своего предположения.
Он почувствовал, что кто-то пытается - легонько, едва ощутимо - прощупать его сознание, и быстро выставил барьер, чтобы сбить разведчика с пути, заставить поверить, будто его, Грифона, здесь вовсе нет. Он с тревогой обернулся к Моргису, но тот кивком успокоил его: он тоже почувствовал щуп и тоже успел отгородиться. Значит, среди дозорных есть какой-то колдун. Вроде того, что был тогда с Д'Шаем. Тот, который словно мгновенно высох, когда один из железных телохранителей Грифона случайно разбил его талисман... Хранитель? Кажется, их так называют. Арамиты взяли с собой Хранителя.
Грифон прекрасно знал, куда направляются волки-рейдеры - прямиком в деревню, где они с Моргисом купили коней. А это значит, что арамиты намерены выяснить, не оставил ли «Корбус» кого-либо на этом берегу.
Последний волк-рейдер проехал мимо. Грифон медлил, мысленно считая секунды. Моргису надоело ждать, и он попытался было подняться, но Грифон рывком притянул его обратно на землю. И вовремя - едва голова герцога исчезла в листве, как показался новый отряд арамитов, следующий за первым. Именно этого и ждал птицелев. Излюбленный прием волков-рейдеров: заставить врага подумать, будто дозор уже прошел, выманить его из укрытия - и внезапно напасть с двух сторон.
Ясно, что у них с Моргисом даже меньше времени, чем они рассчитывали. Сторожевые суда арамитов передали новость о «Корбусе» на заставы быстрей, чем за день. Птицелев не сомневался: едва дозор узнает о двоих путниках, купивших коней всего в десяти милях от бухты, как весть об этом разнесется с такой же скоростью. Конечно, рейдерам потребуется время, чтобы достичь деревни, допросить ее обитателей и пуститься в погоню - но на это нельзя рассчитывать. При такой отлаженной системе оповещения не исключено, что очередной отряд арамитов уже поджидает их где-то в засаде.
На этот раз они выжидали гораздо дольше. Наконец Грифон осторожно встал и огляделся. Несмотря на уверенность, что все арамиты ушли, в нем всколыхнулось странное чувство - будто они в этом лесу не одни. Точно так же, как когда ему казалось, что миллионы глаз следят за ними из кустов. Только теперь он ощущал, что их окружили со всех сторон.
Моргис поднялся, разминая затекшие мышцы. Этот дракон явно был не из тех, кому по душе прятаться в укрытии.
- Предлагаю двигаться, и чем быстрей, тем лучше, пока лошади не устанут, - сказал он. - Мы должны выиграть хоть немного времени.
- Может быть, лучше воспользоваться плащами? Слиться с листвой? Но как тогда спрятать лошадей? - Грифон печально покачал головой. - Выбора нет. Едем - но только до тех пор, пока первый из нас не начнет клевать носом. Страх потерять лицо понятен, но потерять бдительность гораздо опасней. Как только один из нас устанет, он немедленно скажет другому.
- Согласен, - кивнул герцог.
Они оседлали коней и после недолгого совещания продолжили путь на восток. Моргис предлагал двинуться к юго-востоку, но Грифон был уверен: то, что он ищет, лежит гораздо северней. Однако двигаться на северо-восток было небезопасно - слишком уж близко к самым густонаселенным областям Империи арамитов.
Гестия продолжала свой путь по небосклону, проливая вниз скудный, тусклый свет. Путники, конечно, были благодарны ей за спасительный мрак, но все же временами предпочли бы видеть дорогу перед собой больше, чем на два-три ярда.
Птицельва не покидало странное ощущение, будто все это время за ними следят.
Время ползло мучительно медленно. Грифон то и дело поглядывал на одинокую луну, пытаясь прикинуть, с какой скоростью они едут и сколько осталось до рассвета. В очередной раз подняв глаза к небу, он недоуменно сощурился. Ведь все это время луна была справа от него! Что же, спрашивается, она сейчас делает сзади? Луна всегда движется по одному и тому же пути. Она не может прыгать туда-сюда, словно непоседа-озорник, иначе кому нужна такая луна?
Но если луна права, значит... значит, они сейчас едут... на юг?!
- Попали в переплет.
Эти слова принадлежали Грифону, но произнес их Моргис Птицелев оторвал взгляд от заблудившейся луны и уставился туда, куда указывал дракон.
- Нам не проехать через эти заросли.
«Заросли» было мягко сказано. Тропа исчезла. Перед ними была стена из огромных деревьев, ветви которых переплелись так густо, что прорубиться через них заняло бы не один день.
- Только не применяйте колдовства, - предостерег Грифон
- С-сам з-знаю, - прошипел дракон. - Любое заклинание прогремит, как звук трубы, и тут уж наши приятели в черном не заставят себя ждать... А вы считаете, мы должны прорубаться через эту стену?
- Я считаю, мы должны ее обойти.
- Как? - герцог развел руками. - Она тянется во все стороны. И как мы раньше ее не заметили?
Чувство, что за ними следят, стало почти невыносимым.
- Не знаю...
Моргис вздохнул:
- Нам нужно... - начал было он, но осекся, поглядев назад.
Грифон резко обернулся в седле. Прямо за ними выросла точно такая же стена, как и впереди.
- Дракон Глубин! - сквозь зубы выругался герцог. - Это западня!
Они повернули коней направо - на запад; но было поздно - их взглядам предстала еще одна стена. Поворот на восток - то же самое. Последний путь к бегству был отрезан.
И тут послышался шепот.
Сначала они не обратили на него внимания, отчаянно пытаясь придумать, как найти выход из западни и при этом обойтись без волшебства, чтобы не привлечь арамитов. Потом им показалось, что это ветер шумит в густых ветвях. Не одна минута прошла в страхе и смятении, пока они поняли: нет, не ветер.
- Мы попали в ловушку, - пробормотал Моргис.
- Но это не волки-рейдеры.
- Тогда кто?
Грифон не ответил, пытаясь расслышать, что именно шепчут незримые голоса. Однако те говорили так быстро, что ему удалось разобрать только отдельные слова - и то не наверняка:
...у них... ци... конечно...
...почему... мертв... ци... вернулся...
...случай... искупить... отомстить...
...месть... ци...
...власть... ци... получить...
Это не был связный разговор - большей частью голоса звучали одновременно; словно кто-то, разделившись на множество частей, пытается беседовать сам с собой.
Грифон услышал шорох ткани и, обернувшись, увидел, что дракон снимает плащ-мираж. Облик герцога мгновенно изменился. Шепот внезапно стих, точно те, кто заманил их в ловушку, не ожидали такого поворота событий.
- Возьмите, - Моргис бросил плащ Грифону. Шепот возобновился, но тон его был иным: совещание, на котором необходимо принять решение:
...дракон... один из его... ци... ...тогда обоих... ...мы сейчас... расти... ...сила... ци... ... сила... ...сила... ци...
Вновь настало зловещее молчание. Моргис быстро спешился и протянул птицельву поводья:
- Держите. Я сменю облик.
Грифон хотел было запротестовать, но дракон уже начал перевоплощаться.
Доспехи его обмякли и скрючились. Руки и ноги изогнулись под немыслимым углом и начали стремительно увеличиваться. Кисти рук превратились в когтистые лапы. Из спины пробились крохотные крылышки и, развернувшись, стали расти. Моргис упал ничком и встал на все четыре лапы. Уже сейчас он занимал почти все пространство между стенами ловушки. Замысловатый шлем медленно вытянулся, явив истинный облик Моргиса. Он был уже совсем драконом и все еще продолжал расти.
Грифон поднял голову - и увидел, что над их тюрьмой растет полог из густо сплетенных ветвей. Вновь послышался шепот; на этот раз в голосах была уверенность.
Только сейчас птицелев ощутил настоящий ужас. Удерживая одной рукой обеих отчаянно вырывавшихся лошадей, он устремил другую вверх, к почти сомкнувшемуся пологу, и открыл силовое поле.
Ничего не произошло.
Тут раздался пронзительный крик, а в шепчущих голосах появились ноты злорадства:
...наш... ци... наконец-то...
Внезапно лошадь Грифона взбрыкнула, встала на дыбы - и сбросила всадника. Но годы военной службы не прошли для Грифона даром. Стукнувшись о землю, он тут же сгруппировался, перекувырнулся, смягчая падение, и откатился в сторону, чтобы случайно не попасть под копыта герцогского коня.
Моргис стоял на прежнем месте, на четвереньках, вцепившись в землю, и громко, жалобно стонал. Против собственной воли он оказался в прежнем человекоподобном образе - и это так его потрясло, что он совершенно опешил.
Голоса ликовали. Шепот становился все быстрей и неразличимей и невероятной тяжестью давил на сознание Грифона. Тот в поисках спасения отчаянно пытался отгородиться, спрятаться в глубинах своего «я». Руки его безотчетно шарили по земле - и вдруг нащупали выпавшее из кармана колечко с двумя крохотными свистками. Память о той ночи, когда кланы Черного Дракона и союзники осадили Пенаклес. Тьма драконов нависла тогда над городом, так что не было видно неба. Пенаклес непременно пал бы в ту ночь, если бы не третий свисток, что когда-то висел на этой связке. Грифон подул в него - и со всей округи слетелись птицы. Видимо-невидимо! Драконы убивали их, но при этом убивали и друг друга. Мириады птиц окружили тогда драконов, мириады острых клювов, словно крохотные клинки, впивались в несчастных чудищ... Осада с позором провалилась - а вместе с ней и надежда Черного Дракона на быструю победу.
Грифон не задумывался над тем, какой из двух свистков он держит в руке. Он поднес его ко рту и подумал, насколько легче было бы ему сейчас принять свой истинный облик. Но, видя, как корчится на земле Моргис, он и помыслить не смел о перевоплощении. Тут бы не потерять сознание... Что он собирался сделать? Ах, да. Подуть в свисток. Просто подуть в свисток.
Это оказалось гораздо сложней, чем он мог себе представить, - и птицелев знал, что виной тому шепчущие невидимки. Всякий раз, когда он подносил свисток ко рту, шепот становился все громче, все безумней, - и голова его начинала безвольно мотаться из стороны в сторону. Один раз он даже уронил свистки!
Из последних сил цепляясь за сознание, Грифон заставил себя выстроить барьер. Это было трудней, чем в прошлый раз, когда он защитился от щупа Хранителя, и все же барьер рос и укреплялся. Наконец Грифон вновь овладел собой. Он крепче сжал свисток и даже исхитрился принять получеловеческий образ.
Птицелев плотно прижал свисток к губам - и дул, дул до тех пор, пока в легких не кончился воздух...
Исполнив свое предназначение, свисток рассыпался в его ладони горсткой светлого пепла.
Шепот бешено колотился о барьер, стремясь пробиться в сознание, - но теперь в нем звучала неуверенность. Грифон подумал: не услышали ли волки-рейдеры его свист и вопль Моргиса? Однако он точно знал: эту ловушку подстроили не арамиты. Просто Грифон и его спутник случайно забрели в один из темных углов тех самых Земель Мечты, в которые он так стремился.
В мозгу его, точно бутон, распустилось воспоминание - невесть откуда взявшаяся фраза: Сирвэк Дрэгот охраняет Земли Мечты, но он властен только над теми, кто хочет быть под его властью. Это означает, что хозяева Дрэгота приветствуют любых пришельцев и не мешают тем, кто не обращает на них внимания.
«Я не хочу быть подвластен ему», - решил Грифон.
В тот же миг назойливый шепот превратился в растерянное бормотанье, в которым слышались злоба и страх. Грифон внезапно почувствовал себя невероятно свободным. Никто больше не давил на его сознание. Рядом с собой он услышал какую-то возню и понял, что Моргису тоже стало легче. Другое дело - лошади. Они замерли от ужаса, только бока их ходили ходуном. Инстинкт заставил животных крепко прижаться друг к другу. Если эта тюрьма отопрется, нужно будет придержать их, подумал Грифон, иначе они убегут, не разбирая дороги, и тогда им с Моргисом придется брести пешком по этому более чем недружелюбному лесу.
За стеной раздалось урчание - к великой радости Грифона, кошачье. Значит, свисток действительно выполнил свое предназначение? Кто бы ни урчал сейчас там, снаружи, - они были родственники. Первый свисток был связан с его птичьей сущностью... Грифон осторожно выпрямился, сел и ощупал оставшийся свисток. А тут что?
Стены тюрьмы накренились. Грифон мгновенно прижался к земле и закрыл голову руками. Мелькнула мысль: возможно, он очень быстро узнает, для чего нужен третий свисток - если, конечно, останется жив.
Через несколько секунд, осознав, что огромная стена из деревьев не рухнула и не погребла его под собой, Грифон рискнул открыть глаза и оглядеться.
Стена исчезла, как будто ее и не было. Исчезло ощущение слежки, всех этих миллионов глаз. И шепот тоже исчез.
Острый слух Грифона уловил слабый шорох - кто-то, пробираясь через кустарники, во всю прыть мчался на восток. Грифон вскочил на ноги - и немедленно пожалел об этом. Борьба с теми невидимыми силами, которые пытались овладеть его сознанием, привела к тому, что оглушительная головная боль едва не свалила его с ног. Он покачнулся, но устоял.
- Грифон!
Прежде Моргис избегал называть его этим именем, чтобы случайно не проговориться при чужих. Они не успели договориться о вымышленных именах, и Грифон решил сделать это сразу же, как только земля перестанет уходить из-под ног. Он сжал виски руками и обернулся к Моргису.
Тот стоял на коленях, пытаясь дотянуться до плаща, который выронил Грифон. Плащ-мираж почти не пострадал, разве только слегка испачкался. Наконец Моргису удалось надеть его - и он снова превратился в высокого плотного мужчину.
- Что произошло? - спросил он. - Что вы сделали?
Бывший правитель Пенаклеса опустил незаметно для союзника в карман оставшийся свисток и ответил:
- Произнес одно заклинание. Точнее, попросил о помощи моих собратьев-кошек.
Это была не вполне ложь, но и не вполне правда. Однако герцог принял ее на веру, не моргнув глазом. Он ведь не видел свистка и потому не мог предположить, что его спутник что-то скрывает.
- А что случилось с нашими невидимыми приятелями? И с нашей зеленой тюрьмой?
- Не знаю.
- Значит, мы нашли Земли Мечты?
Видя, что дракон вполне пришел в себя, Грифон посмотрел на лошадей. Те, как ни странно, не бросились наутек, а напротив, вели себя очень спокойно. Он взглянул в ту сторону, куда, судя по звукам, удалился их спаситель.
- Да, но не ту часть, которую искали. У меня есть кое-какие мысли по этому поводу.
- Мысли или воспоминания? - спросил Моргис, и лицо его искривилось. Он уже стоял на ногах и, казалось, чувствовал себя вполне сносно. Однако птицелев прекрасно знал, что дракон просто не желает показывать ему свои страдания. Гордыня...
- И все-таки, что это было? - спросил герцог, берясь за поводья.
- Не знаю. Хотя понимаю, что должен знать. Воспоминания возвращаются не всегда охотно.
Моргис понимающе зашипел:
- Вы говорили о каких-то новых мыслях...
- Я думаю, нам лучше поехать этой дорогой. - Грифон указал на восток, куда скрылся их таинственный покровитель.
- Почему?
- Туда направился наш спаситель. Я уверен, что он - или она, или оно - связан с Землями Мечты - с той их частью, которую мы ищем.
Дракон со стоном взгромоздился в седло. Ему было намного хуже, чем птицельву показалось сначала.
- Тогда давайте скорей убираться отсюда, друг мой. У меня нет ни малейшего желания снова встречаться с нашими сладкоголосыми знакомцами - по крайней мере, ночью. Попадись они мне при свете дня... - Моргис сжал кулак и потряс им в воздухе.
Грифон решил пропустить это самонадеянное высказывание мимо ушей и только сказал, забираясь в седло:
- Забудьте пока об этом. Я хочу отъехать от этого места подальше - примерно на час пути. Потом, я полагаю, разумно будет устроить привал и сторожить по очереди. Нам обоим пора отдохнуть.
Даже в темноте было видно, как просиял Моргис при этих словах. Грифон решил про себя, что будет стоять на страже первым и разбудит дракона не раньше, чем начнет засыпать от усталости.
Обернувшись назад и убедившись в том, что шепчущие голоса оставили их в покое, Грифон повернул коня к востоку. Моргис туже натянул поводья и последовал за ним. Пришпоривать коней не было нужды - те тоже хотели как можно быстрей покинуть это место.
На свое счастье, они были уже далеко, когда - иначе не скажешь! - реальность раздвинулась, и из открывшегося отверстия показались две фигуры. Высокие, стройные, они надменно прошли мимо невидимых шепчущих существ. Увидь Грифон этих двоих, он непременно узнал бы их, несмотря на то, что лиц у них не было - только пустые белые пятна.
Двое явно поджидали кого-то. Наконец появилось третье существо. Изогнутое, похожее на кошку, оно приблизилось к безликим фигурам и начало расплываться, меняя очертания, постепенно приобретая сходство с человеком. Она (даже в тусклом свете Гестии было видно, что это именно она) указала на восток, куда двинулись всадники, думая, что идут по следу. Она намеренно оставила этот след.
Ни она, ни безликие не проронили ни слова - лишь обменялись кивками. Затем ее черты расплылись, и она, вновь превратившись в грозную, зловещую кошку, огромными скачками помчалась в лес, вслед за Грифоном и Моргисом.
Двое безликих проводили кошку взглядами, затем вошли в зияющую дыру - и края ее сомкнулись.
Через мгновение вновь послышался многоголосый шепот. На этот раз на все лады повторялось только одно слово - одно имя, а это означало, что эти существа преисполнены злобы и горят желанием излечить от высокомерия тех, кто только что был здесь.
Ци. Так они называли себя и в этом имени черпали силу.
Ци. Грифон вспомнил бы это имя, если бы услышал. Вспомнил бы, на что они способны, когда полны сил.
Ци тоже не забыли Грифона. Они ошиблись, полагая, будто его можно застать врасплох. Этот неудачник способен на любые фокусы. Похоже, он даже восстал из' мертвых.
Скоро, поклялись себе ци, этому будет положен конец. Так сказал он - и он властен так сделать.

ГЛАВА 4

Предыдущая страница 2 Следующая страница


3 Ричард А. Кнаак

Ни в ту ночь, ни на следующий день никто не побеспокоил путников. След их загадочного покровителя, разумеется, давно простыл, но они упорно двигались в прежнем направлении. Лес постепенно сменился холмистой местностью, покрытой полями. Оказалось, что это пастбища здешних жителей. Солнце светило ярко, и земля полнилась чудесами природы - зверушки, птицы, цветы... Только люди совсем не гармонировали с этой красотой. Глядя на них, Моргис то и дело фыркал с превеликим презрением. Грифон был уверен, что герцог долго практиковался, прежде чем достичь такого совершенства. При иных обстоятельствах это было бы даже смешно.
Люди трудились вяло, равнодушно, без всякого интереса и совершенно молча. Поразительно, что при этом у них все-таки рождались дети. Впрочем, на детей никто не обращал внимания: они ходили в лохмотьях, а некоторые, судя по всему, неделями не мылись...
- Живые мертвецы... - пробормотал Грифон.
- Подонки, - отрезал Моргис. - Грязный сброд. У нас есть причины здесь останавливаться?
- Нет.
- Тогда едем скорей. Я не имею желания общаться с ними. Еще подцепишь что-нибудь...
Равнодушие Моргиса больно задело птицельва, но он смолчал. Он ничем не мог помочь этим людям. Дух их был сломлен волками-рейдерами, и они беспрекословно выполняли все, что им приказывали. Грифон догадался, что эти поселяне, как и многие другие, были источником пополнения войска арамитов в южных районах. Скорее всего, отряд волков-рейдеров регулярно останавливался в каждом таком селении - еще одна причина поскорей унести отсюда ноги. Не исключено, что дозор, проходивший мимо них ночью, вот-вот появится здесь.
Они пришпорили коней - и вскоре печальное селение осталось позади. Впереди опять виднелись леса, а к северо-востоку, на горизонте, - если только это не был обман зрения - вырисовывались смутные очертания большого города. Грифон придержал коня и повернулся к спутнику:
- Мы...
Но тут он осекся и позабыл, что хотел сказать. Вдалеке, за спиной Моргиса, маячили ворота. Нет - Ворота. Грифон видел их прежде, хотя это воспоминание затерялось в потемках памяти. Но он знал, что когда-то входил в них. Давно. Очень давно. И еще он был уверен, что через Ворота пролегает путь в Земли Мечты. Путь, который он искал.
Птицелев чувствовал, что тонкая, невидимая нить связывает его с Воротами, но нить эта тянулась туда, где уже была бессильна его память. Что это было, когда?.. Ворота уходили в глубину ярдов на двадцать и были гораздо выше, чем если бы их с Моргисом поставить на плечи друг другу. Они были очень древние, эти Ворота, но единственное, что выдавало их возраст, - следы ржавчины на петлях, на которых держались тяжелые деревянные двери. Ворота казались мраморными, но он чувствовал, что это не так. Однако сильней всего приковывали его взгляд причудливые и пугающие скульптуры...
- Что «мы»?
Голос Моргиса рассеял чары. Грифон моргнул, а когда открыл глаза - Ворота исчезли, словно утренняя дымка.
Моргис повернулся к птицельву:
- Что? Вы что-то увидели? Опять эти проклятые твари?
Несмотря на заверения герцога, что с ним все в порядке, он так и не оправился от неудачной попытки перевоплощения. Боль по-прежнему терзала его.
- Это... это Ворота! Вход в Земли Мечты! Они были вон там! - Грифон с мольбой посмотрел на союзника, надеясь на понимание. Моргис окинул его любопытным взглядом и, прищурившись, посмотрел туда, куда указывал Грифон.
Глаза герцога расширились. Грифон подумал было, что Ворота вернулись. Он проследил за взглядом Моргиса - и грива его (по счастью, невидимая) встала дыбом.
- Никаких ворот я не вижу, - процедил Моргис, - зато вижу нечто, чего предпочел бы не видеть.
К ним быстрым шагом приближался конный патруль волков-рейдеров. Их было не меньше двух десятков. И искать они могли только одно - шпионов, оставленных на этом берегу драконьим судном. Грифон снова почувствовал, как осторожные щупальца пробираются в его сознание. Работа Хранителя! Он быстро выставил блок из обманных мыслей, о которых они с Моргисом договорились заранее. Хранитель обнаружит парочку авантюристов с темным прошлым, рыскающих по округе в поисках поживы. Бисин говорил Грифону, что арамиты поощряют свободное предпринимательство контрабандистов, если оно им выгодно. Грифон и Моргис притворились людьми низшей касты, недостойными даже жалкой буквы «Р», с которой начинали свою карьеру все воины-арамиты. Такие существа не должны представлять для патруля никакого интереса... если, конечно, волки-рейдеры не набирают пополнения в свою армию. В таком случае, с горькой иронией подумал Грифон, придется им не по доброй воле сделаться добровольцами...
Сражаться или бежать было бы глупо. Поэтому путешественники спокойно стояли, ожидая приближения рейдеров. Щупальца Хранителя отпустили их, но и Грифон и Моргис прекрасно знали, что испытание может повториться.
Мощный, широкоплечий командир патруля поднял левую руку - приказ отряду остановиться. Все воины до одного были одеты так же, как Д'Шай во время последней встречи с Грифоном. Забрала их шлемов были такие же, как у драконов, однако служили самым что ни на есть практическим целям. Волки-рейдеры были людьми - по крайней мере, внешне.
Патруль остановился; несколько человек - в том числе командир и, видимо, Хранитель - сняли шлемы. Командир оказался старым воякой с изуродованным шрамами лицом и всклокоченной бородой. Полная противоположность элегантному, холеному Д'Шаю.
Хранитель - а это был Хранитель, поскольку в руке он крепко сжимал предмет, от которого волнами шла мощная энергия, - выглядел весьма любопытно. Он был совсем юн, почти мальчик, но глаза его излучали уверенность и знание, и птицелев понял, что во всех делах отряда слово Хранителя является решающим. Грифон мысленно посетовал на то, что когда-то во время битвы его воины превратили в прах талисман другого Хранителя.
- Я - капитан Д'Хаарен, пятый уровень, из Люпериона, вход в южные регионы. - Он указал в сторону города. - Ваши имена?
- Я Моргис из Тилира, - первым ответил дракон. В этих краях никто не мог знать имени герцога, к тому же Бисин не раз повторял, что Тилир - очень удачный город для «легенды», потому что он очень далеко на севере и мало кто там бывал. Лишь бы капитан и Хранитель не оказались родом из тех мест.
- Я Грегот, тоже из Тилира. - Грифон, желая подстраховаться, выбрал имя, начинающееся с той же буквы, что и его собственное, но - тоже по словам Бисина - очень распространенное.
- Вы из одной стаи, - внезапно прогремел Хранитель грозным голосом, явно желая внушить им трепет. Притворившись испуганными до полусмерти, они благоговейно кивнули. Хранитель, похоже, остался доволен... чего нельзя было сказать о капитане Д'Хаарене:
- Откуда вы пришли? Я имею в виду, сейчас. Грифон пожал плечами:
- Где мы только ни были, капитан. И там, и сям. Мы давно тут бродим.
Птицелев отгородился щитом из ложных мыслей: после неудачной сделки им пришлось бежать на юг. Далеко на юг. Эту идею тоже подбросил ему Бисин, сказав, что такие вещи обычно Хранителей не интересуют.
Другой Хранитель, поверив Грифону, оставил бы его в покое, но этот, молодой и рьяный, лез вон из кожи, несмотря на явную усталость. Птицелев снова почувствовал его щупальца. В следующую секунду Хранитель еле заметно улыбнулся. Грифон понял, что тот заглотил наживку.
- Оставьте их, капитан. Ничего интересного. Лично я бы с удовольствием вернулся в Люперион. Все устали, целый день без отдыха.
Капитан презрительно фыркнул, но смолчал. Он, разумеется, презирал этого желторотого выскочку - но сила Хранителя в сочетании с чудесными свойствами его талисмана все же внушала капитану страх.
Грифон моргнул. Он знал о подобных вещах гораздо больше, чем предполагал его личный опыт общения с Хранителем Д'Лаком - другом Д'Шая.
- Прекрасно, - вежливо произнес Д'Хаарен. - Поскольку мы движемся в одном направлении, я приглашаю вас присоединиться. Более того, я настаиваю.
Прими Моргис драконий облик, он с легкостью мог бы перебить весь этот отряд вместе с Хранителем. Но, во-первых, сил у него убыло бы еще больше, а во-вторых... что если не один Хранитель обладает тайным могуществом? В Драконьем царстве чародея можно было узнать по серебряной пряди волос. У Д'Хаарена такой приметы не было, так что, может быть, на этом континенте все иначе...
- С удовольствием, - любезно ответил птицелев, надеясь, что, добравшись до города, капитан потеряет к ним интерес.
Д'Хаарен надел шлем, остальные последовали его примеру. Только Хранитель не спешил. Он повертел шлем в руках, полюбовался волчьим гребнем и лишь затем надел. Капитан едва сдерживал негодование, но вновь предпочел притвориться, будто не заметил самовольства Хранителя.
Д'Хаарен поднял руку - приказ трогаться с места. Грифону и Моргису была оказана честь ехать рядом с капитаном. Однако Хранитель, к явному недовольству всей троицы, догнал их и пристроился рядом.
- Вы бывали в Люперионе? - словно невзначай осведомился Д'Хаарен.
- Нет, - ответил Грифон. - И в Канисаргосе не были. Я слышал, столица очень впечатляет.
- Да, там есть на что поглядеть, - кисло ответил капитан. - Но вы увидите, что и Люперион отличный город. Единственный оплот цивилизации в здешних краях. Входишь в него, словно в иной мир.
Грифон искренне надеялся, что никто не заметил, как он вздрогнул при этих словах. Неизвестно, что имел в виду Д'Хаарен, но птицелев сразу подумал о Землях Мечты. Не может же этот волк-рейдер быть настолько хитер и подозрителен? Или...
Капитан продолжал задавать путешественникам вопросы - небрежные, якобы ничего не значащие, но и Грифон, и Моргис чувствовали, что это неспроста. Они не сразу поняли, что Д'Хаарен преследует свою заветную цель - получить назначение на север, желательно в сам Канисаргос. Он никогда не терял надежды выведать нечто такое, что поднимет его в глазах начальников - тех самых начальников, которые услали заслуженного вояку с глаз долой, в захолустье... Нет опасней врага, чем озлобленный неудачник, подумал Грифон.
Вскоре появились очертания Люпериона. Уже было видно, что это большой город, величиной в две трети Пенаклеса, окруженный крепостной стеной. За стеной возвышались прямоугольные строения, на одном из них развевался флаг, какой - видно не было.
- Вам не встречались в последние дни какие-нибудь незнакомцы? - вдруг резко спросил Д'Хаарен.
Грифон снова почувствовал легкое прикосновение щупалец Хранителя. Но их с Моргисом трудно было застать врасплох:
- Только местные поселяне. Жалкий сброд. Щупальца отступили - Хранитель остался доволен мнимым презрением Грифона к несчастным, сломленным людям. Типичный арамит. Капитан ухмыльнулся:
- Вы бы не стали так говорить, если бы вам довелось с ними сразиться. Особенно с Т'Р'Лейсионами. На всем юге никто так не сопротивлялся, как они. Нам пришлось даже выставить Хранителей против их волхвов, но и те едва не провалили дело.
- Вот уж не наша вина, - дерзко заявил Хранитель. - Просто кое-кто слишком торопился и мешал нам. А Разрушитель ненавидит глупость.
- В таком случае кое-кому из Хранителей несдобровать. Между прочим, лень он тоже ненавидит.
По глазам остальных арамитов было ясно, что это далеко не первая перепалка между капитаном и Хранителем.
- Там никого не было. Я проверял.
- Их не могло там не быть! - Д'Хаарен покосился на Грифона и Моргиса и устремил взгляд на дорогу. Некоторое время все молчали.
И птицельву, и дракону вдруг отчаянно захотелось побыстрей оказаться в Люперионе. Размолвка между озлобленным старым служакой и дерзким мальчишкой-Хранителем не сулила ничего хорошего.
Хранитель первый нарушил молчание. Однако тема, которую он выбрал, встревожила Грифона и Моргиса еще больше, чем его стычка с капитаном:
- Скажите, друг Грегот, а в ваших краях - в Тилире, вы сказали? - что-нибудь говорят о Землях Мечты?
- Иногда. Но я не слушаю небылиц. Что толку говорить о какой-то дурацкой стране, которая то есть, то нет?
Похоже, Грифон попал в точку - все арамиты, включая капитана и Хранителя, кивнули в знак согласия.
- Верно говорите, - подтвердил Хранитель. - Нас заставляют сражаться с тенями. Зачем? Где бы ни были эти самые Земли Мечты, у них, насколько нам известно, нет армии. Они ни на кого не нападают. Не лучше ли снарядить армаду и с моря напасть на новые земли, о которых сейчас столько шумят? К чему нам Земли Мечты?
- А эти новые земли... вы что-нибудь знаете о них? - невинным голосом спросил Моргис. - Мы слышали о каких-то чудовищах, но вы первый, кто упомянул сами земли.
Юный арамит презрительно пожал плечами:
- Я слыхал, что это всего-навсего жалкая горстка варварских городов. А чудовища... Подумаешь! Детям Разрушителя не страшны никакие чудовища.
Моргис и Грифон не сразу сообразили, что «дети Разрушителя» - это волки-рейдеры. К счастью, никто не понял истинной причины их замешательства.
Грифон хотел было задать еще какой-нибудь вопрос, но внезапно взгляд его приковала одинокая фигура поодаль, по правую руку от волков-рейдеров. Серые одежды, лицо укрыто капюшоном. Несколько мгновений она смотрела на движущийся отряд, затем удалилась.
Грифон сделал вид, что просто глазеет по сторонам, любуясь пейзажем. Возможно, фигура в сером - это кто-то (или что-то) из Земель Мечты. А может быть, и нет. Пока он не мог этого вспомнить. Грифон решил молчать о том, что видел, до тех пор, пока они с Моргисом не останутся наедине.
- Расскажите нам о Люперионе, капитан, - попросил Моргис. - Какие там есть развлечения? Мы хотим на славу поесть и выпить.
Д'Хаарен принялся в подробностях расписывать город. Видимо, он служил там с давних пор. Грифон слушал вполуха. Он хотел как можно скорей выбраться из этого города.
Это желание стало еще острей, когда наконец показались ворота Люпериона. Холод сковал Грифона. Виной тому был не сам город, но две одинаковые скульптуры, венчавшие половинки ворот. Свирепые волчьи головы, в которых проглядывало нечто человечье. От этого они выглядели еще отвратительней. Жестокость и коварство в волчьем взгляде предвещали ужас и разрушение. Грифон прекрасно знал, что символизировали эти скульптуры. Его объял тот же страх, что и при выезде из деревни Рисэл.
Волчьи морды скалились, зазывая Грифона в город.
Город Разрушителя.
- Она уверяет, - сказали хором два совершенно одинаковых голоса, - что ее призвал свисток стража.
- Это невозможно. Всех главных стражей уже опросили. Никто из них не пользовался талисманом. - Этот голос принадлежал долговязой тощей фигуре, которая словно не шагала, а парила по комнате. Такое впечатление создавалось благодаря длинному ниспадающему одеянию алой и белой расцветки. Лицо фигуры закрывала вуаль, так как смотреть на него было опасно. Такова цена власти.
- Хаггерт, - продолжали однозвучные голоса, - а не может ли быть так, что кто-то нашел талисман бывшего стража? Ведь некоторые стражи погибли или, по меньшей мере, исчезли.
- Когда умирает страж, его личные талисманы - все до единого - умирают с ним. Свистки должны были превратиться в пепел. Скорей, я полагаю, кто-то научился имитировать свист...
- Еще чего, - фыркнули голоса-близнецы. - Вы ведь знаете, что истинная связь с Землями Мечты не во власти Разрушителя. Так гласят законы, установленные в самом начале.
- Но есть еще Шейдерол. Он знает секреты. Когда-то он был одним из нас.
- Шейдерол утратил свое знание, когда прельстился посулами Разрушителя. Братство ци тоже не могло воспользоваться талисманом - в своем безумном стремлении к власти они сами перешли за нормальные природные границы. Именно они пытались пленить или убить тех двоих.
Высокий, которого называли Хаггертом, задумчиво теребил ткань, закрывающую лицо:
- А что Тройя? Она что думает? Фигуры-близнецы одновременно кивнули:
- Она считает, что медлить нельзя. Это дело надо решать, и бесповоротно. Лучше перестраховаться, чем потерять все.
- Вам не кажется, что это слишком?
- Нет.
- Но тем самым мы ставим себя на одну доску с волками-рейдерами. Даже хуже. Вас это не беспокоит?
- В военное время часто приходится наступать себе на горло. Но когда арамитов и этого их собачьего божка поглотит пучина, мы забудем эти дни, как кошмарный сон, и вернемся к простым радостям жизни - все мы, кроме этих докучливых ци.
Хаггерт вздохнул:
- По-моему, ваши мечты о возвращении к прошлому несбыточны. Даже для Земель Мечты. У меня есть предложение. Нелюди вошли в Люперион. Думаю, они могут помочь нам в этом деле. Это означает, что придется призвать помощь Ворот. Затем, когда те, кого мы ищем, останутся одни...
Фигуры-близнецы подались вперед, слушая план Хаггерта. Время от времени они ухмылялись - совершенно одинаково.
На какой-то краткий миг он проснулся. Оковы по-прежнему связывали его, как и много веков назад. Почему же прервался его сон? Он вспомнил прошлое - оно всегда оставалось с ним - и ощутил присутствие некоего разума, хорошо ему знакомого. Этот разум был далеко, но все же ближе, чем когда-либо. Быть может, подумал он, близится час освобождения. Быть может...
Узник вновь погрузился в вековую дремоту - но часть его сознания продолжала работать. Этому трюку он выучился давно. Если новое ощущение исчезнет, бодрствующая часть сознания тоже забудется сном. Если же оно, напротив, усилится...
...то игра начнется заново.
И огромный левиафан закрыл глаза.

ГЛАВА 5

Город за крепостной стеной действительно производил впечатление - но не красотой, а невероятным скоплением людей и животных. Улицы были запружены народом; казалось, будто всадники переходят вброд бурную реку.
- Это что, базарный день? - обрел наконец дар речи Моргис.
- Базарный день? - Хранитель самодовольно ухмыльнулся. - Нет. В Люперионе всегда так.
- О!
Сгущались сумерки, но жизнь в городе и не собиралась замирать. Улицы были залиты светом всевозможных фонарей. Толпы народа текли по улицам; Грифон заподозрил, что так будет продолжаться до самого рассвета.
Люперион поражал контрастом между ярмарочной пестротой и угрюмой символикой арамитов. На базарной площади красовались шатры и палатки самых причудливых форм, а вокруг высились мрачные прямоугольные строения - оплот военной мощи волков-рейдеров. Бешено бились на ветру знамена с изображениями волчьей головы, повсюду стояли либо маршировали воины в доспехах из черного дерева. Все здесь было окрашено в черный, белый и серый цвета - в отличие от центра, где кипела жизнь и в глазах рябило от игры красок, от переливов самых немыслимых цветов - в том числе оттенков кожи самих обитателей города. Многие из этих оттенков были знакомы Грифону, но люди с голубой кожей заставили его насторожиться. Бисин как-то обронил пару слов о таких людях, но птицелев тогда подумал, что речь идет о специально окрашенной коже. Теперь он понял, что ошибся. И что важней всего - голубокожие люди были уроженцами местности неподалеку от Тилира! А ведь Бисин говорил, что люди из тех краев почти не появляются на юге!.. Интересно, подумал Грифон, что еще забыл или перепутал капитан «Корбуса» ?
Грифон боялся, что двигаться в людском потоке будет непросто, - но люди тотчас расступались, видя приближение патруля, а когда он проезжал, снова смыкали ряды, причем двигались они точными, словно заученными, движениями. Это кое-что говорило об Империи арамитов.
Д'Хаарен предложил двоим путешественникам отправиться в гостиницу «Путь Шакала», где их наверняка ждут еда и ночлег. Грифон любезно поблагодарил его, хотя радушие капитана было более чем подозрительно. Вне сомнения, в гостинице их ждала парочка-другая шпионов - но, в конце концов, это не так уж опасно. Укрыться от соглядатаев не составит большого труда.
Когда Грифон и Моргис отделились от арамитов, только один из членов отряда - а именно Хранитель - попрощался с ними. Он кивнул и добавил:
- Желаю, чтобы ваше путешествие закончилось должным образом.
Оба сочли за благо не заметить двусмысленности этого пожелания.
- У вас-с-с ес-с-сть какие-нибудь мыс-с-сли? - прошипел Моргис, когда отряд удалился.
Птицелев кивнул и, притворяясь, будто любуется городом, прошептал:
- Да. Мы поедем в «Путь Шакала» и заплатим за ночлег, но больше там не появимся. Я хочу уйти из этого города еще до рассвета. На тот случай, если нам придется на время разлучиться, я предлагаю найти другую гостиницу, которая станет нашим местом встречи.
- Звучит вполне резонно - если только ваши планы включают в себя приличный ужин. Я чувствую, что на месте желудка у меня бездонная яма.
Грифон знал это:
- Конечно... но давайте действовать по моему плану.
На славу поев и выпив в «Пути Шакала» - эль был хороший, хотя и чересчур пряный, - путники побрели в глубь города, будто бы в поисках развлечений. Изучив его вдоль и поперек, они нашли другую гостиницу. Передвигаться было нелегко: они шли пешком, протискиваясь сквозь бесконечные толпы.
Один раз Моргис, пытаясь выудить полезные сведения у какого-то купца, вскользь упомянул Тилир - и лишь после этого они заметили, что совсем рядом с ними, перебирая выделанные шкуры, стоит голубокожий человек. К счастью, он не обратил на них внимания, но все же после этого случая они старались больше не говорить о Тилире и зорко высматривали в толпе голубую кожу тамошних уроженцев.
Они направлялись в новую гостиницу - и тут Грифон снова увидел высокую фигуру в сером, такую же, как тогда, в поле, на пути к городу. Лицо ее скрывал капюшон. Птицелев невольно вспомнил Сумрака, колдуна, который был проклят и обречен вечно возрождаться, творя в череде бесконечных жизней то добро, то зло. Но Сумрак сослан в Пустоту, сослан единственным существом, способным победить его темную сущность.
Моргис тоже увидел фигуру в сером. Глядя на нее, оба заметили удивительную вещь: никто не задерживался рядом с ней дольше, чем на миг. Даже волки-рейдеры ее сторонились. Ясно было, таинственную фигуру в капюшоне в городе не любят, хоть и почитают.
- Мы должны узнать, кто он? - прошептал дракон.
- Мы должны узнать, кто они. Смотрите, - Грифон указал на противоположную сторону улицы.
Сквозь толчею пробирались еще две серые фигуры с явным намерением присоединиться к третьей, поджидавшей их. Они были одного роста; что касается сложения, о нем трудно было судить из-за просторных одежд. Кто бы они ни были, люди шарахались от них, как от чумы.
- Мне кажется, не стоит никого о них спрашивать, - сказал Грифон. - Насколько я вижу, люди их боятся. К тому же они ведут себя так, будто мы должны знать, кто они такие.
- Одно я знаю наверняка, - процедил Моргис.
- Что же?
- Они направляются в нашу гостиницу.
Так оно и было. Хуже того - одно из существ (Грифон вовсе не был уверен, что это люди) отделилось от остальных и остановилось в сторонке, изучая толпу из-под капюшона,
- Кажется, у нас неприятности, - прошипел герцог.
- У нас точно неприятности. Взгляните направо.
На беду союзников, прямо к ним направлялся капитан Д'Хаарен с горсткой воинов. Взгляд ветерана-рейдера не сулил ничего хорошего.
Грифон и Моргис неспешно отвернулись, словно не замечая арамитов.
- Что теперь? - злобно прошипел Моргис.
Будь он один - он не устоял бы перед искушением выхватить свой меч и ринуться в бой. Конечно, арамитов было больше полудюжины, но он успел бы уложить одного-двоих, пока остальные пробирались бы сквозь толпу.
Грифон нахмурился:
- Сворачиваем в переулок.
В переулке народу было не меньше, чем на главном проспекте города. Бывший правитель Пенаклеса решил уходить от волков-рейдеров боковыми улицами. Он даже лелеял надежду, хотя и призрачную, что, запутав след, они успеют забрать вещи и лошадей и покинуть Люперион.
- Что нас выдало? - шепотом спросил дракон, хотя в гомоне толпы вполне можно было говорить в полный голос.
- Не знаю. Может быть, они допросили наших земляков, - ответил Грифон, имея в виду людей с голубой кожей. Не исключено, что Бисин забыл еще какие-то особенности, связанные с Тилиром, либо не знал их вовсе... Грифон свернул на узенькую аллею: - Сюда. Идем быстро, но не бежим.
Они повернули за угол - и чуть ли не нос к носу столкнулись с четверкой волков-рейдеров.
Арамиты совершали ежевечерний патрульный обход и явно не собирались нападать на Грифона и Моргиса. Можно было спокойно пройти мимо них. Но кинжал появился в руке Моргиса так внезапно, что Грифон не успел остановить его.
Командир патруля упал как подкошенный, без единого звука; из горла его торчала рукоять ножа. Остальные трое почти мгновенно оправились от изумления и выхватили мечи с длинными, слегка изогнутыми лезвиями.
Выругавшись, Грифон достал свое оружие. А Моргис с мечом уже подступал к троице волков-рейдеров. Один из них что-то выкрикнул, но звук его голоса потонул в уличном шуме. Моргис скрестил мечи с двумя арамитами; Грифон подоспел как раз вовремя, чтобы отвлечь на себя внимание третьего. Улочка была очень узкой, птицельву удалось прижать воина к стене и нанести ему сильный удар в плечо, туда, где в доспехах была щель. Волк-рейдер заскрежетал зубами и перехватил меч левой рукой.
Моргис пронзил одного из противников, но замешкался, выдергивая меч из обмякшего тела. В это время другой арамит нанес ему удар под левую ключицу. Дракон зашипел - скорей от злости, чем от боли, - но этот звук так поразил волка-рейдера, что Моргис, пользуясь его замешательством, успел высвободить свое оружие.
Грифон с замиранием сердца ждал, что в любое мгновение сзади на них нападут Д'Хаарен и его люди. Даже если капитан потерял их след, он услышит шум битвы. А не он, так другой патруль. А не услышит - так увидит людей, бегущих прочь из аллеи, и поймет, что дело нечисто.
Грифон отразил яростную атаку противника (который дрался левой рукой не хуже, чем правой) и сам нанес последний сокрушительный удар. Воин рухнул наземь; Грифон повернулся и ударил сбоку арамита, с которым бился Моргис. Тот парировал удар - и в следующее мгновение упал, сраженный мечом герцога.
Д'Хаарен и его воины по-прежнему не появлялись.
Но с той стороны улицы, откуда появились волки-рейдеры, за Грифоном и Моргисом следили. Женщина (без сомнения, это была женская фигура) пристально смотрела на них из-под вуали. Видя, что ее заметили, она грациозно отступила на несколько шагов - но не обратилась в бегство. Казалось, она хочет, чтобы они бросились за ней в погоню.
Моргис поднял меч и шагнул вперед:
- Надо схватить ее! Иначе она выдаст нас капитану!
- Разве?
Грифон встретился с женщиной взглядом. Она не была похожа на арамитку. Даже через вуаль он видел ее глаза - большие и темные. Завораживающие глаза. Но не женские. Скорей кошачьи. Да. Глаза хищной кошки.
Она не отводила взгляда, изучая Грифона с не меньшим любопытством, чем он ее. Казалось, она видит его насквозь, видит его истинное «я» под иллюзорным обликом. Грифон мог бы стоять так часами - но Моргис рассеял наваждение. Тяжелая рука дракона, вцепившись в плечо птицельва, вернула его к реальности:
- Если вы отведете наконец взгляд от этой женщины, то увидите, что нас становится все больше.
- Что? - Птицелев рывком обернулся, ожидая увидеть капитана Д'Хаарена, но вместо этого обнаружил, что на перекрестке выжидательно застыли еще две фигуры в серых плащах с капюшонами. Руки их были упрятаны глубоко в карманы. Возможно, эти двое были из той троицы, которая направлялась в гостиницу. А может быть, уже другие.

Предыдущая страница 3 Следующая страница


Волчий шлем 4

Грифон снова посмотрел на женщину - и глаза его округлились. Рядом с ней стояли еще двое в сером! Ему вдруг отчаянно захотелось, чтобы появился Д'Хаарен с отрядом. Из двух зол он предпочитал знакомое: лучше уж арамиты, чем эти, от которых шарахаются даже сами волки-рейдеры!
Две фигуры, стоявшие рядом с женщиной, обошли ее и плечом к плечу стали приближаться к Моргису и Грифону. Одновременно с перекрестка двинулись двое других.
- Становимся спиной к спине! - прошипел Моргис. - И пожалуйста, если вы знаете какое-нибудь подходящее заклинание, произнесите его поскорей. А то для моей драконьей формы здесь тесновато.
Грифон кивнул, поднял руку и... застыл на месте. Он не мог шевельнуть ни рукой, ни ногой; открыл было рот - но и язык не слушался его. Даже стон не вылетел из его губ.
- Ах, как интересно! - отчетливо произнес над его ухом женский голос. - Это что-то новенькое. Явно не из породы Разрушителя.
Женщина встала прямо перед ним и сняла вуаль. От красоты ее лица захватывало дух - и все же она не принадлежала к человеческой расе. Огромные кошачьи глаза были темны, как ночь, и сливались по цвету со зрачками, но от этого она выглядела еще прекрасней. Короткие, черные, как вороново крыло, волосы, маленький носик, который она то и дело морщила без видимой причины. Губы ее, большие и полные, выглядели очень привлекательно - до тех пор, пока она не улыбнулась. Это была улыбка кошки, забавляющейся с мышью перед тем, как съесть. Она стояла слишком близко к Грифону, так что он не видел ее фигуры, но не сомневался, что у нее гибкое и сильное тело. При других обстоятельствах он непременно увлекся бы этой женщиной. Даже сейчас у него перехватывало дух от ее манящего взгляда, от руки, поглаживающей его затылок. Кошка играет с мышью, напомнил он себе...
- Я вижу твое настоящее лицо; меня не одурачишь. Странное ты существо, такое же странное, как и твой приятель. - Она пробежалась длинными пальцами вдоль складок плаща-миража. - Жалко портить такую прекрасную вещь. Походи в ней еще немного.
Женщина отступила на несколько шагов, и Грифон увидел, что не только не ошибся, представляя себе ее формы, но даже недооценил их. Она шла, глядя на фигуры в сером, но походка ее при этом была такой манящей, что Грифону казалось, будто каждый ее шаг рассчитан специально для него. Или это было для нее естественно? Если она была такой, какой он себя представлял, то все, что бы она ни делала, было неотъемлемой частью ее натуры...
- Вы ничего не скажете мне? - спросила она у серых плащей.
Обе фигуры молча покачали головами. Женщина капризно пожала плечами и снова повернулась к своим пленникам:
- Они хотят получить вас живыми. Нет, не эти. Повелители Стражи. Нелюди никогда не говорят, чего хотят. Просто спрашиваешь их о чем-нибудь и надеешься, что они ответят так, как тебе выгодно. Иногда я себя спрашиваю: кто на самом деле правит этим континентом?
Она нахмурилась и указала пальцем на Грифона и Моргиса. Двое в сером, точно по команде, откинули капюшоны. На свое счастье, Грифон и Моргис окаменели - иначе они наверняка не устояли бы на ногах, увидев то, что открылось их взглядам. Нелюди, как назвала их женщина, выглядели вполне по-человечески, пока речь шла о теле (по крайней мере, о видимой его части), но голов у них не было. Ни волос, ни глаз, ни ушей, ни носа, ни рта - ничего. Пустота. Невозможно было представить себе, как они дышали, не говоря уж - ели и пили. Однако при этом у них наверняка были и зрение, и слух - двигались они с удивительной грацией, которой позавидовал даже сам Грифон, умевший ступать легко и бесшумно.
Приблизившись к ним на расстояние двух шагов, оба существа высоко подняли руки. Грифон не мог обернуться, но был уверен, что двое других у него за спиной сделали то же.
Грифон почувствовал мощнейшее натяжение всех линий силового поля. Колдовство такого размаха непременно поднимет на ноги всех Хранителей в округе, подумал было он... но тут услышал знакомые звуки, от которых ледяной холод сковал его внутренности.
- Ах, проклятые ци! - Женщина вскинула левую руку, как кошка заносит лапу для удара, и пробормотала фразу, которую Грифон когда-то уже слышал. Нарастающий шепот мгновенно смолк.
- Глупые твари!
Ци. Это имя разбудило в Грифоне новые воспоминания, и далеко не все они были приятными. Эта женщина ошибается, если полагает, что невидимые твари глупы. И она убедится в этом. Лишь бы, взмолился Грифон, в тот миг не оказаться с нею рядом.
Тем временем безликие нелюди завершили свое дело. Один из них посмотрел на Грифона - точнее сказать, повернулся к нему, - и птицелев почувствовал, что движется, сам не желая этого. Он увидел, что с Моргисом происходит то же самое. Во взгляде герцога отразилось отчаяние.
Но это чувство рассеялось, как только Грифон увидел, куда они направляются. В одной из стен появился проем, и в нем виднелись Ворота. Они выглядели иначе, чем в прошлый раз, но Грифон помнил, что изменчивость была их неотъемлемым свойством. Ведь через Ворота лежал путь в Земли Мечты, где перемены были нормой, а постоянство - причудой!
Ворота были широко открыты. По их верху ползали туда-сюда крохотные существа, безобидные с виду - но Грифону была хорошо известна их смертоносная сила. Это были караульные - сторожевые псы Ворот. Когда-то их было больше. В этом птицелев был уверен. С ними что-то случилось?
Воспоминания ускользали от Грифона, но сейчас это не имело значения. Важны были лишь Ворота - и то, куда они вели. Он послушно двигался, думая о том, как отчаянно, безумно стремился отыскать Земли Мечты. Когда-то здесь был его дом. Но теперь все иначе. Он вернулся сюда пленником; не исключено, что все, кто знал его, уже мертвы, и теперь Сирвэком Дрэготом правят другие. Может статься, он переплыл Восточные Моря и проделал немалый путь по этому континенту только лишь затем, чтобы погибнуть от рук тех, кого искал...
Он, точно наяву, увидел Д'Шая и услышал его злорадный хохот; тот потешался над его безрассудством...
Грифон сделал еще шаг - и Ворота поглотили его.
Хранитель-новичок опустился на колени перед Д'Рэком. Тот нахмурился, но решил, что дело не терпит отлагательств, раз ученик дерзнул обратиться к старшему. Ученики, которые беспокоили наставников по мелочам, обычно не заканчивали обучение. Их отправляли домой в небольших ящичках.
Этот новичок был учеником самого Д'Рэка и умел себя вести. Поэтому старший Хранитель отодвинул свои записи и откинулся назад в кресле:
- Говори.
- Хранитель Д'Вендел сообщает, что несколько дней назад к юго-западному побережью прибыл чужеземный корабль. К западу от Люпериона.
- И с этим ты осмелился нарушить мои размышления?! - взорвался Д'Рэк. - Корабль! Наверняка ксенийские пираты. Там еще осталось несколько непокоренных городов. Но через год мы все их завоюем! Неужели Д'Вендел не может сам разобраться? Говоришь, несколько дней назад?
Голос новичка еле заметно задрожал:
- Это не ксенийское судно, повелитель. Хранитель не доложил об этом раньше, потому что не знал сам. Корабли-истребители недосягаемы для младшего Хранителя.
«Младший Хранитель» - так называлась следующая ступень после новичка. Большинству из них поручали патрулирование. Несмотря на свою молодость, младшие Хранители были влиятельней капитанов. Сила Хранителей символизировала могущество Империи арамитов.
Однако Д'Рэка сейчас совершенно не интересовала иерархия Хранителей. Он никак не мог взять в толк, из-за чего новичок рискнул его обеспокоить:
- Насколько я понимаю, с этим чужеземным судном связано что-то важное? Если ты быстро это подтвердишь и докажешь, у тебя останется шанс спасти свою жалкую шкуру.
Старший Хранитель говорил абсолютно ровным, бесцветным голосом, но новичок знал, что наставник не шутит. Судорожно сглотнув слюну, он продолжил:
- После долгой погони один истребитель погиб в огне, а второй получил пробоину и начал тонуть. Все перебрались на третий, корабль, и Хранителям удалось уничтожить и судно-нарушитель, и команду, не считая немногих, кому удалось выжить.
Д'Рэк нахмурился:
- Да. Это серьезный противник. Пока ты прощен. Дальше.
Слегка воодушевившись, новичок продолжил:
- Корабль, который погиб в огне, стал жертвой дракона, повелитель. Эта тварь умерла от руки Хранителей - они сумели создать поле, лишившее его силы. Дракон рухнул в море и камнем пошел на дно. Сначала Хранители думали, что этот дракон - какая-то редкостная диковина, но когда из моря выудили тех, кто выжил и пытался спастись, оказалось, что это... что это омерзительные человекообразные рептилии. Люди-драконы, сказал Хранитель Д'Вендел.
- Люди-драконы... - Д'Рэк потер подбородок. - Люди-драконы...
- Он клянется, что это правда.
Старший Хранитель рассеянно улыбнулся:
- О, я ему верю. Я просто пытаюсь составить план действий.
- Что еще угодно наставнику?
Д'Рэк подался вперед:
- Ты ведь не наслушался сказок о новом континенте к западу от наших владений?
- Нет, повелитель. Я учусь здесь уже два года. Я твердо намерен завершить образование на год раньше срока.
Старший Хранитель удовлетворенно кивнул. Этот новичок (Д'Рэк взял себе за правило не называть их по именам и даже не знать этих имен, чтобы подтвердить свою беспристрастность) станет хорошим Хранителем... если сумеет выжить, пока будет младшим.
- Напомни мне, чтобы я рассказал тебе о них. Мы давно знаем об этих драконах, но никто не думал, что они поведут себя так дерзко. Придется поговорить с Повелителем Стаи. Что-нибудь еще?
- Да, господин. Насколько я понял, Хранитель Д'Вен-дел полагает, что они могли высадить на берег лазутчика или даже нескольких. Он сказал, что Хранители обнаружили следы, подтверждающие эту догадку. Это все, что он знает на сей момент. Он сказал, что будет сообщать все новости в тот же миг, как они появятся.
- Благодарю, новичок. Ты можешь идти.
- Слушаюсь, наставник. - Юноша поднялся с колен и попятился к выходу, кланяясь на каждом шагу.
Д'Рэк обратился к Волчьему Глазу. Повелителю Стаи наверняка будет интересно узнать об этом. Почему драконы пытаются просочиться в Империю арамитов? Неужели им известно о планах волков-рейдеров? Бесконечная война с Землями Мечты все осложнила и запутала. Повелитель Стаи не имеет себе равных, но в ответе за все он, Хранитель. Все склонили головы перед арамитами - все, кроме Земель Мечты. Пока они существуют, Империя не может расширить свои пределы. Из лазутчиков, засланных в Земли Мечты, не вернулся ни один. Корабли, патрулирующие северные и южные берега континента, слали сообщения о лютых штормах и непроходимых льдах. Ни Хранители, ни колдуны ничем помочь не могли...
Разрушитель неистовствовал. Когда он в последний раз дал волю своему гневу, Кволард - бывшая столица Империи - был стерт с лица земли землетрясением небывалой силы. Кое-кто говорил, что это - козни правителей Земель Мечты, но Д'Рэк знал, что это не так. Если бы Земли Мечты обладали такой силой, они применяли бы ее снова и снова. Но это произошло давно, более двух веков назад, и с тех пор не повторялось. Никого это не волновало, кроме горстки бессмертных.
Д'Рэк почти благоговейно совершал пассы над Волчьим Глазом. Гордость захлестывала его: за всю историю арамитов лишь считанные единицы могли управлять столь могущественным артефактом. Вот почему он, Хранитель Д'Рэк, смог возвыситься до статуса третьей власти Империи - или четвертой, если считать самого Разрушителя.
Вопрос о том, кто первый и кто второй, оставался открытым. Конечно, главным считался Повелитель Стаи, но все больше и больше...
Что это?
Как он и ожидал, в его сознании зазвучал голос - но это не был голос Повелителя Стаи.
- Д'Шай! - прорычал Хранитель. - Я обращался к Повелителю Стаи, а не к тебе!
Он словно видел перед собой холеное аристократическое лицо Д'Шая.
Меня касается все, Хранитель Д'Рэк. Или ты полагаешь, что Повелитель не ставит меня в известность обо всем, что ты ему сообщаешь? Разве on не говорил, что мое ухо - это его ухо?
«Кто же все-таки владеет Империей?» - мелькнуло в голове у Хранителя, но он мгновенно отогнал этот вопрос, чтобы Д'Шай не прочел его. Тот улавливал его мысли быстрей, чем слова.
Хранитель вздохнул. Как ни печально, его соперник был прав. В конце концов, Д'Шай больше, чем кто бы то ни было, имел дело с драконами... Он вкратце передал то, что сообщил ему новичок, притворяясь, будто не знает, что Д'Шай не раз одерживал победы над людьми-драконами.
К изумлению Д'Рэка, соперник искренне поблагодарил его:
Наконец-то! Я говорил, что рано или поздно он появится!
Д'Рэк сообразил, что он тоже читает мысли собеседника, - но ничего не сказал. Вдруг удастся выведать что-то важное?
Ясное дело, он думает, что я давным-давно мертв! Прекрасно! Разрушитель получит его голову и в придачу ключ от Ворот!
Хранителю стало не по себе. Д'Шай всегда говорил о божестве, словно о закадычном приятеле.
Хранитель Д'Рэк! Я все передам Повелителю Стаи - но у меня к тебе просьба!
- Какая?
Прикажи Хранителям Люпериона ничего не предпринимать - только наблюдать! Они наверняка обнаружат чужака, а то и нескольких. Чтобы и волоска с их головы не упало!
- Почему? Что ты задумал?
Тебе пока рано это знать.
Хранитель вскочил на ноги, сам не осознавая этого:
- Такие решения может принимать только Повелитель Стаи!
Он примет.
Контакт прервался. Д'Рэк захлебывался негодованием, но был бессилен изменить что-либо - по крайней мере, пока. Все-таки он - старший Хранитель, а Д'Шай - всего лишь человек, как всякий другой. Разве не так?
Не так. И Д'Рэк прекрасно знал это. Но Хранитель не для того накапливал могущество, чтобы кто-то смел так бесцеремонно ему приказывать.
Он выполнит то, что велел его соперник, а после сделает кое-что еще. Судя по всему, фаворит Повелителя Стаи уверен, что драконы высадили на берег очень серьезного противника - может быть, того самого, мысли о котором уж сколько лет преследуют Д'Шая. Как там его звали? Ах, да: Грифон. Видимо, сбежал из Земель Мечты. Наверняка это он, иначе Д'Шай так не взволновался бы.
Земли Мечты... Д'Рэк улыбнулся. Он-то знал, как выловить того, кто родом из Земель Мечты и намерен туда вернуться. Они обычно оставляют следы.
Повелитель Стаи не станет обвинять Хранителя, что бы ни говорил ему Д'Шай... Д'Рэк медленно водил руками над Волчьим Глазом до тех пор, пока его второму зрению не открылась псарня. Осторожно, чтобы не разбудить чуткую непослушную свору, он высмотрел вожака и растормошил его. Бегун проснулся.

ГЛАВА 6

Грифон очнулся.
Не открывая глаз, он попытался поднять голову - но она весила не меньше, чем взрослый дракон. Птицелев осторожно опустился обратно на мягкую подушку и лишь затем решился открыть глаза.
В первый миг свет ослепил его. Вскоре глаза привыкли, но взгляд остался туманным, словно он смотрел сквозь мутную воду. Грифон поморгал, и постепенно зрение прояснилось.
Комната поражала размерами и роскошью. Все вокруг сверкало - золото, серебро, хрусталь. С гобеленов глядели лица, такие живые, что Грифону даже показалось, будто они наблюдают за ним. Кругом красовались скульптуры, изображающие различных диковинных существ - включая и подобие его самого. Освещал комнату один-единственный сияющий кристалл на потолке. Грифон слышал рассказы о таком использовании кристаллов, но не мог вспомнить, видел ли это когда-нибудь раньше. Наверное, видел - но очень давно.
Птицелев снова попробовал подняться - не без страха. На сей раз он был награжден всего-навсего оглушительным стуком в висках. Уже лучше. Пошатываясь, прижимая ладонь ко лбу, он встал и сделал глубокий вдох. Стук стал слабее.
Слева Грифон увидел задернутый занавес - окно. С каждым шагом обретая силу, он побрел к шторе - она оказалась из тончайшего шелка, - отодвинул ее и...
...и оказался перед зеркалом.
- Не смешно, - пробормотал Грифон, хотя и не был уверен, что зеркало за занавеской предназначалось именно для того, чтобы выставить его болваном.
Грифон посмотрел в зеркальное стекло. Плаща-миража на нем больше не было - он увидел свои истинные черты. И все же по ту сторону стекла что-то было не так. Грифон чувствовал, что видит не свое отражение, а некую отдельную сущность. Он не мог доказать этого, но был уверен: движения в зеркале отличаются от его собственных.
В глубине зеркала появилась безликая фигура. Грифон опустил штору, рывком обернулся - никого. Снова потянулся к занавеске - но тут отворилась дверь и вошел один из безликих, одетый точно так же, как отражение в зеркале. Впрочем, это ничего не означало. Даже под страхом смерти Грифон не смог бы отличить одно безликое существо от другого.
На этот раз одеяние было уже не серым, а голубым, с черным капюшоном. Капюшон был откинут, и Грифон в очередной раз содрогнулся. Фигура словно не шла, а плыла по комнате. Мелькнула мысль - напасть, ударить! - но Грифон мгновенно отогнал ее, вспомнив, с какой легкостью безликая четверка пригвоздила их к земле там - в аллее... Но где же Моргис? И где он сам? Не в Люперионе, это точно... В Землях Мечты!
- Где мой спутник?
Фигура без лица жестом указала на распахнутую дверь. Что это - ответ на вопрос или приглашение?
В дверях появилась еще одна безликая фигура. Нелюди - так называла их та женщина. Упрямиться смысла не было: если он не пойдет сам, его поведут силой. К тому же, если бы они хотели его убить, его бездыханное тело лежало бы сейчас в узкой аллее в Люперионе.
Грифон двинулся к выходу. Один из безликих шел впереди него, другой - следом. Озираясь в коридорах, Грифон то и дело натыкался взглядом на предметы, которые будили в нем смутные, неясные воспоминания. Он уже был здесь, но не мог вспомнить, как называется это место. Но стремился он именно сюда.
- Лорд Грифон!
К нему направлялся герцог Моргис, тоже в сопровождении двух безликих фигур. Значит, их обоих ведут к хозяевам этого места.
- Вы знаете, где мы находимся? - взволнованно спросил дракон.
Грифон не пытался использовать волшебство, но подозревал, что Моргис пробовал сделать это - и потерпел крах.
Они поравнялись и шли рядом; стража не препятствовала этому.
Грифон кивнул в ответ. Он вспомнил - и теперь недоумевал, как мог забыть:
- Это Сирвэк Дрэгот, цитадель стражей Земель Мечты.
Моргис обернулся и посмотрел на пустоту над плечами конвоиров:
- Уж не хотите ли вы сказать, что это ваши друзья?
- Времена меняются. Прошло сто лет. А может быть, и больше.
- Двое против четверых - шансы неплохи, - еле слышно проговорил дракон, однако в голосе его не было особой уверенности.
- Двое против восьмерых, - поправил Грифон. - По-моему, мы пришли.
Еще четверо безликих стояли по обе стороны от тяжелой деревянной двери, изукрашенной причудливой резьбой. Разглядывая их, птицелев внезапно догадался, что это вовсе не слуги, а существа, имеющие свои, особые цели, которые в данный момент совпадали с целями Повелителей Стражи Земель Мечты. Не догадался, поправил себя Грифон, просто еще одно воспоминание вырвалось на волю.
Гнев душил его. Столько вспомнить о людях и предметах, что окружают его, и ничего - о себе самом!
Двое безликих, стоящих ближе к двери, распахнули ее. Грифона и Моргиса без всяких церемоний втолкнули в комнату - такую же роскошную, как и та, где проснулся Грифон, однако явно предназначенную для судебных разбирательств. На высокой кафедре расположились четверо. Одного - точнее, одну из них - Грифон и Моргис сразу узнали. Это была та самая черноволосая женщина, которая руководила их пленением. Сейчас она смотрела на них так, точно готова была проглотить.
В наиболее ярко освещенной части комнаты (сейчас день, рассеянно подумал Грифон, подняв взгляд на потолок, где располагалось окно) стояли два совершенно одинаковых немолодых человека. Точней, почти человека. Движения их были настолько синхронны, что невольно возникала мысль о двух марионетках, которыми манипулирует один кукольник. Они не только моргали, но даже дышали в унисон. О том, что это все-таки не люди, говорили их глаза - круглые и многогранные, как у насекомых,
В центре кафедры восседала высокая человекообразная фигура, облаченная в красно-белое одеяние; лицо ее закрывала маска из тонкой ткани. Грифон рискнул предположить, что это человек, по крайней мере, существо мужского пола. Здесь он явно был самым главным.
- Надеюсь, вы оба хорошо отдохнули, - сказал он.
- Еще бы, - огрызнулся Моргис. - У нас не было выбора!
- Ах, вы об этом! - Он поерзал, точно ощущая неловкость. Близнецы синхронно нахмурились. Женщина оскалила острые зубки. - Прошу прощения. Все должно было произойти иначе. Нелюди собирались встретиться с вами в гостинице, но вы почему-то сбежали и затеяли схватку с волками-рейдерами.
- Дураки, - хором произнесли близнецы.
- Мрин-Амрин, уймитесь, пожалуйста. - Человеке маске властно поднял руку. - Те арамиты понятия не имели, кто вы такие. Они направлялись к одному купцу, который не заплатил им то, что, по их мнению, с него причиталось.
Грифон и Моргис переглянулись.
- Извините... - обратился птицелев к фигуре в маске. - Вы, кажется, нас знаете - по крайней мере, вы не спросили наших имен, - но мы не знаем вас.
- Прошу прощения. Я - Хаггерт. - Он встал, осторожно придерживая маску. - Справа от меня - Мрин-Амрин, а слева - Тройя. Впрочем, - добавил он не без лукавства, - с ней вы уже знакомы.
Грифон сделал глубокий вдох:
- Если я правильно помню, вы - Повелители Стражи? Все четверо?
Он был готов поклясться, что лицо под маской нахмурилось:
- Вы не вполне правы. Мрин-Амрин и я действительно Повелители Стражи, Тройя - нет.
- Я - просто Страж, - промурлыкала женщина, но тон ее выражал прямо противоположное.
- Между прочим, нас тут трое! - выкрикнули близнецы. - Хаггерт, Тройя и я!
Моргис зашипел. Грифон уставился на двух Повелителей Стражи, одинаковых, как две капли воды. Он готов был поверить, что это и вправду один человек. Может быть, в Землях Мечты человек может находиться в двух местах одновременно?
- Спокойней, мой друг, - обратился Хаггерт к раздвоенному существу. - Вы ведь знаете, как мы, Стражники, выглядим в глазах других. - Он снова повернулся к «гостям». - Наша сущность изменилась. Мрин-Амрин очень гордился своей яркой индивидуальностью; теперь он утратил ее - люди видят его как двух человек одновременно. Сам я часто распоряжался другими благодаря одной лишь своей неотразимой внешности. Мои решения не всегда были продуманы - я ведь знал, что и так без труда смогу склонить людей на свою сторону. Теперь же я должен рассчитывать только на свой разум, если не хочу разрушить все, что создал. - Хаггерт в волнении теребил краешек маски.
- Все мы что-то утратили, защищая нашу землю, - добавила Тройя, - хотя кому-то это может и не понравиться. - Она зазывно улыбнулась Грифону.
- Понимаю, - ответил он. Моргис промолчал.
- Давайте-ка лучше поговорим об этой парочке, - хором сказал Мрин-Амрин. Оба его тела подняли правую руку и ткнули указательными пальцами в Грифона и Моргиса. - Узнаем всю правду об этом гибриде - этом уроде...
Грифон вздрогнул - ненависть, прозвучавшая в этих словах, живо напомнила ему Д'Шая:
- Меня осуждают за то, что я - это я? Если так, то я желаю знать, почему.
Хаггерту и даже Тройе явно не понравилось поведение Мрина-Амрина. Страж в маске осторожно покачал головой:
- Простите и постарайтесь понять. В последнее время мы оказались в очень трудном положении. Существа, о которых лучше вслух не говорить, начали поднимать свои мерзкие головы. К вам это вовсе не имеет отношения. Не правда ли, Мрин-Амрин?
Четыре многогранных глаза слегка затуманились:
- Мои извинения. Это было неуместно.
- Итак, дальше. Мы встретились, чтобы найти ответ на один вопрос: кто вы и откуда взялись. - Хаггерт сунул руку в карман и извлек оттуда крохотный свисток. Глаза Грифона округлились; он стал судорожно шарить в собственных карманах. Там было пусто. Это был его последний свисток! Грива на его затылке встала дыбом, из горла вырвался грозный рык. В этот миг Грифон был больше похож на разъяренного льва, чем на хищную птицу.
Тройя отреагировала мгновенно и очень похоже: одним стремительным кошачьим прыжком она подскочила к Грифону и впилась в него острыми когтями. Как ни странно, но вместе с болью птицелев испытал сильное волнение. Эта женщина снова стала желанна ему, еще сильней, чем в прежнюю встречу.
- Прекратить! Вы, оба! - Хаггерт вскочил на ноги и быстрым, ловким движением бросил свисток Грифону. Тот поймал его одной когтистой лапой, другой удерживая на расстоянии женщину-кошку.
- Я сказал, прекратить!
Хаггерт рывком поднял маску. Мрин-Амрин, зная, чего ожидать, успел отвернуться. Грифон, Моргис и Тройя, застигнутые врасплох, застыли, ошеломленные тем, что скрывалось под маской Повелителя Стражи.
Ни птицелев, ни дракон не смогли бы потом описать лицо Хаггерта; они помнили только, что увиденное ими грозило неминуемой потерей рассудка. На нелюдей, однако, это не подействовало вовсе, что никого не удивило. К счастью, Хаггерт почти мгновенно опустил маску и подождал, пока троица оправится от потрясения. То, что он сделал, было ему ненавистно и так же отвратительно, как остальным, - но иного выхода он не видел....
Временами ноша Стража становилась поистине невыносима...
- Еще раз прошу прощения. Я должен был это предвидеть - зная, что происходит со Стражами, когда их талисманы попадают в чужие руки...
Грифон прервал его резким взмахом руки:
- Мы ходим вокруг да около. Это мучительно для меня. Я сам хочу задать вам несколько вопросов, и первый из них такой: кто-нибудь из вас знает меня?
Все трое - или четверо, если брать в расчет раздвоенного Мрина-Амрина, - покачали головами. Хаггерт произнес:

Предыдущая страница 4 Следующая страница


5 Ричард А. Кнаак

- Мы надеялись, что вы сами поможете нам раскрыть тайну вашего существа. Вы - один из Стражей Земель Мечты, это очевидно. Вопрос в том, кто и когда?
- Кто и когда?
Повелитель Стражи вздохнул:
- Вам известно название этого места - Сирвэк Дрэгот?
Грифон кивнул, глаза его сверкали:
- Я должен его знать, но подтвердить это - значит открыть еще одну дверцу в моем сознании.
- Понимаю: вы помните совсем мало. Я объясню подробней. Арамиты, или волки-рейдеры, ошибочно полагают, будто мы - хозяева Сирвэка Дрэгота. Под этим они подразумевают, что мы правим им.
- А разве нет?
Оба тела Мрина-Амрина затряслись от смеха.
- Арамитам и их богу очень нелегко сражаться с землей, которая существует не только в реальности, но и в сознании. Они стремятся завладеть и управлять ею - но это невозможно. Если уж кто-то кем-то и правит, то скорее Земли Мечты - нами, чем наоборот.
- .Слегка преувеличено, - заметил Хаггерт. - Точней будет назвать это сосуществованием. Взамен того, что мы получаем от Земель Мечты, мы помогаем им справиться с теми, кто жаждет их разрушить.
- Так вот что делают Стражи... - прошептал Грифон, глядя на них. Но даже при всех талантах - кстати, было еще вопросом, наделен ли каким-нибудь особым даром раздвоенный Мрин-Амрин! - птицелев не мог представить, каким образом Стражи противостоят объединенным усилиям детей Разрушителя. И тем не менее им это удается... - Я понимаю, что я - один из вас. Точней, был им. Что же произошло? Почему никто меня не помнит? И почему я не помню... Стойте. Я ошибся. Был один человек, который меня знал и помнил. Волк-рейдер по имени Д'Шай.
Вся троица вытаращилась на Грифона с таким изумлением, точно он сообщил им, что в Ворота входит вся армия арамитов во главе с самим Разрушителем. Ужас и потрясение Хаггерта были очевидны, несмотря на маску.
- Я же говорил! - в два голоса завопил Мрин-Амрин. - Он - один из них! - Круглые глаза с ненавистью уставились на Грифона, оба правых кулака сжались.
Птицелев почувствовал, что вот-вот взорвется. Однако сердитый окрик Хаггерта охладил пыл Мрина-Амрина - и Грифон тоже мгновенно остыл.
- Если он знает Шейдерола, это еще не означает, что он - один из них! Не позволяйте злобе затмить ваш рассудок!
Шейдерол.
Наконец-то обрывки воспоминаний (ну почему только обрывки, безмолвно выругался Грифон) начали складываться в цельный узор. Д'Шай (птицелев не мог заставить себя даже мысленно назвать второе имя, потому что оно когда-то принадлежало его другу) был когда-то одним из Стражей - и предал их!
Неужели Д'Шай и тот, другой, - одно лицо? Это казалось немыслимым. Однако...
- Он изменился с того самого дня, как надел мантию Стража. Стал выглядеть иначе... помрачнел... Я помню!
- Но вас не помнит никто, - пробормотал Хаггерт. - Странно. Должно быть, это связано с тем, от чего вам пришлось отказаться, когда вы взвалили на себя ношу Стража. Земли Мечты меняют всех Стражей, точно лепят их заново; иногда мы понимаем это только много времени спустя.
- Вы ему верите?! - Тройя обожгла Грифона презрительным взглядом. - Как вы можете верить, если сами даже не помните его? Нигде не сохранилось упоминаний о нем. Вы сами мне говорили.
- Единственное доказательство - Шейдерол! - язвительно добавил Мрин-Амрин. - Вот уж кто вряд ли сообщит нам что-то путное!
- Меня знают ци! - заявил Грифон Тройе; глаза его тоже яростно сверкали. - И вам это известно! Они знали меня, потому и пытались убить!
Она нахмурилась:
- Это правда. Даже я почувствовала, что они узнали его... Впрочем, это не лучшая рекомендация!
- Жаль, что здесь нет остальных Повелителей Стражи, - вздохнул Хаггерт. - Может, они помогли бы нам.
- Остальных?!
- Нас всего шестеро. Ужасно нелегко поддерживать порядок в стране, которой словно бы и нет. Мы и вшестером-то еле справляемся.
Головы Мрина-Амрина повернулись к Моргису:
- А этот почему молчит? Может, он тоже хочет нам сказать, что он - Страж и вернулся домой?
- Я не Страж. Я - герцог Моргис, сын Синего Дракона, Правителя Ириллиана-на-Море. Это город далеко на западе.
- За морями? - спросил Хаггерт.
- Да. Это часть Драконьего царства, где правят Короли-Драконы.
- Это ваши суда не дают покоя волкам-рейдерам?
- Да.
Хаггерт выпрямился и стал выглядеть еще официальней, чем в тот момент, когда Грифона и Моргиса ввели в комнату:
- Почему вы явились сюда с нашим заблудшим Стражем? Вы - его друг?
Моргис покосился на Грифона, тот еле заметно пожал плечами. Если дракон собирается говорить правду - его дело. Если лгать - он не намерен ни мешать, ни помогать ему.
- Я бы сказал, что мы - союзники поневоле. Немногим больше года назад один мой соплеменник задумал погубить наши земли. Мой повелитель и Грифон заключили договор и с помощью других уничтожили безумца-предателя.
Это была не совсем правда, подумал Грифон, но и не ложь.
- Во время этой войны моему повелителю и лорду Грифону, который тогда правил Пенаклесом, пришлось сразиться с еще одним злом, которое олицетворял некто Д'Шай - или Шейдерол, как вы его называете.
- Он стал еще ужасней! - прошипела Тройя, отскочив от колонны, на которую опиралась. - Повелитель Хаггерт, позвольте мне найти его! Я его выслежу! Бегуны не найдут меня!
- Успокойся, дитя. Ты не видела Шейдерола ни до, ни после того, как он поддался соблазнам Разрушителя. Но в каком бы облике он ни был, тебе с ним не справиться!
- Но... - Юная Стражница осеклась. Спорить с Хаггертом было невозможно, да ей и не хотелось испытывать его терпение.
Грифон нахмурился, мысленно повторяя последние фразы. Что-то тут было не так.
- Нет нужды беспокоиться о Д'Шае, - продолжал Моргис. - Он пытался умертвить Грифона и моего отца, но погиб сам.
- Погиб? - растерянно переспросил Мрин-Ам-рин. - Когда?
- Примерно за месяц до начала нашего путешествия. Вообще мы собирались отправиться раньше, но...
Хаггерт покачал головой:
- Д'Шай жив, прекрасно себя чувствует и недавно был здесь.
Вот. Вот что не давало Грифону покоя.
- Значит, он жив... - произнес птицелев ровным, будто механическим, голосом. - Мне всегда казалось, что самоубийство - не в его духе. Но ведь он сжег себя...
- Есть несколько способов; ни один из них не может быть назван и описан словами. Д'Шай более чем искусен в таких штуках. Собственная жизнь больше не интересует его. Единственное его дело - служить Разрушителю.
- Д'Шай жив... - снова пробормотал Грифон, отвернувшись от всех и даже не обращая внимания на безликих конвоиров. Взгляд его застыл, уперевшись в один из великолепных гобеленов на стене. Мрин-Амрин попытался было заговорить, но Хаггерт жестом остановил его. Наконец Грифон вновь обернулся к Повелителям Стражи: - Где он?
- В Канисаргосе, - ответила Тройя, несмотря на предостерегающий жест Хаггерта.
- В Канисаргосе? В столице?! - Здесь явно была какая-то путаница.
- Это главный центр армии арамитов. Повелитель Стаи, Император волков-рейдеров, держит там совет. А Д'Шай - его правая рука.
Это прояснило дело.
- Как мне пробраться в Канисаргос? У вас есть карта?
Мрин-Амрин покачал головами:
- По-моему, вы слишком много на себя берете. Мы пока даже еще не уверены, что ты наш.
- Успокойтесь! - приказал ему Хаггерт. - Думаю, мы смело можем ему поверить. Это всего лишь очередная проделка Земель Мечты. Мы ведь и не такое видели, Мрин-Амрин. Земли Мечты исполняют свой долг, защищаясь; только и всего.
- И тем не менее есть еще один способ выяснить, почему его «враги» помнят его, а «друзья» - нет.
Грифон выбрал одно из лиц Мрина-Амрина и исподлобья уставился ему в глаза. Не мудрено, что второе лицо в ответ тоже буравило его взглядом.
- Я отправляюсь в Канисаргос! Неважно, верите вы мне или нет, но у меня свои счеты с Шейдеролом. И это не терпит отлагательств.
Грифон не заметил, что назвал настоящее имя Д'Шая; но другие не пропустили это мимо ушей. Лица Мрина-Амрина искривились. Хаггерт выжидательно глядел на остальных Повелителей Стражи. Моргис стоял молча, но был весь как натянутая струна - Грифон почти физически ощущал его напряжение.
Мрин-Амрин обвел тяжелыми взглядами всех собравшихся и остановился на Грифоне:
- Когда... Д'Шай... отвернулся от нас, нам не прошло это даром. Мы никогда не узнаем всего, что он натворил, прежде чем был наконец изгнан, но один случай я - лично я! - помню.
- Мрин... - начал было Хаггерт; но тот, не обращая внимания, продолжал:
- Я всецело поддержу ваше предприятие по розыску предателя и дам проводника, который знает город, - если ты согласишься предоставить последние, решающие доказательства, которые убедят меня, что ты - не его шпион.
Грифон выпрямился и обвел Стражей взглядом. Хаггерт уклончиво промолчал. Тройя же, как ни странно, явно была на стороне птицельва, она даже взволнованно улыбнулась ему.
- О каком доказательстве ты говоришь? - обратился Грифон к Мрину-Амрину.
- Подойди к Воротам. Встань в них и скажи, что ты пришел на суд...
- Нет! - выкрикнула женщина-кошка...
- И попроси их подтвердить другим, что ты говоришь правду. - Мрин-Амрин обратил оба лица к Хаггерту, ища поддержки. Тот медленно кивнул.
- И это все?
На лицах Мрина-Амрина появилось особое, странное выражение.
- О нет, Грифон, - ответил он с печальной полуулыбкой. - Это далеко не все. Я искренне надеюсь, что тебе это удастся. Суд, о котором я сказал, - не обычное разбирательство. Если тебя признают виновным, ехать в Канисаргос будет некому.
Грифон вопросительно посмотрел на Хаггерта, ища подтверждения. Повелитель Стражи устало кивнул и пустым, бесцветным голосом добавил:
- Если Земли Мечты решат, что ты не выдержал испытания, от тебя может не остаться и горстки пыли.

ГЛАВА 7

Все было объято запахом смерти, запахом кровавой резни, запахом распада - словно гигантская бойня, раздолье для стервятников. Ботинок ударил по предмету странной формы - раздался хруст кости. Света не было. Те, у кого была причина находиться здесь, знали, что должны преклонить колени. Кости, усыпавшие пол, когда-то принадлежали тем, кто не имел права здесь находиться.
Именно здесь Д'Шай дал обет посвятить себя своему истинному повелителю. Именно здесь клялись в верности все Вожаки Стай, Хранители и даже сам Повелитель Стаи.
Мой лучший пес. Мой охотник. Как дела, Шейдерол?
Д'Шай не вздрогнул, услышав старое имя. Если повелитель решил его так назвать - значит, была причина.
«Хорошо, мой повелитель. Это тело крепче, чем я ожидал. Его надолго хватит».
Нечто огромное зашевелилось во тьме.
Что привело тебя ко мне?
«Милорд, Грифон находится в ваших владениях. Я уверен». - Д'Шай хищно, зловеще оскалился.
Знаю. Я узнал тотчас, едва он ступил на этот континент.
Волк-рейдер не удивился - напротив, он был бы изумлен, если бы оказалось, что повелитель не знает.
«Люди Д'Рэка сейчас ищут его. Я велел ему приказать подчиненным, чтобы они, когда найдут, ничего не делали - только наблюдали. Грифон не должен ничего заподозрить».
Д'Рэк выпустил свору бегунов. Они уже рыщут в окрестностях Люпериона.
«Что-о?!» - Д'Шай непроизвольно вскочил, но тут же вновь опустился на колени, вспомнив, что его повелитель запрещает подобные вольности.
Ты прощен. Д'Рэк хорошо несет службу. Ты ничего ему не скажешь. Грифон ищет путь домой, но не помнит, как попасть туда. Если он случайно откроет ворота и бегуны схватят его - Земли Мечты мои.
«А Грифон?»
Возможно, его оставят в живых - в твое удовольствие. Раз он помнит так мало, не исключено, что он забыл и свое предназначение. Если он все же помнит - его доставят сюда.
«Кволард...» - невольно прошептал Д'Шай, вспомнив прежнюю столицу арамитов.
Неистовая, яростная сила отбросила его прочь. Существо во тьме сердито заворочалось, разметая омерзительные останки, - если бы не волчий шлем, Д'Шай непременно разбил бы о них голову. Но это - ерунда; главное - гнев повелителя, гнев, обращенный против него, Д'Шая! А ведь прошло больше двух столетий...
Кволард должен быть забыт навсегда! - взвыло в мозгу Д'Шая. - Незаменимых нет, Шейдерол! Ци с радостью займут твое место.
«Прости меня, повелитель!» - Д'Шай затрясся от ужаса. Мечи и стрелы были для него ничто, но тот, кому он служил, мог стереть, уничтожить его навек одним дуновением! И ци в самом деле с готовностью заменят его.
Прощаю. Слушай, мой Шейдерол. Великий Ящер зашевелился. Он не делал этого со времен Кволарда. Может быть, появился кто-то из его рода, а может быть, он чувствует присутствие Грифона. Так или иначе, я не намерен терять преимущество в этой игре. Я - охотник, а не добыча. Последнюю победу одержу я, и никто другой. Хоть тебе этого и не хочется, но ты убьешь Грифона в тот же миг, как только он начнет подбираться слишком близко к разгадке.
«Я сделаю это».
Без меня тебе не быть, Шейдерол. Ты существуешь только благодаря мне. Стоит тебе поставить свои интересы выше моих...
Продолжения не требовалось.
«Я существую только ради того, чтобы служить тебе, повелитель».
Именно. И помни об этом. Теперь ступай. Повелителю Стаи пора держать совет.
Д'Шай встал и попятился, кланяясь. Ему показалось, что из тьмы на него сверкнули два огромных, налитых кровью глаза. Но он не был уверен в этом. Как и ни в чем другом. Даже в ту ночь, когда он отрекся от Стражи и избрал себе нового повелителя. Только одно он знал точно: его существование продлится ровно столько, сколько он будет нужен своему повелителю. Своему настоящему повелителю.
Д'Шай кланялся до тех пор, пока не выбрался из пещеры, что находилась глубоко под Канисаргисом. Когда-то пещера была жилищем богов, а один из них жил там и теперь. Для арамитов это был единственный истинный бог.
Разрушитель.
- Кто этот проводник, которого мне пообещали? - спросил Грифон, переступая через упавшее дерево.
Тройя пожала плечами. О чем он только думает? Неужели не понимает, какое испытание его ждет?
- Не знаю. Его привели нелюди. Видимо, волк-рейдер - и, наверное, разжалованный, раз за ним гнались бегуны.
Бегуны. Тени самого Разрушителя. Настоящие дети темного божества. Никто не знал, откуда взялись бегуны, хотя считалось, что в прежние времена они, как и ци, существовали в Землях Мечты. Теперь, судя по тому, что говорила Тройя, они хорошо служили своему хозяину.
Тройя сама вызвалась сопровождать Грифона; двое других Повелителей Стражи не стали возражать. Правда, Хаггерт неохотно отпустил ее: боялся, как бы женщина-кошка не разделила участь Грифона (хотя и верил, что птицелев - действительно тот, за кого себя выдает). Однако Тройя настояла на своем и отправилась с Грифоном. Ее изначальное недоверие уступило место новому, загадочному чувству - Тройя надеялась, что Грифон окажется очень важной личностью. Только теперь птицелев понял, как она молода. Самому ему было двести лет, а может быть, и больше; ей же - едва за двадцать.
Совсем девчонка, думал Грифон, карабкаясь вслед за ней по крутому склону. Мягкий рыжеватый мех защищал ее от холода, одежды на ней было ровно столько, сколько требовали условности - то есть почти ничего. В Люперионе Тройя одевалась так, чтобы издалека выглядеть совершенно по-человечески, здесь это было не обязательно.
Пока они шли по извилистой тропе, которая, по словам Хаггерта, должна была привести их к Воротам, Тройя немного рассказала Грифону о своих сородичах. В старину их в шутку прозвали сфинксами, хотя прозвище было неточным. Внешне они очень походили на людей, впрочем, черты лица были весьма экзотичны, да и мех нельзя было не заметить. На невольничьих рынках их сила и красота ценились донельзя высоко. Но к несчастью - или, наоборот, к счастью, - они не могли долго жить в рабстве: они либо чахли и умирали, либо дрались за свободу - и в результате тоже погибали. Во время битвы их человеческая натура уступала место звериной: острые зубы и когти беспощадно делали свое дело.
Грифон ощущал удивительную связь, почти родство с этой женщиной - вероятно, оттого что и сам был наполовину львом. Только этим, убеждал он себя, и объяснялось его влечение к Тройе.
Так или иначе, но она оказалась гораздо лучшим спутником, чем Моргис. Несмотря на растущую приязнь между ним и герцогом, Грифон испытал облегчение, когда Мрин-Амрин решительно запретил дракону идти с ними. Моргис был всецело предан своему отцу, и потому неизвестно, до какой степени можно ему доверять...
Наконец они дошли до лесной чащи. Тройя встала во весь рост и огляделась. Грифон встрепенулся: ведь кругом рыщут волки-рейдеры! Но Тройя со смехом развеяла его страхи:
- Ты забыл? Мы ведь в Землях Мечты! Арамиты попросту не замечают этих мест. Они могут стоять на волосок от нас - и видеть лишь деревья да птиц. Земли Мечты всегда ведут себя так - до тех пор, пока мы существуем и даем им силу. Разве ты забыл, почему они носят такое имя?
- Тогда отчего же мы боимся арамитов? Ее улыбка исчезла:
- Мы боимся «правды» их Разрушителя. Боимся, что его мечты окажутся сильнее наших. Чем больше он набирает силу, тем меньше становятся Земли Мечты. Его «правда», его реальность все быстрей и быстрей завладевает нашей. - Она широко развела руками. - Когда-то давно Земли Мечты простирались на весь континент. Но потом появился Разрушитель.
- «...И началась Игра всерьез...» - бессознательно процитировал Грифон.
- Что?
Он тряхнул головой, пытаясь собрать воедино осколки воспоминаний, но они, как обычно, погрузились в трясину его сознания.
- Не знаю... Цитата... не помню, откуда. - Он в бессильной злобе сжал кулаки. - Вот так всегда! Теперь я понимаю, что чувствовал Кейб!
- Кейб? - в тревоге ощетинилась Тройя.
- Это мой друг. Один из самых близких, что у меня есть... были. Он тоже мучился провалами в памяти...
- А что с ним случилось?
Грифон огляделся, но вокруг все было безмятежно-спокойно; разве что несколько назойливых мошек...
- Кейб родился хилым, болезненным. Его отец - безумный колдун Азран Бедлам. Бедламы были величайшими из волшебников, но сумасшедший Азран убил своего брата и пытался убить отца. Он воспитал бы Кейба по своему образу и подобию - точнее сказать, погубил бы бедного мальчика. Но Натан Бедлам, дед Кейба, выкрал ребенка и отдал на воспитание другому человеку. Однако Натан понимал, что мальчик слишком слаб, и, зная, что сам он скоро умрет, отдал ребенку часть себя. Часть своей души, своей сущности. Таким образом, Натан в некотором роде продлил себе жизнь...
Женщина-кошка покачала головой в изумлении:
- Я никогда прежде не слышала ничего подобного.
- И вот, Кейб порою чувствовал себя так, словно в нем живут два разных человека. Он вырос, не зная, чей он сын - понимаешь, Азран все еще был жив, - и часто вспоминал подробности не своей жизни. Так же и я теперь вспоминаю свое прошлое.
Тройя ободряюще улыбнулась:
- Может быть, Ворота исправят это?
- Может быть, Ворота исправят что? - спросил тихий, но властный голос. Однако поблизости не было ни души!
Грифон ощетинился, готовый выпустить когти либо применить волшебство - от невидимых незнакомцев добра не жди! - но Тройя мягко сжала ему плечо и шепнула:
- Успокойся! Это лорд Петрак, Воля Леса!
Пока Грифон ломал голову над тем, что может означать столь необычный титул, фигура, которая прежде была невидимой, подошла поближе. Грифон озадаченно склонил голову набок, недоумевая, как он раньше не заметил это существо, которое - теперь он не сомневался в этом! - все время находилось рядом.
Лорд Петрак (что такое Воля Леса, птицелев по-прежнему не понимал) ростом был с Моргиса. На плечах его красовалась оленья голова с такими ветвистыми рогами, которые сделали бы честь любому настоящему оленю. Туловище лорда Петрака было вполне человеческим, хотя руки напоминали лапы енота, а ноги заканчивались раздвоенными копытами. На нем была одежда из львиной шкуры, накидка из зеленой листвы и пояс, с которого свисало несколько мешочков. В левой руке лорд Петрак сжимал посох.
Тройя опустилась перед ним на колени и с величайшим почтением в голосе произнесла:
- Здравствуй, Воля Леса!
Несмотря на оленью голову (а может, напротив, благодаря ей) облик лорда Петрака внушал мысли о силе и могуществе. Но эта сила была не такова, как у большинства правителей. Петрак явно жил в мире и гармонии со своей силой - редкая, достойная зависти черта для любого, кто обладает властью.
- Я не настаиваю на соблюдении ритуалов, котенок. Оставь их для Хаггерта и прочих.
- Если кто и заслуживает почтения, лорд Петрак, так это ты.
Уголки оленьего рта слегка изогнулись:
- Спорный вопрос. Но постой! Мы с твоим спутником еще не знакомы, и я хочу знать, почему вы с ним ищете Ворота.

Предыдущая страница 5 Следующая страница


Волчий шлем 6

Грифон запоздало поклонился и представился. Петрак кивнул в ответ и добавил:
- Я и сам вижу, что ты - один из нас. Зря Мрин-Амрин беспокоится. По-моему, они с Хаггертом шарахаются от собственной тени.
- Хаггерт не... - начала было Тройя, но лорд Петрак жестом остановил ее:
- Не нужно защищать Хаггерта. Можешь не сомневаться: это была его идея ровно в той же степени, что и Мрина-Амрина. Хаггерт - хороший человек, но слишком недоверчивый. Такова цена власти...
- И все же я пойду к Воротам, - сказал Грифон.
- Зачем? Я поручусь за тебя. Грифон покачал головой и объяснил:
- Не ради Повелителей Стражи, хотя я был бы рад сделать им приятное; ради себя самого. Ради моего душевного покоя. Я надеюсь, что встреча с Воротами поможет мне вспомнить очень важные вещи.
- А стоит ли их вспоминать? Ворота - самое сердце Земель Мечты. Они гораздо старше, чем указывают летописи. Ты можешь погибнуть! Надеюсь, это тебе объяснили? - Петрак переложил посох из руки в руку.
- Да. Но я все равно хочу туда пойти.
- В таком случае, идти осталось недолго. Ворота за тем холмом.
Тройя и Грифон поглядели туда, куда указывал Повелитель Стражи. Женщина-кошка нахмурилась:
- Лорд Петрак, но я была уверена, что это гораздо дальше.
- Мой титул, - со смешком ответил лорд Петрак, - предполагает некоторые выгоды. Скажем так: я знаю самые короткие тропы. Идемте. Я выведу вас так, чтобы вы не заплутали.
Они шли по лесу, и только тут Грифон начал понимать, что означает «Воля Леса». Отовсюду, стремясь поприветствовать человека-оленя, собирались лесные жители. Даже хищные звери забывали о своих природных повадках и тянулись к руке Воли Леса. Однако животные не относились к нему как к повелителю или божеству - они явно любили его. Петрак не правил ими - он был одним из них. Его желания совпадали с их желаниями, а те, в свою очередь, совпадали с желаниями Земель Мечты...
Прогулка была чудесной, однако, когда навстречу лорду Петраку вышли два взрослых огромных медведя, Грифон пережил несколько неприятных мгновений.
Он уже был готов произнести заклинание, а Тройя выпустила когти. Но Воля Леса покачал головой и ласково прикоснулся к медвежьим головам. Звери потыкались носами в его ладони и потерлись о него могучими боками. Как ни странно, лорд Петрак не упал и даже не пошатнулся. Грифон наблюдал за всем этим в безмолвном изумлении. Теперь он понимал, почему Тройя с таким благоговением относится к этому Повелителю Стражи.
- Вот здесь будьте поосторожней. - Лорд Петрак указал посохом на правую сторону тропы. - Здесь наступает мир Разрушителя. Можно очутиться в незнакомом лесу и попасться бегунам.
- А мне казалось, что арамиты теряют силу... - сказал Грифон, вспоминая, что говорил когда-то Черный Дракон.
- Нам тоже так казалось... пока я не заметил, что наши границы становятся все более и более размытыми. Земли Мечты уменьшаются. Волки-рейдеры, несмотря на свое отчаянное положение, умудряются набирать силу.
- И ищут постоянный плацдарм в Драконьем царстве, - пробормотал Грифон себе под нос. Значит, на то есть причина. Д'Шай никогда ничего не делал без причины.
- Вот мы и пришли. - Петрак указал посохом на поле, раскинувшееся перед ними. При взгляде на него Грифона охватило очень странное чувство.
- Вы уверены, что здесь безопасно? - спросил он. Здесь, на этом поле, Земли Мечты были такими, как в первозданные времена - не тронутые разумом. Здесь полновластно царила природа.
Признают ли его здесь другом, подумал Грифон? И действительно ли он - друг Земель Мечты?
- Я не вижу Ворот.
- Ты еще не ступил на поле.
Бывший правитель Города Знаний шагнул вперед. Тройя последовала за ним - но посох лорда Петрака преградил ей путь. Дальше Грифон должен был идти один. Тройя тихонько зарычала, но повиновалась
При каждом шаге поле колыхалось. Иначе Грифон не мог описать охватившее его ощущение. Он видел линии силы, убегающие в разных направлениях, а не упорядочение, как в Драконьем царстве. В соответствии со всеми известными ему законами, это было невозможно, как же тогда управлять силами, равно темными и светлыми? Птицелев никогда не придерживался ни одной из общепринятых теорий волшебства, но такое... Это было слишком даже для такого вольнодумца, как он. Натана Бедлама, деда Кейба, тут наверняка хватил бы удар!
Высокая, по пояс, трава с тихим шепотом расступалась перед ним. Это был не безумный шепот ци, но мелодичный голосок любопытства: он, Грифон, был для поля такой же диковиной, какой поле было для него. Грифон рассеянно отметил про себя, что никакого ветра нет; отчего же тогда трава колышется из стороны в сторону?
Дойдя до середины поля, птицелев замер. Дальше он не пойдет. Если Ворота захотят показаться ему, то это случится здесь.
Точно отвечая его мыслям, воздух перед его глазами задрожал - и реальность разверзлась. Грифон почувствовал странный, плывущий сквозь него поток энергии, а затем в огромном отверстии увидел не поле - совершенно иную землю. Лесной пейзаж, который мог бы открыться чьему угодно взору - например, волка-рейдера, случись тому скакать мимо... Грифона в который раз поразила истина, которую он слышал уже от многих: Земли Мечты существуют в сознании так же реально, как и в пространстве.
И тут в зияющей дыре появились Ворота.
Они снова изменились - в Землях Мечты и не могло быть иначе. Теперь ворота являли собой арку, закрытую огромными, тяжелыми дощатыми створками. Древесина кое-где начала подгнивать, и железные петли были покрыты ржавчиной. Дурной знак, подумал птицелев; но не подумал отступать.
Теперь время было на его стороне, и он смог получше разглядеть Ворота. Тех существ, которые он заметил в прошлый раз, стало гораздо больше. Они ползали по Воротам, не останавливаясь ни на мгновение. У них были длинные хоботки и огромные, выпуклые всевидящие глаза. Грифон не мог понять, кто это - рептилии, млекопитающие, демоны? Эти твари не были похожи ни на кого. Кожа их была черной или темно-синей. Хотя все они явно принадлежали к одной породе, среди них не было двух одинаковых. Казалось, будто тысячи, миллионы разновидностей одного существа были выращены для единой цели... Впрочем, кто сказал, что это не так?
Грифон знал, что эти удивительные создания - стражи Ворот, и что они пристально наблюдают за ним. Не было смысла дольше откладывать то, зачем он пришел сюда. Грифон воздел руки в воздух - он не собирался делать этого, но почувствовал, что так нужно, - и обратился к Воротам:
- Я пришел предстать перед судом. Я пришел сюда как Страж, забывший свое прошлое. Я пришел как друг Земель Мечты и хочу, чтобы это подтвердили! - Поколебавшись, он добавил: - И еще я пришел в надежде возродить в памяти прошлое, каким бы оно ни было! Если когда-то я не оправдал доверие Земель Мечты, позвольте мне снова обрести его!
Ворота величественно молчали. Крохотные стражи (впрочем, среди них были и такие, что достигали длины в два фута) продолжали хаотично сновать по створкам, не обращая внимания на птицельва - разве что поглядывая на него, как велел им долг.
Грифон простоял на месте с поднятыми руками не меньше пяти минут. Затем он опустил руки, попятился на несколько шагов и повернулся к Тройе и лорду Петраку.
Женщина-кошка улыбнулась ему: видимо, она полагала, что молчание - хороший знак. На оленьем лице Повелителя Стражи так же трудно было прочесть ответ, как и на самих легендарных Воротах. Он лишь посмотрел птицельву в глаза.
Грифон вновь повернулся к Воротам, в измождении прикрыл глаза - и открыл их вновь, почувствовав, что Ворота распахиваются.
Тройя зашипела, лорд Петрак выкрикнул: «Берегись!» - но Грифон и сам уже видел то, чего предпочел бы не видеть даже в страшном сне.
В Ворота влетела целая свора - шесть, а то и семь - омерзительных существ, объединенных общим именем. Грифон вспомнил это имя в тот самый миг, когда первая тварь прыгнула на него...
Бегуны.

ГЛАВА 8

Моргис нисколько не огорчился, когда ему не позволили отправиться с Грифоном. Лично он считал, что птицелев совершил ужасную глупость, согласившись на столь опасное испытание, - и все ради чего? Оправдаться перед этими Повелителями Стражи? Наверняка можно было придумать другой выход. Из рассказов отца и донесений лазутчиков Моргис хорошо представлял себе бывшего правителя Пенаклеса еще до того, как встретился с ним. У птицельва было множество прекрасных качеств, которые не раз проявлялись за время их совместного путешествия. При иных обстоятельствах Моргис даже мог бы назвать его своим другом - но драконам не пристало держать в уме такие мысли. Грифон - всего лишь временный союзник, уговаривал себя герцог, и, как только они вернутся в Драконье царство, перемирие между птицельвом и Синим Драконом прекратится.
Моргис скрыл от своего спутника крохотный предмет, который носил в одном из мешочков на поясе. Грифон наверняка насторожился бы, если бы узнал, что Моргис докладывает своему повелителю обо всем, что с ними происходит. Конечно, такие донесения входили в прямые обязанности герцога, но Грифон мог расценить их как предательство. Моргис не сам додумался до такого - все это в свое время разъяснил ему Синий Дракон. Несмотря на внушительный внешний облик, несмотря на знания и опыт, Моргис все же был очень юн по сравнении со своим родителем или с Грифоном. Насильственная смерть обоих его предшественников внезапно вознесла Моргиса на уровень власти, без которого он вполне мог бы обойтись.
Вещица Моргиса, как и большинство талисманов, через которые осуществлялась связь, являла собой прозрачный кристалл. Моргис даже не пытался понять, как он работает, - главное, что он работает! Внезапно его обожгла догадка: вдруг через такие талисманы их подслушивает сам Хрустальный дракон? Уж не в этом ли тайна его огромной власти? Моргис содрогнулся при этой мысли. После гибели Ледяного Дракона его сверкающий брат, который правил далеко на юго-западе, остался самым старшим и самым могущественным из всех Королей-Драконов...
Моргис снова поймал себя на том, что не может сосредоточиться. Такое случалось с ним все чаще с тех пор, как они с Грифоном сошли на берег с «Корбуса». Помнится, Грифон еще назвал это «полетом свободной мысли», свойством, благодаря которому человечество достигло своего уровня развития. Моргис в ответ напомнил ему, что лорд Тома тоже был «свободным мыслителем». Разгорелся спор, в котором...
Ну вот, опять! С величайшей осторожностью герцог сконцентрировал все свое внимание на кристалле. Он знал, что сигнал, посылаемый им, будет слабым, ведь талисман не предназначался для таких огромных расстояний...
Герцог собрал всю свою волю, стремясь установить связь с господином. Разница во времени в данный момент не имела значения, хотя Моргису и не хотелось бы будить повелителя...
Он вглядывался в кристалл до боли в глазах - но знакомый образ не появлялся. Вместо него возникла дымка - нет, густой туман! - который, казалось, окружил извне Земли Мечты. Моргис прошипел проклятье. Может, поэтому Хранители и не отняли у него кристалл? Знали, что он не будет работать?
Внезапно контакт возник - но не с тем, кого он ожидал увидеть. Моргис так и не понял, на что натолкнулся взглядом и разумом, но это нечто явно принадлежало к его, драконьей, породе и при этом было столь гигантским и устрашающим, что герцог сам поспешно оборвал эту связь. Да, это был дракон - но какой!
В кристалле появилось новое изображение. Это были ворота - точней, Ворота, - и перед ними, подняв руки, стоял Грифон. Вскоре он опустил руки и обернулся - должно быть, к той женщине, которая отправилась с ним, мрачно подумал Моргис. Здоровый драконий инстинкт подсказывал ему, что женщинам нельзя доверять. Женщины-драконы, особенно бездетные, то и дело старались обольстить мужчину-дракона или, того хуже, человека. Моргис никогда не мог понять, что эти люди находят в женщинах. Дело тут явно не в том, что они вкусные... или не только в том. Сам герцог никогда не пробовал на вкус женскую плоть. В царстве Синего Дракона такие вещи были сведены к минимуму. Потому-то люди-подданные были так ему преданы.
Грифон снова повернулся к Воротам; на птичьем лице его застыл ужас. Что-то темное и бесформенное прыгнуло на него и...
Бледная рука выбила кристалл из ладони Моргиса. Талисман упал на пол и раскололся. Каблук башмака растер осколки в мелкую пыль.
Моргис глазел в пустоту - точней, в лицо нечеловека.
Хрупкое сложение этих тварей не ввело Моргиса в заблуждение. Ему уже доводилось почувствовать на себе их силу. Но и сам Моргис многое мог. Для подобных случаев у него были припасены заклинания - и первое из них само сорвалось с губ. Линии силы начали свиваться в кольца вокруг омерзительного существа...
Трудно сказать, было ли зрение нелюдей (Моргис краешком сознания послал проклятие в адрес Повелителей Стражи, которые скрыли истинное название этих чудовищ) таким же, как у людей или драконов, - но безликое существо уставилось вниз, на свое тело, точно пытаясь понять, что проделывает Моргис. Чувствуя, что силы его прибывают, герцог ухмыльнулся и...
Безликая тварь выскользнула из колец силы с такой легкостью, словно их и не было вовсе. Кольца обвились друг вокруг друга и исчезли...
Плохо, рассеянно подумал Моргис. Очень плохо.
Он применил другое, более сильное заклинание. Тут уж не до тонкостей, - спасаться любой ценой! Сейчас комната разделится надвое, и его противник рассыплется на дюжину частей...
Воздух вокруг нечеловека ярко вспыхнул, ослепив дракона. Моргис зажмурился и отшатнулся - но взрыва не последовало...
Как же справиться с этой тварью, в отчаянии думал Моргис. Сила волшебства не помогла - может быть, нужна физическая сила? Принять драконий облик? Нет, это слишком долго, и все это время он будет уязвим. Остается меч. В их краях герцогу Моргису не было равных в искусстве владения холодным оружием...
Моргис выхватил нож. Теперь он уже не только защищался - он жаждал крови безликого чудища! Герцог с радостью отметил, что нечеловек попятился, увидев меч - значит, почуял угрозу!
Моргис усмехнулся и нанес первый удар.
Нечеловек протянул мягкую, бледную руку - и ухватил меч прямо за острие. Особым образом заточенное лезвие, которое в сочетании с недюжинной силой Моргиса легко разрубало ствол дерева в три фута толщиной, не оставило и царапины на хрупкой ладони.
Существо потянуло меч на себя. К счастью, дракон успел ослабить хватку, иначе он непременно оказался бы в объятиях чудища. Но легче не стало. Безликий медленно и методично наступал на Моргиса, загоняя его в угол. Моргис понял: случилось неизбежное - и, забыв о гордости, закричал.
Точней, попытался закричать. С голосом все было в порядке, он не сомневался, однако из горла вырвался лишь невнятный шепот.
Спина его уперлась в стену. Моргис зашипел. Эта тварь хочет заполучить его - отлично. Она его получит. Причем целиком. Герцог вдохнул что было сил и, вцепившись когтями в омерзительную пустоту, начал обретать обличье, данное ему от рождения. Челюсти вытянулись в страшную, оскаленную драконью пасть, последние человеческие черты лица исчезли. Вот теперь поглядим, не много ли берет на себя его безликий соперник!
Но тут к его лицу протянулась рука - та же самая рука, которая с такой легкостью остановила смертоносное лезвие меча. Едва коснувшись Моргиса, эта рука остановила перемену точно так же, как это сделали таинственные ци. Рычанье дракона переросло в отчаянный вопль, и он рухнул на колени - снова в человечьем облике. Превозмогая мучительную боль, он изо всех сил старался оторвать от себя ненавистную руку. С тем же успехом он мог бы попытаться оторвать от земли Драконье царство.
Ужас поглотил Моргиса. В таком безысходном положении он не бывал еще никогда.
Нечеловек спокойно глядел на поверженного противника. В его безглазом взгляде не было ни раздражения, ни злорадства - разве что любопытство.
Моргис почувствовал, что мир ускользает из-под ног. Он стоял на коленях, глядя в никуда пустыми, безумными глазами. Безликое существо вытянуло вперед левую руку и начертало на груди дракона какой-то знак. Затем, окинув комнату взглядом, оно спокойно, беззвучно удалилось.
Уже через несколько секунд дракон сумел подняться и открыть глаза. Поморгав, он сунул руку в один из мешочков, висевших на поясе.
Кристалла не было. Моргис порылся в других мешочках, затем немного подумал и пошел в тот угол комнаты, где лежали остальные его вещи. При этом он наступил на то место, где был стерт в порошок его талисман. Сейчас там не осталось никаких следов. Но Моргис не заметил этого, потому что ничего не помнил. После безуспешных поисков он присел на краешек стула. Должно быть, думал он, кристалл отобрали Повелители Стражи.
Поняв, что делать нечего, Моргис встал и направился к кровати. По пути он заметил, что на другом стуле лежит его меч. Очень странно. Что он тут делает? Разве он, Моргис, вынимал оружие? Упрекнув себя в небрежности, он спрятал меч обратно в ножны.
Постель была мягкой. Ни одному человеку не удалось бы удобно улечься в доспехах, дракон же, чья броня была лишь воображаемой, уютно устроился на кровати и закрыл глаза.
Прежде чем провалиться в сон, он успел подумать: «Помираю со скуки. Ну когда же вернется этот Грифон?»
Бегуны отлично знали свое дело и не упускали ни единого, даже самого призрачного шанса. Потому, когда первый из них увидел открытые Ворота, он в то же мгновение влетел в них - и вся свора последовала его примеру. Уже через мгновение первый бегун атаковал ближайшую цель. Но, на его беду, этой целью оказался Грифон.
Темная тварь промахнулась. Военная выучка не прошла для Грифона даром: лет, проведенных им в наемной армии, хватило бы на самую долгую человеческую жизнь. То, что Грифон остался жив, не было игрой слепого случая. Его боевое искусство достигло вершин, с какими мало кто мог соперничать. Даже в мирное время, будучи правителем процветающего города, птицелев не позволял себе расслабляться.
Бегун пролетел над головой Грифона, приземлился ярдах в четырех позади него - и тут заметил поодаль две фигуры. Повелители Стражи! Расплывчатые волкообразные очертания бегуна задрожали от предвкушения. Отец наверняка наградит его...
При других обстоятельствах Грифон непременно вступил бы в схватку с чудищем - но сейчас взгляд его был прикован к остальным черным фигурам, а острый слух подсказал ему, что первый бегун собирается напасть на Тройю и лорда Петрака. Грифон решил, что те вдвоем справятся с мерзкой тварью. На его долю оставалось еще не меньше полудюжины чудищ.
Грифон видел острые зубы бегунов, блеск налитых кровью глаз, гибкие, проворные тела хищников. Однако это были не обычные звери. Бегуны сливались и перетекали друг в друга, словно единое аморфное, бесплотное существо. Однако он не сомневался: если бегуны нападут на него, зубы их окажутся очень реальными!
Они окружали его: одни по часовой стрелке, другие - против. Грифон не помнил точно, сколько бегунов успело прорваться сквозь Ворота, пока те не захлопнулись. Один пробежал мимо птицельва и бросился на помощь тому, который предпочел напасть на Тройю и лорда Петрака. Еще один, вслед за первым, попытался было вцепиться в горло Грифону, но тот наотмашь ударил его когтистой лапой, и теперь чудище было мертво - или, по крайней мере, казалось мертвым. Видимо, нападая, бегуны обретали твердую форму - и тогда становились уязвимыми.
Грифон знал: еще мгновение - и атака повторится. Бегуны старались запутать его, сбить с толку, заставить неудачно и не вовремя повернуться - так, чтобы кто-то один исхитрился вцепиться в него, и тогда, пока Грифон будет сражаться с первым, на него набросится вся стая. Стратегия простая, но эффективная. Так можно было бы справиться с любым противником - только не с Грифоном.
Птицелев уже погрузился было в сферы волшебства, уже нашел подходящее заклинание - но тут заметил нечто, ошеломившее его. Там, в волшебном мире, его тоже поджидали бегуны! По крайней мере, часть сознания каждого из них была связана с теми самыми силами, у которых птицелев искал спасения. Грифон попал бы в ловушку, не будь он настороже. Но он успел бесшумно отступить, не замеченный чудищами.
Любопытно. Бегуны поджидают его на обоих уровнях - физическом и магическом. Попытайся он одолеть их с помощью волшебства, они бы его схватили. Если же применить физическую силу...
Стоп! Но ведь тот бегун, который свалился замертво, был уничтожен именно физической силой! Может быть, бегуны способны наблюдать за ним на обоих уровнях, но нападать - лишь на физическом? Значит ли это, что с точки зрения магии они всего-навсего безобидные привидения?
Все эти мысли промелькнули в голове у Грифона за считанные секунды. При этом он не спускал глаз с бегунов. Этим умением он в совершенстве овладел за долгие годы бессчетных военных кампаний. Наемник, не способный думать в минуту смертельной опасности, - уже наполовину мертвец.
Из-за спины Грифона доносились звуки борьбы, но он знал, что оборачиваться нельзя, даже на миг. Однако, если его догадка верна, он может обратить призрачное состояние бегунов себе на пользу...
Он позволил им обежать вокруг себя еще дважды, а затем повернулся к ним левым боком. Как ни умны были бегуны, они оставались всего-навсего животными. Инстинкт взял верх - и ближайшая к Грифону волкообразная тварь прыгнула на него.
С невероятной для большинства живых существ скоростью Грифон перехватил бегуна на лету и, пока тот не успел вновь перейти в бестелесное состояние, швырнул его собратьям. Те, конечно же, по-прежнему оставались призраками. Именно это и было нужно Грифону. Бегун был еще в воздухе и даже не успел сообразить, что произошло, - а птицелев уже вырвался из круга. Твари залаяли; одураченный бегун, щелкая зубами, бросился на Грифона, забыв, что снова утратил телесность.
Оказавшись за пределами круга и как нельзя удачней разозлив бегунов, Грифон рывком обернулся и, собрав все свои силы, направил на этих тварей мощный поток густой, вязкой энергии.
В мгновение ока ближний к нему бегун растворился и исчез. Следующий замер - и тоже растаял, точно льдинка, брошенная в костер. Третий попытался увернуться, но поток разорвал его надвое - и Грифон с изумлением увидел, что бесплотная тварь истекает кровью. По крайней мере, из умирающего чудища струилась темная влага.
Оставшиеся два бегуна сумели взвесить свои шансы и бросились прочь. Но Грифон успел вызвать из памяти нужное заклинание и обратил его к полю, по которому мчались ужасные твари.
Трава перед бегунами, ярдах в десяти от них, потянулась в их сторону явно с недобрыми намерениями. Но, как и предполагал Грифон, бегуны не обратили внимания на физическую угрозу и продолжали стремительный бег... Птицелев видел, как поле окружило и поглотило их. Когда от бегунов ничего не осталось, он удовлетворенно кивнул. Дело было в том, что, не желая причинять вреда полю, Грифон расположил дальше на поле магические ворота. Когда чудовища промчались сквозь них, те захлопнулись.
На беду бегунов, выхода не было. Грифон отправил их в бесконечную Пустоту - алчное, неутолимое небытие, способное поглотить целый мир и при этом ничуть не насытиться. Шансы выбраться назад были слишком ничтожны; почти наверняка бегуны станут добычей какой-нибудь другой твари, слоняющейся по Пустоте.
Грифон научился проделывать это после того, как они с Синим Драконом едва не подверглись подобной участи в лапах одного из родных сыновей этого Короля-Дракона. Птицелев и Синий Дракон построили такие же магические ворота (по какой-то неясной древней привычке их называли «мерцающей дырой») и уже выбирались из Пустоты, когда мятежный отпрыск Короля-Дракона отрезал им выход. Лишь опыт и умение быстро соображать спасли им жизнь. Кстати, Моргис теперь носил титул именно того дракона-бунтовщика. Впрочем, мертвым ни к чему титулы и звания...
Внезапно Грифон вспомнил о тех двух бегунах, которые напали на Тройю и лорда Петрака. Птицелев не отдавал себе отчета в том, что в первую очередь подумал о женщине-кошке. Но если бы он и заметил это, то убедил бы себя, что волнуется за нее лишь потому, что она - не Повелитель Стражи, как оленеглавый Петрак, а всего-навсего Страж и, стало быть, менее искушена...
К его великому облегчению, оба оказались целы и невредимы, но Воля Леса выглядел донельзя удрученным. Тройя успокаивала его. Когда Грифон подошел ближе, она подняла на него взгляд и растерянно прошептала:
- С ним никогда раньше такого не было... Петрак посмотрел на птицельва. Оленья голова на могучих плечах придавала его печальному облику еще большую трагичность.
- Прости меня, - сказал Воля Леса. - Чем быстрей убывают Земли Мечты, тем отвратительней становятся поступки, которые мне приходится совершать. Да, эти существа были ужасны - но они жили, они наслаждались жизнью. Разве они виноваты в том, что Разрушитель создал их такими?
Грифон никогда не смотрел на это с такой точки зрения, но решил, что не станет и пробовать. Да, война омерзительна, но думать о жизни своих врагов птицелев мог лишь постольку, поскольку она, эта жизнь, угрожала его собственному бытию. Он знал, что всегда будет беспощаден, сражаясь за свою жизнь и свои убеждения.
Это были очень сложные вопросы, и на них не существовало простых ответов. Грифон промямлил что-то в этом роде, но эти слова прозвучали неубедительно даже для него самого.
Тем временем лорд Петрак овладел собой и даже попытался улыбнуться:
- Я знаю: мы выполняем свой долг. Разрушитель и его дети-арамиты не пойдут ни на какие уступки. С нашей стороны было бы глупо искать примирения с ними. Волки-рейдеры просто пройдут по нашим трупам. - Он покачал оленьей головой. - Не могу объяснить, что на меня нашло. Когда я поднял посох и уничтожил их, мной овладело чувство великой утраты. Боюсь, что меня нагоняет великая война...
Дела и без того плохи, подумал Грифон, а тут еще этот Повелитель Стражи со своей моралью... Да, не хотел бы он оказаться на месте Петрака... Птицелев вздохнул - и снова повернулся к Воротам.
За время сражения с бегунами Ворота совсем не изменились. Все те же темные существа тучами ползали по ним. Тяжелые двери были надежно заперты на засовы. Вокруг артефакта виднелось слабое сияние.
«Ну что, довольны? - мысленно напустился Грифон на Ворота; ярость переполняла его. - Значит, таково ваше решение - выпустить на меня целую свору этих тварей? Что за игру вы затеяли?»
Он уже сомневался в том, что Ворота - неотъемлемая часть Земель Мечты. Может быть, они - просто коварное устройство, сооруженное кем-то много лет назад? И тем не менее гнев его был направлен именно на Ворота, как на нечто прочное и цельное.
Тройя шагнула к нему:
- Грифон! Не надо... Он отмахнулся:
- Оставь меня. Лорд Петрак желает нести свою ношу дальше, а я свою желаю сбросить. Что мы здесь защищаем? Землям Мечты есть хоть какое-то дело до нас? Я жду ответа!
Грифон решительно зашагал к Воротам.
Но, когда до Ворот оставалось не больше трех ярдов, они скрылись из виду! Грифон замер на месте, тщетно вглядываясь в деревья и траву...
Однако, прежде чем Ворота исчезли, перед его глазами вспыхнул некий образ - казалось, на прощание они послали ему тайную весть. Грифон понимал, что это могло померещиться ему - и все же... Он видел некое существо, огромное и могущественное. Не Разрушителя, нет - ту мерзкую тварь он узнал бы сразу. То, что мелькнуло перед его взглядом, было гораздо больше...
И это был узник. Он находился в заточении. Узы чьей-то могучей силы сковывали его. Грифон ясно почувствовал это.
Туманные образы прошлого дразнили его - они на миг всплывали, намекая на что-то очень важное, и тут же вновь погружались в темные глубины подсознания. Грифон проклинал себя за то, что вернулся на эту землю. Отсюда даже Драконье царство казалось ему мирным и уютным!
Сейчас он еще сильней преисполнился решимости идти в Канисаргос - пусть даже ему доведется встретиться с самим Разрушителем!
Что, скорей всего, и произойдет, учитывая его везение, горько усмехнулся Грифон.

ГЛАВА 9

Несмотря на темень, было совершенно ясно, что человек, сидящий в единственном кресле, вне себя от бешенства.
Д'Рэк - а это был он - гневно взирал сверху вниз на молодого Хранителя, которому было приказано наблюдать за бегунами, пока он, Д'Рэк, отдыхает. Юный арамит застыл на полу в раболепном поклоне. Милосердие не входило в число добродетелей старшего Хранителя Д'Рэка.
- Что значит «больше половины стаи исчезло»?! Младший Хранитель, прекрасно помня, какая участь постигла многих его предшественников, потупясь, глядел в пол:
- Повелитель, именно так и произошло. Только что они были все, вся стая, - и в следующий миг осталось всего трое.
- И ты ничего не видел?
Д'Рэк в бессильной ярости сжал кулаки. Бегуны пропали! Повелитель Стаи будет очень, очень недоволен! И, что хуже всего, - это лишь упрочит положение Д'Шая. Хранитель-то надеялся, что успешная охота бегунов наконец-то пошатнет кресло под ненавистным соперником!
- Ничего, - уже в третий раз смиренно отвечал младший. Вот уж кому не было дела до козней власть предержащих. Его заботило только одно - как спасти свою шкуру.
Сквозь зубы проклиная на чем свет стоит младшего Хранителя и всю его родню, Д'Рэк закрыл глаза и задумался. События развивались - хуже некуда. Почти целая свора бегунов проваливается в никуда; у троих оставшихся не выведать, что случилось, - в конце концов, они всего-навсего животные, несмотря на ум и дьявольскую хитрость. Уж не связано ли все это с гибелью патрульной группы в Люперионе?., Еще, судя по докладам, неслыханную активность вдруг развили нелюди - эти безликие колдуны, которых неизвестно зачем терпит Разрушитель. Прежде эти твари никогда не высовывались. Отчего вдруг такая перемена?.. Д'Рэк мало что знал о Грифоне, но нелюди, видимо, знали гораздо больше - как и Д'Шай. Должно быть, они вели свою, независимую игру, потому что просочись хоть малейший намек на истинную значимость Грифона - и все до единого Стражи Земель Мечты бросились бы разыскивать его.
Стало быть, заклинание Разрушителя все еще в силе.
Нужно срочно придумать, как сохранить лицо. Принести в жертву младшего Хранителя, неумеху и ротозея, - шаг верный, но недостаточный. Можно направить троих оставшихся в живых бегунов на поиски их собратьев; они уже рвутся бежать по следу. Беда в том, что, судя по прошлому опыту, это не даст результатов.
И все же исчезновение бегунов означает: что-то стряслось. Обитатели Земель Мечты никогда не связывались с бегунами без крайней необходимости.
Д'Рэк открыл глаза и посмотрел вниз на младшего Хранителя, который пребывал все в той же подобострастной позиции.
- Призовешь тех троих, что выжили, обратно на Псарню. Когда вернутся, доложишь мне. Я хочу, чтобы дежурный Хранитель прощупал их память - сознательную и подсознательную. Свободен.
- Слушаю, повелитель. - Юный арамит со скорбной миной попятился к выходу, но на самом деле он ног под собой не чуял от радости, не подозревая, что участь его уже решена. Д'Рэк был скор на расправу.
Близок тот час, думал старший Хранитель, когда они с Д'Шаем вцепятся друг другу в глотки: и для него, Д'Рэка, это будет борьба не на жизнь, а на смерть. То, что его противник занимал особое место в Империи, не слишком тревожило Д'Рэка; даже сам Разрушитель не спасет своего любимца от хитросплетений политических интриг. Выживают сильнейшие!
Однако было бы весьма неплохо предъявить на совете нечто такое, что стерло бы с лица Д'Шая его вечную презрительную ухмылку... Старший Хранитель вздохнул. Пришла его пора показать клыки. Члены совета должны почувствовать, чего он стоит. Большинство из них знает это и так - но лишний раз напомнить не помешает.
Привычным движением мысли Д'Рэк призвал из тайника Волчий Глаз. К этому моменту он готовился два года. Ровно столько времени прошло после первого случайного контакта с ними. Этот контакт свел Д'Рэка с другим чужаком, который сделал ему поразительное предложение. Тогда Д'Рэк надменно отверг его, полагая, что это ловушка, но за минувшие два года он убедился, что в предложении есть резон. В последние несколько недель это стало его главным козырем, который он придерживал до поры до времени.
Д'Рэк коснулся кристалла кончиками пальцев и нарисовал знак. Любой другой Хранитель заметил бы, что знак этот не обычен. Но разум этих существ был настолько своеобразен, что общепринятая процедура вызова попросту не привлекла бы их внимания.
Послышался шепот - и Д'Рэк понял, что связь установлена. Шепот нарастал; старший Хранитель слышал имена - свое и их. Он помнил, что так и должно быть. Д'Рэк испытывал отвращение к ци, но они были полезны ему - в первую очередь потому, что были связаны с тем, кого он искал. Когда ци исполнят свою миссию, они будут вознаграждены - и затем уничтожены.
Ци... Ци... Шепот достиг такого накала, что более походил на вопль. Д'Рэк похвалил себя за то, что заблаговременно произнес заклинание, заглушившее этот звук. Он вовсе не желал привлечь к себе внимание. Даже малейший шорох непременно достигнет слуха Д'Шая - а уж тот вынюхает, что к чему.
В центре Волчьего Глаза появилась едва заметная черная точка. Она стала медленно расползаться, словно опухоль, пока не превратилась в черное облако, из которого во все стороны смотрело великое множество крохотных глаз. Это не был истинный облик ци - насколько знал Д'Рэк, у них вообще не было истинного облика. Так предпочел видеть их Глаз, точнее, разум, управлявший им. Д'Рэк ухмыльнулся. Поделом этим мерзким тварям. С каким наслаждением он избавится от них!
Старший Хранитель позволил ци накопить немного сил - и затем быстро, не давая опомниться, властно внушил им свою волю. Д'Рэк опасался предательства - и не без оснований. Он знал, что эти алчные твари жаждут добраться до Волчьего Глаза - потому-то и возник первый контакт с ними. Он пока не выведал, зачем им кристалл - но уже хотя бы из-за этого следовало держать ухо востро. Тайна, которую так усердно хранили ци, не предвещала никому ничего хорошего. К тому же, подумал Д'Рэк, не затем он так долго готовился к решающей схватке с Д'Шаем, чтобы в последний момент сделаться добычей бесплотного скопища, именующего себя ци.
Ци явно не понравилось то, что проделал с ними Д'Рэк, но у них хватило ума не сопротивляться. Он слегка ослабил власть над ними - самую малость, чтобы сделать вид, будто идет на уступки. Старший Хранитель не должен делать глупостей. Никогда.
Не прошло и минуты, как ци выложили ему все, что он хотел узнать. Омерзение, которое испытывал Д'Рэк, сменилось едва ли не ликованием! От собственных помощников не дождешься проку, а ци - гнусные, назойливые, невыносимые ци! - сообщили ему больше, чем он надеялся выведать!
Грифон действительно был здесь, и не один! Но ци по своей глупости и самонадеянности набросились на него без всякой подготовки - и, естественно, потерпели поражение. Д'Рэк не стал делиться с ними этим соображением. Ци оказали ему поистине бесценную услугу.
Д'Рэк снова и снова прокручивал в голове эту информацию. Ци тем временем пытались дознаться, по-прежнему ли он ищет контакта с предателем из Земель Мечты. Странно, но себя ци предателями не считали. Впрочем, они действовали в полном соответствии со своей подлой натурой. Д'Рэк на мгновение задумался - и прервал связь, безразлично глядя, как тает черное облако. Ци все равно не понимали вежливого обхождения. Достаточно было дать им понять, что ему, Д'Рэку, ни к чему третий лишний. По крайней мере, пока.
Старший Хранитель весело вскочил на ноги и жестом отправил Волчий Глаз в тайник, известный лишь ему одному. Наконец-то! Теперь он одержит верх над соперником! То, что казалось страшной потерей достоинства, станет его самым мощным оружием!
Д'Рэк вышел из своих покоев - разнообразные твари из его коллекции тревожно зашевелились в клетках - и направился в тесную каморку - личный зал совета. Проведение совета было в некотором роде религиозным ритуалом - ведь все Хранители являлись жрецами Разрушителя. С тех самых пор, как Д'Рэк поднялся - по трупам! - до статуса старшего Хранителя, он собирал совет дважды в неделю. На совете рассматривались прошения новичков о повышении в должности, а также устраивались суды над неблагонадежными и над теми, кто провалил порученное им дело. Кроме того, здесь рассматривались особые случаи, когда только искусство Хранителя могло установить истину.
Несколько волчьих масок молниеносно повернулись в его сторону и тут же почтительно опустили головы. Охрана всегда была начеку - лучшие, отборные гвардейцы. Д'Рэк знал, что среди Хранителей есть шпионы Д'Шая - но только не среди этих. Эти были обязаны ему жизнью в самом прямом смысле. Если умрет он, умрут и они. Это напоминало Зуб Разрушителя - талисман, который многие Хранители использовали для наблюдения за Стаей, - только здесь, помимо всего прочего, еще устанавливалась кровная связь между Хранителем и его подчиненными. Если эта связь разрывалась, подчиненные гибли. Хитрый Д'Рэк приложил все усилия, чтобы сделать эту связь абсолютно односторонней. Ему вовсе не улыбалась перспектива лишиться жизни только потому, что кого-то из его личной охраны пырнут ножом в уличной драке.
- Д'Алтейн!

Предыдущая страница 6 Следующая страница


7 Ричард А. Кнаак

- Слушаюсь, повелитель.
Рядом с Д'Рэком материализовалась малорослая, щуплая фигурка. Д'Алтейн много лет продержался в числе главных помощников старшего Хранителя благодаря своему фанатичному трудолюбию. Он потеребил чахлую бороденку и низко поклонился. Д'Рэк прекрасно знал, что под трусливой личиной помощника скрывается блестящий холодный ум. Старшего Хранителя это вполне устраивало - до тех пор, пока Д'Алтейн помнил свое место.
Охранники встрепенулись, видя, что кто-то подошел к их господину слишком близко. Д'Рэк сам прекрасно владел мечом, а с такой охраной ему и вовсе нечего было опасаться. Кроме того, на всякий случай старший Хранитель был с ног до головы закрыт хитроумными доспехами собственного изобретения.
- Д'Алтейн, я хочу, чтобы ты отменил завтрашний совет. Я буду очень занят. Или ты полагаешь, что там есть неотложные дела? - Тон Д'Рэка не оставлял сомнений в том, какой ответ придется ему по нраву.
- Нет, повелитель. Я немедленно отменю совет, - ответил помощник, но не удалился, чувствуя, что старший Хранитель сказал еще не все.
Д'Рэк повернулся и прошел на балкон, откуда, как на ладони, видна была столица. Казалось, Канисаргос не имеет пределов - по крайней мере, он простирался до самого горизонта. У Д'Рэка перехватило дыхание и от самого зрелища, и от мысли о власти над столькими людьми - власти, которая будет расти и расти...
- Да, повелитель?
Прежде Д'Алтейн только два раза видел своего господина в таком прекрасном расположении духа - и оба эти случая не относились к числу его самых приятных воспоминаний. Сам он считал, что Д'Рэк и Д'Шай стоят друг друга. Д'Алтейн поспешно прогнал эту мысль, памятуя о том, что старший Хранитель нередко на всякий случай прощупывал окружающих - не взбредут ли кому в голову слишком вольные, а то и предательские помыслы. Не говоря уж о догадках, которые он счел бы просто оскорбительными...
Д'Рэк кивнул - скорее себе, чем помощнику.
- Мне нужны два отряда Хранителей, которые будут согласованно вести наблюдение за границей королевского округа.
- У нас уже есть такой отряд.
- Значит, нужны еще два. Я дам им особые инструкции. И вот что...
- Да, повелитель? - Д'Алтейн изо всех сил старался сохранить невозмутимое выражение лица. Д'Рэк явно замышлял нечто грандиозное - а это значило, что смертей не миновать. В арамитской политике только так и бывало.
- Мне нужна особая группа - лучшие сверхчувствительные маги, - которая отправится в Кволард и будет ждать там моих инструкций.
- В Кволард? В древний город?
Старший Хранитель усмехнулся - лукаво, но вместе с тем угрожающе:
- Полегче, Д'Алтейн. Когда я родился, Кволард все еще был столицей.
Лишь немногие из высших чинов помнили те времена, когда Кволард процветал. Один только Д'Шай точно знал, что произошло в ту ночь, когда город исчез с лица земли. Д'Рэк знал совсем немного, но, по его мнению, достаточно для того, чтобы осуществить свой план.
Внезапно ему в голову пришла еще одна мысль:
- Этих магов необходимо пометить.
- Пометить? - На этот раз Д'Алтейн не смог скрыть изумление. - Но это означает...
- Что по окончании операции их услуги больше не понадобятся.
- Да, повелитель.
- Ты свободен, Д'Алтейн. Не мешкай и, главное, не подведи меня.
- Не подведу. - Помощник беззвучно удалился. Д'Рэк смотрел ему вслед. На его лице мелькнуло слабое подобие улыбки. Он вновь посмотрел на панораму Канисаргоса. Тысячи и тысячи людей, и немалая часть их принадлежит к верхним эшелонам власти. Они управляют Империей Разрушителя - а он, Д'Рэк, управляет ими!
Улыбка вновь тронула его губы и на этот раз исчезла не сразу.
Д'Шай вышел из камеры. Железная дверь с лязгом захлопнулась за ним. Он выудил из своего пленника почти все, что мог. Это была долгая и сложная игра, причем Д'Шаю приходилось играть в нее со связанными руками: узник был ему нужен - и знал об этом. Наконец-то источник знаний иссяк, и очень вовремя, потому что у Д'Шая начала пробиваться седина - верный признак того, что время подбирается к нему вплотную.
У дверей камеры стояли две фигуры, облаченные в доспехи. Издалека их можно было принять за арамитов в волчьих шлемах. Зато вблизи... Д'Шай осклабился, сделавшись похожим на изображения божества, которому поклонялся. Глупцы, у которых достанет нахальства сунуться сюда, получат по заслугам.
Еще одна фигура в доспехах размеренным шагом подошла к Д'Шаю и протянула ему кристалл овальной формы - кристалл, который его агенты выкрали из цитадели Д'Рэка. Д'Шай взял талисман у слуги, продолжавшего выжидательно смотреть на него. Поднятое забрало волчьего шлема открывало черную пустоту; казалось, что под доспехами никого нет. Однако Д'Шай прекрасно знал, что это не так.
Он махнул рукой и подождал, пока слуга удалится, затем поднес кристалл к лицу и вгляделся в него, вызывая изображение. Ему не пришлось долго ждать. Это был Д'Алтейн, шпион Д'Шая, помощник безумца, дерзнувшего тягаться с ним. Д'Шай испытывал особое наслаждение, вербуя соглядатаев в стане своих противников. Это была его дань тому дню, когда сам он ополчился против Земель Мечты, поняв, что им не устоять против могущества Разрушителя.
- Говори.
Д'Алтейн выложил все, что узнал от своего господина или подслушал. Когда он закончил, Д'Шай без единого слова прервал контакт. Что-то затеял Д'Рэк?
Не оборачиваясь, он протянул кристалл темной, закрытой доспехами фигуре. Слуга удалился так же беззвучно, как и подошел.
Кволард. Ходить туда не возбраняется, но Разрушитель наверняка не одобрил бы такой шаг. И все же, если старшему Хранителю удастся оправдаться, яростный бог может не только простить его, но и наградить за бдительность!
«Значит, все-таки Грифон, - подумал Д'Шай. Ни из-за кого другого Д'Рэку не вздумалось бы рыскать по жалким развалинам, оставшимся от древней столицы. Плюс тот небезынтересный факт, что Хранители потеряли почти целую свору бегунов. Как ни ненавидел Д'Шай старшего Хранителя, он все же не мог не отдавать должное его способностям. Д'Рэк что-то задумал; возможно, близок день их последней схватки.
Думая об этом, Д'Шай приблизился к своей спальне. Это было условное название - ведь, в отличие от обычных живых существ, он никогда не спал. В этом состояло его великое преимущество перед Д'Рэком и всеми бывшими соперниками. Все считали, что Д'Шай - такой же, как они. Слишком долгая жизнь - ну что ж, может быть, это награда от Разрушителя за безупречную службу. Все знали, что он немного умеет колдовать, но никто и представить себе не мог, на что он способен на самом деле...
Убранство комнаты было более чем скромным - роскошь не привлекала ее обитателя. Что действительно доставляло ему радость, так это коллекция всевозможных боевых трофеев и талисманов - небольшая, но таящая в себе огромную мощь.
Два чудища, сидевшие в клетках, яростно зашипели. Д'Шаю в свое время пришлось рассадить их, чтобы они не уничтожили друг друга. Он намеренно плохо обращался с ними, стараясь озлобить их еще сильней. Одно из чудовищ расправило крылья настолько, насколько позволяли прутья клетки, и издало пронзительный крик, в котором слились боевой клич хищной птицы и грозное рычание льва.
Д'Шай долго готовил сюрприз для Грифона. Эти твари были настоящими грифонами, натасканными на одну-единственную цель: отыскать себе подобного и разорвать в клочья. Истинный шедевр, по мнению Д'Шая. Эта парочка принадлежала уже к десятому поколению выращенных им чудищ. Д'Шая тешила мысль о том, что именно этим идеальным убийцам предоставится возможность показать себя.
Д'Шай склонился над одной из клеток:
- Чего ты хочешь?
- Убить! Убить! - заорал грифон; другой тут же принялся вторить ему. Это слово грифоны знали прекрасно - благодаря хозяину.
- Убить! Убить!
Волк-рейдер позволил им накричаться и затем подал знак замолчать. Чудища мгновенно затихли. Несмотря на свою свирепость, они смертельно боялись Д'Шая - что, несомненно, говорило об их сообразительности.
Как и многие птицы, эти твари умели по команде повторять заученные фразы. Д'Шай обучил их множеству таких фраз; каждая из них должна была стать мощным ударом по психике Грифона.
- Этот ваш родственничек... он последний из старой гвардии, - зашептал Д'Шай мрачно глазеющим на него грифонам. - Последний выкормыш Земель Мечты. Все остальные... - Он махнул рукой, и чудища съежились, словно ожидая удара. Д'Шай усмехнулся. - Остальные - раса неудачников. Половину своей силы он потерял, а о второй половине забыл. - Глаза его вспыхнули бешеной злобой. - Он - последнее исчадие Ящера, последнее, что угрожает мне и тому, кому я служу. Когда его не станет, связь будет вечной!
Шерсть и перья грифонов встали дыбом. Д'Шай сменил тон и заговорил мягко, вкрадчиво, но это не обмануло чудищ. Впрочем, он и не собирался их обманывать - просто глумился:
- Ведите себя хорошо, детки, и я награжу вас так, как еще никого никогда не награждали. Может быть, я даже дам вам полакомиться вкусненьким, жирненьким старшим Хранителем - если, конечно, он к тому времени не протухнет.
Д'Шай не обольщался: он знал, что Разрушитель отвернется от него, если Д'Рэк окажется расторопней, коварней... кровожадней, наконец! Старший Хранитель был полной противоположностью Д'Лаку, Хранителю, который сопровождал Д'Шая в путешествии через моря в Драконье царство. Д'Лак, с одной стороны, обладал огромным могуществом, а с другой - был легко внушаем и управляем. Потеря Д'Лака дорого обошлась Д'Шаю; его повелитель едва не лишил его своей милости...
«Нет, - мрачно думал Д'Шай, - тебя, Д'Рэк, нельзя недооценивать. Разрушитель хвалит меня, но и с тебя он не спускает глаз. Наверно, мы с тобой очень похожи... как и с Грифоном... и поэтому нам суждено вцепиться друг другу в горло. А жаль. Вдвоем мы могли бы одолеть даже бога».
Поймав себя на последней мысли, Д'Шай виновато огляделся. Всем известно, что у богов отличный слух - они слышат даже те слова, которые не были произнесены... Он снова взглянул на свою седину. Да, меньше всего на свете ему сейчас хотелось бы разгневать повелителя. Сначала нужно получить новое тело. Но не сразу - смена плоти сильно ослабляет, и это может сыграть роковую роль - особенно если учесть Д'Рэка и Грифона...
Одна из тварей издала злобный клекот. «Убить!» - вырвалось из ее клюва. Чудищам не терпелось расправить крылья; рвение оказалось сильней даже страха перед хозяином.
Словно по сигналу, дверь отворилась, и двое слуг в доспехах втащили в комнату обнаженное зловонное тело. Должно быть, осужденный. Д'Шай обычно велел приводить их к нему, потому что они, как правило, отчаянно цеплялись за жизнь: отличная практика для его грифонов!
Д'Шай не спеша подошел к человеку - тот глядел исподлобья, с лютой ненавистью, - протянул руку в перчатке и грубо схватил несчастного за волосы, откинув его голову назад. На мгновение он представил себе орлиный облик самого древнего своего недруга... бывшего друга...
- Сейчас мы поиграем в одну игру, - начал он. - Эта игра могла бы дать тебе шанс на свободу...

ГЛАВА 10

Лорд Петрак настойчиво приглашал Грифона и Тройю в гости, в свою рощицу - хотя бы затем, говорил он, чтобы подкрепиться. Птицельву не терпелось вернуться в Сирвэк Дрэгот и поскорей отправиться в Канисаргос, но Тройя шепнула ему, что Воля Леса оказывает им честь, которой удостаиваются немногие. Лорд Петрак был Повелителем Стражи и другом леса, но в душе он был одиноким и замкнутым. Даже остальные Повелители Стражи не являлись к нему в гости, не спросив заранее разрешения.
Оказалось, что Петрак - не единственный обитатель рощицы. К своему изумлению, Тройя и Грифон увидели нечто вроде деревни - первое поселение, увиденное Грифоном в Землях Мечты. В затейливых жилищах обитало не менее трех дюжин местных жителей. Грифон не знал, как назвать этот народец - то ли эльфы, то ли полуэльфы-полулюди. Эта раса представляла собой такое же пестрое общество, как и человеческое. Они совсем не походили на лесных эльфов, которых Грифону прежде приходилось встречать, - крошечных и назойливых. Эти были гораздо выше и к своим лесным собратьям относились снисходительно.
Как в древней пословице, знакомой Грифону, они были прекрасны лицом и телом. Одежды на них было так мало, что даже Тройя на их фоне выглядела разряженной в пух и прах. То немногое, что было на них надето, они носили только для красоты - оттенки их платья гармонировали с зеленью рощи. На Грифона и Тройю они лишь бросали беглые взгляды да приветливо улыбались, но, едва завидев лорда Петрака, почтительно преклоняли колени. Экое раболепие, подумал Грифон.
Едва они вышли за пределы деревни, как Петрак широко развел руками:
- Вот мы и пришли. Вам нравится?
Грифон предполагал увидеть некое причудливое сплетение красот дикой природы с чудесами цивилизации. Кейб и Гвен Бедламы жили в Мэноре, в огромном старинном доме, сделанном из ствола исполинского дерева и камня. Мастера-искусники потрудились на славу - невозможно было определить, где кончается дерево и начинается камень. Грифон думал, что Воля Леса обитает в таких же грандиозных хоромах...
То, что Повелитель Стражи назвал своим домом, было всего-навсего маленькой лужайкой, накрытой шатром из вьющихся растений. Грифон поежился - это напомнило ему живую стену, которой ци преградили путь им с Моргисом. Эти стены, однако, служили добрым целям. Здесь были грубые стулья из дерева и соломы и широкая кровать, на которой, по всей видимости, отдыхал сам Петрак; подле кровати на высоком плоском камне стояла чаша с фруктами, веточками, листьями и тому подобным. Только сейчас Грифон понял, что олений облик Повелителя Стражи - не иллюзия. Интересно, как человеческая часть его существа справляется с такой диетой?
- Садитесь, пожалуйста. Угощайтесь, вот фрукты.
Лорд Петрак взял Тройю под руку. Женщина-кошка тоже пребывала в замешательстве. Как и Грифон, она ожидала, что столь уважаемый ею Повелитель Стражи обитает в великолепных апартаментах. Птицелев видел, как Тройя поджала губы, и догадался, что ее терзает мысль о несправедливости. Хаггерт и Мрин-Амрин жили в Сирвэке Дрэготе и купались в роскоши, а Петрак ютился под кровом, который даже не мог укрыть его от ливня. Грифон, однако, так не считал, но он решил, что будет лучше, если Воля Леса сам объяснит им, в чем тут дело.
Лорд Петрак подвел женщину-кошку к одному из стульев и усадил. Грифон не сомневался, что ни с кем другим Тройя не стала бы вести себя так смирно и застенчиво. Как ни странно, он почувствовал острый укол ревности - но тут же забыл о нем, заметив, что стул, на котором сидит Тройя, движется! Точней, меняется. Тройя отчаянно вцепилась в стул, точно ожидая, что он в любое мгновение ее сбросит.
Воля Леса раскатисто рассмеялся:
- Не бойся. Он всего лишь приспосабливается к твоим очертаниям. Расслабься! Едва ты успокоишься, успокоится и он.
Грифон посмотрел на другой стул. Как и все остальные, он казался простым, грубым изделием. Может, Воля Леса просто шутит? С явной опаской птицелев опустился на стул - и испытал удивительно приятное ощущение. Сиденье оказалось теплым и мягким. Едва Грифон уселся поудобней, стул повторил все изгибы его тела. Грифон с довольным видом кивнул хозяину. Тройя, все еще ерзая, сердито зыркнула на него исподлобья.
- Фрукты? Извините, что не могу предложить вам мяса, но, я надеюсь, вы понимаете почему.
Лорд Петрак был другом всем лесным обитателям, потому для него поедание мяса было равносильно убийству. Впрочем, он понимал нужды других и прекрасно знал, что многие из его друзей-животных пожирают друг друга.
Глядя на аппетитные плоды, Грифон решил принять более удобный, человеческий, облик. Лорд Петрак, казалось, не обратил на это внимания, зато Тройя так выпучила глаза, словно птицелев превратился в ци. Она еще не видела, как он ест, и потому не знала, что он умеет менять форму и в некоторых случаях предпочитает человеческий образ.
- Переменчивое ты существо, Грифон, - заметил Повелитель Стражи.
- Тогда, в Люперионе, у тебя было такое же лицо, - сказала Тройя. - Но ведь то была иллюзия!
- Основанная на реальности. Порой я меняюсь, сам того не осознавая. Это - единственный облик, который я умею принимать без колдовства и хитростей. Простите, что не предупредил.
- Ничего, - ответил Петрак и отправил в рот пригоршню травы и листьев.
Тройя не сводила глаз с Грифона:
- Никак не привыкну. Впрочем, тебе идет.
Грифон позволил себе улыбнуться:
- Я рад, что тебе нравится.
К его удивлению, Тройя потупила взгляд и принялась с преувеличенным вниманием рассматривать плод, который держала в руках. Птицелев поспешно сменил тему:
- Лорд Петрак, огромное спасибо за гостеприимство, но мне пора. Я должен отправиться в Канисаргос, несмотря на риск. Д'Шай - это ключ и к моему прошлому, и, скорей всего, к нынешним нашим затруднениям.
- Ты хочешь сказать - к бесконечной, изнуряющей войне?
- Можно назвать это и так. Уверяю вас, Д'Шай наверняка уже знает и о том, что я здесь, и о том, что я поклялся найти его, едва узнал, что он жив.
- Тогда зачем ты так рвешься в Канисаргос? Он ведь наверняка расставит капканы на твоем пути. Шейдерол всегда был изобретателен!
Поколебавшись, Грифон ответил:
- Он знает, что я ищу его, и это - гарантия того, что я беспрепятственно войду в столицу арамитов.
- Что-о? - Тройя оторвалась от созерцания фрукта. - Это же абсурд!
- Разве? Д'Шай и я во многом похожи. Он хочет сам расправиться со мной, Тройя. У нас с ним старые счеты. Забудь о волках-рейдерах, они тут ни при чем. Д'Шай, украв мои воспоминания, присвоил мою жизнь, и я отплачу ему тем же.
- Самые жестокие войны - это войны между братьями, - покачал головой лорд Петрак. - Ваша встреча с Д'Шаем может оказаться опасней, чем сам Разрушитель!
- Но эта встреча может положить конец нападениям волков-рейдеров. Я хочу знать, почему они меня помнят - а здесь, в Землях Мечты, не помнит никто!
Повисло неловкое молчание. На левое плечо Повелителя Стражи опустился ворон. Лорд Петрак погладил птицу:
- Должно быть, Хаггерта волнуют результаты твоего «испытания».
Грифон нахмурился:
- Я бы сказал, результаты более чем неопределенные.
- Напротив! Ты сразился с исчадьями Разрушителя - и уничтожил их. А ведь ты запросто мог присоединиться к ним и убить нас обоих - или, во всяком случае, попытаться.
- Он не мог бы! - взвилась Тройя, молниеносно выпустив когти, но тут же осеклась: - Ох... простите меня!
- Ты веришь в него, котенок, так же, как и я. - Воля Леса пересадил ворона на правое плечо и что-то шепнул ему. Птица несколько раз пронзительно каркнула. Петрак кивнул и прошептал еще несколько слов, затем простер руку - и выпустил ворона.
- Верно. Он от Хаггерта. Надеюсь, я его успокою. У тебя осталась только одна трудность. Это - твой проводник, некто Джерилон Дейн.
- Этот! - На сей раз Тройя не стала извиняться за выпущенные когти. - Он убил котят! Мою семью!
- Нет. Он действительно в ответе за многие смерти - но это было в бою. Джерилон Дейн был офицером арамитов, одним из самых просвещенных и воспитанных. Это его и погубило. На него натравили бегунов. Он опорочил себя в глазах Стаи тем, что не шел напролом и проявлял сострадание - черту, которую волки-рейдеры в течение столетий пытались вытравить из своих воинов.
- Я составлю свое мнение после того, как поговорю с ним, - сказал Грифон. - Живым существам свойственно меняться. Так в чем трудность? Вы не доверяете ему?
- Хаггерт, кажется, доверяет. Мрин-Амрин... Вот он, пожалуй, нет. Остальные Повелители Стражи согласятся с любым нашим решением. Загвоздка в другом: Дейн отказывается идти с тобой в Канисаргос. Считает, что для него это верная смерть. Одно чудо уже свершилось, говорит он; второму не бывать. И я не могу упрекнуть его за это. Если посмотреть с его точки зрения...
Грифон прекрасно понимал точку зрения бывшего волка-рейдера, понимал он и то, какие увлекательные возможности сулит ему жизнь в Землях Мечты...
- Этот человек был командором арамитов. Высокий чин!
- Да. Был.
Грифон встал:
- Еще раз прошу у вас прощения, лорд Петрак. Мне пора идти. Смогу я уговорить этого Дейна проводить меня в Канисаргос или не смогу - но я должен с ним поговорить!
Воля Леса нахмурился, насколько позволял его олений облик:
- Не понимаю...
Грифон посмотрел на Тройю, но та покачала головой - ей тоже был непонятен ход его мыслей.
- Ни вы оба, - сказал бывший правитель Пенаклеса, указывая на Тройю и Петрака, - ни кто-либо другой в Землях Мечты ничего не знает обо мне.
- И не мудрено! - воскликнул Воля Леса. - Среди нас мало таких, кто дожил с тех давних времен до нынешнего дня - война сделала то, что не под силу природе, - но хотя бы кто-нибудь должен помнить?
- Кто же?
- Шейдерол, конечно, но это потому, что он...
- Потому что он - слуга Разрушителя, - подхватил Грифон. - Джерилон Дейн тоже был одним из них. - Птицелев скрестил руки на груди и усмехнулся - жестко, безрадостно. - И если он не захочет выкладывать сведения о моем прошлом, я вырву их из него когтями!
- Ничем не могу помочь, - отрезал бывший волк-рейдер. - Мне нечего тебе сказать.
В долгой и пестрой жизни Грифона его не раз охватывал гнев, но птицелев всегда гордился тем, что умел сдерживать себя.
На этот раз хладнокровие изменило ему.
Дело происходило в той самой комнате, где Хаггерт и Мрин-Амрин допрашивали его в первый раз.
Кроме них двоих, здесь собралась еще добрая дюжина народу. Нелюди - или «Безликие», как предпочитал называть их Моргис, - с видимым равнодушием ждали исхода собрания. Моргис и Тройя тоже были здесь. Еще один Повелитель Стражи - худой лысоватый человек с длинной флейтой в руках - восседал рядом со своими товарищами. Ни Хаггерт, ни Мрин-Амрин не сделали попытки представить его другим.
И, конечно же, бывший волк-рейдер Джерилон Дейн.
Дейн был не робкого десятка. Он оказался очень молод, но птицелев сразу распознал в нем бывалого воина: в лице Дейна было нечто такое, что Грифон видел всякий раз, глядясь в зеркало.
Если этот Дейн не трус - значит, он просто не желает рассказывать то, что ему известно...
Грифон принял свой изначальный облик. Схватив арамита когтистой лапой за ворот рубахи, он подтянул его к себе так, что нос Дейна оказался всего в дюйме от острого клюва птицельва. Дейн, к его чести, не издал при этом ни звука - только громко сглотнул.
- Ты расскажешь мне, - начал Грифон, с силой нажимая на каждое слово, - то, чего не помнят обо мне мои собратья и я сам, но чем так озабочены твои бывшие хозяева. Иначе ты сейчас же узнаешь, почему даже самые крупные и дерзкие хищники предпочитают обходить грифонов стороной.
Джерилон Дейн улыбнулся (что выглядело весьма зловеще, поскольку арамиты почти никогда не улыбались) и спокойно, но решительно оторвал руку Грифона от своего ворота. Грива птицельва встала дыбом, он занес уже руку для удара - но Дейн по-прежнему выглядел невозмутимым.
Из-за спины Грифона раздался голос Хаггерта:
- В этих стенах не прольется кровь, Грифон. Пусть даже нам придется применить силу иного свойства.
- В этом нужды не будет, - презрительно фыркнул арамит. - Если эта бестолочь перестанет вопить и соизволит слушать, то все поймет.
- Я тебя прекрасно понимаю, грязный шакал.
На этот раз ощетинился Дейн, хотя, конечно же, по-другому:
- Ты опять не слушаешь! Я не могу рассказать тебе о том, что ты хочешь узнать, потому что ничего не помню!
Грифон попятился и замер, точно громом пораженный.
- Что? - переспросил он, придя в себя. Джерилон Дейн снова с презрением ухмыльнулся:
- Едва проснувшись в одной из комнат этой цитадели, я сразу понял, что с памятью творится неладное. Я забыл все, что хотел рассказать в обмен на свое спасение - в том числе и то, что касается тебя. Поняв, что случилось, я испугался, что хозяева Сирвэка Дрэгота отправят меня назад, к бегунам.
- Мы никогда так не поступаем, - заверил его Хаггерт.
- Откуда мне было это знать? Вы-то не выросли под властью Повелителя Стаи, не говоря уж о моем господине, Разрушителе. Я думал, хоть кто-то из вас сохранил в памяти какие-то знания...
- Мы понесли большие потери, - с болью произнес Мрин-Амрин. - Многие из старейших Стражей погибли... - Оба его голоса умолкли, не доведя мысль до конца, но никто не попросил его продолжить.
Дейн кивнул:
- В таком случае, ваши дела даже хуже, чем мы полагали. Что я помню прекрасно, так это наш вечный страх, что вы, приятели, - в голосе Дейна зазвучала злая ирония - повадки волка-рейдера порой еще давали себя знать, - что вы... что вы... - Он набрал в грудь побольше воздуха. - Мне трудно это объяснить, но я постараюсь... что вы всеми силами будете искать и найдете то, что жизненно важно для вашего дела. - Бывший офицер тяжко вздохнул, словно сбросив непосильную ношу, и выругался. - Простите. Я бы рад выразиться ясней, но не могу.
- Колдовство... очень сильное заклятие, - пробормотал Хаггерт.
- Невероятно сильное, - добавил Мрин-Амрин. Еще один Повелитель Стражи погладил свою флейту и молча кивнул.
Джерилон Дейн горько усмехнулся:
- А чего вы ждали от моего господина, Разрушителя?
- Тебе пора запомнить, арамит, что он больше не твой господин, - прошипела Тройя.
- Я приложу все усилия.
- Хватит пустых споров! - вмешался Грифон. - Нам нужно определить план действий. Пункт первый - Канисаргос.
- Я уже сказал: я не вернусь туда. Люперион - ничто по сравнению с Канисаргосом. Когда после разрушения Кволарда Канисаргос сделался столицей, Хранителям было приказано опутать весь город такой хитроумной колдовской паутиной, чтобы не остался незамеченным ни один горшок, в котором знахарки варят свое зелье! Представь, что начнется, если в окрестностях города появишься ты? Да шуму будет больше - естественно, его услышат только Хранители, - чем если бы в Канисаргос заглянул сам Разрушитель!
- Значит, это ты не забыл?

Предыдущая страница 7 Следующая страница


Волчий шлем 8

- Мой бывший господин, - парировал Дейн, с вызовом глянув на Тройю, - никогда не забывал лишний раз напомнить об этом.
- Уж-ж-ж нес-с-сомненно, - прошипел Моргис; от волнения он не сразу совладал со своей речью. - Наверно, такая эффективная защита обошлась недешево?
- Весьма недешево. Насколько я понимаю, большинство Хранителей погибло, устанавливая ее.
- Скорее всего, с ними произошел «несчастный случай», - сказал дракон. - В некоторых местах такая практика весьма распространена...
Грифон с прищуром поглядел на своего компаньона. Он бы ничуть не удивился, узнав, что и сами драконы практикуют подобные вещи. У людей тоже так случается: хочешь похоронить дело в тайне - похорони того, кто этой тайной владеет...
Что-то щелкнуло у него в мозгу.
- Ты упомянул Кволард. Древнюю столицу.
Дейн пожал плечами:
- Ну и что?
Услышав название разрушенного города, многие из безликих - птицельву это название тоже показалось более подходящим - оживились. Не то, чтобы это было слишком заметно, но Грифон, будучи хищником, уловил, что упоминание бывшей арамитской столицы не оставило их безучастными. Птицелев понял, что он на верном пути:
- Что случилось с Кволардом?
- Ну, это даже я знаю, - сказала Тройя, лениво водя коготками по бедру. Грифон усилием воли заставил себя поднять взгляд на ее лицо. - Вожаки волков-рейдеров прогневали своего собачьего божка, и он наказал их - а заодно смел с лица земли целый город со всеми жителями. Что лишний раз подтверждает величие его ума! - ядовито добавила она.
Бывший волк-рейдер побелел, но затем вспомнил, где находится, и кивнул:
- Да. Это более-менее похоже на правду. Грифон не был в этом уверен:
- Даже судя по той малости, что я помню о Разрушителе, все не так просто.
- Может быть, тут скрыто что-то еще. Я не помню, - ответил Дейн.
- А ты помнишь, когда это случилось?
Бывший волк-рейдер усмехнулся:
- Я несколько моложе тебя, птица. Давно. Задолго до моего рождения. Думаю, не меньше двух веков назад.
- Тогда верно... - пробормотал Грифон, задумчиво потирая подбородок.
- Что это значит? - обратился к Хагтерту Мрин-Ам-рин. - О чем это он думает своими птичьими мозгами?
Хаггерт пожал плечами; не исключено, что под его маской заиграла усмешка. Он явно не разделял опасений своего товарища.
Третий Повелитель Стражи, чьего мнения никто не спрашивал, развернул ткань, которой была укутана флейта, и принялся полировать замысловатые резные узоры.
- Дейн, ты что-нибудь знаешь о том, где находится Кволард? Понимаю, что вряд ли, и все же...
- Знаю, Грифон.
- Знаешь?
- Это - часть военной истории. В древние времена через Кволард прокатились многие войны. Может быть, я изучал все это дотошней, чем полагалось... До своего падения Кволард считался неприступным.
Мрин-Амрин что-то пробормотал, но явно не собирался повторять это во всеуслышанье.
Грифон повернулся к Повелителям Стражи:
- С вашего позволения, я изменю свое решение. Я хочу отправиться в Кволард.
- Что толку бродить по двухсотлетним развалинам? - пренебрежительно процедил Мрин-Амрин. - Неужели там могло остаться что-то ценное?
- Очень вероятно. Так вы разрешаете?
Хаггерт посмотрел на Мрина-Амрина, который молча развел обеими парами рук, и обернулся к Грифону:
- Почему бы и нет? Даже если мы запретим, ты все равно найдешь способ туда проникнуть. Пусть сам Кволард обратился в прах, но ты можешь встретить кого-нибудь, кто роется в этом прахе. Хотя, насколько я знаю, даже арамиты обходят это место стороной.
В глазах птицельва появился блеск, который непременно узнали бы его старые друзья - например, его бывший заместитель Тоос (а ныне, должно быть, Король Пенаклеса Тоос Первый). Этот блеск выражал те качества Грифона, которые принесли ему славу победителя и снискали уважение всех, кто служил под его началом.
- Это - одна из главных причин, по которым я хочу попасть туда. Кажется... или это моя память вновь решила сыграть со мной злую шутку? - Видя, что Хаггерт собирается что-то сказать, он упреждающе поднял руку: - Чем меньше народу будет втянуто в эту историю, тем лучше. Я вовсе не желаю отвлекать кого-то от важных дел. Не считая случая с бегунами, на нас здесь никто не нападал... впрочем, наверное, вы все это время защищали нас?
При этих словах Повелитель Стражи, державший флейту, поднял взгляд. Он ничего не сказал - просто посмотрел на Грифона.
Хаггерт кивнул; маска на его лице легонько всколыхнулась. Однако она была закреплена снизу, чтобы случайно не открылось то, чего никто не хотел бы увидеть.
- Хранители травят нас день и ночь; правда, в последнее время немного меньше. Они не могут повредить самим Землям Мечты, но их власть распространяется на отдельные личности, и наша сила иссякает - по капле, но непрерывно. Но боюсь, что скоро хрупкому равновесию придет конец. Старший Хранитель Д'Рэк, соперник Д'Шая, единственный, кто не уступает ему в могуществе, собирается вступить с ним в последнюю, смертельную схватку.
- Так я и думал, - кивнул Грифон. - Если никто не возражает, я хотел бы взять с собой Джерилона Дейна и герцога Моргиса - и немедленно отправиться в путь.
Хаггерт посмотрел на бывшего волка-рейдера. Тот закрыл глаза, размышляя. Наконец он нехотя кивнул. В конце концов, подумал Дейн, Кволард все-таки лучше, чем Канисаргос, а от Грифона ему все равно не отделаться...
- Итак, - начал было Повелитель Стражи, но Тройя перебила его:
- Повелитель Хаггерт, Повелитель Мрин-Амрин! - Она не назвала имени третьего члена августейшей троицы и даже не глянула в его сторону. - Позвольте мне сказать... Мы отправляем в путь двоих, которые не знают - или не помнят - обычаев Империи Разрушителя. Не говоря уж о третьем, чья преданность нам под большим вопросом. Хотя это не значит, что я ему не доверяю, - поспешно поправилась она.
- Что ты говоришь! Не может быть! - шепотом съязвил Моргис, придвинувшись к Грифону.
- Тише...
- Мы должны отправить с ними одного из нас. Тем более, что может возникнуть необходимость срочно вернуться в Земли Мечты. Вряд ли они сами смогут призвать Ворота... Я готова пойти с ними.
- Ты? - неизвестно зачем переспросил Хаггерт. Он даже не стал советоваться с остальными Повелителями Стражи. - Отлично. Ступайте вчетвером. И поскорей, пока ничего больше не случилось.
- Джиас! - произнес Мрин-Амрин, и Грифон понял, что это не просто слово, но имя третьего Повелителя Стражи. Тот поднял равнодушный взгляд. - Ты можешь призвать Ворота?
Джиас кивнул, поднес флейту к губам и заиграл.
Все, кто слышал эту мелодию впервые, почувствовали, как потеплело в груди. Точно любящий отец зовет заблудшего сына - или, наоборот, любящий сын взывает к блудному отцу. Щеки Джиаса раскраснелись, но не от усердия, а от сильного душевного волнения.
Нелюди взяли под руки Грифона, Джерилона Дейна и Моргиса и отвели их в сторону. Воздух перед глазами у всей троицы задрожал, и они увидели пятно, которое росло и ширилось...
- А мы не могли бы сами построить ворота? - спросил Грифон подошедшую Тройю.
- Никто из нас прежде не бывал в том городе. Воротам, - по ее тону было понятно, что это слово она произносит с заглавной буквы, - не стоит там появляться.
- А почему не применить Ворота против Канисаргоса?
- Наша власть имеет предел. Только Джиас может убедить их...
- Убедить?
- Потом, - шепнула Тройя, потому что перед ними уже возникли Ворота. На этот раз они были полностью железными, и во многих местах их покрывала ржавчина. По Воротам по-прежнему сновали крохотные стражи, но на этот раз в их движениях чувствовалась тревога.
Грифон покачал головой и шепнул Тройе:
- Вспомни: когда мы в прошлый раз вызывали Ворота...
- То было совсем другое.
- Разве?
Джиас внезапно заиграл быстрей, настойчивей, и тяжелые железные створки Ворот стали медленно-медленно открываться. Все затаили дыхание - даже безликие (если, конечно, они вообще дышали).
По ту сторону Ворот стали видны руины - по всей видимости, очень древние. Это, без сомнения, был злосчастный Кволард. Тяжелые черные тучи закрывали небо, холодный ветер вздымал пыль над развалинами.
- Кволард никогда не был приветливым городом, - заметил Хаггерт. - Спешите! Ворота могут закрыться в любую минуту! Мы редко призываем их открыть путь в такие места.
- А как же вода и пища? - спросил Дейн. Но не успел он договорить, как в комнату вошли четверо безликих с мешками в руках. Арамит, содрогнувшись, прошептал Грифону:
- Эти помощнички, кажется, знают все наперед! Грифон кивнул, принял узелок из рук безликого и закинул на плечо. Остальные сделали то же - и птицелев первым шагнул к Воротам.
- А лошади? - спросил Моргис.
- Там слишком много камней, - ответила Тройя. - К тому же мы вряд ли пойдем далеко.
- Что ты надеешься найти там? - спросил Дейн у Грифона.
- Там что-то есть, я уверен. А что именно - нам с тобой предстоит вспомнить.
- Отлично! И угораздило же меня согласиться! Моргис до боли в глазах вглядывался в развалины:
- Он прав! - сказал он Дейну. - Там правда что-то есть!
- И ты туда же... - проворчал бывший волк-рейдер.
- Удачной охоты! - донесся вслед им голос Хаг-герта.
Четверо вошли в Ворота...
...Ступили на развалины древней столицы...
...И не успели опомниться, как их окружили фигуры в волчьих шлемах...
... И в следующий миг все четверо оказались неизвестно где...
... А фигур в волчьих шлемах становилось все больше, они надвигались со всех сторон, угрожающе подняв Руки...
Грифон и его спутники не могли пошевелиться, не могли издать ни звука.
Откуда-то донесся довольный смешок. Затем в темноте комнаты, сопровождаемые гулким эхом, разделись шаги тяжелых сапог. В следующее мгновение могучая рука железной хваткой впилась в плечо птицельва и рывком развернула его.
Лицо, которое увидел Грифон, нельзя было назвать приятным:
- Добро пожаловать в Канисаргос, Грифон. Ты - мой долгожданный гость. Меня зовут Д'Рэк, и я несказанно рад нашей встрече.
Д'Рэк улыбнулся. То был оскал хищника, готового броситься на добычу...

ГЛАВА 11

Грифон проснулся...
...И ничем не выдал этого. Он не шелохнулся, глаза его оставались закрытыми, дышал он по-прежнему ровно. Но он проснулся...
...И почувствовал, что закован в цепи.
Он услышал чье-то ровное дыхание. Каждый вдох сопровождался шипением, и Грифон понял, что рядом с ним спит герцог Моргис. Навострив уши, он уловил и другие звуки - издалека доносились размеренные шаги и приглушенные мужские голоса. Должно быть, караул...
Моргис заворочался во сне, на его запястьях, лодыжках и даже на шее зазвенели цепи.
Грифон приоткрыл один глаз и, не шевелясь, осмотрел помещение.
В тесной камере не было ни Тройи, ни Джерилона Дейна. Грифон и так это знал - но всегда лучше убедиться воочию, особенно когда имеешь дело с колдовством.
Он открыл второй глаз и осмотрелся по-настоящему.
Да, не к таким апартаментам привык бывший правитель Пенаклеса! Однако за свою долгую жизнь Грифону доводилось попадать и в худшие условия. Здесь по крайней мере было тепло - хотя и немного сыро. Пахло гнилью, но для того, кто более половины жизни провел на полях сражений, это были сущие пустяки. По стенам, поросшим мхом, бегали всякие мелкие твари...
Грифон выпустил когти и принялся ощупывать ручные кандалы. Когти его, твердые и острые, были не только оружием, но и органами чувств. Как он и ожидал, кандалы были укреплены особыми заклятьями. Более того - непонятный сплав, из которого были выкованы и кандалы и цепи, оказался чрезвычайно прочным. Зная, во что обходится изготовление таких оков, Грифон понял, что он и его спутники - по крайней мере, Моргис - находятся не в обычной тюрьме. Нет, это была особая подземная темница.
Внезапная мысль заставила Грифона похолодеть. Где свисток?! Он попытался дотянуться до нагрудного кармана, но не смог. Увидев свой талисман в руках Хаггерта, он чуть было не сошел с ума; что же будет, если свисток стал добычей одного из самых высокопоставленных волков-рейдеров - явно такого же беспощадного злодея, как сам Д'Шай!
Д'Рэк. Прежде он не раз слышал это имя. Старший Хранитель Д'Рэк. Заклятый враг Д'Шая.
«Что же случилось?» - недоумевал Грифон. Не успели они ступить на развалины Кволарда, как на них набросились волки-рейдеры. И не обычные воины, а такие, как Д'Лаку, с крохотными талисманами наподобие Зуба Разрушителя. Все поплыло перед глазами, мир перевернулся - и они оказались здесь, в камере, неподвижные, точно статуи, и беспомощные, как младенцы.
Грифон услышал шаги. Кто-то остановился перед дверью камеры. Раздался лязг ключа в замке. Тяжелая деревянная дверь отворилась, и на пороге возникла устрашающая фигура в черном переднике, черных штанах и башмаках, лицо ее закрывал черный - без прорезей для глаз! - капюшон. Фигура повернула голову в сторону узников и, убедившись, что цепи в порядке, посторонилась, пропуская в камеру другого человека.
Птицелев узнал его сразу, хотя видел до этого лишь несколько секунд.
- Проснулся? Отлично. Ты знаешь, кто я? Помнишь?
- Ты - Д'Рэк.
- Верно. Но прежде, чем мы начнем переговоры, я хотел бы поблагодарить тебя за своевременное появление. Не успели мои люди занять позиции, как вы, все трое, вошли в Ворота. Это ведь были Ворота, не так ли?
Грифон молча кивнул, лихорадочно думая, что значит «переговоры» и почему люди Хранителя схватили только троих? Может быть, Тройе удалось спастись? Может быть, Мрин-Амрин решил таким образом избавиться от незваных гостей? Грифон проклинал себя за то, что не расспросил Лорда Петрака о двуликом Повелителе Стражи. Уж тот наверняка ничего не утаил бы от него...
Грифон взвыл от всепоглощающей боли - точно миллионы крохотных хищников, ползающих по камере, разом набросились на него, поедая заживо. Тысячи тысяч укусов - везде, по всему телу. Страшней всего была внезапность этой боли - и еще стыд за то, что он обнаружил слабость перед врагом...
Д'Рэк сладострастно улыбался, упиваясь его мукой. Грифон заметил, что у всех арамитов, которых ему доводилось видеть вблизи, в минуты ярости либо темного наслаждения в лицах проявлялось нечто зловещее.
Поистине исчадье Разрушителя!
- Когда я обращаюсь к тебе, - задушевно произнес Д'Рэк, - то ожидаю вежливого ответа. - Левая рука старшего Хранителя лежала на кристалле, висевшем у него на шее, - по форме точь-в-точь острый волчий зуб.
Услышав злобное шипение и звон цепей, Грифон понял: Моргис, проснувшись и придя в ярость, силится принять драконий облик. Однако, как и в случае с ци, попытка не удалась.
Д'Рэк обернулся и смерил герцога презрительным взглядом:
- Если хочешь, я дам тебе возможность превратиться в дракона, но предупреждаю: ни кандалы, ни цепи не порвутся, и ты умрешь от удушья - или лишишься головы.
- Я ус-с-стал от униж-ж-жений! - прошипел Моргис. - Дайте мне мой меч! Я хочу с-с-сраж-ж-жаться! Нас-с-смерть!
- Воистину боевой дух. Похвально. Возможно, позже я удовлетворю твою просьбу, хотя, если твой приятель будет вести себя разумно, умирать вам не придется. - Хранитель снова повернулся к Грифону, который уже оправился от боли. - Я не шучу, даю честное слово.
- Ты говорил о переговорах...
- Именно. У нас с тобой есть общий враг, птица. Ты знаешь, о ком я. Я предлагаю тебе заключить союз.
Грифон надменно откинул голову, насколько позволяли оковы:
- Союз? Я был бы рад раз и навсегда разделаться с Д'Шаем, но - союз с тобой?! Почему я должен верить твоему честному слову?
- У волков-рейдеров нет чес-с-сти! - с презрением процедил Моргис. - Так говорил мой повелитель, и у меня нет оснований с ним не соглашатьс-ся!
Д'Рэк потер подбородок:
- Я мог бы, к примеру, просто пообещать вам быструю и легкую смерть. Ты, Грифон, уже испробовал вкус медленного и мучительного умирания. Однако я иду дальше: я предлагаю сотрудничество, потому что вместе мы быстрей избавимся от того, кого ты некогда называл Шейдеролом.
- Что произошло в Кволарде, Д'Рэк? - спросил птицелев. - Ты должен знать, иначе ты не послал бы туда своих людей.
- Я много чего знаю, - пожал плечами старший Хранитель, - но сейчас речь не об этом. Мы говорили о Д'Шае. Ты знаешь, что он тебя боится?
- Что?
- Он тебя боится. За его злобой и надменностью таится страх. Я, может быть, единственный, кто об этом знает - кроме, конечно же, моего господина Разрушителя.
Грифон решил развить эту тему - во-первых, ему был любопытен ход мысли этого арамита, а во-вторых, он надеялся, что Д'Рэк невольно сообщит ему больше, чем намеревается:
- Д'Шай никогда не был пуглив! И потом, с чего бы ему бояться меня ?
Д'Рэк тонко усмехнулся:
- Д'Шай боится тебя потому, что ты жив, - и этот факт принижает его в глазах Разрушителя. Долгое время о тебе не было никаких вестей, но вот ты объявился, и теперь время не на стороне Д'Шая. Разрушитель - нетерпеливый бог. Даже самые преданные его псы могут за одну ночь выйти из фавора. Разрушитель каким-то образом продлевает жизнь Д'Шая. Это может закончиться в любой момент.
Это был не тот ответ, на который рассчитывал Грифон, но, по крайней мере, ему удалось хоть что-то узнать о Д'Шае. Он-то надеялся выведать правду о своем прошлом и о своей связи с Кволардом. Ловушка, подстроенная Д'Рэком, убедила его, что такая связь существует. Д'Рэк знал, что Грифон придет на руины Кволарда!
- Ты сказал «переговоры» - но ведь одного из наших здесь нет! - Грифон мысленно молился, чтобы Моргис не вздумал его поправить.
- Женщина - в другой камере. Ну, что скажешь? Я предпочел бы вашу добровольную помощь, но в случае необходимости не откажусь и от вынужденной.
Грифон посмотрел на Моргиса. Тот сидел с непроницаемым лицом, зная, что решение будет принимать птицелев.
Грифон поднял взгляд на Д'Рэка, вздохнул и произнес, изображая крайнюю неохоту:
- Если ты обещаешь сохранить нам жизнь - я согласен.
Хранитель коснулся Зуба Разрушителя:
- Клянусь знаком моего повелителя, что, пока жив, не причиню вам никакого вреда. Большего обещать не могу.
- Понимаю. - Грифон не забыл Д'Шая, и потому легкость, с какой была произнесена клятва, насторожила его. Голос Д'Рэка звучал искренне, но обещания голодного волка...
Старший Хранитель глядел на них сверху вниз:
- Согласны ли вы оба помочь мне свергнуть нашего общего врага?
Грифон кивнул; Моргис, после некоторого колебания, тоже. Арамит протянул вперед кристалл:
- Каждый из вас должен до него дотронуться. Осторожней, край очень острый.
Моргис сжал кулаки:
- Постой...
- Я поклялся, поклянитесь и вы. Иначе вы сгниете здесь - или, может быть, я отдам вас Д'Шаю в качестве примирительной жертвы.
Герцог собрался было ответить, но тут Грифон коснулся Зуба Разрушителя. Острая боль пронзила его; он отдернул руку. С пальца стекала кровь! Блестящая алая капля упала на талисман - и кристалл поглотил ее.
Д'Рэк забрал талисман, не потрудившись протянуть его Моргису:
- Этого достаточно. Теперь и у меня, и у вас есть гарантии.
- Что ты сделал?
- Это западня! Я так и знал! - взревел герцог. Хранитель спрятал кристалл под рубашку:
- Твоя судьба, Грифон, теперь неотделима от моей. Мои цели - это твои цели. Если я умру, умрешь и ты.

Предыдущая страница 8 Следующая страница


9 Ричард А. Кнаак

Если волк-рейдер ожидал увидеть ужас на лице Грифона, то его постигло разочарование. Птицелев пристально поглядел в глаза арамита и спокойно произнес:
- Нам обоим стоит поберечься.
- Верно. - Д'Рэк явно был обескуражен, не такого ответа он ожидал. - Итак...
Он прищелкнул пальцами, и огромный тюремщик - о котором Грифон и Моргис успели забыть - вразвалку подошел к птицельву. Непонятно было, что и как он сделал, однако кандалы на запястьях обоих узников раскрылись и упали. При этом не было слышно никакого щелчка, да и ключ у надзирателя был только один - от двери камеры...
- Один вопрос, Д'Рэк, - Грифон решился спросить о том, что не давало ему покоя. - Не кажется ли тебе, что твой план - это бунт против твоего же собственного божества?
- Ни в коем случае. Я служу Повелителю Стаи, а следовательно - Разрушителю. Д'Шай служит Разрушителю без посредников и делает это весьма неохотно. Слишком часто он отвлекается и забывает о целях Империи. Что касается тебя - довольно и того, что ты больше не опасен для нас. Повелитель Стаи позволит тебе переправиться домой, через моря. Если будет нужно, мы всегда тебя разыщем.
Грифон встал, выпрямился - и стал шарить по груди, делая вид, будто расправляет одежду.
Свисток был на месте! Неведомая сила скрывала его от чужих глаз, если только Грифон не желал сам показать его. Он-то думал, что свисток утратил это свойство, побывав в руках у Хаггерта. Теперь птицелев понял, что Хаггерт и увидел-то свисток только лишь потому, что был Повелителем Стражи. Но за пределами Земель Мечты талисман оставался невидимым для всех, кроме хозяина. Это было очень кстати - особенно сейчас.
Д'Рэк терпеливо выжидал. Казалось, он глядел не на Грифона, а сквозь него.
- Р'Мок приведет вашу кошечку, - сказал он, указав на тюремщика в капюшоне. - А вы оба будьте любезны следовать за мной.
Коридоры тюрьмы оказались такими же мрачными, как и камера. Озираясь, Грифон увидел, что в других камерах тоже были пленники. Он попытался заглянуть в одну из них - но тяжелая рука с силой отдернула его:
- Она не здесь. Или ты думаешь, я посадил бы ее рядом с тобой?
Моргис прошипел что-то невнятное. Не обратив на это внимания, Хранитель повернул налево и двинулся по коридору, ни на миг не сомневаясь, что оба пленника последуют за ним. Моргис и Грифон переглянулись, затем посмотрели на огромного надзирателя - и двинулись вслед за арамитом.
- Вы верите тому, что он говорит? Его обещаниям, его доводам? - шепотом спросил Моргис.
- Разумеется, нет - да он и не ждет, что я в это поверю.
- Не ждет?
Птицелев помотал головой и зашептал:
- Сейчас мы нужны ему, и он прекрасно об этом знает. Насколько я помню, для волков-рейдеров нет ничего важней политических интриг. Они лгут друг другу постоянно - хуже, чем люди или драконы. Порой они и сами не могут разобрать, где кончается правда и начинается ложь. А Д'Рэк, должно быть, и вовсе полагает, что это одно и то же.
Моргис помолчал, затем произнес:
- Вы многое помните... Больше, чем раньше.
Грифон схватил его за локоть и потянул вперед. Д'Рэк замедлил шаг, и птицелев понял, что он вот-вот обернется. Он торопливо зашептал:
- Кое-что я узнал еще раньше, когда был правителем Пенаклеса. Но я и в самом деле многое вспомнил - особенно о Хранителях. Мы должны все время быть начеку.
- Д'Рэк может поскользнуться, упасть и свернуть себе шею. Что тогда?
- Тогда вы сами найдете дорогу домой. Может быть, вплавь...
- Гм-м. Еще вопрос. Что случилось с нашим проводником-арамитом?
Грифон пожал плечами:
- Не имею понятия.
- Господа! - с издевкой окликнул их Хранитель. - Если вы не возражаете...
Они ускорили шаг.
- Если желаете, можете взглянуть на Канисаргос - самый великий город на земле!
Д'Рэк провел их через цитадель Хранителей - мимо комнат, в которых люди сидели, уставившись на всевозможные талисманы, мимо залов, где было полным-полно разных экзотических тварей, мимо статуй и картин - и предложил выйти на балкон, с которого, по его словам, «наблюдал за своим народом»:
- Повелитель Стаи - великий полководец. Он выше людских интересов, поэтому заботы о городе ложатся на плечи Хранителей. Хранители обходят город вместе с патрулями и могут отменить любое решение командира отряда - если у них есть на то основания.
Какие там основания, подумал Грифон, вспомнив капитана Д'Хаарена. Хранитель просто наступает командиру на горло, вот и все...
Панорама Канисаргоса действительно ошеломила Грифона. Если бы не все эти безумные политики и волчьи божки... Город простирался во все стороны, насколько хватало взгляда, до самого горизонта. Как и в Люперионе, многие здания представляли собой длинные и узкие прямоугольные башни - только здесь, в Канисаргосе, их венчали зловещие острые шпили. Стены были столь высоки, что завоевателям - если бы таковые отыскались - понадобились бы лестницы и осадные орудия втрое больше обычных.
Грифон глянул на солнце. До заката осталось не больше часа. Что же произошло за эти сутки?
Повсюду виднелись сторожевые башни, по которым ходили часовые. Грифон чувствовал силу, которая исходила не только из цитадели Хранителей, но отовсюду. Поля и линии силы ощущались в Канисаргосе гораздо отчетливей, чем в Драконьем царстве.
- Смотрите! - Моргис указал на небо.
По воздуху сновали всадники на длинных, мускулистых, крылатых скакунах. Грифон с содроганием понял, что видит зверей, давших ему свое имя. В Драконьем царстве они встречались редко, и сам Грифон не видел их ни разу. Здесь же явно были сотни грифонов - иначе их не стали бы использовать для сторожевой службы, а придержали бы для иных, особых целей...
Птицелев ощутил острый укол одиночества. Даже эти звери имели сородичей. Он же был один, совсем один. Поистине ошибка природы...
- Нас здесь не заметят? - спросил Моргис старшего Хранителя.
- Вряд ли. Вас могут заметить только Хранители. Любой другой увидит лишь пустое окно.
Грифон бросил последний взгляд на Канисаргос. Толпы на улицах города сливались в безбрежное людское море...
- А где же наша спутница? Вы сказали, что ваш слуга приведет ее.
- Непременно. - Д'Рэк прищелкнул пальцами. Тут же, словно из-под земли, возникла омерзительная фигура. - Д'Алтейн, мы, пожалуй, не прочь чего-нибудь выпить. Не будете ли вы столь любезны позаботиться об этом?
- Слушаюсь, повелитель. - Арамит скрылся в дальней комнате, но Грифон успел отметить его полный ненависти взгляд.
- Интересные люди вас окружают, господин Д'Рэк! Старший Хранитель усмехнулся:
- Кто, Д'Алтейн? Да, он малоприятный тип - зато отменный помощник.
- Так он не слуга?
- Время от времени ему приходится исполнять и эту роль, - многозначительно улыбнулся Д'Рэк. - Чтобы не забывал свое место.
- Это может привести к бунту, - проворчал герцог Моргис. - Я не стал бы делать то, что меня унижает.
- Д'Алтейн будет делать то, что я ему скажу. Уж поверьте.
- Не один вождь говорил так, перед тем как пасть жертвой заговора.
- Повелитель! - Д'Алтейн ворвался на балкон, заламывая руки.
Лицо Д'Рэка вытянулось:
- Вы, кажется, забыли вино, Д'Алтейн. В чем дело?
- Эта кошка... которую должен был привести Медведь Р'Мок...
Грифон в один прыжок оказался подле помощника Хранителя и схватил его за ворот:
- Что с ней?
- Ее нет!
Птицелев рывком обернулся к Д'Рэку:
- Это что, очередная ловушка?
- Грифон... - начал Моргис. Д'Рэк покачал головой:
- Оставьте, лорд дракон. Нет, мой крылатый и пушистый друг, это не ловушка. Если вы поставите моего помощника на ноги, мы, возможно, выясним, что произошло.
Грифон, сам того не осознавая, держал Д'Алтейна на весу. Он отпустил его, тот пошатнулся, но устоял на ногах. Смерив птицельва испепеляющим взглядом, Д'Алтейн обратился к своему господину:
- Р'Мок мертв, повелитель. Один из новичков нашел его на полу, возле камеры. А его голова... его головы нигде нет'
- Проклятье! - выругался старший Хранитель. - Р'Мок был одним из лучших!
Грифон снова подступил к Д'Алтейну:
- А женщина, Тройя? Что с ней?
- Неизвестно. Дверь камеры закрыта, и ключ по-прежнему на поясе у Р'Мока - если только никто не подменил его.
Д'Рэк подергал себя за ус, лихорадочно соображая:
- Она должна быть здесь, внутри... если, конечно, она не... Она не могла призвать Ворота? Ну-ка, друзья мои, признайтесь честно!
Грива птицельва встала дыбом:
- Честно?! Да откуда нам знать, что это не очередная твоя уловка, Хранитель? Арамиты прославились коварством по всему континенту!
Глаза старшего Хранителя сузились: он сообразил, что «союзник» знает гораздо больше, чем кажется. Грифон понял свою ошибку, но тут же отогнал эту мысль прочь. Сейчас важно было лишь одно: найти Тройю.
- Повелитель! - На балкон, запыхавшись, вбежал юноша, почти мальчик, одетый, как все Хранители. При виде Грифона и Моргиса он на миг смешался, но, вспомнив, что привело его сюда, повторил: - Повелитель! К вам посыльный! Просит разрешения войти!
- Какой еще посыльный, болван?! - взвился Д'Рэк, вне себя от ярости.
- Это - человек Д'Шая. Он хочет вас видеть. - Голос новичка дрожал и прерывался.
Стало невыносимо тихо. Наконец Д'Рэк нарушил молчание.
- Как... вовремя, - пробормотал он. - Как быстро... - Он обернулся к Грифону, который выпустил когти при одном лишь звуке имени врага. - Вот и ответ на наши вопросы, лорд Грифон.
- Что ты имеешь в виду?
Птицелев изо всех сил старался дышать ровно.
- Разве не ясно? - удивился старший Хранитель. - Минута в минуту' Готов спорить, что ваша подруга сейчас в гостях у Д'Шая - а этот посланец намерен вручить нам приглашение во владения своего господина!

ГЛАВА 12

Очнувшись в мрачной тюремной камере, Тройя, как ни странно, в первый миг подумала не о себе, а о таинственном Страже, который называл себя Грифоном. Она не знала, отчего ее так волнует его судьба. В ее роду было принято не размышлять, а действовать - мгновенно, по наитию. Однако жизнь в Сирвэке Дрэготе, среди Повелителей Стражи, сильно изменила ее...
Эти мысли не слишком-то обрадовали Тройю, и она постаралась отогнать их. Тот арамит, Джерилон Дейн, предал их - в этом она не сомневалась. Иначе как могло случиться, что, едва ступив на развалины Кволарда, они попали в окружение и оказались в... Канисаргосе? Скорее всего, в Канисаргосе, решила женщина-кошка. Волки-рейдеры охотились на Грифона - и теперь он у них в лапах. Одни Ворота знают, что они там сейчас с ним делают!
Тройя яростно пыталась освободиться от оков, но те не поддавались. Она прошипела ругательство, за которое в детстве ей не раз доставалось от взрослых. От цепей это ее не избавило, но по крайней мере дало выход гневу. Слишком уж велик был риск потерять самообладание и обернуться дикой кошкой. Тройя знала: Грифон рассчитывает, что она сама сумеет выбраться отсюда. Она не может подвести его!
Охраны за дверью не было - иначе кто-нибудь обязательно ворвался бы в камеру, чтобы угомонить ее... Однако чуткий слух женщины-кошки уловил голоса и тяжелые, гулкие шаги далеко в коридоре. Должно быть, солдаты... Тройя невольно ощетинилась и выпустила когти, представив такую прорву волков-рейдеров. Если бы только сбросить эти кандалы! Их устройство было ей знакомо - в таких оковах они находили тела многих узников. Наручники и цепи сковывали не только тело, но и душу несчастного невольника, высасывая из него силы! Бороться с этим было бессмысленно, мириться - тоже. Оставалось одно - смерть. Избавиться от оков можно было с помощью одного-единственного заклинания, но чтобы узнать его, требовалось что-то страшное - страшнее, чем сама смерть. Что-то связанное с головой...
Тройя вмиг забыла, о чем только что думала, потому что в коридоре послышались тяжелые шаги. Громче, ближе...
В маленьком окошке камеры появилось лицо, закрытое капюшоном. Отверстий для глаз не было, но Тройя знала, что существо под капюшоном (она не рискнула бы назвать его человеком) видит ее насквозь. Спина ее выгнулась дугой, по позвоночнику пробежал озноб...
Тюремщик отступил на шаг, и Тройя догадалась, что он ищет ключи. Внезапно из коридора донесся странный грохот. Надзиратель обернулся - и женщина-кошка в ужасе поняла, что нечто невидимое попросту оторвало его огромную тушу от земли.
Послышался приглушенный хрип, следом тот же непонятный шум - и все умолкло.
Тройя по-прежнему сражалась с ручными кандалами. Но тут грохот раздался снова, на этот раз совсем близко. В стене замерцала арка, и в ней появился Джерилон Дейн собственной персоной, держа под мышкой что-то большое и круглое.
Тройя зашипела и плюнула предателю в лицо. Он стер плевок со щеки и наотмашь ударил женщину по лицу:
- Я пришел спасти тебя, ты, проклятый сфинкс! Стой смирно, пока я разберусь с наручниками!
- Но как... - начала она - и осеклась, увидев, что Дейн держит под мышкой не что иное, как закрытую капюшоном голову тюремщика! Впрочем, голову ли? Если то, что ей говорили, правда, то... Так или иначе, то, что было под капюшоном, позволило арамиту быстро справиться с ее кандалами.
Дейн выпрямился и хотел было выбросить свою омерзительную ношу, но передумал, видя, что портал в стене угрожающе замерцал. Бывший волк-рейдер нахмурился:
- Они соображают быстрей, чем я думал! Скорей проходи, пока они не явились!
Тройя помотала головой и попятилась. Хватит с нее порталов...
- Спасибо за помощь, но я сама выберусь отсюда! Я должна найти Грифона...
- Сидя в запертой камере?! Ты помешалась! Я не собираюсь больше рисковать из-за тебя! Быстрей! Иначе останешься здесь!
- Достань мне ключ!
- Еще чего! Я ухожу! Идем! Или ты хочешь выяснить, в какую игру хочет поиграть с тобой старший Хранитель Д'Рэк? Скорей всего, он угостит тобой бегунов!
Дейн повернулся к ней спиной, шагнул в проем - и скрылся. Тройя в последний раз огляделась и последовала за ним. Это было мудрое решение - в тот же миг портал исчез, и стена сомкнулась.
У главного входа в цитадель Хранителей раздавались крики. Д'Рэку пришлось оставить Грифона и Моргиса на Д'Алтейна:
- Отведите их куда-нибудь, где их не смогут прощупать! Мне нужно разобраться с посланцем Д'Шая!
- Слушаюсь, повелитель. - Д'Алтейн обернулся к двоим подопечным: - Сюда. И без пререканий, пожалуйста.
Ни Грифон, ни Моргис не заметили, как зловеще блеснули его глаза. Герцог шарил рукой по пустым ножнам; Грифон мельком подумал о том, куда девается меч герцога, когда тот принимает драконью форму?..
Несмотря на свой неуклюжий вид, помощник Д'Рэка двигался удивительно быстро. Моргис и Грифон еле поспевали за ним.
- В какую неуютную страну ты меня затащил, Грифон! - шепотом жаловался герцог, сбегая по лестнице. - У здешнего народа отвратительная привычка появляться и исчезать в самое неподходящее время! Надоело до смерти! Чем терпеть это, я бы лучше сразился с самим Разрушителем - если бы у меня был меч...
- Вам еще может предоставиться такая возможность! - злобно прошипел Д'Алтейн. - А пока помалкивайте!
Сердце птицельва едва не выскакивало из груди. Только теперь он понял, в какое смертельное соперничество его втравили. Пока не появился Грифон, Д'Рэк казался Д'Шаю самой большой опасностью. Еще бы - ведь старшему Хранителю удалось сосредоточить в своих руках огромную власть, несмотря на то, что Д'Шай был любимчиком Повелителя Стаи и самого Разрушителя!
Помощник старшего Хранителя уводил их все глубже и глубже в недра цитадели, и Грифон забеспокоился: уж не ведет ли их Д'Алтейн обратно в камеру? Если Д'Рэк думает, что они безропотно туда вернутся, то его ждет неприятный сюрприз - несмотря ни на какой Зуб Разрушителя!
- Куда мы идем? - требовательно спросил Моргис. Грифон догадался, что герцогу тоже стало не по себе.
- У господина Д'Рэка есть установленный порядок для таких случаев. Если человек лорда Д'Шая явился сюда, то у него наверняка есть подходящий предлог - и разрешение от Повелителя Стаи на то, чтобы прощупать наших людей. Он, без сомнения, подозревает, что вы здесь, а если ваша спутница действительно у него, то подозрения более чем оправданны. Слуги Д'Шая знают свое дело, уверяю вас. Поэтому нам нужно скрыться в безопасном месте. Что он знает, то знает, а то, чего он не знает, мы попробуем от него утаить.
- Почему бы нам не проникнуть в это безопасное место через портал? - раздраженно прошипел Моргис.
- Через портал? Когда лорд Д'Шай только этого и ждет? Или вы думаете, он не прощупывает других Хранителей? Кроме того, среди них вполне могут быть его шпионы.
- Похоже, вы все здесь отлично продумали, - вполголоса заметил Грифон. По его мнению, они сейчас находились примерно на том же уровне, где была темница, если не ниже.
Д'Алтейн подвел их к старой, обветшалой лестничной площадке. В свете кристалла, висевшего на шее Д'Алтейна, - других источников света здесь не было - Грифон увидел картину полного запустения. Узоры паутины украшали стены и потолок, а пыль была такой густой, что Грифон невольно задержал дыхание. Моргис, ступавший за ним по пятам, закашлялся. В отличие от отца, Синего Дракона, герцог предпочитал сухие места, но не такие же!
Помощник Д'Рэка пнул ногой какую-то тварь, которая с визгом бросилась прочь.
- Мы всегда знали, что рано или поздно этот день настанет. Лорд Д'Шай наверняка пришел в ярость, узнав, что вы ускользнули от него... - Д'Алтейн на ходу смахнул огромную паутину, висевшую прямо перед его лицом. - Постарайтесь, господа, не обращать внимания на запустение; оно обманчиво. Служит для того, чтобы сбивать с толку разведчиков.
- Но разве мы не оставляем следов в пыли?
- А разве оставляем?
Грифон и Моргис обернулись - и даже в тусклом свете кристалла увидели, что пыль, поднятая ими, не кружится в воздухе, а оседает мгновенно, как свинец. Отпечатки их ног исчезали за считанные секунды!
- Вот видите, - сказал арамит. Как и его повелитель, он шел вперед, не оборачиваясь, в полной уверенности, что его подопечные следуют за ним.
Пройдя еще несколько коридоров, они оказались в тупике. Судя по строительному мусору, когда-то здесь был склад. Однако Грифон вовсе не удивился, увидев, как этот мерзкий Д'Алтейн тронул какой-то камень - и стена подалась, словно огромная дверь. Потайная панель - чего еще ожидать в таком месте?
- Сюда, пожалуйста.
Арамит был слишком предупредителен, слишком любезен, это и заставило Грифона замешкаться - он прекрасно помнил полный ненависти взгляд Д'Алтей-на. Он готов был поверить в маниакальную осторожность Д'Рэка, и все же внутренний голос упрямо твердил: что-то здесь не так.
Видя колебания Грифона, Д'Алтейн стал судорожно нашаривать свой талисман. Но птицелев оказался проворней: одним молниеносным движением он перехватил руку Д'Алтейна и потянул на себя, едва не сломав ему запястье. Д'Алтейн что-то выкрикнул - и коридор мгновенно наполнился фигурами в черных доспехах. Они выскочили из того самого проема в стене, в который арамит так настойчиво приглашал Грифона и Моргиса.
В тусклом свете кристалла Грифон сумел разглядеть не меньше полудюжины фигур в доспехах и волчьих шлемах, какие носили гвардейцы - личная охрана старшего Хранителя...
Грифон сделал единственное, что можно было сделать: он толкнул Д'Алтейна прямо в объятия ближайшего волка-рейдера, а клубок из двух тел - в следующего арамита. В суматохе ему удалось выхватить у Д'Алтейна кинжал и обратить его против бывшего владельца. Однако Д'Алтейн увернулся, а один из волков-рейдеров выбил кинжал у Грифона ударом меча и подступил к нему вплотную. Грифон выпустил когти... За спиной он услышал воинственный клич - герцогу Моргису наконец-то удалось потешить свою силушку! Лишь бы в пылу борьбы он не забыл про осторожность, взволнованно подумал Грифон. Все-таки противников втрое больше, а от волшебства никакого проку из-за этих проклятых Хранителей... Конечно, птицелев помнил несколько заклинаний, действующих почти мгновенно, но запасся ли Моргис чем-то подобным? К тому же в такой тесноте дракон явно не сможет принять свой природный облик... Размышляя об этом, Грифон еле успел увернуться от удара кулака. «Если уж кто и беспечен, так не Моргис, а я!» - подумал он, нанося противнику ответный удар в закрытую доспехами грудь. Волк-рейдер отлетел на шаг - и Грифон вцепился когтями в шею арамита, между броней и шлемом. Тот упал плашмя - уже мертвый, но не успел птицелев высвободиться из-под тела, как еще две фигуры в волчьих масках подступили к нему вплотную с обеих сторон.
Острие кинжала рассекло его левую руку, оставив длинный кровавый след. Прижатый к стене, Грифон не мог ответить на удар. С внезапной холодной ясностью он понял: это смерть.
В этот самый миг свет кристалла померк, и коридор погрузился во тьму. Это означало, что Д'Алтейн либо сбежал, либо убит! Волки-рейдеры на мгновение замешкались, но Грифон по-прежнему никак не мог изменить свое положение. Он видел неотвратимую гибель ясней, чем те, кто ее олицетворял.
Внезапно раздался истошный вопль, в котором слились испуг и изумление. Тот волк-рейдер, что был слева от Грифона, отпрыгнул назад, точно марионетка, которую резко дернули за ниточки. Второй арамит растерянно оглянулся - и этого птицельву было достаточно. С ревом оттолкнувшись от стены, он всем телом бросился на врага - и что было силы ударил его о противоположную стену. Хрипя, как раненый зверь, арамит сполз по стене, рухнул и обмяк. Грифон занес было когтистую руку для последнего сокрушительного удара - но в нем уже не было необходимости.
Грифон резко обернулся, готовый сразиться со следующим врагом, однако острым птичьим зрением он разглядел только фигуру герцога Моргиса, извлекающего клинок из тела убитого арамита. Еще как минимум пять трупов были разбросаны на полу у ног дракона. Моргис видел в темноте не так хорошо, как птицелев, но достаточно для того, чтобы не обратить оружие против своего товарища!
- Тебе повезло, - заявил Моргис. - У них явно был приказ взять тебя живым. На мой счет подобных указаний не поступало. Как только я убил первого, остальные тотчас на меня набросились... Но я легко с ними справился. Как видишь, в тесном помещении тоже есть свои преимущества.
Грифон усмехнулся. Это очень типично для драконов - как, впрочем, и для людей - пускаться в пространные рассуждения, едва вырвавшись из объятий смерти. По крайней мере, подумал он, Моргис перестанет ныть о мече...
Моргис тем временем разглядывал клинок:
- Ножик, да и только, но и это сойдет, пока я не раздобуду настоящее оружие. Ты что-нибудь видишь?
Грифон молча помотал головой; ему хотелось остудить боевой пыл герцога. Одно он видел ясно: тела Д'Алтейна не было. Птицелев подозревал, что помощник Д'Рэка скрылся в том самом потайном ходе, из которого появились волки-рейдеры. Неизвестно, что у него на уме, но очевидно, что его побег был запланирован. Не исключено даже, что именно Д'Алтейн подстроил появление посланника от Д'Шая. Не могли же волки-рейдеры сидеть в засаде просто так, на всякий случай!
Всего два человека здесь, в Канисаргосе, могут его спасти - но одному из них совершенно незачем это делать...
- Моргис, нам нужно бежать отсюда. Вглядываясь во тьму, герцог спросил:
- А как же ты? Ты ведь теперь связан с этим спесивым негодяем - там, наверху.
- Ничего. Попытаю счастья. Я должен найти Тройю. Пока она в лапах Д'Шая... - голос его дрогнул.
Моргис молча кивнул. Он еще раз взглянул на клинок, переложил его в левую руку, затем немного подумал - и вернул в правую. Как и многие бывалые воины, он одинаково хорошо сражался обеими руками. Но рукоять была изношена - прежний владелец оружия пользовался им часто. Кто-то, возможно, и не придал бы этому значения - только не такие опытные бойцы, как герцог или птицелев.
Они обыскали тела, надеясь обнаружить хоть что-то, связанное с Тройей, - но тщетно. Зато Грифон нашел короткий клинок и несколько местных монет. Птицелев терпеть не мог обшаривать трупы - но выбора не было. Крохотные талисманы гвардейцев они не тронули - вполне возможно, что именно через них Д'Рэк приводил в действие свои чары. Больше ничего полезного не нашлось. Моргис снял с убитых два самых больших плаща и передал один из них Грифону.
Потайной ход оказался совершенно прямым. Грифон недоумевал, как могло случиться, что старший Хранитель ничего не знал о нем. Видимо, Д'Рэк облек своих подчиненных большей властью, чем следовало бы. Интересно, подумал птицелев, были ли в его дворце, в Пенаклесе, не известные ему потайные ходы? Хотя он доверял своему первому помощнику, Тоосу, гораздо больше, чем Д'Рэк - Д'Алтейну. В этом-то и разница...
Ощупывая стены, они наконец-то нашли потайную дверь, ведущую из цитадели наружу. Оба накинули плащи и держали оружие наготове. Грифон свободной рукой изо всех сил толкнул дверь. Она подалась гораздо легче, чем он ожидал, и птицелев еле устоял на ногах. Моргис подхватил его за плечо. Несколько секунд они медлили, всматриваясь в проем. Затем Грифон решился и распахнул дверь настежь.
Солнце уже почти зашло. Черная тень легла на крепость Хранителей. Вокруг не было ни души. Беглецы осмелились выйти и оглядеться. Нигде никого.
Моргис повернулся, закрыл потайную дверь - и с губ его сорвалось шипение. Грифон рывком обернулся...
...И увидел, что дверь исчезла! Они до боли в глазах вглядывались в грязную, закопченную стену - но не обнаружили и следа тайного хода. Тот, кто это придумал, был мастером своего дела...

Предыдущая страница 9 Следующая страница


Волчий шлем 10

- Что теперь?
- Нужно найти для тебя укрытие или хотя бы подходящую одежду. Этот плащ годится только ночью.
- А ты?
- Я изменю облик... - Грифон запнулся на полуслове. Забыв о могуществе Хранителей, он самонадеянно подумал, будто может изменить облик, - а ведь у Моргиса из этой затеи ничего не вышло.
Птицелев напряженно размышлял. В мозгу у него что-то звенело, точно натянутая струна. Такое состояние у него обычно бывало перед озарением, но в этот раз сознание было словно окутано туманом. А хуже всего то, что Хранители наверняка уже знают о побеге...
Из поднебесья доносились тревожные крики: летающие существа, которым он был обязан своим прозвищем, извещали друг друга об опасности. Грифон знал, что эта опасность - он, и что крылатый патруль с вооруженными всадниками может появиться в любую минуту.
Быстро оглядевшись, Грифон понял, в каком направлении нужно бежать:
- За мной! Быстро!
- Куда мы? - спросил Моргис уже на бегу; такое доверие делает ему честь, подумал Грифон.
- В центр города. Во дворец Повелителя Стаи. Герцог споткнулся и застыл как вкопанный:
- Но это безумие! Нам нужно бежать как раз в обратную сторону!
- Именно так... - Грифон, задыхаясь, ускорил бег, стремясь поскорей свернуть в темную боковую улочку. Оказавшись на ней, он продолжил: - Именно так и рассуждают Хранители. Кому придет в голову, что мы направимся прямо в зубы Повелителю, на верную гибель?
- Надеюсь, ты это вспомнишь, когда они бросят нас этим своим милым зверушкам - бегунам?
- Если забуду, ты мне напомнишь.
Они испуганно смолкли и замерли, услышав крики крылатых тварей. Но патруль пролетел мимо - и беглецы продолжили путь в сердце Канисаргоса - или, как говорили, в пасть Разрушителю.
Посланник от Д'Шая был изгнан почти мгновенно. Д'Рэк позволил ему произнести всего несколько слов. Дела шли даже лучше, чем он ожидал: выяснилось, что женщины, о которой так волнуется Грифон, у Д'Шая нет. Следовательно, оставалась только одна возможность - и уж ее-то он использует как ему заблагорассудится.
Но приятнее всего Д'Рэку было то, что ситуация разыгрывалась словно по нотам написанной им партитуры. Если Д'Алтейн полагает, что старшему Хранителю неизвестно, кому его помощник служит на самом деле - значит, он просто самонадеянный болван. Правда, Д'Алтейн оказался расторопнее, чем рассчитывал Д'Рэк - но результат был такой же, какого и ожидал старший Хранитель. Конечно, лучше бы Грифон двигался к Д'Шаю в сопровождении вооруженных гвардейцев-предателей, а не шатался по городу сам по себе, но Д'Рэк надеялся, что его колдовство наряду со смекалкой Грифона приведет последнего, равно как и его чешуйчатого приятеля, прямо по назначению. Никогда еще старший Хранитель не был так близок к успеху! Скоро все изменится. Не будет больше шпионов. Не будет Д'Шая. А может быть, даже Повелителя Стражи.
Он усмехнулся. Вот-вот Грифон и Д'Шай встретятся лицом к лицу - и все будет кончено. А что касается Д'Алтейна... пусть его участь решает новый хозяин.
- Эй, ты! - окликнул Д'Рэк молодого Хранителя, который следил за перемещениями Грифона. - Как тебя зовут?
Юноша испуганно поднял глаза. Он еще не привык работать под непосредственным началом старшего Хранителя и потому несколько раз судорожно глотнул, прежде чем ответить:
- Р'Фарани, повелитель. Третий уровень.
- Неверно, - усмехнулся Д'Рэк, глядя в бледное от страха лицо. - Отныне ты - Д'Фарани, шестой уровень.
- Повелитель! - У новоиспеченного Д'Фарани хватило ума не выпустить из рук кристалла, несмотря на невероятное повышение в чине и кастовом уровне.
- Делай свое дело хорошо - и года не пройдет, как я официально переведу тебя на десятый уровень. Я намерен сделать тебя своим заместителем - если, конечно, ты будешь помнить свое место.
Благоговейный трепет Д'Фарани убедил Д'Рэка в правильности выбора. Он знал, что этот юноша не только одарен, но и по-настоящему предан. Таких людей надо поощрять. Хранители постарше уже избалованы; им нельзя доверять. А ему нужен покладистый помощник,
Он повернулся было к выходу, но остановился:
- Имей в виду, Д'Фарани: у тебя только один господин - я. То, что я говорю, мои подчиненные выполняют мгновенно и не задумываясь. Все Хранители, все гвардейцы исполняют мою волю - даже когда не догадываются об этом.
«В том числе и предатели», - мысленно добавил он.

ГЛАВА 13

Ты меня слышишь? - Издевательский шепот донесся до недремлющей части его сознания. Он быстро спрятал поглубже истинные намерения - не из страха, а чтобы не пришлось потом начинать все сначала... - Я знаю, что слышишь. Не притворяйся, будто спишь.
Он вздохнул. - Я слышу тебя. Зачем, ты меня тревожишь? После той истории ты не разговаривал со мной. Что же случилось? Тебя что-то беспокоит? - Он услышал злобное ворчание - скорей даже почувствовал, - и это позабавило его. - Как ты там теперь себя называешь? Разрушителем? Вот уж грозное имя для такого скудного умишки!
Моего ума вполне хватило па то, чтобы заманить тебя в ловушку, пока ты слепо забавлялся со своими опытами. - В голосе слышалось ликование.
Я подарил тебе эту возможность. Как и свое доверие - но ты его предал.
Я выиграю эту игру.
Ты по-прежнему пребываешь в заблуждении? - Спящий нарисовал в сознании печальное покачивание огромной головы и передал этот образ тому, кого называл Разрушителем. - Это не игра. Не состязание. Это понятно и тебе, и остальным.
Остальных больше нет. Осталось убрать твои последние жалкие пешки.
Мне жаль тебя, Разрушитель. Я ошибся. Твое имя очень тебе подходит. Надеюсь, оно утешит тебя, когда ты перестанешь жить иллюзиями.
Хватит! - Истерический вопль вызвал у заключенного приступ головной боли - или ее подобия. - Я вообще не понимаю, зачем вдруг заговорил с тобой.
Наверное, ты осознал, что смертен, - предположил узник, но понял, что Разрушитель его уже не слышит. Со вздохом он снова погрузился в сон, но в той части сознания, что неусыпно бодрствовала, рождался новый план - новый шаг на пути к свободе.
Наконец-то настала ночь, но Канисаргос был не из тех городов, что затихают ночью, погружаясь во тьму. Толпы на улицах и не думали рассеиваться. Город был залит светом фонарей, масляных ламп и даже кристаллов. Отовсюду доносился шум, гремела музыка. Продавцы, устроившись под фонарями, продолжали расхваливать свои товары. Патрульных отрядов стало больше - знак того, что по вечерам уличное веселье порой перехлестывало через край.
Жизнь столице арамитов била ключом - не мудрено, что они так стремились расширить границы своей Империи. Даже то немногое, что успели увидеть в Канисаргосе Грифон и Моргис, позволяло представить, как нелегко удовлетворить нужды огромного города.
- Уж-ж-ж эта Империя не с-сдастся, - тихо прошипел Моргис. - Разве что с-сама с-себя ис-с-стощ-щ-щит...
- Возможно, но вряд ли так быстро, как нам хотелось бы.
Беглецы поняли, что заблудились. К их огорчению, градостроители Канисаргоса преуспели в создании лабиринтов. Уверенность, с какой горожане перемещались в пространстве, совершенно их обескураживала. Даже Грифон, который всегда гордился своим умением ориентироваться, совершенно сбился с толку. Улицы, которые, казалось, вели прямо к цели, внезапно резко сворачивали, а то и вовсе уводили в противоположном направлении. Легче было бы двигаться по крышам домов - но воздушные патрули ежеминутно сновали над городом. Это было просто чудо, что их до сих пор не схватили. Пару раз всадники на грифонах пролетали буквально у них над головами, распугивая горожан и призывая к бдительности наземную охрану. Волки-рейдеры задерживали всех, кто казался им мало-мальски подозрительным, и все же...
Еще один патрульный отряд, состоящий как минимум из двух десятков арамитов, преградил им путь. Однако капитан, как две капли воды похожий на Д'Хаарена, принялся допрашивать не их, а какого-то северянина с голубоватой кожей. За спиной у капитана юный Хранитель рассеянно теребил свой талисман. На лице его была написана скука. Грифон уже не раз за этот вечер замечал, что Хранители делают свое дело небрежно, словно не желая участвовать в поисках. Немыслимо, чтобы целая армия Хранителей не отыскала в городе двух беглецов! Птицелев подозревал, что это неспроста - Хранители действуют по указке Д'Рэка. Старший Хранитель явно хотел, чтобы его бывшие «гости» свободно перемещались по городу. Но для чего ему это нужно?
Д'Рэк хотел, чтобы они добрались до Д'Шая, это понятно. Но должна быть еще причина! Д'Рэк был не из тех, кто будет сидеть сложа руки и ждать, пока враг его врага расправится с Д'Шаем. Нет, такие люди, как Д'Рэк, действуют наверняка. Грива и перья Грифона встали дыбом от волнения. Выходит, если он победит Д'Шая, то тем самым просто-напросто расчистит путь для другого злодея такой же высокой пробы?! Пока Повелитель Стаи выжидает, чем закончится схватка между Д'Шаем и Д'Рэком, колесо военной машины волков-рейдеров медленно, но непрерывно вращается! Исход близится; Землям Мечты угрожает смертельная опасность!
Грифон плохо знал отдаленные районы этого континента, но подозревал, что здесь некому дать арамитам достойный отпор - и, покорив Земли Мечты, они возьмутся за Драконье царство...
Наконец капитан закончил допрос и с усталым видом дал отряду знак двигаться дальше. На лице юного Хранителя мелькнула самодовольная ухмылка, и это усилило подозрения Грифона. Д'Рэк наверняка что-то затеял.
За спиной у птицельва раздалось оглушительное рычание. Он в ужасе обернулся, готовый увидеть бегуна.
- Ничего не могу с собой поделать, - смущенно развел руками Моргис. - Мы не ели два дня, а драконий желудок - вещь упрямая...
При одном упоминании о еде в животе у Грифона тоже заурчало. Действительно! В Землях Мечты, насколько он помнил, ему удалось поесть только дважды - и оба раза это были фрукты. И он, и дракон могли по нескольку дней обходиться без пищи, но забросить что-нибудь в желудок было бы очень и очень недурно. Мало ли что их ждет, когда - точней, если - они доберутся до цитадели Повелителя Стаи. Они могут погибнуть, могут и победить, но в любом случае неплохо было бы подкрепиться. Если, конечно, удастся раздобыть еду. Грифону вовсе не улыбалась перспектива быть пойманным с поличным на краже объедков с задворок какого-нибудь постоялого двора...
Он огляделся по сторонам. Толпа редела, некоторые заведения закрывались на ночь. Что ж, вполне резонно: даже хозяева постоялых дворов должны время от времени спать, не говоря уж - убирать мусор, накопившийся за день.
Тем временем человечек с голубой кожей продолжал маячить в поле их зрения. После разговора с капитаном волков-рейдеров он вдруг стал проявлять повышенный интерес к этой части города! Уж не осведомитель ли он, раздраженно подумал птицелев - но в следующее мгновение увидел нечто, заставившее его напрочь забыть о докучливом северянине. Грифон прижался спиной к стене, Моргис последовал его примеру.
- Без-зликий! - прошипел дракон, хватаясь за кинжал.
- Нет! Только если он сам к нам подойдет!
- Я им не доверяю! Мало ли что они делают в Землях Мечты!
- Я тоже им не доверяю, но не собираюсь связываться с существами, которые явно обладают властью и здесь, и там. Кем бы - или чем бы - ни были эти нелюди, я намерен держаться от них подальше. По крайней мере, пока не выполню то, зачем пришел сюда.
Они не сомневались, что фигура в плаще направится к ним, но безликий почему-то замедлил шаг перед голубокожим северянином и пристально уставился на него из-под капюшона. Тот на несколько секунд замер в оцепенении, а затем бросился бежать со всех ног, не разбирая дороги. Безликий спокойно проводил его взглядом (взглядом ли?) и продолжил свой путь, даже не посмотрев в сторону насторожившихся беглецов.
- Он знает, что мы здесь, - пробормотал Моргис.
- Давай лучше думать, будто не знает. - Грифон выглянул из-за угла. Улица совершенно опустела - видимо, из-за безликого. Направо, через дорогу, располагалось местечко под названием «Трапеза Разрушителя». Птицельву трудно было представить свирепого божка за трапезой, с ножом и вилкой, но он надеялся, что в заведении под такой вывеской кормят отменно...
...А значит, и объедков там - хоть отбавляй. Сейчас или никогда!
- Идем! - скомандовал он.
Они бросились через дорогу, натянув капюшоны как можно ниже. Любой горожанин - если, конечно, он не был пьян до беспамятства - с первого взгляда распознал бы в них чужаков. Но им повезло - улица оставалась пустынной. Переведя дух, Грифон устремился к черному ходу трактира. Но бак для отходов оказался сплошным разочарованием. Любители падали уже расправились с лучшими кусками, а все остальное было сплошным гнильем. В воздухе витало зловоние.
- Ну? - Моргис с шумом втянул ноздрями гнилостный запах и с отвращением поморщился.
Внезапно в куче отбросов что-то зашевелилось. Размером это «что-то» было с небольшую собачонку, но по виду напоминало скорей крысу, только с плоской мордой и огромными зубами.
- Если это отмыть, можно неплохо поужинать, - прошептал Моргис, почти не разжимая губ.
Существо неистово залаяло. Рядом возникла еще одна такая же тварь. В сознании Грифона внезапно всплыло название:
- Верлок.
- Верлок?
- Какой-то болван решил очистить города от крыс. В этом они преуспели, но взамен получили верлоков.
Из мусорной кучи появился третий верлок - гораздо крупнее, чем два первых.
- А эти верлоки... - Моргис нащупал рукоять клинка, - они обычно держатся большими стаями?
Из темной аллеи раздался такой же пронзительный лай.
- Изрядными. - Грифон очень осторожно вытащил клинок. Дракон сделал то же. - Отступаем. С верлоками нам не справиться - по крайней мере, когда их много.
Моргис не стал спорить, но спросил:
- Почему волки-рейдеры позволяют этой пакости размножаться? Почему не отловят их?
- А зачем? Эти твари избавляют город от мусора - а заодно, вероятно, от нищих и прочих изгоев.
Те верлоки, что были к ним ближе всех, притихли, но издалека раздавался многоголосый лай. Грифон замер:
- Это из-за нас! Они передают известие по цепочке!
- Грифон...
Птицелев медленно обернулся. Из переулков и аллей стекались верлоки. Грифон различил в темноте дюжины три омерзительных тварей, но знал, что их гораздо больше.
Моргис выхватил кинжал и попытался отогнать самого нахального верлока. Существо залаяло так истошно, что Грифон и Моргис похолодели: еще минута - и сюда сбегутся все патрульные Канисаргоса...
Грифон быстро огляделся. Темень, хоть глаз выколи, - ни факела, ни свечи. Обитатели близлежащих домов прекрасно знали, что за любопытство могут поплатиться жизнью. Жители Канисаргоса не совали нос в чужие дела - и сейчас Грифон, пожалуй, был благодарен им за это.
Однако, что делать с верлоками?
Медленно-медленно Грифон и герцог принялись отступать вдоль стены к той самой улице, по которой вышли к свалке. Как ни силился Грифон, он больше ничего не мог вспомнить о верлоках. Он вообще заметил, что самые нужные воспоминания приходят к нему в последний момент, когда решается вопрос жизни и смерти. А если память сработает на долю секунды позже? Впрочем, сокрушаться об этом будет уже некому...
Верлоки, к счастью, не пошли за ними. Обоим, особенно Моргису, претило спасаться бегством от этих тварей, но они понимали, что остаться на месте и сражаться - более чем неразумно. Лучше уж петлять по гигантскому лабиринту под названием Канисаргос...
Знать бы, что задумал Д'Рэк! Или Д'Шай. Оба жаждали столкновения, но каждый - на своих условиях. Д'Рэк хотел использовать птицельва как приманку, это было очевидно. Но...
Тишину пустынных улочек нарушил новый приступ оглушительного лая. На этот раз в нем появились новые, зловещие нотки. Грифон услышал, как Моргис у него за спиной в ужасе зашипел. Птицелев не спросил, в чем дело, - хватило одного взгляда. По причинам, известным одним лишь верлокам, эти твари пустились за ними в погоню. Дюжины две омерзительных силуэтов были уже хорошо различимы во тьме, а из-за угла появлялись все новые и новые.
- Сразимся? Все же какая-никакая, а еда. - Как ни бодрился Моргис, по голосу было ясно, что у него нет ни малейшего желания вступать в бой с растущей на глазах стаей.
- Нет. Уходим.
- Неплохой план.
Они вышли на широкую улицу, где по-прежнему не было ни души, и огляделись. Моргис указал направо:
- Сюда?
- Выбор невелик. - Грифон, в свою очередь, указал налево.
Там тоже были верлоки. Они появлялись отовсюду, со всех сторон. Увидев их в таком количестве, местные жители наверняка в панике бросились бы наутек, не разбирая дороги. Впрочем, птицелев не стал бы осуждать их за это.
Они повернули направо - куда указал Моргис. Другого пути не было. Верлоки молча преследовали их. Задние напирали, но передние, как ни странно, держались на расстоянии.
Моргис свернул в боковую улицу. Верлоки неотступно шли за ними по пятам. Грифон чувствовал: что-то не так, но не мог понять, что именно, - и это терзало его.
- Еще один перекресток! Куда?
- Попробуй снова направо.
Моргис повернул - и отскочил, едва не сбив Грифона с ног. За углом их поджидала новая стая верлоков, еще одна приближалась с противоположной стороны. Оставалось только следовать прежним путем, никуда не сворачивая.
Беглецов охватил панический страх. А верлоки все прибывали, заполняя собой тесные улочки...
Моргис первым произнес это вслух, задыхаясь скорей от страха, нежели от изнеможения:
- Они... нас... ведут!
Именно эта мысль не давала покоя Грифону. Верлоки действовали поразительно логично и четко, направляя беглецов по одной-единственной дороге. А то, что по пути им не встретилось ни одной живой души, было просто немыслимо для такого города, как Канисаргос! Ведь до них доносились звуки ночной жизни. Даже если допустить, что именно эта часть города ночью всегда бывала безлюдной, то где же патруль арамитов, почему он не разыскивает беглецов?
- Что... будем... делать? - прерывисто дыша, спросил Моргис.
- Либо сразимся с ними - либо посмотрим, куда они нас ведут.
- И что ты выбираешь?
- Нам их все равно не одолеть. Будем надеяться, что они не хотят нас просто заморить перед тем, как поужинать.
- Если бы не заклятие старшего Хранителя...
- То вся армия арамитов была бы сейчас здесь, и от нас не осталось бы даже мокрого места. Не забывай: мы в столице волков-рейдеров.
Верлоки продолжали погоню. Эти твари пострашней бегунов, подумал Грифон. С теми, по крайней мере, удалось справиться. А ряды верлоков не поредеют, хоть размахивай мечом с утра до вечера. Именно эта безысходность была ужасней всего.
- Грифон, мы... приближаемся... к дворцу.
Действительно, дворец был близко. Угрожающе близко. Да, Грифон и сам хотел попасть туда - но совсем по-иному. Одно дело - явиться по доброй воле, и совсем другое - беспомощным кроликом, которого загоняет собачья свора. Искушение остановиться и вступить в бой стало непреодолимым. Лучше уж погибнуть с оружием в руках, пусть даже оно будет направлено против зловонных тварей, рыскающих по помойкам. В конце концов, смерть в лапах прислужников Разрушителя ничем не лучше...
Внезапно очередная стая верлоков перерезала им путь. Грифону и Моргису не оставалось ничего другого, как свернуть влево, на дорогу, уводящую от дворца Повелителя Стаи.
- Куда... - только и успел выговорить Моргис, как перед ними возник портал - и поглотил обоих.
- Добро пожаловать. Простите за неудобство. Я очень спешил.
Грифон с сердитым видом поднялся с холодного каменного пола. Когда они с Моргисом вступили в портал, даже не успев осознать этого, под ногами оказалась пустота - и оба, упав, покатились по полу...
- Еще раз извините. Это был отчаянный маневр, но что оставалось делать? Я прекрасно знаю, каково это, когда тебя загоняют верлоки. Уж поверьте мне.
Они узнали этот голос прежде, чем разглядели в тусклом свете того, кому он принадлежал.
- Джерилон Дейн! - с ненавистью прошипел Моргис и потянулся за кинжалом, который он выронил при падении. - Подлец!
- Стой! - Арамит поднял обе руки. - Ты видишь, я не вооружен и к тому же обессилел, открывая портал. Неужели драконы настолько бесчестны, что поднимут руку на безоружного?
Грифон прекрасно помнил, на что способны некоторые драконы - например, герцог Тома, - но решил пока не вмешиваться. Он не испытывал нежных чувств к бывшему волку-рейдеру, но и понапрасну размахивать мечом тоже не любил. Пусть Моргис сам решит, сколь высоко он ценит свою честь и честь своего повелителя. Если же дракон сделает неверный выбор, птицелев успеет остановить его.
Моргис замер в нерешительности, острие его клинка упиралось в грудь Дейна. Затем он пробормотал какое-то драконье проклятие - и с явной неохотой опустил кинжал.
- Так-то лучше. Я не хотел причинить вам вреда.
- Ты бросил нас на расправу старшему Хранителю! - парировал герцог.
- Ничего подобного. Мой побег был чистой случайностью. Я просто спасал свою жизнь. Оба вы поступили бы так же.
Грифон огляделся. Они находились в пыльном, заброшенном помещении, размерами напоминавшем старинный бальный зал. Часть зала скрывалась во мраке. Единственный видимый выход вел в каменный коридор. Грифону даже показалось, что они вновь попали в темницу Д'Рэка!
- Где мы?
- В подземном мире Канисаргоса - его еще называют одной из трех обителей богов. - По голосу Джерилона Дейна было ясно, что он верит в то, что говорит. И это нисколько не утешало, учитывая, какой именно бог обитал теперь в этом городе.
- А кто наш таинственный покровитель? И что ему от нас нужно?
- Ты можешь спросить его об этом сам, - ответил знакомый женский голос.
- Тройя? - Грифон осекся, пораженный собственным ликующим голосом, и обрадовался, что птичьи черты до некоторой степени скрывают его смущение.
Лицо Тройи просияло. Мягкой кошачьей поступью она скользнула в зал, неся в смуглой лапке факел. Тройя прекрасно знала, какое впечатление производит ее походка.
- Вы появились очень вовремя. - Тройя выглядела осунувшейся, словно беспокоилась о Грифоне гораздо сильней, чем можно было судить по ее небрежному тону. - Он будет так рад!
- Ты что, все время была здесь? - ворчливо спросил Джерилон Дейн.
- Извини... я хотела... быть поблизости на случай, если сюда ворвется кто-нибудь еще. Вдруг тебе понадобилась бы помощь?
- Какая заботливость! - фыркнул Дейн. - И какое доверие!
- Дети мои, к чему препираться? Разве мы не союзники?
Грифон вытаращил глаза на внушительную фигуру, которая царственным шагом приближалась к ним:
- Лорд Петрак!
- Грифон. - Воля Леса устало оперся на посох. Он выглядел совершенно изможденным. Но если это он придумал и воплотил план спасения всей четверки, да не где-нибудь, а в самом сердце Империи арамитов - то странно, как он вообще держался на ногах! - Простите меня. Кажется, я слегка утомился.
Тройя хотела его поддержать, но лорд Петрак жестом остановил ее.
Моргис, который впервые в жизни видел Петрака, окинул его подозрительным взглядом:
- Так это вы все устроили?
- Я, герцог Моргис.
- А не опасно ли вам находиться здесь, в цитадели врагов?
Оленьи глаза в упор уставились на дракона. Моргис первым отвел взгляд. Да, лорд Петрак был утомлен, но вовсе не слаб:
- Конечно, опасно, но если есть надежда спасти Земли Мечты, приходится идти на риск. К тому же я не мог бросить вас на милость арамитов.
Лорд Петрак сказал «вас», но Грифон отметил, что обращался он в этот момент исключительно к Тройе. Птицелев мгновенно ощетинился - но, устыдившись, обуздал темные мысли.
- Думаю, - продолжал тем временем Повелитель Стражи, - что вам лучше всего было бы немедленно покинуть Канисаргос. И Д'Шай, и Д'Рэк охотятся на вас; мой план, конечно, запутал их, но ненадолго. - Он не уточнил, какой именно план.

Предыдущая страница 10 Следующая страница


11 Ричард А. Кнаак

И тут Моргис сделал нечто, поразившее всех. Он выпрямился, ткнул пальцем в лорда Петрака и громким, отчетливым голосом произнес:
- Вы не все сказали. Расскажите нам о своей сделке с отродьем Разрушителя! Расскажите о предательском заговоре, который вы состряпали вместе со старшим Хранителем Д'Рэком!
На лицах Джерилона Дейна и Тройи (не говоря уж о птицельве) было написано изумление, на оленьем обличьи Воли Леса - гордость и печаль. Петрак пристукнул посохом по пыльному полу:
- Не знаю, как ты до этого дошел, - прошептал он, - но боюсь, всем вам это дорого обойдется.
Взгляд Моргиса остекленел и затуманился. Казалось, он не помнил, что сказал мгновение назад. Лорд Петрак еще раз стукнул посохом...
...И, к ужасу Грифона, зал начал наполняться знакомым, непрерывно нарастающим шепотом.
- Я очень сожалею, - тихо повторил Повелитель Стражи.

ГЛАВА 14

- И что мне с тобой делать, Д'Алтейн?
Д'Шай схватил шпиона за ворот, оторвал от пола и ударил о стену. Раздался глухой стук. Только доспехи и талисман уберегли Д'Алтейна от тяжелого увечья. Поодаль парочка грифонов билась о прутья клеток с пронзительными воплями: «Убить! Убить!» Д'Алтейну мучительно хотелось, чтобы они заткнулись. Он знал, в какой переплет попал. Даже если Д'Шай спасет его от мести Д'Рэка, то не потому ли, что хочет наказать его сам?
Волк-рейдер нагнулся, взял обмякшее тело за грудки и рывком поставил на ноги:
- Повторяю. Что мне с тобой делать? Ты поспешил - и провалил все, ты перечеркнул все свои прежние заслуги, из-за тебя уничтожены гвардейцы Д'Рэка, которые работали на меня. Говори сам: как я должен с тобой поступить?
- Повелитель... - дрожащим голосом взмолился Д'Алтейн. Его уже не заботило, как сохранить лицо, - спасти бы шкуру! - Повелитель, до этого случая я служил вам исправно. Я всегда вовремя доносил вам, что, когда и где. С моей помощью вы всегда оставались в фаворе у Повелителя Стаи. Милорд, я знаю, что провалил задание, но я исправлюсь! Я еще пригожусь вам! Я не могу вернуться назад!
- Конечно, не можешь. - Д'Шай улыбнулся и отпустил его ворот. При этом он бросил взгляд на собственную руку и увидел, что шкура уже не только седеет, но и линяет. Слишком уж долго он не менял ее; все надеялся устроить так, чтобы во время перемены не остаться бессильным и беззащитным. Больше медлить нельзя. Не воспользоваться ли Д'Алтейном, мельком подумал он. Да нет - слишком тщедушен, быстро износится...
Оставался еще его узник - но тут все зависело от Грифона, который был неизвестно где!
- Я согласен, - продолжал он, видя, что на лице бывшего шпиона отразилось облегчение, - возвращаться тебе нельзя. Тебе придется остаться здесь.
- Благодарю вас, повелитель!
Д'Шай посмотрел через плечо коротышки на своих охранников. Повинуясь безмолвному сигналу, оба выступили вперед и схватили Д'Алтейна за руки. Тот ничего не понимал:
- Лорд Д'Шай! Что они делают?
Внезапно он увидел, что еще двое охранников открывают клетки с грифонами! Чудища радостно вопили, предвкушая угощение. Арамит отчаянно забился, пытаясь вырваться, но тщетно.
- Ты неплохо служил мне в прошлом, Д'Алтейн, но твой нынешний промах непростителен; поэтому я намерен подать тебя моим зверушкам в качестве закуски перед основным блюдом - Грифоном. - Д'Шай протянул руку и сорвал талисман с груди предателя. - Это тебе больше не понадобится....
Д'Шай с удовлетворением и интересом наблюдал, как свирепые хищники терзают бывшего Хранителя. Да, предыдущая жертва сопротивлялась куда отчаянней... Внезапно по руке пробежал холодок. Д'Шай разжал кулак и обнаружил, что кристалл Д'Алтейна утратил магический блеск. Теперь это была всего-навсего пустая стекляшка. Д'Шай бросил ее на пол и растоптал тяжелым каблуком.
Вот бы это был не кристалл, а сам старший Хранитель, подумал он. Раньше Д'Рэк был всего лишь досадной помехой, теперь же он стал реальной угрозой, едва ли не такой же важной, как Грифон. Просто уничтожить Д'Рэка нельзя, это слишком просто. Разрушитель ожидает от своих слуг гораздо большего. Прежде чем убить соперника, Д'Шай должен унизить его, растоптать, выставить на всеобщее посмешище, лишить уважения и, следовательно, статуса. Вот тогда истинный бог арамитов будет доволен.
К тому же он знал, что некоторые из людей Д'Рэка связаны с ним неразрывными узами: как только старший Хранитель умрет, умрут и они. Стало быть, уничтожив соперника, Д'Шай избавится от множества лишних хлопот...
Сейчас, и именно сейчас, затевалось что-то очень важное, но Д'Шай не знал, что именно - и потому злился. Что-то ускользало от него. Не то, что в прежние времена. Он боялся, что в любой момент его существование может оборваться. Ему не давал покоя тот очевидный факт, что его господин, Разрушитель, в последнее время отдаляется от своего самого любимого слуги. Воистину дурное предзнаменование. Не значит ли это, что Разрушитель избрал себе нового фаворита - Д'Рэка? Д'Шай содрогнулся при мысли, что повелитель может покинуть его. Он не хотел кончить, как Повелитель Стаи. Это не лучше небытия!
- Какой я был дурак! - пробормотал он себе под нос.
Безмолвные охранники смиренно ждали указаний. Грифоны быстро и жадно расправились с едой и теперь чистили перья. От Д'Алтейна остались лишь обломки доспехов, выеденные, точно кожура персика.
- Дурак, - повторил Д'Шай. Он позволил другим работать за себя. В прошлом он старался не допускать такого, но потом наделал ошибок в Драконьем царстве - и, видимо, после этого начал чересчур часто полагаться на других. А ведь единственное существо, которому можно довериться полностью, - это он сам! Пусть другие повинуются ему, выполняют его приказы - но последний, решающий шаг делает он и только он! Только так можно удержать власть. И как он не понимал этого раньше?
Где же Грифон, думал Д'Шай, рассеянно наблюдая, как ненадолго утоливших голод зверей загоняют обратно в клетки. В этой игре - великой игре Разрушителя - были и другие участники, не только Д'Рэк и Повелители Стражи Сирвэка Дрэгота. Он знал, к примеру, что кое-кто из враждующих сторон извлекал пользу из этих назойливых ци. И если... Стоп!
Эта мысль прежде не приходила ему в голову. Надо хорошенько ее обдумать...
Ци... Они оказались сильней, чем думал Грифон. Ци...
Птицелев стоял на коленях. Моргис отчаянно пытался устоять, но ноги его подкосились, и он рухнул на пол рядом с Грифоном. Джерилон Дейн (который, по мнению Грифона, имел самое прямое отношение к появлению ци) тоже корчился от боли. Только лорд Петрак и Тройя остались невредимы. Воля Леса что-то ласково говорил Тройе, видимо, объясняя, почему он поступил так, а не иначе. Словно сквозь туман, Грифон видел, как Тройя что-то возражает Петраку. Он не слышал, что они говорят - слова тонули в оглушительном, отупляющем шепоте, - но видел, что Тройе невыносимо тяжело. Она буквально разрывалась на части. С одной стороны, она поклонялась Воле Леса как божеству, которое стоит выше обычных чувств, свойственных живым существам; с другой - то, что делал сейчас лорд Петрак, противоречило всему, чему ее, Тройю, учили в Сирвэке Дрэготе...
Грифон упал ничком, ударившись клювом о пол. Джерилон Дейн затих и не шевелился. Один Моргис продолжал цепляться за жизнь. Возможно, он протянет чуть дольше, чем я, подумал птицелев. Он бросил прощальный взгляд на Тройю. Спор был окончен; Повелитель Стражи пристукнул посохом, и... Тройя исчезла. Но Грифон был спокоен: он знал, что лорд Петрак не причинит ей вреда...
Затем мир погрузился во тьму.
Но, как ни странно, Грифон не совсем потерял сознание. Или он спал? Если это был сон, то он скорей походил на лихорадочный бред. Грифон парил в небытии, похожем на Пустоту, только здесь царил кромешный мрак. Тело по-прежнему не слушалось птицельва, но он не стал огорчаться, вспомнив, что это сон.
И тут Грифон понял, что он не один.
Грифон!
Он попытался ответить, но язык не повиновался. Однако он знал, что тот, другой, понимает его без слов. И вдруг в ослепительной огненной вспышке Грифон увидел его.
Он был огромен - Грифон никогда не встречал среди людей такого великана. Огромный и могучий, настоящий воин, а не просто человек в доспехах. Черная броня отделана мехом, лицо заслоняет волчий шлем, оставляя открытыми только глаза - обжигающие и пронзительные, глаза, даже отдаленно не похожие на человеческие.
Грифон!
- Я... слышу тебя. - Птицелев испугался звука собственного голоса.
Я - Повелитель Стаи.
Повелитель Стаи. Правитель, такой же загадочный, как Хрустальный Дракон - Король-Дракон, сокрушивший своего безумного брата, Ледяного Дракона. Но это было единственное сходство между двумя правителями. Хрустальному Дракону птицелев мог доверять, но с устрашающей фигурой, парящей сейчас перед ним, не вязалось даже само слово «доверие». Доверять Повелителю Стаи? Вождю волков-рейдеров?
Забавно. - Повелитель Стаи прочел его мысли. - Я чуть было не отказался от своего предложения. Выслушай меня, урод.
Грифон ощетинился, но все же спросил:
- Какое предложение?
Я дам тебе то, о чем ты мечтаешь, что так долго ускользало от тебя.
- Что это?
Я дам тебе... Д'Шая. Д'Шая!
- Вряд ли я могу принять такой подарок.
Согласись, и я освобожу тебя. Бери Д'Шая, делай с ним все, что хочешь, и возвращайся за моря.
- Навсегда, надо полагать?
Да.
- Я не стану утруждать себя ответом. Ты сам его знаешь.
Он пришел сюда, чтобы найти свое прошлое и выяснить, насколько велика угроза со стороны волков-рейдеров для Драконьего царства - особенно той его части, которая столько значила для него. Но, узнав, что его заклятый враг не погиб, Грифон обрел третью цель. Третью, но не главную. Вернуться домой, не выполнив две первые задачи, было все равно, что отдать Земли Мечты на растерзание ордам Разрушителя. Убить Д'Шая - это еще не все, хотя временами Грифону хотелось этого сильней всего на свете...
Урод! Безмозглый болван! Я тебя...
Облик Повелителя Стаи начал расплываться. Свирепая волчья маска ожила и, отделившись от вождя арамитов, стала расти. Гигантская разинутая пасть приближалась к Грифону, грозя проглотить его целиком. С огромного алого языка капала слюна, каждая капля величиной с бочку...
Я дал тебе шанс - а ты упустил его! Но я все равно выиграю эту игру! А тебя, дурака, сотру в порошок! Живой или мертвый, ты будешь моим! И тогда он вовек не разорвет оковы!
Исступленно вопившая волчья морда исчезла.
Грифон, совершенно измученный, потерял сознание. Но, прежде чем погрузиться во тьму, он успел отметить нечто очень важное. Если то, что он видел, не приснилось ему, то облик Повелителя Стаи был всего-навсего обликом, в котором Разрушитель предпочел явиться ему. Но дело было не в этом. Судя по тону и словам, живой бог волков-рейдеров страшно испугался.
Испугался его, Грифона.
Он проснулся посреди поля, в высокой, мягкой траве, сонно огляделся в поисках Тройи - и, не увидев ее, ощутил укол страха. Но тут же вспомнил: пруд! Пруд - ее излюбленное место. В отличие от кошек, Тройя любила воду. Наверняка она и сейчас плещется...
Грифон встал, запрокинул голову и посмотрел в утреннее небо. Его взгляду открылось бескрайнее полотно прекрасного голубого шелка, по которому там и сям были разбросаны пушистые белые комочки. Никогда еще Грифон не видел ничего прекраснее...
...И никак не мог вспомнить, как они с Тройей оказались здесь...
...Но они были здесь, вдвоем - а все остальное не имело значения. Она, должно быть, ждет его... Грифон зевнул. Теперь, в человеческом облике, зевнуть было проще простого.
Краешком сознания Грифон чувствовал: что-то не так, но мысль о Тройе легко вытеснила все остальное. Тройя с ним - что еще ему нужно? Поле, лес, пруд, немного еды - что еще?
Неплохо было бы освежиться, подумал Грифон. Смыть паутину, опутавшую сознание. Слишком долго он спал.
Он снял тунику и небрежно бросил ее на траву. Здесь все равно никого нет.
Моргис?
Грифон помотал головой. Нет. Никого. Только он и Тройя. Вот и пруд - сверкающий, почти идеально круглый. Вода чиста и прозрачна. Деревца вдоль берега. Крохотный трамплин для прыжков в воду - интересно, кто его построил? Впрочем, неважно. Все неважно, потому что из воды наконец-то появилась она. Она отряхнулась - брызги летели во все стороны - и вдохнула что было сил, наполнив легкие чистым, свежим воздухом. В Сирвэке Дрэготе она, помнится, носила какую-то одежду - дань приличиям, сейчас на ней не было ничего -и Грифон, восхищаясь красотой ее лица и совершенством тела, снова и снова благословлял случай, который свел их вместе... Но что это был за случай, он, хоть убей, не помнил.
Он сбежал к пруду, ступил на трамплин, но прыгнул не прямо в воду, а высоко-высоко в воздух. Прыжок получился далеко не идеальным, но цель была достигнута - фонтан брызг вновь окатил Тройю с ног до головы. Хохоча, она опять отряхнулась и игриво ударила по воде ладошкой. Грифон вынырнул и улыбнулся ей... Но тут что-то большое ткнулось ему в ногу. Оно было длинным и мощным - а ведь в пруду водились лишь крошечные золотые рыбки! Грифон вновь с досадой почувствовал: что-то не так.
Чешуйчатые кольца начали обвиваться вокруг его ног, все туже и туже... Он потерял равновесие - и под недоуменным взглядом Тройи камнем ушел на дно пруда. Одно утешение - напоследок он успел глубоко вдохнуть.
Отчаянно орудуя когтями, он силился понять, что за тварь утащила его под воду - и, главное, где у нее голова! Похоже, это какой-то огромный змей. Разве в этом пруду водятся змеи?.. Он изо всех сил полоснул чудище когтями, но вода замедлила удар, и существо успело увернуться - Грифону удалось лишь слегка оцарапать его.
- Грифон!
Из-за его спины вытянулась длинная змееобразная голова; хвост чудовища кольцами охватил его предплечье.
- Грифон! Перес-с-стань, с-с-слышиш-шь?! Грифон замахнулся свободной рукой. На этот раз он не ошибется. Один удар - и змеиная голова отлетит от тела. Всего один удар...
- Грифон! Полоумный! Пос-смотри на меня! Прос-снись! Я - Моргис-с-с!
- Моргис?
Грифон помотал головой. Он не знает никакого Мор-гиса... то есть... да!., нет! Две мысли яростно боролись за право овладеть его рассудком. Зажатый между ними как в тисках, Грифон не сообразил, что давным-давно должен был утонуть. Но змей указал ему на эту оплошность:
- Это все - иллюз-зия! Проис-ски лорда Петрака! Ты с-слишком долго был под водой! Неуж-жели ты не понимаеш-шь, что это - лож-жная реальность!
- Ложная? - переспросил Грифон и, услышав свой голос, понял, что под водой говорить невозможно. Он зажмурился, открыл глаза, снова зажмурился и опять открыл... Два разных мира мелькали перед ним: пруд... пыльный заброшенный зал... снова пруд... Опять зал... Пруд... зал... С громким криком Грифон прогнал прочь видение пруда - а вместе с ним и видение Тройи.
Он лежал на спине, на пыльном полу. Моргис, склонившись над ним, глядел ему прямо в лицо с таким участием, какого, подумалось птицельву, еще ни один дракон на свете не проявлял к чужаку.
- Все. Он выкарабкался. Ты его освободил. Грифон вывернул шею, пытаясь разглядеть того, кто произнес эти слова. Это был, без сомнения, Джерилон Дейн, только очень взъерошенный и заросший. Взгляд его был усталым и потухшим, лицо в местах, не покрытых жесткой черной щетиной, казалось удивительно бледным.
- Что случилось? Я долго был без сознания?
- Отличные вопросы! - не без ехидства отметил бывший командор волков-рейдеров. - Первый из них не худо было бы адресовать ци. Они - или оно - но неважно... в общем, наш «добрый друг» лорд Петрак наделил их огромной силой, но сделал так, чтобы они не убили нас, а только опутали своими сетями. На второй вопрос мы с Моргисом пока не нашли ответа.
- Если судить по щетине нашего арамита, то больше суток, - добавил Моргис.
Грифон на миг закрыл глаза, надеясь, что темнота поможет ему собраться с мыслями, и вспомнил разговор с Разрушителем. Уж это был не сон! Но тут снова появился пруд... и Тройя...
- Не уходи туда! - Чешуйчатая лапа с размаху ударила его по щеке. Грифон инстинктивно выпустил когти, но сильные руки сжали его запястья. Он открыл глаза - и снова увидел Моргиса. Стиснув длинные острые зубы, дракон удерживал его руки...
- Должно быть, этот Повелитель Стражи придумал для него что-то особенное, - произнес Джерилон Дейн беспристрастным голосом лекаря, ставящего диагноз.
- Пруд... - Птицелев отчаянно замотал головой. Никакого пруда нет! Это - лживый сон!
Он отогнал мысли о пруде - на сей раз решительно и бесповоротно.
- Мне уже лучше. Я хочу встать.
Моргис изменил форму и, не выпуская запястий Грифона, помог ему подняться. Бывший правитель Пенаклеса огляделся по сторонам. Это был тот же зал, в который их привел Джерилон Дейн. Он повернулся к арамиту:
- А ты как спасся?
- В этом, увы, нет моей заслуги. Твой чешуйчатый приятель первым выбрался из воображаемого мира, который сотворил для него Воля Леса.
- «Лорд Петрак», - в устах герцога имя Повелителя Стражи прозвучало как грязное ругательство, - совершенно не понимает драконов. Когда он понял, что я не знаю ответов на его вопросы, то послал меня в некий идиллический мир. - Моргис злорадно рассмеялся. - Ему невдомек, что такое идиллия для дракона. Пришлось мне поскорей выбираться оттуда, чтоб не тронуться рассудком. Ни один дракон в здравом уме не выбрал бы себе такого местечка!
- Потом он начал тебя расталкивать, и его крики разбудили меня. А я когда-то учился на Хранителя и кое-что знаю о подобных ловушках. Как только я понял, что со мной, выпутаться оказалось совсем несложно.
- Ты погрузился глубже всех, - подхватил Моргис. - Лорд Петрак наверняка хотел надолго от тебя отделаться.
Грифон молча кивнул, не желая вспоминать, какой именно мир сотворил для него Повелитель Стражи. Усилием воли он усмирил нарастающий гнев. Все-таки лорду Петраку не чуждо милосердие: стремясь подольше удержать птицельва в иллюзорном мире, он разгадал его потаенную мечту и позволил ей сбыться... Но это, разумеется, не примирило Грифона с Волей Леса. Лорду Петраку за многое придется держать ответ - и в первую очередь за сговор с...
- Моргис!.. Ты помнишь хоть что-нибудь, что ты сказал перед тем, как он все это устроил?
- Нет...
- Я уже спрашивал, - перебил Дейн. - Он совсем ничего не помнит.
- Интересно. - Грифон пересказал им разговор с Разрушителем. Дейн побледнел еще сильней и принялся испуганно озираться, словно ожидая, что бывший господин вот-вот появится перед ним во всем своем грозном величии. Моргис, напротив, выслушал его с огромным вниманием.
- В твоих с-с-словах... - он помедлил, выравнивая свою речь, - в твоих словах, бесспорно, есть определенный смысл. Одного не пойму: с какой стати богу бояться простого смертного?
- Он боится меня, да так, что предлагает мне Д'Шая прямо на блюдечке!
- Нечего было отказываться. Лучшего подарка и быть не может!
- Взамен нам пришлось бы немедленно вернуться в Драконье царство. Я не могу бросить этот континент на милость кровожадного волчьего божка и его натасканных зверушек.
- Земли Мечты падут, - с расстановкой произнес Джерилон Дейн. - Два года назад я не сказал бы этого с такой уверенностью. Однако теперь, хотя моя кампания и провалилась, - бывший волк-рейдер горько усмехнулся, неизвестно, чему именно, - Земли Мечты медленно, капля за каплей, теряют реальность. Через три, самое большее четыре года они останутся только в памяти победоносного военного совета.
- Ты кое-что позабыл, - сердито сказал Грифон. - Лорд Петрак заключил союз.
- С ци?
- С Д'Рэком. Что, по-вашему, он мог предложить старшему Хранителю, дабы скрепить сделку?
Моргис догадался мгновенно:
- То единственное, что поможет Д'Рэку упрочить свое положение! Сирвэк Дрэгот!
- Сирвэк Дрэгот - и своих товарищей, Повелителей Стражи. А в награду за это, надо полагать, лорд Петрак желает обрести власть над тем немногим, что останется от Земель Мечты. Крохотная Империя, где он сможет, развалившись в кресле, свято верить в то, что эти жалкие останки спаслись только благодаря его героическим усилиям. При этом он, конечно же, не вспомнит о тех, кому не повезло остаться в живых.
Грифон пристально посмотрел на товарищей. Оба, казалось, были готовы согласиться с любым его решением. Правда, все трое лишились магических способностей - но что поделаешь... Птицелев тяжко вздохнул и обратился к Дейну, который знал Канисаргос гораздо лучше, чем они с Моргисом:
- Нам нужно выбраться из этого города, и поскорей. У тебя есть какие-нибудь соображения?
Бывший волк-рейдер молча поглядел на него. На его мертвенно-бледном лице Грифон прочел гораздо больше, чем ему хотелось бы.
Он устало прикрыл глаза:
- Ну что ж. Тогда я предлагаю...

ГЛАВА 15

Тройя с удовольствием проглотила последний кусочек персика и улыбнулась, обнажив острые белые зубки, которыми было гораздо удобней терзать добычу, нежели вгрызаться в спелую мякоть фруктов и ягод. Однако персик, принесенный одним из помощников лорда Петрака, доставил ей наслаждение, какого она прежде никогда не получала от еды. Все, что росло во владениях Воли Леса, имело вкус, по сравнению с которым все остальное казалось пресным. Женщина-кошка объясняла это природной добротой хозяина, которого почитала своим наставником. Никакой другой Повелитель Стражи не вызывал у нее такого благоговения. С лордом Петраком она всегда чувствовала себя уверенно, дикий зверь, сидящий в ней, внезапно становился мирным и кротким, а самое главное - она знала, что защищена от любых опасностей.
- Как ты себя чувствуешь, котенок?
Она и не заметила, как лорд Петрак появился перед ней. Воля Леса выглядел очень усталым. Он стоял, тяжело опираясь на посох, глядя в никуда... Как же он заботится о ней! Точно отец о любимой дочке...
- Хорошо. Но почему вы спрашиваете?
Он на миг нахмурился, но тут же ответил:
- Я всегда пекусь о здоровье моих друзей, Тройя. А ты бы хотела, чтобы было иначе?
- Я знаю, что иначе быть не может! - Она поднялась, собираясь прощаться, но гостеприимный хозяин внезапно преградил ей путь:
- Как! Ты ведь только что пришла! Я так редко тебя вижу... Удели мне еще немного времени.
Что-то здесь было не так, что-то... она не могла вспомнить. Чувствуя, что оставаться здесь нехорошо, неправильно, Тройя попыталась выдумать предлог, чтобы уйти:
- Хаггерт, наверное, меня ищет...
- Хаггерт? - На оленьем лице отразилось удивление, едва ли не испуг, но лорд Петрак мягко исправил оплошность: - Вряд ли он ищет тебя. Последний раз я говорил с ним час назад, и он сказал, что ты можешь оставаться здесь, сколько пожелаешь. Или ты уже устала от моего общества?
- Ох, что вы, лорд Петрак!
Он взял ее под руку и подвел обратно к креслу. Тройя чувствовала себя совершенно беспомощной, она не узнавала своей походки, своих движений. Что-то было не так...
Ци...
Прежде она слышала это слово только один раз, и теперь не поверила бы своим ушам, если бы Повелитель Стражи не сжал сильней ее плечи. Он подозвал одного из жителей эльфийской деревни и попросил принести ей чего-нибудь выпить. Тройя не возражала - как ни странно, она знала, что все равно будет так, как он скажет. Затем Воля Леса встал и попросил извинения, сказав, что вернется через минуту. Раньше он не скрывал, что собирается делать...
Тройю отчаянно клонило в сон, но она держалась из последних сил. Тот краткий, мгновенно смолкший шепот всколыхнул в ней какое-то смутное воспоминание... что-то неуютное, чужое... связанное с лордом Петраком. Тревожное, пугающее воспоминание о... о Грифоне?
- Грифон, - прошептала она вслух, точно это имя могло придать ей силы. Воспоминания постепенно обретал и ясность. Пленение, побег... предательство!
- Лорд Петрак. - Имя, которое всегда означало для нее почет и мир, теперь вызывало отвращение. Тройя вспомнила все, включая ци и внезапное заявление Моргиса о том, что Воля Леса вступил в сговор с одним из главных арамитов. Злобно шипя, Тройя выпустила острые когти. Ее доверие предано! Он жаждала крови.
Она осторожно поднялась и беззвучно двинулась по тропе, по которой только что ушел Повелитель Стражи. Тут перед ней возник тот самый поселянин, с напитком в руках и разинутым от удивления ртом. Тройя выпустила когти, но быстро сообразила, что эти человечки ни в чем не виноваты - им было известно еще меньше, нежели ей. Поселянин - совсем юный, почти мальчик - выронил чашу и бросился было бежать, но Тройя схватила его за руку и, пробормотав «извини», закатила оглушительную затрещину. Несмотря на видимую хрупкость, женщина-кошка не раз побеждала в рукопашном бою дюжих мужчин - бывалых бойцов.
Мальчик потерял сознание. Тройя бережно опустила его на землю, мысленно поклявшись, что позаботится о нем - если, конечно, ей удастся выжить. Как жаль, что Грифон не с ней! Вот кто умеет сохранять присутствие духа даже в самых безнадежных ситуациях! Конечно, Тройя не только поэтому хотела его видеть... но те, иные мотивы не имели никакого отношения к истории, в которую она попала.
Уже через считанные секунды Тройя готова была убить себя за опрометчивость! Ведь могла же она по крайней мере допросить мальчика и узнать, куда направился его господин! Конечно, можно идти по следу, но только заносчивые дураки выбирают из двух путей более сложный!
Еще через несколько минут она всерьез задумалась, не вернуться ли ей на прежнее место - туда, где Петрак держал ее в плену. Вдруг мальчик еще там, где она его оставила?.. Тройя совсем забыла одну очень важную вещь: здесь, в этой части леса, запах лорда Петрака витал везде. Старые запахи смешивались с новыми, и она не могла понять, когда здесь был тот, кого она ищет. Но отступать Тройя не собиралась. Хотя и знала, что с лордом Петраком ей не справиться - он сметет ее одним щелчком, словно сухой листок или пушинку...
За ее спиной послышался шорох, а затем голос:
- Ах, какая восхитительная кошечка к нам пожаловала!
Не думая ни секунды, Тройя развернулась и в прыжке бросилась на источник звука. Но две фигуры в черных доспехах преградили ей путь - и Тройя, отскочив от них, точно камешек, упала на землю и заплакала от злости и боли. Раздался злорадный смех:
- До чего глупая кошка! В следующий раз смотри хорошенько, куда прыгаешь, не то переломаешь себе кости.
Тройя сквозь слезы в ужасе глядела на знакомые черные доспехи, отделанные волчьим мехом. Волки-рейдеры в Землях Мечты! Этого просто не может быть! Разве что она случайно перешла в другую реальность... и не заметила этого? Но такое тоже невозможно...
Две фигуры, на которые она налетела, схватили ее за руки. Тройя посмотрела в их лица, скрытые волчьими шлемами, но в прорезях для глаз ничего не увидела. Она отчаянно вырывалась - но тщетно. Эти существа обладали нечеловеческой силой.
Третья фигура подступила к ней. По голосу она уже поняла: это не Д'Рэк. Однако, кроме старшего Хранителя, только один волк-рейдер мог вести себя столь властно и независимо...
Он приподнял Тройю одной рукой за подбородок и с ледяной учтивостью произнес:

Предыдущая страница 11 Следующая страница


Волчий шлем 12

- Я Д'Шай. Прежде нам не доводилось встречаться, но ты наверняка Тройя, подружка Грифона.
Ни у одного хищника Тройя не видела такой улыбки. В ней не было ничего знакомого - ни человечьего, ни звериного. Д'Шай был воплощением зла, истинным выкормышем Разрушителя.
- Кошечка проглотила язычок? - Улыбка исчезла. - Не стоило тебе сюда являться. Я, знаешь ли, в некотором роде одержим всем, что связано с Грифоном, будь то люди или предметы. Приятно превращать их во что-нибудь эдакое, что он потом ни за что не узнает - если, конечно, вообще увидит.
Превозмогая противный, липкий страх, Тройя заставила себя ответить:
- Ты жалок, Шейдерол! Не мудрено, что ты так хорошо ладишь с этим твоим... Потрошителем!
Д'Шай выпустил ее подбородок и с невероятной быстротой ударил по щеке. Струйка крови потекла из уголка губ, но Тройя с удовлетворением почувствовала, что страх отпустил ее.
- Шейдерола больше нет! Я - Д'Шай, самый преданный слуга моего бога - Разрушителя!
- Отпусти ее.
Женщина-кошка мгновенно узнала этот голос. Лорд Петрак решительной походкой направлялся по тропе прямо к ним. Слева от него вышагивал медведь, справа - огромная пума. На миг Тройе показалось, что Воля Леса и его спутники вот-вот вступят в схватку с волками-рейдерами, но Д'Шай с обезоруживающей улыбочкой отошел в сторону и приказал своей свите помочь Тройе подняться. Убедившись, что она твердо стоит на ногах, твари в черных доспехах отпустили ее.
Воля Леса протянул к ней руку:
- Иди ко мне, дитя.
- К тебе?! - Тройя плюнула в его сторону. Д'Шай расхохотался:
- Кажется, твои люди теряют уважение, Повелитель Стражи!
Петрак, казалось, был скорей раздосадован, чем всерьез обеспокоен:
- Я предлагаю тебе подойти ко мне, Тройя, - если, конечно, ты не хочешь остаться с лордом Д'Шаем.
Тройя нехотя подошла к Повелителю Стражи. Лорд Петрак с негодованием взглянул на Д'Шая:
- Не смей ее трогать! Если еще хоть раз прикоснешься к ней, даже твой господин не спасет тебя от моего гнева!
По лицу волка-рейдера было видно, что угроза не произвела на него ни малейшего впечатления, однако он спокойно кивнул.
Глядя снизу вверх на того, перед кем так недавно преклонялась, Тройя прошипела:
- Что он здесь делает?!
Воля Леса покачал оленьей головой и грустно ответил:
- Видишь ли, дитя... это теперь мой союзник.
- Союзник?!!
- Я сделаю все, что могу и обязан, дабы сохранить хоть осколки Земель Мечты, - ответил Петрак; казалось, что осуждение, которое он читал в глазах Тройи, причиняло ему боль. - Если я буду сидеть сложа руки, от Земель Мечты не останется ничего. Ничего.
- Но как вы можете иметь иметь дело с арамитами, отродьем этого безумного бога?
- Я и прежде имел с ними дело.
- Отныне ты будешь иметь дело только со мной, - с явным удовольствием сказал Д'Шай. Повелитель Стражи прищурился и медленно кивнул.
Тройя спрятала лицо на груди Петрака:
- Сначала Д'Рэк, теперь этот предатель... А Грифон? Вы что, отдали его на расправу этому... этому...
- Тише, дитя. - Повелитель Стражи устало посмотрел на Д'Шая. - Я дал тебе слово, Шейдерол, - но с условием, что ты будешь действовать быстро и по тем же правилам, какие я оговорил с Д'Рэком, хотя как ты узнал об этом, ума не приложу...
Д'Шай потеребил козлиную бородку:
- За это скажи спасибо ци. В погоне за властью они сделают что угодно. Иметь таких союзников - одно удовольствие. Я связался с ними, надеясь, что они помогут мне разыскать Грифона и будут шпионить за Д'Рэком. Представь мое изумление, когда в обмен на малую толику власти они радостно рассказали мне о договоре, который ты заключил с моим противником - старшим Хранителем. Неплохая была затея! Завоевав Сирвэк Дрэгот, он бы навсегда сделался первейшим фаворитом Разрушителя - точней, Повелителя Стаи.
- Этого ты, конечно, не мог допустить.
Тройя слушала все это, точно в дурном сне. Не может быть, думала она, чтобы Д'Шай выполнил условия договора с лордом Петраком. Пока хоть клочок Земель Мечты останется цел и невредим, волки-рейдеры не будут чувствовать себя в безопасности. Они успокоятся не раньше, чем избавятся от Земель Мечты - полностью и навсегда.
Но лорд Петрак наверняка не понимает этого. Хотя он сам уже нарушил обещание, данное другому волку-рейдеру, все же у него сохранились некие представления о чести - и он надеется, что Д'Шай - Д'Шай! - выполнит уговор...
- С ней надо что-то делать.
Тройя поняла, что Д'Шай говорит о ней, только когда почувствовала, как вздрогнул лорд Петрак.
- Я уже сказал. Никто не причинит ей вреда! Д'Шай фыркнул:
- Ну и как ты намерен сдерживать ее? Она уже показала свою силу воли, вырвавшись из твоей паутины грез. Где гарантия, что она не сделает этого снова? Лучше отдать ее ци. Уж они найдут ей применение.
- Я никогда не сделаю этого - и не вздумай угрожать мне, Шейдерол! Не забывай: тебе понадобится провести свое войско через Ворота, а открыть их могу только я или Джиас, но попробуй предложи ему это! В твоих интересах, чтобы Ворота подольше оставались открытыми - тогда, может быть, Разрушитель продлит твое существование. Оно ведь висит на волоске, верно? - Воля Леса злорадно усмехнулся, глядя, как Д'Шай попятился в замешательстве. - Да-да, я прекрасно знаю, в какой переплет ты угодил. Ты всегда и везде связан со своим господином - но только не в Землях Мечты. Здесь он бессилен. Поэтому тебе придется рассчитывать либо на Ворота, либо на милость ци. Кстати, любопытно, что они скажут, если узнают, что ты украл часть их энергии, дабы сотворить этих вот своих «преданных слуг»? Я, пожалуй, мог бы рассказать им об этом - а потом возобновить сделку с Д'Рэком.
Д'Шай внезапно расхохотался - да так, что и Тройя, и Петрак вздрогнули:
- Отлично, лорд Петрак! Не то чтобы совсем точно, но близко к истине. Однако считаю не лишним заметить, что умирать я буду очень долго и за это время много чего успею. В первую очередь не повезет вот этому милому котенку, которого ты тут обнимаешь... Но к чему ссоры? Разве союзникам к лицу препираться? Д'Рэк в любой момент может узнать о твоем двуличии, а Грифон тем временем скрывается неизвестно где...
- Известно. Он у меня.
- У тебя?! - Лицо Д'Шая непроизвольно вытянулось. - Но это... это невероятно!
- Я... я отдам его тебе, если ты поклянешься именем своего господина - я имею в виду Разрушителя, не Повелителя Стаи, - что будешь соблюдать условия договора.
- Нет! - Тройя попыталась вырваться, но рука лорда Петрака была так же крепка, как наручники в темнице Д'Рэка. Второй рукой Воля Леса зажал ей рот.
Д'Шай не обратил внимания на этот взрыв эмоций. Напротив, он выглядел так, словно готов был заключить союзника в объятия:
- Мой повелитель и я - мы оба благодарны за такой подарок! Клянусь его именем: если ты отдашь мне Грифона, твои личные владения будут вовек неприкосновенны!
Лорда Петрака, казалось, это вполне устроило:
- Грифон сейчас в надежном месте. Он и двое его товарищей... отдыхают.
- Тогда начнем.
- Согласен. - Воля Леса посмотрел на Тройю. Она отчаянно силилась укусить руку, зажимавшую ей рот. - Прости, малышка, но Сирвэк Дрэгот должен пасть ради того, чтобы Землям Мечты наконец-то жилось спокойно. Тебе придется проспать все это. Извини меня.
Тройя шипела и извивалась. Лорд Петрак отпустил ее рот, но не успела женщина-кошка выкрикнуть проклятие, как он прикоснулся к середине ее лба - и сознание покинуло ее. Тройя обмякла в его руках; чтобы удержать ее, лорду Петраку пришлось выпустить посох. Он аккуратно уложил ее на землю, поднял деревянный артефакт, выпрямился и посмотрел в глаза Д'Шаю:
- Я даю тебе два часа. Ровно через два часа твои войска должны быть в полной готовности. Мне нелегко будет удерживать Ворота открытыми - другие Повелители Стражи наверняка попытаются закрыть их.
- Два часа слишком много. Хватит одного.
- Одного? - заморгал Петрак. - За один час собрать целую армию?
Один из неживых охранников Д'Шая - можно ли назвать жизнью то, что произошло от ци? - шагнул в портал и скрылся.
- За один час, - подтвердил Д'Шай. - Мы всегда ждали этого момента и готовились к нему. А откуда, по-твоему, взял бы целую армию Д'Рэк?
- Я никогда не понимал, как такое общество может существовать.
Д'Шай одарил его снисходительной усмешкой и вместе со вторым охранником шагнул в портал, бросив через плечо:
- То же самое я могу сказать о вашем обществе, Повелитель Стражи.
Когда портал исчез из виду, Лорд Петрак в последний раз взглянул на спящую фигурку, лежащую на тропе. Воля Леса нахмурился... но нет, решение принято! Пусть сейчас его ненавидят, проклинают - те, кто выживет, потом все поймут. Боль за полуреальный мир, носящий имя Земель Мечты, неотвязно мучила его. Был только один способ прекратить страдания этого мира, исцелить его от старых гноящихся ран. Все равно, что подрезать ветви дерева, чтобы оно лучше росло. Земли Мечты станут новой страной, величественной и прекрасной, им больше не будет угрожать реальность волков-рейдеров или драконов... День в Землях Мечты выдался солнечный, ясный. Лорд Петрак не знал, как будет выглядеть эта местность в иной реальности, - возможно, пасмурно и уныло... Но это неважно. Важно подготовиться к переменам. Осталось меньше часа до нового рождения Земель Мечты, до начала их новой славы. Из крови, пламени и пепла возродится могучая, свободная страна!
Успокоившись, Повелитель Стражи направился в уединенное место, где обычно предавался размышлениям. Вот-вот пробьет час перемен - и этот час не застанет его врасплох.
Что-то происходило не так, как хотелось Д'Рэку. Грифон и его товарищ как сквозь землю провалились. Были слухи, будто их видели возле цитадели Повелителя Стражи, что за ними по пятам гнались верлоки, что эти твари догнали их и сожрали. Зная верлоков, в это нетрудно поверить.
Кроме того, достоверные источники сообщали, что безликие существа в капюшонах не просто слоняются по городу, а явно преследуют какую-то цель. Такого за ними раньше не наблюдалось, и это очень беспокоило старшего Хранителя. Они всегда вели себя нейтрально, они не выступали ни за, ни против арамитов. И все же...
Д'Рэк отправил Д'Фарани прочь, чтобы спокойно обдумать все эти вопросы в полутемной комнате, единственным источником света в которой был Волчий Глаз. Талисман излучал ровное свечение, и Д'Рэк обрадовался, потому что в последнее время Волчий Глаз стал вести себя ненадежно, словно... словно сила Разрушителя убывала. Д'Рэк никому не говорил об этом - его положение и без того было весьма шатким. После того, как он схватил Грифона, талисман стал светиться ровней и ярче. Накануне он всего один раз мигнул, но Д'Рэку и этого хватило, чтобы не на шутку испугаться.
Но, хотя Волчий Глаз действовал прекрасно, Д'Рэк не мог отыскать ничего связанного с Грифоном, его приятелем-драконом или женщиной из Земель Мечты. У Д'Шая их не было, это точно, иначе заклятый враг Д'Рэка раструбил бы об этом на всю Империю. А успех Д'Шая означал бы неминуемое падение старшего Хранителя.
Силою Глаза Д'Рэк покинул комнату и вознесся над городом. Он всякий раз трепетал, сливаясь с миром. Ему открывался тайный узор ткани, из которой был соткан мир, и охватывал соблазн самому сделаться частью этого узора. Он давно научился бороться с этим искушением, но от этого оно не становилось меньше.
Д'Рэк окинул зорким взглядом весь город - но беглецов нигде не было видно. Это немыслимо! Ведь Д'Рэк привязал к себе Грифона с помощью Зуба Разрушителя, висевшего у него на шее. Отныне Грифон был помечен, как и свита старшего Хранителя. Куда бы ни пошел Грифон, что бы он ни делал - все немедленно должно становиться известно Д'Рэку, однако же... Д'Рэк даже сомневался в том, что его смерть повлечет за собой гибель птицельва. Впрочем, у него нет ни малейшего желания проверить это. Очевидно, кто-то - или что-то - оберегает этого урода, защищает его от силы Д'Рэка. Но эту силу дал ему сам Разрушитель! Значит, это «что-то» способно тягаться с богом... но это абсурд! Не было, нет и не может быть силы, способной победить истинного повелителя Империи арамитов!
Д'Рэк вернулся мыслями к тому моменту, когда он схватил Грифона и его спутников. Женщина исчезла, тайный портал так и не был обнаружен. Порталы вообще не поддавались изучению...
- Повелитель!
Старший Хранитель рассвирепел, и не без оснований - контакт с Волчьим Глазом прервался. Никому, даже новому заместителю, не дозволялось беспокоить его в такие минуты! Д'Рэк призвал стражу и велел ввести возмутителя спокойствия.
Д'Фарани, однако, с готовностью позволил охране втащить себя в комнату. Лицо его было искажено страхом - но это явно не был страх за собственную шкуру. Это показалось Д'Рэку странным. Мальчишка наверняка понимает, что натворил, вторгаясь без приглашения в святая святых! Может быть, стоит выслушать его, прежде чем отправить на пару деньков в подземную темницу, где его научат этикету Хранителей!
- Говори... и постарайся, чтобы это были добрые вести.
- Повелитель! - Д'Фарани задыхался, он мчался со всех ног, чтобы лично доложить новость господину. Своим товарищам-Хранителям он больше не доверял. - Повелитель, дежурным отрядам объявлена боевая готовность! Всем! Воздушному патрулю, Хранителям, строевым войскам, инструкторам бегунов - всем, всем!
Д'Рэк вскочил, трясясь от злобы. Он все понял. Но, прежде чем что-то предпринимать, надо убедиться наверняка:
- Может быть, их вызвали на маневры? Как звучал приказ? Кто его отдал?
Юный арамит упал на колени, зная, что в этот миг его жизнь висит на волоске:
- Господин! Приказ отдал Д'Шай с позволения Повелителя Стаи. Он... он заявил, что Земли Мечты уже у него в кармане! Как же так, повелитель? Ведь это невозможно!
- Прочь! Возвращайся на пост! Ты получишь награду за отличную службу!
Просияв от очередного нежданного поворота в судьбе, Д'Фарани отсалютовал и бросился вон из комнаты. Два охранника молча застыли в ожидании приказаний. Д'Рэк послал им один-единственный взгляд, и они удалились - поспешно, но, как и полагалось, четким строевым шагом.
Старший Хранитель в бешенстве схватил Волчий Глаз и попытался возобновить контакт. Ярость застилала ему глаза, но он все же сумел разглядеть, что помощник сообщил ему чистую правду. Арамиты всегда содержали огромное войско с одной-единственной целью - вторжение в Земли Мечты. Таков был приказ Разрушителя. Каждый месяц состав войска менялся, проверялась амуниция, пополнялись запасы. Кроме передовых частей, были и другие, особые. Д'Рэк не сомневался, что даже сейчас его люди готовы обрушить на Земли Мечты всю свою магическую мощь. Что же касается самого старшего Хранителя, то его долгом было...
Его долгом было - выжить, и он прекрасно знал об этом! Д'Шай намерен унизить, растоптать его, чтобы его место занял другой, более сговорчивый Хранитель...
Меня предали!
Этот новый союзник, Повелитель Стражи по имени лорд Петрак, переметнулся на сторону Д'Шая! Но еще есть шанс! Что бы ни предлагал предателю Д'Шай - он, Д'Рэк, предложит больше! Страж закроет Ворота - и все, кто успеет войти в них, окажутся в западне. Д'Шай позорно провалит операцию, а он, старший Хранитель, в самый последний момент спасет положение. Он станет величайшим из героев - и всего-то ценой нескольких сотен солдатских жизней. Этого добра у них хватает...
Д'Рэк обратился к Глазу и призвал ци. Эти хищные твари пока еще были нужны ему как связующее звено между ним и Землями Мечты. Но скоро все переменится, и он избавится от них...
Ци...
Волчий Глаз дрогнул в его руке, и Д'Рэк невольно моргнул. Контакт должен был прекратиться - однако этого не произошло. Ци не только не прервали связь - они начали проявляться!
Ци...
В его комнате! Это немыслимо! О чем думает стража? Вторжение в личные покои старшего Хранителя немедля влекло за собой смертный приговор...
Ци...
Огромный сгусток материи и энергии черным туманом расползался по комнате, пульсируя, как живое сердце. Д'Рэк чувствовал, что на него смотрят миллионы глаз - злобных, ненавидящих. Ци долго ждали этой минуты.
Он призвал на помощь всю силу Волчьего Глаза - и в ужасе увидел, что кристалл потух. Не может быть! Он схватил Зуб Разрушителя - но и этот талисман оказался мертв. Мертв.
А охрана все не спешила ему на помощь. Они застыли как изваяния, словно ничего не видели и не слышали.
Ци...
Теперь Д'Рэку оставалось только одно...

ГЛАВА 16

- Если мы уйдем отсюда, то лишимся покровительства лорда Петрака. Он укрыл от волков-рейдеров только три этих зала. Уверен, ему вовсе не хочется, чтобы его союзник, - Джерилон Дейн выразительно плюнул, - узнал о его двуличии.
Грифон предложил план: разыскать кого-нибудь из безликих и убедить прийти к ним на помощь. Он не сомневался, что для нелюдей нет пространственных преград, они могли делать все, что хотели и где хотели.
Считалось, что безликие ни на чьей стороне, но это не значит, что они не станут ни во что вмешиваться. Эти существа были самой трудной загадкой из всех, с какими приходилось сталкиваться птицельву.
- Мы не можем ждать, пока они сами нас найдут, - спокойно сказал Грифон.
- Почему? Кажется, у них есть свойство протягивать руку помощи в самый последний момент. Я-то знаю, если бы не они, бегуны бы схватили меня.
- Не верю я этим без-зликим, - прошипел Моргис. - Не могу объяснить почему - но не верю.
Грифон посмотрел на Моргиса - и увидел в его глазах такое же выражение, какое, вероятно, бывало у него, когда он отчаянно силился что-то припомнить. Пожалуй, птицелев ничуть не удивился бы, узнав, что нелюди тоже замышляют какой-нибудь заговор. И все же...
- У тебя есть другие предложения?
- Нет, - потухшим голосом признался дракон. - Я еще ни разу не спасался бегством из столицы вражеского государства, Может быть, в следующий раз...
В любых других устах это прозвучало бы шуткой, но птицельву показалось, что Моргис совершенно серьезен.
- Тогда не будем медлить, - сказал Джерилон Дейн.
Уж у кого-кого, подумал Грифон, а у арамита меньше всего причин одобрять его план. Дейн жаждал любой ценой избежать возвращения на бывшую родину. Если его схватят, ему не миновать еще одной встречи с бегунами - на этот раз последней.
Дейн нашарил факел, который был в руках у Тройи перед тем, как лорд Петрак, уличенный в предательстве, отправил ее неизвестно куда. Хотя в зале было не совсем темно - крохотные кристаллы, вмурованные в стены на равном расстоянии друг от друга, излучали тусклый свет, - факел все же придавал уверенность - особенно арамиту, который видел во тьме гораздо хуже, чем остальные.
Они зажгли факел (что потребовало определенных усилий) и осторожно двинулись вдоль коридоров, по которым, казалось, несколько веков не ступала ничья нога. «Казалось» - потому что Грифон отлично помнил якобы заброшенные коридоры в цитадели старшего Хранителя...
- Ты уверен, что этими ходами никто не пользуется?
Дейн кивнул:
- Здесь нет ничего важного или ценного. Эти коридоры восходят к ранней истории Канисаргоса, когда это был еще не город, а всего-навсего небольшая застава. Как видите, наши предки были отменными строителями, хотя я не сомневаюсь, что с тех пор здесь кое-что перестраивалось и улучшалось. Раньше эти залы были упрятаны надежней, потом из них сделали складские помещения. Некоторыми из них пользуются и теперь. - Странная усмешка тронула губы арамита. - Забавно: такой могущественный город, а его жители не знают либо не желают знать о том, что под ногами у них лежит целый подземный мир! Мы... точней, они... стали чересчур самодовольными и свято верят в собственную неуязвимость.
Некоторое время троица двигалась молча. Они проверили несколько коридоров, уходящих вбок, но все они вели в какой-нибудь зал. Тогда было решено двигаться по основному проходу в надежде, что рано или поздно он приведет к выходу из подземелья. Но Моргис все-таки решил осмотреть еще один узкий боковой коридор. Он свернул в него и подождал, пока глаза привыкнут к темноте.
- Лестница! - Грифон и Дейн бегом бросились на крик дракона - главным образом, чтобы утихомирить его на случай, если они не одни в подземелье. - Лестница вверх!
Это действительно была лестница - точнее, ее жалкие останки. Время усердно потрудилось над ней, хотя она явно относилась к числу более поздних пристроек. Бывший волк-рейдер с факелом в руках устремился вверх и... спрыгнул со ступеней, в сердцах помянув имя бога, в которого, по его собственным заверениям, больше не верил.
- В ч-чем дело? - сердито прошипел Моргис. Он прошагал к лестнице и, задрав голову, уставился вверх. - Там нет выхода! Она упирается в стену!
Дракон осторожно вскарабкался по осыпающимся ступенькам и скрылся во тьме.
- Потайной двери нет, - доложил он через минуту, спустившись обратно. - Разве что она упрятана даже лучше, чем та, в логове Хранителя. Я бы сказал, что эта стена была построена несколько десятков лет назад.
- Наверно, в этой части коридора нет другого выхода, - с досадой предположил Дейн. - Лучше вернуться и пойти в противоположную сторону.
Грифон задумался:
- А это не уведет нас еще глубже под землю?
- Не знаю. Могу только предположить, что эти коридоры выходят за городскую стену. На это намекал наш «спаситель», лорд Петрак... Ох! Какой же я дурак! Нам нужно срочно вернуться в тот зал! Вдруг он не забрал ее с собой?
- Не забрал с собой что? - спросил Моргис, но арамит уже умчался с факелом в руке, так что его спутникам пришлось следовать за ним во мраке.
Грифон надеялся, что Дейн всполошился не зря: что бы он ни забыл там, в зале, вернуться за этим стоило. Каждая минута, проведенная здесь, в западне, могла обернуться гибелью Земель Мечты. Лорд Петрак наверняка очень спешит: раз Моргис разоблачил его предательство, значит, могут догадаться и другие! По своему опыту птицелев знал: что бы ни затеял Повелитель Стражи, какую бы участь он ни готовил для Земель Мечты и их народа - это должно случиться быстро. Очень быстро. Только тогда лорд Петрак сможет вздохнуть с облегчением.
Вернувшись, Грифон и Моргис увидели, что бывший волк-рейдер обшаривает комнату - но не ту, огромную, в которой все они оказались пленниками лорда Петрака, а смежную, поменьше. Найдя наконец в углу то, что искал, Дейн не без труда поднял это с пола, поскольку в одной руке он держал факел. Факел явно мешал ему, но от волнения арамит не сообразил, что его можно положить...
В мерцающем свете Грифон разглядел в руке у Дейна округлый, укутанный тканью предмет размером с человеческую голову - не самое удачное сравнение, учитывая особенности ситуации! - и, очевидно, хрупкий, поскольку арамит держал его бережно, словно новорожденного младенца.
Он протянул Грифону факел:
- Подержи, пока я перехвачу поудобней.
- Что это?
- Это, лорд Грифон, не что иное, как голова вашего бывшего надзирателя, чудовища по прозванию Р'Мок.
- Мерз-зость! - прошипел Моргис. - В наших краях головы врагов отдают стервятникам, а не берегут как трофеи!
- Ну да, вы, несомненно, поднялись на более высокую ступень цивилизации, - издевательски заметил Джерилон Дейн. - Но я сохранил эту игрушку не забавы ради - хотя не отрицаю, что некоторые из моих бывших товарищей любили подобные сувениры. Во-первых, я решил, что голова тюремщика из цитадели Хранителей вполне может нам пригодиться, а во-вторых, готов спорить, вы не знаете, что на самом деле скрыто под этим капюшоном!
Бывший волк-рейдер сорвал ткань, с виду напоминающую крохотный саван, и холодно усмехнулся:
- Старший Хранитель Д'Рэк - непревзойденный создатель кристаллов.
Голова тюремщика оказалась всего лишь пародией на человеческую голову. Она словно была вырезана из одной огромной хрустальной глыбы. Отвратительно ухмыляющийся рот, рубец вместо носа - но ни глаза, ни уши не были даже обозначены. Этот странный, пугающий предмет по-своему напоминал нелюдей.
- Этот Д'Рэк - самый страшный из некромантов! - содрогнулся Моргис. - Мало ему оживлять мертвецов - он их еще и уродует!
Грифон разглядел на кристаллической голове какие-то отметки:
- Что это?
- Обрывки заклинаний, с помощью которых старший Хранитель создал эту пакость. Это не первое его произведение, напротив - последнее, самое совершенное. Предыдущие держались не больше нескольких месяцев.
- Но что он делает с помощью этих существ? Дейн пожал плечами:
- Не помню. Я говорю вам то, что слышал от лорда Петрака. Он сказал, что эта голова понадобится мне, чтобы вас освободить. А поскольку он не говорил, что я должен ее бросить, я и захватил ее с собой... До сих пор не могу примириться с мыслью, что этот ваш Повелитель Стражи вступил в сговор с Д'Рэком!
Грифон внимательно разглядывал голову. Невозможно было определить, в каком именно месте страшная игрушка Д'Рэка должна была крепиться к шее. Птицелев плохо разбирался в колдовстве, связанном с кристаллами. Все, что он знал об этом, было связано с самым загадочным из Королей-Драконов - Хрустальным Драконом. Да, Хрустальный Дракон, бесспорно, обладал огромным могуществом. Если бы не его помощь, птицелев, Кейб и Гвен Бедламы и Синий Дракон ни за что не победили бы безумного Ледяного Дракона. Интересно, подумал Грифон, что сделал бы с этой штукой Хрустальный Дракон?
Наконец он отвел глаза от чудовищного изобретения:
- Накрой ее - до тех пор, пока она нам позарез не понадобится. А что касается лорда Петрака - по-моему, он готов сговориться хоть с самим Разрушителем, лишь бы сохранить свои скудные владения. Он лелеет извращенное представление о себе самом как о последней надежде Земель Мечты. На самом же деле он готовит им гибель.
Моргис кивнул:
- Те, кто выживет, прикончат его, когда все узнают! Только безумец может не понимать этого!
Грифон вздрогнул:
- Послушайте себя! Мы говорим об этом так, словно Земли Мечты уже погибли! Но, может быть, у нас еще есть время? Что если лорд Петрак еще даже не начал?

Предыдущая страница 12 Следующая страница


13 Ричард А. Кнаак

- Здесь нам не удастся ею воспользоваться. - Джерилон Дейн сделал неуклюжую попытку закрыть «лицо» чудовищного создания Д'Рэка. - Остатки заклинаний Петрака сводят на нет всю ее силу. Нужно выйти в коридор.
- Давайте! Меня ужасно утомили эти катакомбы. Хочу наконец увидеть небо!
С этими словами Моргис первым направился к выходу, на всякий случай держа клинок наготове. Дейн двинулся следом - и, едва выйдя из зала, изумленно вскрикнул. Грифон едва не упал, наткнувшись на него. Но когда он увидел, в чем дело, у него не повернулся язык упрекнуть арамита в несдержанности.
Кристаллическая голова светилась, и светилась так ярко, что было странно, как Дейн не обжег себе руки. Он проворно набросил на нее ткань, но сияние не померкло.
- Такого раньше не было! Что это с ней? - Моргис бессознательно нацелил кинжал на светящуюся голову. Сообразив, что делает, он раздосадованно опустил клинок.
Арамит, потрясенно качая головой, оттеснил Грифона и попятился назад, в зал. Ослепительный свет потускнел, но лишь самую малость.
- Не... понимаю... - задыхаясь, выговорил он.
- Думаю, мы лишились покровительства лорда Петрака, - предположил Грифон и указал на закрытый капюшоном артефакт, - Из-за этой штуки! Она разрушает заклинания!
- Не может быть!
- Скажи это ей\ Она изменилась - точнее, что-то ее изменило - в тот самый момент, когда ты вышел из зала. Если ты знаешь, как обращаться с этой вещью - если по-прежнему считаешь, что мы можем ей доверять, - то сделай что-нибудь побыстрей! Если Хранители найдут нас, можешь не сомневаться, что в считанные минуты здесь появится целое войско!
Услышав это, арамит взволновался не на шутку.
- Думаю, я сумею с ней справиться, - сказал он, глядя на «голову». - Я не стал Хранителем не из-за отсутствия таланта, а из-за невозможности иметь свой собственный талисман. Все Хранители обязаны носить талисманы, освященные у старшего Хранителя.
Моргис фыркнул'
- Неплохой способ присматривать за вольнодумцами!
- Вероятно. Сейчас я попробую. - Дейн сорвал ткань, уставился на артефакт - и содрогнулся: - Словно смотрю в лицо самому лорду Д'Рэку... Наверное, это будет сложней, чем я предполагал.
Грива и перья Грифона внезапно встали дыбом:
- Поторопись! Я чувствую, наше время истекло!
В это мгновение в коридоре раздался топот множества бегущих ног и грохот доспехов. Юный срывающийся голос - его обладатель явно еще не привык отдавать команды - прокричал: «Они нужны мне живые, но в крайнем случае я согласен и на мертвых!»
Джерилон Дейн помертвел от страха. Моргис выглянул в коридор, затем посмотрел на Грифона - и внезапно зловеще осклабился, обнажив огромные острые зубы:
- Я их задержу! Позовите меня, если эта штука сработает - или если случится чудо!
Он вылетел из зала, изрыгая чудовищные проклятия в адрес волков-рейдеров и всех их родственников. Дейн невольно поднял взгляд на Грифона. Тот пожал плечами и достал из ножен кинжал:
- Ты действительно думаешь, что справишься с ней?
- У меня же нет выбора, верно?
Птицелев кивнул и бросился на помощь дракону. Арамитов оказалось видимо-невидимо - в основном солдаты, но среди них было и двое Хранителей. Один из них - совсем юный, гораздо моложе, чем предполагал Грифон - явно командовал операцией и, естественно, держался в сторонке. И он, и второй Хранитель крепко сжимали свои талисманы, стараясь при этом не спускать глаз с Моргиса.
Грифон сразу понял, кто станет его жертвой.
Герцог Моргис отчаянно орудовал клинком. Волки-рейдеры подступали к нему по три одновременно, насколько позволяла ширина коридора, а справиться с троими он мог без особого труда. Два арамита уже лежали у его ног, третий был явно ранен. Несмотря на доспехи и щиты, волки-рейдеры начали отступать...
Грифон глянул на свой короткий клинок и злобно выругался. Он никак не мог подобраться к Хранителям - а это значило, что они вот-вот опутают Моргиса своими чарами или, по крайней мере, подорвут его силы. А без сил герцог погибнет, как погибает всякий воин: геройской, но - смертью.
Один из поверженных волков-рейдеров лежал на спине; Грифон обратил внимание на его черный изогнутый кинжал - излюбленное оружие арамитов. Подкравшись к телу, он вытащил его. У второго убитого такого кинжала не оказалось. Ну что ж, придется обходиться одним...
Моргис был опытнейшим и искуснейшим бойцом, но он сражался с прирожденными воинами. Отчего же арамиты так легко отступают? Похоже, они делают это нарочно...
Грифон огляделся - и увидел, что один из Хранителей скрылся из виду. Вот она, ловушка!
Наступая, Моргис миновал уже два коридора и один боковой зал. В пылу борьбы герцог, конечно же, не заметил, как один из Хранителей шмыгнул в следующий зал. Когда Грифон понял, что должно случиться, Моргис уже приблизился к злополучной комнате.
Птицелев выхватил черный кинжал и взвесил на ладони. Тем временем дракон, не подозревая об опасности, сражался прямо у входа в зал, где притаился Хранитель. Тот шагнул вперед, сжимая обеими руками талисман. Как и первый, главный, этот Хранитель был молод и самонадеян, потому-то он и не удосужился проверить, не прячутся ли где соратники дракона. Понятно, подумал Грифон, почему все старые вояки, как правило, умны. Дураки умирают молодыми.
Он набросился на Хранителя сзади, но тот в последний момент успел оглянуться - и это отсрочило его гибель: кинжал не вонзился ему в шею, как предполагал Грифон, а полоснул по горлу и отскочил от доспехов на груди. Хранитель пошатнулся, выронил талисман и зажал обеими руками горло, тщетно пытаясь остановить бьющую фонтаном кровь - нож рассек ему яремную вену.
Но удача обернулась бедой: умирающий Хранитель рухнул на колени и... сбил Моргиса с ног! Стая волков-рейдеров тотчас окружила герцога; другие бросились к Грифону...
- Грифон!
Отчаянный вопль Джерилона Дейна не предвещал ничего хорошего. Прижатый к стене целой сворой арамитов, бывший правитель вдруг почувствовал, как весь подземный мир содрогнулся у него под ногами. Зловещая «игрушка», с которой не мог совладать несчастный Дейн, залила все вокруг ослепительным светом!
Грифон почувствовал, как горячая волна энергии захлестывает его. Но что он мог сделать, беспомощный, притиснутый к стене?
В довершение в этом кромешном аду раздался неистовый, оглушительный рык - и в зале потемнело: дракон стремительно рос, заполняя собою пространство!
Слишком долго Моргис был бессилен изменить облик. Да, он предпочитал человеческий - но лишить его возможности обращаться в дракона было все равно, что подрезать птице крылья... И как птица, чьи крылья отросли вновь, Моргис почувствовал, что силы вернулись к нему!
Арамиты мгновенно забыли о Грифоне. Перед ними был дракон, такой огромный, какого они не видели даже в страшном сне. Сила, которую нечаянно выпустил на волю Джерилон Дейн, смела всю сеть заклинаний, которой Хранители опутали Канисаргос... Моргис уперся головой в потолок - и тот не выдержал. Огромные каменные плиты обрушились вниз, погребая под собой волков-рейдеров. Некоторые пытались спастись, прошмыгнув мимо дракона - но не тут-то было: удары могучих лап и крыльев превращали их в кровавое месиво. Какой-то арамит, видимо, обезумев от ужаса, бросился на дракона с кинжалом! От Хранителя, на которого упал герцог перед тем, как начать расти, осталось только мокрое место.
Но ужасней всего было то, что ослепленный яростью дракон мог уничтожить и Грифона, сам того не заметив! Птицельву удалось увернуться от первого обвала, но дракон все рос, круша новые и новые стены... В отчаянии Грифон попятился назад, туда, откуда бил ослепительный свет.
В первый миг птицелев зажмурился, но когда открыл глаза, разглядел все, что творилось в комнате.
Джерилон Дейн стоял в центре зала, прижав кристаллическую голову к груди и впившись в нее взглядом, словно стремился впитать, поглотить всю ее энергию. Он не замечал, что все вокруг ходит ходуном, стены и потолок рушатся, но стоило Грифону сделать один-единственный шаг - и арамит поднял глаза.
Их взгляды встретились.
Те глаза, что смотрели на птице льва, не были глазами Джерилона Дейна.
В этот самый миг в нескольких дюймах от бывшего волка-рейдера со страшным грохотом рухнул огромный кусок потолка. Он попытался что-то сказать - но не смог. Оставшаяся часть потолка тоже начала обваливаться -и Грифон отскочил в коридор. Он не увидел, остался ли Дейн в живых: в следующее мгновение вход в зал полностью завалило.
- Грифон!!!
Голос гремел сверху. Грифон поднял голову. Несколько стен и часть потолка - вот и все, что осталось от таинственного сооружения. Моргис хотел убедиться, что его товарищ не погиб под обломками. Он делал для этого все возможное. Что же касается арамитов, то спастись удалось разве что жалкой горстке - и то если оставшийся в живых Хранитель вовремя открыл портал.
Однако думать надо было не об этом. Сейчас уже всему городу известно, что в Канисаргосе появился огромный дракон. Грифон не сомневался, что у волков-рейдеров припасены средства и на такой случай. Особую угрозу являли собой Хранители...
Над Грифоном нависла драконья голова:
- Что с Дейном? Он погиб?
- Не знаю! Наверное! Зал обва...
- Некогда смотреть! - перебил его Моргис. - Забирайся ко мне на голову!
Грифон в первый раз видел товарища в его изначальной форме. Из всех драконов, которых ему доводилось встречать, таких потрясающих размеров достигали только Короли-Драконы. Если они спасутся, то, может быть, в один прекрасный день Моргис тоже станет королем. Да, в такой ситуации лучшего союзника и не представить...
- Как только мы выкарабкаемся отсюда, спускайся на шею. Там безопасней.
Моргис начал выбираться из руин, которые еще совсем недавно были запутанным подземным лабиринтом. Отовсюду доносились стоны, вопли, проклятия - и у Грифона сжалось сердце при виде того, что они натворили. Он ведь знал, что арамиты - как и любой народ - далеко не все плохи по своей сути. Интересно, подумал он, знакомо ли Моргису чувство вины? Драконы в таких вещах обычно более прагматичны; герцог наверняка считает все случившееся необходимой мерой для спасения их с Грифоном жизней. Однако, в отличие от герцога Тома, Моргису зрелище кровавой бойни не доставляло наслаждения.
Грифон крепче ухватился за шею дракона. Да, этот день он забудет не скоро. Если, конечно, останется жив.
- Ну, и где они? Где их легионы? - Дракону не терпелось потешить свою силушку. Грифон, напротив, желал одного: выбраться отсюда как можно скорей.
- Легионы вот-вот появятся! - крикнул он в ответ, но его и самого смущало отсутствие регулярных войск. Несколько солдат да один-единственный патрульный отряд с Хранителем, которому явно хотелось сбежать куда глаза глядят. Где же полчища арамитов? Канисаргос никогда не остается без прикрытия, даже во время крупномасштабных военных кампаний...
Вот оно. Это единственное объяснение. Уже слишком поздно... Дракон уже почти выбрался на поверхность, круша все, что попадалось на пути. Солдаты разбегались кто куда. Грифон снова увидел мальчишку-Хранителя: тот, не отрываясь, пялился на свой талисман, который явно не действовал. Значит, еще можно успеть...
- Моргис! - закричал он во все горло, приникая к дракону. - Забудь про этот город!
- Нет! Ни за что! Где Д'Рэк? Где Д'Шай? Я покажу им, на что способны драконы! - Герцог разбушевался не на шутку.
- Моргис! Они напали на Земли Мечты! Потому-то нас еще не схватили!
Он не стал высказывать вслух своих подозрений касательно страшной «игрушки» Д'Рэка. Сейчас она, к счастью, погребена под руинами и, может быть, - хорошо бы! - разбита на тысячи осколков. Рано или поздно Хранители вновь обретут силу, и тогда для них с Моргисом все кончено...
- Так мы не остаемся?!
- Нет! Уходим! Скорее! Мы еще можем найти дорогу в реальность Земель Мечты и остановить лорда Петрака!
- Лорд Петрак!!!
По голосу дракона птицелев понял, что тот жаждет расправиться с Повелителем Стражи не меньше (если не больше), чем с Д'Рэком.
- Спустись пониже, Грифон! Мы взлетаем!
Это было как нельзя вовремя, потому что Грифон почувствовал: Хранители опомнились и вновь обретают силу.
Он соскользнул по шее дракона к загривку. Огромные перепончатые крылья распростерлись, ломая какие-то здания. Хорошо бы, подумал Грифон, если бы в этой части города была цитадель Хранителей или крепость Повелителя Стаи...
- Держись крепче! - ликующе выкрикнул Моргис; слишком уж давно он не летал.
Огромное, с синеватым отливом чудище взмыло в воздух с ошеломляющей скоростью. Вцепившись в Моргиса что было сил, Грифон вспомнил, что драконье умение летать зависело отчасти от волшебства; вот почему они так стремительно набирали высоту.
Наконец Моргис выровнял полет - и Грифон осмелился взглянуть вниз. Он с изумлением увидел, что даже с такой высоты город выглядел бесконечным. Он простирался во все стороны. Они даже не видели крепостной стены!
- Грифон! Я чувствую, что к востоку от нас происходит что-то ужасное!
- Значит, туда нам и нужно! Они, наверное, еще вводят войска! Мы можем успеть! - Грифону казалось невероятным, что Моргис, несмотря на рев ветра, расслышит его слова, но дракон кивнул:
- А как мы попадем в Земли Мечты?
- Я не знаю!
Громадный ящер угрожающе фыркнул.
- Ну что ж, даже если и не попадем, вместе с нами туда не попадут и эти проклятые псы! - Моргис вывернул голову и оскалился: - Уж мы постараемся, верно?
Но Грифон не разделял его уверенности. Все будет не так-то легко, думал он, прижимаясь к драконьей шее. Да и что, в конце концов, давалось ему легко?

ГЛАВА 17

Д'Фарани провалил операцию, хуже того, он действовал по собственной инициативе, не спросив разрешения у старшего Хранителя Д'Рэка. Теперь же, когда целый квартал лежит в руинах, а дракон и существо по имени Грифон находятся вне досягаемости Хранителей, ему предстоит объяснение с повелителем с глазу на глаз. Д'Рэк не вызывал его, однако юноша прекрасно знал, что сейчас не следует дожидаться вызова. Единственный верный путь - явиться незваным и успеть изложить господину свою версию событий - пока этого не сделали другие. Если он сумеет убедить Д'Рэка, что действовал правильно, то, возможно, ему удастся легко отделаться. Если же нет - скорее всего, он отправится вслед за своим предшественником, который, как показывали талисманы, кончил жизнь в лапах Д'Шая. Какое невезение, тосковал Д'Фарани, что набег на Земли Мечты начался именно сейчас! Д'Рэк наверняка в преотвратительном настроении...
Старший Хранитель сидел в потемках, Волчий Глаз парил в воздухе рядом с ним. Все, кто хоть раз видел этот легендарный талисман, рассказывали, как ярко он горит. Д'Фарани и сам несколько раз наблюдал, как Волчий Глаз заливал комнату светом, словно дюжина других кристаллов. Сейчас талисман был угрожающе тусклым. Что еще стряслось?
- Повелитель?
Фигура в кресле не шевельнулась. Юный Хранитель на миг позабыл о своих заботах, испугавшись, что Д'Рэк болен или, того хуже, при смерти...
- Повелитель!
Силуэт зашевелился, и Д'Фарани с облегчением вздохнул. Значит, господин Д'Рэк просто отдыхал!
- В чем... дело? - Слова прозвучали невнятно, словно тот, кто произнес их, был пьян. Нет, такое невозможно даже представить!
- Повелитель, это я, Д'Фарани. Я принес, к сожалению, тревожную новость о Грифоне.
- О Грифоне? - Старший Хранитель медленно поднял голову. Большая часть его лица оставалась в тени. Д'Фарани уставился в темноту, туда, где были глаза Д'Рэка - но быстро отвел взгляд, ощутив непонятную тревогу. Ему показалось, что скрытые тьмой глаза видят все - даже то, что неподвластно человеческому взору.
Д'Фарани поспешно начал свой рассказ. Все это время Д'Рэк сидел не шелохнувшись, точно впитывая каждое слово. Поскольку он не выказывал признаков гнева, Д'Фарани расслабился, и доклад его начал обретать четкость. Закончив его, юноша почтительно умолк, ожидая приказа - может быть, последнего. .
- Грифон... он отправился в Земли Мечты, - скрипучим голосом произнес Д'Рэк.
Юный Хранитель кивнул. Действительно, куда еще было податься Грифону? Ведь все говорили, что он - один из Стражей этой призрачной страны.
- Не сейчас.
- Что, повелитель?
- Ничего. - Старший Хранитель казался каменным изваянием. - Пусть Д'Шай войдет в Земли Мечты.
- Как скажете, повелитель, - вздрогнул Д'Фарани. Нет, кажется, господин Д'Рэк все-таки болен...
Д'Рэк поднял руку и нацелил на помощника указательный палец:
- Ты повинуешься мне. Понял?
- Ваша воля - это моя воля, господин.
- Именно! Мы... я хочу, чтобы Д'Шай был там. И Грифон. И Повелители Стражи. Ворота должны захлопнуться.
- Но... - юного арамита охватила дрожь, - но ведь... без Ворот мы не сможем войти в Земли Мечты'
- Неверно. - Голос Д'Рэка наконец-то зазвучал твердо. Грузный темный силуэт откинулся на спинку кресла. - Власть над Воротами теперь здесь. - Он постучал себя по лбу. - Нам больше не нужна чужая помощь!
- Я... я потрясен, повелитель! Как вам это удалось?
- Нужно было всего-навсего изменить ход мыслей. - Страхи Д'Фарани начали рассеиваться: голос старшего Хранителя все больше походил на прежний.
- В войсках есть Хранители. Верные нам.
- Да.
- Отлично. Я... да, Я! - я хочу, чтобы они разыскали союзника Д'Шая. Повелителя Стражи по имени лорд Петрак. С оленьей головой!
- Пасть Разрушителя! С оленьей головой?
- Да. Пусть убьют его или же обратят против Д'Шая. У Петрака есть слабость - он жалеет малых и беспомощных.
Д'Фарани понял. Если взять в заложники тех, кто дорог Повелителю Стражи, он придет в ярость - и направит свой гнев против захватчиков.
- Те, кто вошел в Земли Мечты, погибнут.
- Возможно, но я постараюсь спасти их. Иди. Сейчас же. Инструкции довольно просты. Скоро я присоединюсь к тебе.
- Слушаюсь, повелитель! - Юный Хранитель быстро поклонился и, воспрянув духом, бросился организовывать предательство. Ему не пришло в голову, что в плане Д'Рэка концы с концами явно не сходятся. Д'Фарани был Хранителем - а значит, привык безоговорочно повиноваться приказам старших.
Старший Хранитель поднялся из кресла и посмотрел на свои руки, словно видя их впервые. Затем правой рукой он подвинул к себе Волчий Глаз, а левой стал водить над ним, вызывая заключенную в кристалле силу. Через несколько мгновений он увидел, как полчища солдат Разрушителя медленно текут сквозь Ворота. Благодаря лорду Петраку Ворота стали раз в десять выше и шире, чем обычно, но арамитов было все-таки несметное множество. Наверняка Д'Шай уже там! Что ж, тем лучше. Ворота закроются - и для Д'Шая это станет началом конца. Даже если Хранители не справятся с Д'Шаем, сила его все равно скоро иссякнет - ведь Земли Мечты недостижимы для того, кто дает ему эту силу.
Благодаря Хранителям Сирвэк Дрэгот наверняка падет. Остается только Грифон, но на этот раз они его не упустят! А когда Грифон будет мертв, Разрушитель даст им в награду Великую Силу - то, ради чего они живут...
- Нет, сейчас есть только «я»! - Старший Хранитель невольно улыбнулся (что случалось крайне редко), но не заметил этого. - Потом снова будем «мы» - потом, когда все они умрут и останемся только мы!
Ци...
Быстрей драконов летают разве что демоны. Казалось, Канисаргосу не будет конца, но не прошло и получаса, как впереди показалась восточная стена города. Но с другой стороны, если даже Моргису потребовалось целых полчаса, чтобы долететь до окраины города, - это все-таки кое-что говорило о размерах столицы арамитов... Время от времени ворча, что зря он не стер этот город в порошок, дракон мчался туда, откуда они оба чувствовали мощный поток силы.
- Ворота Земель Мечты! Смотри, как они выросли!
Грифон проследил за взглядом Моргиса. Сам дракон, пожалуй, смог бы втиснуться в Ворота, даже не складывая крыльев! По Воротам сновали огромные черные существа. Птицелев понял, что это - прежние стражи, только теперь они были размером с пони. Почему же они не остановят захватчиков, недоумевал Грифон...
Резкий, пронзительный крик разрезал воздух. Грифон вскинул голову - и увидел...
- Всадники на грифонах!
Он насчитал добрую дюжину, но почти не сомневался, что их раза в два больше. Как только всадники приблизились, Моргис выпустил мощную струю огня и дыма. Но всадники стремительно и четко разделились на две колонны - и огненный столб прошел в точности между ними, никого не задев. Два отряда тем временем разделились на четыре, потом - на восемь...
- Комары! - расхохотался Моргис. - Комары хотят меня окружить.
- Моргис! - в тревоге закричал Грифон. - Они опасней, чем ты думаешь! Не позволяй им...
- Не волнуйся! Сейчас они у меня быстро разлетятся!
Три всадника подлетели под его лапу. Моргис выпустил когти, надеясь ухватить как минимум двоих. Но эти, на грифонах, были отличными наездниками - все трое успели увернуться и уйти кто вверх, кто вниз.
Моргис внезапно вскрикнул - и скорчился от боли так, что Грифон едва удержался у него на загривке:
- Меня ранили!
Грифон обернулся. Уловка удалась: на хвосте и, что страшней всего, на брюхе зияли кровавые раны. Когти у настоящих грифонов были много острей, чем у любого зверя, а клювами они с легкостью могли ломать прутья железных решеток.
Моргис быстро ушел в сторону, случайно задев громадным крылом одного из грифонов. И всадник, и его крылатый скакун рухнули вниз, точно свинцовое грузило. Остальные придержали грифонов и принялись летать вокруг Моргиса: одни - справа налево, другие - слева направо.
- Что это с ними? Разве это воины? Странные манеры...
- Они морочат тебя, Моргис! Мы можем погибнуть! Ты и так уже истекаешь кровью!
- Подумаешь, царапины! - Однако в голосе дракона сквозила неуверенность.
Один из всадников подобрался к ним сзади. Грифон услышал хлопок крыльев и едва успел увернуться. Еще миг - и когти хищной твари оторвали бы его от Моргиса. Птицелев стиснул левую руку в кулак и, собрав воедино ненадежные линии силы, крест-накрест пересекающие небо, создал мощнейшее силовое копье. К счастью, это заняло у него не более двух секунд - еще несколько всадников приблизились к ним с явной целью схватить именно его, Грифона. Он даже не спрашивал себя почему. Они наверняка знают, кто он такой. И Д'Шай, и Д'Рэк приказали, если получится, взять его живым, если нет - мертвым.
Всем, кто хорошо знал Грифона, была известна его потрясающая, поистине птичья зоркость, благодаря которой он неизменно точно намечал цель, что и сделал сейчас. Из троих всадников он выбрал одного - точней, его грифона.
Копье силы пронзило зверя с такой точностью, что в первый миг он даже не понял, что уже мертв. Затем глаза его заволокла дымка, лапы обвисли, крылья перестали хлопать. С угрюмым удовлетворением Грифон наблюдал, как всадник на мертвом скакуне с душераздирающим воплем падает вниз... Внезапно сердце его сжалось от страха: убив себе подобного, не убил ли он при этом частичку себя? Но нет. Несмотря на сходство, птицелев не ощущал ни малейших признаков родства с этими чудовищами.
Всадники продолжали донимать Моргиса, с удивительным проворством уворачиваясь от его могучих лап. Он еще дважды выпускал в них струю огня и дыма, но тщетно: слишком резвы были эти крохотные твари. Дракон страдал, как страдает человек, искусанный бесчисленными насекомыми. Ясно было, что рано или поздно он выбьется из сил...
- Ворота! Лети к Воротам! Это - единственный шанс!
Грифон очень боялся, что ярость Моргиса возьмет верх над здравым смыслом и он откажется, но дракон, поразмыслив, кивнул. Затем произошло нечто, отчего Грифон непременно свалился бы, если бы не держался за шею товарища обеими руками: Моргис просто сложил крылья.
Когда такое гигантское существо, как дракон, складывает крылья, ему остается только одно.
Камнем падать вниз.
Всадники от неожиданности застыли в воздухе, решив, что обессилевший противник падает навстречу неотвратимой смерти. Моргису только это и было нужно. «Упав» на достаточное расстояние, чтобы отделиться от преследователей, он внезапно распростер могучие крылья.
Птицелев заставил себя посмотреть вниз:
- Если мы хотим попасть в Ворота, нужно спуститься ниже! Намного ниже!
- В самый последний момент! - прокричал в ответ дракон. - Чтобы Хранители не успели опомниться. Хватит с меня их колдовства!.. А ты уверен, что нет другого пути в Земли Мечты?
- Входом ведают только Ворота... и еще, видимо, безликие! Ци тоже имеют определенную власть, но к их помощи, думаю, мы не станем прибегать.
- Как и к помощи безликих демонов!

Предыдущая страница 13 Следующая страница


Волчий шлем 14

- Тогда остается одно: Ворота!
- Значит, Ворота! - решительно кивнул Моргис. Сзади неслись воинственные вопли - всадники на грифонах не собирались оставлять их в покое. Измученный дракон не сумел оторваться от них на большое расстояние, к тому же ему пришлось снизить скорость, чтобы не пролететь случайно мимо Ворот. Чем дольше он будет лететь к Воротам, тем меньше шансов на успех, не говоря уж о том, что в это самое время в Ворота входили войска арамитов.
Тем временем внизу отборные силы волков-рейдеров готовились встречать летучее чудовище. Грифон мысленно выругался. Наверняка там полным-полно Хранителей, и Моргис вряд ли устоит, если они объединят против него все силы. То же самое птицелев мог сказать и о самом себе.
Ты сам можешь управлять Воротами, - внезапно произнес спокойный, властный голос.
- Что ты сказал? - выкрикнул Моргис.
Ты, Грифон, волен управлять Воротами. Ты можешь отобрать их у лорда Петрака.
Это пугающе напоминало разговор с Разрушителем, но в этом голосе была спокойная уверенность, которой безумному богу явно недоставало.
Он не бог. И я не бог. Ты должен это знать.
Это была правда; Грифон знал это - теперь.
Время не ждет. Сумасшедший пес вот-вот выследит меня. Ты можешь справиться с Воротами, старик. Ты просто забыл это, как забыл и многое другое. Если бы я мог вернуть тебе память... Но сделать это способен только ты сам.
«Но как? Как я могу управлять Воротами?» - безмолвно спросил Грифон. Это напомнило ему краткую встречу с Грозовым и Хрустальным Драконами. Оба хотели тайно использовать его как орудие в борьбе с Ледяным Драконом. Грозовому Дракону это не удалось, Хрустальный же преуспел...
Ты можешь...
Голос исчез, контакт был прерван - но не тем, кто говорил с ним. Видимо, Разрушитель обнаружил его быстрей, чем тот надеялся.
Я должен спросить у тебя одну вещь, старик. На этот раз слова были произнесены голосом, который показался Грифону знакомым. Точнее, он вспомнил нечто, бывшее давным-давно. Такие воспоминания к нему еще не приходили. «Старик»?
Управлять Воротами. Он не раз делал это, сам того не зная. Вот почему он видел Ворота, когда они с Моргисом ехали к Люпериону. Он сам неосознанно призвал их. Нет. Не призвал. Так делал лорд Петрак. Он, Грифон, обращался с Воротами так же, как молчаливый Повелитель Стражи по имени Джиас, - не вызывал Ворота, а просил их помощи в важном деле. В важном деле...
- Грифон! - шипящий крик Моргиса вернул его к реальности. - Ворота! Они не слушаются! Эти собаки бегут от них!
- Знаю.
Просьба о помощи. Шанс положить конец безумию Разрушителя. Безумию Д'Шая. Безумию лорда Петрака - предателя.
Внезапно дракон и птицелев влетели в громаднейшие Ворота, свободно стоявшие в воздухе. Огромные черные змеи с всевидящими глазами сновали по каменной арке, а деревянные створки отворились в тот самый миг, когда Моргису показалось, что он вот-вот врежется в них. Черные стражи Ворот зашипели на них, но Грифон почувствовал, что этим шипением они признали в нем союзника, а не врага.
Посмотрев вниз перед самыми Воротами, Грифон едва успел разглядеть восточный край Канисаргоса, где толклось бессчетное множество фигурок в черных доспехах. Затем его взгляду открылся склон холма, на котором в панике метались такие же черные фигуры. Воздушные всадники почти нагнали дракона, крики грифонов стали резче, пронзительней - но Ворота закрылись прямо перед ними.
Огромный дракон стал долгожданным подкреплением для защитников Сирвэка Дрэгота. Грифон с изумлением увидел, что жителей Земель Мечты немногим меньше, чем волков-рейдеров! Когда он в последний раз был здесь, Земли Мечты представлялись ему едва ли не пустыней, по которой там и сям были разбросаны крохотные поселения, а единственным оплотом являлись Повелители Стражи. Теперь Грифон понял, как он ошибался...
Он чуть было не свалился с шеи Моргиса - дракон снова, как в борьбе с воздушными всадниками, сложил крылья и камнем полетел к земле.
- Грифон! Я не...
Кто-то, возможно, сказал бы, что дракону повезло, потому что падал он с малой высоты, и это спасло жизнь и ему, и Грифону. Кто-то - но только не сам Грифон.
В первый миг птицельву показалось, что он разлетелся на части: голова, руки, ноги - все отдельно. Каждая косточка, каждый мускул болели невыносимо. Спасительное забытье мягко подкралось к нему, суля избавление от боли, - но Грифон заставил себя не поддаться ему, помня, где они находятся.
В нескольких шагах от себя птицелев увидел огромное неподвижное тело Моргиса. Он попробовал пошевелить руками - и еле удержался от крика: правая рука была сломана! Три пальца на ней беспомощно болтались, а запястье по меньшей мере треснуло. Грифон осторожно перенес вес тела на левую сторону. Сесть было невозможно, встать - тем более.
Но это полбеды; с Моргисом все во сто крат хуже.
Волки-рейдеры, казалось, совсем забыли о них. Дракон упал и не шевелится - такой поворот дела вполне устраивал арамитов. Вероятно, они считали, что причиной этому стало колдовство Хранителей, но Грифон придерживался иного мнения. У Хранителей сейчас и без них было забот по горло: вся их сила уходила на покорение Сирвэка Дрэгота. Нет, виноват кто-то другой. Д'Шай или...
- Мне очень жаль, что пришлось так поступить с вами, но вы не оставили мне выбора.
Лорд Петрак, Воля Леса (правда, в этот момент его титул показался Грифону насмешкой), нависал над ним, появившись словно бы ниоткуда. Обеими руками он сжимал свой посох, приподняв его над птицельвом.
- Мне очень, очень жаль, но такую цену придется заплатить, чтобы хоть малая часть моих детей жила спокойно.
Посох Петрака с сокрушительной силой опустился на сломанную руку Грифона.
Удар раздробил запястье, в котором прежде была всего лишь трещина - но Грифон не издал ни звука, чтобы не доставлять предателю удовольствия.
Тяжелый кожаный сапог опустился ему на грудь, опрокинув на спину. Грифон смотрел вверх, на благообразное, полное достоинства оленье лицо. Странное дело: в «невинных» глазах оленя птицелев вдруг прочел глубокое отвращение - но не к Грифону, а к самому себе, к тому, что ему, Петраку, приходилось делать. Не успел Грифон удивиться этому, как на него обрушился второй удар посоха. На сей раз Повелитель Стражи выбрал левое плечо птицельва. Невыносимая боль пронзила его, затем рука онемела.
- Ворота снова мои. Вы захватили меня врасплох, я признаю это. Но теперь я все понял. Все сходится. Кволард, Шейдерол, нелюди - все это имеет смысл. Жаль, что уже слишком поздно.
- Слишком поздно для чего? - со стоном выдавил Грифон, надеясь потянуть время. Еще хотя бы несколько минут - и, может быть, ему удастся встать и сразиться с предателем. Пока же он не мог ни подняться, ни собраться с мыслями. В тот самый момент, когда Петрак сбросил их на землю, все заклинания Грифона утратили силу.
- Это уже неважно. - Сузив глаза, Повелитель Стражи неотрывно смотрел на нижний край своего посоха. Толстый, закругленный конец посоха стал стремительно утончаться, заостряться - и через несколько мгновений превратился в смертоносное копье.
Лорд Петрак высоко занес посох. Грифон попытался было откатиться в сторону, но обнаружил, что пригвожден к земле. Могущества Петрака хватило и на Ворота, и на Грифона.
- Пойми, Грифон, я делаю это ради моих детей, ради того, чтобы они могли жить.
Бывший правитель обжег своего убийцу взглядом, полным ненависти и презрения:
- Захотят ли они жить после того, как узнают правду?
Лорд Петрак задохнулся. Посох выскользнул у него из рук и с грохотом упал на Грифона, в то время как Повелитель Стражи отчаянно пытался унять кровь, хлещущую из затылка. Рот его беззвучно открывался и закрывался, в невидящих круглых глазах застыло безумие.
Воля Леса рухнул наземь. Но на этот раз Грифон успел откатиться в сторону - после смерти предателя чары рассеялись.
Ослепленный болью и брызгами крови, птицелев изо всех сил тер глаза. С того места, где только что стоял Повелитель Стражи, слышались рыдания - и хотя Грифон ничего не видел, он знал, кто плачет.
Тройя стояла на коленях, правая рука ее была обагрена кровью того, кто был ей учителем, почти отцом, и кого она только что убила, спасая не только Земли Мечты, но и самое дорогое для нее существо.
Повсюду грохотал бой - и никто, кроме Грифона, не слышал тихого, жалобного плача Тройи.

ГЛАВА 18

Д'Шай смотрел с вершины холма, как бесчисленная рать волков-рейдеров штурмует твердыню Повелителей Стражи. Однако легионы солдат были скорее военной хитростью. Настоящими завоевателями были Хранители, успешно объединившие свое колдовское могущество против жителей Сирвэка Дрэгота. Пользуясь своим высоким положением, Д'Шай мог себе позволить переманить у Д'Рэка самых лучших Хранителей, верящих в то, что он, Д'Шай, вознаградит их щедрее, чем его враг.
«Сегодня я избавлюсь от всех врагов, - думал Д'Шай, - и... и от всех страхов».
Вдруг Ворота исчезли, а с юга появился огромный дракон! Д'Шай даже вскрикнул от неожиданности - но затем понял, что это приятель ненавистного ему Грифона.
Внезапно дракон камнем полетел вниз. Д'Шай улыбнулся: быстро же опомнился этот Повелитель Стражи! Он не видел, где именно дракон врезался в землю, но высота, с которой он падал, давала основания предположить, что от одной досадной помехи Д'Шай избавлен - наверное, навсегда.
Только в этот миг он осознал, какому риску себя подвергает, стоя на вершине безо всякого прикрытия. Он развернулся и быстро зашагал к палатке, которую соорудили его неживые слуги. Двое из них, стоящие на страже у входа, механически отдали ему честь. Д'Шай не обратил на них ни малейшего внимания и заглянул внутрь. Вид пленника в кандалах успокоил его. Значит, план остается в силе. Конечно, угроза лишиться помощи Разрушителя пока не миновала, но зато ему удалось выиграть время. И все же нужно...
- Повелитель Д'Шай!
Он отступил от палатки и с нескрываемым презрением посмотрел на фигуру, которая, тяжело пыхтя, карабкалась по склону. Некий безымянный офицер пехоты, из тех, кому невдомек, что Д'Шаю наплевать на них, хоть бы они и погибли все разом. Работа его верных Хранителей - вот что имело значение, войска же были всего-навсего уловкой, рассчитанной на то, чтобы отвлечь защитников Земель Мечты от реальной опасности.
- В чем дело?
- Вожак Стаи Д'Хейн и Вожак Стаи Д'Иссайл запрашивают сведения о временном исчезнове...
Д'Шай жестом прервал его и мельком глянул на Ворота, которые снова стояли на прежнем месте и казались нерушимыми:
- Скажи им, что их мысли должны быть заняты штурмом вражеской крепости, а... не... Воротами...
Последние слова он договорил более чем неуверенно. Офицер проследил за растерянным взглядом Д'Шая - и глаза его округлились, отчего этот неприметный человечек стал похож на жабу.
Ворота снова исчезли - и Д'Шай знал, что на этот раз они не вернутся. «Что наделал этот дурак, Повелитель Стражи? Неужели измена?» Д'Шай закрыл глаза и сконцентрировался. Нет, лорд Петрак не предал волков-рейдеров. Просто лорда Петрака больше нет в живых. Это Д'Шай знал наверняка. Но кто же...
Он открыл глаза и обрушил поток ругательств на голову офицера, который виноват был только тем, что попался ему под руку. «Опять этот Грифон!»
Вокруг гремел бой; защитники крепости сражались не на жизнь, а на смерть. Земля под ногами гудела и дрожала, и Д'Шай чуть было не потерял равновесие. Он обернулся - мания преследования сделала свое дело - в тот самый миг, когда два Хранителя у него за спиной направляли силу своих талисманов против пего! Он не поверил собственным глазам: это же его Хранители, чью верность он купил, пообещав им свободу от Д'Рэка и сказочные богатства! Но, видимо, одних обещаний оказалось мало. Д'Шай едва успел отразить их чары.
- Убей их! - выкрикнул он неизвестно кому.
Офицер выхватил меч, затем вдруг пронзительно взвизгнул - и превратился в кучку сухой сморщенной кожи. Убийцы обратили свои чары против него, но это их и сгубило. Слуги Д'Шая уже приблизились к Хранителям: перед теми, у кого нет физического тела, талисманы бессильны. Один Хранитель умер мгновенно: сокрушительный удар превратил его голову в кровавое месиво. Второй Хранитель оказался умней своего товарища: он развернулся и пустился наутек. Неживые слуги Д'Шая бросились в погоню. Остальные Хранители, занятые сражением, попросту ничего не заметили.
Правая рука Д'Шая онемела. Он рывком поднес ее к глазам. Рука высохла и сморщилась. Поначалу он решил, что виной тому - два Хранителя, но потом понял, что причина во много крат серьезней. Он пробыл в здешней реальности совсем недолго, но и этого оказалось предостаточно: он умирает, и непременно умрет через несколько часов, если - последняя надежда! - не воспользуется своим узником. Здесь, в проклятых Землях Мечты, это будет непросто, но Д'Шай знал, что должен сделать это - ведь в противном случае он погибнет. Вот уж чего он никак не мог себе позволить - по крайней мере, пока жив Грифон.
Сейчас - или никогда. Может быть, это тело износится скорей, чем ему хотелось бы, но к тому времени найдется новый «доброволец»... Д'Шай вошел в палатку...
Пленник исчез! Испарился вместе с кандалами!
Панический страх овладел Д'Шаем.
«Как, как могло это случиться?! - бесился он. - Мои мозги превратились в кисель!»
Нужно немедленно убираться из Земель Мечты. Наплевать на Сирвэк Дрэгот, на Разрушителя, даже на Грифона... пока.
Ци...
Д'Шай отступил от палатки. Ци? Ну конечно!
- Вы нужны мне! Покажитесь!
Ци... Время умирать... Время умирать... Ци все не показывались, но свирепый шепот эхом отдавался в мозгу. Время умирать? Значит, они знают? Ци... Время умирать... Радость...
- Что?! - Д'Шай в бессильной злобе стиснул кулаки. - Покажитесь, не то я вас!..
Ци... Время умирать...
Д'Шай услышал тихий безумный смех бессчетных существ - и понял, что ци уходят!
- Вернитесь! - закричал он в отчаянии. - Я дам вам еще силы!
Ци... мало...
Это было последним, что донеслось до слуха Д'Шая. И тогда он понял.
Узника утащили ци. Ци, которые получили силу от лорда Петрака, от Д'Рэка и... от него самого. Те самые ци, о которых никто никогда не думал всерьез. Шальная карта, оказавшаяся самым крупным козырем.
Д'Шай мельком взглянул на свою увядшую руку. Ци думают, что с ним покончено? Дураки! Пока жив Грифон...
- Повелитель!
Он рывком обернулся - и оказался лицом к лицу с Хранителем. Первый порыв Д'Шая был - ударить, но Хранитель почтительно преклонил перед ним колени:
- В обороне пробита брешь! Еще несколько минут - и доступ в Сирвэк Дрэгот будет открыт!
Д'Шай поспешно спрятал правую руку:
- Не поздней чем через полчаса Повелители Стражи должны быть у моих ног. Живыми. Если хоть один из них умрет, я уничтожу весь отряд виновника, включая и Хранителя.
- Слушаюсь, повелитель!
Как только Хранитель удалился, вернулись слуги Д'Шая. С перчаток стекала кровь. Они подошли к хозяину и замерли в ожидании приказаний. Д'Шай почувствовал, как сила возвращается к нему. Присутствие этих существ замедляло процесс умирания. Всего несколько часов - вот и все, что ему нужно. Несколько бесценных часов. Он уже не раз смотрел в лицо смерти - и злорадно смеялся над ней. Так будет и теперь.
- Прости, - сказала Тройя, поднося ему воду. - Это все, чем я могу тебе помочь...
- Хватит и этого. - Грифон здоровой рукой взял чашку, превозмогая острую боль в плече. Второе плечо, правда, уцелело, но при сломанных пальцах и раздробленном запястье от него было мало проку. Тройя оторвала кусок ткани от его рубахи и перевязала руку. Больше она действительно ничего не могла для него сделать. Сам он тоже не мог себя исцелить - до тех пор, пока сила не вернется к нему. К счастью, птицелев уже мог передвигаться. С помощью Тройи он перебрался в безопасное место. Ему ужасно не хотелось оставлять Моргиса одного, но он не представлял, как сдвинуть с места огромную тушу. По крайней мере, арамиты не приближались к ним, поскольку считали, что дракон мертв, - и это очень походило на правду...
- Я все-таки не понимаю, почему он решил убить именно меня. Это же безрассудство!
Тройя попыталась скрыть свое страдание. Ей не слишком это удалось, но Грифон предпочел сделать вид, будто ничего не заметил.
- Я хорошо знала его - точней, думала, что знаю... Он решил, что тебя необходимо убить и, как это ни ужасно, сделать это должен именно он - и никто другой. Он хотел, чтобы бремя вины за твою смерть целиком легло на его плечи.
- Если бы ты опоздала хоть на мгновение... Грифон здоровой рукой попытался погладить руку Тройи, но та отдернула ее. На лице ее ясно читалось раскаяние:
- Когда ты призвал Ворота, то его чары, которые усыпили меня, рассеялись. Я проснулась и пошла за ним. Я... я видела, как он сломал тебе руку. Но и тогда не могла поверить, что он сделает что-то непоправимое. Я думала, он возьмет тебя в плен, и я тогда смогу тебя вызволить. Но когда он поднял посох и я увидела, во что он превратился... - Тройя закрыла лицо руками. - Прости меня! Он ведь чуть тебя не убил!
Грифон оторвал от ее лица сперва одну руку, затем другую:
- Ты спасла мне жизнь - это главное. Я прекрасно понимаю, что ты чувствовала.
- Я никогда этого не забуду, - сказала Тройя и попыталась улыбнуться.
Грифон решил сменить тему:
- Мы должны пробраться в Сирвэк Дрэгот. Это - вопрос жизни и смерти.
- Но волки-рейдеры сейчас штурмуют крепость! Я не ранена и могу сражаться. А ты оставайся здесь. - Глаза ее, красные от слез, светились участием. Тройя готова была сделать все, что угодно, лишь бы загладить вину. - Я приведу подмогу.
- Если ты пойдешь одна, волки-рейдеры убьют тебя!
- Я кое-что умею. Ты же знаешь, у Стражей есть немало врожденных способностей. Пара-тройка арамитов лишь разогреет мой аппетит. - Она улыбнулась, оскалив острые клыки.
Грифону, однако, было не до шуток:
- Не пара-тройка, а целое войско, где к тому же полным-полно Хранителей. С Хранителем ты тоже справишься?
- Я не сдамся!
- Ну, это не одно и то же. - Грифон покачал головой и попытался встать. - Хочу взглянуть на Моргиса. Нельзя оставлять его здесь. В любую минуту может что-нибудь случиться. Я еще ни разу в жизни не бросал товарища в беде. - Грифон осекся, вспомнив Джерилона Дейна. Дейн, правда, никогда не был ему товарищем и, скорей всего, умер мгновенно, но все же Грифона мучила совесть.
Тройя посмотрела на него, как на безумца:
- Ты же еле ходишь! Что ты можешь сделать, чем помочь? Я сама проберусь в цитадель, и Хаггерт...
- У Хаггерта и без меня забот по горло! - Грифон оперся на локоть, острая боль пронзила его, и он застонал. - Если бы я мог собраться с силами! Может, удалось бы позвать сюда Ворота? Где они сейчас, интересно?
Женщина-кошка пожала плечами. Тем временем грохот сражения становился все яростней. Тройя отодвинулась от Грифона - она хотела посмотреть, что происходит там, вдали, но отчаянно боялась увидеть только руины Сирвэка Дрэгота и этих черных шакалов, сбежавшихся, точно на падаль...
Нет, Сирвэк Дрэгот еще не сдался, но было ясно, что продержится он недолго. Даже вдали от дома, в другой реальности, арамиты сражались так же неистово и одержимо. Земли Мечты наверняка падут... Зачем только она это видит! Почему ничто не застит ей взор?!
Ничто не застит ей взор?..
- Что это? Что случилось? - Судя по голосу, Грифон ожидал самого худшего, но вовсе не того, во что она сама не могла поверить, хотя видела это - точней, не видела - своими глазами.
В страхе и смятении она метнулась к птицельву:
- Грифон, твой друг исчез!
- Друг? Моргис? Исчез? - До Грифона не сразу дошел смысл ее слов. - То есть как - исчез? Огромный дракон, раненый и без сознания? Но зачем им... - Грифон замолк, и в глазах его появился блеск, которого Тройя давно уже не видела.
- Что - «зачем»? Кому - «им»? Ты думаешь, что его утащили псы Разрушителя? Но для этого им понадобилась бы дюжина Хранителей или несколько сот солдат!
- Скорей всего, они тут ни при чем. Я думаю, что его забрал кто-то другой. Точнее - я знаю, что его забрал кто-то другой. - Грифон, прищурясь, глядел куда-то поверх ее плеча.
Тройя осторожно обернулась - и вскрикнула от счастья, увидев три одинаковые, такие знакомые фигуры.
- Нелюди! - радостно воскликнула она. Грифон кивнул:
- Мы с Моргисом называем их безликими... но как бы их ни звали, я тоже очень-очень рад их видеть.
Он искренне надеялся, что потом не пожалеет об этих словах... если «потом» настанет.
Три бесплотные фигуры приблизились к ним, их длиннополые одежды развевались, точно они не шли, а парили над землей. Подойдя к Грифону и Тройе на расстояние вытянутой руки, они остановились, и тот, что был в центре, поднял правую руку ко лбу - точней, к тому месту, где обычно находится лоб, - словно прикрываясь от солнца. Грифон посмотрел на Тройю, но та пожала плечами - она не знала, как отвечать. Птицелев, поколебавшись, решился и точно так же поднял здоровую руку. Нелюди, как один, кивнули, но по виду их казалось, что они разочарованы, будто ожидали чего-то большего.
Но, так или иначе, они сделали то, ради чего появились. Как и тогда, в аллее, безликие подняли руки... и появились Ворота. Створки их были распахнуты.
Двое нелюдей помогли Грифону встать. Он почувствовал себя гораздо лучше и догадался, что безликие делают нечто большее, нежели просто поддерживают его при ходьбе. Сопровождаемый ими и Тройей, Грифон прошел сквозь величественное сооружение. Надежда снова вспыхнула в нем и тут же угасла. В главном зале Сирвэк Дрэгота царил хаос. Там и сям валялись куски мрамора, отколовшиеся от потолка и стен, в полу зияли дыры. Сквозь клубы пыли в зале можно было разглядеть не менее дюжины фигур. Рядом с Мрином-Амрином птицелев увидел двух женщин. Одна из них, красавица неимоверно высокого роста, была в длинном алом одеянии, вторая, с лицом невинного младенца, - в платье из странной, ускользающей от взгляда ткани.
Джиас сидел в дальнем углу, наигрывая на флейте скорбную мелодию. Хаггерт восседал на своем обычном месте, беседуя с мужчиной и женщиной, очень похожими на крестьян из бывших владений лорда Петрака. Повелитель Стражи поднял лицо, закрытое вуалью:
- Грифон! Как я рад вас видеть... хотя, конечно, вы появились в самую тяжелую минуту.
- Значит, вы сдаетесь? - Забыв о своих ранах, Грифон освободился от рук безликих и устремился к Хаггерту.
Хаггерт жестом отпустил собеседников, встал и поспешил ему навстречу:
- Вы сильно ранены?
- Сносно. Моргис у вас?
- Он отдыхает. За ним присматривают - с того самого момента, как нелюди принесли его.
- Но как они могли дотащить громадного дракона?
- Дракона? Нет, он был в том же облике, что и раньше, только изможденный. Кстати, о ранах... если позволите...
Повелитель Стражи принялся осторожно ощупывать переломы Грифона. Когда дело дошло до руки, Хаггерт тихо произнес:
- Мы знаем, что произошло между вами и Петраком. Трудно поверить...
- Тройе пришлось убить его, чтобы спасти мне жизнь.
Вуаль скрыла чувства Хаггерта:
- Я поговорю с ней позже... если будем живы.
- Что сейчас происходит? Повелитель Стражи вздохнул:
- Пока солдаты убивают наш народ, Хранители рушат наши стены... и рассудки. Вместе они - грозная сила. Минуту назад мы чуть не сдались. По правде говоря, вряд ли Сирвэк Дрэгот продержится больше часа...
Все это время Хаггерт легкими касаниями ощупывал переломы Грифона. Боль в руке совсем утихла. Грифон рискнул пошевелить пальцами - да, Хаггерт полностью исцелил его!
- Спасибо, Хаггерт. Но неужели все это правда?
- Да, только не говорите Тройе. И вообще никому. Еще рано. Мне нужно обдумать предательство лорда Петрака.
- И что тогда? - резко спросил птицелев.
Он не понимал, что тут обдумывать. Единственный и наглядный урок, который можно было вынести из этого предательства, разворачивался у них на глазах.
- Я скажу вам об этом позже. Если хотите увидеть Моргиса, он в соседней комнате. Там у нас лежат раненые, которых приносят либо их товарищи, либо нелюди.
Грифон посмотрел на одного из безликих:

Предыдущая страница 14 Следующая страница


15 Ричард А. Кнаак

- Насколько я понимаю, они полностью на нашей стороне?
Хаггерт горько усмехнулся:
- Не будьте легковерны. Мне докладывали, что они точно так же помогают раненым арамитам. Думаю, мне никогда не понять их до конца.
Грифон снова поблагодарил Хаггерта, пообещав вернуться при первых же признаках опасности, но Повелитель Стражи уже, казалось, его не слышал. Грифон глядел на него с растущей тревогой. Хаггерт всегда казался ему самым здравомыслящим и мудрым из всех Повелителей Стражи. Если уж он пал духом... но Грифон не решился додумать эту мысль до конца.
Тройя подошла к Грифону, но он смотрел не на нее, а на безликих. Ему казалось, что они с интересом разглядывают его, но он не знал, что скрыто за этим интересом - быть может, насмешка или отвращение? Птицелев уставился в пустоту отсутствующих лиц, словно надеясь прочесть там свои собственные мысли...
- Повелитель Хаггерт очень взволнован, - сказала Тройя. - Я поняла это по его позе. Кажется, он очень давно не отдыхал.
- Это и к лучшему, не то он мог бы уснуть и не проснуться. - Грифон круто сменил тему: - Моргис здесь. В первую очередь я должен увидеть его.
- Я помогу тебе. - Она обняла Грифона за пояс и положила его руку себе на плечи. Птицелев не стал говорить ей, что благодаря Хаггерту он вполне может идти сам. Слишком уж было приятно ему тепло ее тела. В последнее время судьба дарила ему не так уж много радостей...
Сирвэк Дрэгот дрогнул и зашатался. Грифон обернулся, ища взглядом Хаггерта, но того не было видно. Тройя оттеснила птицельва в сторону, уступая путь той самой паре, с которой недавно разговаривал Хаггерт: с водой и полотенцами они спешили туда, где сгрудились все - кроме Джиаса - Повелители Стражи, отчаянно пытаясь спасти свою твердыню. Грифоном внезапно овладело сильное беспокойство.
- Отведи меня к Моргису! Скорей!
Они двинулись по коридору, усыпанному обломками мрамора - часть стены обвалилась. Переступая через нее, они обнаружили, что кто-то недвижно лежит, придавленный мраморной глыбой. Даже беглого взгляда было достаточно, чтобы понять: этому человеку помощь уже не нужна. Гнев и отчаяние захлестнули обоих. Тройя выругалась и невольно впилась когтями в бок Грифону. Птицелев промолчал.
Комната, в которой лежали раненые, оказалась почти такой же огромной, как главный зал. Раненые заполняли почти всю комнату, и все же Грифон удивился - он ожидал, что их будет гораздо больше! Он вполголоса сказал об этом Тройе, и она тотчас прояснила его недоумение:
- Те, кто ранен легко, не покидают поле боя. У нас тут есть свои целители. А тех, кому помочь уже невозможно, оставляют лежать там, где они упали.
Даже для слуха бывшего наемника это звучало чудовищно. Но Грифон знал, что здешний народ гораздо ближе к природе, чем он сам. Он не сомневался, что жители Земель Мечты, подобно эльфам или гномам, предпочитают встретить смерть среди цветов и птиц, а не в душной комнате, где витает запах крови и тления.
- Вот и Моргис. - Тройя указала направо.
Дракон - уже в человечьем облике - лежал на тоненьком одеяле и самодельной подушке. Здесь, среди раненых, фигура в тяжелых доспехах выглядела более чем странно. Однако Грифон знал, что, несмотря на внушительную стать, Моргис страдает от множества внутренних повреждений, полученных при падении.
Добровольцы сновали между ранеными, помогая чем только можно; целители - их было всего двое - выбивались из сил. Все это живо напомнило Грифону его боевое прошлое. Пока они с Тройей пробирались к Моргису, взгляд птицельва перебегал от одного раненого к другому: переломы конечностей, раны от стрел и мечей, сотрясения мозга, шок...
Грифон похолодел.
Он всегда верил - хотя никому не говорил об этом, - что, какие бы силы ни правили Драконьим царством, да и миром в целом, всегда есть кто-то, кто идет против течения во имя слепого случая. Люди внезапно появлялись или исчезали, события круто меняли свой ход - словно невидимая гигантская рука дергала за ниточки, управляя всем и вся. Всякий раз, когда Грифону казалось, что он знает, кто кукловод, выяснялось, что это всего-навсего очередная марионетка. Он готов был поверить Разрушителю, который говорил, что все это - игра.
- Что случилось? - затеребила его Тройя.
Если это и была игра, то ход ее круто изменился. Грифон оторвался от Тройи и присел на корточки перед человеком, который непрерывно раскачивался вперед-назад. Этот человек, этот воин, несмотря на лохмотья, огромную всклокоченную бороду и чрезвычайную бледность, был знаком ему. Знаком... но он давным-давно мертв! Д'Шай убил его задолго до последней встречи с Грифоном в Пенаклесе!
Капитан стражи во дворце Грифона.
- Фрейнард? Эйлин? Капитан Фрейнард? Человек перестал раскачиваться и поднял голову.
Обветренное, сухое, мертвенно-бледное лицо. Глаза, глядевшие в никуда, встретили взгляд бывшего монарха. Человек в лохмотьях с трудом разлепил запекшиеся губы и прошептал:
- К вашим... услугам, Ваше величество. Всегда... всегда к вашим услугам.
Грифон готов был поклясться, что в этот миг он явственно слышал смех Д'Шая.

ГЛАВА 19

Физическое обличье - для ци это было нечто новенькое и, надо сказать, ужасно их раздражало. И все же телесная оболочка была им необходима, иначе смертные существа, которые называли себя волками-рейдерами, не стали бы выполнять их приказаний. Позже ци все это изменят - когда Разрушитель даст им силу избавиться от Земель Мечты. Еще в незапамятные времена ци поставили перед собой эту цель: разорвать ненавистные узы, приковывающие их к призрачной реальности Земель Мечты, и распространить свое влияние на остальной мир - к примеру, на Драконье царство.
- Ци... - Тело, в которое они вселились, непроизвольно издавало шепот. Но ци не сомневались, что Разрушитель это исправит. Когда истинный бог арамитов поймет, что они совершили, он попросту не сможет им отказать.
Тело бродило во тьме, ежесекундно спотыкаясь, - ци искали верный путь. Здесь, внизу, действительно было очень темно, даже для ци; но в то же время тут непостижимым образом присутствовал и свет. Ци не понимали, как такое может быть, и потому испытывали благоговейный трепет. Да, власть Разрушителя поистине велика!
Они предложат ему Земли Мечты и Грифона. Ци и сами хотели бы заполучить Грифона, но еще сильней хотели свободы. Грифон однажды преодолел их силу - как раз перед тем, как едва не причинил Разрушителю уйму хлопот в человеческом городе Кво...
Никто не смеет произносить это имя, даже в мыслях! - Грозные слова сопровождались свирепым ревом, точно в темноте таился огромный дикий зверь.
Тело Д'Рэка снова обо что-то споткнулось; ци знали, что это - человеческие кости. Они развернулись и пошли туда, где ощущали присутствие другого существа. Нечто громадное приблизилось к ним, взгляд Д'Рэка на миг выхватил из тьмы пару глаз, налитых безумной злобой. Сами ци, конечно же, не видели ничего.
Ци, малютки ци, вы пришли просить милости у бога?
Из почтения к великой силе, явившейся им, ци решили воспользоваться человеческим голосом. Пусть тот, кто перед ними, видит, на что они идут ради него.
- Великий! - им с трудом удалось выговорить это слово. Недавно им казалось, что они в совершенстве овладели этим телом, но сейчас оно почему-то плохо повиновалось.
Ваша новая форма требует отдыха, малютки ци. Вы ведь вселились в человеческое тело - а люди должны спать.
- Великий, - продолжали ци, - мы приложили все силы... ци!.. чтобы показать тебе, на что мы годимся. Мы доказали свою хитрость. Мы доказали свое могущество. Мы доказали... ци!.. что тебе нужны только мы, только с нами ты достигнешь своих целей. Мы можем предложить тебе...
Земли Мечты и Грифона. Знаю, малютки ци. Мне ли не знать? Я ли не Разрушитель? Я ли не бог? В этой игре победителем буду я!
- Мы не знаем ни о какой игре, Великий, но... ци!.. если мы, - им вдруг стало ужасно не по себе, - если мы можем услужить тебе, то нам только этого... ци!.. и нужно. Взамен мы просим лишь одного...
Силы. Уж я-то вас знаю. Вы жаждете власти, малютки ци!
Такая проницательность привела их в необычайное возбуждение. Тело Д'Рэка заколыхалось - ци забыли, как с ним обращаться, но, сообразив, как они при этом выглядят, мгновенно заставили себя успокоиться:
- Да... ци!.. власти!
Так я покажу вам, что такое власть.
Что-то двигалось во тьме, и в первый момент ци с ужасом подумали, что сам Разрушитель направляется к ним. Отчасти они были правы. То, что появилось перед ними, имело человеческий облик - но в нем не было ни разума, ни жизни. Ци знали, что Разрушитель обожает трупы и время от времени пользуется ими. Ци не любили мертвецов, поскольку не обладали такими чудесными способностями, как волчий бог. Все, что они умели, - это подавлять разум живых и повергать его в Пустоту, о которой сами не имели понятия, - просто делали это, и все.
Тот, кто стоял перед ними, еще совсем недавно был живым. Его лицо почему-то казалось ци знакомым, но это не имело значения. Важно было другое: труп прижимал к груди какой-то предмет - большой, овальный, накрытый тканью. Он держал его, как существа из плоти и крови держат своих детенышей. Этот предмет излучал такую силу, что ци невольно захотели схватить его. Казалось, неживой раб сам предлагает им взять эту вещь. Ци оглянулись в ту сторону, где, как им казалось, ждал Разрушитель.
Откройте ее. Она словно создана для вас, малютки ци.
Они больше не могли сдерживаться. Дрожа от предвкушения, ци подняли правую руку и сорвали ткань с подарка.
Сила! Слишком много... ци!.. силы!
Охваченные ужасом, они больше не могли говорить голосом присвоенного ими тела.
Сила возвращается па свое законное место, малютки ци! Место, на которое вы посягнули! Вы и впрямь думали, что я стану иметь дело с отродьем Земель Мечты? Использовать вас, а затем уничтожить - вот и все, что мне было нужно!
Сила обрушилась на ци, затопила их. Они больше не могли управлять чужим телом, хуже того - не могли управлять собой. Их сущность начала распадаться: единый разум раскололся, образовав множество слабых, несвязных мыслей. В последней отчаянной попытке самая крупная часть туманного организма ци вырвалась из тела, оставив разрозненные осколки на произвол судьбы, и убралась из логова Разрушителя, шепча:
Обмануты... ци... Одурачены... Одурачены...
Тело старшего Хранителя пошатнулось, но устояло на ногах, рука осторожно ощупала лицо.
- Они ушли! Проклятые твари ушли! - из горла вырвался не крик, а шепот.
Ты снова владеешь своим телом. Помни, кто спас тебя.
Бледный как смерть, Д'Рэк рухнул на колени:
- Благодарю тебя, повелитель!
И я благодарю тебя - за хорошую службу.
Старший Хранитель посмотрел на предмет, которому был отчасти обязан своим спасением. Это была кристаллическая голова, которую создал он сам. Того, кто держал эту голову в руках, Д'Рэк тоже знал - неудачник по имени Р'Дейн. Но... но ведь Р'Дейна...
Р'Дейна спасли эти, из Земель Мечты, но у него хватило глупости вернуться сюда с Грифоном. Уродцу удалось сбежать, а Р'Дейн погиб, не справившись с твоей драгоценной игрушкой!
- Так вот почему... - Д'Рэк осекся, сообразив, что выдал себя.
Ну-ну, говори. Что ты собирался делать с этой вещицей?
- Я хотел... хотел жить вечно. Как Д'Шай. Я... я хотел стать бессмертным! - выпалил Д'Рэк; терять ему было уже нечего.
Значит, бессмертным? Как Д'Шай?
- Да, повелитель. - Неужели Разрушитель над ним глумится? Неужели он спас его от ци только ради того, чтобы самому расправиться с ним?.. Д'Рэк жил уже очень, очень долго - он родился, когда Кволард еще был столицей! Но все же время брало свое. У старшего Хранителя хватало могущества продлевать себе жизнь, но все же он был смертен - в отличие от Д'Шая. Он не хотел умирать - особенно сейчас, попробовав смерть на вкус!
Издевательский смешок эхом прокатился по залу. Д'Рэк в страхе съежился.
То-то! Знай свое место! - Разрушителя явно забавлял его испуг. - Если будешь хорошо себя вести, то, пожалуй, подойдешь.
- Подойду? Для чего подойду, повелитель?
Ты задаешь мне вопросы?!
Во тьме снова сверкнули два огромных, налитых кровью глаза.
- Нет, повелитель!
Так-то лучше! Итак, ты хочешь стать бессмертным, как мой любимец Д'Шай?
- Я...
Все это бред, Хранитель! Во-первых, Д'Шай не бессмертен, во-вторых, он больше не мой любимец!
Сердце Д'Рэка отчаянно забилось. Не ослышался ли он?
Ты не ослышался. Час настал, мой верный бегун! Хотя Земли Мечты, захлопнув Ворота, разлучили меня с моими детьми, все равно они падут! Единственное препятствие - Сирвэк Дрэгот, по и ему осталось недолго!
Д'Рэк ничего этого не знал - все это время он был... неизвестно где.
- А что будет с Д'Шаем, повелитель?
Д'Шай отрезан от моей воли, так что если он и жив, то вот-вот умрет. Впрочем, это неважно, он уже отыграл свою роль. Следующая предназначена тебе.
Старший Хранитель раздулся от гордости:
- Что я должен делать, повелитель?
Земли Мечты не устоят перед мощью моих детей. Но остается еще одна опасность...
- Грифон!
Я внушу ему, что единственный способ спасти эти мерзкие земли - отправиться в Кволард. И он помчится туда!
- Я соберу войско. Ближайшая застава к Квол... к этому месту - Хитай. Я прикажу...
Во тьме раздалось грозное рычание, от которого у Д'Рэка кровь застыла в жилах. Жаркое, смрадное дыхание обожгло ему лицо, и он в ужасе попятился.
Болван! Щенок! Зачем я только тебя спас? «Соберу войско»! Да он узнает об этом прежде, чем ты успеешь отдать приказ! Он в сто раз лучше тебя смыслит в военном деле! Думаешь, он потащит с собой в Кволард целую армию?
- Тогда... тогда я возьму маленькую, но отборную группу. Двоих Хранителей и полдюжины отборных гвардейцев. Не больше.
Так-то лучше, щенок. В этой игре побеждают не числом, а умением. Грифон наверняка прихватит с собой этого шелудивого дракона и свою подружку - драную кошку из Земель Мечты.
- И еще, наверное, кого-нибудь из Стражей... или даже из этих безликих тварей. - Д'Рэк уже пришел в себя и лихорадочно соображал. Если Грифон действительно возьмет с собой Стража - точней, Повелителя Стражи, - то можно будет «убедить» его вновь открыть волкам-рейдерам Ворота...
Уже лучше, мой верный пес! Гораздо лучше!
Д'Рэк поклонился, с каждой секундой обретая уверенность.
- Раз все обстоит так, повелитель, мне пора спешить. Нельзя терять ни минуты!
Иди. Аудиенция окончена!
Старший Хранитель направился к лестнице.
- И последнее, мой верный пес...
Д'Рэк застыл на месте. Меньше всего на свете он ожидал сейчас услышать голос Р'Дейна - мертвого предателя. Но, обернувшись, он увидел на лице мертвеца свирепые, налитые кровью глаза бога арамитов...
- И последнее: не подведи меня, иначе даже участь этой несчастной марионетки покажется тебе завидной!
Изувеченное лицо Р'Дейна усмехнулось. В жутком свете Д'Рэк разглядел порванный рот и запекшуюся кровь.
Труп рухнул на груду костей, кристалл выпал из его рук и разбился.
Попробуй только не угодить мне - и я тебе покажу бессмертие. Уж не сомневайся.
Д'Рэк еще раз взглянул на труп Р'Дейна - последний экспонат в коллекции Разрушителя, - судорожно сглотнул и, шатаясь, побрел к лестнице. Ему показалось, что подъем занял целую вечность. Едва выбравшись на поверхность, старший Хранитель помчался что было духу, словно от этого зависела вся его жизнь.
Да так оно и было.
- Фрейнард! Силы небесные, Фрейнард! Как ты здесь оказался?!
Капитан Эйлин Фрейнард был молод и отважен. Он мог бы заменить генерала Тооса на посту командующего армией Пенаклеса, если бы не погиб... точнее, если бы его не похитил Д'Шай.
Глаза Фрейнарда забегали из стороны в сторону; казалось, он боится, что похитители вернутся за ним. В плену у Д'Шая ему пришлось несладко - под бородой до сих пор виднелись рубцы. Шрам на правой скуле напоминал пентаграмму. Шея и руки тоже были изрезаны.
Наконец Фрейнард заговорил:
- Я держался сколько мог, Ваше величество. Но когда я увидел, что этот вурдалак сделал с тем, вторым... Я не хотел предавать вас, милорд!
Грифон испытал жгучий стыд. Ему даже не пришло в голову, что капитан мог остаться в живых! Д'Шай похвалялся, что расправился с Фрейнардом и еще одним гвардейцем, но и птицелев, и генерал Тоос были уверены, что «расправился» - значит, убил. Их оплакали, и после этого Грифон собрался в путешествие за Восточные моря. Фрейнард превратился для него в воспоминание.
- Он действительно твой человек? - прошипела Тройя, подозревавшая, что это - очередной трюк арамитов.
Грифон кивнул; презрение к самому себе захлестывало его.
- Это - капитан Эйлин Фрейнард. Я, как последний болван, поверил Д'Шаю, забыв, с кем имею дело. Из-за моей глупости пострадали два человека! Один из них погиб, а второй... сама видишь. Не знаю, кому из них повезло больше.
- Он забрал его в ту ночь, - рассудок возвращался к Фрейнарду, и капитан изо всех сил цеплялся за него. - Он протащил нас через большой портал. Вы как-то рассказывали о таком, Ваше величество. Вы называли его... называли...
- «Мерцающая дыра». Не думай об этом.
- Да, сэр. Мерцающая дыра. Не помню, как звали того, второго. Наверное, я и не знал его имени. Но когда это чудовище схватило его, я поклялся, что запомню этого человека навсегда! - Капитан схватил Грифона за плечи. - Поклялся - и... и забыл! Как же так?! Из человека вырвали его сущность - и никто даже не помнит его имени! Это же... это...
Невысокая женщина-кошка, похожая на Тройю, но с серым в крапинку мехом, подошла к ним и озабоченно произнесла:
- Если вы будете его волновать, мне придется попросить вас удалиться. Раненым нужны покой и тишина. Нам и так хватает грохота.
Грохот! Грохот сражения! «Сколько же времени я нахожусь здесь?!» - в ужасе подумал Грифон. Он взял Фрейнарда за руку и заглянул ему в глаза:
- Эйлин, мне пора. Идет бой. У меня есть еще шанс спасти положение.
- Бой? - израненный капитан встрепенулся. - К оружию, милорд! Дайте мне оружие, и я буду сражаться бок о бок с вами!
- Не говори глупостей, Фрейнард. После всего, что ты пережил, тебе никак нельзя воевать!
- Ваше величество! - Глаза капитана горели. - Именно из-за того, что со мной случилось, я и хочу пойти с вами! Я пригожусь вам! Мне доводилось сражаться и в худшем состоянии! Уверяю вас, милорд, мне полегчает в тот же миг, как только мой меч обагрится кровью первого волка-рейдера!
Грифон и сам никогда не бросал товарища в беде. Он закрыл глаза, подумал... и нехотя кивнул.
- Но имей в виду, Фрейнард, если ты не соберешься за несколько минут, я не стану тебя ждать!
Молодой капитан просиял:
- Это я буду ждать вас, Ваше величество!
Грифон усмехнулся:
- И еще одно, Эйлин. Я больше не «величество». Я оставил этот титул дома, отправляясь за Восточные моря. Зови меня, как и все, - Грифон.
Фрейнард упрямо мотнул головой:
- Я буду называть вас «милорд» и «Ваше величество», сэр. И я уверен, что генерал Тоос с нетерпением ждет вашего возвращения в Пенаклес.
Говорить о возвращении было рано - птицелев не знал, захочет ли он вернуться, а главное - сможет ли... Он увидел, как вздрогнула Тройя, услышав последние слова Фрейнарда. Грифону было что сказать ей, когда они останутся наедине. Пока же...
Он встал и хлопнул капитана по плечу:
- Раздобудь себе меч и, если сможешь, еды - на день-два, не больше. И жди меня в коридоре. Я буду через десять минут.
- Слушаюсь, Ваше величество! - Фрейнард вскочил с проворством, немыслимым для человека, который только что казался полумертвым. Встреча с прежним господином, казалось, пробудила в нем некие скрытые силы. Но Грифон чувствовал, что это ненадолго, и искренне надеялся уговорить Фрейнарда остаться. В такие минуты птицелев начинал сожалеть о том, что его люди так безоглядно ему верны. Ему совершенно не хотелось, чтобы кто-то жертвовал жизнью ради него.
Пока Фрейнард разыскивал оружие, Грифон и Тройя наконец-то подошли к Моргису. Дракон не шевелился и не подавал признаков жизни. Но вслушавшись, Грифон уловил слабое свистящее дыхание.
Тройя, которая впервые как следует присмотрелась к герцогу, вцепилась в локоть Грифона. Даже спящий и беспомощный, Моргис мог внушить страх кому угодно. Места, которое он занимал, вполне хватило бы на двоих, но Тройю изумил не столько его рост, сколько лицо - полу драконье, получеловеческое, покрытое, как и все тело дракона, голубоватыми чешуйками, с двумя щелочками вместо носа и длинной прорезью рта, за которой приоткрывались хищные зубы - гораздо острей, чем у нее. Глаза были закрыты, ушей Тройя не увидела - как же он слышит, мельком подумала она.
Пока Тройя перевязывала раны Грифону, он кое-что успел рассказать ей о Драконьем царстве: о том, что драконы все больше и больше походят на людей, и о многих других диковинных вещах. Тройя втайне мечтала когда-нибудь отправиться вместе с Грифоном в эту удивительную страну. Но сейчас, конечно же, об этом не могло быть и речи...
Едва птицелев коснулся плеча Моргиса, как герцог тут же открыл глаза. Тройя ахнула - глаза оказались совершенно синими, без белков и зрачков. Вообще-то она привыкла к облику Моргиса, но совершенно не могла себе представить, что где-то за морем существует целая раса ему подобных.
Тройя очень удивилась бы, узнав, что Моргис думал то же самое про обитателей Земель Мечты. Он никогда бы не поверил, что на свете есть такие диковинные создания, если бы не увидел их собственными глазами.
- С тобой все в порядке? Ну и прекрасно. - Дракон старался, чтобы голос его звучал как можно небрежней.
- Как ты себя чувствуешь? - Грифон оглядел Моргиса, зная, однако, что большая часть повреждений внутри.
- Отлично. Здешние целители сделали все, что можно. Насколько я понимаю, Сирвэк Дрэгот держится?
Птицелев кивнул. Он не ожидал от себя, что так обрадуется, узнав, что Моргису лучше. Грифон с изумлением осознал, что относится к герцогу как к другу!
- Пока держится, но волки-рейдеры могут в любую минуту прорвать оборону. У них тут полно Хранителей - конечно, не такого уровня, как Д'Рэк, но действуют они очень слаженно - помнишь, как тогда, в Кволарде? Куда мы, кстати, сейчас и поспешим.
- В Кволард?! Но зачем? Это всего-навсего старые развалины!
- Но там кроется ключ к разгадке тайны. У нас нет выбора - мы должны немедленно отправиться в Кволард, если хотим спасти Сирвэк Дрэгот и Земли Мечты - не говоря уж о собственных жизнях.
Моргис медленно приподнялся и сел. Десятки голов повернулись в его сторону. Он улыбнулся, обнажив зубы, от вида которых вздрогнула даже Тройя:
- Тогда скорее! А то я тут совсем заскучал. Охота поразвлечься - например, пощекотать мечом старшего Хранителя!
- Мы можем только надеяться, что...

Предыдущая страница 15 Следующая страница


Волчий шлем 16

Грохот заглушил последние слова Грифона. Цитадель покачнулась и задрожала. Все это напоминало землетрясение. Казалось, еще мгновение - и Сирвэк Дрэгот рассыплется на куски. В полу внезапно разверзлась трещина. Добровольцы бросились оттаскивать раненых от зияющего провала.
В комнату вошел Хаггерт. От очередного толчка он пошатнулся и едва удержался на ногах:
- Раненых - в укрытие! Всем покинуть Сирвэк Дрэгот!
- Покинуть? - растерянно переспросил кто-то.
- А вы как думали? - гневно рявкнул Хаггерт. Обычно спокойный, на этот раз он вышел из себя. - Цитадель вот-вот рухнет! Повелители Стражи делают все возможное, чтобы задержать волков-рейдеров, но все равно нам осталось не больше четверти часа! Ради Земель Мечты, поторопитесь, но не впадайте в панику, иначе все погибнут!
Все, кто был в комнате, вняли словам Хаггерта и принялись быстро и слаженно выбираться наружу. В первую очередь выносили тех, кто был без сознания, и тяжелораненых. Хаггерт пробрался к Грифону и его друзьям.
- Вы собираетесь в Кволард. - Это был не вопрос - утверждение. У Хаггерта явно было что-то на уме.
Моргис, уже вставший на ноги, кивнул в ответ.
- Да, - подтвердил Грифон, - прямо сейчас. Я считаю, это единственный способ спасти Земли Мечты, даже если Сирвэк Дрэгот падет.
Стены тряслись, трещина в полу стала еще шире. Хаггерт посмотрел на уже начавший осыпаться потолок:
- Мы и так долго продержались. Я надеялся, что Сирвэк Дрэгот переживет меня...
- Что вы хотели сказать мне, Повелитель Стражи? Хаггерт взял себя в руки:
- В Кволарде вам понадобится помощь.
- Вы хотите пойти со мной?
- Кто-то из Повелителей Стражи должен отправиться с вами - хотя бы потому, что вам понадобятся Ворота. Мои товарищи решили, что это должен быть я. Во-первых, мои... способности, - Хаггерт тронул вуаль, - приносят максимальную пользу в ближнем бою, а во-вторых, - с горечью добавил он, - от меня здесь, очевидно, меньше всего проку.
- Нет! - воскликнула Тройя. - Это неправда, повелитель Хаггерт!
Сверху упал огромный кусок мрамора. Потолок покрылся угрожающей сетью трещин.
- Мы не о том говорим! - Моргис отчаянно пытался перекричать грохот, крики и стоны. - Повелитель Хаггерт, вы с нами? Прекрасно! Самое время, чтобы кто-нибудь вызвал Ворота!
- Я вызову, - сказал Грифон.
Тройя и Хаггерт в изумлении повернулись к нему.
- Ты?! - На лице женщины-кошки был написан благоговейный ужас. - Но Ворота могут вызывать только Повелители Стражи, нелюди да еще ци, которые, по своей сути, продолжение Земель Мечты! Когда я спасала вас от ци, я сумела вызвать Ворота только потому, что один из нелюдей согласился помочь мне!
- Я не вызываю Ворота, я просто прошу их о помощи. - Грифон поднял руки и закрыл глаза, надеясь, что вопросов больше не будет.
Появятся ли Ворота на этот раз? Волна страха окатила Грифона. Вдруг они не отзовутся ему, не отзовутся никому из Повелителей Стражи, не сумевших отстоять свою твердыню?
Но страх тотчас рассеялся - Грифон почувствовал присутствие портала.
Ворота были реальностью, они мыслили, они существовали! Оставаясь частью Земель Мечты, они в то же время были отдельной сущностью с особым, непостижимым разумом. Грифон не понимал, почему Ворота откликнулись на последний призыв лорда Петрака, он лишь смутно догадывался, что Воротам чужды общепринятые понятия добра и зла, и если они ответили Петраку - значит, им это зачем-то было нужно.
Птицелев открыл глаза. Ворота были гораздо выше комнаты, но при этом не пробивали потолок. Иссиня-черные стражи передвигались по ним очень медленно, точно через силу. Тяжелые створки были открыты, но одна из них слегка провисла, как будто сошла с петель.
Там, за Воротами, лежали уже знакомые руины. В Кволарде ничего не изменилось - ни с прошлого раза, ни за последние двести лет.
Тройя положила руку на плечо Грифону:
- Не забудь, что было тогда!
- Я все осмотрел. Там ни души!
Кроме них четверых, в комнате не осталось никого. Обвал, прекратившийся на некоторое время, возобновился с новой силой. Хаггерт выругался:
- Все! Это значит, что Хранители взяли верх! Наше время истекает.
- Так чего же мы ждем? - спросил Моргис и, не дожидаясь ответа, первым прыгнул в портал.
Тройя с Грифоном обменялись взглядами. Птицелев набрал в грудь побольше воздуха - и шагнул вслед за драконом. За ним поспешили остальные.
В следующее мгновение потолок рухнул.

ГЛАВА 20

Д'Шай бесстрастно наблюдал, как стараниями Хранителей рушится твердыня Повелителей Стражи. Одна сторожевая башня уже обвалилась, и солдаты с победными криками бросились в атаку. Д'Шай, однако, не видел причин для ликования. Штурм, вопреки всем расчетам на мгновенный успех, слишком затянулся, а седина тем временем полностью покрыла руку Д'Шая. Он знал, что это - начало конца.
Ему позарез нужны были те, кто умеет управлять Воротами - Повелители Стражи или, на худой конец, нелюди. Впрочем, последних совершенно невозможно заставить делать что-либо против их воли. К тому же эти безликие твари, которые обычно ни во что не вмешивались, теперь почему-то усердно помогали его злейшему врагу - Грифону.
«Они знают больше, чем я, - думал Д'Шай. - В том числе и про Кволард. Они знают, откуда взялся Грифон и почему его боится сам Разрушитель».
Двое «слуг» поддерживали Д'Шая под руки. Он никак не мог решить, что с ними делать. Если отпустить эти частички ци и позволить им присоединиться к основной массе, то, окрепнув, ци почти наверняка отступятся от него, а в его нынешнем состоянии это равносильно смерти. Но, удерживая ци при себе в качестве рабов, он лишает их способности перемещаться из Земель Мечты во внешний мир...
Стены Сирвэка Дрэгота покрылись трещинами, земля под ним ходила ходуном. Если так пойдет дело, мрачно подумал Д'Шай, то через несколько минут его люди попросту будут погребены под обломками крепости, не успев добраться до ее защитников. Повелители Стражи погибнут... а это значит, что погибнет и он.
«Только не сейчас!»
Если не Стражи, то Грифон. Он раздобудет его хоть из-под земли!
Бывший его пленник, Фрейнард, наверное, в крепости. Или же ци перенесли его во внешний мир. Так или иначе, Д'Шай не смог его найти. Здесь, вдалеке от Разрушителя, он был мало на что способен.
Д'Шаю показалось, что он слышит какой-то голос. Он обернулся - никого. Разозлившись на собственную мнительность, он велел «слугам» проводить его к палатке. Нужно набраться терпения и ждать, пока Сирвэк Дрэгот падет, другого выхода все равно нет...
Ци...
- Стойте! - приказал Д'Шай. «Слуги» застыли как вкопанные. Ци... Значит, они вернулись? Но почему? Зачем?
- Что вы хотите от меня?
Ци... Помочь... хотим помочь...
Д'Шай постарался скрыть охватившее его волнение. Ци предлагают помощь, значит, у них что-то случилось. Чего же они попросят взамен? Шепот был слаб, едва различим:
Ци... Помочь... Силы...
Наконец Д'Шай понял. Сила!
Им снова нужна сила! Ци были разбиты - в самом прямом смысле разбиты на части.
- Если вы хотите иметь со мной дело, то я должен вас увидеть. Покажитесь!
Д'Шай отослал «слуг» прочь - сейчас ни в коем случае нельзя было обнаружить свою слабость.
Ци... Тяжело...
- Ну-ка показывайтесь, живо! Не то так и рассеетесь здесь!
Д'Шай блефовал. Он прекрасно знал, что если ци откажутся ему повиноваться, то сам он «рассеется» гораздо быстрей, чем они.
Однако угроза сработала - перед глазами волка-рейдера возникла маленькая черная точка. Она росла и распухала до тех пор, пока не превратилась в живой сгусток материи, полной энергии. В прошлый раз, помнилось Д'Шаю, он был гораздо большего размера...
- Кажется, могущественным ци прищемили хвост! Кто же это вас так потрепал? Неужели Д'Рэк?
Ци... - только и прошептало в ответ облачко, но Д'Шай понял, что без старшего Хранителя тут не обошлось.
- Где он сейчас?
Не в Землях Мечты, это точно. Лорд Петрак мертв, а ци явно не на стороне Д'Рэка. Не говоря уж о нелюдях...
Ци... Кволард...
- Кволард?! - Потрясение в голосе Д'Шая было столь сильным, что облачко ци шарахнулось прочь.
Кволард! Вот теперь все сходится! Ради спасения Земель Мечты Грифон должен был исполнить свою миссию. Спустя столько лет... Но над тем, что он ищет в Кволарде, время не властно...
- Ну-ка назад! - приказал Д'Шай.
Облачко приблизилось с опаской, точно напроказивший ребенок, и остановилось напротив его глаз на расстоянии вытянутой руки.
- Где мой узник, которого вы украли? Где Фрейнард?
Ци... Не здесь... Не в Дрэготе...
- Вы отдали его союзникам Грифона?
Ци...
- Но здесь его нет. Значит, он с Грифоном. В Кволарде.
Ци... Не... Мы не...
- Вас никто не спрашивает! - Д'Шай лихорадочно соображал. Возвращаться в Канисаргос некогда, да и небезопасно. Похоже, пока он торчит в этих проклятых Землях Мечты, Д'Рэк не теряет времени даром. Не исключено, что Хранители уже рыщут в его покоях...
Д'Шай прищурился. Туманное облачко сжалось, точно почуяв его злобу.
- Перенесите меня в Кволард.
Ци... Нужна... Сила...
Д'Шай покачал головой. Ему самому нужна сила, но ци ни в коем случае не должны догадаться об этом.
- Вы получите силу, как только доставите меня туда, куда я скажу.
Ци...
- Никто, кроме меня, не станет иметь с вами дела, верно? И никто вас не боится! Ну? Я жду!
Ци... Хорош-ш-шо...
Облачко стало уплотняться. Ци не вызывали Ворота, а создавали свой собственный портал. Никому, кроме них, Земли Мечты не позволяли этого делать, но, с другой стороны, ничего, кроме этого, ци не умели... Не время предаваться абстрактным размышлениям, одернул себя Д'Шай. Сейчас у него одна забота - выжить. Он почувствовал, как ци коснулись его сознания - но лишь для того, чтобы узнать, куда именно его нести.
Д'Шай огляделся по сторонам. Сирвэк Дрэгот падет с минуты на минуту, и, может быть, Хранители доставят ему одного из Повелителей Стражи. Вот именно - может быть. А может и не быть. Д'Шай всегда предпочитал синицу в кулаке...
Ци... Ворота... Скорей...
Портал угрожающе мерцал, точно в любой момент мог исчезнуть. Д'Шай видел, что ци еле-еле удерживают его. Приказав «слугам» войти в портал, Д'Шай в последний раз огляделся. В победном пылу никто и не обратит внимания на исчезновение командира - особенно такого, как Д'Шай, чьи эксцентричные манеры были всем известны. Сирвэк Дрэгот казался арамитам последней преградой на пути к желанной победе, и мало кто из них задавался вопросом, за что, собственно, они сражаются...
Д'Шай горько усмехнулся - и шагнул в портал.
Последний, пятый, не вошел, а буквально влетел в Ворота и, сделав сальто, приземлился на ноги. В руке он сжимал короткий клинок. Моргис, с кинжалом наголо, подступил к незнакомцу, но Грифон вовремя схватил его за запястье:
- Стой! Это капитан Фрейнард, мой гвардеец!
- Твой гвардеец?! Здесь, за Восточными морями?
- Некогда объяснять. Он был в плену у Д'Шая.
- Вот как? - недоверчиво сощурился Моргис. - Как же тебе удалось вырваться? По-моему, Д'Шай не похож на ротозея!
Фрейнард вспыхнул - но затем осекся, опустил голову и медленно произнес:
- Я сам не знаю, как спасся, Ваше величество. Помню только черный туман... а потом я оказался на каком-то пустыре, неподалеку от того места, которое вы называете Сирвэк Дрэгот... уже без кандалов и цепей... Потом ко мне подошли двое... без лиц...
- ...И ты очутился в крепости, - договорил за него Грифон. - Кто-то решил выкрасть тебя у Д'Шая. Черный туман - это похоже на ци, но я что-то не помню, чтобы у них хватало сил на такое...
- Я тоже, - сказал Хаггерт.
- Все равно я ему не доверяю! - заявил Моргис.
- Значит, ты не доверяешь и мне! - рявкнул Грифон. - Этот человек не раз и не два доказал свою готовность отдать за меня жизнь!
- Я и сейчас готов умереть за вас, - тихо, но твердо произнес Фрейнард.
- Давай лучше надеяться, что этого не потребуется! Итак, герцог Моргис, если вы не возражаете, мы приступим к тому, зачем пришли сюда!
Дракон зашипел, но, сдержавшись, кивнул. Перепалка стихла, и все пятеро молча огляделись.
Когда-то Кволард был огромным цветущим городом, с высокими башнями и мощными укреплениями. Страшное землетрясение (Грифон, кстати сказать, вовсе не был уверен, что оно произошло по воле Разрушителя) стерло этот город с лица земли, но даже то, что осталось от него двести лет спустя, производило глубокое впечатление. Остатки мраморных плит и колонн говорили о былом величии столицы арамитов. Как ни поразительно, кое-где сохранились целые стены и даже здания!
Тройя первой обрела дар речи.
- Подумать только, что здесь творилось в тот роковой день! - прошептала она.
- Да, это было ужасно, - откликнулся Грифон - и вздрогнул всем телом, поняв, что сказал.
Тройя тоже поняла:
- Ты был здесь, когда это случилось! Вспышка, на миг озарившая память Грифона, угасла.
«Это было ужасно». Больше он так ничего и не вспомнил.
Место, где они стояли, было, судя по всему, одной из
городских площадей. Грифон обернулся вокруг своей оси:
- Если я правильно понимаю, мы где-то неподалеку от центра города.
Очередной порыв ледяного ветра пронизал их до костей. Хаггерт одной рукой судорожно прижал вуаль к лицу, а другой прикрепил ее к вороту с помощью особых крючочков и петелек, после чего с облегчением высказал все, что думает по поводу глухих закоулков загробного мира.
Грифон, дрожа от лютого холода, утешал себя тем, что находится совсем неподалеку от того места, куда стремился попасть. Он совершенно не помнил Кволард, но чувствовал, что древняя столица арамитов как две капли воды похожа на нынешнюю. Значит, то, что он ищет, находится примерно в том же месте, где в Канисаргосе - дворец Повелителя Стаи.
- У нас мало времени, - начал он, - поэтому мы сейчас разделимся на группы.
- Тебе не каж-жется, что это не с-совсем раз-зум-но? - прошипел Моргис.
- Возможно, но у нас нет выбора - скоро стемнеет. То, что мы ищем, может быть в любом из трех направлений. Тройя и господин Хаггерт, вас я попрошу, если не возражаете, направиться туда. - Он указал на запад.
- Я... я не хочу оставлять тебя одного! - запротестовала Тройя.
- Тут совершенно безопасно. Кроме нас, ни души. Разве что камень упадет на голову... - Грифон мотнул головой, точно сам себе не веря. - Моргис, вы с капитаном Фрейнардом пойдете в северном направлении. Не исключено, что там, в низинах, сохранились подземные ходы. Если кто-то что-то найдет, немедленно возвращайтесь. Встречаемся на этом же месте через час. - Грифон посмотрел на мрачное, затянутое тучами небо. Солнце в Кволарде было редким гостем. - Постарайтесь не опоздать.
Фрейнард прокашлялся:
- При всем моем почтении к вам, Ваше величество, я не согласен - долг обязывает меня остаться с вами!
- Я тебе больше не «величество», и ты ничем мне не обязан!
- В таком случае, - ухмыльнулся Фрейнард, - я не обязан и подчиняться вашему приказу.
Моргис опустил ему на плечо тяжелую руку:
- Ты думаешь, я оставлю его с тобой наедине?
Грифон растащил их в разные стороны:
- Нашли время препираться! Каждая минута на вес золота! Не хотите делать дело - оставайтесь здесь! Мне нужны помощники, а не скандалисты!
Моргис и Фрейнард, переглянувшись, нехотя сдались. Грифон издал вздох облегчения.
- А вы куда пойдете, Грифон? - спросил Хаггерт.
- На юг. Хватит разговоров. Пошли!
Птицелев развернулся и решительно зашагал на юг. Пройдя сотню шагов, он спрыгнул в овраг и осторожно огляделся.
Моргис и Фрейнард уже скрылись из виду. Приступив к выполнению задания, опытные воины тут же позабыли о распрях.
Тройя и Хаггерт еще оставались в поле зрения. Грифон выбрал для них самый легкий путь, не будучи уверен в выносливости и проворстве Повелителя Стражи. Он даже не представлял, сколько лет может быть Хаггерту.
Птицелев выждал еще несколько секунд, выбрался из укрытия и двинулся туда, куда и собирался.
На восток.
Грифон знал, что должен пойти туда, хотя не сомневался: кто-то уже поджидает его, чтобы убить или погибнуть от его руки.
Он понял все это в тот самый миг, когда решил, что они должны разойтись в разные стороны. Более того - он понял, что именно надеется найти. Точнее, не что, а кого.
Некое существо, плененное Разрушителем давным-давно, когда волков-рейдеров не было и в помине. Узник, который веками терпеливо дожидался шанса обрести свободу. Наконец его час настал - но и слуги Разрушителя не дремлют. По крайней мере, один из них...
Грифон перебрался через очередное нагромождение глыб и оказался на относительно свободной площадке, которая когда-то была нижним ярусом дворца Повелителя Стаи - грозного правителя волков-рейдеров. Нынешний Повелитель Стаи был всего лишь пустой раковиной, марионеткой, посредством которой чудовище по прозванию Разрушитель общалось со своими «детьми». Интересно, подумал Грифон, прежний Повелитель Стаи тоже был пустой оболочкой? Наверное, да. Это вполне вплеталось в общий узор.
Судя по остаткам стен, он прошел четыре комнаты, но только одна из них была достаточно велика, чтобы вместить то, что он искал. В разных углах зала были кучи булыжников, но сложенные в определенном порядке. Как и ожидал Грифон, самая большая груда камней оказалась в дальнем углу.
Птицелев принялся разбрасывать камни. Эта работа заняла у него минут десять. Порывы ветра стали еще неистовей, но он даже не заметил этого, уставясь на то, что открылось его взору.
Люк в полу.
Для обычного взгляда этот люк остался бы невидим. Ручки на нем не было, и он так идеально прилегал к полу, что даже острые когти птицельва не могли зацепить края.
- Только не это, - пробормотал Грифон. - Не сейчас, когда я так близок к разгадке!
Вообще-то правда о собственном прошлом была ему нужней, чем свобода того, кто сидел там, в темнице. Но все-таки Грифон выбрал второе. Спасти жизнь важней, чем вернуть воспоминания.
Уловив за спиной еле слышный шорох, Грифон понял, что он не один.
Он встал - медленно, не оборачиваясь, чтобы тот, сзади, по-прежнему думал, будто захватил его врасплох. Рука птицельва незаметно сжала рукоять клинка.
Шорох стал громче, посыпались камни.
- Убить! Убить!
Пронзительный птичий голос так поразил Грифона, что он едва не забыл выхватить оружие. Оборачиваясь, он уже знал, что увидит перед собой. Точно такие же воинственные крики он слышал, летя из Канисаргоса на спине дракона.

Предыдущая страница 16 Следующая страница


17 Ричард А. Кнаак

Однако грифон, стоящий сейчас перед ним, был в два, а то и в три раза больше, чем те летучие твари из воздушного патруля! Этого грифона можно было бы назвать величественным - если бы клюв и когти его не были перемазаны кровью. Свежей кровью. Чудище тяжело дышало, все его тело было в ссадинах, а на одном крыле зияла огромная рваная рана. Вот почему он сразу не разорвал меня на части, догадался птицелев. Однако тревога его ничуть не уменьшилась. Он-то знал, что страшней грифона может быть только раненый грифон. Если у него и было с этой тварью что-то общее, так именно это.
Чудовище закружило вокруг него, но походка его была неуверенной, шаткой. Оно попыталось расправить крылья - точнее, крыло, - но ничего не вышло, и это еще сильней разъярило его.
- Убить! Убить! - снова заорало чудище. Кто-то славно потрудился, обучая его этому слову, подумал Грифон.
Он решил, не медля, прибегнуть к волшебству, чтобы расправиться с этой тварью раз и навсегда. Но, к его изумлению, животное оказалось защищено от заклинаний!
- Вообще-то сначала их было два.
Грифон осторожно повернулся, чтобы увидеть того, кто произнес эти слова, при этом не выпуская смертоносную тварь из поля зрения.
- Да зачем они тебе? - спокойно произнес он. - Ты ведь сам стоишь дюжины бешеных зверей, Д'Шай.
Д'Шай, которого по-прежнему не было видно, двигался так, чтобы Грифон находился между ним и его дрессированной тварью. Птицелев понял, что его замысел не удастся - даже с его уникальным зрением видеть обоих одновременно он мог бы, разве что имея глаза на затылке.
- Спасибо за комплимент, - рассмеялся Д'Шай. - Ты замечал, как круто меняются судьбы?
- О чем это ты? - спросил Грифон, отчаянно надеясь, что его собственная судьба вот-вот изменится к лучшему.
- Помнишь, когда мы встречались в логове Черного Дракона - Лохивар, так это, кажется, называлось? - я разорвал с ним договор, потому что мы больше не могли позволить себе продавать ему рабов. Нам самим нужны были люди. К тому моменту мы завоевали на этом континенте все, что хотели, и решили, что настало время взяться за Повелителей Стражи из Сирвэка Дрэгота. Представь себе наше изумление, когда они не только устояли, но и отбросили нас назад - несмотря даже на мою силу!
- Убить! Убить! - воспользовавшись паузой, выкрикнул грифон.
Д'Шай рявкнул на него - это был скорей звук, нежели слово, - и вышколенная тварь умолкла.
- Временами они у меня бывают ужасно нетерпеливы, - светским тоном произнес Д'Шай, словно извиняясь.
- И не мудрено. Ты слишком долго ходишь вокруг да около.
Птицелев живо представил себе волчий оскал Д'Шая.
- Прошу прощения. Осталось совсем чуть-чуть. Мне ужасно хочется растянуть удовольствие. Так вот. Еще несколько минут назад я готовился к смерти. Сейчас я невредим, и мне ничто не угрожает. Я попал в ловушку в Землях Мечты - кажется, я забыл упомянуть об этом? Ци, оказавшиеся хитрей, чем я думал, замыслили некий план, который обернулся против них самих, и тогда они бросились за помощью к единственному человеку, который еще мог согласиться иметь с ними дело.
- Не стоило тебе связываться с ци, - укоризненно сказал Грифон.
- Знаю. Но ты обо мне не волнуйся. Их сил хватило только на то, чтобы создать портал и перенести меня сюда. В следующее мгновение сила их иссякла, и они рассеялись - на что я и рассчитывал. Так им и надо, предателям.
- Они могли между делом зашвырнуть тебя в Пустоту.
- Тебе бы это, разумеется, пришлось по душе? Как я уже сказал, судьбы меняются. Дела Империи зашли в тупик, и я принялся искать новые порты - якобы для того, чтобы снять напряжение в Совете Стаи, но на самом деле - потому что узнал, что ты жив. Остальное ты знаешь. Дело сдвинулось с мертвой точки - мы победили! Теперь, насколько я понимаю, мы с тобой поменялись местами. За тобой была целая страна, а я был беспомощен; теперь за моей спиной - Великая Империя, а ты - герой-одиночка. Охотник превратился в дичь!
Д'Шай остановился - и грифон, точно по сигналу, тоже замер. Мощный клюв был разинут, голодные глаза дико горели.
- Я рад был бы сказать, - продолжал Д'Шай, - что он выпачкан кровью твоих приятелей, но не могу. Это 'было бы преждевременно.
Птицелев мысленно проклинал себя. Он-то надеялся, что отправил их подальше от опасности.
- Чья же эта кровь? - спокойно полюбопытствовал он. - Д'Рэка?
- Нет - одного из его болванов. Д'Рэк где-то поблизости, но он ни о чем не догадывается. А жаль. Он бы оценил красоту момента.
Повинуясь очередному невидимому сигналу, зверь с яростным воплем бросился на Грифона.

ГЛАВА 21

Моргис и Фрейнард, конечно, не стали большими друзьями, но лед между ними таял по мере того, как каждый отдавал должное знаниям и умениям другого. Чтобы не скучать, они обменивались мнениями о том, каким должен быть настоящий воин, и оба сошлись на мысли, что даже в самых великих сражениях все зависит от мелочей. Такое единодушие примирило их друг с другом.
Они начали было обсуждать Поворотную Войну, которая многое изменила - в основном благодаря Кейбу Бедламу и Грифону - в отношениях между людьми и драконами, как вдруг Фрейнард умолк на полуслове и шепотом окликнул Моргиса.
- Что? - отозвался дракон тоже шепотом. Он не видел ничего подозрительного, но если этот теплокровный считает, что лучше говорить тихо, то почему бы и нет?
Фрейнард указал пальцем на темные брызги на камнях:
- Кровь.
- Может, зверь? - сказал дракон, но сам отмел свое предположение. Какой зверь, если тут даже птиц нет?
Взгляды капитана и герцога встретились:
- Идем по следу, милорд? - предложил Фрейнард. Столь почтительное обращение польстило Моргису.
- Как скажете, капитан Фрейнард. - Учтивость за учтивость.
- По-моему, он тянется в том направлении, куда ушли Тройя и Повелитель Стражи.
- Его зовут Хаггерт. Ладно, идем. Вдруг именно там мы и найдем то, что ищем?..
- Что бы это ни оказалось, - с мимолетной улыбкой заключил Фрейнард.
След тянулся на несколько сотен шагов, не прерываясь. Моргис и Фрейнард, помня, что времени у них в обрез, ускорили шаг - и едва не споткнулись о мертвые тела.
Мертвецов оказалось четверо. Три изувеченных до неузнаваемости тела принадлежали арамитам. Четвертое Моргис узнал сразу - точно такие же твари преследовали его, когда он летел из Канисаргоса. Однако убитое чудовище было вдвое больше своих сородичей! Дракона начала бить мелкая дрожь - но он убедил себя, что это от ветра.
Кровавый след, судя по всему, оставили арамиты. На спине убившего их грифона было несколько порезов - но не это отняло у него жизнь. Дракон оглядел чудище с головы до хвоста. С ним явно было что-то не то, словно кости и внутренние органы сдвинулись с привычных мест...
Хранители.
- Фрейнард! - тихонько позвал он капитана, который обыскивал одного из волков-рейдеров... - Здесь должен быть Хранитель!
Моргис склонился над другим телом. Одна рука у арамита была оторвана, лицо превратилось в кровавое месиво - видимо, волчий шлем с него сорвали. Одежда на трупе напоминала форму гвардии Хранителей, только была поярче. На груди виднелся небольшой предмет правильной формы. Моргис обтер с него кровь и увидел, что это - кристалл.
Чья-то рука легла ему на плечо. Моргис молниеносно развернулся, выхватил меч - и тут только узнал капитана.
- Что за шутки! Я же мог снести тебе голову!
- Вы велели мне искать Хранителя. Кажется, я нашел. Вон то, последнее тело. У единственного Хранителя, которого я встречал в своей жизни, - его звали Д'Лаку - была точно такая же штука.
Эйлин Фрейнард разжал ладонь, и взгляду Моргиса открылся крохотный, похожий на зуб, кристалл. В отличие от кристаллов, которые ему доводилось видеть прежде, этот был блеклым и совсем не светился. Наверное, подумал Моргис, это свидетельствует о смерти владельца.
- Я увидел еще один след крови, - сказал Фрейнард, глядя не на дракона, а по сторонам. - Он ведет в том же направлении.
- То есть туда, куда ушли Повелитель Стражи и подруга Грифона.
- А она его подруга?
- Они с Грифоном, может быть, еще не знают этого, но я-то знаю.
- В таком случае, я обязан защищать и ее! - Фрейнард расправил плечи. - Идем!
Кровавый след, к сожалению, очень быстро оборвался. Должно быть, тот, кто оставил его, нашел способ излечить свою рану или просто перевязал ее. Но Моргис и Фрейнард решительно двинулись дальше.
Еще через несколько минут Моргис внезапно остановился и поднял руку.
- Я слышу голос-са, - прошипел он, - и один из них каж-жется мне очень з-знакомым. Я горю ж-желани-ем воз-зобновить это з-знакомство!
Он не объяснил, что имеет в виду, а просто крадучись пошел в направлении голосов. Фрейнард последовал за ним. Оба бывалых солдата двигались с величайшей осторожностью.
Голоса стали слышней - особенно один. Внезапно Фрейнард схватил Моргиса за руку и указал налево.
Один-единственный арамит - судя по одежде, гвардеец Хранителей - стоял на страже, нервно озираясь по сторонам (что было не удивительно, если учесть, что ему довелось пережить нападение огромного хищника). Моргис оглянулся в поисках другой дороги. Он не боялся ни часового, ни даже самого Д'Рэка, но не хотел тратить времени на схватку: нужно было спешить на выручку Тройе и Хаггерту. Герцог уже не сомневался, что они попали в беду. Мысль о том, чтобы изменить облик, он отмел сразу: старший Хранитель не преминет воспользоваться заминкой.
Неподалеку от них было нагромождение развалин, образованное двумя рухнувшими друг на друга зданиями. Время и стихия превратили все это едва ли не в единый монолит, но под ним все же оставался тоннель - точнее, узкий ход. Моргис поколебался: если часовой заметит их раньше, чем они выберутся наружу, то они не сумеют защититься! - но выбора не было.
- Сюда, - прошептал дракон, указывая на тоннель, и двинулся к нему. Добравшись до входа, он вытащил клинок из ножен и, держа его наготове, опустился на четвереньки и вполз в тоннель. Фрейнард не отставал.
Оказалось, что тоннель тянется гораздо дальше, чем можно было предположить, и выведет их куда ближе к арамитам, чем думал Моргис. Голоса теперь слышались лучше, можно было даже разобрать отдельные фразы:
- ...Дрэгот! ...если вы скажете мне, где сейчас Грифон!
- Это Д'Рэк! - в гневе прошипел Моргис.
- По-моему, ты ведешь себя чересчур нервно. Что-то не так?
Этот голос принадлежал Хаггерту. Значит, Тройя тоже там!
- Вперед! - подтолкнул его Фрейнард.
- Все прекрасно! - натянутым голосом произнес Д'Рэк. - Что может быть не так, если Сирвэк Дрэгот наверняка уже сдался, вы у меня в плену, а Грифон вот-вот попадется? Даже Д'Шай больше мне не помеха!
- А Кволард, Д'Рэк? Ведь и ты, и твой бог до смерти боитесь того, что скрыто в этих развалинах!
Тем временем Моргис и Фрейнард доползли до конца тоннеля. Услышав снаружи тяжелые шаги, они замерли. Еще один часовой! Моргис дождался, пока шаги не удалились, выбрался из тоннеля - и уперся в стену. Стена, выдержавшая испытание временем, тянулась в оба конца. Моргис и Фрейнард поняли, что Д'Рэк и остальные - по другую ее сторону.
- Вас это не касается, - голос старшего Хранителя звучал теперь громко и отчетливо, - разве что, господин Повелитель Стражи, вы отдадите мне Земли Мечты в обмен на эту тайну и вашу собственную жалкую жизнь!
- Да он не знает! Он сам ничего не знает, Повелитель Хаггерт!
Герцог кивнул капитану. Тройя была там и отважно боролась! Моргис был очень горд за нее. Ведь даже драконы порой теряли присутствие духа, глядя в лицо смерти.
Раздался звук удара - и вскрик.
- Я скоро все узнаю, ты, уродина! Кое-что я знаю уже сейчас! Ваш дружок ищет здесь не предмет, а живое существо! Это ваш бог, бог Стражей! Господин Разрушитель заточил его в темницу много, много лет назад!
- Этого не может быть! - Хаггерт явно растерялся.
Моргис нахмурился: этот Повелитель Стражи всегда казался ему самым стойким и уравновешенным - в отличие от Мрина-Амрина.
- Он убьет их! - шепнул Фрейнард прямо ему в ухо.
- Радуйся, волк-рейдер, что у меня на лице вуаль, иначе ты был бы уже мертв!
Вместо ответа Д'Рэк расхохотался. Дракон и человек переглянулись. Хаггерт, как и Тройя, отважно глядел в глаза смерти. Он сражался до последнего, и теперь у него оставалось одно-единственное оружие - его внешность.
Моргис ткнул себя пальцем в грудь, затем показал себе за спину, потом прикоснулся к капитану и указал в противоположном направлении. После этого он изобразил жестом числа «три» и «ноль» и шепнул в ухо Фрейнарду одно-единственное слово:
- Д'Рэк.
Капитан кивнул. Они обойдут стену с двух сторон и досчитают до тридцати. Если к тому моменту Хаггерт не справится с Д'Рэком, за дело возьмутся они. Старший Хранитель будет убит.
Крадучись, кошачьей походкой дракон двинулся вдоль стены.
Д'Рэк, отсмеявшись, ядовито произнес:
- Не зря ваша страна называется «Земли Мечты»! Вы все там превратились в строителей воздушных замков! Неужто ты и вправду думаешь, что под твоим дурацким платочком таится какая-то сила?
Дракон так напряженно вслушивался в слова Д'Рэка, что не сразу заметил появившегося из-за угла часового. Оба на миг застыли: часовой - потому, что он не мог понять, откуда вынырнул этот незнакомец, Моргис - потому, что до этого момента все складывалось так удачно.
Арамит открыл было рот, но Моргис прыжком бросился на него и выбил меч из его руки.
- Я покажу тебе, что такое сила! - прогремел из-за стены голос Д'Рэка.
Часовой вырвался и закричал:
- Тревога!
Моргис сбил его с ног и бросился к углу стены. В последний момент он оглянулся, увидел, что Фрейнард скрылся за стеной со своей стороны - и в этот момент раздался потрясенный вопль Д'Рэка:
- Пасть Разрушителя!
Следом раздался пронзительный крик:
- Не-е-ет!
Это кричала Тройя. Моргис выругался, закрыл глаза и прижался к торцу стены, гадая, что настигнет его первым - меч часового или случайный взгляд Хаггерта. Лучше бы меч, подумал он. Это, по крайней мере, будет понятно его повелителю, Синему Дракону. Если, конечно, хоть кто-нибудь останется в живых, чтобы рассказать об этом.
- Так, так, дружище, оттягивай свою смерть! Растяни ее подольше! - Смех Д'Шая был похож на безумное кудахтанье.
Из правого бока Грифона сочилась кровь. Зверь Д'Шая явно не привык иметь дело с врагом, равным ему по силе и проворству. Но, несмотря на все это, птицелев не видел пути к спасению. Стоит на миг отвернуться - и конец.
С другой стороны, у него все-таки был кинжал, хоть и короткий. У чудища уже была рассечена грудь, и оно явно не спешило получить очередной удар... Соперники продолжали двигаться по кругу - на радость единственному зрителю.
Кружа, Грифон наконец-то краем глаза увидел Д'Шая. Его вид потряс его.
Д'Шай умирал. Кожа, сморщенная, сползала клочьями. Одна рука безжизненно свисала вдоль тела. Да и двигался он как-то неуверенно, словно боясь упасть.
- Почему бы тебе не произнести еще одно заклинание? Предыдущее-то дало осечку!
«Осечку? Не похоже», - подумал Грифон. Питомец Д'Шая был не только отлично натаскан, но и магически защищен от всякого рода колдовства. Д'Шай взращивал этих тварей из поколения в поколение, на случай, если его соперник вдруг окажется жив...
«Сначала их было два». Птицелев мысленно поблагодарил те невидимые силы, что покровительствовали ему, за то, что они вовремя столкнули Д'Шая с Д'Рэком. Останься второй грифон в живых - эта парочка попировала бы на славу.
- Как приятно будет жить, зная, что ты больше не появишься. Я до сих пор вспоминаю нашу последнюю встречу здесь.
- Прошу прощения, - перебил Грифон, пританцовывая и не сводя глаз с хищной твари, - я что-то плохо припоминаю...
- Достаточно сказать, что я чуть не умер из-за тебя. Если бы не господин Разрушитель...
- Что же тогда произошло? - Смутное воспоминание зашевелилось в мозгу Грифона.
- Об этом, надеюсь, тебе предстоит гадать до самой смерти - то есть совсем недолго.
- Я кое-что уже знаю - например, о том, кого вы держите здесь взаперти.
Хищник вновь прыгнул на него. Птицелев отразил нападение ударом кинжала, однако от потери крови движения его слегка замедлились. Нельзя терять темп, думал он, ни в коем случае нельзя!
- Вот ка-ак? - насмешливо протянул Д'Шай.
- И еще я знаю, что этот город уничтожил вовсе не Разрушитель.
На этот раз Д'Шай не рассмеялся:
- В таком случае, я подоспел как раз вовремя. Мне-то казалось, ты совсем потерял память, но теперь я вижу, что ты помнишь вполне достаточно для того, чтобы попытаться исправить прошлую ошибку.
Птицелев чуть было не начал возражать Д'Шаю - но с изумлением понял, что он действительно многое помнит. Это открытие едва не стоило ему жизни: грифон вновь прыгнул на него! Птицелев успел увернуться, но сделал это неуклюже - и упал на раненый бок. Острая боль пронзила его, и он выронил клинок. Зверь с воплем бросился на него - но Грифон откатился в сторону и, собрав последние силы, встал на ноги. Кинжал его лежал у задних ног чудовища...
- Думаю, пора заканчивать, - с улыбкой сказал Д'Шай. - Прощай, уродец! Об одном жалею: так я никогда и не узнаю, откуда ты взялся. Ты-то сам наверняка этого не помнишь?
Грифон помотал головой, не столько отвечая на вопрос, сколько для того, чтобы прийти в себя.
- Жаль. - Д'Шай что-то скомандовал. Чудище не спеша готовилось к прыжку: оно знало, что добыча безоружна и, следовательно, беспомощна. Правда, у птицельва оставался еще нож - но от него было мало толку.
Сейчас или никогда! Лишь бы они послушались его, мысленно взмолился птицелев.
- Убить! - выкрикнул Д'Шай.
- Убить! Убить! - Огромная тварь прыгнула на Грифона, метя в здоровый бок. Инстинкт подсказывал ей, что добыча повернется другим, раненым боком, и тогда...
Птицелев, однако, повел себя неожиданно. Он рухнул на землю. В другой момент такой поступок стоил бы ему жизни. Чудище, приземлившись, обернулось бы и расправилось с ним в один присест...
В том самом месте, где только что стоял Грифон, появились Ворота - и проглотили чудовище. В последний миг тварь успела зарычать - в этом рыке слились изумление и злоба. Все было кончено прежде, чем птицелев успел перевести дыхание.
Он сам не поверил, что у него получилось.
Д'Шай ловил ртом воздух, точно рыба, выброшенная на берег:
- Что... ты... сделал?
Вопрос остался без ответа - потому что Грифон перекатился на другой бок, лицом к противнику, и выхватил нож. Д'Шай очнулся от наваждения и громко крикнул. Рядом с ним выросли две фигуры в черных доспехах. Грифон понял, что это - не человеческие существа.
Д'Шай повернулся спиной, но Грифон метнул нож не в спину, которую прикрыли неживые слуги, а ниже, в ногу.
Волк-рейдер вскрикнул, покачнулся, сделал неуклюжее движение, пытаясь извлечь нож, - и рухнул с площадки вниз.
Грифон подобрал свой кинжал, готовясь вступить в схватку с фигурами в черных доспехах, - но те, как ни странно, оставались неподвижны. Птицелев помедлил, выжидая, - вдруг это очередная ловушка? - но нет, слуги застыли в тех самых позах, в каких застало их падение Д'Шая. Видимо, их оживляла только воля их господина. А раз они не движутся, значит, Д'Шай без сознания - либо мертв.
Грифон вложил кинжал в ножны, приблизился к месту, где несколько мгновений назад стоял его соперник, и осторожно - прошлый опыт научил его не верить Д'Шаю ни при каких обстоятельствах - заглянул вниз.
Главный волк-рейдер лежал так, как может лежать только мертвец. Одна нога явно была сломана, а голова странно и неестественно вывернута. Если это и была ловушка, то чрезвычайно искусная. Однажды Д'Шай уже умирал у него на глазах. Нет, подумал Грифон, нельзя положиться на волю случая. Он спустился вниз и подошел к телу, отчаянно надеясь, что ему не придется пожалеть об этом.
Если бы не сам Грифон был причиной смерти Д'Шая, то он подумал бы, что тот умер не меньше недели назад. Он не просто поседел и съежился, но почти превратился в мумию! Птицелев вспомнил кое-что из рассказов Фрейнарда, и это лишь увеличило его опасения. Нет уж! Чем бы ни стал Шейдерол за годы служения безумному волчьему богу - это тело ему больше не понадобится!
Грифон вытащил кинжал - и что было силы вонзил в шею своего врага.
Голова откатилась прочь, клинок с глухим стуком ударился о землю. Грифон оттащил тело шагов на двести в сторону и на всякий случай засыпал камнями. Затем он проделал то же с головой.
«Оставайся здесь навечно», - подумал он.
Наконец у него появилось время осмотреть свой раненый бок. Тот почти перестал кровоточить и болел гораздо меньше. Теперь, избавившись от Д'Шая и от его чудовищного зверя, птицелев мог применить свою волшебную силу для собственного исцеления. Однако он знал, что процесс будет долгим - ведь и старые раны все еще давали о себе знать. Сейчас не время думать об этом, одернул себя Грифон. Пора искать дорогу... куда?
Он снова поднялся на площадку и мельком взглянул на две черные фигуры. Казалось, что доспехи пусты - но птицелев знал, что там, внутри, - похищенные и порабощенные Д'Шаем частички ци. Собственного сознания у них не было, поэтому повиноваться ему они не могли. Грифон решил оставить их на произвол судьбы.
Грифон посмотрел туда, где, по его представлениям, находился люк, - и с изумлением увидел не замаскированный вход, а квадратное отверстие в фундаменте древнего здания. Удивление дорого обошлось птицельву - он оступился и полетел вниз с площадки. К счастью, он упал на здоровый бок и, едва поднявшись, поспешил к таинственному входу в подземный мир Кволарда.
Кто же убрал крышку люка? Может быть, сам узник? Вряд ли... Грифон сейчас не чувствовал его, не чувствовал связи с ним, точно между ними вдруг выросла стена...
Ступени вели вниз, во тьму. Птицелев мысленно обругал себя за то, что не захватил с собой факел. Придется рассчитывать только на собственную птичью зоркость, которая, конечно же, не способна заменить свет...
С мечом наголо Грифон начал спускаться по лестнице, чувствуя себя птицей, которая слепо устремляется прямо в пасть кошке... точнее, волку. Он шел медленно, чтобы глаза успели привыкнуть к темноте. Воздух был очень сух, и в нем не витало ни единой пылинки. Ни одна зверушка не попалась птицельву на пути. Казалось, он движется по склепу - только вот покойник еще жив.
Свет в подземелье все-таки был. Как и в Канисаргосе, в стены были вмурованы крохотные кристаллы. Они загорались постепенно, словно пробуждая друг друга. Сначала Грифону показалось, что это - некая реакция на еле заметный свет, пробивавшийся сквозь квадратное отверстие сверху, но, заметив, что кристаллы, мимо которых он проходит, снова гаснут, он понял: они отвечают ему.
Город над нами спит, - прозвучало в его мозгу.
- Волки-рейдеры никогда не спят, - не задумываясь, ответил Грифон - и вдруг понял, что уже говорил эти слова - много, много лет назад.
Ты можешь это сделать?
Сделать что? Освободить того, кто заживо здесь погребен?

Предыдущая страница 17 Следующая страница


Волчий шлем 18

Ты можешь умереть без паники?
Значит, это не воспоминания! Кристаллы, все до единого, внезапно погасли - и Грифон погрузился в кромешный мрак. Чистый сухой воздух внезапно сменился омерзительным зловонием, гнилостным запахом разлагающейся плоти. Птицелев слышал хруст костей под чьими-то огромными лапами. Жаркое, смрадное дыхание обожгло ему лицо.
Два горящих, налитых кровью глаза сверкнули на него из тьмы. Птицелев поднял голову - и услышал рычание:
Это не сон. Как видишь, я вполне, вполне реален.
Вдалеке за спиной Грифон услышал глухой стук - каменная плита вновь завалила вход.
Он был заперт в каменном мешке наедине с Разрушителем.

ГЛАВА 22

Моргис выпрыгнул из-за стены с твердым намерением сражаться с врагами, сколько бы их ни было, одной рукой - второй он по-прежнему прикрывал лицо. Он не ждал, что все арамиты до единого пали жертвами Хаггерта - это было бы слишком большой удачей, - но искренне надеялся, что Д'Рэк не избежал этой участи.
Несколько секунд он простоял неподвижно, боясь убрать руку от лица и глядя сквозь пальцы под ноги. Но сражаться было не с кем! Один волк-рейдер лежал ничком и, похоже, был мертв уже давно - на голове его виднелись следы когтей, оставленные то ли Тройей, то ли чудовищным грифоном. Еще один арамит - Хранитель - стоял на коленях, разинув рот в немом крике и бессмысленно глядя в пространство. Уже легче, подумал дракон.
Д'Рэк наверняка был где-то неподалеку! Моргис двинулся туда, где должны были находиться Тройя и Хаггерт, надеясь, что кто-либо из них предупредит его об опасности.
Он наткнулся на что-то металлическое - и отскочил в сторону так же поспешно, как и то, с чем он столкнулся.
- Реп-реп-рептилия! - Голос дрожал и запинался - но это, без сомнения, был голос Д'Рэка!
Дракон выругался. Он наткнулся именно на того, кого больше всего боялся! Как же ему сражаться вслепую - и где, спрашивается, Фрейнард?! Уж не пал ли он жертвой того ужаса, который скрывался под вуалью Хаггерта?
- Хаггерт! Отвернись от меня!
- Он... не может... он... он... не слышит... - заикался Д'Рэк. - И... и... не видит...
- Он мертв?! - Моргис наконец убрал руку. Он не подумал о том, что лицо мертвого Повелителя Стражи может оказаться не менее опасным, чем при его жизни. Важно было другое: старший Хранитель! Почему Д'Рэк не пытается расправиться с ним?!
Он увидел не худшие из своих ночных кошмаров, а всего-навсего скрюченное неподвижное тело Хаггерта у стены - и Тройю. Женщина-кошка была связана и отчаянно пыталась избавиться от пут. Моргис бросился к ней, окликнул... Тройя вскинула на него глаза, лицо ее исказилось страхом - и дракон с ужасом понял, что тоже стал жертвой колдовства Д'Рэка.
Он выкрикнул имя своего .отца, Синего Дракона, и взмахнул кинжалом - не столько надеясь поразить Д'Рэка, сколько для того, чтобы отвлечь его. Чувствуя, что клинок вонзился во что-то мягкое, Моргис мысленно возблагодарил Синего Дракона за помощь и потянул клинок на себя. Фигура в черных доспехах камнем рухнула к его ногам.
Но это оказался всего лишь часовой. Старший Хранитель стоял в нескольких шагах, стиснув в руке талисман. Нижняя часть его лица была неподвижна, он непрерывно моргал, точно от яркого света, и был бледен, как мертвец. Но важнее всего было то, что Д'Рэк остался совсем один!
- Тебя... - с усилием выговорил Д'Рэк; правая половина его рта не двигалась, - тебя... так же трудно... убить, как... как Грифона...
Моргис забыл даже про Фрейнарда, глядя во все глаза на то, что осталось от старшего Хранителя. Благодаря своему талисману Д'Рэк сумел частично устоять против Хаггерта, но все же рассудок его помутился. Не мудрено, что он не смог сразу расправиться с Моргисом. Арамит с трудом стоял на ногах, не в силах сосредоточиться на кристалле - а помощи ждать было неоткуда. Старший Хранитель явно недооценил дракона.
Герцог хищно оскалился, обнажив острые, как кинжалы, зубы:
- Настал мой черед!
Д'Рэк вцепился в кристалл:
- Ты... не сможешь. У меня... у меня есть... Волчий Глаз... Он победно улыбнулся - но улыбка тут же погасла, уступив место паническому ужасу:
- Я... я его не чувствую! Глаз... Глаз не слушается меня!
- Какая жалость!
Моргис поднял меч. Он не сомневался, что путь старшего Хранителя к власти был обагрен кровью бесчисленных жертв, и потому не испытывал ни малейшей жалости.
- Дурак! - по подбородку Д'Рэка текла слюна, в глазах застыло отчаяние. Почему его повелитель покинул его?! - Убив меня, ты убьешь своего...
Моргис взмахнул мечом.
Склонившись над упавшим Д'Рэком, дракон разжал его ладонь и вынул кристалл. Тот оказался тусклым и холодным. Дракон на всякий случай раздавил его каблуком - а потом, точно повинуясь какому-то непонятному приказу, отсек голову старшего Хранителя. Затем он подошел к Тройе. Та уже избавилась от пут и сидела над неподвижным Хаггертом. Голова Повелителя Стражи была накрыта капюшоном.
- Как он? - спросил Моргис.
- Он мертв.
Тройя выглядела совершенно измученной. На лице ее запеклась кровь - след от удара Д'Рэка.
- Я... я откатилась в сторону, когда он поднял вуаль, но успела увидеть, как Д'Рэк выхватил свой кристалл.
- Ему это не помогло. - Моргис огляделся по сторонам. - Больше никого нет?
Женщина-кошка легонько коснулась головы Хаггерта, что-то шепнула и поднялась на ноги.
- Есть еще один арамит, я уверена. Когда люди Д'Рэка связывали нас, я на всякий случай их пересчитала. Он где-то в той стороне!
Моргис нахмурился - Тройя указывала туда, откуда должен был появиться Фрейнард!
- Слушай! - Он посмотрел ей прямо в глаза. - Ты должна сделать для меня одну вещь.
- Какую?
- Отрубить головы всем мертвым арамитам. Я... я не знаю, почему, но чувствую, что это необходимо. А я .пока найду капитана Фрейнарда. Ты сделаешь это?
К его удивлению, Тройя словно воспряла духом от его просьбы:
- Конечно! Так и нужно!
- Нужно?
Она пожала плечами:
- Не могу объяснить. Я просто чувствую... как и ты.
- Странно.
Оставив Тройю исполнять страшное поручение, Моргис осторожно двинулся вдоль стены на поиски Фрейнарда. Все его былые подозрения рассеялись без следа: он думал только о том, как спасти товарища.
Поначалу Моргис не увидел ничего. Капитан словно сквозь землю провалился! Затем груда камней вдруг зашевелилась - и дракон бросился разбирать завал.
Это действительно оказался Фрейнард - бледный, как сама смерть. Глаза его были широко открыты, но он не узнал дракона и в ужасе шарахнулся в сторону. Моргис схватил его за плечи и начал трясти:
- Фрейнард! Это я, Дракон Глубин тебя разорви! Герцог Моргис!
- Моргис? - Капитан смотрел на него пустым, невидящим взглядом. Затем он поморщился и прижал ладонь ко лбу. - Извини. Я был не в себе.
- Что случилось? На тебя напали?
Человек огляделся по сторонам, словно силясь вспомнить, где он и что с ним.
- Часовой... мы сражались... я ранил его... потом выронил кинжал...
- И где же этот рейдер?
- Там. - Фрейнард указал влево, на огромную мраморную глыбу. Из-под нее торчала нога. Спрашивать, мертв арамит или нет, было совершенно излишним.
Моргис помог капитану подняться на ноги.
- Хаггерт мертв, - сообщил он.
- Хаггерт? Мертв?
- Но Д'Рэк тоже.
Лицо Фрейнарда расплылось в улыбке:
- Значит, Хранители остались без вожака!
- Да, - задумчиво произнес дракон, - это важно... Но еще важней забрать Тройю и найти Грифона. Поистине Кволард становится самым оживленным уголком на этом континенте!
Обойдя стену, они увидели Тройю. Фрейнарда передернуло:
- Что она делает?!
Женщина-кошка только что проделала с трупами то, что велел ей Моргис, и теперь стояла перед единственным оставшимся в живых арамитом - тем, что сошел с ума Прежде чем Моргис успел ответить на вопрос Фрейнарда, она ударом когтей распорола волку-рейдеру горло.
- Останови ее! - закричал Фрейнард и бросился было к ней, но Моргис успел задержать его. Тройя, уже занесшая меч над головой убитого арамита, обернулась на шум.
- Давай! Скорей! - крикнул ей дракон, удерживая Фрейнарда. Капитан оказался сильней, чем можно было предположить: он отчаянно вырывался.
Одним точным, молниеносным движением Тройя отсекла голову от тела.
- Пусти! - извивался Фрейнард. Моргис рывком развернул его лицом к себе и, глядя прямо в глаза, быстро произнес:
- Так надо, капитан! Ни я, ни Тройя не можем объяснить почему, но мы точно знаем, что это необходимо!
Фрейнарда передернуло, и он обмяк:
- Как скажете, милорд. Если вы считаете, что так нужно, я верю вам на слово.
Тройя бросила меч рядом с обезглавленным Хранителем и подошла к ним. Она выглядела гораздо спокойней и уверенней.
- А вдруг меч еще пригодится? - сказал дракон. Тройя решительно помотала головой и выпустила когти:
- Обойдусь тем оружием, которое дала мне природа. Фрейнард взглянул на свои пустые руки:
- Мне нужен меч! Мой кинжал потерялся во время схватки!
- Выбери любой.
Капитан посмотрел на тело старшего Хранителя:
- А у него было оружие? Моргис прищурился:
- Если и было, то не было сил им воспользоваться. Капитан высвободился и подошел к трупу Д'Рэка.
Моргис тем временем обратился к Тройе:
- Я тут подумал немного... и меня вдруг осенило! По-моему, Грифон нарочно избавился от нас, чтобы не подвергать опасности. Вспомни, как он настаивал на том, чтобы остаться одному! Это, конечно, всего лишь моя догадка... но я достаточно времени провел в его обществе...
- Ты думаешь, он пустил нас по ложному следу?
- Именно! И, судя по тому, что здесь произошло, он мог попасть в большую беду. Во-первых, я чувствую, что эта тварь - настоящий грифон - напала на него, а во-вторых, клянусь Драконом Глубин, где-то здесь прячется Д'Шай!
- Д'Шай? - переспросил Фрейнард.
Ни Моргис, ни Тройя не заметили, как он подошел. На поясе у капитана висел длинный узкий меч.
- Где ты его взял? - удивленно спросил Моргис. - Готов поклясться, что я его не видел!
Фрейнард пожал плечами:
- Под плащом у Д'Рэка. Просто повезло. Это куда лучше, чем тот кинжал, что у меня был.
- А у тебя хватит сил им воспользоваться?
- Хотите проверить? - хитро улыбнулся Фрейнард.
- Судя по твоему лицу, пожалуй, нет.
Раздался раскат грома. К вою ветра они уже привыкли, но это было что-то новенькое. Этот звук был не похож на обычную грозу: он длился, казалось, целую вечность.
- Грифон! - прошептала Тройя. Моргис энергично кивнул:
- Ты права. Боюсь, как бы не было поздно...
- Нет! - выкрикнула она. - Не верю!
- Верим мы или не верим - неважно; бежим к нему на помощь. Возражений нет?
Возражений не было. Были только опасения, но все трое предпочли держать их при себе.
Гром гремел оглушительно; толстый потолок над головой у Грифона не ослаблял, а только усиливал грохот. Птицелев упал на одно колено и зажал уши. Глумливый смех Разрушителя сливался с громовыми раскатами. Наконец гром утих, и смех оборвался. Кровавые глаза прожигали Грифона насквозь:
Я призову все стихии, и каждая из них поразит тебя. Но ты не умрешь. Ты навеки останешься здесь, среди этих костей, и будешь корчиться в страшных муках! Ты будешь молить о смерти - но мне неведомо милосердие.
Кровь стучала в висках птицельва, в горле у него пересохло - но он не поддался страху и не утратил способности мыслить здраво. Разрушитель запугивает его, но не трогает. Почему? Может быть, бог арамитов просто забавляется с ним, как кошка с мышью?
Моли о пощаде, урод! Я, конечно, не пощажу тебя - зато повеселюсь на славу! Ну же, начинай! Вдруг тебе удастся нащупать какую-нибудь чувствительную струну в моей... в моей душе!
Разрушитель вновь расхохотался, но на этот раз его смех показался Грифону вымученным.
Птицелев заставил себя встать. Свой кинжал он выронил, но не слишком жалел об этом - глупо было думать, что с Разрушителем можно справиться силой оружия. Что же ему остается?
Ничего, урод!
Грифон почувствовал резкую, острую боль в груди. В первый момент он подумал, что Разрушитель наконец-то нанес ему первый удар. Но боль мгновенно прошла - и птицелев понял, что вызвало ее.
Твои страхи грозят тебя убить, а, старик? Поддайся им - умрешь быстрее! Помнишь, как это было? - лукаво спросил голос в его сознании. - Сейчас все как тогда?
Что «как тогда»? - взревел Разрушитель. - О чем ты думаешь?!
Воспоминания. Обрывки воспоминаний. Лоскутья памяти.
Грифон сунул руку за пазуху и достал свисток. Один. Крохотный. Последний. Когда-то их было три. Его наследство. Наследство Стража. Первый свисток собрал несметные стаи птиц, которые победили клан Черного Дракона. Второй вызвал Тройю. Для чего же предназначена третья и последняя часть его наследства?
Смерть - вот твое единственное наследство, Грифон! Поклонись мне! Покорись моей воле, пока я не превратил тебя в кусок протухшего мяса!
Разрушитель явно перестарался, пытаясь запугать Грифона. Выкрикивая угрозу за угрозой, безумный бог не сумел скрыть собственный страх.
Грифон решительно поднес свисток к клюву. Человеческий рот, конечно, был бы удобней, но сейчас это не имело значения. Подуть. Просто легонько подуть.
Стой!
Грифон почувствовал, что Разрушитель отшатнулся от него. Кровавые глаза горели теперь не только злобой, но и страхом.
Птицелев подул в свисток...
Разрушитель зарычал - и вдруг взвизгнул, точно щенок, которому отдавили лапу.
Ослепительный свет внезапно озарил подземелье, и в одной из стен возник портал - Ворота.
Как и прежде, Ворота были выше самого зала. Они выглядели по-новому: ржавчина исчезла, петли укрепились, черные стражи двигались бодро и уверенно...
Огромные створки разом распахнулись - и в подвал вошли шестеро.
Это были нелюди.
Безликие.
Народ Грифона.
Птицелев всегда надеялся, что память вернется к нему сразу и целиком. Однако этого не случилось - часть воспоминаний по-прежнему ускользала от него.
Одно Грифон знал наверняка: он был одним из них. Как и они, он веками ходил по земле, помогая, выручая, исправляя - но не становясь ни на чью сторону.
До тех пор, пока Разрушитель не замахнулся на немыслимое.
Грифон поглядел на съежившуюся темную массу. Безумный божок не сдавался:
Я делаю все, что хочу! Я выиграл, слышишь? Я победил! Это я устанавливаю правила! Я и только я!
- Так это ты создал меня?! - Грифон в изумлении шагнул вперед. Разрушитель попятился и глубже забился в тоннель. Безликие стояли неподвижно, но уже само их присутствие наполняло Грифона силой. Теперь он понимал, почему они, вопреки своим правилам, помогали ему больше, чем кому бы то ни было. Он был одним из них - в этом не оставалось сомнений.
Но это было еще не все. Разрушитель превратил одного из безликих в пародию на страшного зверя, и это ужасное деяние всколыхнуло могущественные силы. Волчий бог нарушил Закон, гласивший: «Есть те, кого трогать нельзя». Разрушитель знал, что кара неминуема, но отмахнулся от этого знания.
Грифон протянул руку:
- Я не боюсь тебя. Ты надо мной не властен. Потому ты и боишься меня больше, чем остальных Стражей. Ты бессилен погубить меня и поэтому вынужден действовать через других. Вот зачем ты соблазнил Шейдерола. Ты знал, кто я, хотя этого не знали даже Повелители Стражи!
Ложь! Я сохранил тебе жизнь, потому что я великодушен! Вот! Смотри! Я дарую тебе свободу!
Птицелев спокойно огляделся по сторонам. Он больше не боялся Разрушителя. Волчий божок не мог навредить ему. Разрушитель лишился изрядной части своего могущества - возможно, в тот самый день, когда посадил под замок другое божество.
- Ты держишь взаперти соперника, верно? Покровителя Земель Мечты? Вот почему они так долго держатся!
Тьма, носившая имя Разрушителя, исчезла, растворившись в душераздирающем вое. Даже зловоние бесследно рассеялось. Иллюзии порой бывают очень стойкими, а могущество Разрушителя было не таким уж иллюзорным. Он действительно обладал некоторой властью над мертвецами, но не это было главным его оружием. Прежде всего Разрушитель повелевал страхом - и этот страх создал целую Империю.
Грифон обернулся к своим собратьям - и непостижимым образом понял, что их охватила печаль. Он не знал почему, и боялся, что никогда не узнает этого...
Я могу кое-что объяснить... Если ты освободишь меня, старик.
Точно по команде, безликие один за другим скрылись в Воротах. Они не обернулись на прощанье - и Грифон понял, что они покидают его навсегда. Они изменили своим правилам, чтобы помочь ему, чувствуя, что он заслужил это, - но остальное зависело только от него самого.
Это верно. Даже я не знаю наверняка, что они думают.
- Кто ты? - спросил Грифон, глядя на исчезающие Ворота. - Ты - бог?
На твоем языке, пожалуй, да. Точнее сказать, я - один из великих, хотя тот, кто называет себя Разрушителем, отказывает нам в этом звании.
- А где ты?
Ты еще не решил, освобождать ли меня? Чем мне доказать, что я говорю правду? Я помог тебе в Канисаргосе. Я бы сделал для тебя и больше, но побоялся вызвать его подозрения. (Я уязвим для него в гораздо большей степени, чем вы - те, кто мал. Я недооценил его - уж очень кротко он себя вел, когда вышел на волю.) А несколько секунд назад я опять спас тебе жизнь.
- Когда? Ведь Разрушитель просто пугал меня!
Дело не в нем, а в одном из его цепных псов по имени Д'Рэк. Помнишь, как он уколол тебе руку кристаллом? Ты ведь действительно должен был умереть вместе с ним!
Это была правда; Грифон успел позабыть об этом. Не зная, куда смотреть, он поднял глаза к потолку:

Предыдущая страница 18 Следующая страница


19 Ричард А. Кнаак

- Если ты сильней Разрушителя, то почему же ты не можешь вырваться на волю?
Узы, которые держат меня, созданы специально для таких, как я. Когда-то они связывали Разрушителя. Увидев, во что он превратился, мы испугались, что с нами случится то же. И тогда мы передали... скажем так, ключи. .. тем немногим, кому могли доверять.
- И у меня тоже был ключ?
Он есть у тебя и сейчас.
- Тогда скажи мне, что делать! Я освобожу тебя! Повисло тягостное молчание.
В этом-то и загвоздка.
Грифон предвидел это - и боялся:
- Ты не можешь... Не знаешь...
Это знают только тебе подобные. Так было задумано, чтобы ключами не воспользовались те, у кого недобрые намерения.
- Что здесь случилось? Кто разрушил Кволард?
Птицелев знал ответ на свой вопрос, но хотел получить подтверждение.
Ты ошибаешься.
- Ошибаюсь?
Сбить с толку, запутать следы - тут Разрушителю нет равных. Кволард стал колыбелью волков-рейдеров. Как ты думаешь, почему?
Что это со мной, подумал Грифон. Пока я трачу драгоценное время на болтовню с невидимкой, арамиты расправляются с защитниками Сирвэка Дрэгота, а мои друзья, наверное, погибли...
Не бойся, ты не теряешь времени даром. Под землей оно течет очень медленно. Это - часть наказания, причем худшая, поверь мне. И потом, я столько лет ни с кем не разговаривал.
«Кволард - колыбель волков-рейдеров...»
- Тюрьма, в которой сидел Разрушитель, была здесь?
Да. Поначалу арамиты были для него просто забавой, способом убить время в заточении. Но когда мы испросили разрешения освободить его, оказалось, что он уже не может отказаться от этой затеи. Арамиты стали его навязчивой идеей. Я попытался разузнать почему - и выяснил, что эти его питомцы, его дети, физически способны на то, на что не способен он - подорвать уклад жизни, который вы теперь называете «Земли Мечты».
Хранители, чародеи Разрушителя, по его приказу поймали в ловушку одного из безликих наблюдателей. Волчий бог хотел отнять у него ключ - не только от своей тюрьмы, но и от многих других вещей, подвластных лишь нелюдям.
И тогда его верные псы превратили безликого в страшное чудище - Грифона. Даже я не знаю, как и почему это пришло им в голову. Узнав об этом, я пришел сюда, в Кволард - и выяснил, что он поджидает меня. У Разрушителя был ключ от темницы, и он им воспользовался. Я сражался... и город погиб. Но я завладел ключом. И обрел власть над тобой. Остальное ты знаешь.
- А ложные воспоминания?
Здесь смешались два заклятия - то, которое он - точнее, его дети - наложили на Земли Мечты, и то, которое Повелители Стражи положили па меня, став при этом уязвимыми для колдовства Разрушителя.
- К чему такие ухищрения? Почему он так боится Земель Мечты? Неужели вся эта суматоха только из-за того, что он не властен над ними?
Те, кто одержим жаждой власти, из страха стремятся уничтожить то, что им не подвластно, пытаясь убедить себя в собственном могуществе.
- Кажется, я знаю, как тебя освободить. Туман немного рассеялся.
Грифон почувствовал радость собеседника, хотя голос, звучащий в его сознании, был совершенно спокоен.
Тогда у меня есть одна просьба, и ты, как один из них волен исполнить ее или отказать.
Грифон понял его и кивнул в знак согласия, затем сделал глубокий вдох и выпрямился:
- Ты готов?
Я готов с того самого дня, как оказался в темнице. Я устал спать.
Грифон позвал Ворота.

ГЛАВА 23

Они увидели его шагов за сто до того места, где договорились встретиться. Меч он держал в левой руке, а правая была сжата в кулак. Он произнес только одно слово:
- Все.
Фрейнард откликнулся первым:
- Все? Что ты сделал, Грифон?
- Узник свободен, а Д'Шай мертв.
- Наконец-то, - прошипел Моргис. - Вот теперь мы оставим эту негостеприимную землю и вернемся в наше мирное Драконье царство.
Грифон неожиданно для себя повеселел. «Мирное Драконье царство»! Неужели Моргис наконец-то научился шутить?
Тройя, напротив, помрачнела:
- Ты и вправду намерен туда вернуться?
Грифон посмотрел ей в глаза, вложив в этот взгляд все, что не мог произнести вслух.
- Пока нет. Я не вернусь, пока сам не увижу, как арамиты с позором бегут, как их Империя трещит по швам.
Только сейчас он заметил отсутствие Хаггерта.
- Что с ним?
- Его убил Д'Рэк, - скорбно ответила Тройя, - но Повелитель Хаггерт успел нанести ему удар, а герцог Моргис завершил дело. - Она посмотрела ему в глаза. - Мы победили его, Грифон. Я хочу вернуться домой. - Мы вернемся. Теперь, когда волки-рейдеры изгнаны из Земель Мечты, мы можем это себе позволить. Все изумленно посмотрели на него.
- Но этого не может быть! - недоверчиво воскликнул Фрейнард. - Они наверняка уже взяли Сирвэк Дрэгот! Их не остановишь!
Грифон вернулся мыслями в подземную тюрьму. Он освободил узника, но это был еще не конец. В его сознании вновь зазвучал свободный и радостный голос.
Я нарушил уже много запретов, старик; главное - не стал скрывать правду о твоем существовании. Если нарушить еще один, хуже не будет. Надеюсь, они поймут меня.
- «Они?» - переспросил Грифон, но его собеседник продолжал:
Волки-рейдеры никогда не завоюют Земли Мечты. Эти земли - последнее наследие того, кому я многим обязан. Свободная, никем не порабощенная Земля - в этом вся ее суть. Я избавлю ее от чумы арамитов - и скажу тебе последнюю, очень важную вещь. Это касается того, кого некогда звали Шейдерол...
Все это теперь превратилось в воспоминания. Грифон вздохнул и, глядя на всех троих, ответил:
- Скажем так: узник отблагодарил меня за спасение. Моргис и Тройя растерянно переглянулись. Фрейнард был бледен как смерть. Все ждали разъяснений, но птицелев явно не собирался ничего говорить.
Он вспомнил одну вещь и подумал, что дракон имеет право знать ее.
- Жаль, что тебя там не было, Моргис. Я уверен, тебе о многом захотелось бы спросить его.
- Но почему? Что он такое? - Дракон дрожал. Они все дрожали от холода, стоя на одном месте. - Может, мы вернемся в Земли Мечты и там поговорим?
- Как хочешь.
Ворота появились мгновенно. Подобно узнику, они были сущностью Земель Мечты, и потому Грифон чувствовал их радость и благодарность - но и опасение, которое он, впрочем, быстро развеял.
Ворота сияли еще ярче, чем в прошлый раз. Через распахнутые створки они увидели Сирвэк Дрэгот - невредимый, величественный и прекрасный. От разрушительной битвы не осталось и следа!
Грифон услышал за спиной невнятное бормотание.
- Что, Эйлин?
- Ничего, Грифон. Это настоящее чудо, хотя чем дольше знаешь тебя, тем меньше удивляешься чудесам.
- Это уж точно, - кивнул дракон. Грифон указал на Ворота:
- Ты первый, Моргис.
- Если ты думаешь, что я стану возражать, то сильно ошибаешься!
Он шагнул к порталу, но Грифон придержал его за локоть:
- Моргис! Этот узник... он сказал, что смертные зовут его Драконом Глубин.
- Драконом Глубин?! - Моргис изумленно разинул рот, благоговейный ужас отразился на его лице. Для всех его сородичей Дракон Глубин был богом, вдохновителем всех побед, источником могущества драконьей расы. Грифон сильно сомневался в этом, но решил не делиться с герцогом своими соображениями.
Моргис стоял как громом пораженный. Грифон рассмеялся, хотя в глубине души ему было совсем не весело.
- Мы поговорим об этом, когда станет потеплей, ладно? - Он подтолкнул дракона к Воротам.
Тройя не хотела идти без него. Грифон прижал ее к себе и прошептал:
- Сон, навязанный мне лордом Петраком, - это мои собственные мечты, которые он извлек из моего подсознания. Если я вернусь, я расскажу тебе о них - может быть, это и твои мечты тоже?
Тройя радостно улыбнулась, но тут же испуганно спросила:
- Что значит «если вернешься»?
Он ласково подтолкнул ее к Воротам - и тяжелые створки закрылись у нее за спиной. Сами же Ворота остались на месте.
Фрейнард попятился и испуганно огляделся, точно в древних развалинах таились невидимые враги. Ветер взлохматил его спутанные волосы. Лицо капитана заострилось и приобрело хищные, лисьи очертания.
- Что-то случилось, Грифон?
Птицелев покачал головой:
- Ничего. Я просто хотел поговорить с тобой наедине. До сих пор не могу простить себе, что ты оказался в лапах Д'Шая.
- Но я остался жив.
- И я очень этому рад. - Бывший правитель протянул правую руку. - Мне так приятно было тебя встретить...
Фрейнард с улыбкой подал ему руку - и, вскрикнув, попытался отдернуть, но Грифон крепко сжимал его ладонь. Капитан упал на колени, корчась и извиваясь всем телом. Грифон смотрел на него сверху вниз, словно страшная хищная птица:
- ...и так печально вновь потерять. Я чуть было не забыл, что у тебя на каждый случай припасена хитрость.
Грифон наконец отпустил: его руку. Глядевшее на него бородатое лицо все меньше напоминало Эйлина Фрейнарда. Оно быстро приобретало иные, знакомые черты.
Д'Шай.
- Как... как ты узнал?! - задохнулся волк-рейдер. Грифон вытянул вперед правую руку. На ладони была метка в виде пентаграммы - такая же, как на щеке Фрейнарда.
- Этот знак - подарок нам обоим от старшего Хранителя. Он должен был стремительно состарить твое нынешнее тело, но чтобы ты не успел подыскать себе новое, а меня - уничтожить. Дракон Глубин рассказал мне об этом и слегка изменил этот знак. Это был его последний дар. Он отправился исправлять то, что невольно натворил.
Глаза Д'Шая сверкнули злобой. Грифон печально покачал головой:
- Твой повелитель больше не поможет тебе. Он давно уже тебя бросил. Попробуй обратиться к нему.
Краска схлынула с надменного лица - Д'Шай понял, что стал смертным. Разрушитель не откликался, словно его не было вовсе!
Грифон нагнулся, сгреб его за ворот и оторвал от земли. Глаза волка-рейдера были на волосок от хищного клюва.
- Ты бледен, Шейдерол. Все кончено. Ты, конечно, можешь сказать, что тебя околдовали и силой вынудили стать тем, чем ты стал. Но я-то знаю правду. Ты скрывал свое истинное лицо от остальных Повелителей Стражи. Ты сам обратился к Разрушителю.
Д'Шай потянулся за мечом. Грифон перехватил его запястье - и тут же понял, что это был ложный маневр. Даже в таком отчаянном положении Д'Шай не стал бы тянуться за длинным клинком, бесполезным на столь близком расстоянии.
Из-за спины арамит выхватил кинжал. Грифон отпрянул - но теперь уже Д'Шай крепко сжимал его руку:
- Я умру, но умрешь и ты!
Грифон успел увернуться, и нож рассек только мышцы живота, не задев внутренности. Он инстинктивно впился когтями в грудь Д'Шая. Кровь брызнула фонтаном, Д'Шай выпустил его и упал на колени.
Грифон выдернул нож. Он проклинал себя за приверженность к театральным сценам. Вечно чувства в нем брали верх над здравым смыслом. Д'Шай мог опять ускользнуть!
- Грифон! - прохрипел Д'Шай и, опалив птицельва последним ненавидящим взглядом, рухнул к его ногам.
Зажимая одной рукой рану, птицелев перевернул тело на спину. Он знал, что на этот раз Д'Шай действительно мертв. Подтверждением тому стала перевернутая пентаграмма на его щеке. Старший Хранитель, надо отдать ему должное, все-таки перехитрил своего врага, пусть даже после смерти.
Сколько же раз Д'Шай обманывал смерть?
- Ты украл еще одну жизнь, негодяй! - прошептал Грифон, глядя в ненавистное лицо.
Из уважения к несчастному Эйлину Фрейнарду, заслужившему последние почести, птицелев подтащил тело к Воротам. Он не сразу попросил их открыться - ему нужно было перевести дыхание, собраться с мыслями. Грифон знал, что в Землях Мечты у него не будет на это времени.
Он не вернется в Драконье царство, пока волки-рейдеры не будут разбиты. Арамиты не из тех, кто легко сдается. Они рождены сражаться и побеждать. Надеяться, что они по доброй воле сложат оружие, - безумие.
И еще Грифон хотел побольше узнать о себе и о Землях Мечты. Он чувствовал, что между этим континентом и Драконьим царством протянута невидимая нить. На это намекал Дракон Глубин. Но всего не знал даже он.
Но когда-нибудь он все-таки вернется. Там, за Восточными Морями, - его настоящий дом, теперь он понимал это. И если Тройя захочет отправиться с ним, он будет счастлив. Птицелев надеялся, что Моргис останется с ним в Землях Мечты, а потом они все вместе вернутся домой. Приятно видеть рядом знакомое лицо - пусть даже чешуйчатое и зубастое.
Он поднял взгляд на Ворота. Бесстрастные глаза темных стражей в упор смотрели на него. Отвечая на безмолвную просьбу, тяжелые створки медленно отворились.
Грифон подхватил на руки свою ношу и, преодолевая острую боль, шагнул прямо в объятия взволнованных друзей.
Это еще не конец, подумал он, это только начало.
Ворота закрылись и исчезли. Над зловещими руинами мертвого Кволарда носился ледяной ветер.

ГЛАВА 24

На этот раз он был скован еще крепче. Он не мог дотянуться до внешнего мира, не мог позвать на помощь.
Разрушитель отчаянно рвался из оков, но мысли его не проникали сквозь стены темницы. Темницы, в которую они вновь засадили его. С помощью Грифона и его проклятого ключа!
Это нечестно! Я выиграл!
Они не поняли его. Они никогда не понимали!
Безумный страх охватил его. Эти оковы - навечно. Они сказали, что на этот раз не выпустят его.
Но я же победил!
Тишина была ему ответом. Он не слышал даже ветра, вечно воющего в развалинах Кволарда - страшного города, куда никто не придет по своей воле.
Но я же победил! Я победил!
Разве нет

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 5)
  • ГЛАВА 8 (Страница 6)
  • ГЛАВА 9 (Страница 6)
  • ГЛАВА 10 (Страница 7)
  • ГЛАВА 11 (Страница 8)
  • ГЛАВА 12 (Страница 9)
  • ГЛАВА 13 (Страница 10)
  • ГЛАВА 14 (Страница 11)
  • ГЛАВА 15 (Страница 11)
  • ГЛАВА 16 (Страница 12)
  • ГЛАВА 17 (Страница 13)
  • ГЛАВА 18 (Страница 14)
  • ГЛАВА 19 (Страница 15)
  • ГЛАВА 20 (Страница 16)
  • ГЛАВА 21 (Страница 17)
  • ГЛАВА 22 (Страница 18)
  • ГЛАВА 23 (Страница 19)
  • ГЛАВА 24 (Страница 19)


Ричард А. Кнаак

Волчий шлем

Цикл: "Dragonrealm" - 3

 Читать книгу

Аннотация

Мир, в котором лежит, где-то за таинственными Вратами, загадочная, недоступная земля — некогда прекрасная и цветущая, а ныне познавшая кошмар нашествия безжалостных завоевателей, что поклоняются волчьеголовому Разрушителю...Мир, в котором плетет свои черные интриги полубезумный король магической страны «повелителей коней» и играет в чудовищную, до поры лишь ему одному понятную игру создатель Коня-призрака — демона, вырвавшегося из тысячелетнего заточения...Мир, которому вновь и вновь угрожает опасность...И тогда Зеленый Дракон поднимает против врагов магию Стихий...И тогда могучий Грифон отправляется в смертельно опасный путь, дабы призвать на помощь защитникам Добра великого бога драконьего племени...И тогда Конь-призрак вступает в битву с Силою, его породившей и готовой овладеть им снова...Черные времена грядут для Драконьих Королевств.Дни гнева. Дни Страдания. Дни Мужества...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ричард А. Кнаак - Биография

Ричард А. Кнаак

На основную страницу

Биография

Ричард А. Кнаак родился 28 мая 1961 года в Чикаго (США). Фантастикой он заинтересовался еще в юные годы, когда ему в руки попала книга Андре Нортон, затем - произведения Роджера Желязны и Эдгара Бэрроуза, и ныне, кроме этих авторов, в числе своих любимых писателей он называет также и Эдгара По. Учился Ричард Кнаак в Иллинойском университете, где специализировался по химии, но потом переключился на риторику и получил степень бакалавра. Затем он работал заведующим складом, был почтовым служащим. Первый свой рассказ Ричард Кнаак продал издателям в 1986 году. Активно писатель начал публиковаться с 1987 года, и с тех пор его произведения переведены на немецкий, итальянский, японский, испанский, русский, польский и финский языки. Наибольшую известность Ричарду Кнааку принесли циклы романов "Dragonrealm" и "Dragonlance".